Сергей Вольнов - Вечный поход

1 Сергей Вольнов

КНИГА ПЕРВАЯ Рекруты Неба

Эх, дороги, пыль да туман…
Холода, тревоги, да степной бурьян…
Слова из легендарной песни Л. Ошанина и А. Новикова «Дороги»
… когда меня окликнули, я не удивился.
Словно ждал этого.
Так ждёт человек, проснувшийся немного раньше обычного. Неосознанно, век не поднимая, но терпеливо. В положенное время подсознание выдаст импульс, разрешая открыть глаза и пробудиться, не нарушив привычки.
Вряд ли звучал голос, но слово было произнесено чётко и властно: «Темник!»
Я среагировал мгновенно. Перекатился по мягкой шкуре, на которой лежал, и коснулся войлочной стенки юрты. И сразу же, пружинисто поднимаясь на ноги, выставил перед собою меч. Росчерком клинка обозначив черту, которую врагам лучше не переступать.
Далее события сдвинулись с места, зашевелили конечностями, начали безудержно развиваться…
Рослый воин в неполных доспехах возник из полутьмы. На голое тело его была натянута лишь длинная кожаная безрукавка, обшитая металлическими бляхами, да наручи из толстой кожи обнимали предплечья. Он мягким кошачьим шагом преодолел несколько метров, разделявших нас, и без всяких разговоров и лишних телодвижений нанёс колющий удар мечом.
Целил воин мне в живот. Клинок стремительно приближался, а я, казалось, наблюдал удар в замедленном темпе со стороны, как будто происходило это не со мной. Но тело, хвала всевышнему, не намеревалось оставаться сторонним наблюдателем. Тело среагировало мгновенно.
Даже не пытаясь вращательным кистевым движением увести меч врага вправо - чтобы не терять драгоценные секунды, - я ушёл с линии атаки резким полуразворотом корпуса влево. И тотчас же, пропустив клинок, пронзающий воздух, своим мечом на выдохе нанёс ответный секущий удар. В горизонтальной плоскости над рукой нападавшего…
«Х-ху-ук!»
Мой меч почти не ощутил нагрузки, лишь чуть сильнее на миг прилегла рукоять к ладони, да послушно остановился после удара клинок, сдерживаемый мышцами. Однако нападавший содрогнулся всем телом, увлекаемый инерцией непогашенного движения, и захрипел. Меч его пропорол войлочную стенку и замер.
Ноги неизвестного врага подогнулись, и он рухнул на колени.
От этого резкого толчка накренилась голова с выпученными глазами, сверкавшими белками в полутьме юрты… неестественно перекосилась, отделилась и наконец с глухим стуком упала на пол, свалившись с обрубка шеи. Фонтаном брызнула кровь, и тело, дёргаясь в конвульсиях, повалилось, скользя по стенке, оставляя на ней чёрные потёки.
Я действовал не раздумывая. Просто был уверен, что надеяться на двух телохранителей ночной стражи, оставленных мною у входа в юрту, уже не стоит. Они наверняка мертвы, иначе вряд ли хоть одна живая душа сумела бы проникнуть внутрь… Также не стоит торопиться на выход - там, скорее всего, меня уже поджидают.
Оставался единственный путь.
Я достал засапожный нож, пробил им белый войлок юрты, и разрезал стенку до самой земли. Затем осторожно выглянул наружу. Прислушался… Где-то совсем рядом, в темноте, шла яростная схватка. Сдвоенный яркий сполох далёких зарниц выхватил на мгновение четыре силуэта. Из них один, хоть и пятился, всё же успевал отбиваться от остальных, больше парируя сыплющиеся с трёх сторон удары, чем нападая.
Я выскользнул через проделанный мною лаз в стенке и приник к земле, решая - на чьей стороне вступить в схватку.
Между тем воин-одиночка неожиданно сильным скользящим ударом меча, пришедшимся по шлему нападавшего справа, сбил того с ног. Получив некоторую свободу манёвра, резко изменил путь отхода и сместился вправо. При этом, хоть и ненадолго, оба противника, не успев остановиться, оказались на одной линии нападения, мешая друг другу, и тем самым - давая передышку одиночке. Теперь он пятился прямо на меня, сверкая клинком в тусклом болезненном свете луны.
Новый сполох зарницы выхватил из ночной темени его лицо в тот самый миг, когда воин между ударами обернулся и бросил взгляд назад, не доверяя тишине за спиной… И в этот миг я его узнал. Он был без шлема, с окровавленным перекошенным лицом, на котором застыла жуткая гримаса, но это был он.
Начальник ночной стражи, воин недюжинной силы, лихой рубака и смельчак.
Я окликнул сотника по имени. Просочился из тьмы, соткался из неё, как ночной демон, возник рядом с ним и встал в боевую стойку.

- Команди-ир… - радостно выдохнул он.
Удары сотника сразу же приобрели силу второго дыхания. Враги, опешившие при моём демоническом появлении, утратили преимущество, и без того далеко не очевидное.
Они явно знали, кто я. Более того, похоже, были уверены, что с этого момента их жизни находятся под серьезной угрозой. И я не стал их разубеждать.
Мой меч порхал точно живой, прощупывая оборону беспорядочно отмахивающегося врага. Доставшийся мне противник был умелым воином, но этого было мало для победы в подобном единоборстве. Умения хватило лишь на то, чтобы суметь ещё немного пожить… И вот, поддавшись на ложный полувыпад, он раскрылся, блокируя несостоявшуюся атаку, и тут же напоролся на колющий удар невесть откуда взявшегося, возникшего из темноты клинка.
Меч вошёл в его туловище как раз там, где заканчивались доспехи из толстой слоёной кожи - во впадинку между ключицами, - пронзив насквозь основание шеи и попутно расчленив позвонки. Поверженный враг начал грузно валиться на меня, всё больше и больше нанизываясь на клинок. Ещё немного, и я был бы полностью скован этим бездыханным телом. Пришлось наносить останавливающий удар ногой в грудь, одновременно с усилием выдергивая наполовину ушедший в тело меч… Затем отбрасывать труп врага назад и влево.
Сотник также недолго возился со своим напарником по игре в смерть, позволив тому выиграть этот приз. Выиграть, обмякнув под двумя ударами, что разрубили тело и выпустили душу. Начальник ночной стражи наклонился над убитым, сорвал с его шеи что-то напоминавшее амулет, повернулся ко мне и хрипло, срывающимся голосом, доложил:
- Мой темник… их было около десятка… Половина двигалась к шатру Потрясателя Вселенной… Бежим туда!
До юрты Великого было совсем недалеко, но с той стороны не доносилось ни единого звука. Это могло означать, что там уже всё кончилось, и наша подмога слишком запоздала… Хотя и оставалась слабая надежда, что убийцы притаились перед последним броском.
Мы быстро и бесшумно, соблюдая все меры предосторожности, переместились туда.
Большая белая юрта выделялась среди других походных шатров даже в слабом лунном свете. Она стояла особняком, и приблизиться к ней незамеченным было тяжело. Но внезапные ночные убийцы, судя по всему, совершили это. Иначе не валялись бы на подступах к юрте тела трёх телохранителей внешней ночной стражи. Один из них был упокоен стрелой, вошедшей прямо в левый глаз, двое других - ударами мечей, отыскавших свой путь к плоти в железном лабиринте доспехов. Тут же лежали трупы двоих нападавших. Именно такую цену телохранители в последние мгновения запросили за свои жизни.
Удача определённо не улыбалась врагам при выборе ночи для нападения. Сегодня небеса были на нашей стороне, выхватывая вспышками зарниц мгновенные картины всего, что творилось под покровом тьмы. Новая вспышка осветила две фигуры, пытавшиеся разрезать стенку юрты, слева, на значительном удалении от входа.
Завидев это, я прокричал сигнал тревоги, поднимая охранную сотню, и, уже не таясь, устремился на врага. В это же время изнутри юрты раздался короткий вскрик и лязг клинков.
Движением меча указав сотнику на двух противников, которые уже повернулись к нам и изготовились к атаке, я левой ладонью ударил себя по нагрудным металлическим пластинам. Показал на входной полог юрты и не мешкая бросился туда.
Откинув кошму, ворвался внутрь. Моим глазам предстала мерцающая в свете лампад картина. Одновременно радостная - Великий жив! - и страшная… Повелитель с обнажённой саблей стоял в глубине юрты, прижавшись спиной к стенке. Справа перед ним, преграждая собой дорогу, стоял последний выживший телохранитель внутренней ночной стражи. Ещё двое лежали бездыханно у самого входа.
Вбежав, я выкрикнул тайный пароль, и это спасло мне жизнь, остановило в полуметре от моей головы лезвие меча телохранителя, уже летевшее в мою сторону. Воин узнал своего темника! Едва успев сдержать свою разящую руку, он отпрянул… левой рукой указывая вправо от меня. И сразу же отбил удар блеснувшего молнией клинка, метившего скорее в меня, чем в него. Я тут же подсел и, пользуясь моментом, пока меч нападавшего из полутьмы был скован блокирующим ударом, - резко рубанул наотмашь.
Удар достиг цели. Противник повалился с распоротым животом, сжавшись и исторгнув глухой стон. Но его тут же утихомирил добивающий удар телохранителя, пригвоздивший поверженное тело к земле.
Обведя горящим взглядом юрту и не обнаружив других поводов для беспокойства, я жестом велел нукеру оставаться рядом с Великим, и выскочил наружу. Моя помощь приспела вовремя - сотник с трудом отбивался от ещё двух неизвестных воинов. За краткое время, проведённое мною в юрте, его успели ранить в левое бедро и правую руку; он, перехватив меч в левую, хромая, успевая ставить только блоки, отступал теперь назад, теснимый наседавшими врагами.
Подбодрив его криком, я ринулся к ним, заходя с тыла. Но этот маневр не возымел настоящего успеха. На этот раз нам довелось скрестить мечи с поистине незаурядными воинами, которые мгновенно перестроились, защищая спины друг друга. Казалось, судьбы собственных жизней их совершенно не волновали!
Они бросались на нас с такой решимостью и умением, что мы ничего не сумели с ними поделать, только сдерживали напор и отступали, пока подоспевшие гвардейцы охранной сотни не расстреляли их из луков. Но даже утыканный стрелами, один из них пытался ползти, переламывая собою древки, пока не затих на полудвижении.
Судорожно сжатая кисть так и не выпустила рукоятку меча…
Последующее я помнил плохо. Возможно, в пылу схватки не придал значения нескольким ударам, доставшимся мне. Один из них зацепил правую щеку и открыл дорогу крови - и она успела залить чуть ли не всю правую половину нагрудных доспехов. А может, причина была вовсе и не в ранениях. Так или иначе, дальнейшие события я помнил обрывочно…
Я видел перед собой немигающие кошачьи глаза Повелителя. Они пульсировали, пересыпая жёлтый песок в такт его словам, которые я уже - то ли не слышал, то ли не понимал. Ещё я видел, как он снял с себя золотой амулет и повесил мне на шею. Взяв бесценный подарок слабеющей рукой и поднеся к лицу, я разглядел сидящего сокола. Хищная птица держала в клюве пучок стрел. Мне показалось, что сокол шевельнул крыльями, взлетая, и что небо шевельнулось вместе с ним… И тогда я оттолкнулся от земли и тоже взлетел ввысь. Небо закружилось вокруг меня, завертелось, переворачиваясь. А сокол плыл рядом, выпуская из клюва по очереди стрелы, как из лука, и стрелы неслись вниз, поражая на земле невидимых врагов…
Потом я парил где-то в облачной дымке, рассматривая свой меч, который сжимал до боли левой рукой, потому что правой не было вовсе. Во всяком случае, я её не чувствовал… Я ухитрялся размахивать мечом, отбивая удары, что норовили меня поразить, и продолжал его рассматривать. В особенности знак на клинке, состоявший из шести попарно перекрещенных между собой чёрточек и седьмой вертикальной - «XXXI», - и навершие рукоятки, выполненное в виде круглой пластины, с которой на меня пристально смотрел широко открытый глаз…
Я медленно приходил в себя, заново узнавая полузабытый мир. Скользил ничего не понимающим взглядом по окружавшим меня предметам, вслушивался в ещё нераспознанные шумы, что врывались в меня извне. Я все ещё был не просто солдатом, а военачальником - обладателем высочайшего, на уровне генерала армии, воинского чина предводителя десятитысячной «тьмы», - и моя рука по-прежнему до судороги сжимала невидимый меч, а грудь сдавливали массивные доспехи…
И вдруг всё это неуловимо ушло из меня, истекло, растворилось в пробуждающемся потоке сознания. Лишь напоследок резко заныла рана на правой щеке, да что-то большое, тёплое и лёгкое шевельнулось внутри… Может, это вернулась в меня душа, блуждавшая неведомо где. Впрыгнула обратно, как невидимая и невесомая кошка, гулявшая сама по себе всю ночь. Она шевельнулась, словно устраиваясь поудобнее, и принялась гладить неощутимыми касаниями тело, которое не успело отвыкнуть от неё. К счастью, НЕ.
Может быть, так и ведут себя души по ночам?
Может быть.
Может…
Сканируя участок открытой местности, я лежал в густых кустах под раскидистым деревом на краю лиственной рощи, в которой устраивался на ночлег, и сжимал ладонями округлые боковины универсального бинокля. Остаточные видения ночной схватки на мечах не шли из головы, стояли перед глазами. Они застили виды поля, которое мне вот-вот доведётся переходить… Усилием воли, предельно сконцентрировавшись на реальности, я отодвинул их подальше, из оперативной памяти в постоянную. Это оказалось нелегко, но я справился. Никакой, даже самый яркий и выпуклый, сон не может внести помехи в отработку следующего этапа моего маршру… СОН???
Нет.
Вряд ли это был сон.
Скорее, предутреннее вязкое марево на зыбком стыке сознания и подсознания, проступающее из небытия. Мною что-то двигало. Меня звали незримые сущности, окликали из тьмы. И я двигался. И я отзывался… Это было непривычное, непередаваемое состояние, в котором сконцентрировалось сразу ВСЁ. Это была моя жизнь, моё тело, мои рефлексы и чувства. Не было лишь удивления и страха. Я не испугался, когда меня окликнули, и с готовностью отозвался на призыв; и не испугался, когда моя жизнь повисла на волоске.
Вряд ли я спал.
Поэтому, когда меня окликнули, я нисколько не удивился.
Словно давным-давно ждал этого.

ЧАСТЬ ПЕРВАЯ Исход Черной Тьмы

Чёрными бывают не только дыры, дела и души.
Звёзды тоже.
Как выяснилось.
Невероятно, но факт. Исторический.
Чёрные звёзды.
Блудные дети Вселенной.
Сбежавшие от законов, которыми природа определяет существование звёзд красных, белых, жёлтых, прочих.
Преступившие их и потому способные выстраивать траектории своего движения произвольно, в каком угодно направлении.
Ночами поднимая глаза к звёздному небу, мы даже не подозревали, насколько близоруки, пока…
Однажды они добрались к нам.
Их нельзя было увидеть. Их неотвратимое наступление невозможно было предугадать. Даже поверить в их реальность было практически невозможно…
Они сами заявили о своём присутствии.
Карта звёздного неба начала изменять свой рисунок неестественно быстро.
Прямо на наших глазах.
Правда, для осознания, что мы - всего лишь пылинки, налипшие на чью-то еду, понадобилось немало времени. Сменилось не одно поколение скоротечных НАС, прежде чем была получена точная информация о предпосылках и сделан правильный вывод. Ведь то, что для каждого из нас драгоценный срок жизни - для них всего лишь краткое мгновение.
Чёрные звёзды…
Не вспыхнувшие светила и не рождённые планеты. Существование за чертой Света и Тепла. Нечто, питающееся исключительно себе подобными, но - «законопослушными»… А может быть, Некто?
Чтобы восполнять затраченное и продолжать свой вольный полет, им необходимо поглощать энергию и материю.
То есть другие звёзды… Значит, и планеты.
Значит, и жизнь. Значит, и разум.
Значит, нас.
Походя этак. Ненароком, даже не замечая.
Что самое обидное…
Немногие посвященные, обладающие полной информацией о грозящей нам участи, растерялись.
И разделились.
Большинство смирились с неотвратимостью.
Но некоторые уверяли, что видят чёрное на чёрном. Они призвали к сопротивлению. Они загорелись желанием дать отпор вселенским кочующим каннибалам, пожирающим наше жизненное пространство.
Пока у нас остаётся время…
Как это сделать, не представлял никто, в том числе и те, кто узрел чёрное на чёрном. Но именно они не дали прочим посвященным окончательно смириться. И сторонники Отпора неустанно призывали не выжидать пассивно, пока захватчицы доберутся до нас. Спустя считанные поколения наконец сожмут границы непроглядного и разрушат наше мироздание до основания…
И призыв достиг цели. Прочие устрашились даже не конца света, а того, КЕМ будут нас считать наши потомки, которым доведётся встречать чёрный апокалипсис лицом к лицу.
И проросли семена, упавшие в почву совести, щедро подпитанные чувством стыда. Постепенно все посвященные в тайну научились испытывать странное чувство.
Страх Небес.
И даже обычные ночи стали чёрной бездной, крадущей смысл жизни, взамен изливая в души смертоносное ощущение бессмысленности всего сущего.
По себе знаю, как страшно в неё заглядывать.
Я тоже не хочу ожидать в бездействии, когда антисвет губительных чёрных лучей слижет с чёрной доски Вселенной белое имя нашей цивилизации.
Чёрные звёзды…
Предвестники и авангард наступающего Конца Света - в буквальном смысле.
Но как остановить их полёт?..
Известные нам способы воздействия на пространство и материю - совершенно неэффективны против сущностей, не подчиняющихся законам мироздания.
Необходимо нечто более действенное. Что-нибудь вроде… войны?
Но воевать мы не способны.
У нас даже боевого оружия не осталось.
Солдат и полководцев среди нас не отыскать при всём желании. Мы научились не воспринимать время и пространство - а значит, иные жизненные формы, - как врагов, посягающих на наши интересы. Но при этом… точнее, именно поэтому - бороться разучились совершенно.
Незачем было.
В нашей истории уже давным-давно нет войн. Миру - мир! Ещё мой дед считал это главным достижением Разума. Война - удел примитивных цивилизаций. Истинно разумные существа способны ограничивать и контролировать собственный эгоизм, потому отвергают насилие в принципе… Мой отец в молодости вторил ему (тогда в реальности Чёрных звёзд не сомневались считанные из нас). Позднее отец возмужал и стал гибче относиться к толкованиям смысла слов. Пока, однажды, в открытую не поддержал тех из посвященных, кто видел чёрное на чёрном. Он поверил в их прозрение.
И на правах семиарха потребовал выработать окончательное решение. Имеющие абсолютный допуск к информации, или, как выразился бы представитель примитивной цивилизации, «власти предержащие» - те из нас, кто сосредоточил силы, управляющие нашим миром, - обязаны были решить, КАК БЫТЬ, и в дальнейшем - поступать соответственно.
Обескураживающее осознание ответственности перед потомками воцарилось в душах посвященных в суть. И уже не вызывали неприятия призывы к возвращению ужасного смысла, некогда наполнявшего слово архаичное «война», в число повседневных, обиходных понятий.
Хотим мы того или нет, но Война вернулась в нашу реальную жизнь.
Без всяких кавычек, в прямом смысле этого позабытого слова.
К НАМ вернулась, а не в отдалённое грядущее наших потомков.
Я запечатлеваю эту мысль в своём «мнемо», а сама до конца не верю в свершившееся.
Но как же хочется верить… В то, что у нас появился шанс.
Что мы спохватились вовремя.
Точнее, в то, что время способно отвоевать пространство у небытия.
Нашими стараниями… и молитвами.
Кажется, потомкам посчастливится рассматривать лица на старых семейных портретах НЕ В ЧЕРНОМ свете, и они всё-таки не проклянут предков.
К величайшему сожалению, не всех посвященных волнует их мнение.

Глава первая ЖАРКАЯ БИТВА

… Ох, не к добру притихла Степь. Отпустила буйные табуны ветров, и они тотчас же стремглав умчали в разные стороны. Чуть слышно звенит воздух от разноголосья насекомых. Тем неразличимым звоном, который не замечаешь, путая с напряжённой тишиной.
Склонил покаянно свои растрёпанные седые головы ковыль, молчаливо покачиваясь в старческом раболепии. Перекатывая травинки, незаметно крадётся вниз по склону, в надежде обрести спасение в манящей ложбине у неглубокой степной речушки… Не вспорхнёт непоседа-жаворонок, трепеща коротенькими крылышками. Не вложит в рваный полёт восхищение этим жестоким, но прекрасным миром, не взмоет, разливая с высоты новую песню, вскрикивая пронзительно незатейливой трелью.
Попрятались птицы, каждым перышком предчувствуя недоброе. Взирают испуганно с земли, сквозь травяное сплетенье, в знойное марево поднебесья. Остановило небо облака свои на дальних подступах, на высоких пределах. Висят облака, серебрятся на солнце, вынимающем слезинки из раскосых глаз кочевого люда. Висят - не то осуждающе, не то равнодушно… Но нет, глядят облака вниз со значением, будто предрекая, что настал самый страшный миг - последний миг тишины.
Настал.
Отмолчал своё, отбезмолвствовал.
И оборвалась тончайшая нить, что степное безмолвие удерживала…
Взвизгнула недовольно высь, пуская в себя инородное тело, - остро заточенную, длинную занозу стрелы. Засвистела стрела, тёмной малозаметной тенью метнувшись по размашистой дуге. Перечеркнула собой клочок накалившегося неба.
Неоткуда ждать добра, если в небе вместо птиц свистит стрела излётная. Поёт, заливается призывно и страшно. Быстротечна её песня и леденит кровь в жилах, и покалывает от неё в висках, но лучше бы она не стихала. Лучше бы зависла стрела над степью… Прямо посередине нетоптаного разнотравья, что разделило два воинственных народа.
Увы, всё во власти Вечного Синего Неба. О, Мэнкэ-Тенгри, не возжелаешь ты остановить стрелу жуткую, сигнальную. Пусть всё идёт, как предписано. Пусть же летит стрела, как отпущена.
Пусть…
Но если бы можно было сойти с небес на землю да вернуть время назад, хоть ненамного - взгляд непременно выхватил бы движение. Среди тысяч нукеров, неподвижно застывших в грозном молчании - единственную фигуру, что передвигалась сейчас по степи.
Всадник, немолодой воин в дорогих добротных доспехах.
Вот он, выехав по узкому проходу из середины войска, поравнялся с передней линией панцирной конницы и окриком властным остановил коня, статного высокого скакуна вороной масти. Затем неторопливо достал из саадака тугой лук «номо» и, не глядя, провёл пальцами по веслообразной роговой накладке на кибити. Пальцы привычно ощупали коряво вырезанные слова-обереги и приняли, впитали в себя спящую силу этих древних слов… Далее - скользнули в овальную горловину берестяного колчана; не теряя ни секунды, безошибочно отыскали нужную стрелу. Потянули точёный, округлый в сечении стержень из ветви ивы, окрашенный тремя кроваво-красными кольцами шириною в ладонь.
Стрелы с подобной окраской были знакомы каждому нукеру грозного Чёрного тумена. Они принадлежали их темнику, опытному военачальнику Хасанбеку, возглавлявшему «кешик» - десятитысячную отборную гвардию Великого Хана.
Руки совершали нисколько не медля раз и навсегда заученные, доведённые до совершенства движения.
Миг - и пальцы, мягко пройдясь по оперению, цепко ухватили край древка.
Ещё миг - и вся стрела, вырванная из саадака, прошлась древком по кибити лука. Пальцы при этом провернули ушко, найдя и зафиксировав нужное положение «прорези».
Ещё миг - и стрела насажена на тетиву.
Ещё - и большой палец, соскользнув с древка, захлестнул сгибом тетиву, сразу же начав её натягивать. На его ноготь тут же лёг указательный палец, беря тетиву в кольцо. Темник резко, не целясь, растянул лук, разведя в противоположные стороны сильные руки. Левая с кибитью - вперёд и вверх; правая с тетивой - к солнечному сплетению.
И вот дошла стрела, увлекаемая тетивой, до незримой предельной черты, коснулась кибити бочонкообразным костяным свистунком, насаженным на древко сразу за наконечником. Замер измолчавшийся свистунок, темнея сквозными отверстиями. Чуть различимая пауза, и всё…
Безвольно поникли, ослабли пальцы, позволяя тетиве вырваться, выпорхнуть из своих цепких объятий.
«Шшу-у-у-у-ухххх…»
Упруго рванули вперёд тугие рога лука. Шумно и коротко рассекла воздух тетива. Ударилась о кожаный наруч, отдав стреле все свои накопленные силы и злость. И ушла стрела в небо, исходя низким будоражащим свистом в безоблачной вышине.
Стрела пронзала воздух, видя врага даже в нём, распластавшись в полёте всем своим телом длиною в несколько ладоней и два пальца. И всё больше и больше закручивалась вправо, благодаря белому с коричневым оперению, когда-то бывшему передними перьями в крыле степного орла. Перья ещё не позабыли высокий стремительный полёт, да и кованный не для забавы листовидный наконечник уже не однажды лакомился кровью. Оттого и был хищным полёт стрелы, вкручивающейся в небо…
Не успела она упасть.
«Хур-раг-гх-х-х!» - покатилось лавиной над закованными в железо всадниками. И, удаляясь, выдохлось до яростного визга… Но тут же, возникнув, кажется, прямо из недр земли, из корневищ степных трав, вобрав в себя мощь и боевую злость небесных духов-покровителей, - громыхнуло повторной, более мощной волной:
«Хур-р-раг-гх-х-х-х!!!»
И грузно сдвинулась с места застоявшаяся орда. Тысячи глоток исторгли древний боевой клич… И ушли от земли в небо, вопреки мирозданию, шевелящиеся серые тучи, образованные из стрел.
Хасанбек проводил взглядом лаву всадников, рванувших с места во весь опор.
Первая волна.
Мощная. Устрашающая. И всё-таки не смертельная, если вдали, на расстоянии одного полета стрелы, в чужеземных боевых порядках выстроились воины. Именно воины, а не сброд, просто скопившийся на этом кусочке земли.
Хасанбек ждал.

1 Следующая страница


Вечный поход 2

Когда первая волна дойдёт до неприятельского войска и свяжет передние ряды вражеской пехоты обвальной стрельбой, засыпая стрелами, залп за залпом…
Когда они врежутся в конницу врага и закрутятся на месте после кратковременной яростной сшибки, опустошив колчаны и понеся первые потери…
Когда выдохнется боевой клич, и ордынцы отхлынут от потрёпанных рядов неприятеля…
Когда они, нестройно и не сразу, развернут лошадей. И будет непонятно даже для своих - действительно они отступают или только исполняют задуманное. Когда поскачут назад, рассыпаясь в разные стороны из смятого строя. А многие лошади поволокут погибших нукеров, запутавшихся в стременах…
Темник наблюдал, сдерживая поводьями боевого коня, почуявшего начало битвы. Обветренное безжалостными степными ветрами, лицо опытного воина было неподвижно. Никаких эмоций, только чуть заметно подрагивали желваки, да сильнее обычного сузились раскосые глаза, напоминая прорези в маске.
Пока всё шло, как обычно, и казалось, нет никаких причин для волнения.
Однако враг не пожелал сыграть по его правилам.
У него были свои представления о решительной битве.
Слева, держа направление по косой линии к мчащейся лаве, от неприятельского фланга отделился большой отряд всадников. Не дожидаясь нападения конницы, атакующие раскололи свой строй на две части. Меньшая, перестраиваясь на ходу - тотчас же повернула к приближающемуся отряду.
Прочие нукеры продолжали мчаться на неровные шеренги пехотинцев, что укрывались за большими плетёными щитами. Уже сделав несколько залпов на полном скаку, монголы продолжали стрелять из луков до последнего, до самого столкновения. Издалека казалось, из мчащейся массы всадников в сторону противника вылетали тучи кровососущих насекомых. Вонзались в плоть… Жалили насмерть… Валили в пыль, вырывая из пересохших глоток хриплые вопли.
Короткие частые щелчки тетивы луков и глухое жужжание стрел, что уходили одна за другой в живые мишени, прячущиеся за щитами. И нестройные ответные редкие выстрелы, которые вряд ли можно было называть залпами. Мерещилось, будто весь воздух буквально заполнен смертоносными стрелами. Он словно пропитался ими… Жуткая обвальная ордынская стрельба, когда в воздухе висит сразу три стрелы, выпущенные одним лучником: первая только достигла врага, вторая находится в полёте, а третья - уже срывается с тетивы.
Сегодня, в эти мгновения и на этом кусочке земли, - воздух состоял из монгольских стрел.
Но, вдыхая такой воздух, с ним можно вдохнуть только смерть.
Пехотинцы, знакомые с боевой тактикой ордынцев, ожидали нечто подобное. Тем не менее, они буквально не могли высунуть носа из-за своих щитов. Да и сами щиты оказались несовершенным укрытием. Узкие бронебойные наконечники, получив дополнительное ускорение от скачущих галопом лошадей, - легко пронзали древесину, обтянутую кожей. Пробивали тонкие пластины доспехов, сея первые зерна паники.
Потому-то пехотинцы и прозевали тот единственный миг, когда ещё можно было спасти положение: бесстрашно вынырнув из-за прикрытия щитов, выстроить плотную стену. Не успели они, не успели ощетиниться копьями и алебардами, дабы встретить во всеоружии воистину страшный, сокрушительный, всё и вся сметающий удар конной лавы.
Упустили, прозевали… Или не смогли, ловя последние излётные стрелы своими лицами, выглядывающими из-за щитов.
Ордынцы резко, заученно сунули луки в саадаки, притороченные к седлам; и, словно по команде, единовременно взялись за мечи.
И вот уже блеснули на солнце множественным холодным огнём клинки, выпорхнувшие из ножен. Заплясали искрами, взлетая и молниеносно обрушиваясь вниз на чьи-то головы.
«Сибду гхарху!!! - надсаживая глотки, почти в унисон исторгли крик предводители сотен: - Прорвать строй!!!»
«Хур-р-р-раг-гх-х-х-х-х!!!» - опять взорвался воздух яростным воплем.
И даже, показалось со стороны, что этим слитным криком тысяч нукеров отбросило назад переднюю рваную линию пехоты, ошеломлённую яростью атаки.
УДАР!!!
Хруст ломаемого и звериные вопли пронзаемого. Дикое предсмертное ржание лошадей, напоровшихся на копья. И звон!.. Волны звона железа, перекатывающиеся поверх волн разбушевавшегося людского моря.
Бреши в стене пехоты, пробитые слаженными залпами лучников, не успели затянуться. Какого-нибудь десятка мгновений не хватило им, чтобы вновь сомкнуть ряды. Опомниться, выдвинуться сзади на переднюю линию. И эти упущенные мгновения стоили не одной сотни враз оборванных жизней, когда искры клинков заплясали в пробитых тучами стрел разрывах…
Первая линия обороны была буквально опрокинута назад и безжалостно вмята в землю копытами обезумевших лошадей.
Приняв на себя страшный таранный удар, по всему фронту вспучилась колышущаяся живая масса. Несколько распятых на копьях монгольских всадников взмыли вверх и опрокинулись за головы пехоты, падая во второй и третий ряды.
Задние шеренги, создавая опорное давление, теснили спины передних воинов, однако их отчаянные усилия были тщетны… Неумолимая сила сминала людей в малоподвижный живой пласт. Медленно сдвигала ряды назад, ломая боевой порядок, валя пеших воинов на спины и топча их ещё живыми.
…А чуть раньше столкнулись два конных отряда. И пыль, поднятая копытами тысяч лошадей, наползла на это месиво. Полупрозрачной дымкой ненадолго скрыла в себе разразившуюся бойню.
Непосредственно перед сшибкой монголы успели сделать пару залпов из луков, опрокинув наземь многих из нападавших. Однако никакого перевеса в схватке им это не принесло. Вражеская конница была намного больше по численности, да и, судя по натиску, решимости у её всадников было хоть отбавляй. Когда пыль начала рассеиваться, Хасанбек увидел, как чужаки начинают теснить ордынцев, постепенно охватывая их по флангам.
…Между тем, яростный натиск монголов на рваные пехотные ряды также постепенно ослаб, сошёл на нет. С каждой минутой сражения росло сопротивление воинов задних рядов. Они постепенно подключались к схватке и создавали противодействие отступившим копейщикам передних шеренг, теснимых атакующим неприятелем.
Ордынская конница врезалась в плотную человеческую стену многочисленными клиньями в тех местах, где образовались бреши…
И увязла.
Пехотинцы, понукаемые яростными криками своих командиров, опомнились и начали действовать более согласованно. Вот уже в ход пошли копья с крючьями и страшные китайские алебарды, именуемые «лунными ножами». Всадников выдёргивали из сёдел, и они валились наземь, под ноги людей и лошадей. Редко кому удавалось вновь подняться. Алебарды подрубали коням ноги, вспарывали животы. И тут уже совершенно бесполезными оказывались тяжёлые доспехи, они только мешали двигаться и просто отсрочивали неминуемую кончину.
Воспрянувший духом неприятель затягивал прорывы в обороне. Израненные воины, уцелевшие после натиска атакующей монгольской лавы, отходили в глубь строя; их тотчас же сменяло свежее подкрепление из тыловых шеренг…
И вот тут-то наступил заветный долгожданный миг.
Прозвучал гортанный выкрик темника Хубилая, что вёл в атаку первую лаву. После этого сигнала, многократно повторенного по цепочке вправо и влево, монголы дико заверещали и принялись разворачивать коней.
Хасанбек наконец-то дождался мнимого отступления, загодя спланированного монгольскими военачальниками. Хотя слева, там, где многочисленные неприятельские конники окружали ордынцев, ни о какой имитации бегства речи не шло - монголы отступали по-настоящему, из последних сил сдерживая натиск по фронту и с флангов. И, лишь заслышав тайный сигнал к бегству, поворотили коней назад.
Хасанбек выхватил из ножен свой заговоренный прямой меч, резко взмахнул им над головою и простёр вперёд, указывая па неприятельские ряды. Острие меча застыло, нацеленное на темневшую впереди вражескую массу. И тут же резко, узрев командный жест, сорвался с места ещё один тумен. Вздымая облака пыли, вместе со стаями насекомых, устремилась лава навстречу своим отступающим побратимам. Свежий тумен, неумолимо набирая скорость, мчался, на ходу перестраиваясь в несколько ударных колонн. На этот раз в сторону вражеской конницы, преследовавшей монголов буквально по пятам, направилась большая часть тумена- около шести тысяч.
Они мчались на неприятеля молча. Без боевого клича, чтобы преждевременно не привлекать внимания. Они мчались, изготавливаясь к таранному удару, заранее опустив вперёд копья, как бы слившись с лошадьми. И это молчание было ещё более жутким, чем самый яростный многоголосый вопль…
Заприметив вторую лаву, отступавшие всадники рассредоточились. Расступаясь в стороны, спешно образовали проходы. И уже немало воинов, особенно из находившихся в средней части выдохшейся первой волны, сумели остановить и с трудом, но развернуть своих наполовину обезумевших, разгорячённых пылом схватки коней. Они готовились прекратить притворное бегство и, пропустив свежие силы, присоединиться к новой атаке.
Быстро миновав специально образованные проходы в бесформенно отступавшей лаве, шесть тысяч панцирной конницы буквально вонзились во вражеские порядки. Правда, не обошлось и без неожиданностей… На левом крае возникла сумятица. Там откатывались назад всадники, которые не только угодили под удар неприятельской конницы, что охватывала их фланг, но и приняли на себя залпы лучников из пехотных рядов, не участвовавших в отражении наскока первой лавы.
Вот они-то и не сумели, вовремя обуздав своих ошалевших коней, сманеврировать и пропустить свежие силы. В образовавшейся толчее столкнулись две группы, скакавшие навстречу друг другу. Это надолго задержало атаку самой крайней левой колонны. Урон среди своих никто не считал, как никто пока и не выяснял степень вины и имена виновных. Это ждало их после битвы. Если, конечно, провинившиеся уцелеют в жаркой сече…
Мощный натиск полных сил всадников, невесть откуда взявшихся, вылетевших вразрез из беспорядочно отступавшей монгольской конницы, был полной неожиданностью для неприятеля. А урон, понесённый после отчаянной копейной атаки, и вовсе был ужасающим, сведя на нет боевой порыв атакующих воинов неприятеля и их кажущееся превосходство.
Преимущество, в которое они опрометчиво поверили…
Столкнувшись с несколькими мощными, плотными клиньями закованных в железо монгольских панцирников, вражеские всадники попытались проскочить между ними. Но удалось это лишь жалкой кучке, находившейся наиболее близко к отступавшим монголам. Остальные же - в считанные минуты усеяли своими телами притихшую многострадальную землю. Конечно же, они, невзирая на близкий к панике шок от неожиданной убийственной атаки, попытались отбиться и уйти вдоль фронта, в обе стороны. Но, увы, их щиты так и остались висеть, притороченные к сёдлам, а мечи не смогли отразить смертоносные удары разящих монгольских копий…
Время для них остановилось.
Остановилось, чтобы никогда уже не сдвинуться вновь.
Добрая половина вражеской конницы перестала существовать как боевая сила. По степной равнине разбегались лошади без седоков, беспорядочно отступали немногочисленные группки всадников, уцелевших в этой встречной сшибке…
Хасанбек, выхватив зорким взглядом первый настоящий успех ордынцев, рванул на себя поводья, ставя коня на дыбы. И тут же, взмахнув обнажённым мечом, принялся его клинком плашмя нахлёстывать своего вороного. На первых порах - даже вырвался вперёд и мчался в одиночку…
Но его незамедлительно догнала новая волна атакующей монгольской конницы, - шестой тумен, самый быстрый в Орде. Все воины в нём, как один, скакали на белых лошадях, а шлемы их отличались от прочих пышными белыми султанами из конского волоса.
Где-то далеко впереди, вплотную к пехотным шеренгам, гарцевали всадники второй атакующей волны. Они не продвигались дальше хаотично возникшей оборонительной линии. Эта линия состояла из лежавших вперемешку агонизирующих лошадей и трупов нападавших и оборонявшихся воинов.
Стремиться вперёд в данной ситуации можно было только от отчаяния, перескакивая через бездыханные тела, ломая ноги своим лошадям и натыкаясь на ощетинившуюся копьями, пришедшую в себя вражескую пехоту. И монголы резко изменили тактику, закрутив свой излюбленный хоровод у самых щитов пехотинцев.
Оседлавшие гарцующих лошадей нукеры осыпали их стрелами.
Бесконечными тысячами безжалостных стрел.
На этот раз, пущенные по навесной траектории, стрелы летели в середину боевого построения. И зёрна паники, посеянные ранее, уже начали давать первые всходы. Ибо нет ничего страшнее неопределённости для тысяч воинов, сдавленных внутри глубокого строя, ожидающих долгой очереди столкнуться с неприятелем лицом к лицу. Воинов, обречённых дожидаться своего часа под смертельным дождём из стрел.
Каждый залп, невзирая на то, что тангуты укрывались щитами, уносил десятки жизней.
И дрогнула пехота…
Попятилась.
Когда монгольские нукеры второй лавы, опустошив колчаны, отхлынули от тангутских шеренг, их незамедлительно сменила третья лава. Она буквально ворвалась белой волной в уже далеко не стройные и не полные ряды пехотинцев.
Хасанбек, придержавший своего коня на половине дистанции, сразу же, как только Белый тумен обошёл его, со стороны наблюдал за ходом битвы.
Он не ждал от этого врага слабости и малодушия, хотя и не наделял его чертами, присущими истинно воинственным народам. Темнику уже доводилось сталкиваться с тангутами ранее. Ещё при первых походах Великого Хана на северо-запад китайских земель. Но даже слывущие не очень грозными войска становятся непобедимыми, когда им есть что терять, или же, если они не надеются на пощаду.
Тангутам было что терять. Они стояли на пограничном поле, открывавшем дорогу в ненавистное монголам государство Си Ся. Так свои земли тангуты величали издавна. Собственно, тангутов здесь было менее половины. Остальное составляли воины северных кочевых племён, входивших в союз с царством Си Ся.
И не стоило им ждать милости от Потрясателя Вселенной, никому не прощавшего даже более мелких проступков. А уж такое вероломное преступление, как отказ в военной помощи Чингисхану, покорителю сотен степных народов, - заслуживал только смерти. Предатели ни на что, кроме смерти, рассчитывать не смеют.
…На левом фланге, между тем, продолжалась яростная схватка конных отрядов. На подмогу разбитому ударному отряду тангутской конницы подоспела часть, до этого остававшаяся во фланговом строю. И она, хотя и с неимоверным трудом, всё же остановила таранный натиск нескольких тысяч монгольских панцирных всадников. Однако после того как вторая лава ордынцев отстрелялась по пехоте, отхлынула, перестроилась и двинулась на левый фланг неприятеля - остатки тангутской конницы были смяты и вынужденно отступили. Теперь они были прижаты к собственной пехоте, то ли прикрывая её, то ли из последних сил отбиваясь.
Хасанбек, которого уже окружали нукеры ударной тысячи из его Чёрного гвардейского тумена, послал вороного размашистой рысью, держа направление на тангутский правый фланг. Темник на ходу отдавал необходимые распоряжения. И вот уже несколько посыльных, рванув поводья, умчались поднимать всё новые и новые тысячи. Сокрушительные лавы, словно накатывающиеся волны, уносились одна за другой на черневшие вдали, смятые и смешанные боевые порядки врага…
Это была его битва.
Сегодня Великий Хан опять, как уже не раз, доверил ему не только начать битву в своём присутствии, но и довести её до конца.
Само собой разумеется - до ПОБЕДНОГО.
И это при том, что в ставке сейчас, рядом с Великим, находятся и пристально наблюдают за происходящим не только лучшие полководцы Орды, но и любимый младший сын Повелителя - царевич Тулуй-тайдзи. Тулуй-багатур…
Тулуй ревниво относился к чужой боевой славе. Он был не по годам умён и изворотлив, к тому же - отменный воин. Настоящий багатур. Ещё бы!.. Сколько тяжкого труда вложил Хасанбек в воспитание царевича! Долгими годами обучал он его непростой науке - быть настоящим Воином. И похоже, усилия не пропали даром…
«Хур-раг-гх-х-х!!!» - с рёвом устремилось вперёд несколько колонн, придержанных в резерве на правом фланге. Нукеры ринулись, догоняя свой унёсшийся на врага боевой клич.
Хасанбек удовлетворённо отметил, что посыльный не мешкал, и приказ добрался вовремя.
Резервные тысячи быстро набрали предельную скорость, уходя вправо, прочь от вражеского строя. Казалось, что они спешат куда-то дальше, в сторону, намеренно избегая участия в кровопролитном сражении.
Хасанбек пристально наблюдал за их продвижением. Остальное поле битвы как бы перестало для него существовать. Словно темника уже не особо интересовало, что происходит на левом фланге, и как далеко врезалась конница в центр рваных шеренг тангутской пехоты. И тому имелось убедительное объяснение - среди резервных колонн, введённых наконец в битву по его приказанию, мчались сейчас вперёд три тысячи гвардейцев из его отборного Чёрного тумена.
Но если бы только это отвлекло его от общего хода битвы, темник был бы недостоин командовать всем сражением.
Однако он отдавал команды по праву. И не осматривал поле битвы лишь потому, что уже ведал её исход.
Знал наверняка.
Исход сражения решался именно сейчас, в эти мгновения. Хотя о решающем значении бокового удара пока мало кто догадывался. Но тем, кто знал, или кто догадался - исход просматривался в каждом движении многотысячного организма ударного отряда.
Когда мчавшийся невесть куда, далеко уклонившийся вбок, стремящийся в степной простор, скачущий прочь от поля сражения клин монголов поравнялся с воображаемой линией обороны тангутов, между ними было не менее половины версты…
И вдруг в одночасье всё изменилось.
Клин, резко повернув, изогнулся влево гигантской змеей. Более не таясь, тысячи глоток испустили боевой клич, и он грянул победно, озвучив перелом хода битвы.
Углядев наконец-то смертельную опасность, что ухитрилась обойти их сбоку, стоящие на фланге пехотинцы попытались лихорадочно перестроиться. Но их беспорядочные действия только внесли сумятицу, смешали ряды и без того слабо защищенного правого края. У них просто не оставалось времени что-то реально предпринять…
Удар был не просто страшен.
По сути, фланг пешего строя был смят напрочь! К тому же правое крыло ударившей с фланга лавы «дэгэлэй хуягт» - панцирной, полностью бронированной конницы - железным тараном прошлось по тылам деморализованного строя.
И дрогнули тангуты! Не выдержала неожиданного испытанья их стойкость…
Пехота бежала, бросая щиты и копья. Немногие воины ещё старались спасти положение, пытались на ходу отбиваться от настигающих всадников, сбивались в тесные кучки, защищая друг другу спины. Но сопротивление выглядело как жалкие потуги и серьёзной опасности не представляло.
Поле битвы превратилось в поле побоища.
Над тангутской степью больше не гремел воинственно устрашающий чужеземный клич. Негоже обращаться к богу войны, когда он уже и так подарил тебе победу. Лучшим обращением теперь будут обильные жертвы от благодарных победителей.
А что может быть лучшей жертвой, чем жизни побеждённых врагов? Побеждённые недостойны именоваться воинами…
Надеяться на пощаду отступающим нечего.
И лишь трезвая мысль - не упиваться первым успехом - вынудила Хасанбека подать сигнал к окончанию битвы…
Он остановил скакуна. Тяжело дыша, поднял к небесам свой грозный прямой меч. И, яростно потрясая им, громко прокричал что-то, понятное только ему и Вечному Синему Небу.
И было в том крике нечто завораживающее и жуткое…
Полководец благодарил небеса за дарованную победу.
И просил пощады у небес за то, что был недостаточно жесток с врагами.
Закончив общение с Небом, Хасанбек осмотрел клинок своего меча и, привычно прошептав давнее заклинание, открытое ему старым фризским мастером, не вытирая, сунул его в ножны. Клинок легко скользнул внутрь, затихнув до поры.
Кровь - лучшая смазка.
…Цепко наблюдая за полем, где разрозненно и пока хаотично возвращались из погони отряды нукеров, Хасанбек наконец-то снял с головы увесистый кованый шлем с пышным красным султаном. Закрепил его на поясе. Провёл рукою по взмокшим волосам и жестом подал знак дунгчи Тасигхуру, трубачу своего Чёрного тумена.
«ОТБОЙ!»
Хвала богам, сегодня победа досталась нам.
Над обезумевшей и оглохшей степью звонко взлетела долгожданная победная песнь трубы. Повисела над полем битвы, наполнив собою раскалённый воздух. Взметнулась до самых облаков… И растворилась в Небесах, даруя монгольским воинам, оставшимся среди живых, возможность осознать это.
Напоминая выжившим тангутам, коим голос трубы позволил позорно бежать с поля боя, что бог войны - их среди воинов не числит более.

Глава вторая СТРАННЫЕ ПЛЕННИКИ

Битва щедро напоила Степь потоками крови и окропила её обильным дождём кровавых капель.
Ближе к вечеру, когда пограничное поле мало-помалу опомнилось от бушевавшей днём ненависти, когда измятые, истерзанные травы, словно бы тоже участвовавшие в битве, начали распрямлять свои стебли, недоверчиво откликаясь на осторожные касания ветра - солнце сменило гнев на милость.
Оно понемногу остывало, рдея изнутри неуловимо-красным оттенком, который постепенно становился всё более плотным и заметным; затем и вовсе принялось клониться к горизонту. Лучи его перестали жалить, впиваясь в кожу незримыми обжигающими укусами; теперь они скользили над землёю, лишь нехотя задевая разгорячённые лица своими остывающими нитями. Солнце медленно вползло в закатную пелену облаков, позволив людям наконец-то отдохнуть от чересчур жаркой, навязчивой любви светила ко всему живому. И обрадованное живое облегчённо вздыхало, на какое-то время избавленное от горячей животворной любви…
Но не радовалась, не вздыхала, лишь равнодушно безмолвствовала многочисленная рать, воинам которой не суждено уже откликнуться на призывный зов боевых труб.
Они лежали, скаля зубы, обозначив свою вырвавшуюся на волю, освобождённую смертью звериную сущность. Они рвали рты в застывшем беззвучном вопле. Они обнимали полученные смертельные раны, скрючившись и прижав их, как последнюю ценность, как щедрую плату за свои жизни. Они остались за чертой, которую смерть жирно прочертила своею остро заточенной косой. И живые уже не слышали их беззвучные голоса…
Среди тел, что усеивали недавнее поле сражения, неспешно бродили специальные отряды. Нукеры были заняты грязной, но, увы, необходимой работой - они добивали раненых врагов, обрывая их мучения. И вряд ли сами победители понимали, чего было больше в их действиях, ещё не угасшей после битвы злобы к неприятелю или же неосознанного милосердия к таким же, как они сами, воинам. Бывшим такими же при жизни, но вот, чем-то прогневившим демонов войны… Бурые от крови клинки мечей время от времени вонзались в шевелящиеся, стонущие тела, за один предсмертный хрип и подобие боли даруя блаженство вечного беспамятства.
Клинки не рассуждают. Им - лишь бы жертва…
Велики были потери среди тангутов. И не только монгольское оружие послужило тому виной. Казалось, само Вечное Небо поддержало смертоносный гнев Великого Хана и обрушило летом того года на царство Си Ся страшнейшую, небывалую засуху. Степи повсеместно высыхали.
Измождённые люди, что до поры скрывались на их просторах от монгольского нашествия, были вынуждены, позабыв страх, дабы выжить, подаваться к живительной влаге изрядно обмелевших рек.
Где их уже поджидали монгольские разъезды, курсировавшие по берегам.
Выжженная солнцем земля вымирала.
Людей уничтожали люди…
В отгремевшей сегодня битве была уничтожена добрая треть войска тангутов, объединённого с отрядами союзных им племён. Около двадцати тысяч воинов устлали своими телами степь, онемевшую от перенесённого потрясения. Мёртвые образовали кровавое покрывало, по которому уже завтра утром проследует орда, копытами коней вбивая павших в пересохшую землю.
Ворота в царство Си Ся были распахнуты, ковры постелены.
…Хасанбек стоял на холме в окружении шести тысячников своего непобедимого тумена чёрных гвардейцев и смотрел на ближайший похоронный отряд, нукеры которого неспешно и нестройно брели по полю, прямиком по трупам.
Невесть как узнав о щедро накрытом смертью праздничном столе, со всех сторон слетались, сбегались, сползались на пиршество крылатые, клыкастые, мохнатые пожиратели мертвечины. Они пока что не решались трапезничать; таились в травах, пробирались по лощинам, парили в восходящих потоках. Они выжидали, опасаясь живых, которые поблёскивали время от времени мечами, словно продолжая сражаться - на этот раз с полумёртвыми.
И бывшие раненые - с каждым взблеском меча уходили в иной мир. Там пытались догнать своих боевых товарищей, от которых отстали на целых полдня пути.
Там их приветливо, распростёрши костлявые руки, встречала наконец-то хозяйка - Смерть и гостеприимно забирала в свои владения, повинившись, что не сумела это сделать с первой попытки.
И павшие на поле боя входили в чертоги Вечности, как желанные гости…
Темник посмотрел влево и нахмурился, наткнувшись взглядом на повозку, запряжённую двумя тягловыми лошадьми. В той стороне располагалось место, которое облюбовали для будущего погребального кургана. Солнце ещё стояло над головами, когда туда начали стаскивать погибших монголов, выискивая их среди остывающих тел, сцепившихся в последнем порыве.
Теперь там образовалось отдельное поле из павших ордынцев. Тела врагов на этот раз не трогали. Их - по приказу Великого Хана - не предавали земле. И хотя ужасна была подобная участь, и никто из победителей не пожелал бы такого ужаса себе и своим сотоварищам, но - приказы не обсуждаются. Тем паче, повеления Великого! Уж лучше самому себя закопать живьём или попросить об этом побратима, чем испытать на себе ханский гнев… А его гнев на весь чужеземный народ сегодня приняли на себя мёртвые тангуты. Обречённые на бесславие.
…Повозка приближалась, управляемая спешенным нукером в чёрных доспехах. За нею, чуть сзади, шли двое воинов. Их собственные шлемы были приторочены к поясам; в руках же они несли ещё по несколько штук чужих. Хасанбек скрипнул зубами, разглядев содержимое повозки, наваленное кучей. Это не были мёртвые тела - трупы не вызвали бы у темника такого отклика. Всё во власти Великого Синего Неба - придёт час, и каждого воина понесут в последний путь боевые побратимы. На то и воины, чтобы глядеть смерти в глаза, не отводя взора. И хотя смерть нечасто выбирает тех, кто не склонял шлем даже пред нею, но всё же…
Хасанбек почти не обращал внимания на чужую смерть. Однако на этой повозке лежало нечто иное.
Доспехи!
Целая куча пустых доспехов, испещрённая отметинами от ударов вражеских мечей и копий.
Это было непреложным правилом, за нарушение которого наиболее лёгким наказанием было умерщвление. Монголы не бросают своего оружия и доспехов на поле боя. Без этого не может быть непобедимой армии. Ибо без этого не снискать благосклонности Мэнкэ-Тенгри.
Без этого нет железной лавины, которой обрушиваются на врага войска Великого Хана, постепенно подминая под себя всё больше и больше земель мира.
Не зря нахмурился Хасанбек, любимец Великого Хана. Ох, не зря!
Доспехи эти были чёрного, вернее, иссиня-вороного цвета. И было их достаточно много… доспехов ЕГО тумена. Ни один воин в Орде не имел права даже примерить, не то чтобы носить, подобные! Только гвардейцы… Это был отборный ЦВЕТ ханского войска, его слава и доблесть, надежда на победоносный исход боя с любым противником. Это были ОТБОРНЫЕ. Его непобедимые десять тысяч нукеров, закованные в воронёное железо…
Сегодня многие из чёрных доспехов опустели. И были собраны в эту повозку, напоминая теперь груду заживо содранных кож.
Темник отрывисто и громко подал команду предводителям тех трех тысяч, которые участвовали в битве. Остальные семь тысяч прикрывали ставку хана, и - хвала небесам! - им не довелось обнажить мечи для кровавой жатвы. А вот первые три тысячи, поставленные на правый фланг, отличились в битве. Отчаянным, бешеным прорывом железного клина взломали ряды противника, раскололи неприятельскую оборону и породили панику.
Вот они-то и недосчитались нынче многих лучших и просто хороших воинов.
Это их опустевшие доспехи громыхали на повозке.
И вряд ли одной этой повозкой дело закончится. Вряд ли не будет следующей, уж больно жестока была сеча, и длилась долго, пока враг не уразумел, что Небо на стороне монголов.
Болезненный скрип!
Перекошенная втулка колеса повозки тёрлась об ось, и скрипучий звук долетал до холма. А ещё о какое-то из колес, должно быть, тёрлись сползающие с кучи доспехи. Скрип не просто долетал - Хасанбек физически его чувствовал. Вот болезненный звук вползает под шлем и шершаво скребёт кожу на виске… Вот он извивается невидимой змеёй в животе, сводя в спазме внутренности… Вот он уже царапает прямо по сердцу, понемногу съедает возбуждение и радость, вызванные победой.

Командир тумена, морщась, молча наблюдал, как тысячники спустились с холма, как они встретили своих нукеров и остановили повозку.
И выматывающий душу скрип прекратился.
Доспехи принялись вытаскивать из повозки; ориентируясь по условным отметкам, их раскладывали сначала на три большие кучи - по тысячам, воинам которых они принадлежали. Это потом уже прибудут сотники и разложат доспехи как положено, не забыв ни единого нукера.
Потом…
Далёкий топот конских копыт.
Нарастая исподволь, за правым плечом возник шум, смешанный из возбуждённых голосов, глухого лязга железа и свиста кнутов, перекрываемый мерным лошадиным топотом. Воины, оставшиеся на холме, повернулись к источнику шума. Не далее, как на расстоянии трёх полётов стрелы, степь слегка клубилась низким облачком пыли, скрывающей ноги неспешно рысящих лошадей.
Это возвращалась дозорная полусотня, и, судя по всему, возвращалась не с пустыми руками, с добычей. Несколько десятков всадников двигались полукольцом, охватывая четверых центральных. За двумя из них, увлекаемые арканами, бежали связанные люди; они дёргались в стороны и вихляли, вынужденно совершая длинные шаги-прыжки.
Да, пленённых было двое. Их тела, обмотанные верёвками, напоминали коконы. Руки были притянуты к туловищам. Волосяные арканы, накинутые на плечи пленников, крепились к сёдлам и время от времени передавали рывки разгорячённых, хотя и медленно скачущих коней. И это рвало на части и без того рваный бег невольников, дёргало их, наделяя обоих захлестывающей болью.
Дозорные приближались. От них отделился десяток воинов, которые, нахлёстывая скакунов, уже передвигались по подножью холма.
Хасанбек резким жестом остановил приближавшийся дозор. Нетерпеливо и властно.
Жеребец переднего всадника встал на дыбы, коротко заржал, изгибая шею и поворачивая морду к хозяину. Но тот спешно, едва дождавшись, пока четвероногий друг опустится, спрыгнул на землю и, придерживая саблю, побежал к нойону.
Не добежав нескольких шагов, рухнул на колени, опустив голову, но тотчас же, приподнимаясь, выкрикнул:

Предыдущая страница 2 Следующая страница


3 Сергей Вольнов

- Да будет благословенно Небо, дарующее тебе победы, о достойный из достойнейших! Да ослабнут руки врагов…
- Я слушаю тебя, Асланчи, встань, - нетерпеливо перебил сотника Хасанбек. - Что за добыча угодила в твои арканы?
Полководец, прищурясь, ждал, пока сотник поднимется с колен и подойдёт ближе. Согнутый в почтительном поклоне, Асланчи доложил:
- Мы обнаружили их в перелеске у оврага. Они наблюдали за нашим станом. Даже пытались вспороть моим нукерам животы… Вот этим…
Сотник вытащил из походной сумы два необычных кинжала. Протянул их Хасанбеку. Клинки кинжалов вились волнообразно, истончаясь к остриям. Длиною они были около четырёх ладоней. На искривлённых гранях плясали блики ослабевших лучей закатного солнца. Белый металл приятно холодил пальцы, но его непонятная лёгкость создавала впечатление ненадёжности этого оружия.
Но, возможно, эти кинжалы - не боевое оружие. Может быть, они являются культовыми предметами и предназначены для неведомых ритуалов… Уж больно непривычно они выглядели. Рукояти из диковинной на ощупь кости не менее диковинного зелёного цвета, по всей их длине вилась тонкая золотая полоска, образуя на концах массивные наконечники в виде спирали, где полоса, казалось, скручивалась внутрь, стремясь то ли обрести покой, то ли охранить тайну… И уже там, внутри, оканчивалась маленьким шариком, в котором мерцал, впитав остатки дневного света, крохотный зелёный камень.
Хасанбек нахмурился, ещё раз взвесил на ладони лёгкие, но всё же отнюдь не безобидные кинжалы, и властным жестом велел подвести пленников поближе. Когда повеление было выполнено, поднял на пленников уставший тяжёлый взгляд.
Были они разного возраста, и оба смотрели на нойона без опаски, спокойно, словно нисколько не опасались за свои жизни. Тот, что постарше, почтительно склонил голову, второй просто ждал, не отводя пристального взгляда.
- Кто вы? - спросил темник.
- Не гневайся на нас, доблестный воин. Но мы скажем это лишь Потрясателю Вселенной, Чингисхану, - подняв голову, степенно произнёс старший. У него оказался неожиданно волевой голос, в котором прорезались властные нотки.
Оба пленника были высокого роста, худощавые, двигались угловато, но упруго. Сразу же бросалась в глаза их бледность, по не природная, с рождения, а со временем привнесённая - от подавленности либо усталости. Именно бледность, а не белая кожа, с первого взгляда выделившаяся бы инородностью среди шжелта-смуглых кочевников.
Пытливый взгляд Хасанбека выхватывал всё новые детали. Большие глаза. Не раскосые, как у степных народов, а округлые. Водянисто-серого оттенка у обоих. Напоминающего зимнее небо. Грязная и местами изорванная одежда, состоявшая из стёганых пёстрых халатов и широких чёрных штанов. Их наверняка избили нукеры, однако нигде не было видно ни синяков, ни ссадин. С первого же момента пленники вызвали у Хасанбека чувство непонятной тревоги, даже скрытой угрозы. Хотя их жалкий и совсем не воинственный вид старательно убеждал в обратном.
- Горе тебе, безумец. Ты ищешь встречи с Великим Ханом и даже не ведаешь, как он выглядит. Чингисхан слушает тебя… Зачем я тебе понадобился?
Хасанбек пытливо смотрел на старшего из пленников, не забывая бросать мимолётные взгляды и на молодого.
- Не гневайся, отважный нойон… Я знаю… как выглядит Великий Хан, хотя мои глаза… и недостойны даже… коснуться его… своим взором. Я знаю… - в отличие от былого уверенного тона, речь старшего теперь часто прерывалась, голос его дрожал, - как выглядишь… ты, почтенный Хасанбек… Я многое знаю… Очень много… Но не могу… говорить об этом… на мне лежит… страшное заклятье. И горе всем, кто… будет окружать меня… в тот момент… если мне придётся… сказать более… нежели следовало. Степь обернётся… дном моря. Ветра станут… сечь острее клинков… срезая плоть. Солнце… выжжет дерзкие глаза… а небо упадёт на землю. И будет гореть… гореть… даже вода!!!
Его голос вдруг окреп, а глаза налились синевой, Словно Небо уже начало своё незаметное падение - для начала заполнив пронзительной синью глаза пленника.
- Не ищи для себя непосильных нош и непознаваемых тайн, доблестный Хасанбек, - говорил и говорил пленник. - Мы пришли передать Великому Хану Слово. Древнее и могучее. Мы уже не в силах носить его в себе. Оно рвётся наружу… жжёт нас изнутри… - Голос вновь ослабел и задрожал; мука звучала в нём, неизбывная горечь страдания. - Мы слишком долго… шли к вам.
На своём веку Хасанбек повидал немало послов и гонцов к Великому Хану. Случались и такие, что были, несмотря на все заверения, схвачены и связаны, а после вели себя недостойно, ничем не отличаясь от случайных пленников. Эти же - были не такими. Эти не только ведали себе цену, но и, похоже, постигли нечто такое, что недоступно обычным смертным, будь то раб, будь то хан. И впечатлённый темник молчал.
Он стоял и смотрел исподлобья.
Он просто тянул время. Ибо не знал, как поступить.
Он не мог оторвать взгляда от осколков Синего Неба, что сверкали в глазах пленников. Теперь и у младшего - тоже…
Властный и непобедимый полководец, один жест которого обладал поистине могучей силой, впервые не смог принять решения.
Поэтому лучший военачальник Великого Хана просто-напросто давал выговориться этому связанному оборванцу, дрожащие слова которого породили неожиданные прикосновения ознобного трепета, пробежавшего острыми холодными лапками по коже Хасанбека меж лопаток. Темник не отрываясь смотрел в глаза говорившего и не мог избавиться от странного чувства, что эти зрачки были чем-то иным. Вернее, не просто зрачками… Скорее отверстиями. Явственно казалось, что сквозь них на ханского нойона кто-то смотрел.
Кто-то изнутри. ОТТУДА.
Этот кто-то ощупывал взглядом каждую частицу лица темника, словно скользил по его чертам изучающими касаниями. А в это время сам пленник говорил, говорил и говорил… Но уже не слушать его хотелось Хасанбеку, а отодвинуться подальше, чтобы не ощупывал его бесцеремонный взгляд, сокрытый внутри.
Пленник продолжал изрекать. И может быть, все эти странности лишь мерещились нойону, и нужно было списать их на суеверный страх перед великими силами этого мира. Отбросить все эти настораживающие мелочи. Да вот только вещал-то пленник хоть и ладно, величественно, а вот речь не текла. Не толпились слова на устах, спеша прозвучать и что-то доказать.
По большей части комкались. Топтались, пережидая непонятные паузы. Как будто не только подыскивал посланник нужные слова, но при этом ещё и делал вид, что подыскивает. Уж больно правильны были речи его.
- Не гневи Небо, Хасанбек… и не думай… нас убить. Лучше вспомни… что говорил тебе шаман Теб-Тенгри…
«Теб-Тенгри! Он же - Кэкчу, сын Мунлика». - Хасанбека словно пронзила стрела. Прилетела внезапная. Раскалённая. Вонзилась, проломила навылет шлем, пробила оба виска. Застит глаза, плавит отяжелевшую голову.
«Только не это! Неужели сбываются предсказания тайно казнённого шамана?! Неужели не выдумкой досужей оборачиваются слова, что шептал старик в полутьме юрты? Тогда, перед казнью… » - Откуда-то из глубин памяти выплыли безумные глаза Теб-Тенгри, его беззвучно шевелящиеся губы… А вот уже и доносится едва слышимый шёпот. И опять звучат обрывки слов, в которые не нужно вслушиваться. Которые нойон и без того помнил наизусть, безуспешно изгоняя из памяти с того самого дня. Зловещий, угрожающий шёпот: «И придут они… слышишь, Хасанбек, придут… люди с глазами цвета… Вечного Синего Неба… и объявят волю небес».
Не по себе Хасанбеку. Будь ты храбрее всех на свете - кто ты есть против Неба? Не рубит меч облака. Не защитит щит от молний…
Шевелятся губы Теб-Тенгри.
Вытягивают слова из памяти.
Долго тогда бродили среди суеверных монголов слухи, что труп Теб-Тенгри на третий день после смерти исчез. А кое-кто из караула даже утверждал, как сам видел - на рассвете ушёл шаман через дымовое отверстие юрты, которая была поставлена над ним. Ушёл. Сначала тяжело привстал и, поворочав туда-сюда непослушной сломанной шеей, уставился на постовых жутким неподвижным взглядом. После с трудом поднял руку, поднеся её к груди, и кое-как ухватил свой амулет. Сжал скрюченными задеревеневшими пальцами. А дальше - часто-часто заколотился, затрясся и - о Вечное Синее Небо! - обернулся дымящимся облаком. Заклубился чёрным дымом, восходя вверх, и вырвался через дыру в крыше… Вскорости всё небо затянуло тучами. И долго ещё плакали холодные дожди над притихшей степью.
Хасанбек тряхнул головой, стараясь прогнать наваждение. Это не укрылось от внимательных глаз пленника. Темнику показалось, что тот понимающе усмехнулся. Вернее, просто дрогнул уголками губ. Кровь прилила к лицу Хасанбека. Рука потянулась к рукояти меча. Коснулась и… тотчас отдёрнулась, как от раскаленной.
Сдержался.
До боли стиснул челюсти. Зачем-то поднял свой взор к небу, будто испрашивая совета. Словно желая получить от Вечных Небес подтверждение - пайцзу с печатью, заверявшей полномочия этих непонятных посланников… Да и посланников ли?!
…Погасил взор.
Небо равнодушно гнало стада грязновато-белых облаков, выпасая их на своих бескрайних кочевьях. Ему не было дела до сомнений Хасанбека. Кто он, человечек, пред Вечным Синим Небом?! Червь? Пыль под копытами Небесного воинства? Капля, упавшая в сухую почву степи? Кто он, чтобы сомневаться?! Требовать Небесную Пайцзу! Да не ослепнешь ли ты от вида заоблачной печати, Хасанбек? Не забывайся, Воин…
В голове темника, похоже, вновь ожила тень Теб-Тенгри. Зазвучала.
«Нет, нет, довольно! Пусть Демоны Войны сами разбираются с этими двумя. На всё воля Небес… »
- Не терзайся, отважный нойон… Отведи нас к Великому Хану… к чему тебе гневить Небо… - продолжал пытливо глядеть на него пожилой пленник. Речь его по-прежнему странно прерывалась, делясь на отрезки паузами. Выглядело это, будто кто-то подсказывал пленникам слова, но подсказки эти - несколько запаздывали…
- К Хану, говоришь?.. - Хасанбек с неимоверным трудом взял себя в руки и холодно улыбнулся. - А не станешь ли ты жалеть о своей просьбе? Не лучше ли тебе, незнакомец, умереть по-тихому, без ненужных мучений?
- Не стану, нойон… Не лучше… Мы слишком долго шли… И теперь вряд ли нам суждено вернуться назад… Но мы обязаны выполнить волю пославших нас…
Он помолчал. Прикрыв глаза, опустил голову и произнёс едва слышно, шёпотом:
- Не тебе, Хасанбек, гадать… заслужил ли я мучения при смерти… Посмотри лучше в глаза Неба… Сможешь ли прочесть… сколько отпущено тебе?
Шёпот прозвучал в повисшей тишине ещё страннее, чем сильные, но неравномерно пульсирующие, прерьшистые голоса пришлых людей. Зловеще прозвучал.
Непонятно почему - повинуясь ли шёпоту этому или безотчётно - темник снова поднял лицо к небесам… и обмер.
В самой вышине над ними, намного выше плывущих выпасаемых облаков, в образовавшихся разрывах - проглянули два тёмных пятна.
Осколки чёрной бездны сквозь прорванное небо.
«Тучи?.. Глаза?!!»
И сразу же, спустя несколько мгновений, их затянуло грязно-белой массой. Только и успел выхватить взором Хасанбек, как на одном из них возникла крупная яркая точка. И передвинулась по косой линии сверху вниз, остановившись у нижнего края. Словно всевидящий безжалостный глаз оценивающе шевельнул сверкающим зрачком.
На краткий миг нойона затопило чувство безотчётного ужаса. Он ощутил, как заоблачная чернота притянула его взглядом, будто бы верёвкой аркана. Как верёвка вилась по вискам, закрывая глаза горячей колышащейся тьмой… И этот взгляд-аркан дернул его вверх.
Страшный взгляд Небес.
«А может, это была птица? Может… » - Да только никогда не видывал Хасанбек птиц на такой немыслимой высоте… Недоступной…
- Асланчи! Доставить их в расположение тумена. Содержать под усиленной стражей… Я сам доложу о них Великому Хану.
Темник наконец принял решение.
Но неприятный ознобный холодок меж лопаток не спешил таять…
Лицо старшего пленника было усталым и удовлетворённым. Он опять закрыл глаза, завесил пологами век явственно различимую синеву. И опять дрогнули уголки плотно сжатых губ.

Глава третья МНИМЫЕ ПОСЛАННИКИ

Негоже беспокоить Великого Хана по пустякам.
И в обычае этом отражена не только забота о неприкосновенности его покоя.
Велики думы Потрясателя Вселенной - разве дано скудным умишкам слуг проникнуться их сутью?.. Будь они хоть рядовыми нукерами, вчерашними простыми скотоводами, хоть военачальниками, степными аристократами, спесиво кичащимися своими родовыми корнями.
Иначе Потрясателем Вселенной - по праву зваться бы кому-то из них, а не ему.
Иначе под священным знаменем восседать бы кому-либо из них, а не ему, Чингисхану. Под белым девятихвостым знаменем, на котором хищно реет дух войны Сульдэ, оборотившийся кречетом.
Восседать, внимая Голосу Неба…
Со стороны могло показаться, что Великий Хан дремлет, прикрыв веки. Но в том не могли поручиться даже те, кто хорошо изучил его на протяжении многих лет. Вполне могло статься, что на шёлковых подушках возлежало лишь тело, высушенное годами и постоянными военными походами, однако не утратившее взрывной упругой силы… А поди узнай, что в этот момент делала его душа. Может быть, летала неподалёку бесплотной птицей, зорко наблюдая за всем происходящим вокруг. Или незаметно вглядывалась в зрачки ближних, ответственных за безопасность повелителя, выискивая в них хотя бы мимолётный отблеск зарождавшейся измены. А может - развалилась на небесных подушках-облаках да посмеивается над ними, смертными. Поди знай…
Крепкий ещё, широкий костью, высокорослый старик лежал на подушках в просторной юрте из белого войлока. Был он укутан в атласный синий халат, по которому полз затейливо вышитый золотом дракон. Казалось, время остановило свой бег, и дракон замер, не решаясь шевельнуться. Лишь слегка подрагивал от спокойного и размеренного дыхания человека… Впрочем, покой давно уже обходил эту юрту стороною. Не иначе с того самого момента, как начало неподалёку от неё развеваться девятихвостое знамя, объединившее все монгольские улусы в разящий непобедимый кулак. С того момента, как слово этого, спящего сейчас, человека стало перелетать через степи и многократно пересказываться в самых ничтожных и дальних юртах на кочевьях, позабытых даже Небом…
Покой давно не гостил здесь. Поэтому в неровном свете факелов меж полами халата, что разошлись немного в стороны, - тускло мерцало воронёное железо; с кольчугой хан не расставался даже во сне. В изголовье же - притаилась неизменная спутница - сабля, неведомая постороннему глазу.
На самом деле укутанное в синий халат тело, разметавшееся на подушках, принадлежало стареющему барсу, который привык доверять единственному человеку в мире - самому себе.
Лицо Великого Хана было безмятежно. Лишь ненадолго сошлись к переносице брови, собирая глубокие морщины, да тут же разгладились. Чуть дрогнули сомкнутые веки. Уголки губ поползли вверх в полузаметной улыбке. Должно быть, снилось что-то приятное. Ой, снилось ли?!
…Великую Степь снова будоражило.
Опять взметнулись до неба пылевые облака из-под ног тысяч скакунов, несущих на себе безжалостных воинов. Опять всадники рвались за горизонт, готовые в любой момент перестроиться в ударные колонны. И, как от страшного степного пожара, заполошно спасались от них звери и птицы.
Стремительно растущий, неугомонный и жадный хищник - монгольская кочевая империя - ворочался в своих пределах, что становились тесными всякий раз, как только затягивалась передышка между военными походами. Огромному телу зверя опять мешали границы. Зверь желал расти дальше… И всё новые и новые народы с обоснованными опасениями прислушивались к сообщениям купцов, прибывавших из грозной Орды, - не на них ли обратится в этот раз воспалённый, горящий взор непобедимого Чингисхана?..
Купцы, воротясь из опасного путешествия, приносили тревожные, нерадостные новости. По их рассказам выходило, что в начале этого года, совершив очередной победоносный поход, на Хорезм, хан Чингис вернулся в Монголию. При появлении слухов о его приближении распался и без того шаткий союз тангутского царства Си Ся с окрестными племенами. Не рискнули вожди племён открыто дружить с тангутами, не решились разделить на доли малые гнев неделимый хана Великого. Гнев был страшен, ибо не поддержали тангуты поход его на Хорезм, не выделили затребованного им количества воинов… Страшнее предательства ничего не бывает. В какой бы форме оно ни выражалось - в вероломном нападении или же в неоказании военной помощи.
Объявившись в подвластных ему просторах, Чингисхан первым делом послал к правителю тангутов посольство, и в непреклонной форме потребовал от царства Си Ся покорности, а сына правителя - в заложники. На что старый лис Дэ-ван, правивший царством, ответил отказом и принялся спешно готовиться к войне.
Около года потратил Великий Хан на подготовку, собирая по степям армию вторжения. И вот - час пробил! Грозной железной лавой хлынули монголы в пределы Си Ся, сметая с пути всё живое. И не было в этот раз пощады никому, потому как возглавил карательный поход лично Великий Хан. Престарелый, семидесятилетний, но всё так же цепко держащийся в седле…
Более чем серьёзны были его намерения, и не собирался он в скором времени возвращаться назад. Красноречивее всего говорило об этом то, что взял он на этот раз с собою нескольких жён своих, числом девять, включая и самую младшую - китайскую царевну Лай-Мань. Из старших жён была в походе татарка Есуй. Кроме этого, сопровождал его оркестр из семнадцати красавиц, весьма искусных в игре на музыкальных инструментах и не только на них… Весь этот гарем скрашивал хану тяготы военного похода, передвигаясь по степям под началом старшего юртджи Бурутэя, повсюду располагаясь близ большой белой юрты Повелителя Вселенной… Никому не ведомо, какой из своих прекрасных женщин и что именно обещал Чингисхан в блаженные мгновенья любовных услад. Не иначе, как все украшения и драгоценности царства Си Ся разом. И обещал не для того, чтобы потом отказаться от своих же слов.
…Вчерашняя победа открывала прямую дорогу на тангутскую столицу. Расстилала её бархатным ковром с узором из порубленных тел бездыханных защитников. Далее на пути монгольских войск, докладывали разведчики, простирались ещё более засушливые местности, временами переходящие в безводную каменистую пустыню. Но эти забытые Небом земли монголы намеревались пересечь спешным маршем, нигде не останавливаясь подолгу.
Ещё пару дней и ночей на отдых после битвы, и зашевелится «экэ агураг» - ставка хана, или главный лагерь войска. Потянутся плотные колонны панцирной конницы. Разлетятся хищной сворой подвижные чамбулы, сея панику среди непокорного народа. Разольются, как неудержимые вешние воды, многочисленные лавы «хара цэриг», возглавляемые своими мурзами, желающими выделиться из чёрной массы, привлечь к себе благосклонный взор Великого Хана. В этом ополчении, так называемом «чёрном войске», призванном из всех слоёв общества при большой войне, кого только ни встречалось…
Хан пошевелился, сладостно изогнулся и что-то пробормотал. О чём думал он сейчас? Слал ли мысленно проклятия тангутскому правителю, а может, просил поддержки у Небес? Как бы там ни было, но дыхание Чингисхана оставалось ровным и спокойным.
Два телохранителя внутренней дневной стражи, стоявшие за пологом, переглянулись.
И тут же резко раскрылись на широком лице хана «кошачьи» раскосые глаза, мгновенно осмотрели всё, что происходило в юрте, и так же внезапно захлопнулись, заронив в души телохранителей сомнение и страх. Не померещилось ли? И человек ли он вообще? И спит ли хан когда-либо?..
…Войско приходило в себя после жестокой сечи. Подсчитывались потери и зализывались раны. Повсеместно проводились смотры подразделений. Нойоны готовились к обязательному большому общему смотру. Казалось, вся степь кругом, куда долетал взор наблюдателя, шевелилась тысячами лошадей и вооружённых людей. С небольшого холма, на котором возвышалась Белая юрта, было видно даже небольшую извилистую речку, змеёй распластавшуюся у самого окоёма. Её дальний берег постепенно сливался с небом.
Стоявший на часах Керим перевёл взгляд выше, зашарил им по бескрайнему простору. Облака, гривастые и не очень, рвались необозримым гигантским табуном вниз по течению этой безымянной степной речушки. Рвались, затаптывая друг друга, туда, где расположились большие города тангутов. Туда, куда совсем скоро двинет свои войска Повелитель Вселенной. Ветер подстёгивал, поторапливал отстающих, а сзади всё выплывали и выплывали новые. Облачная орда, должно быть, спешила. Наверное, у неё на то имелись веские причины…
Нукер, исполняющий сейчас обязанности цагхада у юрты Великого, задумался, мысленно уплывая на крутобоком неудержимом небесном скакуне. Но тут же встрепенулся, выделив из общего шума нервную дробь приближающегося стука копыт. Часовому положено следить за тем, что творится на земле…
Темник в шлеме с пышным алым плюмажем, в иссиня-чёрных доспехах, прикрытых чёрным плащом с оторочкой из шкуры пардуса, соскочил с рослого коня вороной масти перед самым постом стражи у входа в Белую юрту. Соскочил мягко и уверенно, несмотря на свои сорок с лишком лет. Бросил, не глядя, поводья подбежавшему телохранителю. Жестом послал Керима доложить о себе и, получив подтверждение, ступил в ханскую юрту, решительно откинув полог.
Хан встретил его пристальным взглядом, в котором можно было отыскать что угодно, только не остатки сна. Жёсткая желтизна глаз, плавящая чужие зрачки. Пергамент обветренной кожи, туго обтянувший широкие скулы лица. Внимание и величие.
Возможно, и вправду, - тщета это да пыль людская. Попробуй уразумей… Вот только не шли из головы Хасанбека эти пленники. И слова их не таяли тоже. А пуще всего не давала покоя картина, периодически возникающая перед ним - он прекрасно помнил, как Синее Небо неимоверно быстро перетекло во взгляды пленников, величавших себя посланниками…
Темник доложил всё Чингисхану.
В ханском решении Хасанбек не сомневался, расписав происшедшее со всеми подробностями, стараясь передать повелителю свою тревогу. И потому не удивился, услыхав:
- Где эти шакалы? Притащить их сюда.
Тащить не пришлось - эти отбросы рода человеческого ожидали своей участи неподалёку от Белой Юрты, под конвоем личной охраны темника.
Когда два рослых всадника, следуя за своим нойоном, втолкнули измученных пленных в юрту Великого, тот восседал на подушках с чашей в руке. По обе стороны от него возникли и выстроились четыре нукера дневной внутренней стражи. Хан шевельнул рукой, и пленников освободили от пут. Потирая затекшие конечности, они непроизвольно окидывали взором внутреннее убранство юрты. И даже, показалось Хасанбеку, в глазах у них мелькнуло удивление при виде отсутствия показной роскоши, подобающей Повелителю Вселенной - ничего лишнего, просторное помещение с богатым убранством, не более. Жилище военного вождя, привыкшего к тяготам походной жизни, а не развращённого роскошью, пресыщенного безраздельной властью императора.
- Кто вы, черви? Зачем следили за нами? - бесцветным голосом негромко произнёс хан и отхлебнул кумыс из золотой чаши.
Хасанбек застыл поодаль, буравя ожидающим взглядом лица пленников, стараясь первым узреть в их глазах само зарождение непочтительности или - о Небо! - дерзости либо угрозы.
Его рука непроизвольно сжала рукоятку меча, а сам он напоминал ловчего кречета. Лишь только намёк на движение - и в бой!
- Нам ни к чему следить… Тот, кто нас послал… знает обо всём и без этого… Мы лишь посланники… Вечного Синего Неба… - хриплым голосом ответил старший. - Вот уже месяц идём мы по твоим следам, о достопочтенный… Наши имена…
- Вы-ы-ы?! - неожиданно расхохотался ему в лицо Чингисхан. - Это вы-то?! Посланники?! Ничтожные дегеремчин! У таких разбойников, как вы, не бывает имён… А если даже и есть, они вам не понадобятся.
Его глаза, меж тем, оставались холодными и безжалостными, как занесённый над головой клинок. Они, казалось, лучились от веселья, но тем не менее успели обшарить взглядом всех находившихся в юрте и опять остановились на пленниках. Глаза буравили их, хотя тело всё еще продолжало вздрагивать от спазмов смеха. И вдруг, оборвав хохот на полузвуке, хан швырнул на пол недопитую чашу. Вскочил и взвизгнул:
- На землю! Грязные шакалы!!
Нукеры старательно помогли пленникам мгновенно выполнить приказ хана. От их резких толчков в спину ослабевшие незнакомцы рухнули, едва успев выставить руки, чтобы смягчить падение и защитить лица.
- Я прикажу залить ваши глотки кипящей смолой! У Вечного Синего Неба не может быть таких ничтожных послов. Вы выглядите как жалкие рабы!
Хан брызгал слюной, дико сверкал глазами. Старший из пленников приподнял голову, но её тут же схватил сзади за волосы стражник и, заломив вверх, приставил к горлу остро заточенный нож, ожидая приказа повелителя. На горле поверженного задёргался кадык:
- Не гневайся… Великий Хан… Не наша вина, что… путь был неблизкий… и опасный, и что… твои воины не слушают… слов… - хрипя, исторгал он.
- Мои воины слушают только приказы! Если бы они слушали всех бродяг и проходимцев, которых повстречают в степи, я не завоевал бы и соседнего улуса. Мои лошади не имели бы ничего, кроме сухой колючей травы, катая на себе не воинов, а жалящих слепней…
Чингисхан подал знак. Телохранитель убрал нож и рывком поднял на ноги сухощавое тело невольника.
- Говори, ничтожный. Выкладывай всё, что знаешь. И горе вам, если ты собьёшься или что-то утаишь.
Пленник закашлялся. Сухо, давяще. И произнёс медленно, словно взвешивая каждое слово на непослушном онемевшем языке:
- Ты прав, о Великий Хан… у Вечного Синего Неба… не бывает ничтожных послов… Наша сила в другом… Мы знаем Путь. Куда он ведет каждого… Сколько его отмерено… Как долго он продлится… Поверь нам, Темучин…
«Темучин?! Кто посмел произнести это имя в ханской юрте! Темучин!!!»
Хасанбек нервно повёл телом, занемевшим под доспехами от неподвижной напряженной позы. Ему показалось, что Чингисхан вздрогнул. Он пожирал взглядом лица пленников, однако эти грязные лица не выражали никаких чувств. Лишь выделялись немигающие водянисто-серые глаза, как бы подёрнутые неподвижной маслянистой пленкой. Небесной синевы в них - как не бывало.
Чингисхан медленно повторил:
- Те-му-чин…
Его уже давно никто так не называл. Да и сам он уже настолько отвык от былого, что, повторяя своё настоящее имя, казалось, сам больше не верил в прошлое.
- Откуда вы знаете это имя? Уже много лет не звучало оно в степи…
Его кошачьи глаза резко вспыхнули, но тут же пригасили огонь, коварно наблюдая искоса.
- Мы знаем не только имя… и не только то, что он и ты… это уже разные люди… Мы знаем почти всё… например, какого цвета было оперение на стреле… которой Темучин убил… своего сводного брата Бектера…
Чингисхан на краткий миг непроизвольно выставил вперёд руки и отшатнулся.
- …пёстрое перо из крыла ястреба… не так ли? - лицо старшего пленника затвердело, губы шевелились сами по себе.
Глаза хана изумлённо расширились, но он быстро взял себя в руки. Уселся на своё место.
- …кто, кроме Синего Неба видел… как вы зашли сзади и спереди… как первая стрела, пущенная искусным стрелком… твоим родным братом Касаром… пробила кожаный доспех Бектера… - по-прежнему короткими, дающимися ему с трудом, фразами продолжал говорить старший пленник. - Да, ты прав, Темучин… это не ты стрелял сзади… Ты смотрел в глаза своему ненавистному сводному брату… Ты видел, как исказила судорога его лицо… как боль искривила рот… как выступила на губах кровавая пена… Лишь тогда ты со злорадной улыбкой прицелился и…
- Замолчи, червь! - взбеленился хан. - Я подозревал, что какая-нибудь тварь однажды помянет старое! А коль так, вы можете быть только шпионами тайчиутов… Значит, смерть ваша будет ужасна и мучительна!
Хан вновь возбуждённо вскочил с подушек.
- Нет, мы не подслушивали из кустов… нас тогда вообще не было в великой степи… но ты же знаешь не хуже нас… что от Великого Синего Неба нет тайн…
- От Неба?! Да, Небо всё видит и слышит! Это единственная правда, слетевшая с ваших уст! Но какое отношение имеете к Великому Небу вы? Вы! Жалкие черви, дерзнувшие шпионить за мной… Ваша смерть также будет жалкой. Вам переломают хребты и бросят на солнцепёке, а ваши бредни будут слушать стервятники! - Великий хан был вне себя от гнева. - Или нет! Я сам заткну ваши поганые глотки…
Он резким движением выхватил из ножен свою саблю. Клинок зловеще блеснул и замер возле носа старшего пленника. Однако остановившиеся глаза оборванца не обращали никакого внимания на смертельную угрозу. Он явно был не в себе… Словно оцепенел, войдя в транс… Его губы наконец шевельнулись, и в тишине возникли слова:
- Ты говоришь, единственная правда?.. А как же быть с Бектером?…
Клинок вздрогнул, прикоснулся к коже на шее. Из точки соприкосновения выступила красная капелька. Начала набухать, поползла по блестящему металлу.
Но губы продолжали шевелиться.
- В год Свиньи на берегу реки Онона… в урочище Делиун-болдак… в семье Есугей-багатура родился мальчик… в правой руке новорожденное дитя держало кусок запёкшейся крови… это было признано знамением… мальчика нарекли Темучнном… Есугей-багатур принадлежал к роду Борджигин, кости Кият… он был сыном Бардан-багатура, второго сына Кабул-хана… Бардан-багатур был старшим братом Котул-хана… У Есугей-багатура было два брата… старший Некун-тайдзи и младший Дааритай-отчигин…
Сабля Великого Хана с глухим стуком упала на пол.
- Темучин был старшим сыном… после ещё родились три сына… Джучи-Касар, Качиун-эльчи и Темуге-отчигин… и одна дочь Темулун… мать Темучина звали Оелун-еке… но у Есугея была ещё одна жена… от неё он имел двух сыновей… Бектера и Бельгутея….
Остолбеневшему Хасанбеку показалось, что в глазах Великого Хана шевельнулся страх. В это невозможно было поверить, но это было ТАК… Тело Чингисхана стало оседать на слабеющих ногах. Верный темник мгновенно возник рядом и поддержал повелителя. Усадил на подушки. Но облегчения это не принесло. Ровный безжалостный голос змеёй вползал в уши, лазал внутри головы и жалил/.. жалил… жалил…
- Вспомни, о Великий Хан… как твоя мать не желала ссор между братьями… Как за два дня до убийства… перед закатом солнца она долго беседовала с тобой… Напоследок сказала… «У нас, кроме собственной тени, нет друзей… кроме конского хвоста, нет плети»…
- Замолчи! - хриплый голос хана уже не угрожал, а скорее умолял. - Может быть, я и… Я поговорю с вами наедине… Но не сейчас… Завтра…
Губы пленника наконец-то застыли. В юрте воцарилась кратковременная тишина.
- Увести их… до завтра. - Голос повелителя окреп. - Я буду лично разговаривать с Великим Синим Небом. Хасанбек…
Нойон вопросительно застыл, преданно глядя в кошачьи глаза.
- Содержать под усиленной охраной… И чтобы ни один волосок…
Губы пленника… а может, посланника?.. дрогнули и плотно сжались, сминая непонятную усмешку.
Массивный клинок ханской сабли, валяющейся на полу, тускло отблёскивал.

Глава четвертая ЗОЛОТОЙ КРЕЧЕТ

- Хасан! - кричала смеющаяся мама. - Тащи его сюда! Он наваливался на барашка сверху, смешно пытался обхватить и вместе с ним, недовольно блеявшим, валился на траву.
- Хасан-багатур! - не унималась она. - Неси, я жду!
Ну конечно же, он был настоящим багатуром. Ведь ему уже исполнилось пять лет! Да он способен одолеть даже злобного дэва, не то что какого-то противного бестолкового барашка…
Четвероногий, покрытый мелкими кудряшками неприятель, коротко и жалобно блея, первым вскакивал на ножки и успевал отбежать на несколько шагов. Но пятилетний багатур не отступал, и всё повторялось снова и снова.
Хасан цеплялся за его шерсть, обнимал за шею и всё старался, всё пытался поднять его, оторвать от земли, а потом уже нести к маме, как она просила. Но терял равновесие… Тяжёлый барашек наваливался на него, перевешивал и, падая вместе с малышом, придавливал того к земле. Снова и снова.
- Хаса-ан! - встревоженно кричала мама.
Теперь уж и он хохотал, выкарабкиваясь из-под мягкой туши. И, схватив за задние ноги, пытался тащить барашка по молодой траве. Тот брыкался, вырвавшись, пытался убежать…

Предыдущая страница 3 Следующая страница


Вечный поход 4

Хасан гнался за ним. Всё дальше по весенней степи. Не оглядываясь. Дальше.
Так далеко, что оказался на берегу незнакомой реки.
И вдруг игра закончилась. Барашек остановился и развернулся. Сам двинулся на мальчика. Неожиданно хрипло и длинно заблеял, хищно обнажив большие жёлтые клыки.
По спине Хасана пробежали холодные мурашки. Ноги ослабли, подогнулись.
Он слышал маму, но не видел её.
- Хасан! Не бойся, я с тобой! - в голосе мамы, несмотря на заверения, шевелился страх.
С барашком творилось что-то невероятное. Он прямо на глазах увеличивался. Превращался во что-то жуткое и опасное. Вот он поднялся на задние ноги и сразу же стал на голову выше Хасана. Белая шерсть выпадала клоками, из-под неё лезла чёрная. А потом начала вылезать и она… блеснула воронёная сталь.
Кольчуга!
Ранее бестолково выпученные, глаза животного теперь караулили каждое движение Хасана. Пронзительно и неотрывно. В них угадывались ум и злоба.
- Хасан!.. - мама уже откровенно боялась, то ли за него, то ли за них обоих.
Ему показалось, что он спит, ведь барашки такими не бывают.
- Не спи, сынок! Защищайся! - заклинал его мамин голос.
Копытца оказались латными рукавицами, а голова с рожками - искусно выделанным шлемом с тумагой-личиной. За прорезями глаз шевелились чьи-то страшные зрачки. Чёрная шкура расползлась на груди и оказалась меховой накидкой. Из-под неё существо выхватило искривлённую саблю и уже напряженно изогнулось, готовясь нанести удар.
Хасан судорожно старался повзрослеть, у него почти получалось. Он уже не был малышом. Плечи расправились, затвердели, кисть до хруста сжала рукоятку невесть откуда взявшегося меча. Он сделал шаг навстречу врагу… и неожиданно рухнул, как подкошенный. Ноги его перестали слушаться!
- Хаса-ан! - мамино лицо заслонило полнеба. - Ну что же ты?! Вставай! Хаса-а-ан!!! Те-емник!!!
…в ушах Хасанбека ещё метались отголоски маминого отчаянного крика, который бился, метался внутри него перепуганной летучей мышью, но глаза его резко распахнулись и зажили реальной жизнью… мгновенно различили в полумраке движение гигантской тени.
Тень приближалась к нему…
«Прочь сон! К демонам барашка!»
Нойон среагировал почти мгновенно, и это спасло ему жизнь. Он перекатился по косматой медвежьей шкуре, заменявшей опытному воину постель, и, коснувшись стенки юрты, пружинисто вскочил на ноги. Рука до хруста, как во сне про барашка-оборотня, сжимала рукоятку меча, с которым темник в походе не расставался даже ночью.
Тень опала, проступила отдельными деталями из тьмы, и уже не казалась огромной и неодолимой. Перед Хасанбеком высился незнакомый рослый воин в неполном комплекте доспехов, а именно: в одной кожаной безрукавке, обшитой металлическими бляхами, натянутой прямо на голое тело, и в наручах из толстой кожи.
Вернее, он не стоял, а тут же преодолел несколько шагов, их разделявших. Не делая никаких лишних движений, с ходу нанёс колющий удар тускло блеснувшим клинком.
Темник, разом успокоившись, отстранённо позволил телу действовать самостоятельно. Рука шевельнулась и начала заваливать меч, разворачивая его к собственному туловищу, как бы пропуская удар вражеского клинка. Тело, дёрнувшись на упругих, широко расставленных ногах, маятником качнулось вправо. Отклонилось, при этом одновременно разворачивая влево плечи. И тут же рука с мечом, возвращаясь назад, нанесла страшный секущий удар.
«Х-ху-ук!»
Удар пришёлся точно в незащищённую полоску шеи, меч без труда преодолел сопротивление кожи и плоти.
Нападавший захрипел, по инерции валясь вперёд на подогнувшихся ногах, его меч пропорол стенку юрты и замер. Тело врага рухнуло на колени, и от этого толчка голова с выпученными глазами свалилась с обрубка шеи. С глухим стуком упала на пол. Покатилась, сверкая белками глаз в полутьме. Враг, дёргаясь в конвульсиях, наконец повалился, скользя по стенке и оставляя на ней чёрные потёки крови.
Бросив быстрые изучающие взгляды по сторонам, Хасанбек прислушался к тревожной давящей тишине, что царила снаружи юрты. Что-то подсказывало ему: ни в коем случае нельзя стремиться на выход - уж коль враг проник внутрь, нет смысла надеяться на двух воинов ночной стражи, оставленных у входа. Они наверняка мертвы.
Нойон метнулся в наиболее тёмную, неосвещённую часть жилища и, достав засапожный нож, пробил толстый белый войлок. Сделал два надреза - до самой земли и в сторону. Затем, осторожно приподняв угол, выглянул наружу. Прислушался… Он ожидал услышать что угодно, даже внезапный боевой клич тангутов, сумевших врасплох напасть на лагерь.
Тишина.
Едва слышимый плач лисы.
Где-то у самого окоёма в степи шла гроза. Сюда долетали лишь сполохи зарниц.
Но вот неподалёку лязгнул металл… Потом ещё. И ещё. В темноте, приближаясь, в полном молчании шла яростная схватка. Вспышка далёкой молнии на мгновение выхватила четыре фигуры. Трое наседали на одного. Он пятился назад, из последних сил парируя удары.
Хасанбек ужом выскользнул сквозь лаз в стенке. Приник к земле, зазмеился в сторону.
Луна, как нельзя кстати выкатившаяся в прореху лохматых туч, болезненно-тусклым мерцанием осветила место ночной схватки. Воин-одиночка, воспользовавшись лунным светом, совершил пару обманных движений и, неожиданно для нападавшего справа, сбил того с ног мощным ударом по шлему. Получив некоторое пространство для манёвра, он резко сместился вправо и теперь пятился прямо туда, где лежал Хасанбек.
Очередной сполох далёкой молнии осветил округу в тот самый момент, когда воин в паузе между ударами успел оглянуться назад, не доверяя тишине за спиной. Он был без шлема, с окровавленным лбом, на лице застыла хищная гримаса, но Хасанбек узнал его. Это был сотник Кутум, начальник ночной стражи, отчаянный рубака и смельчак.
Темник окликнул его по имени, вскочил на пружинистых ногах, парой прыжков преодолел разделившее их пространство. Принял боевую стойку рядом с Кутумом.

- Команди-ир… - обрадованно выдохнул тот.
Его удары сразу стали резче и мощнее. Враги, опешившие при появлении нового серьёзного противника, были вынуждены перейти к обороне. Правда, их оборона длилась недолго. Вначале Хасанбек, обманув нападавшего ложным выпадом, нанёс тому смертельный колющий удар. А чуть погодя и сотник двумя мощными секущими ударами вспорол другому живот и левый бок. Наклонившись над умирающим врагом, он сорвал с его шеи амулет, выпрямился и сказал Хасанбеку:
- Их было около десятка… Половина кралась к юрте Повелителя Вселенной… Нужно спешить.
До пригорка, на котором возвышалась большая Белая юрта Великого Хана, было меньше полёта стрелы. Она выделялась даже в слабом лунном свете, и подобраться к ней незамеченным - практически невозможно.
Оттуда не доносилось ни звука.
Хасанбек с Кутумом преодолели это пространство, соблюдая все меры предосторожности, ведь подозрительная тишина таила в себе много непредсказуемого. Могло статься так, что они опоздали, и там уже всё кончено, хотя ночные убийцы вполне могли и затаиться перед последним решительным броском.
Цепкий взор темника в считанные мгновения выхватил красноречивые детали. Отсутствие телохранителей хана на посту. Чёрный треугольник приоткрытого полога юрты. Продолговатые тёмные пятна на земле у входа, напоминавшие человеческие тела.
«Поздно?!»
Хасанбек, уже не таясь, выпрямился и ринулся ко входу. На бегу отметил: шагах в двадцати от полога лежал на спине, раскинув руки, Бильтэй. Стрела, вонзившаяся прямо в левый глаз, успокоила его навеки. Чуть ближе к юрте - ещё два бездыханных телохранителя с окровавленными лицами… Джамгу. Харатуга. Рядом валялись тела двоих нападавших.
Экэ юсун коль-ту цаган туг. Великое девятиножное белое знамя державы, тяжело хлопая на ветру, возвышалось на высоком шесте у входа. Билось, проблёскивая в ночном небе при каждой вспышке сильной белой рыбой. Как плавниками, шевелило чёрными кистями своих хвостов. Священный кречет, паривший на нём, сдерживался из последних сил. Казалось, он выбирал момент, чтобы ринуться на врагов.
Гроза, бушевавшая на дальних пределах, похоже, усилилась. Вспышки зарниц стали ярче и чаще. Должно быть, само небо было в эту ночь на стороне монголов, помогая разглядеть происходящее. Хасанбек успел краем глаза уловить выхваченные вспышкой две тёмные фигуры, пытавшиеся разрезать толстую войлочную стену. Слева. На значительном удалении от входа… И в эту же мгновение внутри юрты раздался короткий женский вскрик и лязг клинков.
Показав Кутуму движением клинка на двух новых врагов, Хасанбек хлопнул себя левой ладонью по металлическим нагрудным пластинам. Показал на приоткрытый полог юрты и бросился туда. Кутум зычно голосом подал сигнал тревоги, поднимая на ноги свою охранную сотню.
Внутри, судя по звону железа, велась яростная рубка. Откинув полог, Хасанбек ворвался внутрь ханской юрты, выкрикнув при этом тайный пароль. Это и спасло ему жизнь! Остановило на полудвижении тяжёлый меч Касыма-багатура. Последнего оставшегося в живых телохранителя ночной внутренней стражи. Признав своего темника, тот едва успел сдержать разящую руку… Глазам Хасанбека предстала тревожная, мерцающая в неверном свете ночных лампад, картина. Великий Хан с обнажённым клинком в руке стоял в глубине юрты, прижавшись спиной к стенке. У его ног распласталась жена Есуй, блестя широко распахнутыми глазами сквозь пряди распущенных волос, испуганно кутаясь в шёлковую накидку. Правее, на половине расстояния от входа к Повелителю, преграждал путь своим телом телохранитель Касым. Ещё двое охранников лежали у самого входа, один из них тихо стонал.
Касым неожиданно бросился к Хасанбеку, замахиваясь на ходу, и…
В немыслимом рывке отбил удар клинка, молнией высверкнувшего из-за деревянной опоры. Мгновенно разобравшийся в ситуации, нойон подсел и от пола резко рубанул наотмашь.
Меч отыскал цель - чью-то плоть. Доселе незримый враг, таившийся в тёмном закутке, куда не долетали отблески лампад, рухнул на пол, к ногам Хасанбека. Глухо и протяжно застонал, сжимая руками распоротый живот. Задёргавшись в судороге, поджал ноги… Мощный добивающий удар телохранителя пригвоздил поверженного к земле.
Обведя рыскающим взглядом юрту и не обнаружив повода для беспокойства, Хасанбек жестом показал Касыму - оставаться рядом с ханом, что бы ни происходило!
И выбежал наружу.
Он опять подоспел в самый нужный момент… Сотник из последних сил отбивался от двух мечников. За короткое время, проведённое темником в юрте, Кутума успели ранить. Судя по его хромоте и скованным движениям - в левое бедро и правую руку. Меч он успел перебросить в левую и теперь, хромая, отступал… Едва успевая ставить блоки атакам вражеских клинков. Подбодрив его боевым кличем, Хасанбек ринулся на ночных бестий, норовя зайти им в тыл.
Однако на этот раз обходной манёвр не увенчался успехом, да и самообладание у неведомых воинов было на высоте. Они перестроились - спина к спине, защищая друг друга от нападений сзади. Это были поистине сильные, многократно тренированные на чужих смертях бойцы.
Хасанбеку показалось, что собственные жизни их интересуют меньше всего - с таким самоубийственным натиском они напирали на монголов. Даже несколько подоспевших на выручку гвардейцев не сразу изменили расклад в пользу ордынцев. Пара неизвестных билась с мрачной самоотверженностью, вовсе не пытаясь пробиться сквозь сжимающееся кольцо. И тогда, получив команду, трое учума-мэргэн, метких стрелков, расстреляли этих ночных демонов из луков… Но даже утыканный стрелами, один из них пытался ползти, переламывая собой древки, и замер на полудвижении, так и не выпустив меча.
…Когда переполох, вызванный внезапным ночным нападением, утих, край неба на востоке начал неуловимо светлеть.
Великий Хан, долгое время сидевший молча у сторожевого костра, глядя на языки пламени, сделал призывный жест Чёрному темнику, веля приблизиться. Хасанбек возник из темноты, как бесплотная тень. Бесшумно остановился перед Повелителем.
Хан напряженно пожирал взглядом огонь, а тот бросал ответные отблески на его лицо, застревая в глубоких морщинах… Что Великий намеревался прочесть там, что пытался выведать, напряжённо всматриваясь в тело посланца одной из самых могущественных стихий?
Тот ли это человек, который однажды разглядел в отважном оролуке Хасане будущего нойона… Он ли это?
Он ли сказал тогда, давным-давно: «Если Небо сохранит меня и поможет мне, то все вы, старые мои, впоследствии будете моими счастливыми сподвижниками». Ему ли внимали с замиранием сердца четверо оролуков?.. Богурчи, Мукали, Бороул и Хасанбек, самый молодой из витязей. Все они уже тогда обладали недюжинными воинскими и организаторскими талантами. Они были сильны, честолюбивы и бесстрашны. Но всего этого было недостаточно, чтобы однажды повести в бой грозные монгольские тумены.
Нужно было кое-что ещё - соблюдение двух условий. Самоотверженная верность витязей. И верность хана своему слову. О Великое Синее Небо! Хвала тебе за то, что эти условия были выполнены…
Сейчас же перед Хасанбеком сидел старый, смертельно усталый человек в дорогих доспехах, укрытых расшитым золотом халатом.
- Садись, Хасан… - негромко сказал Чингисхан. - Может быть, ты мне скажешь, чем я прогневил Небо? Откуда взялись эти сущие демоны?
Темник присел на корточки рядом со своим повелителем. Отблески пламени костра, прыгая по лицу, выхватывали из тьмы широкий лоб, тонкую полоску усов и длинную, наполовину поседевшую, бороду хана. «Кошачьи» глаза периодически вспыхивали колкими искрами. Глубокие морщины утолщались подвижными тенями, оттого шевелились, и казалось, что лицо живёт самостоятельной жизнью. Жидкую прядь седых волос, оставшихся на макушке, огонь пытался затейливо окрасить, подбирая цвета от серого до жёлто-красного. Светлым пятном на фоне тёмного халата выделялся кулак, сжавший рукоятку сабли так, что вздулись жилы.
Блики прыгали и по мерцавшим пластинам доспехов нойона. Чернили и без того тёмные пятна крови, забрызгавшей железо из рассечённой правой щеки. Не заметивший этой раны в пылу ночной схватки, Хасанбек поморщился - глубокий порез начал наполняться тяжестью и ноющей болью.
- Это не тангуты, Великий Хан… И даже не монголы… - покачал головой темник. - Наверное, след и вправду ведёт… на Небо. Вот что я нашёл у того воина, который сражался лучше всех и умер последним.
Хасанбек протянул Чингисхану находку. Тот отшатнулся от вещи, как от самой ядовитой змеи. Он тотчас узнал её.
Кинжал посланцев!
Шустрые отблески костра запрыгнули на волнообразный утончённый клинок. Пробежали по золотой спирали массивного наконечника; достигнув маленького шарика внутри спирали, зажгли зелёным огнём крохотный камень. Словно из редеющего мрака на хана уставился кто-то смертельно опасный, но - непонятно почему выжидающий.
- Так вот кто их подослал! - прохрипел рослый старец.
Он порывисто встал, с прытью, которую ни в коей мере нельзя было заподозрить в его усталой согбенной фигуре. Распрямился в полный рост. Яростно блеснули глаза. Хасанбек, вскочивший мгновением раньше, оказался на полголовы ниже ростом.
- Ко мне этих шакалов! - рык хана разнёсся над рассветным лагерем. - Я вытрясу из них всё, даже если придётся рвать их голыми руками!
Полузаметный жест Хасанбека - и несколько чёрных кэкэритэн его тумена стремительно взлетели на коней, рванули с места во весь опор. Гулкий топот копыт дробью рассыпался по просыпающейся степи.
Хан с искажённым лицом теребил бороду, пытаясь взять себя в руки. Его взор был прикован туда, где исчезли в предутреннем мареве гонцы. О, как не хотел бы сейчас Хасанбек проникнуть в его думы!
По приказу Кутума гвардейцы ночной стражи стаскивали тела погибших врагов в одну кучу. Насчитали восемь трупов. Их одеяние, доспехи и вооружение не дали вразумительного ответа на вопрос: какому народу принадлежали эти воины?.. Однако о том, что были они далеко не из последних бойцов, красноречиво говорили потери монголов.
Убитых гвардейцев было семеро… Всего лишь на одного меньше! И пусть их застали врасплох, но ведь это были не просто лучшие, а лучшие из лучших кэкэритэн.
Хан ещё не видел тела павших. И, честно говоря, Хасанбек не знал, какою окажется его реакция на семерых бездыханных гвардейцев. Может быть, поймёт, насколько серьёзная угроза его жизни миновала, и какой ценой её удалось отвести. А может, взовьётся от гнева, узнав, что доблестная ханская гвардия разменялась так дорого, практически - жизнь за жизнь. Уж не зажирели ли отборнейшие кэкэритен на ханской караульной службе?! Бросив украдкой взгляд на лицо хана, Хасанбек опешил. Чингисхан по-прежнему смотрел туда, откуда посыльные должны были приволочь этих двух шакалов, послов-самозванцев, но на его губах блуждала непонятная улыбка. А глаза…
Темник вспомнил, когда он впервые видел у господина такое выражение глаз.
Тогда ещё не довлело над ханом бремя управления огромной империей, тогда все они были заметно моложе и только-только познали упоительную радость больших побед в дальних походах. Во время одной из обвальных охот Чингисхан спросил своего верного нойона, сподвижника и телохранителя Хасанбека, в чём он видит высшее наслаждение человека.
И тот, подумав самую малость, ответил Великому, что не знает ничего лучшего, чем ранней весной ехать по пахучей степи на верном стремительном коне, вдыхать полной грудью пьянящий воздух и держать на рукавице ловчего сокола.
Затем хан спросил об этом же Богурула, Хубилая, Мукали и других своих полководцев, и все они дали ответ приблизительно такой же, как и Хасанбек. Правда, кое-кто вместо охоты называл богатырские удалые забавы и поединки, кто-то - женщин и утехи, которые они способны даровать…
- Нет… - скривив рот в хищной усмешке, сказал тогда им Чингисхан. - Высшая радость человека заключается в том, чтобы победить своих врагов. Гнать их перед собою, как ничтожных бродячих псов… Отнять у них всё то, чем они владели… Ездить на их конях… Сжимать в своих объятиях податливые обнажённые тела их дочерей и жён… Завоёвывать всё новые и новые земли… Нет большего счастья, - добавил Великий после паузы, понадобившейся ему, чтобы орлиным взором обозреть горизонт от края до края, - чем жизнь, проведённая в походе.
При этом его глаза мечтательно вспыхнули и долго потом не хотели гаснуть…
Именно такие глаза были у хана сейчас. Великий уже мысленно чинил расправу над этими двумя…
Время неумолимо перекатывало свои песчинки. Казалось, Хасанбек, напряжённо ожидавший выполнения гвардейцами приказа Повелителя Вселенной, был засыпан ими по пояс. Хотя, чтобы доставить сюда этих ничтожных червей, хватило бы и половины срока.
Увы, гонцы не возвращались… А песчинки всё сыпались и сыпались. Нехорошее предчувствие шевельнулось возле сердца темника. Защемило.
Он уже понял, что этот приказ не будет выполнен.
А вскоре подоспели и запыхавшиеся гонцы. Рванули с голов шлемы, рухнули на колени у ног Великого Хана.
- Не вели казнить, о Великий из великих, мы не смогли доставить пленников! Они исчезли, растворились, словно были не людьми, а шайтанами.
Была ли когда-нибудь на устах хана та мечтательная улыбка?!
Его лик враз стал ужасен. Лицо исказилось, превратилось в дёргающуюся страшную маску. Крик вытянулся, истончился до старческого визга:
- Найти-и-и!! Слышишь, Хасанбек, достать их из-под земли! Вытрясти всю степь! Не возвращаться без этих гадюк!
Гонцы торопливо поднялись, исчезая с глаз долой, и запрыгнули на своих лошадей.
Хасанбек стремительно подбежал к сотнику.
- Кутум! Поднимай вторую тысячу! Передай Мунтэю - перевернуть всю округу! - И добавил, обращаясь к оруженосцу: - Коня мне!
- Нет! Не надо, Хасанбек, останься. -.. - голос хана опять стал прежним, спокойным и властным. - Твои люди знают своё дело… Ты мне нужен здесь.
Когда топот копыт затих вдали, хан вернулся к костру. Обнажил саблю и стал ворошить догорающие угли, словно жаждал-таки увидеть в огне ответ на свой безмолвный вопрос. Потом вложил саблю обратно в ножны. Поманил верного нойона к себе.
- Сегодня твой день, Хасан… Это добрый знак. Ты опять спас мне жизнь. Возьми за это…
Хасанбек не верил своим глазам.
Великий Хан снял со своей шеи тонкий ремешок, на котором раскачивалась, поблёскивала жёлтым цветом затейливо вырезанная пластина. Приблизился к верному сподвижнику.
«Хранящий Кречет!»
Перед взором Хасанбека вспыхнули немигающие «кошачьи» глаза. Словно невидимые коготки впились в лицо темника, не позволяя отвести глаза. Внутри них пульсировали тучи жёлтого песка, взметнувшиеся пылевой бурей. Они не давали вздохнуть полной грудью, забивали собой уши. И казалось, что многие слова хана не долетают.
Темник зачаровано смотрел на раскачивающуюся перед его лицом святыню.
Нагрудный амулет, сработанный искусной рукой неизвестного мастера из массивной золотой пластины. Сидящий кречет, распахнувший в защитном порыве стремительные крылья, В клюве птица держала пучок стрел - символ покорённых народов. Когда-то получил Чингисхан его в дар от могущественного шамана Кэкчу… Не раз хранил кречет Великого с того незапамятного дня.
Наконец, сурово сжатые тонкие губы хана шевельнулись:
- Пока я жив - ты мой охранный амулет, Хасан. Носи и никогда не снимай с себя этого кречета. Не снимай, какая бы охота ни случилась, и на кого бы ни охотились… И тогда Великое Синее Небо будет благосклонно взирать на тебя… И защитит… и пошлёт на помощь того, кто спасёт тебя… как ты меня сегодня…
Ремешок амулета опустился на шею.
Темник ошалело смотрел в пульсирующие глаза Чингисхана и не верил в происходящее, не верил собственным чувствам. Тяжёлые руки старца легли ему на плечи, до боли сжали их. Хасанбек опустил голову, уткнувшись взором в золотую птицу, угнездившуюся на его груди… отныне - на ЕГО груди.
- Носи… Хасан… - голос хана понизился до шипящего шёпота. - И будь моим Хранящим Кречетом.
…С пригорка, на котором располагалась Белая ханская юрта, можно было только услышать гортанные команды, что раздавались в расположении Чёрного гвардейского тумена. Лагерь не просто просыпался. Он зашевелился, как муравейник, на который плеснули кипятком. Во все стороны устремились конные разъезды.
Луна давно растаяла на сковороде накаляющегося неба.
Хасанбек стоял на пригорке, наблюдая, как рассвет разливает свой ровный белёсо-серый свет, смешивает его с молочными сгустками тумана, накопившегося в низинах за ночь. Нойон почему-то некстати вспомнил тот недавний, нереальный сейчас сон… Мама… Барашек, которого он так и не сумел победить… Казалось, всё смешалось - сон и явь. Вечное Синее Небо склонилось до самой земли, рассматривая его в упор.
Степь кричала:
- Хасан! Не бойся, я с тобой!
Степь шептала:
- Будь моим Хранящим Кречетом!
За спиной Хасанбека, казалось, разворачивались незримые крылья. Готовые нести его высоко и далеко. Над родной бескрайней степью. Над полчищами перепуганных врагов, убегающих прочь, как тот барашек.
Свет первых лучей солнца просочился неожиданно. Новый день вяло, но неотвратимо взял вожжи в свои руки.
Новый день нескончаемой войны.
Свершилось же то летом, в шестнадцатое число седьмой луны…

Глава пятая СОКРОВЕННАЯ ТАЙНА

Капельки небесной влаги приятно холодили разгорячённое лицо. Липли к нагретому железу панцирных доспехов. Тут же испарялись. Но на их место с необозримой высоты падали всё новые и новые капли… В какое-то мгновение Хасанбеку даже показалось, что его вторая кожа - защитный покров из металлических прямоугольных пластин, искусно соединённых в единое целое большим количеством колец, - покрылась потом. Самым настоящим потом, проступившим изнутри от изнуряющего марша в полной боевой готовности.
Казалось, дождевые капли не падали, а висели в воздухе. Ждали, пока всадники наткнутся на них лицами. Однако - вскоре терпение лопнуло. Не у дождинок - у Неба. И грянул скоротечный летний ливень.
Колонны облачённых в железо всадников, монотонно рысивших вниз по течению небольшой речушки, оживились. Облегчённо заржали утомлённые лошади, подставляя прохладным струйкам свои запылённые бока.
От разогретой земли, от нагретых немилосердным солнцем доспехов исходила хорошо различимая дымка испарений. И словно в мареве, подстёгиваемые косыми росчерками внезапного ливня, мерно скакали всадники. Колонна за колонной.
Хасанбек ехал во главе Отряда багатуров - отборной тысячи лучших витязей Орды, входившей в состав Чёрного тумена. Именно так величали десятитысячный корпус кэкэритэн, личных гвардейцев Великого Хана, которыми темник командовал уже более двенадцати лет.
Называли не из-за дурной славы, а оттого, что в действительности единой чёрной массой надвигался на врагов гвардейский тумен. Неотвратимо, как ночь. Десять тысяч тяжеловооружённых всадников - все как один на вороных конях, в мерцании иссиня-чёрных доспехов. Чёрные щиты и перья на шлемах. Лишь в тулье шлема Хасанбека трепетали красные перья, да стрелы его имели на древках три кроваво-красных кольца шириной в ладонь.
И поистине, лучше для врагов было пережить приход ночи среди белого дня, чем атаку Чёрного тумена.
Гвардия, даже в походном порядке, выделялась из общей массы. Колонны Чёрного тумена после нескольких часов пути по-прежнему умудрялись держать равнение в рядах. Воронёные доспехи кэкэритэн и металлические бляхи на попонах их лошадей, обласканные тёплым ливнем, влажно поблёскивали. Красно-чёрные ленточки, прикрепленные на затылочной части шлемов в качестве знака отличия, в большинстве своём прилипли к металлу.
Но Хара туг, Чёрное военное знамя, развевалось, несмотря на ливень. Его намокшее полотнище реяло над всадниками огромной чёрной рыбиной, плыло по воздуху, что более всего напоминал сейчас воду. Изредка хлопало. Словно ударами хвоста, сбрасывало с себя налипшие и уже не желающие впитываться капли.
Да и сами плотно сбитые колонны гвардейского тумена были похожи на огромных хищных рыб. Одна за другой, неспешно, но неотвратимо пробирались они друг за другом. По самому дну. Туда, где только один их вид отнимет последние силы у истомившихся жертв…
Не действовал в Ханской гвардии установленный для всего войска порядок, по которому тысячники или сотники обычно начальствовали над нукерами своего рода. Сюда отбирали не просто аристократов, а лучших из лучших. И, единожды угодив в ряды избранной гвардии, никто не мог расслабиться - пребывание в Чёрном тумене нужно было доказывать всю свою жизнь, причём, в основном, ценою собственной жизни. Оттого и оставались ровными колонны кэкэритэн. Даже спустя несколько часов напряжённого марша.
Хасанбек скользил взглядом по фигурам, по лицам воинов. Из памяти тут же всплывали имена. Он знал, как зовут не только всех тысячников и сотников вверенного ему тумена, но и многих десятников и даже рядовых нукеров, особенно тех, с кем довелось вместе воевать не один год. Да что там имена… Цепкая память Хасанбека практически без искажения хранила многое. И более того, когда нужно было господину что-то вспомнить - выдавала без задержек и ошибок.
Неспешны и расслабленны были думы нойона. Давно уже витал он где-то далеко, в верховьях реки своей жизни, откуда много лет назад по капельке утекло время. Прокатилось по грозным перекатам… Не войти больше в те тёплые воды. Можно лишь мысленно потрогать и беззвучно возблагодарить Вечное Синее Небо. За то, что не высушило эту реку у самых истоков, позволило ручейку со временем стать полноводной могучей рекой.
Он скакал опустив поводья - верный жеребец и сам знал своё место в походном строю. Скакал, плыл сквозь струи ливня - вниз по течению своей реки. Сколько ещё отпущено?
Думы взмахивали незримыми крылами, уносили с собой.
«…За службу твою верную и многолетнюю - избавляю тебя от наказаний за девять преступлений, Хасанбек…»
Темник зримо представлял шевелящиеся губы Великого Хана. Именно губы. Потому как тогда ещё не решался подолгу глядеть повелителю в глаза… Как же давно это было!
«…Ты и твои багатуры, для спокойствия моего тела и души, оберегали кругом мою ставку в ночи дождливые и снежные… равно как и в ясные… И в дни тревог и битв с врагами… Через то достиг я великого сана… Завещаю моим потомкам смотреть на вас, как на памятник обо мне, тщательно заботиться, считать благодетельными духами и не возбуждать вашего неудовольствия…»
…Кусмэ Есуг, пришпорив статного буланого жеребца, дарованного ему Великим Ханом, нагнал десятую тысячу Чёрного тумена. Знаменитый отряд багатуров, которым лично командовал сам темник. Поравнялся с Хасанбеком и жестом показал тому вверх, в потемневшее небо. Прокричал:
- Нашими молитвами, доблестный нойон!
И улыбнулся своей загадочной улыбкой, тянувшей уголки рта вниз.
Хасанбек стиснул челюсти, поиграл желваками. Прищурил и без того узкие глаза. Ответил, выталкивая из себя быстрые рубленые фразы:
- Хвала Великому Синему Небу! И земля, и люди - истомились без дождя. Небесная влага поможет нам достигнуть Чжунсина… не такими измотанными. Не секрет, что это долгожданная подмога нашим туменам…
- Не секрет… - согласно кивнул Кусмэ Есуг. - И тут же вызывающе добавил, царапая темника взглядом неподвижных серых глаз: - От неба нет секретов…
Слова эти ударили молоточками в висках, запульсировали. Темник непроизвольно прикрыл глаза, замолчал.
Однако Кусмэ Есуг и не ждал ответа. Напротив, ожёг коня плетью и вырвался вперёд, намереваясь побыстрее оставить позади колонны Чёрного тумена. Должно быть, разыскивал Дэггу Тасха. Тот находился где-то далеко впереди. Вместе с авангардом, в котором сегодня быстро двигались подвижные чамбулы шестого тумена, именуемого Белым.
Великий Хан в последние дни нервничал. Более, чем к тому вынуждала обстановка. Оттого и были привалы недолгими, а переходы всё длиннее и длиннее.
Уже третий день главные военные силы единым маршем рвались к маячившей за окоёмом конечной цели, к самому сердцу Си Ся - стольному граду Чжунсин. Именно там укрылся Нань-пин - новый правитель царства. Прежний - ненавистный Чингисхану Дэ-Ван - отошёл в мир иной при весьма таинственных обстоятельствах. Скорее всего, ему помогли собственные же придворные. Но, как бы там ни было - он сумел-таки избежать гнева Великого Хана.
Около месяца назад орда разделилась на несколько самостоятельно действующих войск. Сначала под их слаженными ударами пал тангутский город Эдзина. Потом Сучжоу. Буквально захлебнулся в крови своих защитников город Лянчжоу. Подстёгиваемые жестокими приказами Повелителя Вселенной, монголы не щадили никого. От неисчислимых, жалости не ведающих клинков и стрел спасались лишь один-два человека из каждой сотни.

Предыдущая страница 4 Следующая страница


5 Сергей Вольнов

Гарь пепелищ, развалины строений, смрад разлагающихся тел да пугливые тени измождённых беженцев - вот что представляли ныне из себя некогда цветущие провинции царства. Там, где уже прошли монголы. Вот что будут из себя представлять обречённые земли там, где вскоре пройдут завоеватели. Стало быть, ничего хорошего не сулило грядущее защитникам пока ещё не завоёванных городов. Потому и не спешили они распахивать главные врата своих цитаделей, не верили льстивым посулам ханских посланцев. Сражались истово, надеясь, разве что, на помощь Небес.
«От Неба нет секретов»…
Хасанбек, неожиданно для себя, взбодрил ногами крутые бока своего скакуна. Огрел плетью. Вырвался из походного строя и через некоторое время напряжённой скачки поравнялся со всадником на буланом коне. Кусмэ Есуг недоумённо повернул к нему лицо.
- Что ещё знает Великое Небо? - прокричал темник.
Уголки рта Кусмэ Есуга дрогнули. Поползли вниз.
- Ну!!! - громогласно рявкнул темник. - Спроси его - что ждёт нас в ближайшем будущем?
- Не торопи Судьбу, доблестный нойон. Небо знает всё, но… Небо берёт дорогую плату за свои ответы. И берёт её не сразу… а спустя время, когда уже не ждёшь.
В нём трудно, вернее, почти невозможно было угадать недавнего пленника. Ещё бы - в таком-то облачении! Дорогая серебряная кольчуга, усиленная на груди массивной броневой пластиной с изображением оскаленной морды зверя. Иссиня-чёрные наручи, покрытые затейливым резным узором. Низкий серебряный шлем с бармицей, отороченный бело-жёлтым мехом барса… И длинный синий плащ, накинутый поверх доспехов. Негоже посланнику Синего Неба носить иное!
Так повелел Великий Хан.
- Ладно… тебе скажу. - Кусмэ Есуг сделал заметную паузу. - Запомни, потом поделишься, сбылось либо нет… Небо наверняка знает… что… сегодня… перед заходом солнца… будет ПРИВАЛ…
И неожиданно засмеялся, блеснул двумя рядами мелких белых зубов, словно оскалился. Запрокинул голову вверх, ища одобрения у Неба.
Кровь ударила в лицо Хасанбеку! Противный хохот царапал уши, хлестал по лицу почище пощёчин. Этот шакал ещё издевается!.. Рука сама вцепилась в рукоятку меча.
Сжала её до боли в ладони…
Опомнился. Совладал.
И резко натянул поводья, разворачивая коня. Тот непонимающе всхрапнул. Обиженно скосил глаз на хозяина, терпя боль глубоко врезавшихся удил.
Хасанбек не отпускал поводья. Конь крутнулся на месте, сделал полный оборот и встал на дыбы, перебирая в воздухе передними ногами.
Несколько встревоженных кэкэритэн пришпорили скакунов и вырвались из походного строя. Без команды ринулись к темнику, заподозрив недоброе. Однако Хасанбек уже остепенил своего жеребца, потрепал по шее и успокоительным жестом остановил спешивших к нему багатуров.
Затем решительно направил коня вправо. Прочь от реки. От колонны. От всех. К синеющей полоске упавших на землю небес.
«От Неба нет секретов».
Именно эти слова отрезвили тогда разъярённого хана…
Эти слова, наконец-то, успокаивающе подействовали и на него.
Хасанбек, сам того не замечая, продолжал нахлёстывать верного скакуна. Скакал, всё больше и больше уходя вправо от главного курса орды. Он опять провалился в прошлое. И воспоминания его были тягучи и болезненны.
…После ночного нападения на Белую юрту Повелителя всё перевернулось с ног на голову.
Всю округу обшарили тогда рыскающие повсюду монгольские разъезды. Казалось, даже звери забились в норы, а птицы из последних сил летали и летали в воздухе, боясь опуститься на землю. И рано или поздно - беглецов в любом случае отыскали бы. Это только чужеземец, которому степь видится бескрайней пустошью, может поверить, что здесь можно затеряться. Что не остаётся следов на иссушенных ветрами травах, и не полнится земля слухами.
Возможно, и не осталось бы никаких следов, будь беглецы бестелесными духами. Может быть, и не полнилась бы земля, не вольная расписываться за помыслы Небес…
Если бы не Хутуг-анда, лучший следопыт Чёрного тумена.
Пополудни, когда солнце пускало отвесные, самые точные раскалённые стрелы, их отыскали лежащими в густой траве на большом удалении от лагеря. Далеко за последним передовым постом. На пути, ведущем в глубь царства тангутов. Рты беглецов были заткнуты кляпами из кусков овчины, руки - вывернуты назад и связаны сыромятными ремнями. Рядом валялись два седла с упряжью.
Хутуг-анда, что запросто разгадывал и не такие загадки, привел к ним поисковый чамбул, ни разу не потеряв следа, от самого места заточения пришлых людей. Как он это сделал - не смогли бы объяснить даже те нукеры, что были рядом с ним и наблюдали за каждым движением. Казалось, следопыт видел незримые другим знаки и зацепки везде, в том числе и в воздухе, окружавшем измятые пересохшие травы.
Мало кто уходил от Хутуг-анды. Не получилось и на этот раз…
Когда беглецов приволокли в лагерь, они упорно молчали. До самой встречи с Великим Ханом.
И даже когда их швырнули в пыль у ханских ног - не нарушили молчания.
И когда без тени испуга смотрели в пылающие гневом очи Повелителя Вселенной - молчали.
Они молчали так, словно у них никогда не было языков! И не молили о спасении даже жестами.
Только один раз дрогнули и сузились их глаза. Когда хан вытащил из-за полы халата кинжал, который им было невозможно не узнать.
Волнообразный клинок. Золотая спираль массивного наконечника рукоятки, оканчивающаяся зелёным камнем.
Кинжал «посланцев»! Их кинжал…
Вопреки ожиданию подданных, слова хана были спокойны. Пропитаны достоинством и холодным гневом.
- Слушайте, шакалы. Я буду вас сейчас резать на кусочки. Пока вы не скажете, кто вас послал. Кто желал моей смерти?
Хан, уже полностью овладев собой, говорил негромко. Но его слова буквально шипели - словно были кипящей смолою, что по капельке падала на кожу обречённых, выжигая страшные раны. И были эти внешне спокойные слова самым настоящим криком, обрывающим внутренности не хуже умелых ударов.
- Грязные твари. Черви. Я буду резать вас ВАШИМ ЖЕ кинжалом…
И лишь тогда один из пленников, тот, что постарше, нарушил обет молчания и обронил:
- Твоя воля, Великий Хан… Только… не наш кинжал в твоих руках… Это так же верно, как то… что меня зовут… Кусмэ Есуг…
Слова множились. Словно прорвалась запруда, мешавшая ему говорить.
- Если ты не забыл, о Великий… после того, как нас взяли в плен… наши кинжалы постоянно находились у вас… Нам их не вернули… И потом… на наших клинках вырезаны облака… На этом, я уверен… ЗМЕЯ…
Хан помимо воли быстро глянул на клинок. И его мгновенно изменившийся взгляд лучше любого ответа подтвердил слова пожилого пленника.
- Это злой кинжал, Повелитель… И хозяин его тоже очень недобрый… Вернее, БЫЛ таковым…
Назвавшийся Кусмэ Есугом сделал усилие и с трудом поднялся на ноги. Болезненно морщась, распрямился со скрученными за спиной руками.
Сыромятные ремни были затянуты так, что врезались глубоко в тело. Потому, после того, как сбежавших пленников нашли, никто не стал переделывать работу, которая уже была кем-то сделана на совесть. Покачнувшись, «посланник-пленник» переступил с ноги на ногу, принял устойчивое положение и продолжил. Взгляд его был немигающим и, казалось, ничего не выражал. В том числе не было в нём даже малой дозы страха.
- Ты спрашиваешь, кто нас послал… и кто желал твоей смерти… Это не одно и то же… Они из разных мест… Не вели казнить за дерзкие речи, Великий Хан… Да, мы черви… пыль под копытами твоего скакуна… Твои воины не поддаются счёту, а их кони пьют воду из сотни рек… Но, как ни велик твой гнев - суть только в тебе… Мы же только посланники… и мы выполняем волю Вечного Синего Неба… Спроси у него в своих молитвах… Вручало ли оно пайцзу своим верным служителям… Кусмэ Есугу… и Дэггу Тасху… Таковы наши имена…
Хан сделал нетерпеливый жест рукой, как бы подгоняя речь пленника. Но тот продолжал говорить ещё медленнее, с трудом. И по его лицу было видно, что силы вот-вот окончательно оставят его.
- Но вот… кто послал ночных убийц… Если ты хочешь узнать это… лучше нам всё же поговорить наедине… Предостережение Неба предназначено единственно для твоих ушей… Только Оно знает, что нужно делать… Небо видит всё… ОТ НЕБА НЕТ СЕКРЕТОВ…
Должно быть, эти слова имели над ханом неодолимую силу. Он опустил плечи, помолчал, потом изменившимся голосом скомандовал:
- Пусть будет так… Отведите их в юрту Хасанбека.
…Темник бросил поводья, предоставляя коню самому решать - продолжать скачку или же постепенно замедлить шаг и просто пастись среди разнотравья. Конь выбрал последнее. Теперь даже стук копыт не отвлекал Хасанбека от дум.
…Дальнейшая беседа происходила в его юрте. Может быть, потому, что находилась она неподалёку. Или оттого, что хан и раньше часто использовал её для встреч со своими тайными посланниками и порученцами. Здесь он подолгу беседовал с какими-то пришлыми людьми в странных одеяниях, в дорожных одеждах, в пёстрых нарядах дервишей. О чём говорил он с ними и что это за люди - не ведали даже телохранители. Только-то и догадывался Хасанбек, что посылались многие и многие пришлые доверенные люди во все окрестные земли - смотреть, слушать, сеять полезные хану слухи, творить полезные деяния.
Пока нойон ханской гвардии расставлял усиленные посты на подступах к собственной юрте, пока вернулся назад - беседа хана с пленниками уже шла полным ходом. О чём говорили они в начале - неведомо. Но, войдя в небольшой отсек между внешним и внутренним пологами, Хасанбек услыхал:
- Высшая радость человека заключается в том… чтобы победить своих врагов… гнать их перед собою… как ничтожных бродячих псов… Отнять у них всё то… чем они владели… Ездить на их лошадях… Сжимать в своих объятиях… обнажённые тела их дочерей и жён… Не правда ли, Повелитель?
Темник сразу же вспомнил эти знаменательные слова. Когда-то он слышал их из уст самого хана. Но сейчас их произносил чужой голос. Ненавистный змеиный голос, выталкивающий из себя слова по кусочкам. Голос лжепосланника, что зовёт себя Кусмэ Есуг.
- Разве нам ты говорил эти слова… о смысле твоей жизни?.. Разве мы были тогда среди твоих витязей?.. Разве мы ехали рядом с тобою в охоте той?.. Откуда бы мне проведать о них?.. Небеса передали…
Сейчас рядом с ханом находились четыре телохранителя внутренней дневной стражи. Двое рядом, двое - в невидимых нишах, сокрытые пологами. Ещё четверо нукеров дневной наружной охраны неподвижно застыли перед юртой, ощупывая взглядами окрестности. Руки пленников по-прежнему были заведены назад и туго схвачены ремнями. Жизни хана в данный момент ничего не угрожало, и Хасанбек решился на краткое время выскользнуть из юрты. Проверить, не доверяя тишине и покою, посты на ближних подступах.
Но пуще остального его угнетала необходимость присутствия при беседе, которая не предназначена для его ушей. Поди знай, как всё вывернется, если вдруг хан решит, что вылетевшие слова стоят многого. Нет, лучше вовсе не оказаться на месте, чем оказаться там не вовремя!
Когда он вернулся, прошло совсем немного времени. Темник уже миновал внешний полог, протянул руку к следующему полотнищу и… буквально напоролся на долетевшие до его ушей змеящиеся слова. Словно были они невесть откуда взявшимися громадными валунами, что катились навстречу с пригорка.
- Внимай, о Великий Хан… Слушай внимательно… Ты многое должен успеть сделать… чтобы получить возможность выступить… в тот вечный, неостановимый поход… столь желанный тобою… Но… но… но… Самое главное… первейшее… что ты должен сделать… умереть…
Хасанбек, намеревавшийся откинуть внутренний полог и ступить в помещение, застыл на полудвижении. Сквозь щель меж двумя полотнищами ему был хорошо виден затылок презренного червя, изрекающего невозможное… и так же хорошо он видел напряжённое лицо Повелителя.
«Какой это вечный поход? - подумал тогда нойон, застывший в преддверии. - На Чжунсин? Эту ненавистную столицу тангутов? Но мы и так будем там не позже чем через два дня… УМЕРЕТЬ?!»
Тяжёлые седые брови хана взметнулись вверх, собирая воедино морщины на широком лбу. Кошачьи глаза вспыхнули неистребимым холодным огнём.
- Что-о?! Повтори, что ты сказал… - прошипел он почти неподвижным ртом.
- Ты не ослышался… - произнёс Кусмэ Есуг. - Ты слишком многое успел свершить на земле… Настолько много, что… своими великими завоеваниями привлёк к себе… пристальный взгляд не только Неба, но… и Бездны… Обители зла… где веками томятся кровожадные, свирепые демоны…
Хасанбеку послышалась в речах червя скрытая насмешка. Он по-прежнему стоял без движения, хотя его так и подмывало обнажить меч и ринуться на этого несусветного наглеца.
- Ты зачем-то понадобился им, Повелитель… Тяжело будет обмануть этих злобных демонов, что уже идут по твоему следу… Эти исчадья бездны подобрались совсем близко… Вас разделяло немного… Десяток безлунных ночей, во время которых… даже Небо не вмешивается в происходящее… и они бы тебя настигли… Если бы не Джучи…
- Джучи?! Мой старший сын? При чём здесь он… этот отступник?
- Открою тебе сокровенную тайну, о Великий Хан… Джучи вовсе не бунтовщик… не ослушник отцовской воли… Клеветали уста купцов, что сообщили тебе вести… Твой старший сын, дескать… завоевав по твоему приказу западные страны, решил… отделить от тебя захваченные земли… и остаться там самовластным правителем… Слушай, Великий Хан… слушай же внимательно…
Безжизненные уста «посланника» выталкивали непослушные клубящиеся слова. Его затылок представлял из себя прекрасную мишень для удара. Рука Хасанбека сжалась в кулак.
- Вспомни своё долгое возвращение из похода на Хорезм… Во время вашего последнего свидания с Джучи на равнине Кулан-баши… возле полноводной Аму-Дарьи… ты был на волосок от гибели… Вспомни ту грандиозную охоту на онагров, которых Джучи специально для этого пригнал из Кипчакских степей… и те двадцать тысяч белых лошадей, что он подарил тебе тогда…
Слова расползались. Жалили, плодя сомнения, останавливая мысли. Казалось, голос пленника заклинал грозного повелителя. И - Хасанбек готов был в этом поклясться самой страшной клятвой! - ему это удавалось.
Хан всё больше мрачнел. Его лицо исказилось от неведомой Хасанбеку внутренней боли, словно нужное решение билось в нём, искало выход и пока не находило.
- Но… дороже этих двадцати тысяч… был один-единственный конь… Тот, которого подарил тебе старший сын… Ты, взамен, жаловал ему своего… Если ты всё ещё… мне не веришь… могу сказать, как выглядели эти скакуны… Твой - халигхун… светло-серый с чёрными хвостом и гривой… по имени Учума… С серебрянной подковой на правом переднем копыте… Именно он унёс Джучи на закат солнца… не ведая, что уводит за собою и демонов… Тебе же Джучи подарил своего хурдум хубу… быстрого иноходца, серого в яблоках… Именно этот конь принёс тебя обратно в родные степи… Именно он спас тебе жизнь… Джучи звал его Джуггэ…
Ненавистный затылок чужеземца расплывался в светлое пятно. Преломлялся в слезинке, появившейся в напряжённом глазу, что подсматривал в узкую щель.
- Купцы, подосланные только затем… чтобы поссорить тебя с сыном… правы только в одном… Он никогда уже больше не вернётся в Карокарум… Но вовсе не потому… что решил отступиться от тебя, от твоих деяний… Скажу тебе больше, Великий Хан… Так уж получилось… Так было угодно Небесам…. Он увёл за собою злобных посланцев Ночи… и когда те обнаружили обман…
Левый глаз хана задёргался. Хасанбек осторожно сделал шаг назад, наконец-то приняв решение незаметно удалиться… И тут же вновь замер, услышав, что сказал червь.
- Вчера они настигли твоего сына, Великий Хан… Ему не так повезло, как тебе прошлой ночью… ОН МЁРТВ…
- Не-ет! Замолчи! - Хан обхватил виски ладонями. - Ты лжёшь, шакал! Твой язык раздвоен, как жало змеи… - Он зарычал, тряся головой. - Джучи… Мой сын не так прост и слаб, чтобы какие-то…
По спине Хасанбека пробежали мурашки, противно кольнуло под лопаткой. Неумолимый голос продолжал плести прерывистые узоры слов.
- Тогда… после устроенной Джучи для тебя… охоты на диких ослов… они запутались в следах сотен тысяч копыт… Благодаря тому, что на прощание… вы с Джучи обменялись лошадьми… демоны, спутав, пошли по следу твоего коня… Отстав от Джучи на количество всех ночей, когда светила луна… Не гневайся, достойнейший из достойных… Я бы никогда не осмелился вымолвить эти слова, если бы… моими устами не говорило Небо… Джучи не предатель… Твой сын великий воин, но… ОН МЁРТВ… Потому что те, кто идут по следу… не люди… От них не спасают доспехи… Только заступничество Великого Неба… Сегодня Оно через меня посылает тебе эти слова… Демоны не хотят… чтобы ты исполнил волю Неба… Не желают… чтобы мы её донесли до твоих ушей… Они начали с пас… выкрали… И когда вынесли далеко в степь, вернулись за тобой… Вчерашнее нападение совершила жалкая горстка… Отколовшиеся… которые всё-таки не пошли по следу Джучи… Не дождавшись подмоги, они решили захватить тебя самостоятельно… И поплатились за свою самонадеянность… Но… те, кто растерзал твоего сына… обязательно доберутся сюда… На это им понадобится самое большее шесть лун… Ты должен умереть, Великий Хан… Хотя бы для этих демонов… Вернее, именно для этих демонов… Для остальных ты должен жить вечно… И это возможно… если ВЫСТУПИТЬ В ПОХОД…
Хасанбек сделал шаг. Потом ещё один. И выскользнул из собственной юрты.
Привыкшие всё замечать, но ни о чём не спрашивать, турхагуты, воины дневной стражи, безмолвно скользнули по нему взглядами. От них, конечно, не укрылось побледневшее лицо и озабоченное состояние их командира.
…Это было одну луну и два дня тому назад.
Темник тряхнул головой, отгоняя измучившие его воспоминания и мысли. Потянул поводья, принимая влево. Выровнял курс к реке. Туда, где ползли чёрными змеями колонны всадников. И принялся нахлёстывать коня, нагоняя ушедшую далеко вперёд Тугургха цэриг, гвардию Великого Хана.
Над Хасанбеком нависал бескрайний прозрачный ковёр. Небо! На синем полотне искусные мастера без устали вышивали белоснежные облака. И тут же, не успев закончить, распускали нити и вышивали снова и снова, отчего облака, как живые, двигались куда-то вдаль.
К несуществующему краю.
И следили незримые мастера, среди прочего, не только за тем, чтобы ровными и быстрыми были их стежки. Следили они за суетящимися внизу человечками… И не скрыть было тайн от этих многочисленных всевидящих глаз.
Мысли не отставали. Гнались. Летели по воздуху за скакуном. Стелились широким намётом по степи, обходя всадника справа и слева.
Скрипнув зубами, Хасанбек снова подумал об этих двоих - Кусмэ Есуге и Дэггу Тасхе. Представил их сидящими высоко-высоко, в недоступной синеве, и вышивающими невесомыми белыми нитями облака. Без устали. Облака. Облака. Обла…
«Тьфу! Нет!»
Рука опять принялась стегать ни в чём не повинного верного скакуна.
«Не-е-ет!!!»
Не верил в это опытный нойон. Вот словеса, конечно, они плетут - будь здоров! А облака… Не может этого быть!
Ещё один удар плети ожёг крутой лошадиный бок. Жеребец перешёл на галоп.
Чёрная колонна-змея, вздрагивая, приближалась. Надвигалась, как линия горизонта, утомившаяся пятиться назад.

Глава шестая ПОСЛЕДНЯЯ ВОЛЯ

Пить!
Пи-ить…
Совсем рядышком - протяни руку и коснёшься! - журчала вода. Перекатывалась по гладким камушкам. А где-то чуть дальше, наверняка, начинался родной улус.
Хасанбек облизнул обветренные пересохшие губы. Попытался сглотнуть комок, что мешал ему дышать. Не получилось. Закашлялся.
Он открыл глаза и осмотрелся… Ни речки, ни ручейка!
Вокруг была незнакомая полупустынная местность, которую вечером так и не удалось разглядеть как следует. На привал остановились уже в сгустившихся сумерках и размещались, руководствуясь кострами, которые оставили передовые отряды.
Чужая земля.
Не греет, не укрывает от предательских внезапных стрел и ударов. Только терпеливо ждёт, когда же кончится время чужаков, когда их бездыханными предадут в её холодные объятия. И упокоит тогда она их останки и сразу же позабудет об их существовании, как о мимолётном кошмарном сне, навеянном невыносимо знойным летом.
Враждебная земля.
Ветры, что дуют здесь, - раздевают до костей. И даже вода но утоляет жажду.
Темник скрипнул зубами, потянулся к бурдюку с водой. Смочил губы.
Всё чаще и чаще Хасанбеку снился его родной улус. И эта жажда родных мест была еще сильнее. Сушила не нутро, а мозги, останавливая все иные мысли. В нечастые минуты забытья он опять видел известную с детства местность. До боли знакомый кусочек степи. Те самые места, где наткнулась она на каменистую возвышенность и вынужденно откатилась назад. К плёсам мелких речушек, соединяющих цепь неглубоких озёр. Видел пологий склон, на котором светлыми пятнами выделялись юрты.
На самом высоком месте, немного особняком, стояло его жилище. Редкий дым над очагом. Мнящийся аппетитный запах жареной баранины. Голос жены, зовущей детей…
Где всё это? Было ли?
Изредка, в перерывах между военными походами, наведывался Хасанбек домой, навещал свою семью. Сдержанно радовался, как быстро растут дети, и хмурился, наблюдая постепенное угасание красоты жены. Только в перерывах между набегами, которые становились всё короче и короче, слышал он родные голоса. Последняя побывка была длиною всего в пять дней и ночей. Только-то и успел он тогда, после хорезмского похода, натешиться ласками своей ненаглядной супруги, дать наказы двум подрастающим сыновьям и распорядиться касательно богатой добычи, доставшейся ему в этом походе…
И снова на коня. И снова музыка боевых труб, пыль нескончаемых переходов, кровь врагов на лезвии меча… да смерти побратимов.
Под пристальным взглядом Вечного Синего Неба.
Под белым девятихвостым знаменем.
Мог ли он отречься от своего повелителя? Ох, не задавал себе ни разу такого вопроса Хасанбек. Ни вслух, ни мысленно. Может быть, где-то далеко, там, в необъятной пучине, где непонятно как зарождаются мысли, иногда и мелькала тень этого вопроса… Но лишь тень. Серая, клубящаяся, словно маленькая тучка. Из которой пытались извлечь - не иначе сами демоны! - зёрна сомнения и посеять их в душе воина и полководца…
Предать? Как это сделал Джучи, старший сын Великого Хана… Что бы там ни говорили о нём заезжие купцы - не получалось у темника верить оправдательным объяснениям. Предательство - оно и есть предательство, в какие одежды его ни ряди, какими словами ни обеляй. И неважно, во имя чего - из-за красавицы жены, тучного табуна или же из-за большого и лакомого куска огромной, как Вселенная, империи.
Нет, гнать, гнать саму мысль об этом!
Не для того десятки лет создавали они эту империю, чтобы теперь уподобиться шакалам и отрывать от добычи куски, посильные их зубам. И выжидать, когда отвернётся Повелитель. Не для того полмира опрокинуто навзничь ханским конём и носит на измятом своём теле клейма от его подков… Не для того десятки тысяч жизней ордынских нукеров нанизаны на копья чужеземцев.
Не для того!
Ему ли, некогда бедному оролуку, что имел за душою лишь захудалый улус обедневшего угасающего рода, забывать, ЧЕМ он обязан Чингисхану?! Ему ли - не помнить собственную клятву, данную на могиле своей первой жены Тшейги и малолетнего сына Ороглуя, растерзанных тайчиутами… Он тогда не просто поклялся отомстить, но и присягнул на верность Темучину. Ещё простому вождю, ещё не объединившему под своей властью все монгольские племена, все поколения, живущие в войлочных кибитках…
Такие слова никогда не гаснут. Улетели давным-давно… а, поди, до сих пор бьются в заглушающем всё пухе облаков.
«Клянусь, под неусыпным взором Вечного Неба, всегда помнить… »
Он помнил эти слова, И другие, вылетевшие из уст Темучина: «Верных людей надо готовить с молодости, чтобы мужали вместе с тобой, чтобы знали и помнили, что без тебя они - ничто на этой земле».
…Походный лагерь уже стряхнул с себя дрёму. Всадники седлали коней, подгоняли упряжь. Будоражащим металлическим голосом завыла труба дунгчи Тасигхура. Ей ответили дунгчи остальных восьми тысяч Чёрного тумена. С небольшим запаздыванием спереди долетела далёкая песнь труб шестого тумена, именуемого Белым. Остальные четыре тумена Орды безмолвствовали, должно быть, отстали не менее чем на полдня пути.
Тому имелось объяснение… Третий, самый потрёпанный в боях тумен, был переведён в арьергард, где, восстанавливая силы, покуда охранял многочисленные обозы с ранеными и огромной военной добычей. Второй и четвёртый корпуса окружали ставку Великого Хана, потому двигались в полной боевой готовности, не снимая с уставших лошадей броневого снаряжения. Там же была и вторая тысяча гвардейского тумена, непосредственно окружавшая ставку повелителя живым щитом. Пятый - Гнедой тумен, - рассредоточившись на тысячи и сотни, уже третий день сопровождал основную часть Орды, двигаясь в многочисленных дозорах по обе стороны от главного пути.
После обмена звуковыми сигналами, означавшими «Всем! Внимание!», степь притихла.
И вновь, по указанию Хасанбека, поднёс Тасигхур к губам свою серебряную трубу. Взвилась ввысь пронзительная короткая песнь и зависла, увязла в мягком пухе облаков. Услыхав её, разгладились суровые лица воинов.
«Готовиться к строевому смотру!»
Даже хлопотный дотошный смотр сейчас давал войскам желанную передышку. Не было больше смысла гнать вперёд колонны всадников - враг не далее чем в одном дневном переходе. И пока подтянутся основные силы Орды, её авангард успеет полностью подготовиться к предстоящей битве. А как лучше и быстрее всего привести в порядок измотанные рассредоточившиеся отряды?
Отозвались дунгчи Белого тумена. Подтвердили полученную команду.
И в третий раз, уже для своих нукеров, запела труба Тасигхура: «На коней! Сократить дистанцию!»
Степь снова зашевелилась, ожила, залязгала железом. Зафыркала. Заржала. Всадники быстро отыскивали свои, единожды определённые, места в строю. Железная дисциплина и выкрики-команды расторопных десятников и сотников - словно гигантская невидимая прялка - вытягивали шевелящуюся живую массу в правильные нити. Наверное, именно так с заоблачных высот выглядели заполонившие степь лавы вооружённых всадников, которые постепенно вытягивались в сторону Чжунсиня тремя стройными колоннами…
Покачиваясь в седле, Хасанбек выхватил взором главное - несуетливые действия командиров, что отдавали своевременные распоряжения; слаженные перемещения гвардейцев; тугую чешуйчатую змею-колонну, входившую в походный ритм. Потом разглядел на самом горизонте скопление шевелящихся точек. Авангард оказался дальше, чем он думал.
Ехали полурысью. Мерный неспешный аллюр успокаивающе действовал на темника. О завтрашнем дне думать не хотелось. Что толку, если не можешь разобраться в сегодняшнем. Что происходило в Орде за последний месяц? Этого, пожалуй, не мог объяснить даже Хасанбек. Хотя и был он по роду своих обязанностей к Великому Хану ближе, чем все остальные нойоны.
Что творилось вокруг Белого Девятиножного Знамени?
Волевым людям обычно не хватает ума, умным - крепкой воли… Первый ордынский темник был храбр и расчётлив. Твёрд и рассудителен. Что особенно ценно при остром уме, которым он также не был обижен.
Хасанбек ведал многое… Это скорее мешало, чем помогало ему в жизни. Многие знания эти приносили неисчислимые думы. Наполняли его, как сосуд, тягучей неизбывной печалью, разъедали изнутри. Например, знал Хасанбек, что была у Великого Хана не только своя гвардия, ведавшая всеми делами внутренней и внешней безопасности, но и тайная разведка, о промыслах которой было неведомо НИКОМУ.
Эти люди возникали внезапно. Показывали заветные всесильные дощечки с печатями - пайцзы, - выданные самим Повелителем Вселенной. Доставали их из самых неожиданных мест, из богатых одеяний или из клочьев драных лохмотьев. О чём-то секретничали с Великим Ханом. И точно так же, внезапно, исчезали.
Посланники…
Эти также появились негаданно. Показали странную незримую пайцзу, обозначенную в воздухе затейливыми словами. И признал хан пришлых людей за своих. Вначале нехотя, а затем всё больше и больше советовался с ними. Называл по именам…
Ох, не доверял им Хасанбек! Кожей чуял угрозу, исходящую от этих чужеземцев. И ничегошеньки не мог сделать. Разве что, молчаливо скрипеть зубами, натыкаясь на них взглядом. Кусмэ Есуг. И Дэггу Тасх…
Темник уже не раз ловил себя на мысли, что готов преступить запрет хана… лишь бы уничтожить раз и навсегда возможную угрозу жизни Повелителя. Его даже не пугало последующее за этим наказание. Пусть, коль так угодно Небесам… Не ему разбираться в хитросплетениях судеб. Уничтожить! Растереть в пыль этих червей! А там… Может быть, чего-нибудь да стоит то памятное, некогда обещанное ханом, избавление от наказаний за девять преступлений? Тем более, что за все последующие годы и годы походов - не заслужил преданный хану витязь ни единого наказания. Не от чего было избавлять. Так ужель не потянут те девять избавлений на одно, ЦЕЛОЕ И БОЛЬШОЕ?
Сколько раз он обдумывал, как бы получше, а главное - необъяснимее для других лишить жизни этих самозванцев. При ином раскладе и с кем-то другим - можно было бы подстроить всё так, чтобы ещё и заслужить благодарность Великого Хана за бдительную и самоотверженную службу…
Всё можно бы… И уже не страшил его, как прежде, ханский гнев. Что-то изнутри подсказывало Хасанбеку - не разменяется хан на жизни этих Посланников ЕГО ЖИЗНЬЮ. А уж коль ошибается верный темник, значит, уже не место ему на такой ответственной службе, как охрана ханской жизни. И пуще всего казнил он себя за ту мимолетную растерянность при первой встрече с этими людьми! Уже давным-давно обглодали бы стервятники их кости, выклевали эти пугающие глаза, наполненные серой водицей.
Чуял верный темник коварство этих двух змеев, по своей ли воле, по наущению ли заползших в их лагерь и свернувшихся до поры в тёплый комок на груди Великого Хана. Ох, чуял! Да вот только не мог никак высчитать - когда и где ждать удара? А в том, что удар непременно последует, не сомневался ни капли.
Что, что вынуждало Великого терпеть речи о том, что ему надобно УМЕРЕТЬ?! Почему не снёс Чингисхан голову нечестивца, рот коего изрекал такое непотребство?.. И Хасанбеку не позволил этого сделать…

Предыдущая страница 5 Следующая страница


Вечный поход 6

Лишь одно обстоятельство не давало нойону внутреннего разрешения умертвить ядовитых гадюк без одобрения Повелителя.
Небо! Великое Синее Небо… Воспоминание о той заоблачной птице. Была ли она зрачком в неустанно взирающем Небесном Оке? Или… Знал Хасанбек, что недоступен ему ответ. И это знание вливало новую порцию печали в его почти до краёв наполненное тоской нутро.
…Огненный шар незаметно прокатился по нагромождению облаков, настиг людскую реку. И уже висел над головами, нагревая доспехи.
Добравшись к остановившемуся Белому тумену, гвардейцы получили команду спешиться и приготовиться к общему построению. Сегодняшний смотр предполагал участие самого Beликого Хана, и провинившихся, замеченных в нерадивости, ожидали плачевные последствия.
Темник обернувшись, внимательно изучил даль до самого окоёма. И не нашёл ни малейшего признака приближения передовых чамбулов основного войска. «Неужели настолько отстали? А может, что-то случилось?! Но что могло помешать привычному темпу?.. » Хасанбек был более чем уверен: ни один крупный отряд тангутов не мог возникнуть на расстоянии даже пяти дней пути. Все они уже давно рассеяны, повержены на землю и, неподвижные, скалят зубы стервятникам…
Предчувствие недоброго мимолётной тенью скользнуло внутрь, словно спряталось от немилосердного солнца. Как ящерка шмыгнула по сердцу, вынуждая неприятно замереть от быстрых холодных лапок. Хасанбек поморщился. Посмотрел на короткие тени, заползшие под своих хозяев.
Время!
Трубы пропели сигнал к общему построению тумена и опять всё пришло в движение. Всколыхнулось. Перемешалось. И заняло свои раз и навсегда отведённые места.
Замерли в почтительном ожидании воины, выстроенные по сотням. Ветерок, словно самый требовательный тысячник, пересчитывал построившихся всадников, теребил плащи, трепал красно-чёрные ленточки на тыльной стороне шлемов. Помогал строевым командирам.
Десятники неспешно принялись за дело. Обходили одного за другим своих подчинённых, дотошно осматривая каждую деталь экипировки.
Наступил миг, который со всей очевидностью показывал, чего стоил каждый нукер. Не среди бранных тревог, а в рутинной лагерной жизни, когда пуще всего ценится полная боевая готовность. И горе тому, кто без должного уважения относится к своим доспехам. А тем паче - к оружию!
Разве можно доверить свою спину в бою или же покой на привале тому, кто не чтит собственное оружие, будь то меч, лук, копьё или же любая мелочь, способная как спасти от смерти, так и подвести в лихую годину. Тот, кто так поступает - не выживет долго в лютых битвах, того не любят демоны войны. Но хуже всего - погибнут из-за него побратимы, надеющиеся, что сбоку ли, сзади ли - страхует их жизни неумолимый сверкающий меч, а не ржавая полоса металла. Суровое наказание ждало любого, чья личная небрежность к оружию объявлялась подрывом боеготовности всего тумена. И ни один из друзей, ранее ушедших на Небо и принятых в Облачную Орду, даже не подумывал заступиться за него.
Сегодня Хасанбек не ограничился выслушиванием докладов от тысячников - поехал по рядам лично. Взгляд скользил по воронёным пластинам панцирей «хуяг», по нагрудным щиткам-зерцалам. Наткнувшись на провисшую упряжь или же на лошадь, пуще иных уставшую, терпеливо дожидался - заметит ли этот непорядок строевой командир, и как отреагирует…
В третьей тысяче темник спешился. Бросил поводья подоспевшему оруженосцу. Замер безмолвно за спинами воинов седьмой сотни.
Сотник Минагха в присутствии нойона принялся за осмотр с удвоенным усердием. Перешёл к следующему нукеру. Тот тут же подобрался и хрипло представился:
- Джельтэ, рода Есут… улус Орондай… седьмая сотня третьей тысячи Чёрного тумена.
И замер, как каменный истукан.
У его ног, как, впрочем, и у всех воинов, был расстелен «цув», на котором аккуратно покоились предметы вооружения и дополнительное снаряжение.
Сотник царапающим взглядом прошёлся по прямоугольным пластинам панциря, шлему. Не найдя изъянов, перешёл к упряжи и защите боевого коня, которой уделялось особое внимание. Тем более в гвардии, где не применялся мягкий доспех в виде попоны, обшитой металлическими бляхами, а был обязателен доспех твёрдый «ламилярный», из пяти частей, с налобной металлической полосой, который требовал более умелого пользования и повышенной выносливости лошадей.
Самым тщательным образом были осмотрены зубы скакуна, удила, а также крепящиеся к ним ремни повода и оголовья. Сотник подёргал рукой подпругу, стременные ремни. Особое внимание уделил эмээлу. Седло, имевшее деревянный остов, было покрыто войлоком и обтянуто чёрной кожей, как и полагалось всаднику Чёрного тумена, и не имело никаких внешних повреждений. Он заставил нукера снять эмээл, потом находившиеся под ним кожаный черпак и войлочный потник - и убедился, что на спине лошади отсутствуют потёртости. Дотошный Минагха не ограничился внешним осмотром и, дождавшись, пока Джельтэ переседлает коня, пожелал лично убедиться в правильной подгонке конского доспеха и упряжи. Вскочив в седло, он пустил коня рысью, потом галопом. Вернувшись, спешился и сделал небольшое замечание - налобная пластина затянута немного туже разумного. На защитные функции это не влияло никак, а вот лошадь вела себя более напряжённо и могла устать раньше, чем должно. В целом же доспех был закреплён умело и надёжно - не болтался и не угнетал скакуна сверх меры.
Отдав поводья Джельтэ, сотник перешёл к осмотру личного оружия. В этом он был особенно въедлив. Хасанбек, продолжая думать о своём, рассеянно следил за его движениями. Тот поочерёдно брал с цува предмет за предметом, цепко выискивая взглядом изъяны.
Номо. Сотник вытащил его из кожаного саадака, осмотрел кибить, роговую накладку. Не обнаружив отслоений и трещин, перешёл к тетиве. Несколько раз резко растянул лук, остался доволен состоянием. Не забыл достать из саадака три сменных тетивы. Одобрительно качнул головой, обнаружив, что изготовлены они из разных материалов: из волокон конопли, из сплетённых воедино сухожилий, а также из женских волос - подобного добра было полным-полно в покорённых тангутских городах. Это говорило в пользу Джельтэ - каждая тетива предназначалась для своих погодных условий… Далее наступил черёд берестяного колчана со стрелами. Минагха не поленился и осмотрел каждый наконечник, причём тут же отметил отсутствие достаточного количества «срезней». Хозяин явно отдавал предпочтение трёхлопастным наконечникам, предпочитая стрелять наверняка, а не обвально, однако достижение общих целей обязывало воина иметь полный обязательный комплект боезапаса. Состояние стрел было отличным, наконечники изощрены, при колчане находился и массивный хурэ, а также запасные костяные свистунки и маленький мешочек с ядом «могайн хорон» для смазывания наконечников перед боем.
Халха ненадолго привлёк внимание дотошного сотника. Деревянный каркас, толстая кожа, наклеенная с внешней стороны щита, металлические сегменты, наклёпанные поверх неё, и войлочное покрытие с внутренней стороны - всё было в полнейшем порядке.
Черёд дошёл до хэлмэ, лезвие которой было остро отточено, а клинок не имел трещин и ржавчины. В отличном состоянии были и ножны. Никаких нареканий на вызвало и состояние прочего оружия - «гулда», круглая булава из хорошего железа с втульчатым насадом, боевой топор «алма хунэ», и копьё «жада» - всё так и просилось в бой!
Осмотрев оружие, Минагха добрался до вспомогательного снаряжения. Засапожный нож «хутуг» в ножнах. Шило «шубгэ», скребница «зулгуур», кресало «хэтэ», волосяная верёвка «зээли», кнут «ташуур», иголка с нитями, три вида пут для лошади, палатка «майхам» и многое другое - придраться было практически не к чему. Каждый предмет был на своём месте и в отличном состоянии.
Хасанбек усмехнулся, у него закралось подозрение, что Минагха нарочно так долго проверяет одного из своих лучших воинов. Наверняка выжидает, когда нойону надоест наблюдать. и он проследует дальше. Видя, что нукер внимательно следит за проверяющим его командиром, темник протянул руку к ближайшему гвардейцу, жестом попросил его булаву. Неслышным кошачьим шагом подошёл сзади к Джельтэ. Выждал пару минут… и внезапно нанёс несильный точный удар, целясь прямо в ленточку на затылочной части дуулги.
Булава рассекла воздух. В том месте, где только что была голова гвардейца.
Джельтэ, успевший подсесть и крутнуться вполоборота, встретился глазами с Хасанбеком. Расслабился, узнав темника. Нойон одобрительно покачал головой, оставшись доволен поистине звериной сноровкой воина. Похлопал его по плечу. Уже хотел сказать ему, что тот вполне достоин перевода в первую тысячу, и даже начал произносить имя:
- Джель…
Посторонний громкий шум оборвал его.
Успокоившаяся было ящерка вновь ожила. Царапнула по сердцу. Прикосновения её лапок были неприятными и пугающими, отозвались мелкими частыми уколами внутри.
«Что?! Что такое?!!»
Поднимая клубы пыли, в расположение выстроенного тумена ворвался всадник. Заметался по широким коридорам между выстроенными отрядами. Наконец определил местонахождение нойона и направил коня к нукерам третьей тысячи. От этой обречённой фигуры исходила незримая волна, заставлявшая увидевшего замереть и умолкнуть.
Весть, которую он нёс, не щадя себя и лошади, не могла быть радостной…
Хасанбек, стиснув зубы, наблюдал.
Как всадник вырвался из-за рядов соседней второй тысячи… Как принялся осаживать полуживого ошалевшего скакуна… Как спрыгнул с него… Повалился в ноги.
Судя по серебряному шлему с белым конским хвостом, это был нукер из личной тысячи самого царевича Тулуй-тайдзи.
- Говори! - Хасанбеку было не до церемоний.
- О достопочтенный!.. - голос гонца задрожал и прервался. - Выслушай мужественно…
- Говори!!! - зарычал темник, изнывая от когтистых лапок, истоптавших сердце. - Иначе бу…
- Великий Хан оставил нас…
Солнечный шар взорвался над головой темника! Лицо обожгло струями кипятка. И омертвевшая кожа до боли обтянула череп.
Жизнь остановилась.
- Что?! Повтори, что ты сказал! - это говорил не он. Шевелящиеся сами по себе губы, Онемевший чужой язык. - Повтори!!!
Это говорил кто-то из-под застывшей неподвижной маски, в которую превратилось лицо Хасанбека.
- Вечное Небо забрало его в Облачную Орду… - чёрные от пыли губы гонца шевелились как червяки. И Хасанбек едва удержался, чтобы не раздавить их одним ударом, вместе со страшными, невозможными словами.
Удержался. Гонцы не вольны толковать волю Неба. Не вольны воскрешать ушедших… Воскрешать даже на словах.
- Как?! Как это случилось?!!
- Меня послал Тулуй-тайдзи… Царевич требует, чтобы ты срочно прибыл в Ставку, о великий нойон! Один… Без тумена… Он всё скажет… Объявит последнюю волю Великого Хана.
Гонец говорил что-то ещё. Но темник уже его не слышал. Только удары пульса в висках. И неразборчивый, никак не стихающий шум.
«Ветер? Голос Неба?»
Один взгляд на оруженосца - и тот передал темнику поводья его коня. Миг! - и Хасанбек уже сидел в седле. Всё тот же «кто-то», чужим сдавленным голосом, уже на ходу выкрикнул сквозь маску:
- Закончить смотр… Ждать меня в полной готовности!
Тысячи раскосых глаз провожали стремительно удалявшуюся фигуру нойона. Постепенно превращавшуюся в крохотного чёрного всадника…
Он мчал вспять по незримым следам гонца, принесшего страшную весть. Плеть билась разъярённой змеёй, обжигая укусами бок застоявшегося скакуна. Даль подрагивала в сузившихся прорезях глаз, в такт эху, что билось внутри.
«Один… Без тумена… Он скажет… Один… Без тумена… Он… Один… Объявит… Последнюю волю хана… »
Плеть кусала, кусала, кусала коня. И копыта его почти не касались земли.

Глава седьмая ОБЛАЧНЫЕ ВРАТА

…Они уходили.
Они уходили лёгкой рысью. Сотня за сотней. Тысяча за тысячей. Сначала, как на параде, торжественно пройдя перед плотной стеной выстроившихся туменов. И вдруг, повинуясь гортанному выкрику царевича Тулуй-тайдзи, резко повернули прочь от строя. Туда, где за окоёмом падало в степь еще не угасшее солнце.
Орда наблюдала молча. Угрюмо взирала, провожая своих лучших нукеров. Те, вздымая клубы пыли, уходили вдаль стройными колоннами. Не прикрываясь с боков подвижными дозорными чамбулами. Впервые шли они боевым порядком, не намереваясь ни на кого нападать. И всё больше каменели лица воинов. А руки, непроизвольно, ещё крепче сжимали поводья.
Иссиня-чёрные доспехи мрачно мерцали в закатных лучах. От этого весь тумен казался гигантским вороньим крылом, оторванным от огромной птицы. Летящим самостоятельно и - оттого ещё более зловеще. Вороной корпус панцирной конницы легко скользил по ковыльной степи. Резал её на нетоптаные полоски. Не зло. Скорее вынужденно. Вбивая в неродную землю всё живое, что не успело спастись.
Их не провожали криками. Только взглядами. Лишь один раз, над обезумевшей от ужаса нашествия безмолвной степью, взвился одинокий хриплый голос. Знаменитый, наводящий на бесчисленных врагов панический ужас, боевой клич: «Хур-ра-гх-х-х!.. »
Вырвался он из глотки молодого нетерпеливого нукера - вдогон уходящему боевому побратиму. И, пометавшись, умолк, никем не подхваченный.
Небо придвинулось ближе. Словно стараясь понять, что здесь происходит. И постепенно темнело, наблюдая Великий исход. Продолжая при этом ткать полотно заката…
Они шли смертоносной, неторопливой, никуда не спешащей лавиной. Уходили с обречённой решимостью.
Выполнить последнюю волю Великого Хана.
Прорвать. Снести любые заслоны. Если понадобится, если прикажут - даже растоптать тысячами копыт падающий за окоём огненный шар. Атаковать, вспыхивая, как факелы, и раскидывая в разные стороны частицы небесного огня. Поджечь собою пересохшую августовскую степь. Чтобы вся она вспыхнула гигантским погребальным костром…
Вознося к Вечному Синему Небу мольбу принять их в свою Облачную Орду.
Цепкие глаза кочевников ещё долго выхватывали знакомые фигуры среди уходящих. Далее - лишь отдельные безликие силуэты воинов. Потом только Белое Девятиножное Ханское Знамя. Оно порхало над конницей подобно птице. Пока весь тумен не слился в одну тёмную колышущуюся полосу.
Из непобедимого войска уходила прочь его основа. Отборные воины. Гвардия. Которая эту непобедимость и обеспечивала.
Армия растерянно глядела ей вслед. Ещё не понимая, что осиротела.
Они уже мчались размашистой рысью, на каждом шагу врезаясь в марево жаркой вечерней степи, как бы увязая в нём. Кровь заката падала на лица. Падала на броню. Тенью той манящей и будоражащей крови обещанных дальних походов. Багрово-вороной тумен, глухо лязгая железом, неотвратимо надвигался на неведомого врага.
…Хасанбек скакал сразу за передовым чамбулом. Слился со своим скакуном, что стелился над степью широким намётом. Терпкий аромат степного ветра забивал дыхание, входил внутрь и распирал грудь, но раскосые глаза-прорези цепко смотрели поверх подрагивающих голов всадников.
Где-то далеко-далеко, по рассказам пришлых купцов-иноверцев, расстилались неведомые страны, приютившиеся на самом краю света. На берегу Самой Большой Реки, у которой берегов не было вовсе. Огромные волны вздымались до небес и там, в необозримой дали, - сливались с Небом. Хасанбеку ни разу не доводилось видеть столько воды, а стало быть, и верить в подобное диво он не спешил.
Да разве может где-нибудь кончиться Великая степь?! Разве может оборваться этот пёстрый ковёр под ногами? Ну конечно же, нет.
Вот жизнь - другое дело… Будь ты ханом, будь рабом - оборвётся в самый неожиданный момент. И хорошо, если успеешь в последний миг бросить взор на Вечное небо. В немом вопросе: почему так ма…?
Ему опять и опять мерещилось чужое обезображенное лицо.
Лицо упокоившегося Чингисхана, освещённое неверным светом лампад.
…Когда Хасанбек, измождённый многочасовой бешеной скачкой, ворвался в расположение Ставки - уже вечерело. В воздухе висел дурманящий запах запечённой баранины и жареной дичи. В повисшем над лагерем скорбном молчании слышался чей-то безутешный плач. Да ещё - приглушённым набатом раздавался громкий топот лошади примчавшегося темника.
Прыжком спешившись, Хасанбек вбежал в большой полотняный шатёр. Там, посередине, стоял огромный гроб, высеченный из цельного дубового ствола. Поодаль, на возвышении, которое покрывали слоями девять белых войлоков, возлежало бездыханное тело Потрясателя Вселенной.
Величайшего завоевателя, окончившего земной путь в военном походе, вдали от родных степей. В холодной тангутской долине между лиловыми горами.
Мерцали лампады и бубнил монотонный голос шамана. Верный темник смотрел, смотрел, смотрел и не мог поверить, что перед ним человек, покоривший все мыслимые страны. И сам себя убеждал: «Он… он…»
И снова и снова не верил даже себе. «Неужели смерть так судорожно и жадно вцепилась в тело хана?» Глаза Хасанбека смотрели на лицо незнакомого человека, изъеденного страшной неведомой болезнью, и отказывались видеть в нём своего Повелителя.
Осунувшийся от горя Тулуй, остановив поток непременных соболезнований, призвал начальника отцовской гвардии в свою походную юрту. Там, помолчав, царевич спросил:
- Хасан… что, по-твоему, надлежит?
Темник выдержал испытующий взгляд сына Великого и ответил:
- Надлежит исполнять волю хана. Даже если он ничего не успел повелеть перед смертью… Он всё сказал своей жизнью.
- А мне будешь служить так, как служил ему? - напряжённый взгляд Тулуя буровил лицо темника.
- Я преклоняюсь пред тобою, тайдзи. Полагаю тебя наиболее достойным воином из сыновей Потрясателя Вселенной, но… ты же знаешь, что задолго до этого чёрного дня он избрал своим преемником Угедэя, и сам объявил ему об этом… Всё остальное он сказал в своей «Яссе».
Тулуй прикрыл веки и одобрительно покачал головой. Ответ его полностью устроил.
Они проговорили полночи. Вот тогда-то впервые и услышал Хасанбек о Вечном Походе…
И о том, что самозванцы, именовавшие себя посланниками Неба, бесследно исчезли ночью. На этот раз их не искали, ибо не до них в скорбную годину… К смерти Великого Хана были они не причастны, поэтому избежали участи быть вновь пойманными.
Предсмертную волю отца Тулуй-тайдзи постарался передать верному темнику дословно:
«Я ухожу. Такова воля Неба. За свою земную жизнь я еделал всё, что было предначертано. Я оправдал выбор Небес, посему мне доверено продолжать нести Белое Девятиножное Знамя туда, где остановилась Облачная Орда в ожидании нового Нойона. Я, величайший полководец Вселенной, поведу небесное воинство в Вечный Поход, и горе тем, кто осмелится встать на моём пути! Вам же оставляю свою земную империю. Править ей надлежит Угедэю. Вам же, Тулуй и Джагатай, детям и внукам вашим - хранить единство империи и дружное господство ханского рода. Править так, как указал я в своей „Яссе". Мне же будет сподручно наблюдать за вами с облаков… »
Последние слова предсмертной воли, высказанной ханом, были странными и неожиданными:
«Передай моему верному оролуку Хасану. Никому не мстить. Никто не повинен в смерти моей. Такова воля Вечного Неба. Ему же, как только тело моё отправится в дальний заоблачный поход - трубить сбор Чёрному тумену. Незамедлительно выступить под Белым Девятиножным Знаменем, боевыми колоннами, на закат солнца. Скакать, не жалея коней, нисколько не отклоняясь. Пускай даже злые демоны возжелают помешать этому маршу. Пускай мчатся, пока в неведомой земле их не встретит тот, кого они знают…»
Так повелел своим верным гвардейцам Чингисхан.
И Хасанбек знал: теперь, пока в нём останется хоть капелька жизни, он будет скакать, бежать, ползти вперёд… прямо на закат солнца.
Все семь туменов остановили своё кровавое шествие по чужой земле. Сейчас решалось - быть ли продолжению похода или поступит команда «Отбой!».
И решилось: БЫТЬ!
Устами самого хана:
«…Когда я умру, ничем не обнаруживайте моей гибели. Не поднимайте плача и скорбных воплей, дабы о кончине моей не проведали враги. Дабы не обрадовались и не воодушевились. Держите мою смерть в большом секрете, покуда не сровняете с землёю ненавистный Чжунсин, покуда не расправитесь с правителем царства Си Ся… »
Так сказал он сыну Тулую за день до смерти. Так повелел.
После ночной беседы Тулуя-тайдзи с Хасанбеком - войско пришло в движение. Белый тумен был послан под стены столицы тангутов. Ему надлежало начать осаду, блокировав все подступы к обречённому городу. А по истечении срока ультиматума - штурмовать крепостные стены, не оставив от них камня на камне. Белый тумен в тот же день выступил в путь, чтобы к рассвету встать у стен Чжунсина. За ним срочно выступил ещё один корпус, только что прибывший из покорённых восточных провинций.
Судьба столицы царства Си Ся была предрешена.
…Упругий гул копыт тысяч разгорячённых лошадей да эхо, убегающее по степи в разные стороны. Привычно подрагивали волны седого ковыля, провожая поклонами грозную лаву. В этом смиренном серебристом пласте угадывались многочисленные покорённые народы. И всё же тревожно было на душе опытного воина. Душило, змеёй обвивало её предчувствие чего-то непоправимого и близкого, что может неожиданно явить себя, что до поры лежит незримым покрывалом, слившись со степью и завлекая чёрных всадников.
Далеко позади осталась стена провожавших ордынцев. Не повернуть, не докричаться. Хасанбек оглянулся - тёмная полоса окоёма равнодушно подрагивала за спиной. Ящерка-предчувствие шевельнулась, задвигалась, "осторожно переставляя лапки. Но тут же дёрнулась, цапнула. В висках кольнуло.
Темник снял шлем, приторочил его к поясу, подставил ветру взмокшие пряди волос. Потом запрокинул голову, потянулся взглядом к облакам, щедро укутавшим небо. Привстал в стременах…
«Что ниспошлёшь ты нам, о Великое Синее Небо?!»
Чуть впереди, в небесной бездне, то ли летел, то ли бесконечно долго падал степной орел. Вернее, парил, маленькой коричневой точкой, в которой не каждый и разглядел бы величественную птицу. Небо неумолимо и незаметно темнело, отчего вдруг чётче и рельефнее проступили на нём белые облака, словно вздулись желваки и шрамы, доселе не бросавшиеся в глаза.
Орёл темнел крупной родинкой.
…Неожиданно авангард скачущих кэкэритэн нырнул во впадину, невидимую издалека. Исчез на время в высокой густой траве. Однако это не вызвало тревоги, напротив, скоро весь тумен, не сбавляя хода, последовал за передовым чамбулом.
По сторонам замелькали всплески кустарников. Зашуршали, вспарываемые конскими ногами… Откуда-то спереди напряжённую полутишь-полутопот резанул отчаянный крик-всхрап лошади, на полном скаку угодившей копытом в нору. Невезучий всадник вылетел из седла, сжался в комочек, уворачиваясь от копыт. Никто из нукеров не остановил и даже не замедлил яростную скачку, они лишь немного расступились в стороны, даря побратиму возможность выжить, не превратиться в месиво. А там, как повезёт, на всё воля Неба, если суждено - ухватится, вскочит на одну из запасных подвершных лошадей, которые скачут позади тумена, взятые под уздцы нукерами из арьергарда.
Заверещали, разлетаясь, птицы, собравшиеся у широкого ручья. Воды его в одночасье расплескали по сторонам тысячи копыт. Но не успели примятые травы приподняться и наполовину, а ручей уже журчал, как ни в чём не бывало. Ну, подумаешь, ещё одна орда озлоблённых людей помчалась искать свою удачу или свою погибель. Сколько их было, сколько ещё будет… Этим беспокойным созданиям всё неймётся, постоянно туда-сюда носятся, нет чтобы в одну сторону, как вода, течь.
Быстро миновав ложбину, всадники первых шеренг вылетели из пышного разнотравья. Ринулись наверх по пологому склону. И вдруг, о Небо! - неизвестная угроза наконец-то явила себя. То, что предстало их взору, восхищало и пугало одновременно. Лошади дёрнулись было в стороны, но не разбежались, сжимая друг друга в едином управляемом потоке. Всхрапнули, тревожно заржали, кося шальными взглядами на всадников. Однако, приученные за годы схваток ко всему, не засбоили. Продолжили стремительный бег… Впереди, на расстоянии нескольких полётов стрелы, дерзкий тумен ждало Неведомое…
В затылке дзенькнуло. Темник поморщился, потянулся рукой к шлему на поясе.
Казалось, именно здесь начиналось Небо. Словно в этом месте на землю пали облака. А может, их сбросили вниз злобные всемогущие дэвы… Бескрайняя степь прямо по ходу движения тумена была перегорожена гигантскими облачными Вратами.
Они висели рыхлой, едва различимой стеной, сложенной из туманных сгустков. По краям Врат вздымались шевелящиеся, будто бы дышащие столбы. Сверху их завершали, как купола, массивные кучевые облака. Над Вратами, закрывая собой верхнюю часть и теряясь в вышине, плыли целые отряды небесных всадников. Похожих на причудливые плотные облака… Там, немного дальше, наплывала густая клубящаяся тьма, выпуская из себя всё новые отряды конницы.
И дрогнули суровые лица воинов. Судорожно сжались челюсти. Побелели от напряжения многочисленные шрамы. Кое-кто торопливо хватался за амулеты, мысленно прощаясь с далёкими родственниками. В первых рядах авангарда раздались тревожные крики. Покатились вглубь давящим гулом:
- Шайтаны!
- Облачная Орда!
- Духи войны… Шайтаны!..

Командир пятой тысячи Мурад на быстром буланом коне догнал темника. Приблизившись, прокричал:
- Хасанбек! Перестраивай тумен! Обойдём их по сторонам… двумя клиньями! Ты уходи влево, я - вправо… Потом соединимся!!
Темник, хищно горбясь в седле, остановил поток слов тысячника жестоким блеском глаз. Прорычал:
- Ты забыл волю Великого Хана?! Не сворачивать до самой встречи с НИМ! Ты - лучший из лучших, сомневаешься в гневе наших мечей?! Я не узнаю тебя, Мурад. Командуй атаку! Мы разнесём их в белые клочья! С нами Потрясатель Вселенной!..
Тумен стремительно приближался к Облачным Вратам. Врата эти, напротив, даже отступали, при этом постоянно увеличиваясь в размерах. Росли, расплывались вверх и в стороны. Сквозь них шевелило лучами-щупальцами, пробивалось к земле умирающее солнце. Окрашивало стену багряным…
Хасанбек приподнялся в стременах и вот так, стоя на полном скаку, обвёл быстрым взором наступавшую за ним гвардию. Потом выхватил из ножен тяжёлый меч с прямым двулезвийным клинком. Воздел его, громогласно выкрикнув слова команды. И резко опустил, направляя остриё вперёд.
Целился он прямо в центр Врат. Конь, заслыша командный голос хозяина, перешёл на галоп. Вынес темника вперёд, за линию войска, и продолжал увеличивать разрыв. Из тесных рядов сзади него донеслись голоса тысячников, вторящих сигнал к атаке.
Свирепо завизжали первые две тысячи, яростно нахлёстывая коней. Сливаясь в единую атакующую лаву, воины по ходу перестраивались в вогнутый полумесяц, рога которого выдвигались далеко вперёд, всё больше и больше уходя в стороны. Стараясь полукольцом охватить надвигающуюся бесформенную громаду.
С тугим низким жужжанием ушли поверх голов первые стрелы. Наобум. Устрашая. И, наконец-то, степь по-настоящему содрогнулась. Оглушая всё живое и входя в боевой транс, гвардия хором подхватила угасший воинственный клич, не так давно одиноким голосом вылетавший из рядов провожающих. Угасший, но не исчезнувший, запавший каждому в душу. Как призыв не осквернить славу гвардии, как древнее заклинание демонов войны: «Хур-раг-гх-х-х!!!»
Противник, не ответивший на этот древний клич ещё более убийственным воплем, - уже наполовину проигрывал битву. Даже мечом не взмахнув, поражённый родившимся страхом.
Но Облачная Орда молчала… Молчала, несуетливо скользя всё ближе и ближе к земле, И вот уже, как наважденье, стали видны оскаленные морды лошадей с причудливыми гривами багряного цвета. Явственно чудилось их беззвучное ржание и топот.
Следующий залп был прицельным. Туча тяжелых стрел с плоскими наконечниками-срезнями взвилась в небо. Метнулась навстречу призрачным лошадям. И исчезла, не причинив им ни малейшего вреда. Небесные лошади зашлись в безмолвном жутком хохоте. Страшные лики небесных всадников содрогались от неслышного крика. Потянули к ордынцам жуткие многопалые руки.
Началась беспорядочная обвальная стрельба. Дошла очередь и до стрел со смертоносными наконечниками, смазанными ядом степной гадюки. Но яд тоже оказался бессилен.
Облачный отряд плавно снижался к земле, целясь в последние чамбулы атакующего тумена. Казалось, вот-вот небесные лошади застучат своими копытами по металлическим шлемам гвардии, сминая плюмажи и сея панику.
Из рядов телохранителей охранной стражи, окружавшей темника плотным кольцом, до него донеслись растерянные крики:
- Хасанбек! Почему Облачная Орда напала?!
- Нойон! Вечное Небо отвернулось от нас?!
- О Мэнке-Тэнгри! Вечное Небо, не губи нас, ничтожных!!
Хасанбек взбеленился:
- Заткнитесь! Это Великий Хан испытывает нас! Он смотрит с Неба - достойно ли мы несём его знамя!
Рослый знаменосец Джаглай, скакавший левее и на полкорпуса лошади позади Хасанбека, крепко сжал древко и воздел Белое Девятиножное Знамя. Потряс им, то ли дразня Облачную Орду, то ли укоряя за слепоту. Он свято верил, что вселившийся в знамя Сульдэ - дух гений-хранитель рода Чингиса - убережёт войско. Защитит от безжалостных небесных кочевников. Его напарник, багатур Урсул, скакавший слева бок в бок, зорко наблюдал по сторонам, страхуя боевого собрата, охраняя святыню. И всё-таки едва не прозевал враждебный выпад…
Невесть откуда взявшись, тёмная клубящаяся лапа простёрлась над его головой, потянулась к знамени Великого. Урсул-багатур, не раздумывая, резко поднялся в стременах и молниеносно рубанул заговоренным клинком своего палаша. Отсёк хищную когтистую кисть… Обрубок лапы исчез. Втянулся назад в поток облачного воинства. Только шестипалая кисть, распадаясь на клочья серого дыма, плыла над туменом. Однако почти сразу, сверху с разных сторон к знамени потянулось ещё несколько таких же лап.
Урсул, изготовив палаш к новому удару, запрокинул голову в небо и закричал:
- Сульдэ! Защити своих воинов!..
Ему показалось, что знамя откликнулось. Затрепетало, испуская белое свечение в потемневшем небе. Страшные лапы замерли. Остановились, чуть-чуть не дотянувшись до святыни. Задёргались… И вдруг, убегая от расплывающегося свечения, исчезли, растворились в воздухе.
- Сульдэ с нами!!! - взревел Хасанбек.
Эти слова, многократно усиленные, моментально разнеслись по всему тумену. Нукеры воспряли духом. Яростно нахлёстывая лошадей, они напряжённо ожидали, когда облачная рать слетит к ним вплотную, на расстояние сабельных ударов.
Темник понял, что ещё немного, и добрую треть корпуса накроет небесная конница. Перекрывая суматошный шум, он закричал:

Предыдущая страница 6 Следующая страница


7 Сергей Вольнов

- Копья к бою! Улан зос! Тарань ворота!..
Тысячники тут же подхватили команду, одновременно пытаясь перестроить лаву в мощный атакующий клин. Авангард тумена ощетинился копьями. Их древки были покрыты красной краской - «улан зос». Магическая краска наносилась под страшные заклятья и заговоры. Несказанно увеличивались оттого разящие свойства оружия. Приходил успех в тяжёлом бою. Нукеры не просто в это верили, они не раз в том убеждались на деле, опрокидывая наземь вражьи шеренги, нанося ужасные смертельные раны. Впрочем, тогда они имели дело с земными людьми. И сражались они на земле…
До Облачных Врат оставалось чуть более одного полёта стрелы. Уже было видно, что клубящаяся серо-голубая стена на самом деле состоит из сотен голов, из тысяч оскаленных голов… Змееподобных. Драконоподобных. Демоноподобных. Хасанбек никогда не видел ни драконов, ни демонов. Но именно так, жутко и мерзко, они и должны были выглядеть, по его пониманию. Головы раскачивались на извивающихся шеях. И, казалось, вот-вот сорвутся с невидимой привязи, бросятся навстречу обречённому тумену.
Хасанбек криками подбодрил верного коня и почувствовал, как от него исходят волны бешеного возбуждения. Темник находился на самом острие атаки. Посреди первой десятки всадников, слившихся в единую ревущую массу из тел, железа и клокочущей ярости.
До кошмарной стены оставалось несколько ударов копыт… Хасанбек изо всех сил сжал древко копья, направив его жало прямо в открытую пасть самой большой и жуткой головы. Стиснул ногами лошадиные бока, прикрылся щитом, подхватил родившийся в глубине войска боевой клич и в яростном прыжке, слившись с конём воедино, нанёс сокрушительный удар.
«Хур-раг… »
Предводитель тумена вонзился в дикое месиво туманных чудовищ и… оглох. Успев заметить, что снёс собою намеченную голову, а вместе с ней ещё несколько соседних, не менее пугающих, он, не встретив никакого сопротивления, провалился в Никуда. Будто, решив покончить с собой, прыгнул с обрыва. Нойон продолжал что-то кричать; его рот дёргался до судороги в челюстях. Брызгала слюна, похожая на пену, но крик не рождался. Умер, как и прочие звуки этого мира…
Темник уворачивался от летящих ему навстречу белёсых теней. Некоторые пронзал ударами копья, но рука проваливалась в пустоту. Конь продолжал скакать, совершая неестественные движения. Он судорожно, будто бы по инерции, перебирал ногами, его тело била ощутимая, крупная дрожь. Она передавалась всаднику. Конь хрипел… А может, испуганно ржал, но звуков не было слышно. Не было шума боя. Не было команд и предсмертных стонов.
Не было ничего. Мёртвая тишина. Давящая, сковавшая голову железным обручем…
Хасанбеку показалось, что во всей степи остался он один. Вокруг не было ни единого всадника. Впрочем, самой степи не было видно тоже. Лишь белёсая туманная дымка, да замедленные движения лошадиных ног.
Шевелились они, словно во сне. Нехотя. Вполсилы.
Копыта мягко, без стука касались шевелящихся волн седого ковыля. Не отталкивались, а именно касались. Ковыль клубился под ногами коня, напоминая собой облака. А может, это облака и были… И бег коня по облачному краю всё больше и больше напоминал полёт, с вытянутыми вперёд и почти остановившимися ногами.
«Не-е-е-ет… » - яростно, хоть и бесшумно, шевеля перекошенным от бешенства ртом, темник стиснул копьё так, что ногти врезались в древко. Осыпав ударами пяток крутые бока своего скакуна, он заставил его перейти на галоп и… врезавшись в большое пушистое облако, никуда из него не выехал. Завяз, остался в белом мареве. Выпустил из рук копьё, схватился за глаза и, неотвратимо падая в какую-то бездну, ничего не видя вокруг, понял, что ОСЛЕП.
…Солнце уже почти упало в немыслимо далёкую полоску чёрного ковыля, росшего лишь ТАМ, за окоёмом, когда до Орды, оставшейся на месте тризны, донеслись еле угадываемые звуки боевого клича: «… у-у… ур… ра… а… »
Воины встрепенулись. Над выстроившимися колоннами поднялся гул голосов. Руки самопроизвольно потянулись к оружию, а когда из темнеющей степи прилетели отголоски хриплого ржания - сотни лошадей ордынцев отозвались встревоженным криком. Сначала разрознённо, поочерёдно, потом всё чаще, всё сильнее, сливаясь в единый будоражащий вопль. В разразившейся сумятице кому-то почудились звуки начавшейся битвы, а может, у этого нукера и вправду был поистине нечеловеческий слух…
Нойон, возглавивший осиротевшее войско после исхода Чёрного тумена, отреагировал молниеносно, и вот уже несколько разведчиков рванули с места, судорожно нахлёстывая скакунов.
Спустя малое время три больших отряда в полном молчании устремились вперёд, пыля по степи в последних закатных лучах. Они спешили на выручку, туда, где скорее всего нарвалась на засаду их Тугургха цэриг, гвардия Великого Хана. Последнее, что могли рассмотреть остающиеся, - когда всадники достигли незримой черты и уже начали сливаться со своими тенями, две крайние колонны принялись резко уходить в стороны, начиная обходной манёвр. Больше ничего увидеть, а равно и услышать, оставшимся не довелось. Великое Небо, сравнявшись по цвету с землёй, скрыло до поры видения, а степь поглотила все звуки, она точно превратилась в бескрайний войлочный полог.
Лишь глубокой ночью, должно быть держа направление на огонь сторожевых костров, из онемевшей степи вернулся один отряд. Вернулся измотанный, но весь до последнего воина - невредимый. Хмурые нукеры, спешившись и обосновавшись у костров, говорили разное.
Одни утверждали, срываясь на крик, что ни о какой внезапной засаде, а тем более о битве не только не стоит чесать языки, но даже поминать вполголоса на ночь - впору обратить на свою голову внимание демонов. Ой, не обошлось здесь без шайтанов! Не обошлось! Не могла доблестная Тугургха цэриг полечь вся, до единого воина. Тем более - погибнуть ТАК БЫСТРО!
А кто-то говорил коротко, и выходило, что по всей обозримой степи, а в связи с темнотой, и необозримой тоже - ни ржания, ни крика, ни звона мечей. Ни-че-го… И эти слова также будоражили кровь в жилах нукеров Главного войска, воинов всех шести оставшихся туменов. И будоражили даже, пожалуй, больше, чем упоминания о демонах. Большинство же вернувшихся попросту отмалчивалось. Причём, было видно, что они сами ничего не понимают.
Как бы там ни было, невозможное свершилось: Чёрный тумен исчез.
Наутро, когда солнечный свет пробился сквозь чёрную тушь ночи и разбавил темноту до светлого марева, одному из разведывательных чамбулов посчастливилось наткнуться на след гвардейцев. Шаг за шагом следовали разведчики по истерзанной тысячами копыт траве, угадывая и воссоздавая по крупицам то, что произошло на самом деле. Дольше всего они задержались в низине, тщательно выискивая ответ в торопливых водах ручья, разве что только не обнюхивали кусты, как дикие звери. След, потерянный было в пышных травах, был вскоре обнаружен, и следопыты с удвоенной энергией заспешили вверх по пологому склону, где вскоре и ожидало их величайшее потрясение. След не просто терялся среди трав, не просто дробился на каменистых участках…
СЛЕД ОБРЫВАЛСЯ.
На полном скаку лучший тумен Орды исчез, как будто провалившись под землю или растворившись в воздухе.
На том и порешили, бормоча заклятия-обереги и нахлёстывая коней, торопясь воротиться назад.
И лишь Гулда, нукер из первой тысячи Серого тумена, один из лучших следопытов, молчаливо стиснув челюсти, покачивал головой: нет, не под землю! Только в воздухе… только на Небо… иначе не валялся бы на примятой траве амулет его земляка и боевого побратима Хутуг-анды…
Амулет того, кому Гулда, единственный из всего войска, не удержавшись, послал вдогонку боевой клич, когда Чёрный тумен только начинал свой проклятый путь в неизвестность, и ещё не слилась с другими широкая спина побратима.
Воин разжал кулак и посмотрел на ладонь - разорванный сыромятный бело-жёлтый ремешок тут же самопроизвольно расправил свои неправильные кольца, освободил для взора отшлифованный кусочек причудливо вырезанной кости, в котором больше всего угадывалась голова лошади. Потом протянул ладонь вверх, как можно ближе к Небу, показывая побратиму его оброненный оберег. Прошептал слова молитвы. Помолчал. И только после того - нащупав концы ремешка, решительно завязал их у себя на шее. Осторожно, тремя пальцами огладив лошадиную голову, спрятал под кожаными доспехами эту страшную находку.
Амулет, который столько лет хранил Хутуг-анду от всех ЗЕМНЫХ бед и напастей. И который был абсолютно бесполезен В НЕБЕ…
Гулда ехал, задумчиво раскачиваясь в такт движениям лошади, а перед его глазами стояла, не исчезала, всё та же странная картина. Там, впереди, по ходу, где уже не касались трав копыта лошадей исчезнувшего тумена, степь была щедро утыкана излётными монгольскими стрелами.
Словно бы, лишившись разума в одночасье, кэкэритэн на полном скаку расстреливали низкие вечерние облака…
Или стреляли вниз, уже будучи вознесены на Небо.

ЧАСТЬ ВТОРАЯ Дорогами Войны

Земным творениям не дано скрыться от небесного взгляда, И застить его глаза не под силу им. Всё видит Вечное Небо…
Скорбная поклажа, обёрнутая девятью белыми войлоками, покоится внутри двухколёсной повозки. Запряжена повозка девятью быками. Путь её лежит на восход.
Пролегает на многие-многие сотни вёрст. Ведёт он туда, где за многими-многими рассветами раскинулся великий град Карокарум. Процессию, предваряемую дозорными чамбулами, сопровождает тысяча закованных в панцири воинов. Когда огненный шар мажет излётными лучами металлическую чешую на туловищах всадников, багровые отблески падают на суровые неподвижные лица и кровавят их до хищных сгустков в очах. Всё живое при встрече с ними становится неживым. Словно сами демоны войны возвращаются с жестокой сечи в свою Орду, захватив необычайно важную добычу. И целый мир покорно склоняется пред ними, как эти травы у копыт их лошадей…
Внутри войлоков находится массивный гроб, он выдолблен из цельного дубового кряжа и роскошно отделан изнутри. Там, в полном мраке, возлежит молодой воин с обезображенным болезнью лицом старца. Выглядит оно как маска, натянутая на голову, но рассмотреть и осознать это можно было бы, только приблизившись вплотную и склонившись над телом… Ему только тридцать три года, половина из них проведена в изнурительных походах и жестоких сражениях. Облачён покойник в бесценную, достойную лишь хана кольчугу. Возложенные крест-накрест руки прижимают к груди рукоять меча, пущенного вниз, вдоль тела. Несомненно, принадлежит он к знатным воинам, ибо покоится в полном доспехе. Воронёный железный шлем с пышным султаном усиливает землистость кожи лица. Кроме прочего - лука со стрелами, ножа, боевого топора - у ног его положен кубок для питья. И летит стремительно по золотой стенке кубка в неведомую высь искусно отлитый кречет. Пытается улететь прочь, но не отпускает хищную птицу золотой плен…
Процессия тороплива настолько, сколь быстро способны передвигаться быки. Если какое-то из животных валится с ног от усталости - его тут же убивают и пускают в пищу. Взамен новых впрягают, захваченных по дороге. Это дарует быкам отсрочку от смерти. Только быкам. Ибо всех прочих встреченных живых существ - будь то зверь, будь то человек - убивают!
Никому не должно узреть похоронную процессию - смертное горе глазам, случившимся некстати!
Вот в высоких травах испуганно юркнули две человеческие фигуры. Десяток всадников тут же пускают коней во весь опор. Мчатся к ним, рассыпаются веером, преграждая все пути для бегства. Настигают… Коротко свистят неотразимые стрелы. Свет меркнет в глазах случайных путников, которые так ничего толком и не успели понять.
И поясняет старший ловчий вослед их улетающим душам: «Отправляйтесь в Заоблачную Страну! Будьте там покорными слугами нашему повелителю! Служите усердно и молчаливо».
Снова и снова шарят раскосые глаза по степи. Выискивают тех, кто должен отдать свои жизни только за то, что случайно, не ко времени, оказался не в том месте.
Несовершенен этот мир! У камня нет кожи… у меча нет разума… у человека нет вечности… И не все пути ведут в завтрашний день. Особенно - пути, пересекающие страшные нити оборванных жизней.
Хлещут кнуты по спинам измождённых быков. Падают с их мясистых губ хлопья пены. Подрагивает голова мёртвого воина, сокрытого во мраке гроба. Колышется кубок с неподвижным кречетом, обречённо зависшим в золотом небе. Всё ближе стольный Чёрный град.
Всё ближе и ближе безутешные рыдания и обильные потоки слёз…
Не на ратном поле, не в бою… от хвори, коварно подкравшейся изнутри… однако в военном походе, как сам того желал… УМЕР величайший полководец всех времён и народов земных.

Глава восьмая ВЗГЛЯД СЕРОЙ ЗВЕЗДЫ

Солнце пробивалось сквозь несвежую и нестройную зелень, дробилось, переламывая о листья поредевшие лучики. Обломки лучиков падали с ветки на ветку, осыпаясь светящимися брызгами. Эти осколочки солнечной мозаики заполнили перелесок неожиданно радостным светом. И если бы ещё птицы опомнились и защебетали наперебой - подсознание обязательно сыграло бы со мною злую шутку.
Оно меня принялось бы успокаивать и почти наверняка своего добилось бы, незаметно отдав приказание всем частям тела расслабиться. И тело мгновенно допустило бы сбой, утомившись несколько дней подряд исполнять роль безотказного механизма, боевой двуногой машины. И тогда я вряд ли даже дёрнулся бы на этот еле-еле слышный короткий свист… Но, слава ка-пэ-эс-эс, как приговаривал мой давно покойный наставник, - птицы меня не подвели.
Птицы молчали.
И эта птичья неразговорчивость оглушала похлеще, чем тишина, стоявшая бы в перелеске, не будь здесь птиц вовсе… Но в том-то и дело, что птицы - были. Я даже чувствовал их шевеление в гнёздах, их балансирование на качающихся ветках с непроизвольными взмахами крыльев. Я физически ощущал птичьи взгляды сквозь плотную, но не сплошную листвяную крышу.
И я лежал, не шевелясь, прислонив затылок к стволу орешника, уже понимая, что нелогичное поведение птиц - прелюдия к чему-то смертельно опасному. Вот тогда-то слух и выхватил тихий короткий свист, мгновенно замыкая незримую цепь приобретённых долгими тренировками рефлексов. Голова резко отдёрнулась, ушла вправо и назад, нырнула в пожухлую траву.
Буквально долю секунды спустя в ствол орешника, в кору, нагретую моим затылком, с упругим шлепком вонзилась незваная гостья - полуметровая стрела с чёрным оперением. Всё это я выхватил боковым зрением, уже совершив первую фазу движения, откатившись вправо и автоматически выхватив из-за пояса пистолет. Продолжив двигаться - кувырок и резкий уход с точки приземления, - я затих, изготовившись к стрельбе…
Если начистоту, то всё это мне уже начинало порядком надоедать. Шёл второй месяц моего похода неизвестно куда сквозь непонятно что. Тем более, что в суровой реальности всё оказалось, мягко говоря, немножко НЕ ТАК, как описывалось «до того, как». Точнее, совсем не так. Абсолютно НЕ.
Загвоздка была даже не в изматывающем темпе и нечёткости задания, и не в донельзя неподъёмной ноше полного боекомплекта, рассчитанного на двух средних спецназовцев, и даже не в жестокости, непонятной жестокости, всех двуногих, повстречавшихся мне по дороге.
Изматывающий темп - понятие условное, и скорее говорит о неподготовленности того, кто выдохся или пал духом. Нечёткость поставленного задания тоже дело привычное и находится в прямой зависимости от ранга начальника, отдавшего приказ, а уж в этой системе, чем больше звёзды и выше уровень, тем нелепее команды. Как если бы пехотой командовала авиация… И груз, посильный лишь двоим средним, не расстраивал. Хотя бы потому, что я средним не был. И это была нормальная самооценка, адекватная объективным данным о себе и уровне своей подготовки. Да и потом, любой новичок спецназа знает: не бывает лишних боеприпасов для задания, не имевшего конкретной цели и реально представимых противников.
Но беспричинная жестокость всех встречных - эта характерная особенность уже была теплее, теплее… и, в общем-то, непосредственно примыкала к главному.
Я ещё не видел и даже не представлял, кто напал на меня, но это, в принципе, уже детали, уточнения. Они ничего, в сущности, не меняли, тем более, что напавшие могли оказаться кем угодно. В прошлый раз, а именно двое суток назад, - это были индейцы. Даже не скажу какого племени - понятия не имею.
В военном училище не учат, как по боевой раскраске, одежде и тотемным знакам отличить, скажем, свирепых команчей от их более уравновешенных соседей по прерии - индейцев племени дакота. Или же, как, не запутавшись в диалектах, отличить боевые кличи любого из ирокезоязычных индейских племен. Будь то онеида или же мохауки, онондага или тускарора.
В наших военных училищах не изучают индейцев. Посему все свои, более чем скромные, знания о них я почерпнул в далёком детстве. Когда, ещё даже не подозревая о существовании спецназа, постигал азы маскировки, слежения и внезапного нападения. Когда воплощался в вождя краснокожих, начитавшись романов Фенимора Купера и Карла Мая, как и большинство ребят в моём дворе. Но были то придуманные игры в благородных туземцев.
Настоящие же индейцы оказались куда как далеки от образа рыцарей прерий; скорей уж на рыцарей плаща и томагавка похожи. Хотя томагавк у них был один на всех, а плащей не оказалось и вовсе. Но набросились они на меня именно по-разбойничьи, как-то бездарно, сумбурно, мешая друг другу. И лишь один додумался обойти, чтобы оказаться за спиной, но и то - не сумел этим воспользоваться.
Они напали на меня перед закатом солнца, отбрасывая длинные тени, - шесть мускулистых краснокожих воинов, что вышли на тропу войны, да так на ней и остались. Безмолвно, бездыханно, в нелепых позах. И чья вина, что их тропа войны опрометчиво пересекла мой загадочный маршрут? Уж во всяком случае не моя, это точно. Меня учили забирать чужие жизни, если нельзя от этого уклониться, и особенно если их хотят обменять на одну мою, неважно по какому курсу конвертации…
Я не видел нападавших, но уже знал, что их на этот раз трое. Откуда знал - невозможно объяснить, да я и не собираюсь. Это приходит с годами, и только к тем, кто дожил до предела, за которым уже не считают количество выполненных заданий и тем более - не радуются новым наградам. Просто кладут их к старым, так и не вытащив из коробочки, не прикрутив к парадному кителю. Лишь, как ритуальное заклинание, шепчут молитвенно: «Слава богу, не посмертно… »
Неведомые противники не были индейцами, если, конечно, одного контакта с этим народом, хоть и получившегося слишком плотным, достаточно, чтобы делать какие-то выводы. Те хоть напали честно, издалека предупредив боевым криком. Сегодня же меня заученно и хладнокровно просто убивали. Вернее, пытались убить, не спеша выцеливая из зарослей, и, наверное, убили бы, если б не рефлексы. Но, что ещё хуже - после неудачной попытки они себя ничем не обнаружили и не потеряли самообладания; не бросились на добивание в скоротечном рукопашном бою.
Я лежал, прижимаясь к травяному покрывалу, и напряжённо всматривался сквозь заросли тяжёлым взглядом затаившегося зверя. Их было трое, и они не отсиживались на месте, а медленно приближались, покамест не выдав себя ничем. Но я звериным чутьём сверхпрофи ощущал точки в рыхлом зелёном пространстве. В тех самых местах, откуда они должны были возникнуть, а не появиться, уж коль приближались бесшумно, как неразличимые тени… Я мысленно соединил прямыми линиями эти точки с точкой моего местонахождения и получил сектор обороны, края которого наступали на объект нападения под углом около восьмидесяти пяти градусов. Это был не лучший вариант, так как заставлял использовать для контроля за краями сектора боковое зрение, но я и не ждал лучшего. Просто молча и решительно готовился к худшему.
Время уплотнилось.
Секунды уже не бежали, превращая кусочки жизни в песок, стекающий сквозь пальцы. Секунды даже не шли. Казалось, они тщательно вытирали ноги, затягивая время, прежде чем сделать следующий шаг или же осторожно крались, подражая нападавшим. Весь мир для меня сузился до кусочка пространства, ограниченного перелеском, и в этом замкнутом объёме у него были иные свойства, не объясняемые физикой. Обострённые чувства докладывали мне по-военному - чётко и по существу.
«…ближайший - справа… притаился в густом кустарнике… до него метров пятнадцать…»
«…средний сместился влево градусов на пять… помаленьку сокращает расстояние… наверное, ползёт…»
«…левый дальше всех… метрах в тридцати - тридцати пяти… всё больше смещается в сторону… сектор обороны уже увеличен до девяноста градусов…»
Сознание моё растворилось.
Я перестал быть нормальным человеком - живым существом, которое на сознательном уровне воспринимает реальность в основном посредством биологических органов чувств. Имеющих, по правде говоря, достаточно ограниченный диапазон чувствительности… Теперь я впитывал параметры окружающей среды буквально всей кожей, напрямую, или душой, если угодно. Улавливал их изменения на энергетических уровнях, куда более расширенных и тонких, чем грубые биологические.
Я слился с миром, обернулся на самом деле частицей единого, неделимого и нерукотворного. Я лежал, расширяя области восприятия своего сознания, распространяя эту способность вовне, по разным направлениям и особенно - назад… Не доверяя обычным ощущениям. Словно отделял от себя, раздвигал вокруг незримую чувствительную оболочку. Моя кожа при этом заметно потеплела и даже начала вибрировать, отзываясь на все звуки и движения в перелеске.
Я ощущал потоки энергии, текущие от неба, земли и деревьев. Мне казалось - от меня отделилась некая сфера и, постоянно расширяясь росла и передавала мозгу свои ощущения, словно вторая кожа. И в который уже раз при вхождении в подобное состояние, как будто опять впервые, опять заново - меня захлестнули ураган чувств, потоки информации, большинство которых я просто не умел расшифровать…
Но в хаосе, обрушившемся на меня, чётко выделялись три схожие ритмические пульсации. Я сосредоточился только на них, постаравшись отключиться от всего остального. Биения стали восприниматься ещё более отчётливо, они уже определённо несколько отличались одно от другого по частоте ритма и тембру звука.
Это стучали сердца моих врагов!
И стук этот отдавался на поверхности моей кожи. Меня захлестнула волна холодного возбуждения, в сознании ярко вспыхнуло озарение… и я их увидел.
Я увидел троих воинов, облачённых в облегающие чёрные комбинезоны, полностью экипированных по образцу средневековых диверсантов «ниндзя». Я увидел это не с помощью глаз, просто ко мне вдруг пришла уверенность в том, что среди кустов, приближаясь ко мне, прячутся те самые легендарные «воины-тени». И ещё я понял - они меня пока не обнаружили. Возможно, ошиблись во мне, и сначала, тратя время зря, пытались обнаружить своими обострёнными сверхчувствами тяжёлое дыхание и учащённое сердцебиение перепуганного одиночки, звучащие громогласно, как радиомаяк.
Их энергия была враждебна. Она ощутимо колола ледяными иглами, когда, шаря в поисках врага по всему перелеску, периодически натыкалась на моё тело. Я уже не сомневался, что они пришли забрать мою жизнь. Но средневековый спецназ не учёл одного… Несмотря на мою склонность все осознанные годы только тем и заниматься, как играть своею жизнью, раз за разом ставя её на кон, несмотря на то, что устал от этого до чертиков, - я не собирался прекращать это утомительное, но уж очень понравившееся занятие.
Это более чем опасно для самочувствия, господа ниндзя, отнимать у иногда невзрослых их любимые игрушки! Вот и я не собирался её отдавать - мою по-детски плюшевую, большущую и во всех отношениях распрекрасную игрушку. Жизнь. Она была дорога мне как память. Память о подарившей её маме. Да и будущее своё, как ни крути, я без неё тоже не представлял… А посему выходило, что мы никак не сможем договориться не только о цене, но и о собственно товаре.
Тем более, что Мой дом, хоть и начинался на букву «М» - вряд ли это был «Магазин», скорее, всё же - «Музей». И там не было таблички «Покупатель всегда прав», зато имелось предупреждение: «Руками, ногами и другими частями тела - не трогать! Не продаётся».
Я продолжал впитывать и анализировать информацию.
«…самый ближний - справа… необъяснимо быстро приблизился… метров десять… по-прежнему не знает, где я…»
«…средний замер… почти не ощущаем…»
«…левый продолжает уходить в сторону… обходит по дуге… сектор увеличен до ста пяти градусов…»
Пора!
Я резко отпустил натянутые поводья. И моё внутреннее время ринулось лавиной, затаптывая собственные секунды, не успевавшие переставлять свои крохотные ножки. Я пытался поспевать за ним. Наверное, в чём-то сам уподобился времени - стал бесплотен, неотвратим и безжалостен. Все листья перелеска мгновенно слились в единый зелёный холст, на котором я двигался, смешивал краски, наносил быстрые и решительные мазки. Картина, которую я рисовал, по замыслу называлась «Победа», но пока это был только первый эскиз.
Всё, кроме врагов, перестало существовать и различаться. Замелькало. Размазалось…
Я незримым духом ушёл в сторону. Пропустил «правого» мимо себя, наблюдая, как он медленно возник чёрной кляксой на зелёном, как проследовал мимо, не сделав ни единого лишнего движения. Их внешнее время здорово отставало от моего, и потому движения врагов были сильно замедлены. Словно я просматривал лучшие моменты матча в видеоповторе, уже зная о результате встречи.
Как же медленно он полз!
Я еле дождался, когда наступит момент для броска. И вот…
Может быть, в представлении ниндзя смерть выглядит как старуха-японка в белом окровавленном кимоно, сжимающая в руках ржавую катану. Может быть. Это даже романтично, ведь при самом плохом раскладе, если этих таинственных ребят ненароком удавалось взять в плен, то их либо совали живьём в чан с кипятком, либо распиливали тупой бамбуковой пилой. Однако на самом деле сейчас для этого молодого диверсанта смерть выглядела иначе. Она носила камуфляж, боевой грим и служила в спецназе, в элитной группе «Эпсилон», предпочитая косовидной катане универсальный боевой нож «гарпия». А самое неожиданное - она оказалась мужчиной по имени Алексей. Который ещё полчаса назад даже не помышлял заниматься сокращением штатов в отделении ниндзя. Но, как говорится: «Кто с катаной к нам войдёт…»
Он умер хорошей для ниндзя смертью - мгновенно, так ничего и не сообразив. В первую очередь, не поняв, что уже не живёт. Лишь пронзительно дёрнулись глаза, навсегда отпуская кончик путеводительной ниточки взгляда, теряя способность впитывать. Теперь они только отражали - два бесполезных, ничего не видящих глаза на кусочке лица в скупой прорези чёрного капюшона. В них отражались листья. Целое зелёное мозаичное панно из листьев на голубом фоне…
А почему, собственно, на голубом, ведь сквозь листву над головой почти не проглядывало небо?
Если кто подумал/а, что я способен в перелеске, пропахшем смертью настоящей и будущей, стоять и размышлять о природе глаз, из которых ушло всё, кроме отражений, из которых я сам же распугал последние взгляды, то он/а крупно ошибся или ошиблась. Если бы я был к этому философическому мысленному разлагольствованию склонен, то не дожил бы даже до своей второй боевой награды. Просто первая - стала бы и последней… В этот миг я уже скользил ужом, заходя в тыл второму кандидату в покойники.
И мой персонифицированный компьютер «Ума Палата» добросовестно прокладывал оптимальный курс. А неожиданное присутствие голубого среди зелени он попутно анализировал каким-то «…надцатым» периферийным мышлением. Наверное, мой ПК «УП» терпеть не мог информационных поступлений в виде сваленного в кучу хлама и потому искал каждому свою полочку. И полочка всё же отыскалась - она висела в простом и доступном для понимания месте. Получалось в итоге - это не отражалось в глазах небо, это сами глаза были голубого цвета!
Голубоглазый ниндзя…
Не знаю, может быть, кому-то на моём месте было бы равнобедренно, но меня это обстоятельство почему-то вывело из равновесия. Сразу же вспомнился Димка Севидов по кличке Кураж, мой дружок, сгинувший без вести под Багдадом. Его голубые глаза, их молчаливый немигающий укор, преследовавший меня по ночам все эти годы. С тех пор я невзлюбил цветные сны - они не давали выспаться моей совести. А невыспавшаяся совесть - подруга стервозная, покруче ревнивой жены с тёщей впридачу. Я кричал каждый раз: «Димка! Мы искали тебя двое суток, наплевав на смерть… Димка… » Но увы… Совесть глядела голубыми глазами, не веря ни единому словечку. И только чёрно-белые сны, где все глаза были одного сероватого оттенка, приносили покой.
Как ни стыдно в том признаться - мне до ломоты в затылке захотелось вернуться и сорвать тот чёрный капюшон. А вдруг?!
Вдруг это… ведь в этой невозможной реальности ничего невозможного, похоже, не…
Я вернулся.
«Правый» по-прежнему лежал недвижимо возле кряжистого дерева. На спине. В неловкой позе, сразу же отгонявшей прочь мысли о том, что он спит. Кисть правой руки судорожно сжимала охапку прелой листвы. Левая - неестественно подломлено - лежала поверх короткого чёрного лука.
Осмотревшись и выждав, я осторожно приблизился к телу. Застывшие удивлённые глаза моей совести глядели в небо. Чуток прищуренные, но от того не менее узнаваемые.
«Димка!»
Я не мог ошибиться, хоть с той поры миновало шесть лет. Именно эти глаза преследовали меня по ночам.
«Димка, куда ж ты тогда канул?! Будто под землю провалился, или в небо испарился… И как тебя угораздило нарядиться в этот нелепый наряд? Ну какой из тебя, к чёрту, ниндзя?!»
В висках запульсировало. Изморозью взялась спина. Я посмотрел на свои окровавленные руки. На нож. И еле сдержался, чтобы не заорать на весь мир: «Не-е-е-ет!!! Не может быть!.. Выходит, я… своими руками… своего друга… »
Ну что, убедился, в ЭТОМ мире ничего невозможного не…
А мой мир начал крениться, валиться вниз. Мои руки судорожно цеплялись за какие-то кочки. За выбоины. За траву. Цеплялись за стволы деревьев. За воздух. За чёрный ненавистный капюшон. За…
Я падал! И ничто не могло меня удержать или хотя бы на миг остановить падение… Пальцы соскальзывали с кочек. Трава выдиралась пучками с корнем. Стволы переламывались, как спички. Капюшон - и тот пополз, не в силах сопротивляться. Пополз, да так и остался в моей руке, обнажая голову убитого. И вдруг я замер… Сердце ухнуло в пропасть.
Но, зависнув, постепенно поднялось, вернулось из живота назад, вверх.
На меня глядело незнакомое омертвевшее лицо…
Чужое!
Глаза не прищуренные, а от природы раскосые! Выпирающие скулы. Ярко выраженный восточный тип внешности… А что касается голубого цвета, то скорее всего - это всё-таки небо пробилось сквозь листву и успело наполнить их собою. Наполнить эти две прощальные чаши глаз своей поминальной голубой влагой…
«Уф-ф, пронесло-о… К чёрту! - Я отпрянул, метнулся назад, пытаясь догнать своё убегающее время и выйти на прерванный маршрут. - Да-а-а… Ну и стерва же ты, совесть! Какие же ещё штучки у тебя в запасе? По-твоему, я ещё по-прежнему виноват? По-твоему…»
Между тем, обстановка существенно изменилась. И наверняка - к худшему. «Левый» исчез с моего чувственного экрана. Я его больше не «видел»! Вообще.
А вот «средний», по-прежнему, находился в своей точке, разве что со смещением в пару метров. Должно быть, он просто не понимал, что вокруг него происходит. Судя по всему, он так и не нащупал меня, к тому же потерял своего ведущего «левого» и больше не ощущал погибшего «правого». Он ещё не знал, что совсем скоро он перестанет ощущать даже себя. И вот именно это я и собирался ему растолковать, показать всеми доступными жестами, что в избытке имелись в моём боевом арсенале.
Я опять наблюдал замедленное кино. Практически зайдя ему в «хвост», смотрел, как «средний» неспешно озирается по сторонам. Вот эти кажущиеся неспешность и беспомощность чуть было и не сгубили мою головушку… Он был неважным стратегом и давно запутался - какая пешка и куда передвигается по этой зеленой доске, - но вот тактиком он оказался великолепнейшим! Не знаю, когда он почувствовал моё присутствие. Может - уловил чуть различимый хруст, может - тень движения… Но в тот самый миг, когда я уже готовился к броску, он резко развернулся. И тут же молниеносно, одним длинным круговым движением по касательной, сорвал один сюрикен из закреплённой на груди обоймы, пронеся его по дуге и отпуская в полёт.
Я еле-еле уклонился от встречи с этой смертоносной «звёздочкой». Она прошелестела в сантиметре от моей головы и, судя по звуку, где-то вонзилась в древесный ствол. Его рука уже пошла на следующий круг и даже ухватила второй сюрикен, но…
Пуля, пробившая ткань комбинезона и тело в левой части торса, отбросила «метателя звёзд» назад. Я был просто вынужден нажать спусковой крючок, уже не помышляя о маскировке. Вот уж поистине: «Увидишь летящую „звёздочку" - загадай желание… если успеешь!»
Я успел.
Он рухнул навзничь, разметав по сторонам руки.
Результаты выстрела можно было даже не проверять. Я и не собирался. Теперь уже спешить куда-то можно было, если только желать поскорее наткнуться на собственную смерть. Я выдал своё местонахождение. Оставалось лишь ждать. Конечно, предусмотрительно сместившись в сторону. Что я и сделал незамедлительно, приготовившись ко всем неожиданностям. Даже к самым невероятным. Например, к нападению с неба…
Я знал, что «левый» движется ко мне. Но я не чувствовал этого! И объяснений тому было всего лишь два. Либо пресловутые сверхспособности на этот раз решили саботировать мои потуги выжить, желая подвести меня даже не «под монастырь», а конкретно - под могильный камень. Либо - приходилось развести руками - маловероятно, но факт, этот Воин был выше меня на голову, а стало быть, и не по зубам мне.
Не знаю, сколько протекало на внешних часах, сколько на внутренних. Мои мысли не мешали взгляду отрабатывать заросли напротив.
Я перебирал каждый лист.
Мысленно отводил ветку за веткой, заранее рисуя для себя фигуру в чёрном, скрывавшуюся за ними.
Стоп!
Его взгляд ударил меня, как стрела с тупым концом. Неожиданно прилетел из кустов. Причём, заметно правее того места, куда я, посоветовавшись с собой и определившись с чувствами, напряжённо всматривался. Явивший себя «левый» обозначил свою персону именно в тот момент, когда сам захотел этого!
Между нами было не более семи шагов.
Он раздвинул руками ветки и сократил расстояние на шаг. Потом медленно поднял правую руку, пронёс над головой, уводя назад за шею. И застыл в этой позе готовности к удару.
Я выпрямился в полный рост, держа руку с пистолетом сзади за поясом. Мне нужно было всего пару секунд! Для двух движений собственных пальцев. Большого. И указательного.
Большой палец аккуратно и неслышно сдвинул с мёртвой точки рычаг предохранителя. Щелчка не было. Но, должно быть, мой враг был поистине демоном, а не человеком. Нет, он не услышал движение - это невозможно было услышать.
Он знал!
И, зная об этом движении большого пальца, он покачал головой: не стоит…
Под прицелом этого взгляда я медленно вытащил руку из-за спины, направляя пистолет в землю. Где-то посередине между нами. Я помню не только каждую секунду этого противостояния, но и каждое движение. Даже то, что так и не было сделано. Я не сдвинул указательный палец ни на миллиметр. Спусковой крючок остался на месте.
Его взгляд ринулся холодной волной, заливая всё перед собою, ввинчиваясь буравом прямо в мои зрачки. Казалось, ещё миг - и эта леденящая безудержная сила вомнёт их внутрь, расплещет глазные яблоки по глазницам и заморозит вечным холодом. Дрожь. Да что там дрожь - крупная волна пошла вниз по позвоночнику! От этого дьявольского давления закололо в висках.
У него были серые глаза! Глаза крупного хищника. Глаза природного убийцы.
Испокон веков повелось так - схватка двух достойных противников выигрывается победой в поединке взглядов. Тот, кто глазами сумеет убедить противника в его уязвимости, тот и победитель. После этого добить противника мечом - не более, чем простая формальность. Ещё немного, и ниндзя, пожалуй, мог неспешно приступать к исполнению этой формальности.
Но я сумел вырваться из пелены серого смерча. И, восстанавливая защитные свойства взгляда, бегло осмотрел его с ног до головы. Чёрные сапоги. Чёрный комбинезон. Чёрный капюшон. Предметы экипировки, оружие, и те - чёрные! Абсолютно… Единственно эмблема на груди была серого цвета. Серая семиконечная звезда. Она отчётливо выделялась на чёрной ткани, заслоняя собою сердце. Если, конечно, такая абсолютно бесполезная штуковина, как сердце, имелась у этого ниндзя.
Мой взгляд ринулся в его глаза с неменьшим натиском. Ещё немного - и он принялся бы блуждать по выжженным глазницам врага. Но постепенно «Серая звезда» (как я подсознательно принялся называть своего противника) выровнял положение, и наши взгляды уравновесили друг друга. Застыв в воздухе, где-то на половине расстояния между нами. Пауза становилась невыносимо длинной, словно в воздухе столкнулись, сплющив друг о друга наконечники, две стрелы, и теперь заправским стоп-кадром висели в пространстве, и что-то мешало им упасть в траву…
Он опять покачал головой, поднёс указательный палец к части капюшона, за которой должен бы находиться рот, предлагая не шуметь. Не потому, что боялся шума или же не хотел кого-то вспугнуть. По чуть дрогнувшим серым глазам мне показалось, что его губы тронула мимолётная улыбка. Хотя не уверен.
Самое страшное - он не рвался в бой, желая поскорее отомстить за двух бездыханных собратьев. Напротив, он для себя уже всё решил. Война взглядов, которую я, надеюсь, выдержал - красноречиво сказала ему без слов: сегодня не время для фехтования; пути бойцов неисповедимы - «завтра» обязательно наступит, причём именно для того, чтобы один из нас никогда не вступил в «послезавтра». И эту мысль «чёрный воин» теперь доходчиво передавал мне выражением серых холодных глаз.
Движение!
Он вдруг бросил быстрый опасливый взгляд влево и вверх. Словно оттуда ему или нам обоим грозила неведомая опасность. И я невольно повёл глазами в ту сторону, подсознательно желая лично оценить степень угрозы. Растяпа!
Наказанием мне была невыносимо яркая вспышка. Мгновенно расцветший в воздухе красно-жёлтый цветок. И темнотища в глазах…
Для адаптации потребовалось секунды три. И первое, что я различил - был рассеивающийся клубок серого дыма; второе - серо-зелёные листья, сплошь и рядом постепенно восстанавливающие ярко-зелёный цвет. Но самого главного я уже не видел.
Ниндзя исчез!
Растворился до срока в густых зарослях неизвестной лесистой местности. И среди этой неопределённости и недосказанности что-то мне подсказывало - можно расслабиться. Пока.
Есть звёзды - путеводные. Эта же семилучевая серая звезда была, скорее всего, - путеобрывающая. И, должно быть, оборвала уже не один десяток жизненных путей. И что там греха таить, я был рад, что она на время или навсегда погасла на моём горизонте.

Предыдущая страница 7 Следующая страница


Вечный поход 8

Да-а, хотя свою военную карьеру я, мягко выражаясь, далеко не в штабах делал - настолько тяжкого маршрута со мной ещё в этой жизни не приключалось. Мой Путь Воина ещё никогда не был до такой фантастической степени… воинственным, короче говоря. Ни малейшей передышки. Покой мне даже не снится…
Мои сны теперь от яви ничем не отличаются.

Глава девятая ПЕРВЫЙ ШАГ

«…О, сколько раз вылетал ты соколом стремительным из-под тёмного колпака ножен, затевая охоту славную, забаву кровавую! Сколько раз бил ты блестящим прямым крылом в страшной тесноте смертельной жатвы, вминая шлемы в головы и отсекая нити никчемных жизней чужих! Многажды бился ты в агонии скоротечной конной сшибки, но воскресал вновь и вновь отворяя потоки дымящейся крови иноземной. И текли потоки сии в подставленные жертвенные чаши-ладони ненасытного, пьяно хохочущего Бога Войны. Не счесть, сколько раз ты сплетал из сверкающих движений-молний защитную чудо-рубаху, отводящую лучше доспехов удары врага! И не однажды становился невесомым ты, заслышав грозное „Хур-раг-гх-х-х!", - и даже вёл за собою утомившуюся рубить руку, пытаясь дотянуться до наиболее уязвимых мест противника. Хвала Вечному Синему Небу, что не отвело глаза воина, некогда обратившиеся на тебя и на тебе задержавшиеся. Из великого множества даров, доставленных в Орду генуэзскими купцами, разглядели они сей, простой с виду меч, в небогато украшенных ножнах. Не привлекал ты взгляд, скромно гляделся среди блиставших каменьями мечей и сабель. И лишь настоящий Воин способен был почуять родственную душу, живущую в клинке. Только ему было по силам совладать с истинно воинственным духом, что томился в ножнах, каким-то чудом либо по воле Небес заточённым туда на неведомый срок неизвестным мастером…»
Губы непрерывно шептали. И независимо от них работали сильные уверенные руки.
Хасанбек в полном боевом облачении сидел на овечьей шкуре, расстеленной невдалеке от костра. Лишь воронёный шлем с пышным красным плюмажем покоился рядом, давая всклокоченным волосам свободу шевелиться от бодрящего ветерка. Темник сидел, поджав под себя ноги, и неторопливо водил по клинку меча массивным хурэ, правя лезвие.
Наконец, посчитав режущую кромку достаточно острой, чтобы не обидеть воинственный дух меча, спрятал точило в саадак. Поднёс клинок к переносице, ещё раз внимательно осмотрел смертоносную линию. Остался доволен. Снова беззвучно зашевелил губами в заговоре, прося помощи у меча и обещая ему взамен скорый доступ к телам врагов: «Храни меня, о Стремительный и Ненасытный… »
Ощупывая взором прохладный металл, нойон задержался на таинственной надписи, нарушавшей гладь клинка у самой пятки, на расстоянии ладони от рукояти. Не смог тогда заезжий купец объяснить ему смысла этих выбитых на металле символов: шесть попарно скрещенных между собой палочек и седьмая одиночная, стоячая. «XXXI». Пообещал напоследок разузнать тайну у мастера, что изготовил чудо-оружие… и уехал безвозвратно, как сгинул. Доведётся ли ещё встретиться?
В ход пошёл кусок меха, смазанный бараньим жиром. Клинок умиротворённо залоснился. Это не было обычным уходом за оружием, как не являлось и жертвоприношением. Скорее, Хасанбек боготворил свой меч и верил, что в нём живет один из демонов войны, на время покинувший Облачную Орду и слетевший на Землю. Могучее и безжалостное существо, имя которого желательно не знать вовсе, не то что произносить, или даже упоминать мысленно.
Да и меч этот не нуждался в жертвоприношениях - свои жертвы он брал сам, стоило лишь освободить его от ножен.
Взгляд темника скользнул по жёлтому навершию рукояти. Круглая пластина, с которой пристально смотрел широко открытый глаз. Чей? Не иначе как Того Самого демона… Не приведи Небо узнать его имя!!
Хасанбек не смог бы сейчас объяснить, почему тогда, пять зим назад, он остановил свой выбор на «Стремительном и Ненасытном». Подобные мечи «мэсэ», с массивной прямой полосой клинка и заострённым концом, не так часто встречались в арсенале воинов-кочевников. Им были привычнее более лёгкие, слабоизогнутые однолезвийные сабли «хэлмэ».
Лучшие воины тумена не единожды до хрипоты спорили у костра, что сабля, из-за её сравнительной лёгкости, позволяет делать более быстрые движения рукой, нежели тяжёлый меч (при этом они непременно поглядывали на своего темника), и что, несмотря на ощутимую разницу в весе, кривой клинок немногим уступает в силе удара, если, конечно, его изгиб рассчитан правильно… Хасанбек не вмешивался в споры, лишь иногда насмешливо качал головой или же сердито осаживал не на шутку разошедшихся спорщиков.
Впрочем, сегодня об оружии никто не спорил. Возле костра царило молчание. Лишь. треск пламени да отдалённое ленивое ржание стреноженных лошадей. Кэкэритэн, не снимая доспехов, в расслабленных позах расположились на земле. Большинство пребывали в полудрёме, используя временную передышку. Впереди расстилалась незнакомая местность, и вряд ли там их ждал отдых. Разве что - вечный покой, для тех, кому не повезёт.
…Когда он врезался в дикое месиво туманных чудовищ, что стеною воздвиглось на пути Чёрного тумена…
Снова и снова вспоминал нойон этот жуткий миг. Были ли они - Облачные Врата?! Не померещились ли в кошмарном сне?..
Когда он вонзился, подобно огромной стреле, в шевелящиеся ворота, сжав копьё до боли в руке, - последнее, что запомнил: плавающие клочья оскаленной морды и конвульсии ещё пары соседних страшных голов, пронзённых точным ударом.
И всё!
Он провалился в незримую бездну, лишившись разом слуха и голоса, будто стояли странные врата на самом краю обрыва, и за ними просто разверзлась степь. Рот продолжал извергать из себя боевой клич до судороги в челюстях. Но крик не рождался. Умер, как и прочие звуки этого мира… Слева и справа белели пролетавшие навстречу тени, тянули к нему когтистые ручищи. Мнился скрежет когтей по доспехам. Точные стремительные удары воина проваливались в пустоту. Хрипел испуганно конь, судорожно перебирая ногами в пустоте. Исчезли команды и смертные стоны. Мёртвая тишина стянула голову кованым железным обручем.
Его боевые сотоварищи исчезли. Должно быть, туманные чудовища, навалившись неисчислимой ордой, без остатка поглотили непобедимый корпус - ханскую гвардию. То, что было не под силу людям - шутя сотворили демоны!
Думать об этом было некогда- на него стремительно надвигалось бесформенное облако клубящегося тумана. И уже не было ни желания, ни сил уклониться от роковой встречи. Темник стиснул копьё так, что ногти врезались в древко. Тревожа ударами пяток крутые бока своего скакуна, вынудил его перейти на галоп и…
Врезался в белое марево и выронил копьё из рук, враз обессилевших. Схватился за лицо, шаря в поисках глаз, ни бельмеса не видя вокруг. И зарычал, как застонал - ему захотелось вырвать, выцарапать свои бесполезные, ничего не чувствующие глаза!
ОСЛЕП!!!
О, Сульдэ… Разве не молил тебя Хасанбек о единственной милости - когда придёт срок, оборвать нить его жизни без мучений?! Не доведи Небо остаться немощным калекой, обузой для всех!
Потом были какие-то вспышки. Мерцание колких искорок. И, помнится, - полнейшая, густая как смола, тягучая тьма! Он висел или падал, не ощущая никакого движения и не находя опоры. Из чёрной бездны начали проступать огоньки. Звёзды! Со всех сторон - сверху, снизу… Проступали и тут же гасли одна за другой. Словно тлеющие крохотные угольки догоравшего мироздания. Умирали. Чахли, сдавленные навалившейся бескрайней бездной. Ещё чуть-чуть - и погаснут навсегда.
Сколько это длилось - кто же ответит? Может быть, он умер?! Скорее всего, так оно и было… Но, видать, сумели духи-заступники отстоять его душу. Убедили Великое Синее Небо вернуть темника на землю; позволить окончить незавершённые дела, выполнить последнюю волю хана. Поручились за него.
И отступила страшная бездна.
Потом было свечение. Оно исподволь нарастало откуда-то, просачивалось сквозь болезненно зажмуренные веки. Когда темник открыл их, то моментально с опаской захлопнул - вокруг всё было усеяно светлыми шевелящимися пятнами. Бледные призраки, отдалённо напоминавшие всадников, бились в отчаянных потугах умчаться прочь, избавиться друг от друга, но что-то их удерживало вместе.
Хаотический безумный танец-пляска тысяч светящихся лошадей. Белёсая равнина - Степь, враз растерявшая все краски, превратившаяся в сплошное месиво безвольного ковыля, в буйство белого цвета. Свечение усиливалось. Стало покалывать иголочками глаза. Начало жечь усталые веки.
И накатило равнодушие к собственной судьбе. Даже конь постепенно успокоился. Остановился. Согнув ноги, опустился на колени. Наклонился, давая возможность седоку скатиться с него. Земля встретила Хасанбека прохладной равнодушной твердью. И всё-таки, после всего пережитого - это было наилучшее, что могли даровать Небеса: твёрдая опора и передышка. Темник перекатился подальше от лошадиного тела, раскинул руки и вытянулся на спине. Мысли разбежались, как травяные волны по степи, и не вернулись обратно - дали горячо желанную возможность забыться глубоким сном.
…Хасанбек провёл мехом по клинку в последний раз. Поиграл бликами солнечных лучей, осевшими на смертоносной металлической плоскости. Вложил меч в ножны, прошептав при этом несколько запирающих охранных слов. И поднялся, распрямляя затёкшие ноги. Нукеры, сидевшие рядом у костра, подобрались, ожидая распоряжений, но темник неопределённо махнул рукой - отдыхайте! - и направился к своему стреноженному коню.
…Именно - забыться глубоким сном.
Когда светлое всё-таки пришло в мир - он напоминал мертворожденный кусок земли. На огромном пространстве вповалку лежали тысячи воинов и лошадей, как на поле побоища. Те из нукеров, кто очнулся и открыл глаза в числе первых, наверняка испытали потрясенье - весь их Непобедимый тумен пал в неведомом сражении! И они об этом ужасающем поражении даже не имели понятия! Они не ведали, что творили - если, конечно, это их рук дело… Неужели всё-таки не было никакой Облачной Орды? Только насланный кем-то морок, внезапное боевое безумие - вынудили каждого из них сражаться со своими собственными соратниками?! Неужели Повелитель Вселенной наблюдал сверху за этим позором?! Как убивали друг друга Чёрные Гвардейцы Чингисхана, которых доселе не мог уничтожить ни единый враг в мире…
Да и сам-то Хасанбек… Очнувшись после сонного забыты, он даже застонал от ужаса увиденного. Захлопнул глаза и долго не решался открыть их вновь. Только когда донеслись голоса - всё ближе, всё громче…
Потом был хаос. Не верилось, что пробудившиеся когда-нибудь успокоятся… Но всё же взрывы ярости и приступы отчаяния пошли на спад. Не подвёл выработанный годами инстинкт. Тяга к единому строю, в котором каждый становится сильнее во сто крат. И потянулись взоры нукеров к десятникам, те в свою очередь - искали глазами сотников… Зазвучали команды. Сначала отрывисто и безнадёжно, потом громче, протяжнее.
И ощетинился участок чужой степи. Шлемами. Мечами и копьями. Решительными взглядами. Десять тысячных отрядов разметались по округе. Схлынули. И тут же, вернувшись каждый в указанное место, выстроились уступами, образовав огромный многоугольник. В середину, за спины воинов, дежурная сотня споро согнала подвершных коней с небольшим обозным хозяйством.
Так и встали монголы, как не раз в прошлом стоять им доводилось - привычно ожидая нападения со всех сторон и защищая спины соседей. И пуще всего, тщились высмотреть главный ориентир - нагромождение чудовищных облаков, которое не так давно им пришлось прорывать с боем. Облачные Врата. Но даль была чиста и безлюдна на многие вёрсты. Да и на небе сегодня не было ни облачка… И склонились копья долу, коснулись наконечниками трав.
…Освободив своего коня от самых строгих пут - шудэр, - темник потрепал его по гриве и отпустил немного пробежаться. Сам же - вновь принялся осматривать окрестности. Вокруг Чёрного тумена, что расположился походным полевым станом, во все стороны до горизонта простиралась пустынная местность. С виду она ничем не отличалась от родных бескрайних степей.
«Не отличалась? Ой ли!»
Никаких поводов для волнения вроде не было, и всё же не приносила эта картина успокоения. Не мог Хасанбек мыслями выразить то, что чувствовал кожей, вернее - нутром того зверя, что таился где-то глубоко внутри него, не показываясь даже хозяину.
А чувствовал… Ох, как чувствовал! И знал - ни разу не подвёло его чутьё этого самого зверя. Как ни разу и не ошиблось оно. Единственное, что мог выразить темник привычными человеку словами либо мыслями: безжизненная! Именно это почувствовал он, обозрев раскинувшиеся вокруг просторы. Безжизненная, несмотря на зримые проявления жизни.
Вот! - вспорхнула пичуга за десяток шагов от него и снова упала в траву. Вон! - далеко - стелется в быстром беге, прижимается к земле стайка копытных, не разобрать, то ли косуль, то ли сайгаков. А над головою - парит, раскинув крылья, крошечная птичка. Таким видится огромный орёл, забравшийся в поднебесье. Висит почти неподвижно, лишь иногда сносит его по дуге немного в сторону.
Но откуда тогда привязалось к Хасанбеку это странное чувство: что-то здесь не так, жди беды…
«Ох, и подозрительным стал ты, нойон! А может быть, просто стареешь?»
Темник покачал головой. Подавил невесёлую усмешку. Что дальше?
Действительно, ЧТО? И ещё один мучительный вопрос: КУДА?!
Топтать до изнеможения степь? Искать то, чего не положил? Во имя чего?! Во имя увеличения империи? Во славу родных мест? В предвкушении богатой добычи, захваченной у встречных народов? Куда её складывать, эту добычу? Где они, родные улусы? И где оно - это имя?
Повелитель!!
Он до изнеможения сжал кулак - ногти впились в ладонь. Сам встряхнул себя: а клятва?! Обещание выполнить последнюю волю хана! Ты - ВОИН! Покуда у тебя есть чёткий приказ - выбрасывай из головы все дурные мысли, Хасанбек! Не гоняйся по бескрайним степям за барашками-оборотнями - всех не одолеть!
Схлынуло минутное смятенье духа.
Темник прикрыл очи и улыбнулся солнечным лучам, осторожно ощупывающим лицо… Резко распахнул веки, впуская в себя этот бескрайний мир.
Небеса даровали им ещё один день жизни - хвала тебе, Сульдэ! - вот и будем ЖИТЬ. И будем ЖДАТЬ. Знака. От Великого Хана. От Вечного Неба. А может быть - эти понятия уже слились воедино?
Они «ждали» уже третий день.
Первый полностью ушёл на то, чтобы прийти в себя, обуздать обескураженность и растерянность. Пока огляделись, пока подсчитали потери… павшие были в каждой тысяче, за исключением Отряда Багатуров. Тел не обнаружили - двадцать три нукера исчезли, будто канули сквозь землю. Может, не успели проскочить в захлопнувшиеся Врата? Если так - стоит ли скорбеть? У них, по крайней мере, будет шанс вернуться назад.
А что ожидает тех, кого Врата пропустили?..
Весь второй день всадники продвигались по бескрайней степи. Неспешно. Настороженно. Неизменно в направлении, указанном в последнем волеизъявлении хана, - прямиком на закат. Двигались вместе с солнцем. Раскалённый огненный шар, взойдя, быстро нагнал мрачную колонну. Повисел высоко над головами, мгновенно плавя до слёз ничтожные взгляды крохотных всадников. А потом, забыв о подобной мелочи, продолжил свой непостижимый полёт. Стал клониться к окоёму, медленно остывая и крася багровым тучные облака, сбившиеся у самой земли.
Всадникам спешить было некуда, и сигнал трубы остановил колонну задолго до сумерек, когда солнечный шар ещё только начал тяжелеть. Ночь миновала спокойно. На этот раз походный стан разбили по всем правилам. Однако, несмотря на кажущееся спокойствие и безлюдные окрестности, постов выставили вдвое больше против обычного, а костры развели лишь под утро, когда схлынула тьма.
И вот - день третий. Имеет ли смысл, как вчера, трястись в седле до вечера?
Хасанбек свистом подозвал к себе скакуна. Повёл в поводу. Задумался: а не распрячь ли его? Кони уже двое суток не отдыхали от упряжи, и даже на привалах паслись в попонах с броневыми пластинами. Темник потянулся было к подпруге и замер…
Его взгляд, скользнувший по седлу и помимо воли улетевший вдаль, наткнулся на три тёмные точки. Они чуть заметно подёргивались, как гнус, пляшущий перед глазами. Шевелились. «Комары? Нет! Люди на лошадях… »
Цепкий взор монгольского нойона прикипел к всадникам. Они, судя по мелкому дёрганью, мчались широкой рысью. В точности оттуда, куда должен следовать его тумен - с запада. И вряд ли это было случайностью.
Приближавшихся незнакомцев уже заметили многие нукеры. Сдержанные возгласы ветерком заметались по огромной толпе вооружённых людей. Их лица опять обратились к своему темнику: «Только прикажи!»
На этот раз жест Хасанбека был резким и понятным.
«По коням!»
…Когда троица всадников, пропавшая было из виду в низине, появилась вновь, укрупнившись при этом от пятнышек до хорошо различимых фигурок, - все воины Чёрного тумена уже застыли в сёдлах. Ожидающая приказа грозная конная лава, неспроста прозванная «тьмой», настороженно взирала на троих приближавшихся смельчаков. А может - безумцев?! Воины мяли в руках поводья, кони коротко ржали, переступали с ноги на ногу. Затевать облавный фланговый охват или же погоню - не требовалось. Незнакомцы, хотя при всём желании уже не могли не заметить грозной силы, возникшей на их пути, - и не помыслили изменять своё направление. Они даже не замедлили бег своих лошадей!
Ощутимо лопалась минута за минутой. Всадники приближались, понемногу увеличиваясь в размерах. До ушей уже доносился мерный топот…
«Наваждение?!»
Хасанбек легко тронул ногами бока своего скакуна. Тот шагом вынес его из передних рядов багатуров.
«Не могут люди вести себя столь безрассудно! Тем более, в этой тревожной неприветливой местности. Не могут… Уж не демоны ли в гости пожаловали?! Вынюхивают след Великого Хана?»
Предводитель отъехал шагов на сорок, остановил коня. Оглянулся. Кэкэритэн мрачной стеной застыли на расстоянии прицельной стрельбы, готовые при малейшей опасности прийти на помощь своему обожаемому темнику.
«О Вечное Синее Небо! Демоны ли это… Багатуры ли… Трусы не будут мчать втроём на целое войско… Сульдэ, не отврати от нас своего благосклонного взора, дай знать вовремя - на чьей они стороне… »
Хасанбек осадил расплясавшегося коня и положил руку на кибить «номо», покамест не вытаскивая его из саадака.
Троица, по-прежнему не колеблясь, приближалась. Ничуть не отклоняясь от избранного направления.
Уже можно было различить масть лошадей и крупные детали вооружения незнакомцев. Рослый буланый жеребец, скакавший впереди, нёс на себе воина в длинном синем плаще. На голове этого всадника блестел низкий шлем из начищенного белого металла. Второй всадник, следовавший поодаль и правее, восседал на вороном скакуне. На нём также был длиннополый плащ синего цвета, накинутый поверх дорогих доспехов. Третий смельчак, ехавший сзади, был укрыт с головою чёрной накидкой, его стремглав нёс серый скакун.
Оружия в их руках, за их спинами и на их сёдлах не было!
Никакого!
«Точно - демоны!»
Хасанбек судорожно сжал кибить.
Буланый жеребец первого всадника наконец-то приблизился на расстояние прямого выстрела.
Темник извлёк лук из саадака. Огладил крутые рога, слегка оттянул и тут же бросил тетиву. Номо издал сухой нетерпеливый щелчок. Пальцы уже тянули из колчана стрелу с наконечником-срезнем. Прилаживали ушко к тетиве.
«Буланый жеребец… Синий плащ… Буланый жеребец… Синий… Буланый… », - мысли Хасанбека забегали по кругу, гоняясь друг за другом.
Синяя мишень неотвратимо приближалась.
Вдруг…
«Да это же!»
Важнейшее воспоминание - ИМЯ! - всплыло из глубин памяти тёмной рыбиной, шлёпнуло хвостом, придерживая всё остальное.
«Не может быть!»
Ненавистное имя вспыхнуло в голове темника.
«Кусмэ Есуг! Но откуда он здесь?!»
И сложились воедино все детали, уже видные воочию. Серебряная дорогая кольчуга с большой броневой пластиной на груди. Чёрные наручи. Низкий шлем с бармицей, отороченный бело-жёлтым мехом барса. И этот длинный синий плащ, который постоянно напоминал темнику о Вечном Небе!
ОН.
Лжепосланник, сгубивший Великого Хана! Что бы там ни говорилось о непричастности пары «синих плащей» к смерти Повелителя, Хасанбек подозревал, что… Предатель!
«О, Сульдэ! Благодарю тебя за эту встречу… »
Руки решительно, одним движением, развели в стороны кибить и тетиву. Срезень коснулся роговой накладки.
Синий плащ, развевая на ветру полы, по-прежнему порхал навстречу ополоумевшей птицей. Уже вся троица въехала в зону прицельной стрельбы. И тут первый всадник, заметив позу целящегося в него темника, рванул поводья на себя. Буланый жеребец засбоил, взметнул ноги в небо, становясь на дыбы. И на время заслонил седока своей широкой грудью.
«А вот и Дэггу Тасх!» - перевёл Хасанбек взгляд и натянутый лук на второго обладателя синего плаща. - Ну надо же, какой удачный день! Одним махом убью обоих змеев… Больше ни единого слова из этих лживых уст!»
Нойон вновь направил лук на того, кто был, по его разумению, всего опасней.
Но одно слово всё же успело прозвучать.
Вонзилось в уши Хасанбека…
- СТО-ОЙ!!!
Знакомо и властно.
- Не стреляй, Хасан!
И ослабела рука темника, дрогнул натянутый лук, вырвалась из пальцев тетива, отпуская стрелу в свободный неприцельный полёт. Миг! - и взрыла она землю перед копытами буланого коня старшего «посланника неба».
«Голос! ЕГО голос… Не может быть! Неужели?!»
Третий всадник, вылетев на сером иноходце из-за спин предателей, сорвал с головы чёрную накидку. На Хасанбека смотрели, пронзали его издалека точнее и страшнее стрелы - ЖЁЛТЫЕ КОШАЧЬИ ГЛАЗА. И этот раскалённый песок знакомого взгляда обдал темника горячей волной.
«Повелитель!!! О Небо! Жив?! - Но тут же, помимо воли: - Нет! Он же мёртв… Не стоит общаться с покойниками! Ещё немного, и нас не спасёт даже Сульдэ».
Рука потянула повод, разворачивая коня вправо к своим нукерам. И вновь голос остановил его.
- Хасан! Не бойся, я не демон… Я просто НЕ УМЕР!
По войску, что выстроилось в готовые к лобовой атаке колонны, пополз гомон: «Великий Хан! Повелитель!.. Потрясатель Вселенной… »
Темник коснулся рукояти меча, словно испрашивая совета. Меч промолчал, не кольнул ладонь агрессивным импульсом, не прилип к руке, требуя свободы. Не возжаждал немедленной крови… И расслабленно опустились плечи Хасанбека.
Чёрный всадник, остановив жестом двух попутчиков, пустил коня Шагом. Он на ходу сорвал с себя чёрное покрывало и остался в знакомом всему войску синем атласном халате, по которому полз вышитый золотом дракон.
Хан приближался. И соскользнул с коня темник, припав на колено. Склонил голову в почтительном поклоне. А вслед за ним спешилось и всё войско, спешилось и пало ниц. Всё живое замерло в этой незнакомой местности. Лишь где-то под облаками величаво кружил орёл, наверное, пытался понять, что же происходит с этими странными существами, собравшимися воедино в таком огромном количестве.
Хасанбек терпеливо ждал, пока Великий Хан подъедет. Пока спешится. И лишь увидев краем глаза серые танцующие ноги скакуна и чёрные расшитые золотом сапоги, наполовину утонувшие в траве, - медленно поднял очи. На кулак, сжимающий поводья. На мелкую воронёную кольчугу. И наконец, на знакомое усталое лицо, покрытое пылью и потом.
По лицу Чингисхана блуждала улыбка, а глаза, напротив, смотрели серьёзно и испытывающе.
- Встань, Хасан! - Хан решительно шагнул вперёд и без заминки обнял его, на виду у всей гвардии. - Я знал, что только ты можешь выполнить любой приказ, - шептали губы Великого завоевателя прямо в ухо верного сподвижника. - Только ты был способен привести мою гвардию в эти края… Суть не в Золотом Кречете. Ты сам теперь, Хасан, мой Хранящий Кречет.
Взгляд Хасанбека дёрнулся за спину хана, вонзился в ненавистные лица Кусмэ Есуга и Дэггу Тасха. «Плащи» неотвратимо приближались.
- Успокойся. - Хан немного отстранился и до боли сжал его руку. - Ты многого не знаешь. Поверь мне, они нам не враги. Но об этом позже… Нужно спешить. Посланники сообщили, что через пару дней здесь будет отборная армия ещё одного народа, нам доселе неведомого. И нам никак не миновать встречи с ней… А о своей мнимой смерти я тебе расскажу потом… после битвы.
С плеч Хасанбека, казалось, рухнул огромный камень, который он носил все эти дни и ночи, что тоскливо тянулись после штурма Облачных Врат. «Ну наконец-то! Всё становится на свои привычные места. Мудрые слова Повелителя. И битвы. Битвы… Да разве мало было на нашем походном пути этих неведомых народов?! Стоит ли сушить над этим голову больше, чем они того заслуживают?»
Его плотно сжатые губы дрогнули в усталой улыбке:
- Я приветствую тебя, мой Повелитель… Я верю тебе. Приказывай.
…Ближе к вечеру, когда Чингисхан и Хасанбек собрали всех тысячников Чёрного тумена, с закатной стороны примчался посыльный нукер на взмыленном коне. Ещё два дня назад выслал осторожный темник несколько разведывательных чамбулов. Веером ушли разъезды в сторону заката. И вот - первая весточка.
Измождённый гонец едва держался в седле. Загнанный жеребец хрипел. Но весть, поистине, стоила того! По словам разведчика выходило, что не далее как в одном дневном переходе отсюда, по направлению к монгольскому тумену движется огромная армия доселе невиданного народа; причём идут они не в походном, а в полубоевом порядке. И хотя большую часть неизвестного войска составляет пехота, их выучка и слаженные действия говорят о многом. Например, о том, что это отборные части, перед которыми ставят выполнение самых ответственных задач.
Тысячники переглянулись с Хасанбеком. Молча уставились на хана.
- Всего лишь один дневной переход?! Они должны были появиться гораздо позже! - вырвалось у Дэггу Тасха.
Слова эти, как и быстрый недовольный взгляд Кусмэ Есуга, брошенный на молодого напарника, естественно, насторожили темника. «Что значат его слова - „должны были"?! - Хасанбек тут же попытался взять себя в руки. - Опять? Не о подозрениях думать надо, а о будущей битве. Повелитель ведь сказал, что они наши союзники… »
Хасанбек отвернулся, якобы озирая окрестности. И вдруг, всё же не справившись со зверем, до поры сидевшим внутри него, заскрипел зубами от бессильной злости. Злился он пуще всего - на самого себя. «Ну сколько можно натыкаться лицом на одну и ту же паутину! Зачем было размышлять, что кроется за безрассудным приближением трёх странных всадников? Стрелять! Стрелять надо было, прямо в эту кривую усмешку на ненавистном лице самозванца, околдовавшего и опутавшего Великого Хана… Как только опознал синий плащ, стрелять. До окрика Повелителя у меня была целая вечность, для одного-единственного выстрела! Эх, лишние мозги воину, поистине, ненужный и опасный груз… Ну да ладно. Ещё хватает сил, и подолгу не дрожит рука на растянутой тетиве. Ещё приспеет час поквитаться за всё».
Кусмэ Есуг нарушил затянувшееся молчание:
- Видишь, о Великий Хан… Небо на твоей стороне… Оно заранее, нашими устами, предостерегало… об этой преграде на твоём пути… Предупреждённый вдвое сильней и наполовину победитель… Не так ли?.. - Кусмэ Есуг учтиво поклонился Повелителю. - Теперь ты понимаешь, что наши пророчества… и донесения твоей разведки… толкуют об одном и том же… Осталось немногое… победить этого врага.
- Вы уверены, что это именно ВРАГ? - наконец молвил хан.
- Несомненно… - склонили головы оба советчика. - Это войско ведёт очень молодой, но… весьма мужественный царь… ещё никто на свете не мог одолеть его.
- Никто?.. - Потрясатель Вселенной искривил губы в презрительной ухмылке. Хасанбек мысленно продолжил: «Это потому что он Чингисхану доселе на зуб не попадался!»
…Ввиду неотвратимого приближения враждебных чужаков, первейшим занятием становилось исполнение благодарственного ритуала. Умилостивить богов - что для воина может быть важнее перед битвой?
Для этого непременно полагалось сложить Обо - святилище в виде кучи камней с закреплёнными на вершине её копьями и шестами, увешанными ритуальными лентами. Однако вокруг простиралась равнина, поросшая травой, и в поле зрения - ни о каких камнях для Обо не могла и речь идти. Пришлось посылать одну тысячу всадников на поиски камней… Вскоре первые собранные валуны, выбеленные ветрами и солнцем, легли на траву в месте, избранном лично Чингисханом.
Один за другим сновали собиратели, росла гора камней, разысканных и доставленных ими. Побелевшие глыбы укладывались горкой, и очень походили на ритуальную кучу черепов. Они служили напоминанием богам: после дарованной божественным благорасположением победы в грядущей битве - воины принесут истинную жертву, сложив ещё большую кучу из отрезанных голов побеждённых. На вершине горы собранных камней монголы воткнули несколько копий и шестов. Длинные ленты затрепетали на ветру, точно как люди, которые всю жизнь трепещут в ожидании волеизъявлений богов.
Затем Чингисхан распустил пояс и, тщательно расправив, повесил его себе на шею. После этого снял с головы шлем, отороченный мехом барса, закрепил на поясе. Ударяя ладонью в грудь, он девять раз преклонил колени и совершил возлияние кумысом.
Застыл на некоторое время, прислушиваясь к голосу Неба… Должно быть, получил ответ - мольба Великого просто не могла остаться безответной! - вновь повязал пояс, надел шлем и необычайно ловко для своих лет запрыгнул на коня.
На гарцующем от возбуждения иноходце Повелитель проскакал перед выстроившимися колоннами воинов - туда, обратно и вернулся к середине.
Великий Хан остановился и принялся зычно вещать, обращаясь ко всем сразу:
- Слушайте меня, мои доблестные соратники! Много воды утекло с того дня, когда Небо повелело мне завоевать мир и править всеми народами, и во исполнение небесной воли я поднял Белое Девятихвостое Знамя. На следующий же день было мне видение. Явил предо мною свой лик бог войны Сульдэ и среди многих прочих откровений научил создать Тугургха цэриг - свою верную гвардию… Это вы, преданные мне нукеры дневной и ночной стражи, для спокойствия моего тела и души оберегали кругом мою ставку в дни и ночи дождливые и снежные, знойные и ветреные, равно как и в час тревог и битв с врагами… Во многом благодаря вам достиг я великих успехов, поднялся выше всех земных людей! Завещаю же потомкам смотреть на вас, моих телохранителей, моих гвардейцев, как на величайший памятник обо мне. Повелеваю тщательно заботиться о вас, не возбуждать вашего неудовольствия и считать вас благодетельными духами… Моя кончина была мнимой, обманной уловкой! Мой Путь Военачальника не оборван, он длится! И я призываю вас отправиться со мною в новый поход! Исполнить свой воинский долг, пребывая и далее моей непобедимой армией… Нет предела доблести и отваге нашего войска! Сегодня мы вновь выходим на опасный путь, который неминуемо приведёт в объятия Смерти. Но достойным воинам он подарит неувядаемую Славу… и позволит влиться в ряды грозной Облачной Орды! Слышите, мои багатуры?! Я верю, среди кэкэритэн недостойных НЕТ! Я лично буду просить Вечное Небо за каждого из вас. И клянусь, что пройду с вами каждый шаг этого похода под неотступным взором Ока Неба!..
Я сказал!!!
Громогласный одобрительный рёв тысяч глоток был ответом Чингисхану.
Полководец, за которым воины следуют по убеждению, а не просто вынужденно подчиняясь ему, - уже на четверть выиграл любую битву. Военачальник, которого его войско любит - победил уже наполовину.
- …недавно вы слышали из уст гонца разведчиков, что на нас идёт целая армия незнакомого воинственного народа… - . продолжил Чингисхан. - Непокорённых народов земных оказалось гораздо больше, чем я полагал… Копья нового врага так длинны, что задевают собой облака! Но разве что-нибудь на свете способно испугать доблестный Чёрный тумен?!
- Не-е-ет!!! - громыхнуло над бескрайней степью.
- Так выступим же, не мешкая! И пускай Сульдэ решает, достойны ли мы победоносно шествовать по этим новым землям, на которые его воля нас привела! Вперёд, мои могучие барсы! Хур-раг-гх-х-х!!!
Взвилась длинная ажурная плеть. Ожгла бок скакуна.
Иноходец Джуггэ взвился на дыбы. Заржал, показывая Небу воинственную улыбку-оскал. Несколько раз ударил копытами передних ног по податливому воздуху и опустился на землю. Подсел… И, наконец, рванув с места, выбросил обе передние ноги далеко вперёд. Почти одновременно взрыл ими почву, завершая прыжок.
Первый шаг!
Первая песчинка, оброненная на оглушительно пустынную поверхность нижнего отделения песочных часов.
Новый отсчет времени на шкале Вечности.
Первый шаг по нескончаемой тропе Военного Похода. Сделал его стремительный хурдум хуба Джуггэ, подаренный Великому Хану старшим сыном Джучи. Тайна смерти которого так и останется неразгаданной где-то там, позади, в прошлой жизни… Сохранил конь, сам того не ведая, жизнь хану - унёс на себе от злобных демонов, стелившихся по следу. Теперь же - уносил по новой тернистой тропе навстречу желанным победам.

Предыдущая страница 8 Следующая страница


9 Сергей Вольнов

…Серый в яблоках иноходец быстро удалялся, грациозно выбрасывая правую переднюю ногу. Вслед ему, спохватившись и настёгивая коней, вытягивался, лязгая железом, ударный клин первой тысячи - отборнейший из отборных. Отряд багатуров. Напряглись, ожидая команд своих нойонов, другие тысячные колонны… Немного запоздав, пронзила даль звуками будоражащая труба дунгчи Тасигхура.
Где-то впереди простирались неведомые земли, возможно, усеянные цветами, а может, пропитанные смертью насквозь…
Где-то, не далее десятичасового перехода отсюда, навстречу монголам спешила целая грозная армия, если верить словам этой подколодной парочки - Кусмэ Есуга и Дэггу Тасха. И абсолютно ни за что нельзя было поручиться, только молить Небо, просить его не отвращать свои благосклонные очи. И всё-таки по губам Великого Хана блуждала, угасала и вспыхивала вновь - улыбка! И прищуренные глаза посветлели до невиданного ранее серо-жёлтого оттенка.
Давно уже не видал Хасанбек своего обожаемого Повелителя таким счастливым!
Шаг за шагом, постепенно срываясь на полурысь, уходили одна за одной колонны всадников, выстраивались в тяжёлую бронированную змею, ползущую навстречу Неизвестности.
Шаг за шагом. По бесконечной дороге войны…
Лишь чуть различимый среди облаков орёл неподвижно парил над ними. Медленно оскальзывая с нисходящих потоков и тут же взбираясь на восходящие. И - что тут дивного? - должно быть, сам того не желая, плыл в одном направлении с Чёрной тьмой Чингисхана.
Хасанбек скакал в полный опор. Тёплый упругий ветер развевал полы его плаща, незло хлестал по лицу. Где-то совсем рядом с ножнами, ритмично покачивающимися в такт движениям скакуна, расходилась волнами незримая упругая сила. Возле самой земли, во все стороны от темника. Энергия недавно произнесённых им непростых слов: «Храни меня, о Стремительный и Ненасытный… »
И наверное, уже не раз прошептал-добавил Хасанбек к этому старому заклятию четыре новых слова: «… в этом Вечном Походе».
Иначе - отчего бы неустанно шевелились его губы, при застывшем, тяжёлом, как клинок его меча, взгляде?

Глава десятая В ДЕРЕВНЕ ЗАБРОДЬЕ

Наверное, именно такой исподлобный взгляд загнанный волк бросает из чащи на человеческое жильё.
Дома с виду были так близко, что пяток шагов сделай - упрёшься в скрипучую деревянную калитку, и она своим ворчанием разбудит кого-нибудь из домочадцев. Я отвёл от глаз свой мощный комбинированный бинокль «Зевс», попутно по привычке запомнив показания дальномера. Расстояние до ближайшего дома составляло 294,8 метра.
Жилища, судя по всему, были русскими избами; «самыми что ни на есть», с резными наличниками и ставнями, с коньками на крышах и взаправдашними завалинками. Да и маячивший в начале улицы колодец с «журавлём», склонившимся поближе к воде, вряд ли мог иметь другую национальность. Но вот только… веяло от этой деревни некоей музейностью. Не могла в наши дни, искорёженные тотальным «прогрессом цивилизации», сохраниться до мелочей такая красота, непонятно какого века. Никак не могла!
Пришлось в который раз невольно переспросить самого себя: и куда ж я попал?!
Хотя вопрос этот уже давным-давно стал обыденным…
Было раннее утро, и улицы выглядели безжизненными. Солнце ещё не вырвалось из-за плотных облаков, скопившихся на горизонте, а небо не наполнилось голубым свечением, просто нависало светло-серой бездной, напоминая неохотное пробуждение после липкой, знойной июльской ночи без сновидений.
Деревенька располагалась, на мой профессиональный взгляд, очень удачно. Одна улица, самая длинная, примыкала к смешанному лесу, дуговидно повторяя очертания его опушки. Она напоминала нестройную атакующую цепь, что нехотя наступала на лес огородами, о чём свидетельствовали многочисленные, ещё не выкорчеванные пни побеждённых деревьев. В самом конце, дальнем от меня, улица резко отворачивала от леса крючкообразным отростком в пять-шесть домов, словно бы там поселились отступники от общего дела. Две другие улицы, а их в деревне и было-то всего три, отходили от «лесной», как я её окрестил, в сторону под разными углами, пытаясь слиться в чистом поле, но так и не сумев этого сделать. Между полосами улиц кое-где особняком стояли несколько домишек с подворьями, обнесёнными заборами, остальная земля, вероятно, использовалась для выпаса домашней живности.
В этот рассветный час утонувшая в зелени деревня безмолвствовала. Правда, где-то вдали в большом количестве по очереди коротко ржали лошади, как бы переговариваясь между собой, да одиноко и беззлобно лаяла чья-то собака, может, выдаивала свою собачью тоску по закатившейся невесть куда собеседнице-луне.
Неожиданно неподалёку от меня «заговорил» топор невидимого дровосека, упруго и нечасто ударяя по древесине. Я насторожился, некстати усмехаясь. Просто ничего не мог поделать со своей улыбкой. Память ехидно подсунула мне строчки из элементарной школьной программы. Образчик наследия поэта позапрошлого века Некрасова, модернизированные неким пародистом столетия не то прошедшего, не то нашего: «В лесу раздавался топор дровосека - он тем топором отгонял гомосека… »
Да-а уж, далеко не первый десяток лет отсчитывает себя век нынешний, компьютерный, а по-прежнему не забываемы чтящим народом великие классики бумажной литературы. Вот я, как типический представитель оного народа, не заб…
Я стиснул зубы, поиграв желваками. Улыбка сникла, потом угасла. На смену ей наконец-то пришло дельное соображение: пообщаться с хозяином топора и выведать у него кое-что из местных реалий. Для этого пришлось покинуть разлапистые ветви гостеприимной сосны на окраине леса, с которых я и рассматривал окрестности.
Обнаружить дровосека было несложно, хотя бы потому, что он ни от кого не прятался, как, впрочем, и никого не отгонял, а стоял как раз там, где один из огородов схлестнулся с лесом в невидимой борьбе за жизнь. Возле «рыцаря пилы и топора» лежали пара берёзовых стволов, спиленных загодя, куча обрубленных и уже увядших веток и с десяток отпиленных чурок. Вот их-то он и рубил на поленья, ставя по очереди на самый толстый пень.
Роста дровосек был среднего, сухощав и подвижен. В белом рубище, подпоясанном веревкой, в чёрных штанах и - неожиданно - в сапогах. Я сразу кратко определил его статус: крестьянин, безуспешно мечтающий о зажиточности. Несколько минут понаблюдал за его умелыми действиями, попутно убедившись, что он один. И лишь потом решился привлечь внимание, стараясь сделать это помягче, чтобы крестьянин с перепугу не отчленовредительствовал себе что-нибудь жизненно-нужное.
- А что, отец, немцы в деревне есть? - брякнул я первое, что взбрело в голову, придав вопросу непонятную интонацию, - то ли «своего» на оккупированной территории, то ли шутника, изнывающего от безделья.
«Отец» - как стоял вполоборота ко мне, замахнувшись для очередного удара по березовой чурке, - так и замер истуканом, предварительно вздрогнув всем телом и едва не выронив топор. Потом медленно-медленно развернулся ко мне лицом, при этом топор приопустился до уровня плеч, словно бы привёл его в боевое положение, готовясь рубануть справа по короткой диагональной дуге… Если, конечно, у его топора существовало это «боевое положение», в чём я обоснованно усомнился, глядя на треснувшее топорище и выщербленное лезвие. Рубить им, вообще-то, ещё можно было, но лучше всего молодую поросль, не толще руки. Можно было даже замахнуться и на более толстые стволы, но уж ни в коем случае не на матёрого спецназовца.
Сам же «отец» годился мне в ровесники, но только какие-то чересчур помятые жизнью. Похоже, судьба вытворяла с ним абсолютно всё, что хотела, напоследок одарив двойным комплектом морщин.
- Закуривай, батя, - протянул я ему открытую пачку «Кэмел», стараясь разрядить обстановку.
- Благодарствуйте… э-э, свой табачок имеется, - героически совладав с шоковой немотой, выдавил из себя «батя», не меняя позы.
- Вот и закуривай, раз имеется, покалякаем, - миролюбиво присел я на корточки перед ним, из дипломатических соображений как бы подставляясь под удар. - Да что ты всё в меня из топора целишься? Прицел запотеет.
- Мало ли… Ходют тут всякие, - не снимал он с меня касания цепких глаз, но топор, поколебавшись, опустил.
- Вот всяких и руби, а своих нечего, - добавил я металла в голос, внимательно наблюдая за его лицом. - Развелось лесорубов - по лесу не пройти.
Заслышав властные нотки, «батя» подобрался, взгляд приобрёл виноватый оттенок.
- Да где они, свои-то? - неопределённо махнул рукой крестьянин. - Драпают поди…
- «Драпают поди»… - передразнил я его. - Тебя, батя, как кличут-то?
- Митричем меня кличут.
- Вот я и говорю, Митрич, германец в деревне имеется?
- Боже збавь! - торопливо перекрестился он, размашисто и, похоже, привычно. - Нам и хранцуза во-о-о как хватает… А ежели ещё и германец…
- Стоп! Ты что такое несёшь? Я ж шутил… Какой француз?!
- Знамо дело какой - Буонопартий… Третьего дня пожаловали, раны зализывают.
- Эк, горазд ты заливать, Митрич! Да будто и не пьяный… Откуда ж в вашей-то Козощуповке Обалдуевского округа Бонопартию объявиться? Ты чё, мужик?
Мне показалось, что Митрич задохнулся от возмущения, хватая ртом воздух. Он в сердцах воткнул топор в пень и, оглянувшись на свою избу, выпалил:
- Какая Козощуповка! Забродье мы… А Буонопартий откуда надоть - оттель и объявился… не моего ума это дело! А остановился он, супостат, через три избы от меня, у Прокопа Семенихина, там побогаче будет…
- Ну, дела-а… - протянул я задумчиво, пытаясь собрать разбежавшиеся мысли, - вот только Наполеона мне и не хватало.
В самых смелых предположениях своих, интересуясь у Митрича диспозицией, я ожидал, как верх неожиданности, услышать, что в деревне - гитлеровцы в лице «дойчен зольдатен унд херр официрен Вермахта», ну, в крайнем случае, что зондеркоманда СС - как апофеоз юмористичности. Но чтобы напороться на действующую наполеоновскую армию?! Ну, знаете, господа вербовщики, за такие сюрпризы можно и по рылу. «Пуркуа па, месье?»
- Во-во! - поддакнул Митрич. - Токмо так-то они его и величают, промеж собой… Наполеон. Самолично слыхал.
- Слыхал, говоришь?.. А ну, побожись.
- Да вот те истинный крест! - рьяно перекрестился он. Жестами, явно отточенными ежедневными тренировками.
Между тем солнце наконец-то вырвалось из облачного плена и залило полнеба золотистым светом. Деревня понемногу оживала, наполнялась звуками, где-то невдалеке переговаривались женские голоса.
- Слышь, мил человек, а тебя как звать-то? - спохватился Митрич.
- А зови Алексеем, не ошибешься, - отвлёкся я от раздумий.
- А вот пошто ты, Алексей, так вырядился - равно аки леший? Зелёный весь… пятнами. Да ишо размёлеванный какой-то. Я как узрел, ну, думаю, всё, Митрич, отстучал ты своё топориком, никак нечистый пожаловал… Ей-богу, чуть было Кондратий меня не облапил.
- Эх ты, Митрич-Митрич! Хоть и не из Козощуповки, а всё одно - деревня ты деревней. С лешим он меня сравнивает. Да это ж новая партизанская форма. В аккурат, с неделю назад получили.
- Партизан стало быть! - облегчённо выдохнул Митрич. - Ну-у-у… а я-то уже… чуть было… А ты эта… Чьих будешь - из гусар? Аль из Василисиного воинства?
- Из как… кого воинства? - аж поперхнулся я. - С каких это пор бабы командовать стали? У вас что, мужиков рожать заставили да в юбки рядиться? Что за Василиса такая?
- Ну-у-у… Скажешь тоже - баба! Да она трёх мужиков стоит! Старостиха Василиса Кожина… из Юхновского уезда. Её хранцузы - о как боятся!
Он определённо нравился мне всё больше и больше. Подсознательно. Ненавязчиво. Этот простой русский мужик, проживавший у счастья на задворках, в приймах, даже не двоюродный, а так - седьмая вода. Было в нём что-то неуловимо «расейское», то изначальное, что потом по крупице теряло каждое последующее поколение, а к моему - уже почти ничего и не осталось. Так - чужие слова да глаза неверящие.
Примолкший было, Митрич дёрнулся, видать, что-то не сходилось в его мыслях:
- Слышь, Алексей, гришь неделю назад, а форма-то заношена, вон даже дыра возле локтя.
- Глазастый ты мужик, Митрич, так и зришь насквозь. А вот мозгами раскинуть - недосуг. Заношена, говоришь. А ты представь себе - воюем. За неделю же не токмо форма - люди до дыр стираются. Хоронить, бывает, не то что не в чем, а и некого… Ты вот чего. Коль так о моей форме заботишься… Принеси-ка мне одежонку переодеться.
Лицо крестьянина враз приобрело кислое выражение.
- Да не жмись ты, дядя. Я тебя тоже чем-нить одарю… - пришлось для убедительности порыться в карманах. - Вот, к примеру…
На моей ладони лежала диковинная для времён наполеоновских войн вещица - зажигалка. Заманчиво поблёскивала никелированными боками.
- Смотри… незаменимая штуковина. - Я притопил сенсор, извлекая из металла язычок огня.
Поражённый до глубины души Митрич округлил глаза и судорожно сглотнул слюну.
- Ишь ты… - больше слов, видать, не сыскалось.
Я чувствовал себя бродячим фокусником, улыбаясь лишь глазами. Загасил язычок. Потом опять зажёг. Загасил.
- Ишо… - выдохнул крестьянин.
А то! Лицезреть чудо кому не понравится.
Я повторил свой фокус ещё. И, загасив, протянул зажигалку Митричу. Он тут же потянулся, но опустил руку, не донёс. Замялся.
- Ишь ты, скромник! - я демонстративно вложил вещицу в его ладонь, загнул пальцы и усмехнулся. - Носи на здоровье… Только колхозы не поджигай.
- Каки-таки… калхозы? - переспросил Митрич.
- А-а-а! - отмахнулся я. - Лучше тебе, батя, не знать… Вам покуда и своей напасти хватает, барщина, оброки там всякие.
Митрич погрустнел. Должно быть, вспомнил о поборах.
Деревня уже шумела вовсю. Того и гляди, сюда мог пожаловать кто угодно. Поди тогда, объясняй по-новому - что ты за леший.
Нужно было срочно переодеться и обдумать ситуацию. Что-то где-то не стыковывалось, и если я хочу дожить до цели, просто обязан уразуметь, что и где…
После вручения бесценного подарка радостный «кутюрье Митрич» мигом притащил кучу какого-то рванья, и мы подались в местный подиум - покосившийся бревенчатый сарай, крытый соломой. Там я, первым делом, снял и спрятал под хламом свой пятнистый комбинезон и остатки вооружения. Потом приступил к кинопробам на роль второго плана «бывалый партизан 1812 года». Получилось не сразу. Оказалось - надобно было приложить всю сноровку и фантазию, чтобы в этих обносках хоть немного отличаться от огородного пугала. Надеюсь, у меня получилось. Вскоре я имел примерно такой же внешний вид, как у хозяина. Вот только состояние одежды вызывало печальный вздох. Должно быть, она просто валялась в избе, в ожидании, когда же наконец-то её используют для мытья полов. Ан нет! Ты глянь - партизан подвернулся.
Спустя минут десять мы сидели на поваленных дровяных чурках. Ни дать, ни взять - два крестьянина на лесозаготовках. Правда, Митрич иногда прыскал в бородку, пряча улыбку, да лукаво отводил взгляд. Надо понимать - крестьянин из меня был совсем никудышный. Мне же не давала покоя одна мысль.
- Да, Митрич, чуть не забыл. Ладно, коз вы не щупаете… А вот Забродье-то почему? Я когда к вам пробирался - не то что брода не видал, а даже ничего похожего на речку.
- Как так не видал? Чай, оба глаза на месте… Странный ты какой-то, Алексей… Да ежели хочешь знать, мы так спокойно и жили-то, потому как с трёх сторон речкой окружены. Змеится она в аккурат возле нашей деревни. Течение тут сильное, не токмо чужаки - из своих-то не один ужо на самой стремнине утоп. Вот броды и выручают… Их возле нас несколько. Местные многие знают, а пришлый поблудит вокруг да около, глядишь - и передумает переправу ладить.
- А может, я не с той стороны шёл? С четвёртой? - единственное, что мне оставалось предположить.
- Говорят тебе - у нас с какой стороны не зайди, хочь издаля, а всё едино воду увидишь! - не соглашался Митрич. - Да я самочинно… второго дня через Орешников брод переправлялся. Орешник у нас там, вот и назвали. У нас ведь кажный брод своё поименование имеет… А ты говоришь - воды нет!
Глядя на его уверенность «с пеной у губ», впору было согласиться. Но… Хоть затопчите меня в блин - я знал точно: с той стороны, откуда прибыл, никакой воды, кроме дождевых луж, не имелось!
Ну надо же! Первый настоящий населённый пункт за несколько недель пути - и вместо ответов уже масса новых вопросов на повестку дня вывалилась.
Во мне ожил отвратительный занудный тип - Альтер Эго… И с энтузиазмом начал выдвигать свои умозаключения сомнительного содержания. В них он всячески топтал моё достоинство и вообще какую-либо способность к трезвой оценке обстановки. Иногда у меня складывалось впечатление, что он меня попросту ненавидит и был бы рад, если б я всё-таки сложил на маршруте свою буйну головушку. Причём, чем быстрее - тем лучше! Видимо, его останавливало лишь то, что при этом он также должен отойти в небытие. Мы были с ним повязаны телесно! ПОТЕЛЬНИКИ. Мысленно я его называл Анти-ЛЕКСЕЙ, или же Антил, но никогда не произносил этого прозвища вслух. Впрочем, он наверняка знал об этом. Он вообще, гад такой, знал обо мне практически всё…
Потельник принялся сверлить мои извилины, распугивая и без того смутные мысли. Я напоминал археолога, обнаружившего древнюю, плохой сохранности мозаику и тщившегося доставить её в музей. Он же, мой Антил - был напарником с наклонностями клептомана и при каждом удобном случае старался выковырять кусочки смальты и рассовать их по карманам. В итоге древняя мозаика «Жизнь» напоминала дуршлаг. Растаскивала внимание по многочисленным дырам, возникновение которых я, как ни бился, объяснить не мог. Тем более, что здесь не срабатывали ни жизненный опыт, ни элементарная логика.
Продолжил свой мысленный диалог я уже на чердаке, куда по моей просьбе определил меня Митрич.
Итак… Разложим весь скопившийся хлам по полочкам. На полочки прикрепим таблички: «Что может быть», «Чего не может быть», «Чего не может быть никогда»…
«Что МОЖЕТ быть».
Вполне может быть только одно: я опять вляпался в какое-то несусветное дерьмо. То, что происходит вокруг - абсолютно реально, и мне не нужно щипать ни себя, ни Митрича.
С чего, собственно, начались злоключения? С согласия, с коротенького слова «да»… Моя служебная карьера на тот момент как раз расплачивалась в лавке судьбы за белые тапочки и уже собиралась их примерить. Лишь по большой случайности государство ещё не предложило мне сдать оружие, жетон, дела. А попутно - сдать всех тех, кого уважал и знал лично… Два «типа в штатском», использовавшие этот критический момент в жизни профессионального супермена - также были реальны до щетины на кадыке.
Они не смахивали на пасынков дьявола и не предлагали никаких сделок с моей «недвижимостью-неслышимостью» - с душой… Их желания были вполне реальны - заполучить настоящего спеца для выполнения пусть невозможного, но объяснимого задания. Именно эта пресловутая «невозможность выполнения», в разговоре подчёркиваемая ими несколько раз, и явилась катализатором для появления моего положительного ответа.
Согласен! ДА.
А кем, по сути, являлись на тот момент эти двое, что предложили мне более чем отличные деньги и более чем отличную возможность испытать себя - мне было неважно. В тот период жизни я лез на рожон. Как прикажете себя вести потомственному офицеру чуть ли не в десятом поколении, командиру элитного спецподразделения, которое разыграли как козырную карту в государственном перевороте? Вернее - в недовороте. В последний момент инициаторы испугались и кинули спецгруппу в самую мясорубку, обвинив затем во всех грехах. Мертвые сраму не имут! Традиционная отрасль политического животноводства - разведение козлов отпущения…
Из шестидесяти ребят в живых остались трое.
Жека Черепков, сразу же попавший с ранением в госпиталь, а по излечению залёгший на дно. Ещё один, о котором мне упорно не хотелось вспоминать: просто не был уверен, что он не внёс посильную лепту в гибель спецгруппы. И я. Вот, собственно, и все «эпсилоновцы»… А те двое, что меня вербовали… Да назови их как угодно - заказчики, хозяева, эмиссары, режиссёры! - ничего не изменится. Я их звал: резиденты. Отыскав меня в питейном заведении отставного майора Торхова и затем, нанимая меня, они преследовали какие-то свои цели, несколько раз повторив кодовое название операции: «Вечная Война». Но… было бы смешно даже теоретически допускать, что это они воскресили из исторического небытия, выловили из омута времени целый корпус кавалерии Наполеона с самим императором в придачу. Наверное, парни пребывают сейчас в неменьшем недоумении, чем я, их дорогостоящий наёмник…
«Чего НЕ может быть».
Не может быть этой встречи с частями регулярной армии из другой исторической эпохи. Это намного серьёзнее, чем все предшествовавшие стычки с воинами-одиночками или небольшими группами, которые вполне могли оказаться обычными «ряжеными». А главное - вот именно! - не может быть здесь никакого Наполеона! Это так же верно, как то, что меня зовут Алексей Алексеевич Дымов. Одно дело - безликие исполнители конкретных заказов (пусть даже организованные с целью проверить - чего я стою как боец), наёмники в самых невероятных нарядах. Совсем другое дуло - конкретное историческое лицо! Из прошлого, из иного времени.
«Чего не может быть НИКОГДА».
Того, что ИМЕННО Я сижу на чердаке, реальном до мельчайшей занозы, в зачуханном сарае, который стоит на подворье настоящего крестьянина, которое расположено в деревне Забродье, обитатели которой живут по текущему календарю тысяча восемьсот двенадцатого года, который… которые… Тьфу! Даже если допустить, что деревня живёт, как и жила - по своему укладу, то отчего этот самый крестьянин не имеет понятия о рельефе окружающей местности?! В упор не знает окрестностей! Ведь нет же вокруг этого Забродья никакой воды, нету!!!
Вопросы… Вопросы…
Стоп! Задний ход. Мой процессор перегрелся и вот-вот может выйти из строя…
К чёрту непонятои. Пойдём простым привычным путём. Когда нельзя определиться - куда ты попал и что происходит вокруг тебя, - что делает даже новичок спецназа? Ответ правильный: берёт «языка». И этот самый язык у него, по возможности, развязывает. Глядишь - чего и прояснится…
Мои раздумья тормозили шумы извне. Слаженный топот множества сапог. Лошадиное ржание, забиваемое стуком копыт. Скрип колёс. Ругань и команды.
Я прильнул к большой щели между досками чердака и замер.
То, что было мною отложено на полочку «Не может быть»- припеваючи жило, не обращая на мои сомнения ни малейшего внимания. Внизу, по всем трём улицам, по подворьям и пустошам передислоцировывались вооружённые люди. Выдвигались за околицу конные отряды. Должно быть, на разведку местности. Тягловые лошади, в сопровождении артиллерийских расчётов, неспешно тащили допотопные пушки, предназначенные для стрельбы ядрами.
В какой-то момент мне даже показалось, что я провалился в детство и впервые в жизни смотрю историческую эпопею о войне с Наполеоном, кадры, где враги хозяйничают на русской земле. Более того, в памяти вдруг всплыло одно из упоминаний моего деда о его собственном послевоенном детстве. Однажды отставной полковник танковых войск рассказал, как он, бывало, подсматривал сквозь щель в дощатой стене сельского клуба, где поздними вечерами шли взрослые сеансы. На которые его, пацана, родители не пускали, но он сбегал. И вот так, тайком, дедушке моему, тогда одному из детей героев второй Отечественной, Великой войны, довелось познакомиться с образами легендарных героев Отечественной первой. Пацан, конечно, ещё не имел понятия, что его будущий сын Алёша, а мой отец, будет среди тех оставшихся безвестными героев-ракетчиков, что не допустили в ноль девятом году развязывания третьей Отечественной, которую вряд ли бы сочли Великой, скорее уж Позорной… но это уже совсем другая история.
В щель, выпавшую на мою долю, я наблюдал сейчас не киноэкранную жизнь, а нечто абсолютно ирреальное.
Бред! Пронзительный до безысходности… Сомнений у меня оставалось всё меньше и меньше. Это не было детскими фантазиями. Не было ни взрослыми галлюцинациями, ни старческим маразмом. Не было массовкой на съёмках очередного неудачного квазиисторического сериала. От каждого движения тел там - за щелью! - веяло суровой жизненной правдой. Эти чужие люди вели себя привычно и непринуждённо. Моментально и категорически верилось в их реальность, в их профессиональную способность убивать…
Пускай даже ситуация была в высшей степени фантастической. Пусть я её пока объяснить никак не смог, но вот в одно я поверил на все сто.
Там, за потрескавшимися досками - ВРАГИ!
И хотя они, в принципе, ничем не отличались от ранее встреченных мною индейцев или ниндзя - также невозможных при нормальном развитии событий, - те ходячие анахронизмы были, как ни крути, экзотикой. Эти же - когда-то сожгли Москву… «спалённая пожаром» осталась после их визита российская столица. Эти пришлые - однажды напрямик вмешались в реальную историю МОЕЙ Родины.
И убивали, убивали, убивали моих соотечественников.
Пришли с запада, чтобы убивать моих предков, в том числе прямых. Насколько я помню родословную, мой четырежды прадед - мальчиком чудом выжил именно во время французского нашествия. Будущий генерал от инфантерии больше никогда в жизни не видел своего отца, ротмистр Алексей Дымов не вернулся домой с поля Бородинского…
Насмотрелся? Пора брать «языка»! И не дай ему бог оказать сопротивление - я ж ему не только Москву припомню.
Тщательно проинструктировав Митрича, в ожидании вечера я зарылся в солому и забылся в тягучей дрёме. Спешно покидать ирреальное Забродье не было ни малейшей нужды. Да и организм активно протестовал против такого непочтительного отношения к нему. Сначала отдых! А потом требуй чего хошь… Я не возражал, тем более, что ситуация была подходящей, к тому же настоятельно нуждалась в разъяснениях, поиск которых я и отложил на вечер.
Мне снились какие-то бессюжетные обрывки: незнакомые лица и невиданные пейзажи прерывались провалами в чёрную бездну. И только под конец - в уснувшем от скуки кинозале - на внутреннем экране вспыхнула и задвигалась донельзя реальная картина.
Я это уже где-то видел. Я этим уже когда-то был…
Опять подо мной ходил ходуном конь, скачущий во весь опор. Подрагивала недоступная линия горизонта, манила… И колонны вооружённых всадников, ползущие на приманку лязгающими жирными змеями. Я был военачальником… И последнее, что я помнил: серьёзное недовольство какими-то двумя пришлыми людьми. У них были туманные, сбивчивые речи и очень бледные лица! Мне даже показалось, что я слышал имя одного из них, звучанием напоминавшее слово «укус». Что-то типа Куус или Кусм…
Это ощутимое недовольство встряхнуло меня и разбудило. Придя в себя, я лежал, напряжённо сканируя окружающее пространство, и мысленно чертыхался.
«Бледнолицые! Ба, знакомые всё оттенки лиц… Резиденты. Это ж как меня наяву достать надо было, чтоб ещё и сниться?! А вот имечко-то не соответствует, мои совсем по-другому представлялись».
Близлежащее пространство мне пока ничем не угрожало. Я привёл себя в порядок и условным стуком призвал к себе Митрича.
Тот явился минуты через две - надо понимать, проникся ответственностью и соблюдал все мыслимые меры предосторожности. Его плутоватой улыбочки не было и в помине. Вполз на полусогнутых, воровато оглянулся и старательно доложил, копируя военных:
- Тут эта… Алексей… пару часов назад басурманам ещё подкрепление прибыло. Сила-силенная… Все на лошадках. Я до стольки и считать-то не умею…
Я жестом успокоил его. Усадил рядом с собой.
- Митрич, не бзди, наших всё равно больше! Ты лучше… расскажи-ка мне, что тут у вас творится. Как себя французы ведут по сёлам… чего людишки бают?
Хмурый крестьянин сначала комкал фразы, выстраивал их коряво, будто по принуждению. А потом ничего - завёлся и речь потекла.
Из его подробного рассказа я узнал многое…
Когда прошёл слух о взятии Смоленска и о тех бесчинствах, что творили басурманы - крестьяне затаились по своим подворьям. Подвоз продуктов в город почти прекратился. Из уст в уста передавались страшные свидетельства очевидцев о лютом поругании врагами храмов Божиих.
Православные церкви и монастыри повсеместно были обращены в тюрьмы, конюшни, пекарни и склады. Ненависть к захватчикам усилилась безмерно, когда, не дождавшись поступлений продовольствия, французы принялись формировать специальные команды, чтобы разыскивать съестные припасы и фураж по помещичьим имениям и деревням. Всё чаще и чаще крестьяне стихийно нападали на мародёров, а когда к этому подключились и помещики, принявшиеся вооружать своих людей - всю губернию охватило народное восстание. Внешне, причём, это не очень-то бросалось в глаза. Многие из крестьян даже толком не понимали - то ли их кто-то направляет, то ли они сами такие герои, защитники родной земли.
Я остановил Митрича и напомнил его же слова:
- Подожди, друг мой ситный. Не части так… Ну-ка, поясни свои недавние слова… когда ты спрашивал, чьих я буду - из Василисиного воинства или… из гусар? Это каких таких гусар ты имел ввиду?
Словоохотливый крестьянин тут же перестроился и продолжил рассказ:
- Наше Забродье-то, в аккурат, расположено в паре вёрст от столбовой Смоленской дороги. Ежели проехать вперёд по тракту, через пятнадцать вёрст попадёшь в сельцо Андреевское. Там у меня свояченик Прохор с семейством проживают. Так он мне и сказывал, что второго дня объявился у них посыльный от партизанского главаря… а может, и сам главарь… кажись, Давыдовым того кличут. И будто бы он большой гусарский чин носит, а сюда самочинно государем послан - мужиков на войну подымать… Вот его воинство мы и называем «гусары». А в тот раз он, стало быть, мужикам андреевским таковы слова говаривал, излагал как царёву волю: «Коль к вам французы всё ж таки пожалуют - примите их дружелюбно. Поднесите с поклонами всё, что у вас есть съестного. Поклоны они понимают лучше слов, потому как русской речи не ведают… А особенно рьяно подносите питейного. Уложите спать пьяными, а когда приметите, что они точно заснули, бросайтесь все на оружье их… Они его обыкновенно кучею в углу избы иль на улице ставят под приглядом постового. А уж набросившись - свершите то, что бог повелел свершать с врагами христовой церкви и отечества нашего. Истребив их, закопайте тела в хлеву, в лесу или в каком-нибудь непроходимом месте… » Строго-настрого наказывал - беречься, чтобы место, где тела зарыты, не было приметно через недавно вскопанную землицу. Для того советовал набросать на него кучу камней, брёвен, золы или другого чего. Всю добычу военную, как мундиры, шапки и протчее, всё сжигать иль зарывать в таких же местах, как и тела французов. Эта осторожность оттого надобна, что другие басурманы, верно, будут рыться в свежей земле, полагая отрыть в ней или деньги, или ваше имущество… но, отрывши вместо добычи тела своих сотоварищей и вещи, им принадлежавшие, вас всех побьют и деревню пожгут. Вот так-то. А старосте наказал иметь над всем сказанным надзор… И чтобы на дворе у него всегда были наготове три иль четыре парня, которые, завидя многое число французов, садились бы на лошадей и скакали врознь искать партизан - и тогда они придут, дескать, к нам на помощь… А в конце обратил сей гусар свой взор к небесам, помолчал и молвил, что Бог велит православным христианам жить мирно между собою и не выдавать врагам друг друга, особенно чадам антихриста, которые не щадят и храмы Божии. Ещё велел передавать сказанное всем соседям нашим…
Я устало махнул рукой - вопросов у меня больше не имелось. Ни о какой инсценировке не могла идти речь - это была самая что ни на есть реальная реальность.
Чувство необратимости ситуации навалилось как смертельная усталость. Будто я без снаряжения и кислорода почти вскарабкался на Эверест, а в метре от края вершины сорвался и покатился вниз.
- Всё правильно, Митрич. Истинная правда. Зовут его Давыдов Денис Васильич. Это самый геройский гусарский полковник из всех, что я знаю. А ещё - мой начальник. Так что я тоже из гусар, токмо служу в… таком особом отряде, потому и форма такова.
… Вечер пришёл незаметно. Как осознание: ПОРА!
Итак, нужен чужой разговорчивый «язык».
Он был нужен мне просто позарез. И я его добыл! Как? Ну, это-то как раз и неинтересно. Всё прошло по-будничному, словно на тренировках. Тем более, что мы были в неравных условиях. Враги меня не видели, а я их - очень даже отчётливо. Насколько позволял мой бинокль «Зевс», переведённый в режим ночного наблюдения. Минут двадцать я выбирал будущую жертву, водил вооружённым взором по передвигающимся багровым силуэтам, и наконец остановился на одиноком воине, поспешно седлавшем коня.
«Куда, куда на ночь глядя?» - вопросил встрепенувшийся во мне Антил.
«Сейчас спросим», - степенно ответил я ему.
А дальше - немного ползком, немного бесшумным шагом. Бросок и… удар! И «отъезжающий в неведомую даль» отъехал внутрь себя. Тело мешком повалилось на землю, правда бесшумно - в последний момент я заученным движением руки подхватил его.
Лошадь всхрапнула, шарахнулась в сторону, поскакала прочь - на пустырь.
Выждав пару минут, я обшарил тело. Вынул из-за его пояса два пистоля, отбросил подальше - пока не нуждался в таком допотопном оружии. Больше всего меня радовала объёмная и увесистая сумка с документами, которую он так и не успел приторочить к седлу.
«Фельдъегерь? Порученец? Курьер? Ладно, в сарае разберёмся».
Пришлось изрядно попотеть, чтобы дотащить этого вражину к месту моего «квартирования». Само собой, соблюдая все меры предосторожности и выжидая, пока ночные патрули удалятся на безопасное расстояние.
В полумраке сарая униформа пленного кавалериста утратила все свои цвета и казалась серо-чёрной. О чём, впрочем, я ни капли не сожалел, так как совершенно не разбирался в знаках различия наполеоновской армии. А вот головной убор, даже при тусклом освещении, бросался в глаза своей причудливостью; жёлтая металлическая каска, окруженная тюрбаном с меховой шкурой, с выдавленным латунным гребнем, который поддерживал чёрную конскую гриву и кисточку. К нижней части каски крепились кожаные козырёк и подбородочные ремни. Вся эта красота сейчас была изрядно смята - соразмерно силе моего удара по ней. И удерживалась на безвольно болтающейся голове лишь благодаря ремням.
Сгрузив бесчувственную тушу на ворох соломы в дальнем углу, я занялся бумагами, сопровождавшими это тело. К моему большому огорчению, они оказались обычными письмами на Родину. Должно быть, мой пленник был армейским почтальоном или, как там они звались у Наполеона… Ну, что ж. Не бывает бесполезной информации.
«Когда я на по-очте служил ямщиком… », - затянул мой внутренний двойник.

Предыдущая страница 9 Следующая страница


Вечный поход 10

Я хмыкнул и принялся рассматривать эти диковинные письма. Витиеватые вензеля подписей, оставленные в конце посланий. Размашистые строки. Или наоборот - нервные, неровные, с пляшущими словами. И за каждым из этих слов стояла ВОИНА! Именно эта жутковатая правда жизни - свежий срез Истории Родины, на котором ещё выступал сок - завораживала, и я постепенно с головой ушёл в чтение. Канул в Прошлое, ставшее Настоящим, лишь изредка краем глаза приглядывая за неподвижным «языком». Но тот вёл себя деликатно - истинный француз! - и чтению не мешал. Он по-прежнему НЕ ШЕВЕЛИЛСЯ. Вот и воспользовался я невольным досугом для… э-э, перлюстрации корреспонденции. Во загнул! Но суть отразил стопроцентно.
«Мон шер ами Дениз!
Вот уже пять дней, как Наполеон с главной квартирой пошёл вслед за армией по Московской дороге; итак, тщетно мы ожидали, что войска наши останутся в Польше и, сосредоточие силы свои, встанут твердою ногою. Жребий брошен; русские, ретируясь во внутренние свои земли, находят везде сильные подкрепления, и нет сомненья, что они вступят в битву лишь тогда, когда выгодность места и времени даст им уверенность в успехе.
Несколько дней раздача провианта становится весьма беспорядочной: сухари все вышли, вина и водки нет ни капли, люди питаются одной говядиной от скота, отнятого у жителей из окрестных деревень. Но и мяса надолго не хватает, так как жители при нашем приближении разбегаются и уносят с собою всё, что только могут взять и скрываются в густых, почти неприступных лесах.
Солдаты наши оставляют свои знамёна и расходятся искать пищу; русские мужики, встречая их поодиночке или несколько человек, убивают их дубьём, копьями и ружьями.
Собранный в Смоленске в небольшом количестве провиант отправлен на возах за армией, а здесь не остаётся ни одного фунта муки; уже несколько дней почти нечего есть бедным раненым, которых здесь, в госпиталях, от 6 до 7 тысяч. Сердце обливается кровью, когда видишь этих храбрых воинов, валяющихся на соломе и не имеющих под головою ничего, кроме трупов своих товарищей. Кто из них в состоянии говорить, тот молит только о куске хлеба или о тряпке, или корпии, чтобы перевязать раны; но ничего этого нет. Нововыдуманные лазаретные фуры ещё за 50 миль отсюда, даже те фуры, на которых уложены самые необходимые предметы, не успевают за армией, которая нигде не останавливается и идёт вперёд ускоренным маршем.
Прежде, бывало, ни один генерал не вступит в сражение, не имея при себе лазаретных фур; а теперь всё иначе: кровопролитнейшие сражения начинают когда угодно, и горе раненым, зачем они не дали себя убить. Несчастные отдали бы последнюю рубашку для перевязки ран; теперь у них нет ни лоскутка, и самые лёгкие раны делаются смертельными. Но всего более голод губит людей. Мёртвые тела складывают тут же, подле умирающих, на дворах и в садах; не хватает ни заступов, ни рук, чтобы зарыть их в землю. Они начали уже гнить; нестерпимая вонь на всех улицах, она ещё более увеличивается от городских рвов, где до сих пор навалены большие кучи тел павших. Множество мёртвых лошадей покрывают улицы и окрестности города. Все эти мерзости, при довольно жаркой погоде, сделали Смоленск самым несносным местом на земном шаре.
Мысленно с вами. Ваш виконт де Пюибюск.
Россия. Смоленск. 15 августа 1812 г. »
Следующее послание было от него же и красноречиво свидетельствовало, что победоносным оккупантам лучше не стало. Им существенно поплохело… мягко говоря.
«Мон шер ами Дениз!
Пишу спустя 20 дней. Наша кампания, похоже, терпит крах. Дела идут хуже некуда. Вместо того, чтобы тотчас после сражения преследовать неприятеля гвардиею тысяч в 40 или 50, наша армия оставалась целые сутки на месте и после уже тронулась в путь; неприятель тем временем успел уклониться от нападения. Таким образом, сражение под Москвою (Бородинское) стоило французской армии 35000 человек и не принесло никакой выгоды, кроме нескольких захваченных пушек.
Мы получили приказание отправить из Смоленска в армию всех, кто только в состоянии идти, даже и тех, которые ещё не вполне выздоровели. Не знаю, зачем присылают сюда детей, слабых людей, не совсем оправившихся от болезни; все они приходят сюда только умереть. Несмотря на все наши старания очищать госпитали и отсылать назад всех раненых, которые только в состоянии вытерпеть поездку, число больных не уменьшается, а возрастает, так что в лазаретах настоящая зараза. Сердце разрывается, когда видишь старых, заслуженных солдат, вдруг обезумевших, поминутно рыдающих, отвергающих всякую пищу и через три дня умирающих. Они смотрят, выпучив глаза, на своих знакомых и не узнают их, тело их пухнет, и смерть неизбежна. У иных волосы становятся дыбом, делаются твердыми, как веревки. Несчастные умирают от удара паралича, произнося ужаснейшие проклятия. Вчера умерли два солдата, пробывшие в госпитале только пять дней и со второго дня до последней минуты жизни не перестававшие петь.
Даже скот подвержен внезапной смерти; лошади, которые сегодня кажутся совсем здоровыми, на другой день падают мёртвыми. Даже те из них, которые пользовались хорошими пастбищами, вдруг начинают дрожать ногами и тотчас падают мёртвыми. Недавно прибыли 50 телег, запряжённых итальянскими и французскими волами; они, видимо, были здоровы, но ни один из них не принял корма; многие из них упали и через час околели. Принуждены были оставшихся в живых волов убить, чтобы иметь от них хоть какую-либо пользу. Созваны все мясники и солдаты с топорами, и - странно, несмотря на то, что волы были на свободе, не привязаны, даже ни одного не держали - ни один из них не пошевельнулся, чтобы избежать удара, как будто они сами подставляли лоб под обух. Таковое явление наблюдалось неоднократно, всякий новый транспорт на волах представляет то же зрелище.
В это время, как я пишу это письмо, 12 человек спешат поскорее отпрячь и убить сто волов, прибывших сейчас с фурами девятого корпуса. Внутренности убитых животных бросают в пруд, находящийся посредине той площади, где я живу, куда также свалено множество человеческих трупов со времени занятия нами города. Представьте себе зрелище, каковое у меня перед глазами, и каким воздухом должен я дышать! Зрелище до сих пор вряд ли кем виденное, поражающее ужасом самого храброго и неустрашимого воина, и, действительно, необходимо иметь твёрдость духа выше человеческого, чтобы равнодушно смотреть на все эти ужасы.
Пребываю с вами. Ваш виконт де Пюибюск.
Россия. Смоленск. 5 сентября 1812 г. »
Следующим письмом было и вовсе драматическое для судьбы Смоленска послание неведомого Матеуша Зарембы. Я отметил, что в нём о русских было упомянуто с должной степенью уважения, как о достойных противниках. Славянин к славянам относился с куда большим почтением.
«Милый брат, Вацлав!
… Мы уже под Смоленском. Наполеон думает его взять, но русские дерутся, как львы. Даст Бог, дойдём до Москвы, вот там заживем! Мюрат мне обещал, что когда дойдём до Москвы, он сделает меня генералом. Целуй мать и скажи ей, что образок цел. Теперь у вас под Гродной спокойно, а у нас грохочут пушки. Из нашего села убит в прошлый штурм Мацек Флюгер и Ян Храбрый. Я имею рану в левую руку. На утро назначен последний штурм. Наполеон будет штурмовать город с четырёх сторон. Главная атака со стороны Молоховских ворот. Мой полк уланов будет идти от Свирской по берегу Днепра на штурм к Пятницкой башне, где сделана брешь.
До свидания! Может быть, это моё последнее письмо. Что-то на утро будет?
Матеуш Заремба. 4 августа 1812 года».
Судя по датам (я не поленился - перебрал все имевшиеся в наличии шестьдесят семь писем), здесь был охвачен период со второго августа по седьмое сентября двенадцатого года. Тысяча восемьсот…
«Странно. Как вышло, что такая уйма писем пролежала в сумке целый месяц не отправленной?! Где же хвалёная организация лучшей военной машины того времени?» - опять заворчал мой недовольный Антил.
«Это только все пули на войне летят в сердце матери, А письма… Кто сказал, Антил, что все письма на войне доходят по назначению? Разве почта застрахована от форс-мажорных обстоятельств? Всяких там наводнений-землетрясений. Эпидемий коклюша и мора среди почтальонов. От партизан, в конце концов… »
Тут я приосанился. Вспомнив прочитанное, смахнул пот. Это не было учебником истории - это были НАСТОЯЩИЕ ПИСЬМА. Писали их НАСТОЯЩИЕ СОЛДАТЫ! Разве такое можно выдумать?! Реалистичность впитанного вдавливала меня в грязь рельефной жёсткой подошвой.
«Ну как же всё-таки ЭТО стало возможным? Каким макаром я мог попасть в прошлое?!
Нет, гнать эти мысли! Хотя бы пока - гнать… Иначе безвольно опустятся руки. Где этот «язык», способный хоть что-то добавить к прочитанному? А подать его сюда… на второе. Иль на десерт, как говорят его же сородичи.
Поди сюда, сладкий фрукт!»
В чувство своего пленника я приводил минут десять, добиваясь, чтобы он хотя бы открыл глаза. Далее всё произошло само собой - наверное, у меня было поистине зверское выражение лица! Во всяком случае, пленный испуганно отшатнулся, закрылся растопыренной пятернёй и непроизвольно пополз, судорожно помогая себе рукой и что-то неразборчиво лепеча. Я в сердцах плюнул себе под ноги и занялся подготовкой к активным действиям. Нет, ради бога! - я не собирался начинать сражение с гвардией Наполеона. Мне уже было пора выдвигаться в точку очередной встречи со своими резидентами. Вот уж кому я задам самые животрепещущие вопросы!
Между тем, очухавшийся француз забился в уголок сарая и оттуда округлёнными глазами наблюдал, как я накладываю на лицо боевой грим. Когда же, достаточно обезобразив свою физиономию, я подошёл к нему - в его глазах заметался неподдельный ужас! - он был готов оптом выложить этому ЧУДОВИЩУ всё, что знал или хотя бы догадывался.
И он заговорил!
Я лишь задавал наводящие вопросы и пытался вникнуть в путаный словесный поток. Его французский достаточно сильно отличался от того современного, которому обучили меня… Из всего выходило, что он - кавалерийский капитан Жан Биэнкур из корпуса полковника Вильмонта - прикомандирован вместе со своим подразделением к гвардии Наполеона для выполнения курьерских поручений. Не далее как третьего дня они вошли в деревню Забродье. Намереваясь покинуть её тотчас же, как только пополнят запасы провизии, однако необъяснимо задержались, ожидая приказа императора. Наполеон же, по словам Жана, ведёт себя эти три дня довольно странно: никого не принимает, равно как и не принимает никакого решения. Такое впечатление, что русская военная кампания перестала его интересовать…
Хотя, на самом деле, это я всё связно изложил, а он… Иногда у меня создавалось впечатление, что «язык» мне жалуется. На всё сразу, в том числе и на то, как плохо ему в России, словно он приехал сюда на туристическую экскурсию! Один из фрагментов звучал примерно так: «Жизнь наша невыносима… Спим на соломе… За два часа до рассвета - уже на ногах… Частенько не слезаем с лошади по шестнадцать часов кряду… Сапог никогда не снимаем… По ночам нас то и дело будят… Питаемся скверно: без вина, всё на чёрном ржаном хлебе, и пьём отвратительную воду… Много нужно сил, чтобы выносить всё это… В армии столько болезней, что… Наш образ жизни и здешний климат - враги посильнее русских… »
Устав выслушивать эти откровения, я бесцеремонно отключил звук - заткнул его пасть подвернувшейся под руку грязной тряпкой. Глаза француза испуганно заметались по моему лицу.
- Да успокойся ты, почтальон Печкин! - Образ придурковатого мужичка из древнего мультфильма, обожаемого мною в детстве, вызвал улыбку, смягчившую страшную боевую гримасу. - Никто тебя не собирается убивать. Жить будешь. Правда, по-прежнему плохо.
От моей странной, необъяснимой улыбки он притих, послушно дал себя связать. И вёл себя, как неодушевлённый, пока я нёс его назад, к месту пленения. И потом, когда я осторожно положил его там, где пару часов назад взял, напоследок поднеся палец к сомкнутым губам с наказом «молчать!» - он только послушно закивал головой, не издав ни звука.
«Ну что ж, прощай, лягушатник! Извиняй за перлюстрацию».
Я оставил его валяющимся на земле, но ЖИВЫМ. Рядом положил сумку с письмами - пусть летят с приветом! Письма на войне - дело святое… Опять же - о бедном историке замолвите слово! - пускай доцентам и прохвессорам будет хоть капельку легче «изучать».
…С Митричем прощаться было намного тяжелей. Как-то так глянулся он мне с первого раза да притёрся к сердцу за целый день общения. Он тоже глядел на меня с таким жалобным видом, будто вот-вот расплачется. Потому я выбрал суровый отеческий тон.
- Помнишь, Митрич, что гусары мужикам андреевским сказывали? Вы только кликните - и приспеет помощь… Так что ждём известий. И никого не бойтесь, пусть басурманы боятся по нашей земле ходить. А на рожон не лезь, береги себя.
Обнял, как родного. Похлопал по спине да в путь - и без того уж выбился изо всех маршрутных графиков! - теперь добрых полночи навёрстывать придётся.
Я выскользнул в темноту кусочком чёрного. И вмиг слился с нею.
«Прощай, Митрич! Не свидимся, поди».
Аутентичная русская деревня, в которую мне довелось забрести, канула во тьме за спиной.
Я не оглядывался.
Уходя - ухожу.

Глава одиннадцатая ШАГАЮШАЯ СТЕНА

- Опасный народ движется на тебя, о Великий Хан… решительный и безрассудный… Их копья, поставленные вверх остриями - царапают облака… Направленные на врага - убивают на дальних подступах… - Кусмэ Есуг говорил, против обыкновения прищурив глаза. - Их царь молод… храбр до исступления… необычайно удачлив… Вот уже столько лет он неизменно одерживает победу за победой… И если есть у него слабое место - то это беда и вина всего народа… Суть в том, что они… почитают неправильных богов!.. - Советник поперхнулся и закашлялся. Чингисхан, впитывавший каждое слово, нетерпеливо ждал. - …а значит… Сульдэ будет на твоей стороне… и никакие пришлые боги не спасут иноземцев…
Он хотел добавить что-то ещё, но хан перебил его.
- Как зовут этого храбреца? - глаза Повелителя цепко следили за мимикой собеседника.
- Ис Кандер… сын Фил Липла…
- Что ему нужно? Богатства? Пастбища? Моя голова?..
- О нет!.. - губы Кусмэ Есуга противно дрогнули, напоминая скрытую усмешку. - Он даже не знает о твоём существовании, Повелитель…
- Не заговаривайся, Кусмэ! - бровь хана поползла вверх, напрягая лицо. - Разве ещё есть в подлунном мире хоть один правитель, не слыхавший обо мне?!
- Кто сказал, о Великий Хаи… что ты в подлунном мире… Ты… прошедший сквозь Облачные Врата?.. - теперь уже взгляд посланника впился в лицо хана, всё больше и больше тяжелея. - Верь мне. Ис Кандер не слыхал твоего имени… Много лет назад он покинул родину… чтобы уже никогда не вернуться назад… Раздал всё своё имущество и земли наследникам и родственникам… чтобы не возникало даже самой мысли о возвращении… Он ещё юным двинулся в свой Военный Поход… заручившись поддержкой неведомых нам богов… и не его вина, что дороги ваших Походов пересеклись…
- Сколько их было… безумцев, что пытались пересечь мой Путь. Но ни один не перешёл на другую сторону. Любая дорога, наткнувшаяся на мою, - обрывается. - Великий Хан устало махнул рукой, давая понять, что решение принято. - Вперёд!
На этот раз не было привычных приготовлений. Не было военного совета и ночи перед сражением. Просто солнце повисело ещё немного и неспешно двинулось на восток. А вслед за ним сдвинулась с места и многоводная людская река.
Туда - навстречу неведомому врагу! Все объяснения и россказни, все ответы на загадки о невероятном воскрешении Повелителя - потом. После битвы. Если, конечно, будет кому слушать, если будет кому рассказать.
…После долгого форсированного марша тремя постоянно готовыми к бою колоннами тумен наконец достиг огромного поля, где поджидал высланный навстречу врагу разъезд. Сотник разведчиков Асланчи лично доложил Великому Хану, что дальше местность сильно изрезана оврагами, огибающими многочисленные холмы. И что вражеское войско спешно движется именно сюда, словно их ведёт местный проводник. Правда, движение неприятеля сильно замедлено этими оврагами, к тому же подавляющее большинство неприятельской армии составляет пехота.
Из рассказа разведчика об окрестностях получалось, что лучшего места для предстоящей битвы не найти. Да и выигрыш во времени позволял построить своих воинов согласно задуманной тактике. Хасанбек лишь уточнил: когда, по разумению сотника, враг достигнет этого поля? Тот ответил:
- Не раньше, чем можно приготовить на вертеле молодого барашка, который ещё только пасётся в стаде.
Темник вопросительно посмотрел на хана: «Здесь?»
Тот молча кивнул: «Здесь… Готовься».
Опасения, сомнения и смутные вчерашние предчувствия - всё это отступило прочь. Долой интриги и козни пришлых людей! Наконец-то Хасанбек свободно вздохнул полной грудью. На них надвигалась неведомая армия, вот-вот передовые отряды её покажутся из-за холмов, а темник хищно улыбался, оглядывая гвардейцев. Негоже воинам прятать улыбки перед схваткой! Это - их стихия. Для этого они и рождены.
Хасанбек, получив команду хана готовиться к битве, не жалел коня. Непростое это дело - учесть все мелочи перед сражением! Да ещё и расставить войска должным образом.
Кликнув с собою всех тысячников, он устремился вниз по склону. В первую очередь выискивая такие мелочи, которые могли бы не только осложнить ход предстоящей битвы, но и лишить монголов шанса на победу.
Поле представляло собой обширную пологую ложбину, далеко впереди окаймлённую цепью низких холмов. Сам центр ложбины был сильно смещен вперёд, в сторону приближающегося врага. В этой низине, извиваясь, поблескивала небольшая речушка, в десяток шагов шириной.
Темник тут же отметил для себя - не стоит спешить, начав атаку. Пускай неприятель преодолеет эту линию первым и начнёт активные боевые действия на подъёме… пусть даже и на очень пологом, не изматывающем.
На правом фланге поле терялось в перелесках, за которыми, несколько раз изогнувшись, текла полноводная река. Дальше, за рекою, растительность становилась гуще и у самого горизонта сливалась в сплошную стену леса.
Конечно, можно было попытать удачи, послав одну из тысяч в обход ближайших перелесков. Но кто мог бы поручиться, что река, неожиданно повернув, не станет серьезной преградой, надолго задержав отряд?
Нет, удача удачей… Но не стоит испытывать судьбу. А вот раствориться сразу же в этих перелесках!..
Подозвав к себе командира восьмой тысячи, темник кратко объяснил ему задачу. И вскоре, разбившись на сотни, засадная тысяча поспешала к указанному месту, оставив своего трубача в ставке.
Наконец картина предстоящей битвы полностью сложилась в голове Хасанбека. И зазвучали приказы.
- Мунтэй! Возглавишь кэль!
- Мурад! Тебе командовать джун-гаром!
- Шанибек! Твой барун-гар!
Указания сыпались одно за другим. Иногда следовали пояснения. Постепенно возле Хасанбека никого не осталось. Все тысячники умчались к своим воинам, выстраивая их на указанных позициях.
Назад, в ставку, он возвращался вдоль левого края поля, ещё и ещё раз цепко оглядывая раскинувшуюся перед его взором местность.
Степь здесь резко заканчивалась, переходя в буераки. А на одном участке, что предшествовал ручью, даже круто обрывалась. Протяжённость обрыва превышала длину полёта стрелы, высота же достигала примерно трёх всадников, поставленных друг на друга. При взгляде вниз - сразу отпадали все мысли о каком-либо обходном манёвре. Этот участок можно было использовать только для одного: если придёт удача в бою, то, перегруппировавшись и проломив вражескую «стену», теснить левую отколотую часть к обрыву, чтобы столкнуть её вниз на зубы камней…
И совсем не хотелось думать об обратном - о какой-нибудь части тумена, прижатой врагами к этому краю поля.
…Как ни ждали - у многих тенькнуло в висках, когда из-за прерывистой линии дальних закатных холмов, что приковали к себе взгляды тысяч нукеров, на пологий склон высыпало около полусотни дрожащих точек.
Разведчики!
Судя по неясно долетавшему шуму, они уже не хоронились. Напротив, с улюлюканьем неслись во весь опор к своему войску, давая понять - враг идёт по пятам!
Скачущие точки на глазах росли, превращались в крохотных всадников.
Хасанбек последним взором окинул поле грядущей битвы и заспешил в ставку - то самое место, где Чёрный тумен встретил разъезд разведчиков. Подъём был пологим, однако не настолько, чтобы пускать коня в галоп. Да и время покуда позволяло - уходящие от врага разведчики находились на половине расстояния к ручью.
Он внимательно осматривал ряды своих войск, уже выстроившиеся на указанных местах. По старому монгольскому обычаю тумен был разделен Хасанбеком на три части. И не было никакой нужды отказываться от боевого опыта предков.
Кэль, во главе которого был поставлен командир второй тысячи Мунтэй, разместился в начале склона, немного левее и ниже ставки Великого Хана. Эта основная часть войска включала в себя четыре тысячи - вторую, третью, седьмую и десятую - и была выстроена соответственно в четыре колонны, причём третья тысяча заметно выдавалась вперёд из общего строя.
Джун-гар, под началом самого опытного тысячника - командира пятой тысячи Мурада, состоял из четвёртой, пятой и девятой тысяч, которые были смещены влево и вперёд, расположившись ближе к середине склона.
Практически примыкая к центру войска, правее его, располагался корпус барун-гар, которым командовал тысячник Шанибек, державший свою шестую тысячу скорее в походном, нежели в боевом построении.
Хасанбек, приближаясь с вражеской стороны к своим воинам, пытался смотреть на них глазами неприятеля. И натыкался на слабые места… Корпус Шанибека был кричаще малочисленным, к тому же именно за ним располагалась ставка хана. Белое знамя, развевающееся над полотняным шатром, так и притягивало к себе взгляды. Именно сюда врагу надлежало наносить главный удар!
Достигнув расположения ставки, Хасанбек спешился. Бросил поводья оруженосцу, распорядился поменять коня на испытанного боевого. Доложил хану о готовности к битве. Тот одобрительно кивнул и заметил:
- Подвинь третью тысячу вперёд и выстрой шеренгами. Путь к врагу будет короче. Им сегодня и без того достанется больше всех.
Темник взглянул на посыльного, повёл бровями; тот рванул поводья, заспешил в кэль.
Первая ударная тысяча, под началом Бурхула, находилась при ставке Великого Хана, выстроившись полуподковой позади его шатра, расположенного на небольшой возвышенности. Тут же, водружённое на высоком шесте, уверенно развевалось Белое Девятиножное Знамя, чтобы гений-хранитель Сульдэ, вселившийся в святыню, мог лучше видеть ход сражения. Знамя неспешно колыхалось в ленивых потоках горячего ветра и оттого казалось, что изображённый на полотнище кречет застыл в воздухе, завис над ставкой, перебирая подрагивающими крыльями.
- Чует славную битву, - после долгого давящего молчания сказал Чингисхан. Он стоял в своём синем халате, расшитом золотом; халат был накинут поверх лёгкой, но очень прочной кольчуги работы старого дамасского мастера. - Командуй, Хасан. Да хранит тебя Небо! Вперёд! Начнёшь по своему сигналу… А я буду молить Сульдэ о нашей победе.
Хасанбек почтительно поклонился Повелителю. Удивившись про себя, каким молодым задором пылает ещё недавно угасший взгляд хана. Надел шлем, поправил доспехи и снаряжение, пришпорил верного скакуна, правя в кэль. Там уже, выполнив последнее указание, центральную часть поля перегородили всадники третьей тысячи - выстроились несколькими шеренгами, закрывая собой готовые к удару три колонны панцирных конников. Появление Хасанбека было встречено сдержанным одобрительным гулом, прокатившимся по всему корпусу.
Нойон выехал перед строем всадников, готовящихся к атаке в самом первом порыве, впился взглядом в горизонт. И словно окаменел, не в силах отвести взор.
Сколько вечностей кануло в этом ожидании? Всё в этом подлунном мире для него умерло. В подлунном…
«…кто сказал, о Великий Хан… что ты в подлунном мире?»
Хасанбек вспомнил эти недавние слова Кусмэ Есуга. И не смог ответить себе: когда же, действительно, он в последний раз видел луну? По всему выходило, после Облачных Врат ни разу не пялилось на него с небес её жёлтое око!
«Гнать, гнать мучительные думы, не время и не место…»
Глаза его слезились от напряжения.
Сначала Хасанбеку померещилось, что далёкая линия холмов расплылась. Он прищурил глаза, потом протёр их. Не помогло. Напротив - окоём зашевелился, задвигался. Казалось, там, на противоположном краю поля, - земля начала оживать! Да ещё и заворачиваться, скручиваться навстречу монголам, как огромная войлочная подстилка.
Линия потолстела. Холмы уже шевелились вовсю.
«Враг!!!»
Из-за невидимого предела, сначала густеющей прослойкой между небом и землёй, а потом шевелящимся ковром на склоны стали сползать первые отряды неведомых воинов.
Темник подал знак и все дунгчи тумена извлекли из труб тревожные пронзительные звуки: «Вижу врага!.. Вижу врага!.. Полная готовность!.. Ждать!.. Вижу врага!.. »
Трубам отозвались лошади. Заржали коротко, заплясали под седоками. Почувствовали надвигающуюся угрозу.
И промолчали в ответ трубам люди. Заёрзали, врастая в сёдла, устраиваясь поудобнее. Сжали крепче поводья, принялись поправлять и без того ладно сидящие доспехи.
А холмы уже полностью залила людская лава. И этому потоку пехоты, казалось, не будет конца.
Павсаний вполголоса выругался.
Всё это поразительно смахивало на Граник. На самую первую большую битву Александра в Малой Азии. Неужели история повторяется? Ежели так, то ничего хорошего Павсаний от этого не ждал, будучи убеждён - любое повторение даётся богами только в том случае, если кто-то не усвоил, а может быть, даже и не заметил урока, преподанного небом. Да-да, именно на Граник… На ту неизвестную до поры строптивую реку, на правом берегу которой и случилась памятная бойня. Сейчас роль реки играл широкий ручей в пологой низине, во всяком случае издалека эта полоска воды выглядела именно так.
Павсаний закрыл глаза и вызвал из памяти давнюю, но врезавшуюся навсегда картину, когда они с марша упёрлись в водную преграду. На противоположном берегу, крутом и обрывистом, выстроилась персидская конница.
Рельеф местности не позволял видеть глубину конной армады, и казалось, что вся равнина на том берегу была покрыта бесчисленными всадниками. Правда, по левую сторону от илы, которой тогда командовал Павсаний, за персами просматривались плотные ряды гоплитов. Изменники! Греческие пехотинцы-наёмники… Македонские воины тогда совершили невозможное - атаковали, практически с ходу, огромнейшее войско! И не только атаковали, но - победили. Преодолели бурную реку под градом вражеских стрел, взобрались по крутому склону, рассеяли правый фланг персов…
На противоположном краю поля огромными тёмными пятнами шевелился неприятель, о появлении которого ещё вчера предупредили Александра его новые советники. Воины неведомого роду-племени располагались небольшими уступами, заполонив собою линию горизонта, и лишь в центральной части - спустились вниз по склону. Должно быть, оттуда и начнётся первый наступательный порыв.
Осмотрев поле предстоящей битвы, Павсаний снова поморщился. Хотя ни одна складка местности не укрылась от его цепкого взора. Хотя сразу же в голове возник чёткий план боевых действий… Что толку?! Никто не испрашивал на этот раз его мнения.
И опять, как тогда на Гранике, как на всех прочих полях сражений - главный удар, наверняка, нанесёт сам великий Александр, во главе своей царской илы. Храни его Арес! А вместе с ним и всех нас. Вот только… Стоит ли теперь так цепляться за собственную жизнь?
Конница на этот раз рванёт в атаку без него, Павсания… И всё дальнейшее, наверняка, произойдёт без его непосредственного участия. Возможно, ему даже не доведётся взмахнуть мечом. Главное оружие урага - язык и зоркий глаз… Вот и ори, хоть охрипни, на своих подчинённых!
Павсаний до боли в пальцах сжал медный амулет. Не мог простить царю незаслуженной обиды. Месяц назад, после пьяной перепалки на царском пиру, он - Павсаний, сын Никанора - был разжалован из илиарха до урага! Множество смутных недовольств, копившихся все эти годы внутри, как гной, рано или поздно должны были прорваться наружу. Так и вышло… Командир царской конницы, гиппиарх Клит Чёрный, сын Дропида и брат царской кормилицы Ланики - не иначе, как подзадоренный самим Вакхом! - не утерпел и упрекнул царя в том, что позабыты все былые заслуги тех македонян, с коими Александр однажды переправился на азиатский берег, чтобы начать эту бесконечную войну и завоевать всю Ойкумену. А потом напомнил Александру ту битву на Гранике, когда именно он, Клит, командовавший тогда царской илой, спас царя от верной смерти - отсёк вместе с кинжалом руку Спифридату, замахнувшемуся сзади…
И Павсаний тоже не стерпел. Он поддержал своего командира и сотоварища-ветерана…
Тому теперь, как ни крути, а всё-таки легче - мёртвых уже нечем обидеть! Словесная перепалка закончилась страшно… Обидные слова и хмель - опасная смесь. Взбешённый Александр, не помня себя, вырвал у кого-то из приближённых копьё и метнул его в ближайшего сподвижника, говорившего горькую правду. И пал Клит, пронзённый насквозь…
Хотя, как потом перешептывались между собой ветераны, дело было вовсе не в царском гневе. Судя по всему, истинными виновниками случившегося являлись два жреца неведомой религии. Странные люди в широких полотняных одеждах тёмно-зелёного цвета, чьи лбы венчали широкие чёрные повязки из шерсти. Хотш Блоум и Баэс Шинн. Так их звали…
Впервые они возникли возле Александра после захвата древней резиденции индийских царей - Экбатаны. Здесь оказался полуразрушенный храм, который эти двое выдавали за оплот своей веры, преследуемой персидским тираном Дарием. Что наговорили они царю - разве теперь узнать? Ясно только одно - всерьез уверовал Александр в их небесное происхождение. Клит Чёрный за месяц до смерти даже передал Павсанию историю, однажды рассказанную ему лично царём… Но разве же можно было в подобное верить?! Отнёс он эти росказни к пьяному лепету на исходе буйного пира. Будто бы случилось так, что Баэс Шинн специально вывел Александра из себя, потом раззадорил и сам же предложил царю ударить его мечом, что тот не задумываясь и сделал. И вот тут-то случилось невероятное! Как только царский клинок начал входить в тело жреца, тот попросту исчез! А через два дня - живой и невредимый! - как ни в чём не бывало, явился в царские покои в сопровождении неизменного Хотша Блоума…
Нет, давно не терял Павсаний голову от воздействия вина, был умерен в возлияних и терпеть не мог пьяного бахвальства. Потому и от слов Клита попросту отмахнулся…
А вот в том, что в гибели Клита повинны именно Хотш Блоум и Баэс Шинн, - был уверен. Не обошлось без их змеиных голосов. Видать, мешал им старый товарищ и соратник царя. Кто будет следующим?..
Наутро, протрезвев, Александр вместе со всеми оплакивал смерть одного из лучших македонских полководцев. Но, невзирая на это, не забыл никого, кто поддержал Клита в той роковой перебранке. Каждому нашёл место среди обычных воинов…
Павсаний впитывал увиденное, перебирал варианты. Далась ему эта река Граник! Пусть совпадения имелись, но скорее условные, с большой натяжкой. Неприятель, как и тогда, стоял на возвышении, но не вдоль берега ручья, а на значительном удалении. Хотя точно так же выжидал, что предпримут македоняне… А они, не мудрствуя, привычно построились фалангой в шестнадцать шеренг. Прикрыли более слабый правый фланг усиленным отрядом конницы, в том числе и царской илой во главе с Александром. Левый фланг прикрыли двумя илами конницы да поставили в арьергарде единственный резерв - двухтысячный отряд аргираспидов. Авось, пригодится! Хотя, до сих пор, вражеские мечи не добирались до «серебряных щитов»…
Кулак побелел. Павсаний оставил в покое амулет, разжал пальцы и размял затёкшую руку.
Ураг… Тот, кто стоит за спинами сражающихся воинов. Хотя, если поразмыслить, быть урагом сейчас даже предпочтительней. Не лезть на рожон во главе ряда, показывая пример подчинённым и принимая на свои щит и сариссу первый, самый страшный, порыв-удар врага. Не выбираться из-под кровавого завала, мешанины из конских туш и человеческих тел, удивляясь, что снова уцелел в жестокой мясорубке.
Ураг… Задний. Замыкающий командир ряда. Подающий команды и ответственный за перемещения и сохранение строя при любых условиях. Была у него и ещё одна незавидная обязанность - не допустить бегства. Любой ценой. Даже если для этого пришлось бы перебить поочерёдно всех шестнадцатерых фалангитов своего ряда! Да только не доходило пока до этого, ни разу. Куда бежать-то?! Вокруг - сплошь и рядом земля ЧУЖАЯ. Переловят, как мышей, днём раньше - днём позже…
Последний отряд измождённых разведчиков - полусотня легковооружённых всадников - наконец достиг расположения выстроившихся кэкэритэн. Вернувшиеся проскакали на взмылённых лошадях по коридору между кэлем и барун-гаром. Туда, где развевалось Белое Девятиножное Знамя. Войско встретило смельчаков подбадривающими криками. Проводив их взглядом, темник опять обратил свой взор на врага.
Он уже разобрал, что чужеземцы движутся не сплошной линией, а близко расположенными отрядами. Издалека эти подразделения сливались в единое целое, напоминая вооруженную линию горизонта. Ширина вражеского строя поражала всякое воображение - никогда ещё Хасанбеку не доводилось видать ничего подобного!
Покуда ещё не была видна глубина этого чудовищного построения, как и не было понятно, что прячется за ним в тылу, но размах его внушал подспудный трепет, который не имел ничего общего с трусостью, а больше напоминал зловещий шёпот Судьбы.
До его чуткого уха уже начали долетать звуки чужих команд. Заунывно взвыли незнакомые трубы, приостанавливая вооружённую лаву. Хасанбек неотрывно наблюдал, как за считанные минуты чужие мелкие подразделения чётко и слаженно выстроили настоящую монолитную стену. Поистине грандиозное сооружение из человеческих тел, доспехов и оружия, двигающееся как единый живой организм.
Темник вспомнил мудрёное слово, которым Кусмэ Есуг обозвал этот боевой строй пришельцев, когда что-то там пояснял Великому Хану.
Халанкха!
Что это означало на чужеземном языке - темник не расслышал, а может, «посланник Неба» и не разъяснял, но наилучшим переводом могло быть только одно: «смертоносная стена».
Увиденная картина напомнила темнику древние легенды о великих битвах прошлого. В некоторых из них враг тоже наступал поистине сплошной стеной!
Блистая на солнце начищенными медными шлемами, закрывшись стеною массивных круглых щитов, халанкха, повинуясь многократному пересказу исходной атакующей команды линейными командирами, сдвинулась с места.
И случилось невозможное: огромная махина, состоящая из крохотных частиц - человечков, сжимавших оружие, - пришла в движение. Она не побежала. Можно было ожидать, что воины бросятся вперёд, лишь на первых порах пытаясь сохранять подобие строя, чтобы вскоре, смешавшись в единую вооружённую толпу, подбадривать себя непрекращающимся боевым кличем, сливающимся в яростный рев…
Но - она не побежала!
Хасанбек, как заворожённый, наблюдал эту по-своему красивую и смертельно опасную процессию. Халанкха мерно и упруго двинулась на монголов шагом, который, несмотря на его неспешность, никому не пришло бы в голову назвать «походным». Должно быть, именно такой размеренной походкой настоящие воины, проламываясь сквозь врага, уходят в Вечность.
Она напоминала ощетинившуюся копьями крепостную стену, которой вдруг вздумалось, презрев все законы мироздания, самой двинуться на врага, не дожидаясь, пока это с большими потерями сделают её защитники. Монолитная стена, соблюдая равнение в шеренгах, шла вперёд неспешным, тяжёлым шагом. И ещё - она шагала молча! Если не считать звуками короткие выкрики линейных, требующих держать равнение, да специальные команды, плывущие над строем хриплым пульсом этого страшного организма, задающие темп движения.
«Ха-ук-кх-ххх! Ха-ук-кх-ххх!»
Лошади передовых чамбулов Чёрного тумена тревожно заржали, прядая ушами.
«Хаук-кх! Хаук-кх! Хаук-кх! Хаук-кх!»
Халанкха перешла на полубег.
Из-под шлема по виску Хасанбека противно и медленно поползла капля пота.
Темник помимо воли отметил, что солнце на этот раз благосклонно согласилось подсобить монголам, оно наступало по всему мыслимому фронту, падая по косой линии атаки, из-за левого плеча - направо. И это было первое выигрышное преимущество - помощь извне при полном отсутствии союзников. Солнце слепило неприятелю глаза, скользя по начищенным медным шлемам и доспехам и, казалось, весь горизонт блистал, зайдясь красновато-жёлтым тлеющим свечением.

Предыдущая страница 10 Следующая страница


11 Сергей Вольнов

Вторым союзником был ветер - он также стремился на запад. И это обязательно нужно было использовать, но чуть позже.
«Хаук-кх! Хаук-кх!» - шеренга за шеренгой спускались по пологому склону пехотинцы.
Вся халанкха уже давно выползла из-за холмов и теперь можно было рассмотреть глубину строя. Хасанбек насчитал целых шестнадцать шеренг отборной тренированной пехоты! Воинский навык наверняка приобретавшей далеко не в одном жарком сражении…
Все как один в куполовидных жёлтых шлемах, в накидках из красной ткани, под которыми угадывались доспехи. У каждого неприятельского воина были одинаковые круглые щиты, прикрывавшие тело от подбородка до середины бедра. К низу многих щитов крепились привесы, должно быть, из кожи либо войлока, для защиты ног. Но наибольшее удивление вызывали чудовищно длинные копья.
Тут же вспомнилось…
Прищуренные глаза ненавистного Кусмэ Есуга. И слова: «… их копья, поставленные вверх остриями - царапают облака… а направленные на врага - убивают на дальних подступах…»
Над халанкхой вздымался лес копий неимоверной длины, направленных своими наконечниками верх.
«Царапают облака…»
И это почему-то неприятней всего поразило Хасанбека. Ему ещё не доводилось сражаться с воинами, что ожидали нападения даже с Небес, но тем не менее от этого совсем не казавшихся испуганными. Нойон некстати вспомнил, вернее даже - память сама подсунула ему картину, на которой испуганный тумен отбивался от небесных всадников, стремясь прорваться в Облачные Врата.
Рука непроизвольно судорожно стиснула рукоять меча и… он вдруг, казалось, шевельнулся, напомнив о себе, вдребезги разбив этим движением ненужное сейчас видение. Боевой конь, уловив напряжённой кожей этот крохотный импульс, мгновенно напрягся и запрокинул голову назад и вверх, кося на хозяина вопрошающим глазом. Хасанбек успокоительно сжал коленями бока жеребца, отпустил меч и провёл рукой по мощной красивой шее. Скакун, переступив с ноги на ногу, вновь замер, ловя ноздрями воздух, как бы выискивая дурманящие запахи надвигающейся битвы.
Враг уже подошёл к речке и несколько замешкался на том берегу.
Но, как выяснилось несколькими минутами позже, - лишь затем, чтобы сократить дистанцию между растянувшимися шеренгами. Как только строй уплотнился, опять зазвучало противное въедливое: «Хаук-кх! Хаук-кх!»
Речка выплеснулась из берегов от тысяч ног, вошедших в извилистое русло.
Это был именно тот рубеж, который для себя обозначил Хасанбек. Дальше тянуть не следовало - можно было отдать врагу все ключевые позиции.
Выстроившиеся тысячи панцирной конницы терпеливо ждали сигнала своего темника, которому Великий Хан вверил судьбу битвы. А нойон - ждал наступления какого-то неведомого, одному ему известного, мгновения. Он не знал, когда оно наступит, но был уверен, что обязательно учует: пора!
Ветер беззаботно играл гривами и хвостами напряжённо застывших лошадей.
Подрагивали в такт размеренным шагам угрожающие рисунки на щитах вражеской пехоты.
Чего там только не было!
Орлы, хищно раскинувшие когтистые лапы. Чёрные солнца на багровом фоне. Белые змеи. Глаз с гневно выпученным зрачком. Оскаленные пасти неведомых чудовищ…
Перед халанкхой врассыпную передвигались легковооружённые воины; они не держали никакого строя, возможно даже, совсем не были приучены к нему. У них не имелось щитов, только луки и дротики. Но зато по обоим бокам наступающей халанкхи - покуда неспешно, шагом, передвигались большие отряды конницы. Причём на левом крае - всадников было чуть ли не втрое больше. Среди вражеских всадников выделялся предводитель на рослом сильном коне. Голова командира была почти полностью закрыта роскошным золотым двурогим шлемом, оборудованным спереди пластиной-забралом с прорезями для глаз.
«Вот… ПОРА!!!»
Хасанбек уверенными движениями достал из саадака свой верный номо. Закрепил на тетиве хвостовик стрелы с костяным свистунком. И, с силой растянув плечи лука, на несколько мгновений замер, молитвенно прикрыл глаза. Его губы непрерывно шевелились, посылая в Небеса мольбу о покровительстве и помощи. Но вот губы замерли. Сжались в тонкую суровую линию. Окаменели.
И вырвалась тетива из отпустивших её на свободу пальцев. С низким жужжанием ушла ввысь по большой дуге стрела, чей окрас был известен каждому нукеру Чёрного тумена. Три кроваво-красных кольца шириною в ладонь. Словно искры высеченного кресалом огня.
И степь полыхнула.
«Хур-р… - Звериный будоражащий рёв из глоток тысяч ордынцев. - …раг-г-х-ххх!»
Уже истомившаяся, давно готовая к атаке третья тысяча под началом Хэргулая, рванула с места в карьер, быстро набирая скорость. Застоявшиеся скакуны, выбивая клубы пыли из пересохших степных трав, помчали вперёд. Туда - всё ближе и ближе к страшной шагающей стене. Вперёд…
«Хур-раг-гкх-ххх!»
Вперёд! Только вперёд!!
«Хур-раг-гкх-ххх!!!»
Закованные в железо всадники упругими шеренгами рвались навстречу врагу. И всё ближе и ближе к всесокрушающей монгольской лаве громыхало ненавистное: «Хаук-кх! Хаук-кх! Хаук-кх! Хаук-кх!»

Глава двенадцатая ЖЕРТВЫ ЭВОЛЮЦИОННЫХ ВОЙН

Сон отпрыгнул от меня, как перепуганная кошка на пружинистых лапах. Вот только что лежала, накрыв лицо тёплой мглистой пеленой, грела пушистым тельцем и давала отдохнуть. И вдруг - этот прыжок. Как экстренное всплытие водолаза со всеми прелестями перегрузок и кессонной болезни.
Куда лучше - осторожно открыть глаза уже после того, как проснулся. Именно так и надлежит просыпаться профессионалу в неизвестной враждебной местности. Хотя вездесущие наставники настоятельно советовали миновать подобную местность, не отвлекаясь на такие вредные глупости, как сон. В идеале - только так… Кстати, советовали, предварительно выспавшись. А что делать, если вся бесконечная местность - сплошь неизвестная и всячески враждебная?
Как ни стыдно это осознавать - я до сих пор не представляю, куда загнало меня моё согласие, последнее моё слово «да»… В каком медвежьем углу планеты расположен этот… гм, суперполигон? Пространственно-временная флюктуация какая-то, чтоб ей ни дна ни покрышки… причём ругательные слова в этом предложении - первые три.
Хотя, признаюсь, уж кого-кого, а медведей я тут пока не видал, но всё больше и больше склоняюсь к мысли, что вся геометрия здесь - состоит из одних углов. И что единственная фигура для изучения - я. А значит, всем хочется меня изучить, разобрать и заглянуть внутрь. И - само собой - загнать в эти самые углы. Преимущественно «пятые»…
Ну ладно, хватит бурчать! Следует признать, что профессионального пробуждения не получилось. Позор на весь «Эпсилон»! Однако и сны ведь не отпрыгивают обычно, как перепуганные кошки.
Где-то поблизости - «собаки».
Через мгновение я был готов. И моментально услышал ниже по склону слабый глухой шум. Кто-то, мягко ступая, но всё же не будучи совершенно невесомым, двигался сквозь густой кустарник. Этих «кого-то» было много. И ещё - они приближались ко мне.
Внизу. Прямо по склону. Шагах в сорока…
Пять секунд на сборы.
Нападения справа-слева-сзади я не боялся - его просто не могло быть. И вовсе не потому, что был я простодушно уверен в миролюбивости этих сторон. Всё объяснялось гораздо проще - я находился в пещере. Небольшой, случайно подвернувшейся вчера ближе к сумеркам. Вход в неё не зиял, будучи поросшим густым цепким колючим кустарником. Я сам заметил его в последний момент, лишь оказавшись впритык, и это определило мой выбор. Может быть, в этой гористой местности были и получше места для ночлега, но я не собирался провести полночи в поисках.
«Ну что ж, спасибочки за гостеприимство, товарищ Домовой. Или как там тебя… Пещерный? Извиняй, если что не так. Может быть, храпел? Ну, это с устатку… » - беззвучно шевелил я губами, быстро маскируя свою увесистую поклажу в расщелине у стены. Завалил её несколькими массивными камнями, приблизился к выходу и краешком глаза выглянул из пещеры.
Солнце ещё не встало. Вернее, не преодолело цепь плоских гор, запуталось в лесах, что топорщились на горных склонах. Пока-а-а ещё добредёт. Разлитый вокруг свет щедро разбавил темноту и даже избавился от плотных серых тонов, добившись господства какой-то грязно-молочной дымки. Местами, в низинах, она была настолько плотной, что я подумал о начавшемся сезоне туманов.
«Хрум-м-м!»
Хрустнула, словно ударила плетью, ветка, сломанная чьей-то оступившейся конечностью.
Справа.
Это уже значительно ближе…
Я бесшумно выбрался из пещеры. Полусогнутой подвижной тенью. Осторожно перешагнул через тонкие стальные нити, концы которых крепились к двум запалам от ручных гранат. Эти сигнальные растяжки я поставил вчера перед сном. Просто по привычке. Или - на всякий случай.
Прощай, уютное гнёздышко! Похоже, ты вот-вот станешь смертельной западнёй.
Теперь назад и вверх по склону. Желательно - шустро и без единого звука…
Мне хватило минуты, чтобы переместиться метров на тридцать выше и расположиться за каменной грядой. В моём распоряжении имелся превосходный сектор обзора, а при желании и обстрела. Вот только сверху вход в пещеру был почти не виден - взгляд скользил по веткам кустарника и тонул в зарослях, буйствовавших значительно ниже. Справа от входа склон просматривался прекрасно, представляя собой небольшую площадку, нетронутую растительностью.
Площадка была сплошь усеяна мелкими колотыми камнями, присущими подножиям старых гор. Усталая горная порода. Враг любого разведчика. Того и гляди, осыплется под ногами в самый критический момент. Однако сейчас я рассматривал эти камни уже как своих кратковременных союзников.
Распластавшись за валуном, я принялся анализировать ситуацию: «Так. Некто наступает. На кого? А может, просто прочёсывают редколесье? А может быть, просто толпа туристов?»
Усмехнулся. В туристов я не верил. В этой пересечённой, мягко выражаясь, местности - можно встретить кого угодно, только не туристов. Исходя из моего горького опыта. Скорее уж, охотников на мамонтов с самим мамонтом в придачу - для пущей убедительности. Да и когда лес прочёсывают - не крадутся.
Термин «пересечённая», кстати, можно употребить и в буквальном смысле. Кто тут только ни пересекается… и с кем!
С левой стороны склона, где начиналась уходящая в сторону гряда ещё не развалившихся на части валунов, мелькнула чья-то неясная тень.
Глухо стукнулся о землю камень. Запрыгал вниз, гася удары в траве.
«Та-а-ак! Похоже, снова начинается „кино"… Конец первой серии. Вторая серия».
Мой взгляд, усиленный оптикой, буквально ворвался в зелёную пелену зарослей, зашарил по листве. Я направил бинокль на место возможной остановки неведомого врага. И даже успел уловить еле различимое покачивание веток.
И больше ничего.
Странно.
«Уже горячей - идут неспроста. По делу. Неужто за мной?.. И кому ж я опять понадобился?»
Ещё с минуту понаблюдав за хитросплетениями веток, усеянных листьями в высшей степени гениально просто и беспорядочно, я убедился в тщетности этого занятия. И тут же снова напомнил о себе противник справа. Но, как назло, он проявился именно на том небольшом фрагментике площадки, что примыкал ко входу, и оставался прикрыт от моего взгляда несколькими одиночными и пышными кустами.
Посыпались с громким шелестом мелкие камешки. Ну, чем не союзники? Осыпь сразу же затихла, но продолжения не последовало. Выжидательная тишина.
Где-то выше меня по склону тревожно прокричала какая-то крупная, судя по солидному голосу, птица. Ей ответили еще несколько.
Шелест листьев. Равнодушие усталых гор, неспешно покидающих этот бренный мир. Оседающих назад - в недра. Молчание трав и безмолвие небес. Дыхание Вечности. И вдруг…
Взрыв!
Это сработали растяжки. Как они смогли незаметно подобраться к самому входу в пещеру?! Правда, этот участок и не просматривался. Но всё-таки…
И сразу же вой… Жуткий, отчаянный вой!
Я не считаю, что силён в глубинных эмоциях, но, сдаётся мне, - это не было воем тяжело раненого или же смертельно перепуганного. Скорее, протяжный крик обманутого в своих ожиданиях злобного и сильного существа.
Лёгкий дымок от взрыва инициирующего заряда гранатного запала. Громкая возня в кустарнике перед входом в пещеру. И спустя десяток секунд - второй взрыв. Наверняка существо запуталось в паутине стальных нитей.
Отчаянный рёв… Воем это уже назвать нельзя - слишком скромный эпитет.
Признаться, что мне стало не по себе, - не сказать ничего. На шее противно запульсировала сдрейфившая жилка.
«Кому ж это я соли на хвост насыпал? Какому кошмарному чуду-юду?..»
Но это не шло ни в какое сравнение с тем чувством, что я испытал, нежданно-негаданно наткнувшись взглядом на… физиогномию одного из «чуд». Он вырвался из зарослей чуть правее дымки от взрывов. Как раз в тот момент, когда я повёл биноклем в ту сторону и в аккурат выхватил морду, искажённую нешутейной злобой. Одновременно с его прыжком из кустов. И это была-таки - именно! - МОРДА.
Усеянный короткой коричневато-серой шерстью мордоворот резко поумневшей большущей обезьяны, двигавшейся нелепыми полупрыжками. Эти движения чередовались с раскачивающимися, вихляющими широкими шагами. И ещё - с постоянными наклонами и касаниями непомерно длинными руками земли… Хотя это могло быть вызвано и крутизной склона. Существо было настолько близко от меня, что после одного из прыгающих шагов я не выдержал столь устрашающего зрелища.
Блестящие и даже будто горящие глаза жгли меня сквозь линзы. Из полуоткрытого рта текла струйка слюны. А может пены? Блестели донельзя убедительные клыки.
Прыжок прямо на меня!
Я непроизвольно дёрнулся назад, инстинктивно закрываясь блокирующей левой рукой. Эффект близости и реальной опасности был настолько силён, что я забыл о творце этого эффекта - моём бинокле. И чуть было его не выпустил… Но всё же, опомнившись, успел перехватить жизненно важный прибор, так и не начавший толком своё падение.
Чтоб вы так жили, как я вспотел!!!
Может быть, если выживу и вернусь куда-нибудь в мало-мальски знакомые, по-человечески понятные места, когда-нибудь я ЭТО опишу. С животрепещущими подробностями. С фонтанирующими эмоциями. А сейчас - какие на хрен брызги эмоций… Одни вариации на тему «итить его». И эти вариации безудержно множились. Особенно, когда я принялся детально рассматривать существо в бинокль. Бармалей по сравнению с ним был распрекрасным милым дедушкой, только-то и того, что выжившим из ума и бродившим по Африке, запугивая и без него запуганное местное население. «Страшный и ужасный» Бармалей мог бы отдыхать не реже семи дней в неделю, если бы где-то рядом бродили этакие, отродясь ни разу не бритые, угрюмые и отвратительные парни.
От него пахло зверем!
Это пронзало на расстоянии, сквозь линзы бинокля, входило в нутро исподволь, каким-то невнятным первобытным трепетом.
Тяжёлые надбровные дуги, массивная нижняя челюсть, покатый лоб - живой памятник незабвенной теории Ломброзо. Может, это и были перезвери, но уж во всяком случае точно - недолюди…
«И что же дальше?»
Дальше они явили себя неблагодарному зрителю - мне. Ещё парочка грубых и невоспитанных существ выломилась из высокого кустарника. Одно сжимало внушительную и, надо понимать, увесистую дубину. Другое - типа копьё, «скомустряченное» из каменного наконечника и достаточно прямой сучковатой палки.
Наконец-то они решили, что обнаружены, и открыто ринулись к манящей их пещере.
Теперь у меня уже не осталось сомнений, что они рвались к месту моего ночлега. «То-оже мне, блин, опергруппа… Ё-моё, что за ментовские замашки - брать за малость до рассвета… И само собой - тёпленьким. Ну ничего, сейчас я с вас погоны-то посрываю… Вместе с шерстистостью и повышенной лохматостью».
Пока, насколько я мог оценить показания всех моих органов чувств, этих реликтов передвигалось не менее пяти. А если точнее - четверо. Был ещё и пятый, но он не передвигался, а до сих пор скрывался в зарослях с левой стороны.
«Нет, всё ж таки ЗВЕРИ!»
И от этого звериного нутра, не торопившегося отмирать, и даже, наверное, в чём-то очень даже помогавшего им выжить, нельзя было ни отмахнуться, ни прикрыться. Ни шкурами убитых животных, обмотанных вокруг тела. Ни примитивным оружием, коим являлись дубины и копья.
Определённо в упор непонятно, какого хрена я здесь делаю?! Каменный век на улице, а я ещё не завтракал! Нужно утридцатитроить бдительность. А то, если эдакая хренотень пойдёт и дальше, как бы случайно в кустах на динозавра не наступить. Геологическую эпоху напролёт потом извиняться придётся. Да ещё извинят ли? Надо будет пожаловаться Великому Бледнолицему Богу на своих «резидентов» - не того взяли.
Для этого дела персонально Дарвина нужно было вербовать. Вот бы старикашка порадовался, что не зря несколько лет на нарах парился в английской тюрьме. Да, да, за идею пострадал, за свою-то дерзкую теорию… Вот бы и пообщался. В первый и, наверняка, сразу же в последний раз. А я-то при чём? Мне ж их теперь не изучать. Мне теперь их убивать придётся. Да ещё и как они-то посмотрят на такую альтернативную историю… Наверняка у них другие планы. А если допустить совершенно шальную мысль: может быть, один из них - ни много, ни мало! - мой неандертальский прадедушка?! Тогда и вовсе себя чувствуешь мерзавцем, душегубом и праотцеубийцей.
Только одно и утирает сопли совести - всё-таки, вроде бы, хомо дважды сапиенсы от другой породы вывелись…»
Они уже поняли, что пещера пуста. И после невнятных хрюкающих звуков начали подниматься вверх по склону. Причём, большинство медленно двинулось между входом в пещеру и валунами, а если открытым текстом - по той тропе, уступами которой несколько раньше отступил я.
Они шли по следу.
По моему следу!
Я сам в трудную минуту пользовался навыками, которыми щедро делился с нами настоящий таёжный следопыт, сделавший это не только ремеслом, но и образом своей жизни. И, в общем-то, был я первым учеником в нашей непростой учебной группе. И в лучшие свои минуты озарений и взаимопроникновения в рассеивающуюся на глазах энергетику оставленных следов контакта преследуемого с окружающим миром несказанно радовал Акима Данилыча. Так звали нашего неподдельного следопыта, наставника в безболезненной пытке следов.
Но здесь было абсолютно ИНОЕ!
Эта мысль пронзила меня, как булавка жука, ещё не понявшего, куда он попал. Она возникла синхронно действу, увиденному мною в окуляры бинокля.
Я мгновенно выхватил целый комплекс информации из двигающейся картинки, в которую до конца просто ещё не верил. И автоматически вычленил то, что не накладывалось на шаблон человеческого поведения. На мой собственный шаблон. Эти непривычные движения сами бросались в глаза.
Опускающаяся вниз и одновременно вытягивающаяся вперёд шея, подающая голову по ходу движения.
Морда, внимательно рассматривающая почву перед собою и как бы шарящая из стороны в сторону.
Гримасы, морщащие нос в такт этим раскачиваниям головы.
Дико поблескивающие тёмные глаза, резко выхватывающие сегменты враждебного мира.
И самое главное, собравшее в единое целое эти моменты, - трепетавшие крылышки носа, которые то расширяли, то сужали крупные ноздри.
Они шли по запаху!
Они меня вынюхивали. По-звериному. Беспощадно. Наверняка.
Что там холодок?! По моей спине процарапал своей леденящей лапой настоящий арктический мороз. И пусть кто-то ставит мне в укор робость и даже малодушие пред неизвестностью, но это всё «понты для приезжих». Хладнокровие - понятие относительное. Как, если не пиком хладнокровия, можно назвать миг, когда кровь леденеет в жилах? Но главное, собственно, не это… Главное - не потерять голову. Не «потерять» самому, а потом уже не позволить, чтобы её оторвали другие.
Жуткая изморозь по коже!
Полусогнутые упругие фигуры.
Всё ближе. Ближе…
Стоп! Куда девался самый левый? «Пошёл налево?» К чёрту каламбуры, похоже, начинается третье отделение спектакля. Начинается время для неожиданностей. Вот-вот выстрелит ружье, извисевшееся на стене. Одна проблема - в кого выстрелить первым? Обычно хочется попасть в самого некрасивого, чтобы не раздражал. А тут, будто назло, - все красавцы, как на подбор…
Ну что ж, чисто одесский вариант. Из арсенала излюбленных идиом моего незабвенного зампотеха Штейнбаха Аркаши: «Сёма, включите бомбу - мне здесь скучно!» Майор никогда в Жемчужине-У-Моря не жил, но его уважаемые родители, некогда отдрейфовав северо-восточным курсом в белокаменную из незалэжной, колорит по дороге не растеряли.
Я уже понял, что план мой - потихоньку раствориться среди каменных россыпей и кустарников - трещит по всем швам. Меня учили, как ладить с разгневанными домохозяйками, как правильно перетирать с уголовниками, как выводить из строя армейских собак, даже суперпсов породы «дивовская боевая», а также их специально натасканных хозяев, как противостоять прочим себе подобным различной степени выучки, но увы… Даже если бы мне сейчас дали в руки мой собственный секретный учебный конспект и позволили как следует подготовиться к этому надвигающемуся экзамену - я бы только беспомощно развёл руками. ТАМ я не нашёл бы ни одной полезной (в данном контексте) строчки. Не бывает курсов обучения без серьёзных пробелов. Ну не учили нас инструктора единоборству с целым полуотделением взбесившихся троюродных братишек далёких «прадедушек». Даже саму возможность встречи не рассматривали… Даже чисто теоретически не допускали.
Отступать по-тихому было уже поздно.
Реликтов снова стало четверо. Но не потому, что опять объявился «самый левый». Из зарослей наконец выбрался отставший пятый, начал подъём и теперь спешил по тропе за остальными.
«Что ж…»
Я положил палец на спусковой крючок. Если отступать можно, только обнаружив себя, то, быть может, уже и нет смысла этого делать? Уж больно сократилась между нами дистанция… Оставалось лишь прикипеть взглядом к прицелу, и дать пальцу исполнительный импульс. Но я, по привычке, в последний раз окинул предприцельным взглядом весь потенциальный сектор обстрела.
И замер.
А потом… осторо-ожненько так отнял палец от металла, тихонько перевёл вверх рычажок предохранителя и положил «вампир» на густую жёсткую траву, выбивающуюся между камней.
Когда мой взгляд дошёл до правой границы сектора, то машинально скользнул вниз по крутому склону и упёрся в перелесок, занимавший всё подножие горы. И я тут же передумал стрелять… Это спонтанное решение было хотя и не смертельным, но определённо - безумным.
Взгляд выхватил плотную кучку тёмных двигающихся точек. Они выползали из перелеска. Двигались неспешно. Пока что не обнаруживая никакой агрессивности или хотя бы намерения совершить какой-нибудь хитрый манёвр.
Их было десятка два.
Бинокль помог мне проверить неприятную догадку. Но на этот раз проницательность не радовала. Справа внизу двигались главные силы.
Целое племя дальних родственников моих «прадедушек», почему-то крайне возненавидевших их ушлого «правнучка». Я мог их пересчитать, но на этот раз меня не интересовало точное количество. Тем более, что из перелеска могли и новые вывалиться. А тех, кто уже вышел - было достаточно, чтобы гонять меня несколько суток по горам и долам. Как сытая зондеркоманда - голодный и потрёпанный партизанский отряд.
Но главная закавыка была даже не в этом…
Я просто не мог себе этого позволить.
Иначе бы - стопроцентно сорвал контрольную встречу с резидентами. И в этом случае - уже под угрозой была бы не жизнь, а профессиональная честь «спеца». Что иногда выше жизни. Это только смерть на миру красна, а для чести свидетелей лишних не нужно. Хватит и одного - совести, сверяющей сделанное со словом, данным тобой… А ещё - у меня имелись свои соображения и догадки, которые я хотел проверить или хотя бы попытаться это сделать при сегодняшней контрольной встрече.
«Ладно, хватит лирики!»
Тройка преследователей уже миновала половину пути. Исчезнувший «левый» так и не объявился. Отставший ускоренно догонял своих. Конечно, исчезнувший меня беспокоил, однако не до такой степени, чтобы отмахиваться от реальной угрозы.
Трое взаправдашних реликтовых гоминидов замедлили движение. Может быть, решили подождать отставшего, а может, идущий по следу засомневался. И, тем не менее, двое стали смещаться вправо с тропы. Ещё бы! Впереди у них было одно лишь реальное препятствие - моя валунная гряда. Только там могла быть засада или убежище. К тому же дальше-то - всё-таки был предел.
Сзади меня начиналась невысокая, но достаточно крутая скала. От неё отходило несколько соединявшихся карнизами выступов и козырьков, которые вились по отвесной стене. Пара из них оканчивались, нависая надо мной, на расстоянии четырёх-пяти метров. При желании их, конечно, можно было использовать для нападения на меня. Но, в том-то и дело, отступая от пещеры, я не рассматривал ни единого варианта, что буду вынужден обороняться в тихую, не желая привлекать к схватке внимание.
Неандертальцы вытянулись в цепь, если можно было так назвать три мохнатые напряжённые фигуры, упруго и неотступно приближавшиеся к моему укрытию. Я уже давно выделил наиболее потенциально опасного, который наверняка мог оказаться вожаком, и которого из всех соображений нужно было успокоить первым.
Это был тот дикарь, что шёл по моему запаху. Я успел рассмотреть крупную грудь, широкие плечи. Особенно живописно смотрелось в бинокль его лицо, если сделать над собою усилие, назвав подобную морду именно этим словом. Сплошные шрамы, на фоне которых блистали вселенской ненавистью два тёмных гляделища. Половину его тела покрывала большая волчья шкура, вот и весь туалет царственной особы. Ну, разве ещё что - копьё в правой руке, которое он пока использовал больше как посох, опираясь при подъёме. Но красноречивее всего догадку о его лидерстве в стае подтверждал такой факт: его никто ни разу не оттолкнул, не ослушался да и просто не обогнал на подъёме.
Он шёл первым, во всех смыслах.
Каменная гряда, из-за которой я наблюдал их приближение, дуговидно изгибалась вперёд, и оттого средний преследователь пока находился от меня дальше всех, хотя уже все трое выбрались к началу россыпи. Правый двигался заметно быстрее остальных, выйдя на пологий склон. Этот, пожалуй, раньше всех достигнет гряды. Выйдет во фланг… И всё-таки я сосредоточился на «вожде». Отставшего пока можно было не рассматривать всерьёз.
Ну что ж, молиться не будем, не обучены. А вообще-то, на всякий случай, С БОГОМ…
Я медленно вытащил левой рукой из ножен, закреплённых между лопатками, испытанное средство общения с нехорошими дяденьками - боевой нож «гарпия»… Но больше ничего не успел.
Я даже не успел переложить его в правую руку.
Как я мог так позорно недооценить противника?!
Короткий шаркающий звук.
Горячее прикосновение импульса чужой энергии. Злобной. Жгучей.
Расплывчатая тень. Всё это в одно мгновенье. И уже во второе…
Удар!
Он прыгнул на меня сзади, с одного из выступов скалы, как-то прокравшись по карнизу. Молча. Без атакующего рыка. Его руки уже были расставлены, а пальцы напряжены и растопырены. И готовы душить. И они содрали кожу.
Свою кожу…
Пальцы напавшего с тыла судорожно схватили острые выступы каменного валуна, на котором я лежал, и, вложив в этот мёртвый хват всю свою звериную силу, затихли. Он не промахнулся. Он просто ошибся. В тот самый миг, когда полагал, что прыгает на жертву. Предвкушая, как вонзится клыками в дёргающуюся шею и, сломав шейные позвонки, измажется в пьянящей тёплой крови… Он ошибся - ведь прыгал не на покорную добычу, а на такого же хищника, каковым был сам. Хищника, давно научившегося убивать, не вымазываясь чужой кровью. А посему - ему бы лететь на меня, до последнего контролируя мои движения и любые изменения позы. Увы, не смог…
Он затих, уткнувшись мордой в каменный валун, так и не задушенный им. И это было вполне объяснимо - камни душат и точат только время и текучая вода, стирая в пыль и кроша в песок. А вот то, что я остался с целой шеей и с головой на плечах - объяснимо было с трудом. Как я успел среагировать?! Это уже было выше даже моего понимания.
Наверное, это и были те аутодвижения, которые когда-то через адское сверхнемогу вбивал в меня тренер и просто Великий Учитель. Он чувствовал во мне способного ученика, и вот сегодня я мог бы сказать ему «спасибо». Но он уже не мог мною гордиться, да и благодарность ему также была не нужна. Как не нужны на том свете и ученики.

Предыдущая страница 11 Следующая страница


Вечный поход 12

Я удивлённо глядел на труп реликта.
Вот он - «самый левый». А теперь, к тому же, и самый мертвый. Пока… самый…
Я понимал, что кроме меня его было некому убить. Но я не мог ничего объяснить, лишь молча наблюдал фатальные последствия своих аутодвижений.
Пульсирующая в висках кровь, так и не выпущенная на волю. Она стучалась в моё сознание, заменяя бег секунд. Время наблюдало за мной со стороны, словно не участвовало во всём этом «перформансе», вот, захотело побыть зрителем. Я стоял недвижимо и пытался хоть что-нибудь понять. И не слышал звуков. Я слушал свой пульс.
Он душил глыбу, уже будучи мёртвым. Судорожно. Рефлекторно… Потому как умер мгновенно, так и не пережив этих жалких чувств - не поняв и не почувствовав себя побеждённым.
Конечно, если испробовать трудный хлеб аналитиков и покопаться в ситуации, то можно допустить, что в этот момент моё подсознание резко увело туловище, а особенно голову, влево. И сразу же перекат на спину. А левая рука, в которой был нож, на долю секунды ушла из зоны своего сознательного движения и нанесла смертельный удар в сердце. Уход и Удар, достойные уровня несуществующего одиннадцатого дана абсолютного вида единоборств. Я никак не мог такое совершить. Ни-за-что. Тем не менее ведь смог же…
Но я не хотел ни копаться, ни допускать. К тому же появились дела поважнее.
Время опять ожило.
Время ворвалось в меня звуками, время окружило меня задвигавшимися картинками. Мои враги, добежавшие по тропе до начала каменной россыпи, уже приближались к валунам. Они несомненно видели отчаянную атаку их соплеменника и теперь спешили то ли на помощь, то ли на делёжку добычи. Но, самое существенное…
Они наконец-то увидели меня!
Из глоток вырвался глухой рык; только урод, заходивший справа, продолжал двигаться молча.
Я прикинул дистанцию от меня до вожака: нас разделяло не более десятка метров… и в этот момент наши с ним взгляды пересеклись и встретились.
Он буквально пожрал меня глазами, возможно, уже представляя бездыханным. Вдруг ЭТО уже обладает зачатками абстрактного мышления и способно зрить то, чего ещё нет?.. Верхняя губа неандертальца была поднята, обнажая мощные передние зубы. Из него рвалось наружу утробное негромкое рычание уверенного в себе самца. Копьё опять было копьем, а не посохом - и каменный наконечник смотрел в мою сторону, готовясь к удару.
Тень!
В правом углу сектора взгляда возникла тень. Боковое зрение усердно отрабатывало свою несуществующую вину - за то, что прозевало прыжок сзади.
Как я и думал, этот шустрый молодой «пращур», наступавший справа, первым взбежал на валуны. Ну куда ж ты, поперёд батьки-вождя! Ему оставалось лишь прыгнуть и придавить меня своим телом. Один-единственный прыжок…
Не успел.
Моя рука машинально выхватила из ножен-обоймы на левом боку один из метательных кинжалов «дракула». И тут же, без перехвата рукоятки, без малейшей паузы, связным движением по несложной траектории придала ему смертельное ускорение. Пальцы разжались. Полёт.
Взгляд оставил на долю секунды главного противника, метнулся вслед за кинжалом, успев отследить, как железный зуб графа-вампира впился куда и положено - в шею возле сонной артерии. Руки дикаря судорожно взметнулись к месту неожиданного и непонятного укуса.
На остальных это молниеносное действие не произвело эффекта, скорее всего, они просто не поняли, отчего их соплеменник, царапая и выдирая окровавленную шерсть на шее, хрипит и валится на камни.
Взгляд вернулся на своё прежнее место. И вовремя.
Бросок!
Копьё вождя ударилось в монолитный камень скалы. Кремниевый наконечник высек из него искры и лёгкий дымок. Копьё, пущенное умелой рукой, летело мне в голову. Но что там какое-то копьецо для того, кто без труда крутит «маятник»… Увернулся. И освободил левую руку, вдвинув «гарпию» в ножны.
Они уже оба взобрались на валуны, но второй остановился. Замер, наблюдая, как вожак решительно спрыгнул вниз и упругими шагами, раскачиваясь из стороны в сторону, приближается ко мне. При этом «господин Первый» одновременно немного приседал и снова выпрямлялся, но ни на секунду не спускал с меня запредельно злющих буркал. Второй по-прежнему стоял недвижимо. Вот урод! Да ведь он уступает вожаку право на поединок. У-у, симпатичный ты мой…
Значит, поединок.
Вождь недолго «хавал» меня взглядом. Я даже чуток прозевал первую фазу его атаки. Он кинулся на полудвижении вниз, когда при раскачивании приседал вправо. Его атакующий стиль напоминал нырок к земле, немного в сторону от меня, и тут же изгиб всего тела влево. Целился он в мой коленный сустав, причём сбоку, в сухожилия.
И быть бы мне для начала калекой. Для начала - в первые мгновения перед более тяжкими увечьями. Фаза вторая… Мелькнули цепкие руки, лязгнули челюсти. И ухватили только воздух.
Я прозевал лишь первую фазу.
Я всё-таки успел сделать прыжок вперёд с кувырком. ' И, пройдясь спиной по неласковым камням, успел вскочить и развернуться раньше, чем противник просёк - где я. Но длилось его замешательство не более мгновения.
Вожак среагировал поразительно быстро. Гораздо быстрее, чем я ожидал. И вот он опять стоял от меня в трех шагах и на полном серьёзе готовился к дублю номер два. Весь этот «обезьяний цирк» становился более чем непредсказуемым и потому чрезвычайно опасным.
Мне никак не удавалось приспособиться к его движениям. За их угловатостью крылась рациональность и стремительность дикой природы. И напористо рвущиеся, ничем не сдерживаемые агрессия и мощь!
Я решил пока что обойтись без оружия - раз уж поединок равных. Но, как ни крути, баланс для меня при данном раскладе - «минус один». Руки-то у нас обоих в комплекте, однако он всё-таки вдобавок вооружён зубами. Ещё какими! И в отличие от меня - он умел ими УБИВАТЬ. Я же, в основном, только тщательно пережёвывать пищу, как меня с детства учили дяденьки доктора.
Посему, в мою задачу входило - избежать клинча, позволявшего ему пустить в ход зубы.
Со стороны это, 'наверное, напоминало костюмированное представление с дикими прыжками и зверским уханьем. Но мне было не до смеха. Вожак уже пару раз ощутимо достал меня своими когтями. Я же задел его лишь единожды, да и то - рука скользнула по стальным мышцам реликта, попутно зацепив ремешок амулета и разорвав его.
И всё же я дождался!
Маневрируя и укрываясь за блоками, я заставил его увлечься и раскрыться. Дальнейшее заняло секунду. Руки заученными рваными движениями рванулись к оскаленной морде. Сильнее, чем требовалось, нанесли тычковые удары пальцами. Расслабляющий. Шокирующий. И отключающий.
К моему счастью, болевые точки этого натурального троглодита в точности соответствовали их местоположению на телах моих современников. Не такие уж мы и дальние родичи, во как… Неандерталец попятился и с глухим рыком осел наземь. Помутившиеся глаза захлестнуло волной боли с большой примесью пены недоумения.
На некоторое время он стал неопасен.
Я сделал шаг к нему, протягивая открытую ладонь. Вожак бессильно зарычал и дёрнулся, чтобы вскочить на мохнатые ноги. Не получилось. Похоже, ноги его пока не слушались. Да и мысли, если они у него были, я изрядно распугал.
Соплеменники его также замерли в оцепенении. И тот, что уступил ему право на поединок. И тот, что наконец-то подоспел на выручку, но «выручать» почему-то передумал.
Ну что ж, самое время подумать о будущем, которое наступит скоро, как только этим двоим надоест изображать музейные чучела древних человеков.
На всякий случай я совершил целый комплекс неведомых самому себе телодвижений. Там было и воздевание руками к небесам (вообще!), и тыканье пальцем в конкретный участок неба, наверняка ответственный за мою безопасность (в частности!)… Не забыл я и более мелкие отдельные жесты: открытая ладонь и незащищённое сердце, заверяющие вождя мохнорылых в моём сугубом дружелюбии… Одним словом, я выдал на-гора всё, что помнил по фильмам и вычитал в книгах.
Когда же поток фантазии иссяк, я вспомнил об амулете вождя, валявшемся на камнях между нами. Осторожно поднял, не сводя глаз с хозяина. Амулет представлял из себя массивную кость, отшлифованную диковинным образом. В этой костяной штучке просматривалось изображение вполне узнаваемого антропоморфного лика, злого, непропорционально сложённого - надо понимать, могущественного духа-покровителя. Его пасть была искривлена в демонической ухмылочке. Он таращился на меня глазами без зрачков.
Я, издав непонятный даже самому себе вопль, выбросил руку с культовой вещью вверх. Наверное, я показывал амулет небу, испрашивая совета: как мне поступить с поверженным? Неандерталец цепко отслеживал каждый мой жест.
И с чего бы это дяди учёные записали «боковую ветвь» в застойные недоумки, тормозящие в развитии целый миллион лет? Я бы не сказал, что этот - тупой, или что неспособен он шустро шевелить извилинами, сколько б их там у него ни водилось за скошенным лобиком. Среди хомо дважды сапиенсов полным-полно куда больше туго соображающих образчиков.
Гомо минус дважды сапиенсов.
Обиженный наукой реликт подобрался, сжался в комок и, скорее всего, бросился бы на меня, если бы не полный отказ организма от подобных героических усилий. Хотя всё же хотелось бы верить, что его останавливал мой проникновенный диалог с высшими силами.
Завершив доверительное «общение» с надменно безответными небесами, я попытался жестами объясниться с вожаком. Для этого, не мудрствуя лукаво, хлопнул себя несколько раз ладонью по груди, продублировал тычками указательного пальца и в такт движениям указующего перста прохрипел по слогам своё имя:
- А-лек-сей… А-лек-сей…
После каждого раза, вопросительно выжидая, направлял палец на него. Наконец в переполненных страхом глазах забрезжило нечто осмысленное, толстые губы дрогнули и прозвучал утробный низкий голос:
- Крром… Крром… Ман…
Отлично! Вот и поговорили. Теперь надо бы закрепить первый успех повторением пройденного материала:
- А-лек-сей…
- Кром-Ман…
Что-то до боли знакомое мне мерещилось в этих звуках. «Кром… Ман… Где-то я уже слыхал это звукосочетание, причём не однажды. Кром-Ман… Кроман… Кроманьон! Тьфу ты! Да это же название раскопанного древнего стойбища, в котором впервые отыскали черепа… Оттого и назвали культуру „кроманьонской"! Кроманьонцы, блин! Ну, здравствуйте, раздевайтесь… Это ж МЫ. Я, то есть… потомок кроманьонцев, по утверждению современной науки. А он - вылитый неандерталец. Особь вымершей культуры гоминидов. Я с ним НЕ ОДНОЙ крови… Ну почему я не стал археологом! Копался бы себе в глине, отыскивал черепа и моделировал из них головы. Нет же, понесло в другую сторону - из голов черепа делать…
Или я чего-то путаю, или произошло невероятное совпадение. Невероятно, но факт: имя и… э-э, фамилия неандертальца вместе звучат именно ТАК. Если же каким-то чудом я провожу дипломатический саммит с реальным обитателем того самого стойбища, то почему он - морда «неандертальской» национальности, а не… э-э, лицо кроманьонской? И почему он себя названием населённого пункта величает?»
Пришлось повторить вопрос. Он упрямо ответил так же. Кром-Ман. Я махнул рукой, решив, что мания величия возникла практически одновременно с возникновением человека. Любого подвида.
Только потом до меня всё же дошло, и я с прискорбием констатировал, что тупой не он, а Я.
Это же его звали - Кром, а слово «Ман» означало статус. «Вождь».
Кром-вождь!
Ничего себе корни происхождения у индоевропейского слова «ман», так или иначе обозначающего «человек»!
Удивительно, но каким-то невероятным манером мы общались… Я - понимал его! А он - меня!..
Такое впечатление, что мои кроманьонцы (а как мне их ещё звать-то, неандертальцев племени вождя Крома?!), раскачивая колыбель цивилизации, общались исключительно на современном русском языке первой половины двадцать первого века по грегорианскому летоисчислению… А потом деградировали? Как деградирую сейчас я, усиленно размышляя на ту тему…
«Ладно, хватит ёрничать! Лучше вспомни, как ты общался с пленным французским гусаром. Тоже ведь, за пять минут до этого „ни мусье, ни канальи"… напрочь не врубался в лопотание этих „лягушатников". А поди ж ты! Как славно тогда побеседовали… Ну в самом-то деле, не Митрич же в толмачах подвизался?»
Однако мысль о манёвре, который совершало где-то внизу целое племя «кроманеандертальцев», окатила меня, как последний бокал пива, выплеснутый в лицо. Я опять принялся вколачивать в вождя свои озвученные мысли. В первую очередь меня волновало: за что это они меня заочно невзлюбили? Кто я такой в их понимании? И откуда прознали о месте моего ночлега? Короче - кто навёл?!
Вожд Кром, к чести его будь сказано, даром что неандертальец, в темпе допетрал, что я желаю знать.
- Убить… Мне… сказали… убить… тебя… Али-сей… Сказали… иди… убей… Духи велят.
«Вот как?! Ничего себе оборот сюжета, ё-моё… Это кто же меня „заказал"?.. »
- Кто?! Кто сказал убить? - уже кричал я.
- Они… - его вытянутый корявый палец принялся, поясняя, что-то чертить в воздухе.
Я напряжённо всматривался в его потуги сотворить незримую картину, пока до меня не дошло - это же спираль! А кто, на моей памяти, носил такой знак? То-то же… Бледнолицые. Резиденты. А правильнее - заказчики… Заказывают музыку. «Заказывают» людей.
Меня, вот, заказали.
С максимально присущим мне природным артистизмом и навыками пантомимы, я постарался обрисовать в воздухе размеры, форму и внешность двух моих «резидентов». Наверное, получилось адекватно, потому что Кром утвердительно закивал.
«Так! Что дальше? И куда дальше? Здесь я исключительно по договору с НИМИ. Иду только туда, куда ОНИ показывают. Вряд ли после сегодняшнего знакомства с племенем киллеров я смогу убедить даже себя, что мои „бледнолицые братья" опять заботились исключительно о том, чтобы „карась не дремал", чтобы мои боевые навыки не утратились, не заржавели от бездействия…»
Вождь говорил с трудом и отрывисто. Словоговорение ещё не сделалась любимым занятием человечества.
- Они… сказали… ты тоже с неба… но ты плохой… ты слабый… что им… тебя нельзя… убивать… Сказали… чтоб я взял… всё племя… ты хоть и слабый… но с неба… Сказали… чтобы… ничего не боялись… даже если ты начнёшь… метать огненные стрелы… Только тогда… они возьмут меня… в небесное племя… если принесу… твою голову… Меня… в небесное племя… вождём… И я никогда не умру… я буду жить всегда… и всегда буду вождём…
Он затих и выжидательно уставился на меня.
Я машинально связал порванный в пылу поединка кожаный ремешок, продетый сквозь отверстие в кости амулета.
Потом задумчиво покрутил его на пальце левой руки. На круговом движении резко поймал, сжав пальцы в кулак.
Сделал шаг к нему.
Обтёр свою грязную ладонь о «камуфляжку», медленно и с нажимом ведя вниз. Когда кисть приблизилась к рукоятке ножа - он опять подался назад.
Я улыбнулся и успокаивающе помахал открытой ладонью:
- Я тебе не враг, Кром-вождь… Тебя обманули… Моя голова не поможет тебе стать небесным вождём… Возьми своего покровителя… Свой амулет… Ты вождь здесь… на земле… Вот и будь им!
Я протянул ему костяную штуковину!
Его глаза неверяще вспыхнули. Он, было потянулся, намереваясь взять. И тут же замер, остановил руку, начавшую движение к амулету.
Отрицательно покачал головой: «Нет!»
Я протянул руку. Ухватил его лохматую лапищу и помог подняться с камней.
- Я - друг! Твой друг, Кром-вождь…
Медленно, двумя руками, надел ремешок на его шею. Костяной «дух-покровитель», он же - символ власти, сполз по коричнево-серой шерсти на груди Крома. Вождь наконец-то выпрямился в полный рост. Несколько секунд буквально поедал меня взглядом, пытаясь поймать в моих глазах малейший намёк на враждебность, и…
И, опять покачав головой, снял с себя амулет и надел его на шею МНЕ.
Ну, что ты скажешь?! Пришлось мне снять своего медного Феникса и в свою очередь наградить недоверчивого неандертальца.
- Ты - вождь! Я - твой друг. Ты - вождь! Я А-лек-сей… Друг.
Он ощупал металлическую птицу на своей груди, сжал в кулаке и твёрдо произнёс:
- Кром-Ман! Вождь!.. Алисей-Друг!
Клянусь подаренным Фениксом, мы вовремя пришли к консенсусу!
Сзади и сверху прилетело отрывистое, всё нарастающее уханье. Я оглянулся. На карнизах, на выступах скалы, к которой припёрла меня пятёрка «кроманьонцев», бесновалось их уже около десятка, более чем воинственно настроенных.
И число их с каждой минутой увеличивалось!
Но всё это угрожающее бормотание перекрыло уханье вождя, потрясавшего подобранным копьём. В этих истошных звуках с трудом угадывалась суть: «Кром-Ман! Алисей-Друг!»
К нему начали присоединяться вторящие голоса, они звучали со всех сторон.
И вот уже вся округа, казалось, гремела.
Скандировала: «Кром-Ман! Алисей-Друг!»
Э-э, что там реликты! Даже я, поддавшись общему ликованию, расставил в стороны руки и кричал нечто приблизительно похожее по смыслу. Надсаживаясь, орал, запрокинув вверх голову…
Небо - а что ему оставалось - внимательно СЛУШАЛО.

Глава тринадцатая КРАСНАЯ РЕЧКА

Удар!
Страшный. Леденящий кровь в жилах.
Хруст! Лязг! И дикий непрерывный крик! Вытягивающийся из глоток, как отрываемый заживо кусок плоти - и оттого всё усиливающийся и множащийся.
Кого-то раздавили между щитами. Кого-то перебросили через головы и тут же затоптали. Кого-то нанизали на страшные вертела длинных копий…
Бронированная лава панцирной конницы на полном скаку врезалась в стену пехоты, пугающую своей монолитностью. И даже не в саму стену, а сначала - в густой лес пик неимоверной длины, начинающийся за пять-шесть шагов от линии пехотинцев.
И первые всадники, поставив коней на дыбы в миг соприкосновения, обрушились на копья! Большинство копий соскользнуло с воронёных железных чешуек, щедро усеявших попоны-каркасы лошадей. Но слишком густо ощетинилась халангкха! Очень густо! Острые бронзовые наконечники находили незащищённые места - животы, глаза, распахнутые в хрипе рты. Они пронзали каждую лошадь в нескольких местах, покуда она обрушивалась на пехоту вместе со всадником. Туши валились на передовую шеренгу, придавливая собой вражеских воинов. Многие копья ломались. Многие, пронзавшие насквозь людей и коней, - становились неудобными и даже ненужными. Пехотинцы отбрасывали их и хватались за мечи.
Пехоте, было не видно, что атакующие их всадники, на самом деле, в последний момент попридержали коней. С прежним пылом на халангкху обрушились лишь две первые шеренги. Остальные нукеры третьей тысячи взялись за луки… И тысячи стрел ушли по навесной траектории, вонзаясь в средние и задние шеренги шагающей стены. После нескольких сделанных залпов, собравших щедрый урожай смертей, монголы отхлынули от врага. И принялись, пользуясь тихоходностью вражеского построения, крутиться шагах в десяти, на полном скаку усеивая вражеские щиты стрелами. Но щит не может поспеть за всем телом - многие стрелы находили бреши и вонзались в плоть.
Когда же колчаны всадников третьей тысячи Хэргулая опустели, они слаженно, по команде - рассредоточились на мелкие отряды и уступили место новой атакующей лаве.
На этот раз, выскочив через проходы, образованные отступающими, в пехотинцев во многих местах вонзились конные клинья второй тысячи под началом Мунтэя. Этот неожиданный мощный удар потряс первые шеренги халангкхи, изогнул их волнами…
Длинные копья от натиска конной лавины изгибались и ломались пополам, но из задних рядов, на смену им, успевали передавать новые пики. Кроме этого, пехотинцы, стоявшие в глубине строя, усилили натиск, упираясь в спины передних. Но подоспевшая новая волна - атакующие всадники десятой тысячи - принялась обвально стрелять невесом над головами нукеров второй тысячи.
Эти смертоносные залпы, невесть откуда исходящие, расстроили усилия средних шеренг пехоты… И халангкха, под натиском сотен всадников, попятилась. Прогнулась назад в центральной части.
Дождавшись сигнала к атаке, по правому краю поля, вдоль редколесья, вперёд устремилась ведомая Шанибеком шестая тысяча, намереваясь единым махом смести подразделение вражеской конницы, прикрывавшее фланг халангкхи. Противостояли им всадники вдвое меньше числом, разбитые на два одинаковых клина. Но удар бронированной лавы степняков неожиданно и заметно ослабили несколько залпов лучников и пращников… Эти отряды, общей численностью до полутысячи воинов, после фронтальной атаки монголов сместились на фланги и сейчас здорово помогли своим; они дезорганизовали передние ряды атакующей конницы ордынцев.
Заметив угрозу слева, задние ряды нукеров перенесли стрельбу на легковооружённых пехотинцев, вынудив тех рассредоточиться. А передние кэкэритэн, достигнув врага, врезались во вражеские клинья… Смешались.
И завертелась яростная карусель конной сшибки. Ржание и предсмертные хрипы коней. Ругань и боевой клич. Стоны. И звон - непрерывный, нескончаемый звон боевого железа…
Ещё более яростный звон мечей стоял на левом фланге, где на полном скаку с обеих сторон врезалось друг в друга втрое большее количество всадников.
И если мчавшееся неудержимым клином подразделение конницы, возглавляемое предводителем в золотом двурогом шлеме с пластиной забрала, с трудом продралось по узкому пространству между колоннами четвертой и пятой тысяч и сумело уйти в тыл монголов, то остальных - попросту сбили в единую массу. Пыль, поднятая тысячами копыт, не позволяла разобрать, кто одерживает верх в этой кровавой мясорубке.
Пользуясь тем, что конница неприятеля оказалась оторвана от пехотной халангкхи, нукеры девятой тысячи, по сигналу, полученному от посыльного, устремили своих коней на тысячный отряд щитоносцев, специально прикрывавших более слабый левый фланг. И практически смяли их…
Постепенно поле боя заволокла пыльная пелена, и стало сложно управлять разрознёнными отрядами. Хасанбек сделал знак своим телохранителям, развернул коня и поскакал назад, по направлению к ставке - оттуда виднее, куда склоняются весы удачи. Именно оттуда, с возвышенности, сумел он различить, как превосходящие силы монгольской конницы прижали к обрыву до сотни вражеских всадников и теснили, теснили своей массой, сбрасывая врагов вниз… Большая же часть конницы неприятеля сумела вырваться из кровавой сечи и теперь сумбурно отступала за левый край халангкхи.
Хасанбек понял, что наступил час решительных действий по фронту, и направил свой маленький отряд туда, где Великим был задуман главный манёвр…
Он уже не видел, как шестая тысяча, прорвав сопротивление малочисленной конницы, врезалась в правый фланг халангкхи. И тут же отпрянула, нарвавшись на отряд невиданной пехоты, стоявший в глубоком тылу… Около двух тысяч тяжеловооружённых воинов в серебряных доспехах, укрывшись за большими круглыми серебряными щитами, остановили их натиск. В начищенных до зеркального блеска щитах причудливо отражались наступавшие всадники, искажались и пугали лошадей. Скакуны шарахались, завидев наступавших на них причудливо извивающихся чудовищ, что рвали в беззвучных криках страшные пасти. Испуганные кони старались сбросить мешавших седоков, разворачивались и мчались прочь.
Атака была расстроена полностью. Понадобилось немало времени, чтобы прийти в себя и перегруппироваться для нового удара…
А ещё - темник не разглядел главное событие, чуть было не поставившее жирную точку во всей битве!!!
Та самая, упущенная часть вражеской конницы, возглавляемая ни кем иным, как молодым вражеским царём, не спасала свою шкуру - потому, прорвавшись, не затерялась в степных просторах. Напротив, непостижимым образом - вначале убедительно создав впечатление, что они панически покидают поле боя, а после на некоторое время действительно исчезнув, - всадники возникли перед самой ханской ставкой… Смельчаки застали врасплох даже отряд багатуров, но Бурхул мгновенно среагировал на дерзкий прорыв. Выстроившись вогнутой дугой, «лучшие из лучших» ринулись на безумцев.
Предводитель неприятельской конницы по-прежнему скакал в первом ряду. Облачён он был в льняной панцирь, усиленный металлическими пластинами. Кроме этого, на нём была железная нагрудная пластина, наплечники и золотой двурогий шлем. И копьё «золоторогого», как отточенное продолжение его гнева и удали, целилось точно в сердце каждого, кто осмелился встать на его пути…
Как там ни крути - на волосок от гибели был Чингисхан! И это при том, что прорвавшийся отряд насчитывал вполовину меньше всадников, чем их было в отряде багатуров. Не сразу, далеко не сразу, ринувшийся поток бронированных монгольских воинов остановил натиск смельчаков. Тех словно со страшной силой притягивало к себе Белое Девятихвостое Знамя, развевающееся над ставкой хана.
В неистовой давке многие лошади валились наземь, всадники вылетали из сёдел. В том числе оказался на земле и командир в золотом шлеме, но ему тотчас же, даже в сумятице боя, ухитрились подать другого коня; царь, птицей взлетев в седло, продолжил командовать натиском. Яростно сражались прорвавшиеся конники, но удача отвернулась от них. И вот уже каждая мелочь стала оборачиваться ощутимыми реальными потерями. Валились один за одним воины, пронзённые стрелами. Особенно сказалось отсутствие стремян в конном снаряжении чужаков. Зачастую, во время рубки - потянувшись за ускользающим врагом или же уклоняясь от опасного удара - соскальзывали всадники с лошадиных спин, падали, не в силах удержаться. И уже немногие поднимались в страшном месиве мелькающих копыт и добивающих ударов.
Всадник в золотом шлеме сражался отважно, с невероятной силой. Да и окружавшие его плотным кольцом лучшие воины были ему под стать. Но повторный натиск багатуров опрокинул царский отряд и рассеял по полю…
- Поджигайте степь! - зычный голос Хасанбека долетел до исполнителей и без помощи посыльных.
Самое время призвать на подмогу ветер.
Полусотня всадников седьмой тысячи рванула поводья, направляя коней в разные стороны. В руках у них затрепетали огни заранее приготовленных факелов. Рассеявшись по полю, в основном напротив центральной части наступающей стены пехоты, они принялись умело сеять пламенные ростки в самых скоплениях пересохших трав.
Вспыхнуло!
Захрустели сухие стебли, перемалываемые хищными огненными клыками. Огонь, словно потягиваясь бесформенным высвобожденным телом, стал расползаться во все стороны от очагов возгорания. Вот уже жадные юркие языки, слизывая лакомые куски, доползли до себе подобных.
И слились в одну полыхающую ломаную полосу!
Для второй и десятой тысяч, которые врезались в густой лес чудовищных копий иноземцев и безуспешно пытались прорубиться, путь назад, казалось бы, был отрезан…
Но жутко завыли трубы дунгчи обеих сражающихся тысяч, предупреждая своих воинов о смертельной опасности. И тут же перешли на низкий будоражащий рёв, отзывающий всадников из дымно-огненной ловушки. Этот звук проник в сознание даже тех, кто с безрассудным самозабвением предался безумству схватки. Сигнал «Отступать сквозь огонь!» подхватили сотники, споро отдавая команды своим людям. В течение пары минут ордынцы схлынули назад, оставляя тела павших в смертоносном копейном коридоре.
Пламя, поколебавшись, медленно поползло в обе стороны - и к монголам, и к их противнику. И вот тут-то, наконец, в битву вмешался ветер. Его резкий порыв враз остановил пламя, пытавшееся ползти назад, и погнал его обратно, на выжженные участки. Там огонь безжизненно затих, дожирая нетронутые островки растительности.
Зато вперёд дорога была открыта! И ветер придал сил нараставшему огненному валу. Пламенная шевелящаяся полоса двинулась ещё одной линией наступления на халанкху.
Гвардейцы разворачивали коней и выхватывали из седельных сумок влажные куски ткани, смоченные загодя, ещё перед атакой. Торопливо вязали их на лица, чтобы не задохнуться в клубах дыма. Самые заботливые накидывали подобные маски на морды своим скакунам. Готовились к встрече с огнём - срывали притороченные к сёдлам бурдюки с водой, окатывали содержимым себя и лошадей.
Теперь почти всё зависело от поведения животных…
Навстречу им, набрав грозную силу, с пологого склона в ложбину катился огненный вал. Виден он был ещё только с лошадей, пехотинцам же мешал дым. Клубящиеся серые облака, сначала рванувшие к небу, временно притихли, образовали плотную дымовую завесу.
Вскоре к этой дымовой стене добавилась другая, неизмеримо более опасная, хотя и не такая заметная. Это, сгорая на корню заживо, вскипали соком, лопались, добавляли в дым свою ядовитую горечь и боль участки молодой травяной поросли. Зарождающийся белёсый дым - тяжёлый, отключающий сознание - проворно катился по склону. Расстилался, полз, обгоняя огонь, плотным шевелящимся покрывалом.
Подстёгиваемые приказаниями своих командиров, тренированные гвардейцы сноровисто перестраивались из мнимого хаоса в многочисленные плотные отряды. И, не мешкая, нахлёстывали коней, стремясь силой, окриками и плёткой преодолеть естественный страх животных перед огненной стихией. Это была единственная правильная тактика, выработанная временем. Так делали ещё предки, вначале просто спасаясь от степных пожаров, а потом научившись использовать их в военной тактике.
«Хурр… рагг… ххх!» - хрипы срывающих голос наездников.
«Ххх… ххххх», - хрипы беснующихся лошадей.
Не всякий, даже тренированный, боевой конь ринется в пламя! Стерпит любую плеть и скорее попытается сбросить седока, чем двинет через огонь.
В строю же - иное дело!

Предыдущая страница 12 Следующая страница


13 Сергей Вольнов

Бок о бок с себе подобными. С подбадривающими криками людей. В едином полубезумном порыве. Отряд за отрядом.
На полном скаку. Подстёгиваемые желанием выжить, врывались они в страшную шевелящуюся стену огня. И прорывались. Прорывались! Не успевая вспыхнуть, как огромные факелы. Только дымились заметными шлейфами водяных испарений.
Узрев появление отрядов всадников, прорвавшихся сквозь огненную завесу, Хасанбек облегчённо вздохнул - хвала тебе, о Сульдэ! И подал сигнал дунгчи всё той же, «огненной» седьмой тысячи: труби!
Согласно замыслу темника, им предстояло свершать доселе небывалое.
Не только поджечь степь, но и воевать в этом огне.
Ободрившаяся пехота ринулась вперёд. Но тела павших воинов и лошадей мешали сразу перейти в наступление, не ломая строй.
Пришлось взбираться на окровавленные, ещё дёргающиеся, кучи незатихшей плоти. Не имея ни времени, ни возможности на добивание раненых, смертельно опасных врагов. Рискуя получить вспарывающий удар снизу вверх.
Расстояние между шеренгами увеличилось, равнение нарушилось. И сразу же со всех сторон зазвучали резкие окрики линейных командиров: «Не растягиваться!.. Дистанция!»
Наконец-то первые шеренги увидели шевеление клубов наползавшего на них дыма, сквозь которые прорывались языки пламени. Но покуда всё заслоняла желанная картина - враг отступал! И это мешало им оценить реальную степень угрозы.
«Хаук-кх! Хаук-кх! Хаук-кх! Хаук-кх!» - живая стена опять ускорилась до полубега.
Но вскоре преследовать стало просто некого!
Поражённые пехотинцы не верили своим глазам: враги, нахлёстывая лошадей, мчали в невесть откуда взявшуюся огненную стену. Кони хрипели, сбоили… Но - тем не менее! - мчали своих седоков в самое пламя. И пропадали в нём!
Вскоре перед наступающей пехотой не осталось ни единого вражеского всадника. Только несколько раненых, хромающих навстречу огню, да бьющиеся в предсмертной агонии лошади.
И вот тут до пехотинцев наконец дошло, что это не просто пожар в степи, а самый настоящий союзник грозного конного войска. Огонь наступал на фалангу по всему фронту! Клубы дыма уже добрались до первых рядов, застилая обзор. Из задних шеренг по всем рядам понеслись предостерегающие окрики. Но не так просто было остановить, двигающуюся в атакующем порыве, громадину!
Павсаний поверх голов кричал своему декадарху Эригию о необходимости срочного манёвра. И не менее срочного отступления! Кричал до хрипоты… Тот также кричал что-то на ближних к нему фалангитов и не слышал предупреждения Павсания.
Первые шеренги сначала интуитивно, потом осознанно принялись обматывать головы своими красными накидками. Попятились. Последующие шеренги последовали их примеру.
Огненный вал неотвратимо накатывался на растерявшуюся пехоту. Уже пахнуло в лица ощутимым жаром. Уже кто-то закашлялся и выронил сариссу… В средних шеренгах, лишённых не только возможности манёвра, но теперь и обзора - начиналось самое ужасное, что только было возможно в данной ситуации.
ПАНИКА!
Ещё немного - и задыхающиеся люди внесут в движение тот гибельный импульс беспокойства, который мгновенно разнесётся по всей фаланге. И бывалые, опытные воины, которые не испугались бы даже длительного боя в полном окружении - превратятся в обычных перепуганных животных, ведомых основным инстинктом: ВЫЖИТЬ!
Затем вся эта беспорядочная масса станет полностью неуправляемой… Люди озвереют, давя друг друга.
Нужно было действовать чётко и безотлагательно. Хотя, в зарождающемся хаосе, добиться выполнения команд было исключительно трудновыполнимо.
Если бы эту роль взял на себя любой из обычных урагов!
Но любая армия чтит настоящих воинов и командиров. Каждый фалангит знал - КЕМ ещё недавно был Павсаний. И потому, когда он, предварительно передав по своему ряду суть готовящегося манёвра, изо всех сил выкрикнул самую необходимую сейчас команду - ЕГО послушались.
- Делать, как мы! Внимание, декас пятьдесят пять! С третьего по пятнадцатый! Кру-у-го-ом!
Декас, за порядок в построении которого отвечал Павсаний, услышав знакомый командный голос, слаженно развернулся. Только сам декадарх Эригий да стоящий за ним фалангит остались на местах. Так и было задумано - должен же кто-то прикрывать отступление. Вскоре подобные команды стали давать и другие ураги, а чуть позже и декадархи. Некоторые декасы, следуя примеру соседей, разворачивались сами.
- Всем декасам! Дублировать команду!! К воде!!! Бего-о-о-ом!!!!!
Павсаний давно так не рвал лёгкие… В кавалерии было проще. Там в большинстве случаев хватало команды «Делай как я!».
Огромное тело фаланги начало разваливаться на куски. Те декасы, что не успели присоединиться, разворачивались с запаздыванием и догоняли своих соратников. С наибольшим опозданием развернулись первая и вторая шеренга. Теперь уже можно было не пятиться от огня, а отступать более подвижно. Две передовые шеренги принялись спешно догонять основную часть фаланги.
Огонь уже вошёл в силу и настойчиво рвался в эти нестройные ряды, чтобы слизнуть их с лица земли, проползти по обугленным комьям и двинуть дальше.
До отступающих донеслись какие-то команды и громогласные крики тысяч глоток. Там - за стеной огня. Но это было что-то нереальное сейчас… только дым! только огонь!
«Хурр… рагг… ххх!» - придушенно хрипела даль. Ещё громче и страшней, посмертно хрустели обугливающиеся травы.
Злобно трещали языки пламени.
Воины авангарда, держа огонь за своими спинами, уже вполовину сократили расстояние до фалангитов третьей шеренги.
И вдруг…
Один за другим начали падать, пронзённые невесть откуда прилетевшими стрелами!
Стрелы летели прямо из клубов серо-чёрного дыма. Сквозь огонь. Разили. Жалили во все незащищённые места, как неисчислимый степной гнус. Вот только укусы, в большинстве своём, были не просто болезненными, но - смертельными…
Павсаний, в отличие от декадарха Эригия, видел, как вниз по склону к ним мчалась очередная волна всадников. Видел поверх дыма и огня. Потом враги опустились ниже и сравнялись с дымно-огненной стеной. Но даже не спешили пытаться преодолеть её. Предоставили воевать огню.
Стрелы разили незащищённые спины. Каждый залп оттуда, из-за огненной завесы, вырывал из шеренг десятки человек, валил лицами в травы… устилал дорогу наползавшему огню. Яростно кричащий на своих подчинённых Эригий отступал полубоком, постоянно оглядываясь назад. Он сумел наконец-то оценить новую угрозу и понял - эффективной защиты от этих залпов не существует. Можно было бы, конечно, всей шеренгой бухнуться на колени и прикрыться с головой щитами.
И стать лакомой добычей наползавшего огня!
Тем не менее, он успел скомандовать: «Кру-у-гом! Отступать лицом к врагу!» Успел увидеть, как начала исполняться его команда. Как разворачивались его воины обратно, лицом к огню, чтобы отступать, пятясь.
Больше он ничего не успел - стрела вошла прямо в правый глаз.
Резкий удар опрокинул декадарха на землю.

Разглядев манёвр врага, Хасанбек скрипнул зубами: «О демоны!»
Ещё немного - и смешавшая свои ряды халанкха преодолеет оставшееся до речки расстояние и войдёт в воду…
В пылу схватки Хасанбек не заметил, как опустились сумерки. Как сгустились они.
Темнеющий воздух впитал в себя сначала цвета, потом очертания. Вскоре на поле битвы началась совершеннейшая неразбериха. Отряды приостанавливали рубку. Лучники выбрасывали стрелы наобум, стреляя не по целям, а по направлениям. Посыльные разносили приказы, с трудом находя нужные отряды. Или - не находя…
Хасанбек выходил из себя.
Он срывал зло на своём скакуне, стараясь поспеть везде и лично подтолкнуть удачу - ну, ну, ещё чуточку! Но, подобно растворяющимся в темнеющем воздухе краскам, победа - ускользала из рук монголов. Ещё бы один мощный порыв - и разломанная пополам халангкха опрокинется, расколется на куски. А конные отряды довершат избиение деморализованной пехоты.
Ещё чуть-иуть!.. Хасанбек скрежетал челюстями. Обратив лицо к Небу, шевелил губами. Он искал ответный взгляд, но Небо сейчас не смотрело на него. Небо вообще исчезло - над головой нависала сплошная тьма. И в этой тьме застревали молитвы, как стрелы во вражеском щите…
- Хасан! - окрик вывёл темника из молитвенного оцепенения. - Хасан! Труби отбой!..
Голос Великого Хана, невесть как очутившегося рядом с ним, привёл Хасанбека в чувство. Он успокоил коня, пустил его рядом с ханским скакуном.
- Ты славный нойон, Хасан. Ты всё сделал отменно. Даже я бы не сделал лучше. Но Вечное Небо даёт знак - остановиться. И я услышал этот голос Неба. Труби отбой, разбитая на куски халангкха завтра станет нашей лёгкой добычей. На рассвете мы вновь рассеем их по ручью. Уже навсегда…
И завыла, как волк по пропавшей луне, труба дунгчи первой тысячи, даруя кому-то жизни, останавливая на яростном взмахе занесённые мечи. Ей отозвались остальные дунгчи, отзывая своих нукеров из огромной мясорубки.
С обеих сторон зазвучали команды, они прекращали бойню, ставшую неуправляемой и бестолковой.
Ураг Павсаний временами отвлекался от кровавого месива шевелящихся тел и улетал тревожными мыслями в даль, укрывшую конников Александра: «Жив ли?!» И тут же вспыхивали досада и недовольство действиями неистового царя - не бережет себя, а значит, не до конца думает об успехе битвы. Разве можно опровергнуть давнюю истину: «Военачальник, который находится во главе своих войск, доступен взору каждого, но сам не видит никого!»
Павсаний стоял по пояс в воде на середине неглубокой речки. Всего-то десятка два шагов по чуть илистому дну. Хотя сейчас речка стала вдвое шире - выплеснулась из берегов от тысяч вошедших в её русло пехотинцев. Люди искали спасение в воде и таки НАХОДИЛИ - огонь, неожиданно наткнувшись на своего злейшего врага, бесновался на берегу и медленно умирал, сжирая сам себя.
Но тут же огненную стихию дополнила ожидавшая своего часа стихия людской ярости. Уже не обращая никакого внимания на чахнущий огонь, с берега на фалангу валилась, давила собой и сминала закованная в железо упругая масса вражеских всадников. Казалось, воды речки начинают закипать - так бурлило под ногами и наносящими удары руками!
В затянувшем низину дыму невозможно было разобрать, что происходит на поле боя. К тому же нежданно сгустились сумерки. Сколько времени прошло с момента начала этой бойни?! Павсанию казалось - вечность…
Когда зазвучали трубы, исторгая непонятные сигналы, ураг даже не сразу понял, что они летят со стороны врага. Какая там ещё смертельная ловушка приготовлена у этих свирепых всадников?! Нет спасенья от их ярости…

* * *

Зажглись факелы. Заметались по полю. Но не для боевых действий - больше для того, чтобы служить указателями для сбора дезориентированных воинов.
По полю, усеянному порубленными телами, шествовала ночь. Перешагивала через туши лошадей. Брела по травам. Спотыкалась о трупы, трупы, трупы…
Со временем угасли почти все звуки. Стихла агония битвы.
Только откуда-то с левого края поля доносился неясный гул, он напоминал одновременно бормотание, причитания и смех. Может быть, где-то там, в месте падения речки с крутого обрыва, сидел бог войны Сульдэ и хищно щерился своими белоснежными клыками. И бормотал, глядя как внизу речка разбивается в брызги. И причитал по самым лучшим воинам, которых в пылу битвы не успел уберечь. И безумно хохотал вполголоса, глядя на воды речки. И было от чего - воды её стали КРАСНЫМИ…
Красная речка. Невидимая никому. Пропитанная кровью. Настоянная на крови. Оттого ещё больше она чернела, поблёскивая на перекатах.
И покачивались лодочками от её движения опустевшие шлемы, прибившиеся к прибрежным травам.
И шевелились тяжёлые щиты, наполовину утопая.
А может, и ночь пришла насквозь окровавленная.
КРАСНАЯ.
Может быть, она только казалась чёрной?

Глава четырнадцатая УВОЛЕН ПО СОБСТВЕННОМУ ЖЕЛАНИЮ

Птицы сегодня превзошли самих себя.
Особенно иволги.
Наверняка, где-то поблизости было их гнездо, и эти чёрно-жёлтые с красными клювами птички резвились на ветках, оглашая предвечерний лес своими громкими упругими трелями.
Остальной певучий народ создавал фон. Птичьи голоса вплетали в музыку леса недостающие звуки, словно оркестр, где каждый, не обращая внимания на соседа, играет по своим нотам. И если ноты написаны правильно - вместо шума получается музыка.
Сегодня музыка получалась. Оркестр не фальшивил. Каждый из музыкантов был неплох.
И всё же - солистами были иволги…
Не хватало лишь благодарных слушателей.
Слушатели-то были. Вот только - неблагодарные.
Двое мужчин непринуждённо расположились на поваленных еловых стволах; смотрели они вдоль просеки, проложенной в этом смешанном лесу невесть кем. Судя по их поведению - нервничали. Оба. И если первый, высокий и худощавый, ещё старался обуздать разгулявшиеся нервы (кстати, у него это получалось), то второй… Он был заметно ниже напарника, плотнее, и волос на голове у него имелось побольше. И ещё - может быть, и не так уж намного, но был он всё-таки моложе. Наверное, потому и вёл себя более импульсивно.
Первый звался Фэсх Оэн. Причём двойным и неизменным это имя оставалось, невзирая на любые обстоятельства и ситуации. Он, похоже, даже не догадывался, что существуют уменьшительные, дружеские и ещё уйма всяких вариантов, производных от собственного имени. У второго имя также было двойное: Тэфт Оллу. И его тоже полагалось называть исключительно в этой форме, не экспериментируя и не склоняя. Так у них принято…
Они не слушали птиц.
Более того, похоже, птицы этих людей раздражали.
Судя по их напряжённому ожиданию - они надеялись, что когда-нибудь птицы замолчат.
Но длинной паузы у этого птичьего оркестра мог добиться только невидимый дирижёр, которому пока это было не нужно… Ну, разве что ещё чужак, идущий по лесу, если сюда вообще кто-то из чужих мог забрести.
А птицы заливались без умолку.
По лесу никто не шёл…
- Ну, что скажешь, Фэсх Оэн?.. Куда он пропал?.. - спросил после долгого молчания Тэфт Оллу. - Ты уверен, что он… сумеет не умереть раньше времени?..
Фэсх Оэн промолчал.
Полоска неба, нависавшая над просекой, прямо на глазах меняла свой цвет. Буквально за несколько минут она из голубой стала стальной и потом продолжала быстро накапливать в себе свинцовый оттенок, из-за чего всё больше и больше снижалась, тяжелея. Вскоре уже казалось, что эта частица неба оторвалась и медленно оседает вниз, и только многочисленные кроны деревьев, приняв её на свои ветви, удерживают густеющий воздух в надлежащем положении.
Где-то на западе гремело, словно в небесах неспешно прокатывали огромные стальные листы, заодно рихтуя, выправляя неровности.
Фэсх Оэн наконец-то вынырнул из потока своих мыслей.
- Знаешь, Тэфт Оллу, иногда я думаю… что он намного умнее, чем кажется… и чем необходимо для безопасности.
- Чьей безопасности?.. Твоей? Моей?.. Нашей?
- Безопасности проекта…
- А я полностью уверен… что он просто опасен для нас самих.
- Брось, Фэсх Оэн… Это у тебя от перегрузок. И от врождённой подозрительности… Давно ты в координаторах?
- Два сезона…
- Да уж… Раньше этого было маловато, чтобы всерьёз мечтать о кресле стратега… Сейчас иначе… Как раз последние два года можно засчитывать за пять… Мы породили лавину… и она нарастает… Это какое-то пекло… Хотя и приносит ни с чем не сравнимое наслаждение…
- Возможно, и маловато… Но вполне достаточно, чтобы понять… что Вечный Поход абсолютно реален.
- Ты прав, Тэфт Оллу… похоже, что… это уже не военные игрища, о которых в рекламных целях ещё вчера… кричала каждая сетевая инфоматрица… включая семь мультиканалов сферы и главный мнемоэкран… Покоса… С каждым месяцем это всё больше и больше… напоминает настоящую войну. Я только за последнюю кампанию потерял двух напарников… а ведь когда-то слыл везунчиком.
- Мрачная у тебя статистика, Фэсх Оэн… Хотя у многих это желанная цель… когда-нибудь наконец-то… крепко обняться со смертью.
- Нет… Ты не волнуйся. Я не лишён благословения Хранящей Сферы… Просто те двое были в чём-то виновны сами… Да и комбат-потенциал у них был никакой… Ближе к нулю… Можно даже сказать, импотенциал… А что ты хочешь - перешли к нам из отдела зачистки… Везёт же некоторым. Минуя сразу две ступени иерархии… Раньше такого практически не случалось… А вот сезон назад расширяли временной диапазон… Тогда много полных… дилетантов появилось… с невысоким уровнем воинственности… Даже среди координаторов… Вот и началось… нестыковки одна за одной…
Фэсх Оэн прервался, заслышав непонятный шум в глубине леса… Встал. Прошёлся мягким шагом, терявшим звук в густом слое опавшей старой хвои.
Осмотрелся и, не услышав повторения шума, уселся на своё место.
Нагнулся, зачерпнув пригоршню хвои.
Поднёс к лицу.
Вдохнул терпкую смесь хвойного и смолистого запахов…
- Совершенно потрясающая композитная добавка к атмосферному газу… Очень возбуждает. Даже меня… Но, увы, этим желательно не злоупотреблять… Контакт со стихией в чистом виде иногда чреват необратимыми процессами… И тела, и духа.
Неизвестно было, как обстоят дела с духом, а вот тела обоих собеседников от контакта со стихией были вполне защищены - облачены в непривычного вида униформу.
Тёмно-зелёные комбинезоны, снабжённые множеством карманов. Высокие, но, судя по всему, лёгкие ботинки на тонкой рельефной подошве с непонятно как работающими застёжками. На груди у каждого, на тонком сером шнурке, висело по небольшой чёрной вещице. Прямоугольной и плоской. Не то металлической, не то из пластика… На поверхностях обоих поблёскивал занятный символ: серебристая змейка, скрученная в правильную спираль. Её хвост на последнем внешнем витке внизу прямолинейно изгибался к земле. И это придавало спирали ещё и мимолётное сходство со знаком вопроса.
Никакого видимого оружия при них не имелось. Во всяком случае - не было заметно. Однако вели они себя уверенно и непринуждённо; так себя ведут хозяева.
Так же ведут себя, если оружие всё-таки есть.
Или когда в нём не нуждаются…
- Ну где же он?.. - Тэфт Оллу, чтобы хоть чем-то занять свои руки, поднял с земли сухую ветку и принялся ею помахивать. Словно дирижировал в такт звенящей птичьей музыке.
Фэсх Оэн снова промолчал. Потом, продолжая размышлять вслух, сказал:
- Знаешь, пока мы были по ту сторону… на вербовке… я успел познакомиться с их пословицами… И даже выучил многие… Вот только жаль, что смысл… не уловить почти… Я мало что понял… И дословный перевод мало что даёт.
- Пословицы?.. Это что - высказывания послов?
- Нет. Просто ёмкие фразы… Ключевые. Они что-то отпирают глубоко внутри… - Фэсх Оэн бросил взгляд на продолговатую коробочку, которую не спеша вытащил из нагрудного кармана. (По виду она была похожа на мобильный компьютерный терминал. ) Покачал головой.
- Может, всё же… что-то случилось? Сигнала нет по-прежнему… Знаешь, Тэфт Оллу… есть у них интересная пословица… «Ты слишком долго ходил за смертью».
- Ты это обо мне, Фэсх Оэн?..
- Нет. О нём… Хотя я не уверен, что она подходит. Не могу до конца понять… зачем им нужно побыстрее найти смерть?.. Зачем эта спешка?
- Однако… ты же не отрицаешь, что поиски её… норма… Самая бесстрашная и элитная мечта.
- Об этом я и не говорю… Искать смерть - это же высший смысл жизни. Но… может это себе позволить, и право на это имеет лишь тот, кто уже всё узнал о жизни. И при чём тут какие-то временные рамки?.. Ещё одна их пословица гласит… «Спешка нужна только при ловле блох». А про смерть там ничего не было… Было, правда, ещё какое-то продолжение про чужую жену. Однако смысл этой пословицы… могут правильно понять… опять-таки, только они сами. А мне хватило и блох… Я даже пытался во всём этом разобраться… Да, признаюсь, в конце концов запутался… Одно несомненно - речь идёт об одном из вариантов охоты… где необходима сноровка. Причём - охоте на очень мелкие объекты…
- А как потом… используются эти наловленные блохи? В пищу?..
- Ох, не знаю, Тэфт Оллу… Не знаю… Если хочешь, я зачитаю тебе… то, что мне выдал смысловой коммуникатор… когда я ввёл в него кодовое слово «блохи». Слушай… Блохи - это одно из упрощённых имён… группы неразумных существ Микрокосма… с удалением в минус ноль один… обладающих идеально развитой мускульной системой… мощность которой в десятки раз превышают единичную для данного веса… и постоянно находящиеся в опасном контакте с оболочкой Косма ноль-ноль. - Фэсх Оэн задумался, а потом вдруг оживлённо продолжил: - Кстати, Тэфт Оллу, у них в языковом пространстве… среди вербальных построений можно наткнуться… на всевозможные параллели… и даже пересечения с нашим лексическим объёмом. Например, я слышал упоминание второй лексемы твоего имени - Оллу… Причём в расширенной модификации. Оллу царя небесного… Но… опять-таки странно… это выражение окрашивалось в крайне пренебрежительный эмоциональный фон.
- Оллу царя небесного. - Повторил, как завороженный, Тэфт Оллу. - Обязательно запомню… Тем более, в этом совпадении есть верная ассоциация… Я слышал семейную легенду о… непростом происхождении нашего рода.
Он принялся постукивать веткой по стволу ели, как будто. это помогало ему размышлять.
- Срок вышел. - Напомнил о себе через пару минут Фэсх Оэн. - Дальше ждать нет смысла… опять попадём в час накладок. Терминалы в последнее время стали барахлить более чем… Того и гляди - зависнешь на одном из переходов… Довольно неприятные ощущения… если ты не попадал в накладки с перебросом материи. Особенно здесь, на Эксе… Нет ничего худшего, чем насиловать изношенное оборудование.
- Но, может быть, есть смысл остаться здесь на ночь… Попытаться просканировать лесные пределы на запретном здесь… ментальном уровне… Если с ним произошло нечто непредвиденное… это просто брак в нашей работе… пятно в послужном списке и штрафные вычеты. Но если это наш просчёт… и он ведёт двойную игру?.. Тут уже не до «часа накладок»… И завтра уже может быть просто поздно.
- Тэфт Оллу, ты думаешь… я не понимаю серьёзности ситуации?.. Есть одно «но»… Мне до вечерней сверки нужно… предстать пред ясны очи самого… Инч Шуфс Инч Второго…
- О Воух! Не может быть…
- Увы… Я и сам опешил, когда получил… на кожу вибропослание.
- Да, Фэсх Оэн… Это, конечно, не моё дело, но… хотелось бы потом узнать результат.
- Узнаешь… Если не будет никаких неожиданностей.
- Знаешь… может, я и ошибаюсь, но… персональный вызов на аудиенцию… к одному из Высшей Семерки… не то, что должно радовать.
- Ладно. Не старайся изобразить сочувствие… Лишние эмоции чужды Локосу… Знаешь, Тэфт Оллу, я даже скажу больше… Как это в их пословице… «Никогда хорошо не жили - нехрен и начинать… » Может, и её я тоже неправильно понял, но звучит сочно.
Фэсх Оэн в сердцах выругался. Затем сверился с часами.
- Осталось… пятьдесят семь минут до невидимости… Времени в обрез.
Тэфт Оллу поднял голову. Запрокинул её в небо.
Сломал сухую ветку, которую вертел в руках, и отбросил половинки в сторону. Этот негромкий треск подействовал на них, как сигнал. Оба, спешно отряхнувшись, ещё раз огляделись по сторонам и двинулись прямёхонько по оси просеки.
Никакой поклажи.
Шли они налегке. Шагали по открытому пространству, не таясь. И походка их была расслабленной.
Даже слишком.
Я, наверное, родился в «камуфляжке».
Не иначе.
Удачливый спецназовец не может родиться в простой рубашке. А то, что удача мне улыбалась, было видно, как говорится, даже невооружённым людям. Она не просто улыбалась. Она, как пить дать, всерьёз меня полюбила, эта капризная девка с жеманно изогнутой бровью. Ладно, хватит потакать мыслям. Так недолго и зачислить удачу в свои постоянные любовницы. Вот только дело в том, что акценты не в мою пользу - не она была моей содержанкой, скорее наоборот.
«Хм-м-м… Альфонс удачи. Живущий за счёт везения, а вообще-то, - живой труп. Ну, зна-аете, Лексей Лексеич, этот пафосный сарказм… Как выразился бы ваш первый боевой наставник, старший сержант Стульник, дрючивший вас в учебке аэромобильной бригады: „Лёха, не гони лажу!" И был бы, прочем между, совершенно прав незабвенный ветеран пятой чеченской и третьей таджикской! Уж он-то красивыми словечками не злоупотреблял, выражался исключительно ёмко и по существу… Непревзойдённый мастер изящной армейской словесности! Самородок!»
Я промолчал, из принципа не ответил Антилу, но бросил копаться в гигантских отвалах памяти своего «Я» и медленно поднялся, не отводя взгляда от объектов наблюдения.
Нет, что ни говори, а ладить с удачей - это здорово. Стимулирует весьма, думать о том, как жить дальше, а не как подороже отдать свою жизнь мохнорылым кредиторам. Я опять оказался в нужном месте в нужное время, и можете до пены на губах кричать мне: «Альфонс!»
Мой взгляд прикипел к двум темно-зелёным силуэтам.

Предыдущая страница 13 Следующая страница


Вечный поход 14

К их спинам…
Они удалялись.
Мои бледнолицые «резиденты».
Фэсх Оэн и Тэфт Оллу…
Я чертовски устал изображать фрагмент бурелома. Ещё бы! Ведь прибыл-то я в контактную точку загодя, минимум за час с небольшим. И это после такой активной «общественной нагрузки», как разборка с целым племенем кроманьонских неандертальцев! Вдобавок, ещё не менее полутора часов занял марш-бросок по пересечённой местности… И всё же, несмотря на утомительное двухчасовое лежание в виде «лесного хлама» под самым носом у объектов моего острого интереса, - результат превзошёл все ожидания. Ради этого стоило теперь выслушивать горестные жалобы ноющих мышц и тяжкие стенания костей.
Я прибыл на встречу, лелея отчаянную надежду, что наконец-то меня НЕ ЖДУТ. Что меня «потеряли»… Так оно и вышло! А всё потому, что после схватки с дикарями - не поленился и ощупал себя с ног до головы, вдоль и впоперёк.
В поисках «искусственных насекомых».
Истинное чудо, что я распознал его, этого «стукача»! Долго и дотошно изучал себя, понимая, что у «резидентов» была уйма времени в процессе тестирования меня при вербовке (в том числе и в бессознательном состоянии). При этом исходил из главного момента - «незаконное вложение» могло таиться только на (или в) моём теле. Всё остальное - одежду, оружие, сувениры, - можно было снять или где-нибудь забыть-потерять. Я педантично ползал по себе кончиками пальцев и взглядом… и зацепился за двоящуюся каёмку грязи под расслоившимся ногтём левого мизинца. Потом отметил цвет этого ногтя, чуточку, почти неуловимо, отличающийся от остальных… Потом толщину… Когда отковырнул эту ногтевидную пластину, восхитился: ну до чего же мастерски сработано! Ещё бы, делалось под заказ… Остальное было несложно: пара ударов рукояткой ножа, и исковерканный «маячок» разучился слать куда-либо свои сигналы.
Конечно, всегда оставался шанс, что «жучками» во множестве напичкан мой организм ВНУТРИ, но… понадеюсь на русский «авось»?
Бледнолицые меня, «остригшего коготь» - не заметили.
Авось, и вправду миновала участь сия…
Объекты некоторое время топали по просеке, переговариваясь между собой. В упор не замеченный я следовал тенью справа, лишь иногда замирая за очередным сосновым стволом. Неспешный темп позволял мне попутно обдумывать подслушанное. Мусолить новые осколки рассыпанной мозаики и мучительно подыскивать им место в общей картине. Жаль, не было со мною моего Наставника, а значит, снова и снова приходилось советоваться лишь с самим собой.
«Так-так-так… Ну и что б ты, спец, делал на их месте? Выкладывай».
Антил, тот, который внутри меня, который весь из себя и постоянно вмешивается - оживился и начал загибать невидимые пальцы.
«Значи-ца та-ак. Они, как водится, ждали меня в условленном месте - факт. Стало быть, пока мои метания по-прежнему вписываются в их план. Та-а-ак-с… герр Оберст… думай о главном: какие цели может преследовать этот самый План? ИХ план…
Предположим три варианта: им требуется не что иное, как смерть моя; не нужно им это, ни в коем случае; и смерть нежелательна, но допускается.
Первый вариант… м-м-м… Нет. Категорически вычёркиваем! Он нелогичен, исходя из уже пережитого мной. Для чего подсылать целое стадо «эволюционеров», если можно пристрелить самолично при очередной договоренной встрече? Да и мысль о том, что им я милее всего в бездыханном состоянии, категорически не нравилась мне. Нет, вычёркиваем однозначно.
Дальше… Вариант второй - я прям-таки обязан быть живым. Тоже мимо… Иначе бы не подсылали о-очень серьёзных ребят - а ну-ка, вдруг кому из них повезёт… к тому же: «а ля гер ком а ля гер… », то есть на войне как на войне. А стало быть, вариант номер три. Так то, герр Оберст… Смерть допускается, но… не она главная фишка. Гораздо важнее что-то другое… Что?»
«Я-внутренний» завис. Пришлось немного изменить тематику вопросов.
«Кто они?.. „Резиденты"? А почему не психиатры? Или хуже того - их подопечные?.. Вот если вообще всё поставить с ног на голову… Допустим, это психи… Целая разветвлённая разведывательная структура, состоящая из одних сумасшедших! Свихнувшиеся от перегрузок ветераны спецслужб и армии, на пенсионные сбережения создавшие суперсекретный суперполигон для игри… »
«М-да… Алексей Алексеевич. У вас что ни версия, то и хреном на улицу. Если обсуждается такая версия, значит вы - именно ТАМ, и не случайно, а по прямому назначению. К чёрту психов! Ведут себя эти двое достаточно сдержанно и убедительно. Придётся вернуться к объяснимому… они - чьи-то вербовщики, заполучившие агента с конкретной целью, ведомой только им самим. Тогда непонятно - почему два на одного?»
«Чёрт! Стоп, Антил, хватит ворчать внутрь меня». Я чуть не прозевал - объекты наблюдения неожиданно 'нырнули в лесную чащу на противоположной стороне просеки. И дальше направились не вдоль кромки, а вглубь леса.
Пришлось выждать, пока они скроются в зарослях. Преодолев по-пластунски опасный открытый участок, я замер, опасаясь какого-нибудь хитрого манёвра с их стороны. Однако, судя по удаляющемуся шуму, «ребята» по-прежнему топали не таясь. Наверное, действительно спешили.
Осталось лишь выяснить - куда?
Если кто-то думает, что следить за кем-то, передвигаясь по густому лесу, не составляет особого труда - то он не просто дилетант; он - чистый лист, на котором нет даже черновых пометок.
После десяти минут подобного скрадывания я взмок, как после приличного марш-броска. Непросто это - скользить чуткой тенью на максимально разумном приближении к объектам. Но в качестве награды была обещана целая горсть смальты для моей мозаики…
И я её заработал.
Наслышан, древние говаривали: все пути ведут в Рим. Сегодняшним «Римом» оказалось довольно странное место. Неестественная пустошь прямо посередине леса, никоим образом не напоминавшая опушку. В первую очередь - размерами. Занимала она, приблизительно, метров пятьдесят в диаметре! И производила впечатление абсолютно безжизненной.
Но самое главное - была она явно рукотворной.
Плотные низкие кусты, как ни крути, располагались уж больно правильно - их скопления образовывали пунктирную окружность. Она заключала внутрь себя необычное нагромождение камней и зелени, которое скорее смахивало на гигантский плоский ДОТ, чем на деталь ландшафта.
Мои «отцы-командиры» остановились как раз перед этими «правильными» кустами, словно перед забором. Судя по жестикуляции, они опять нашли общую тему для обсуждения. Вот только моим ушам (на таком-то расстоянии!) не перепало ни полслова. Увы.
Пришлось смириться. Сейчас и визуальной информации хватало с головой!
Уже заметно смеркалось. Краски поблёкли и готовились слиться воедино, образовав то ли два цвета, то ли две категории: светлое и тёмное. Вечер наползал неотвратимо, как осознание - «того, что было, уже не вернуть»…
Между тем, мои странные «заказчики» перестали совещаться. Фэсх Оэн махнул рукой, видимо, на какую-то неприемлемую для него реплику Тэфту Оллу и вытащил из нагрудного кармана что-то вроде пульта. Принялся производить с ним неведомые мне манипуляции. После чего оба, как по команде, шагнули в проход между кустов и…
ИСЧЕЗЛИ!
В буквальном смысле этого слова. Вот они были, и вот их - нет.
«Ни хрена себе!.. »
Больше каких-либо внятно формулируемых мыслей у меня не возникло. Лишь смутные вопросы, больше смахивающие на недоумённые восклицания. Но…
Мне показалось, что в последний момент, за миг до начала их движения, воздух над кустами уколол мой взгляд чуть заметными искорками. А может, это просто заплясали звёздочки в глазах, высекаемые взбесившимся пульсом…
Впечатление было такое, что они преодолели невидимую пленку, исчезнув быстро, но всё-таки, не мгновенно. По мере поступательного движения. Словно бы вошли в гигантский мыльный пузырь, впитавший их до прозрачности.
На пустоши по-прежнему ничего не происходило. И даже не навевало мыслей о том, что здесь вообще может что-либо происходить. И если бы я не видел произошедшее собственными глазами…
«КАК это возможно?! Ну, что скажешь, Антил?»
Тот откликнулся незамедлительно.
«А что я?.. Я сам офигел».
«Ну-у… а как тебе такая версия. Вокруг, сплошь да рядом, творится что-то несуразное - надеюсь хоть этого ты отрицать не будешь? - и творится в основном с тем, что условно зовётся „течением времени". Будто стёрты все рамки между былым и настоящим. Типические представители прошлого разгуливают в привычном мне нынешнем, как у себя дома… То ли космические законы обветшали, то ли кто-то их попросту нарушает, не заботясь об ответственности перед матерью-природой. Так вот. Как тебе мысль: перед тобой не „резиденты" непонятной могущественной конторы, не психи, и даже не инопланетяне, коварные чужаки… а… люди из будущего Земли. Потомки! Что-что?! Еле сдержался, чтобы не нахамить? А ты вспомни подслушанный разговор… Все эти „каналы сферы"… „главный мнемоэкран Локоса"… что за хрень такая? Или же „Инч Шуфс Инч Второй". Имечко ещё то!.. А трюки с непонятными объектами и исчезновениями? Если бы смотрел фантастический фильм, не задумываясь сказал бы, что это - ПРОХОД. И успокоился бы, словно это словечко всё ставит на свои положенные места. Этакий терминал времени… А вот в реальной жизни - хочется конкретности и объяснимости».
«Хочется - получи! Терминал - он и есть терминал. Настоящий. Реальней не бывает!»
«Да погоди ты! Они убрались, так меня и не дождавшись. Что из этого следует? Что на мне поставлен крест, со всеми вытекающими отсюда последствиями? Отработанный материал, мол, маршрут не преодолел, экзамен на выживаемость провалил, из списков вычеркнут… Фэсх Оэн, так кажется, его… помнится, сказал: „Что-то случилось. Сигнала нет по-прежнему". Сигнала! Это объясняет их осведомлённость на мой счёт - „маячок-стукачок". Мужичок с ноготок! Вернее, мужичок в ноготке».
«Ну и?.. Гордишься своей находкой?! Ну, обезвредил ты следящее устройство. Что хотел - узнал. Сорвался с крючка, молодец. Завалил проверку, к серьёзной службе не годен… А дальше-то что? А дальше - вариантов пруд пруди. И что прикажешь делать? Неужто ты всерьёз веришь, что единственный поводок, на котором тебя держат, это демонстративный стукач на ногте?»
Ответ родился тут же. Кровь прихлынула, норовя выйти из «берегов-вен».
«Увольняюсь по собственному желанию!
Всё! Баста. Не нужно благодарностей за службу, а тем паче - сожалений. Ну что вы, господа - какое выходное пособие?! Ради бога… Наверняка ведь в уставе вашего предприятия, одним из главных условий сотрудничества, значится: «Вход - рубль, выход - два». Вот и простите мне эти два рубля. Всё равно ведь на мне не разбогатеешь. Да и проблем будет меньше».
Я остался удовлетворён внутренним монологом. Представил их бледнокожие вытянувшиеся физиономии. Улыбнулся и смачно сплюнул. Всё! У-ВОЛЬ-НЯ-ЮСЬ… Извините, что без скандала.
Антил довольно потянулся внутри меня.
«Вот и лады. Для себя ты всё решил. Но это внутреннее действие. А что делать вовне? Как передвигаться и чем заниматься в этой непонятно кем наваленной куче дерьма? Кто оплатит моральные убытки от неудавшейся экскурсии? Ну конечно же, гиды! Вернее, ГАДЫ».
Я бесцеремонно согнал его с уютного лежбища.
«Какие моральные убытки?! Сначала нужно элементарно выжить! Сказано ведь: „Зная, кто твой враг - ты уже наполовину победил"… Вот, теперь знаем. Осталось выведать его истинные планы относительно тебя. А этого можно добиться либо принуждением, либо наблюдением. Однако, не время ещё брать „языка". Не время, дружище… и оставь свои чувства… Пока что будем делать вид, что…»
Используемая моими «резидентами» система контроля основывалась на неукоснительном следовании заданному курсу. Если излагать без эмоций, то главным заданием был поход сквозь пространство, наложенное на время.
Материальные точки, указанные заранее, были неотделимы от точно так же указанных временных координат. В этом-то и заключалась главная сложность маршрута: не просто пройти враждебную местность, а суметь пересечь её в указанный срок! Несмотря ни на что.
Они проверяли меня. Проверяли, смогу ли я увязать в единый узел три фактора: Пространство, Время и Обстоятельства. И поставить на этот «узел» свою ногу победителя. И подтверждать это было необходимо раз за разом, в каждой контрольной точке! Невыход в любую из «точек» в чётко обозначенный временной коридор - означал не только срыв одного из заданий, но и смывание буковок в слове «профессионал». И всё-таки…
«И всё-таки! - возбудился Антил. - Для чего-то же были заданы последовательно три контрольные точки? Не одна, а три… Наверняка для подстраховки, на тот случай, когда Обстоятельства окажутся сильнее жажды увязать воедино Пространство и Время. Иначе, в каждой контрольной точке просто называлась бы точка следующая… Это значит, что они тебя, герр Оберст, будут ждать в очередном узле Пространство-Время-Обстоятельства. Не поставили они на тебе крест. Ты ещё не списан. Несмотря даже на то, что сигнал исчез - ещё не списали… А не явишься на вторую вовремя - последовательно будут ждать в третьей. Хотя бы, чтобы убедиться окончательно, что ты провалил „миссию". Вот и готовься к новому свиданию. И не забудь „маячок" повесить на место. Тогда при встрече просто сойдёшь за „чайника". То бишь - пользователя, не умеющего ничем пользоваться. В том числе и анонимным оборудованием. Прищемило, дескать, пальчики по дороге случайно, извиняюсь, не знал, не ведал… »
Очередным местом встречи с моими кураторами загодя была назначена точка 231-720. И если припомнить все пройденные контрольные отметки - там меня, наверняка, ждала очередная «подлянка» в виде нехороших парней, знать бы из какого века… Ну что ж. «Нас не нужно жалеть, ведь и мы никого не жалели. Мы пред нашим комбатом, как пред Господом Богом, чисты… » Чёрт, прицепилась эта древняя песенка! Хорошо хоть, я давно научился напевать мысленно. Не хватало ещё изображать бравого вояку. «С места! С песней! Шаго-о-ом!.. »
Подождал я ещё минут двадцать, чтобы сумеречный воздух сгустился в нечто непроглядное, и осторожно пополз в направлении «правильных» кустов. И даже облюбовал самый узкий проход между двумя соседними «живыми кучами листьев». Оставалось только шмыгнуть в него ящеркой. Что я и сде…
«ЧТО ТАКОЕ?!»
Я в буквальном смысле - со всего размашистого движения! - «ударил лицом в грязь». Пусть в незримую, вертикально расположенную, но… «ГРЯЗЬ»! Словно все пауки этого леса сползлись и расстарались - изготовили сверхпрочную паутину. Только не для охоты - для обороны. Нет, даже не так. Никакой зримой либо сколько-нибудь ощутимо материальной преграды не было - имелся только непонятно ведущий себя воздух! Он мгновенно густел, препятствуя любому движению внутрь поляны. И всё же этого мгновения хватало, чтобы остановить живое существо, не поранив его.
«Силовое поле»?! То самое, пресловутое, которое ничтоже сумняшеся, этак небрежно вводят в повествование сценаристы космических сериалов и прочие фантасты…
На самом деле - это ж уму непредставимо, сколько потребно энергии, чтобы вот так, прямо в воздухе, сотворить…
Ясное дело, я никогда не сталкивался с таким фантастическим способом защиты. Иногда, конечно, читал о подобном, видел в фильмах… Да, иной ассоциации у меня не возникло. «Силовое поле»!
«А может, всё-таки пресловутые „инопланетники"?! ЧУЖИЕ. Самые что ни на есть…»
Я осторожно отполз на пару метров назад. Попробовал осмыслить невероятную ситуацию и не смог придумать ничего лучшего, как двинуться по окружности, периодически пытаясь нащупать брешь в незримой защите.
Увы! «Паучье гнездо» было оплетено на совесть - плотный взбунтовавшийся воздух пресекал любое движение. Дождавшись темноты, я встал в полный рост, но - прыгай не прыгай! - защита была сделана не в виде забора. Скорее - колпак. И там, под ним, хранились ответы на все мои вопросы. Но, кроме ответов, там могло находиться сколько угодно хранителей тайн. Хм, наверняка, все как один - бледнокожие… А значит, нечего пороть горячку. Пока есть немного времени, отпущенного до моего «невыхода» в точку «Энд», - срочно назад, в Забродье.
Без полной экипировки нечего и думать о выполнимости замысла. К тому же, и союзничков поискать не мешало бы. Хотя бы Крома с его недоделанными сапиенсами! Почему нет? Отвлекающую возню с уханьем мохнатые парни могут запросто обеспечить. А там уж и мы, познавшие прелесть процесса бритья…
«Что скажешь, Антил?»
«С недоделанными поведёшься… »
«Так. Пожалуйста, отключите второй микрофон!»
Обойдёмся без советчиков. Вернее, анти-советчиков.
«Нет, интересно всё же, ДЛЯ ЧЕГО, с какой целью они проверяют способность эффективно бороться со Временем, Пространством и Обстоятельствами? - успел вставить мой внутренний голос. - Какое же истинное задание у них припасено для тех, кто окажется способен?.. »
Я предпочёл не продолжать дискуссию. С проблемами лучше всего расправляться по мере их поступления, не то можно запросто впасть в отчаяние, исполниться необоримым ощущением тщетности всех усилий и… утратить пресловутую способность бороться. Сойти с Пути Воина.
«Уж чего-чего, а этого я себе не позволю.
Не дождутся!»

Глава пятнадцатая УКРАДЕННАЯ ПОБЕДА

Хасанбек лежал на спине, разметав в стороны руки.
Неспешный ветер бродил вокруг да около него, как верный стреноженный конь. Аккуратно шевелил незримыми губами траву. Перебирал её, приглаживал и вновь лохматил. Жужжали свои непонятные нудные песни насекомые. Изредка доносилась прерывистая песнь жаворонка.
Плыли над темником облака.
Сползали по течению неба.
Он лежал неподвижно, не в силах пошевелить ни рукой, ни ногой. Тело не ощущалось. Не было даже возможности приподнять голову или скосить глаза, чтобы хоть краешком увидеть страшную рану, уложившую его среди прочих на поле битвы.
Битва!.. Он вспомнил.
Безумная сеча, которая оборвалась за несколько мгновений до победы.
ИХ победы!
…Оставался последний натиск, и уже не было никаких сомнений, что халанкха развалится на бесформенные кусочки, объятые паникой, как всепожирающим пламенем. И в это время там, на Небесах, кто-то принялся гасить один за другим гигантские факелы. Выпустил на свободу всепожирающую тьму. Словно умышленно прервал жестокую игру неразумных детишек.
Великий Хан сказал вчера: «Ничего, завтра утром мы нанесём этот последний удар, и речка изменит своё русло из-за груды порубленных тел. Завтра… »
Когда встало солнце - его первые робкие лучи ощупали окровавленное поле. Пугающие в своей неподвижности, вповалку лежали вчерашние враги. Изрубленные, исколотые, измождённые смертельными забавами. Ложбина и русло речки были завалены трупами воинов и тушами лошадей. Набирающие силу солнечные лучи скользили по доспехам и шлемам, которым уже некого было защищать, высекали на них тусклые блики.
А когда лучи ощупали всю округу и вспыхнули увереннее, до монголов дошло: враг исчез! Построившиеся ещё до рассвета в ударные колонны, гвардейцы пожирали взглядами многострадальное поле и… не находили пищи для своей боевой ярости.
Нападать им было просто не на кого!
На поле боя не осталось ни одного живого врага! Только трупы.
УКРАЛИ ПОБЕДУ!!!
Внутри Хасанбека всё кричало. Кто?! Кто смог укрыть такое огромное количество измотанных, почти побеждённых вражеских воинов? Бесшумно! Незаметно для ночных монгольских постов. Словно разверзлась земля, и скрылись в неё остатки недобитого войска… Нет, не могли воины противника так организованно отступить с поля боя. О том же говорили и пущенные по следу разведывательные чамбулы. Никаких следов отступления не было обнаружено!
Неприятель не сбежал.
Просто-напросто растворился…
Небо! Только Небо могло ТАК украсть у них заслуженную победу! Не иначе - коварные чужие боги, не сумев одолеть Сульдэ в честном бою, тайком, под покровом ночи, спасли вражеских воинов.
Хасанбек в который раз зашептал заветные слова. Призывая Сульдэ в свидетели, он, военачальник монголов, сделал всё что мог, и не в его власти было заставить солнце светить хоть немножко дольше. О себе темник не просил - уже ничего нельзя было изменить… Поздно!
Он не боялся боли и нескончаемых мучений. Тем более, что онемевшее тело уже не чувствовало никакой боли. Его страшила лишь будущая неподвижность под неотвратимым взглядом небес. Лежать, терзаясь мыслями: «Заберут ли с собой? Позовут ли в Небесное воинство? И как долго будут наблюдать за его мучениями?»
Он смотрел вверх остановившимся взглядом и почти ничего уже не различал. Только серо-голубую дымку. И облака. Облака. Облака…
Белоснежные всадники не держали строй. Напротив, наступали на окоём сплошной лавой.
Сливались в единое Белое. И только крупная точка выделялась на белом фоне - величавый орёл не спеша парил кругами над ним. Опять над ним! Разве орлы подались в стервятники?!
…Как часто он представлял, что лежит на поле боя смертельно израненный и смотрит в небо. Было что-то зловещее в этом повторяющемся навязчивом видении! Кто быстрее спустится с заоблачных высот - белый трубач Облачной Орды или чёрный стервятник с измазанным падалью клювом? Кого первым выхватит его угасающий взор?
Вот и опять - зрелище было до того ярким, что, казалось, ещё немного, и он услышит шелест приближающихся крыльев. Вот только какого цвета?! Белого или чёрного…
Сиюминутное состояние! Сбылось?
Только дай волю чувствам. Только прислушайся к жалобам истомлённого тела! Хватит!
Долой эти бредни! Не может военная неудача вышибить из седла лучшего полководца Орды. Он ещё настигнет этих беглецов, и кони копытами разнесут их кишки по бескрайней степи…
Хасанбек свистнул, и верный конь, пасшийся неподалёку, заржал и зарысил к нему. Подбежав к лежавшему хозяину, принялся толкать его мордой, норовя облизнуть.
Как же он уста-ал! Смертельно. Но напрасно Смерть крутит над своей головою аркан, намереваясь захлестнуть Хасанбеку шею. Не время, костлявая, отдохни! Не дождёшься! Стоило только упасть в дурманящую траву - навалилась, сковала железом ноги-руки… будто и не жилец уже.
Земля притягивала к себе, словно и не собиралась отпускать. Хасанбек сделал усилие над собой и с трудом приподнял сначала голову, потом спину. В висках кольнуло. Несмотря на боль, всё-таки сумел встать… Размял затекшие ноги. Встряхнул руками. Поймал поводья взнузданного коня.
И… ухитрился молодецки взлететь в седло.
Конь только и ждал этого - тут же затрусил к расположению первой тысячи.
…Хасанбек обмер. К ним размашистой рысью приближался огромный отряд всадников - все сплошь на серых конях. Каждый в поводу вёл ещё по одной подвершной лошади, и тоже серого цвета. Если бы это было ДО Облачных Врат, темник с уверенностью сказал бы, что к ним приближается одна из тысяч Серого тумена. Та, что осталась где-то там, за лиловыми горами под стенами Чжунсиня, или же покинула уже непокорную страну Си Ся, возвращаясь домой.
То, что это были монголы, он понял с первого взгляда. Но откуда они здесь взялись?!
Когда всадники преодолели половину пути и спустились с косогора в низину, Хасанбек узнал одного из троицы воинов, скакавших далеко впереди. Гулда! Нукер из первой тысячи Серого тумена, один из лучших следопытов Орды. Значит, действительно, вслед за Чёрным сюда пожаловал Серый тумен?! Это было настолько же радостно, насколько необъяснимо! Когда всем стало ясно, КТО к ним пожаловал - гвардейцы радостно зашумели, приветствуя нежданное подкрепление. А пуще всех радовался следопыт Хутуг-анда, земляк Гулды. Ещё бы! Разве чаяли свидеться боевые побратимы?! Радость Гулды была не меньшей. Он ведь счёл земляка погибшим, найдя наполовину затоптанный копытами амулет, когда разыскивал следы ушедшего Чёрного тумена.
Спасибо, о благосклонный и щедрый Сульдэ! За покровительство, за помощь!
Тысячник Торокбей, предводитель подоспевшего подкрепления, рассказывал Повелителю и нойону Чёрного тумена, как явились к сыну Чингисхана посланники Неба и запросили войска для отца. И с радостью отправил наследник подмогу.
А кроме того, вместе с отборными воинами, направил он большой обоз со всем необходимым. Было здесь и походное снаряжение, и запасное оружие, и разнообразный лагерный скарб. Причём всё самое лучшее - привезли они даже, наряду с обычными войлочными юртами и полотняными шатрами, большой шёлковый шатёр жёлтого цвета, некогда отбитый Великим Ханом у самого китайского императора.
Новоприбывшие поведали кэкэритэн Чёрного тумена, что земные монголы продолжают победоносное завоевание мира - в точности повторяя подвиги ушедшей в Небо ханской гвардии.
…А в необозримой вышине над ними, соскальзывая с нисходящих воздушных потоков и вновь воспаряя ввысь, описывала большие круги крупная птица. Умелое лавирование среди разнонаправленных и разномастных потоков позволяло ей снова и снова возвращаться к исходной точке. Словно она упорно старалась находиться именно в данной точке. Цепко выхватывая своим орлиным взором всё, что творилось внизу, на поле битвы.
Хасанбек, в свою очередь, также, запрокинув голову, смотрел на этого странного орла. И вдруг, с досадой подумал: «Да что, этот кусочек неба - вкусным пропитали? Повадился крылатый висеть над головами… »
Жаль, не было у темника орлиного зрения! Иначе ещё больше замыслился бы Хасанбек, доведись ему рассмотреть навязчивую птицу. В оба глаза цепко следил орёл вовсе не за возможной добычей, а за передвижениями монголов. Вот только были эти глаза неподвижными. И что уже совсем насторожило бы темника - были эти глаза блестящими, словно драгоценные камни.
НЕ ЖИВЫМИ.
Хотя двигались шустро, совсем как настоящие.

Глава шестнадцатая КОСМОПОЛИТЫ БЕЗ РОДИНЫ

- Смотреть в глаза! Отвечать!
Не лампа, а целый прожектор, как в фильмах о плохих гестаповских следователях, буравил мои зрачки. Я чувствовал тугой сноп света, плавящий лицо. До одури хотелось, но не было никакой возможности смахнуть пот.
Руки и ноги были зафиксированы. К телу в нескольких местах прикреплены датчики.
- Отвечать! Не думать!
Голос был лающим и неприятным. И ещё один - бесцветный, безакцентный. Словно выхолощенная фонограмма. Лица сквозь прокуренные облака почти не просматривались. Эти двое были незримы, но, тем не менее, вели себя так, что их легко было домыслить. Я представлял их, как карикатурных богов.
И что-то отвечал.
Их это не удовлетворяло. Им не нужно было «что-то». Они жаждали конкретики.
Ну что ж… Разомнёмся. Это не было психологическим тренингом и не было занятием по допросу пленных. Всё было намного реальней.
- Фамилия, имя, отчество?
- Дымов Алексей Алексеевич.
- Национальность?
- Славянин… восточный.
Секундная заминка.
- Национальность!
- Русский.
- Возраст?
- Тридцать девять лет.
- Точная дата рождения?
- Двадцать девятое февраля двухтысячного года.
- Сегодняшняя дата?
- Двадцать четвёртое августа две тысячи сорок второго года.
- Возраст!!!
- Хрен с вами… Сорок два года.

Предыдущая страница 14 Следующая страница


15 Сергей Вольнов

- Звание, должность?
- Подполковник российской армии, командир подразделения специального назначения «Эпсилон».
- Круг решаемых вами задач?
- Сложение… Вычитание… Деление… Умножение… А из дополнительного списка…
- Хватит!!!
Из накуренного марева возникло напряжённое, бледное до голубизны лицо. Приблизилось.
- Повторяю. Круг решаемых вами задач?
- Повторяю. Сложение… чужих присвоенных полномочий. Вычитание… из списка зажившихся на этом свете. Деление… на наших и ваших. Умножение… проблем противникам режима. А из дополнительного списка - Отмена всех законов, кроме законов физики… Пересмотр чужой анатомии… Извлечение квадратного…
- Молчать!!!
Я усмехнулся.
- Так вы определитесь… молчать или отвечать. И выключите своё долбаное солнце.
…Это было уже давно.
Правда, не настолько, чтобы попасть в учебники истории.
Они мусолили меня долго. Даже слишком долго для профессионалов. Возились, как два неполноценных кота с обнаглевшей мышью. Младой, ещё не усвоивший - с какой стороны следует начинать кусать эту самую мышь. И старый, обожравшийся на всю оставшуюся жизнь, проевший всё, даже зубы.
Откуда они взялись? Ну-у-у…
Слишком банально. Не было ни летающих тарелок, ни сияющих порталов времени, ни белой горячки… Хотя, последняя, подозреваю, вполне могла со временем меня и посетить, но не в связи с ними.
Откуда взялись, откуда взялись… Кому скажи, никто ж не поверит! Из-за соседнего столика.
Я тогда как раз ещё два пива заказал. Себе и… себе. Вернее - своему второму «я», которое ни в чём не хотело отставать от первого. Зря вы морщитесь. Между прочим - отработанная технология, когда единственный собеседник столько дней кряду - ты сам. Когда зациклился на том, чтобы разобраться в себе. А также - ответить на два самых главных и самых русских вопроса: «Кто виноват?» и «Что делать?».
Кто виноват, что боевой и всячески заслуженный командир суперкоманды «Эпсилон» остался без дела и без команды? И что, чёрт возьми, делать, если этого самого «дела» нет?!
Ну, с грехом пополам, а с первым вопросом я сладил быстро. Кто виноват? Да конечно же, эти суки… Далее у меня следовал обширный список. Причём - большинство «сук», как ни странно, были почему-то мужского рода. А вот со вторым вопросом я увяз, как любопытный нос в чужой заднице. Потому и не удивился, когда два типа из-за столика напротив подошли и спросили именно в тему:
- Ну, ЧТО будешь ДЕЛАТЬ?
- Щас… Так сразу и рассказал… - я неспешно отхлебнул пенный напиток и глазами поманил их к себе поближе.
Поставил на стол пивную кружку. Размял мокрые пальцы. Аккуратно сложил из них внушительную фигу. Пошевелил большим пальцем, устраивая его поудобнее. Наконец, решив, что конструкция приобрела товарный вид, решительно протянул её поближе к участливым физиономиям:
- Во-о-о!
- Хорошо. - Покладисто согласились они. - Расскажи постепенно…
Ох, знатоки людских душ… Что я им потом только ни рассказывал! Плёл и в лыко, и мелким бисером. Чего только ни пел. Как говорится - «песня исполняется под гитарочку да под бутылочку»… И дело вовсе не в длинном языке. И не в слое пива на нём. В тот момент мне было абсолютно всё равно, кому изливать душу.
На-пле-вать! А что касательно государственной, военной, семейной и всех иных видов тайн…
Не говорите мне об этом государстве! Оно перестало для меня существовать, когда вытерло ноги о ещё не остывшие тела моих ребят, боевых побратимов, когда плюнуло мне в лицо, когда вычеркнуло из всех списков и повесило клеймо «изгоя», когда…
Семьи как дела всей жизни и друзей у меня на тот момент уже тоже не было.
Да и относительно военной тайны - мимо. Война была основной формой моей жизнедеятельности, и тут уж никаких тайн для меня просто не существовало. А делать тайну из своих знаний - просто надоело.
Я безошибочно чувствовал, что эти двое возникли передо мной не случайно. И уж коль пошли на открытый контакт в людном месте - устранять меня пока никто не собирался. Значит, будут вербовать. Как ни странно, но меня это полностью устраивало. Причём без разницы, на кого они работали - на небеса или на преисподнюю. Мне позарез требовалось Дело! Чтобы забыть, вытрясти, выбить из головы прошлое. Чтобы чем-то забить трубный глас настоящего. И чтобы не думать о будущем.
Алкоголь не был моим настоящим кайфом. Ныне и присно - только адреналин!
«Сладкая парочка» старательно внимала моим россказням о стерве-жене, о неблагодарных детях, о дерьмовом разбавленном пиве. Тот, что моложе, время от времени что-то помечал в блокноте, изображая из себя журналиста. Был он невысок, нормально сложён; если и тяготел к полноте, то самую малость. Лицо его относилось к категории «никаких». О подобных говорят: «получил на службе… на постоянное ношение… вместе с табельным оружием». Типичный «человек толпы». Блёклые глаза. Редкие брови. Рот похож на прорезь с запёкшимися краями в виде губ, Всё это дополняли тёмные волосы, составившие причёску «а-ля миллионный посетитель».
Его напарник был старше лет на десять, чуть выше меня ростом и заметно худее. Большая плешь на голове, тёмные с проседью волосы вокруг неё. И внимательные цепкие глаза профессионала.
Одеты они были в одинаковые чёрные костюмы. Классчиеские. В помещении второсортного пивбара эти костюмы выделялись, как рыцарские доспехи. Оставалось только напялить тёмные очки и… Даже завсегдатаю Семёнычу, по традиции уснувшему в салате, наверное, приснился бы сон о шпионах. Мне же они почему-то напомнили парочку юмористов, которые блистали на эстраде давным-давно, лет сто назад. Звались они, помнится, довольно странно: Штепсель и Тарапунька. Мои же собеседники до этого светлого образа не дотягивали. Пришлось упростить их имидж и имена.
Штобсель и Тара из-под Пуньки.
Это было давно…
Все эти куски я мучительно вытаскивал из цепких лап сопротивляющейся памяти. А что мне оставалось? Ну не любоваться же пейзажами по сторонам. Или восхищаться непреклонностью линии горизонта и её врожденной способностью соблюдать дистанцию… Я шёл, вернее пробирался назад - к незабвенной деревне Забродье. И это была не блажь русофила - ещё разок увидеть родной пейзаж «а ля рюс». Всё было гораздо прозаичнее.
Мне нужен был сарай Митрича. Причём не весь, а тот маленький закуток, где я тщательно упрятал свой переносной арсенал. Оставил до поры до времени. Всё то, без чего бессмысленно даже пытаться захватить не знамо куда уводящий терминал, в котором исчезли мои «резиденты». А захватывать придётся, куда денешься. Там, похоже, единственный настоящий ВЫХОД из всего этого паскудства.
Рейд в обратную сторону. По тылам при отсутствии фронта.
Не скажу, что это намного проще, чем идти по азимуту. Единственное утешение - теперь я уже практически никуда не спешил. Я был готов потратить сколько угодно драгоценного времени, лишь бы незаметно добраться до тайника. По моим подсчетам - от того места, где я обнаружил терминал, до Забродья было не менее тридцати-тридцати пяти километров. Не так уж и много, если не принимать в расчёт способ передвижения и степень маскировки. Моя степень и мой способ определялись словами: «крадущаяся тень».
Впрочем, я шёл-таки по азимуту, но с точностью до наоборот. Разве что, на всякий случай, обошёл стороной неприветливый склон начинающихся гор, где мне довелось не так давно общаться со своими натуральными предками. Конечно, мне хотелось верить, что я расстался с Кромом-вождём по-дружески и что могу надеяться на его помощь, но… проверять это предположение без нужды вовсе не хотелось. Бережёного бог бережёт.
Ещё некоторое время я двигался по инерции.
Органы чувств по-прежнему оставались на боевом посту и, как вышколенные служаки, не отвлекали меня по пустякам, не мешали заниматься главным. А главным, безусловно, было - ДУМАТЬ. Ох, и много же всякого разного свалилось на меня за последние дни! Хоть фасовщика нанимай - мысли сортировать и раскладывать.
Самую опасную часть пути - участок открытой степи - я преодолел, как и положено, ночью. И, воистину, не напрасно!
Сначала, в самый плотный отрезок темноты, когда ночь сплошь состоит из непроглядного чёрного цвета, я чуть было не наскочил на конный разъезд. Меня спасла реакция. Выяснять принадлежность верховых разведчиков мне даже не пришло в голову. После первых же свистнувших стрел я рухнул, где стоял, и тут же неслышно пополз в сторону. Мне было всё равно, кто это был - монголы, половцы, будённовцы или озверевшие цыгане. Угнетало одно - они не колеблясь стреляли на звук! Едва уловили чуть слышимое приближение шагов - и без предупреждения влупили…
Выждав, пока гортанные голоса и мягкие шлепки копыт удалились в сторону, а потом и вовсе рассеялись по степи, я медленно поднялся и продолжил свой путь. Разве что - уменьшив скорость и удвоив бдительность.
Во второй раз я их увидел первым. Благо, ночь уже выдохлась. Стала мазать небеса серым цветом. Чёрные фигурки на фоне светлеющего неба кольнули мои напряжённые глаза, как иголочки.
Всадники! Очень много всадников!
Я опять рухнул в траву, вдыхая её терпкий аромат. Впитывая всем телом росу и гулкие пульсирующие удары сотен копыт. Впитывая расходящиеся во все стороны волны незримой энергии, несущие агрессию и смерть.
Должно быть, я притаился надёжно. До того основательно, что вскоре забылся недолгим чутким сном, из которого вывел меня резкий свист и заливистый хохот, последовавший за ним. Сердце заполошно рвануло прочь, как жаворонок из-под самых ног бредущей напролом беды. Рвануло, да не смогло взлететь… Ударилось в грудную клетку. Дёрнулось, разливая боль и тревогу по всему телу.
Ночная птица?! Плач лисы?!
Мой затравленный взгляд метался поверх трав, серебрившихся от капелек росы. Степь была безжизненна и недвижима. Метрах в пятистах, прямо по курсу, темнела прерывистая линия деревьев. Кочевники, м-мать их за ногу, должно быть, давно растворились, как и не было их.
Я поднялся и осмотрелся по сторонам. Потянулся. Хрустнул суставами.
Светало.
Опять кто-то неловкий разлил из гигантского ковша серо-белёсое варево, напоминающее молоко, перемешанное с пылью. Именно в этом молочном сюрреализме я задумчиво брёл в никуда, как плохо выписанный персонаж. Беззвучно. И бездумно.
Наконец негостеприимная степь закончилась. Стали попадаться редкие кустарники. Их становилось всё больше. Потом пошли отдельно стоявшие деревья. Группы деревьев. Бесплотной тенью я вошёл в первую цепь невесть куда наступавших стволов. Их силуэты и в самом деле чертовски напоминали передовую линию солдат; особенно - бросавшимися в глаза пробелами, на месте которых топорщились огрызки пней, да поваленными там и сям стволами, словно сраженными на бегу вражеским огнём.
Я брёл натуральной сомнамбулой, пока…
Пока не наткнулся на кряжистый ствол разлапистой сосны. За нею и ей подобными начинался смешанный лес.
Стоп!
Память всполошилась, заскреблась пульсом в висках. Я уже видел это дерево! Более того - показалось, я даже сидел на его ветвях. Если не ошибаюсь, то именно с этой сосны я рассматривал окрестности деревни, подвернувшейся как нельзя кстати. Но… Прежде чем уткнуться в знакомый ствол, я должен был, по логике, проследовать сквозь невзрачную деревеньку Забродье - предмет моих поисков. И где же она?! Где вожделенный сарай с тайником?
«Бред! - осадил я распоясавшуюся память. - Так начнёшь на каждое дерево кидаться, как дятел-маньяк… Хотя… »
Сосна действительно была очень знакома. Та самая, чёрт побери, сосна!
Однако вокруг неё всё выглядело совершенно не так. Чего-то не хватало! Чего-то главного…
Смешанный лес, у которого большой кусок отвоевала степь. Вогнутый дуговидный участок, усеянный пнями срубленных деревьев.
Пни!
Именно здесь огороды наступали на окраину леса. Именно здесь я впервые увидел Митрича!
И это был именно тот нужный штрих, заставивший ожить всю картину, да ещё и давший ей название.
Я отчётливо понял - это была именно ТА местность. Именно здесь располагалась вожделенная деревня Забродье! Всё сходилось!
И в то же время - ничего не получалось. Полная фигня! Деревня на этом, единственно отведённом для неё месте - ОТСУТСТВОВАЛА! Ушла под землю, в самоволку, в тираж, с молотка - нужное подчеркнуть… Похоже, у меня вот-вот должна была начаться истерика. Я не стал себя щипать, чтобы поверить в реальность этой чертовщины. Я просто шарахнул кулаком в грудь… Бо-ольно! Как ни странно, это меня немного успокоило.
Я бестолково водил взглядом из стороны в сторону, чтобы ещё и ещё раз убедиться: ДЕРЕВНЯ ИСЧЕЗЛА.
Однако, долго находиться в ступоре мне не дали.

Хруст сломанной ветки!
Я ожидал увидеть кого угодно… Метнувшись пятнистой молнией за кряжистый сосновый ствол, замер. Рука бесшумно поползла по комбинезону, нащупала рукоятку метательного ножа.
По перелеску, осторожно ступая, кто-то приближался ко мне. Я прикинул по звуку, в каком месте неизвестный выйдет на открытое пространство, и отвёл для броска руку. Зачем оттягивать… СВОИ ЗДЕСЬ НЕ ХОДЯТ! Их здесь попросту не может быть, по определению.
Фигура появилась в ожидаемом месте через ожидаемое время. Ну, с богом! Целясь в белое пятно лица, я начал смертоносное движение кисти. И вдруг! Всполошённое подсознание дало мгновенный импульс: ОТБОЙ!
Я не верил своим глазам. Передо мною стоял… Щуплый мужичок с кривой сучковатой палкой в руке.
Митрич?! Не может быть! Второе пришествие мессии, блин…
Я продублировал свои мысли вслух. Громко. Чтобы скрыть растерянность.
- Митрич!!! Сколько лет, сколько зим!
Подавленный, перепуганный человечек, в котором я вовремя опознал знакомого крестьянина - вздрогнул всем телом и обмяк. Палка с шелестом упала в траву.
Я вышел из-за ствола. Ожившее грязно-зелёное пятно.
- Ну что, дядя? Опять приличного человека за лешего принял? Вместо ответа Митрич затравленно уставился на меня. Перекрестился слабеющей рукой. И осел, глядя снизу вверх, как на икону. С его глазах страх отчаянно боролся с радостью.
- Эге-гей, дядя! Как слышишь меня? Приём! - потряс я его за плечо.
Радость победила страх, растянула губы в осторожной улыбке.
- На-аши… - скорее выдохнул, чем сказал Митрич. - Партиза-аны…
- Ваши-ваши, - невесело усмехнулся я. - Признал… Ты мне лучше вот что скажи, куда ты родимую деревню дел? Растащил, как муравей по брёвнышку? Или оптом французам продал?
- Да ты чё?! - округлил глаза Митрич. - Нешто такое возможно? Я тут малёхо рассудком не тронулся! До сих пор в толк не возьму… как это… понимашь… Хрень какая-то… я ж как увидал…
Его лицо задёргалось. Скривилось. Глаза предательски увлажнились - вот-вот задождит.
- Стоп, славяне! - Я подал ему руку, помог подняться. - Рыдать не будем. Будем рассказывать… Давай, батя, по порядку.
Однако по порядку - не получалось. Митрич то божился, то, забывшись, чертыхался. Нёс совершенную околесицу. И всё же минут через двадцать, прокашлявшись от пары глотков поднесённого мною спирта, подсушив слякоть на лице дымом дарованной сигареты, постепенно пришёл в кондицию рассказчика. И поведал о своих мытарствах. По всему выходило, что были мы в равном положении. Ни он, ни я процесс исчезновения деревни не видели. И он, и я лишились многого. Митрич потерял кров и всё нажитое, не говоря уже про родственников и односельчан. Я же лишился своего арсенала, что в моём положении на весах судьбы весило никак не меньше.
Вот это я прокололся, так прокололся… Но кто ж мог знать, что без вести способны пропадать не только люди, но и местности?!
Постепенно речь Митрича стала более связной, в ней кристалликами проступила информация о случившемся. Но эмоции всё же раз за разом захлёстывали его, и он начинал взывать. В основном - ко мне…
- Лексей, ну ты помнишь свои слова? Помнишь? Ты ж сказал, что воды вокруг деревни вовсе не видел… Я ещё серчал, как это, мол, ежели вся округа - сплошь речка! Ты потом ушёл, а я… Да нет, думаю, чем партизан не шутит… Одним словом, подался я за околицу. Проверить…
Никакой речки, якобы огибавшей ранее деревню с трёх сторон, а тем паче многочисленных потайных бродов, он не отыскал. Это повергло крестьянина в самый настоящий ступор… Некоторое время очумело пошатавшись по окрестностям, оказавшимися разительно отличающимися от привычных с детства, Митрич вернулся назад. И вот тут-то - увиденное смяло его окончательно.
Забродье - его родимая деревня! - исчезло. Вместе с домами, заборами, огородами и тремя улицами. Вместе с родной семьёй, односельчанами, живностью. Наконец, вместе с французами, их лошадьми и обозами. Пропала! Причём, именно за ту пару часов, что он потратил на поиски речки.
Объяснить этот убийственный факт его мозг был не в состоянии, да и предложить хоть одну версию - как сие могло случиться? - не смог. Данное прикосновение к Неведомому леденило кровь и вселило безотчётный панический страх в нутро Митрича, и без того-то не отличавшегося приступами героизма. Правда, сейчас, по мере успокоения и осознания непоправимой утраты, в него вошла пустота. А в глазах поселилась тоска, смешанная со страхом и ожиданием непременной беды.
Слова кончились.
Утешать его не хотелось.
Себя - тем более.
Мы, не сговариваясь, молча сели в пышную траву. Устало привалились спинами друг к другу.
На моих губах блуждала непонятная улыбка. Зубы теребили кончик какой-то травинки. А глаза уныло уставились на всё ту же сосну, словно фотографируя её на память… Хотя бы её.
Что происходило с физиономией Митрича, мне было неведомо. Могу ручаться лишь за то, что самая хлипкая мышца его спины, ниже левой лопатки, противно дёргалась; остальные, напротив, закаменели.
Неспешный ветерок лениво копался в наших волосах, наверняка задавшись целью отыскать хоть какое-то подобие мыслей. Безрезультатно. Вместо мыслей толпились одни обрывочные воспоминания. О пройденном пути. О невесть куда канувшей деревне Забродье… Правда, потом одна мыслишка всё же прихромала. Такая же неказистая и суетливая, как и мой собеседник.
«А что теперь с Митричем прикажете делать, барин?»
Решение, напротив, было величавым и неспешным, Выплыло белым лебедем.
«Что делать - что делать… Куда ж его девать, бедолагу? Как есть - будет сын полка. Хоть и переросток».
…Прошлое опять напомнило о себе осязаемым рваным куском, с которого так и капал жизненный сок.
- Фамилия, имя, отчество?
- Дымов Алексей Алексеевич, - устало отвечал я.
- Охарактеризуйте себя адекватно самовосприятию.
- Ну-у… Значит так… Довольно упитанный рослый детина… Немножко лучше себе подобных… В прошлой жизни был Ангелом… Разжалован за ненужную инициативу.
- Как оцениваете свой уровень подготовки?
- Самой последней цифрой…
- Сколько человек в вашей спецгруппе?
- Уже нисколько…
- Вы согласны участвовать в проекте «Вечная Война»?
- Да! Согласен…
Лампа наконец-то погасла. Вселенная погрузилась во мрак.
Это уже потом был рискованный и авантюрный поход сквозь незнакомую враждебную территорию. Вечный поход одиночки неизвестно куда сквозь непонятно что. Дело было после.
А вначале, как и водится, было - Слово.
И этим Словом было судьбоносное «Да!».
Интересно, отверг бы я соблазн, зная правду о том, куда ведёт предложенный нанимателями маршрут?
Надеюсь, что… никак НЕТ.
Человеку, вступившему на Путь Воина, с него не сойти. Иначе - какой же он Воин?
Верю, что Я в этом Походе не случайный путник. Боги Войны меня любят.

Глава семнадцатая ЛЕГИОНЫ ПОД ДОЖДЕМ

Ночь сегодня, похоже, не собиралась сворачивать чёрные покрывала. Наоборот, укрыла и без того редкие мерцающие звёзды, перестелила свою постель и разметала на ней бесформенное тело. Задышала размеренно этой мглой, всякий раз выдыхая знойный липкий воздух. И мысли постовых о рассвете напоминали мольбу. Бесполезную, вязнущую в ночном небе.
А спустя полчаса, перед самым наступлением рассвета, ожидаемым долго и с нетерпением, они подверглись нападению с неожиданной стороны.
На этот раз атаковали сверху.
Резкий порыв ветра, ворвавшись в стройные ряды палаток, почти сразу же сменился шквальным ливнем.
Дождь, казалось, задался целью - взять штурмом военный лагерь римлян. Он с ожесточением забарабанил по бело-жёлтым спинам палаток, сшитых из козлиных шкур. Стенки восьмиместных папилио и в самом деле трепетали, как крылья бабочек, ударяясь о деревянные рамы, будто старались вырвать из земли колышки, удерживающие канаты.
Тиций, принцип четвёртой центурии Второго легиона, откинув полог палатки, ворвался внутрь, сопровождаемый струями воды. Выругался. До конца его смены - четвертой вигилии, знаменующей окончание ночи, - оставалось не так и много. А поди ж ты…
- А?! Что?! - вскинулся возле него боевой товарищ Лацио. - Тревога?
- Нет, спи… Везунчик. Всё нормально, если не считать дождь.
Тщательно выделанные и специальным способом пропитанные козлиные шкуры без труда справлялись с обрушившимися с неба потоками воды. Струи, охватив крутые натянутые бока палаток, стекали наземь и уносились мутными ручейками по предусмотрительно выкопанным в почве отводным каналам.
Тиций сноровисто ухватил кожаную накидку, позабытую им в палатке, и выбежал под ливень. Трое постовых, ненадолго оставленных им, делали вид, что не замечали его отсутствия.
Он занял своё место у внешнего лагерного вала, обнесённого частоколом. Попробовал всматриваться в колышущуюся от дождя темноту сквозь колья - бесполезно. Да и что там высматривать?.. Какой безумец будет передвигаться в такую непогоду? Струи воды полосовали по шлему, стекали на начищенные металлические пластины лорики. В этом сплошном водяном мареве оставалось полагаться только на слух,
Шум дождя нарастал. Тиций прислушался. Ему показалось, что где-то неподалёку глухо лязгнул доспех…
Ещё один!
И как ни странно - не за частоколом, а внутри лагеря! Судя по звукам, там, в расположении соседнего легиона, творилось что-то непонятное.
Из претентуры, передней части лагеря, уже доносились какие-то негромкие команды. В районе местонахождения претория, похоже, строились спешно поднятые подразделения Первого легиона, готовясь покинуть расположение лагеря через передние, Преторианские ворота.
Всё это чертовски смахивало на тревогу. Однако трубы молчали!
Прислушиваясь к тому, как выдвигались за пределы лагеря когорты, Тиций пытался объяснить для себя происходящее. Первой и самой правдоподобной была мысль, что это просто блажь легата Первого легиона - вывести воинов под дождь. Не иначе, чтобы остудить чьи-то буйные головы, чтобы не копошились в них крамольные мысли о бунте. А надо сказать - подобные мысли в последнее время появлялись всё чаще, со времени того памятного заговора знати в Египте…
Да и сам Тиций тогда - грешен! - не раз ворчал об этом, когда выпадало остаться наедине с Лацио. Уж больно долго загостился Цезарь у местной царицы Клеопатры, запамятовав и о делах, и о войске, и о Великом Риме. Невыносимо долго - почти год. Много вод унёс мутный Нил за то время… Но, хвала богам, а пуще всего, грозному Марсу - отвратил он очи великого Цезаря от колдовского взора смазливой египетской царицы и обратил их, как и прежде, на врагов Рима.
Пуще прежнего принялся тогда Цезарь за дела государственные и уже в начале лета двинул легионы на Восток, в Малую Азию. «Пришёл, увидел, победил!» Именно так, в свойственной ему манере, расправился он с непокорным Фарнаком, сыном Митридата Великого, в битве при Зеле.
В той памятной бойне азиаты в самоубийственном натиске смяли гастатов, разметали боевые порядки принципов, и только линия ветеранов Второго легиона остановила отчаянный порыв врага. В таких случаях говорили: «дело дошло до ветеранов». Подобное, на памяти Тиция, случалось трижды. В тот раз его глаза чуть не закрылись навеки - благо, скутум спас… Огромный воин, голый по пояс, возник из людской каши, расшвыривая тела, и нанёс сокрушительный удар топором. Только-то и успел Тиций - приподнять щит. Удар пришёлся в верхний край скутума, наклонил его и соскользнул, потеряв силу, и уже потом угодил в шлем, отключая сознание его хозяина. Пришёл в себя римлянин только после битвы и насилу выкарабкался из-под завала бездыханных тел. Лишь два месяца спустя Тиций смог вновь приступить к дальнейшей службе…
Но все надежды Тиция на то, что нынче ночью всё обойдётся воспитанием боевого духа Первого легиона, рухнули. От одного только взгляда на приближающиеся к их постам фигуры.
«Цезарь!!!»
Уж он-то не будет ночью по лагерю бродить от нечего делать, по пустякам.
Тицию доводилось прежде видеть Цезаря. Десяток раз издали и пару раз вблизи. Поэтому воин сразу же узнал фигуру Предводителя и его напористую гордую поступь, несмотря на серость окраса солдатского плаща, едва различимую сквозь серую же пелену ливня. Постовой мгновенно подобрался и предпочёл незаметно отступить за линию палаток, растворившись в дожде. Консул, сопровождаемый обоими легатами, размашисто проследовал в направлении авгуратория, что располагался по правую руку от претория. Тиций проводил их взглядом…

Предыдущая страница 15 Следующая страница


Вечный поход 16

Ему ли, рядовому воину, знать было, что получасом ранее…
Именно в то время, когда центурионы перед рассветом отправляются с докладом к палаткам трибунов и оттуда вместе с ними идут за приказами к военачальнику…
Цезарь сидел нахмурившись. Напряжённо размышляя, стоит ли ему как обычно призвать толкователя снов и поведать тому измучивший тревожный сон. А потом внимать разъяснениям.
Нет, не стоит!
Этот сон - странный, очень даже невесёлый, но до мелочей понятный - снился ему во второй раз. Впервые - неделю назад, и вот сегодня… Он помнил каждое слово, произнесённое в том первом сне, будто было это наяву.
И помнил он лица говоривших. Худощавые, с очень бледной нездоровой кожей и пронзительными внимательными глазами. Похожие на затворников, годами не видевших солнца… Не разобрал консул только одного - где это всё происходило.
Несомненно было лишь то, что шёл сильный ливень; испарина, поднявшаяся от земли, укутала и без того незнакомую местность.
Он стоял перед линией выстроившихся в боевом порядке подразделений легионов. Но воины почему-то смотрели назад, себе за спины, и не слушали его команд. А спереди, из дождливой пелены, вместо ожидаемых врагов - вышли эти двое. В серых плащах, в которых дождь вяз, не пробивая. И стали говорить невероятные вещи! Они предлагали ему, великому триумфатору, слушаться их приказов, иначе…
Слова и сейчас, казалось, бились внутри его: «Ты волен поступать как знаешь, Великий Цезарь… У тебя ещё много дел, событий и побед впереди, вот только одна весть омрачает ожидаемое… Жить тебе, о августейший, осталось всего-то навсего неполных три года…»
Он помнил, как вспыхнул гневом в ответ на эти дерзкие речи. Но, увы, не брал незнакомцев меч! Даже пронзённые наверняка, они не падали, а исчезали, как и не бывало их… Но тут же возникали поодаль, медленно подходили вновь и продолжали монотонно говорить, говорить, говорить, улыбаясь одними губами.
Выбившись из сил, взбешённый Цезарь оглянулся назад и не обнаружил ни единого римлянина. Легионы исчезли, словно провалились сквозь землю. Лишь косые струи дождя хлестали по голому полю. И тогда, внезапно присмирев, он склонил гордую голову и дослушал людей с бледными безжизненными лицами.
Из всего, сказанного ими, выходило, что по возвращении в Италию великого полководца вместо триумфа ждал мятеж легионов. Причём в числе мятежников будет даже наиболее преданный ему Десятый легион… А сразу же после жестокого подавления мятежа судьба уготовила римскому диктатору изнурительный поход в Африку. Туда, где Сципион соберёт огромную армию республиканцев, состоящую из четырнадцати легионов. Цезарь, конечно же, наголову разобьёт это войско в битве при Таспе. Большинство республиканских лидеров, при этом, будет убито, а ненавистный Катон покончит жизнь самоубийством. И только по возвращении из Африки, в течение четырех дней подряд, сможет он наконец-то отпраздновать четыре триумфа разом, в честь всех побед, одержанных в Галлии, Египте, Малой Азии и Африке. И сразу после этого - получит полномочия диктатора сразу на десять лет. Однако покоя это ему не принесёт: через пару месяцев будет он вынужден отплыть со своими победоносными легионами в Испанию, где по-прежнему правили сыновья Помпея. И воспоследует кровопролитная военная кампания… И только весной наголову разобьёт он врагов в битве при Мунде. Через полгода вернётся он в родной Рим… чтобы ещё через полгода, в середине марта - погибнуть в здании сената… и среди убийц будут многие знакомые и сподвижники, даже его ближайший друг Брут.
И молвили ему неуязвимые чужаки: «Разве для этого ты, августейший, когда-то обнажил свой грозный меч?.. Разве для этого твой штандарт с Золотым Орлом победно шествовал по всем окрестным странам?.. Разве ради лживого и коварного Сената положил ты горы трупов? Что тебе до бездушного зажиревшего Рима?.. »
Напоследок добавили: «О великий Цезарь, если не хочешь ты погибнуть от мечей заговорщиков… и рухнуть бездыханно в сенате у подножия статуи ненавистного тебе Помпея… будь с нами… мы обещаем тебе нескончаемый Поход… от триумфа к триумфу… и ради Марса - не сомневайся в наших словах… Скажи, августейший, что значат три даже самых удачных года пред ликом вечности?.. Жди знака небес… и если когда-то на рассвете услышишь и узреешь невероятный, доселе невиданный ливень… Строй свои легионы!.. И без лишних раздумий и шума выступай… Твой Поход начнётся с первого шага в дождь… Мы будем ждать тебя там… на равнине, укутанной дождём… когда-то, однажды на рассвете… »
Это неопределённое «когда-то, однажды» наступило слишком быстро.
…Сегодня они приснились вновь!
И всё, всё повторилось, с тою лишь разницей, что в конце речи прозвучало: «ПОРА! Вечная Война началась! Выводи войска… Веди сквозь дождь… Мы встретим тебя за лагерем…»
И величайший римский полководец, непобедимый Гай Юлий Цезарь, доверившись гласу неба, - решился. Тем более, что за подтверждением не нужно было далеко ходить - только выгляни из палатки! Такого потопа, действительно, ещё не случалось на его памяти. Казалось - во всей Малой Азии начался невероятный дождь и пуще всего, злее всего, этот небесный водопад обрушился на римлян, как на возмутителей спокойствия.
Цезарь слушал свой голос как бы со стороны, когда, отгоняя последние сомнения, отдавал приказ ожидающим легатам: «Вывести легионы в поле! Как можно быстрее, и… как можно тише».
Консул всегда доверял своим вещим снам. Впрочем, не он один. Знатные римляне по традиции серьёзно относились к сновидениям - как известно, именно так боги и духи общаются с земными душами.
…Подразделения Первого легиона уже почти покинули расположение лагеря. Уходящее войско даже не оставило нужного числа легионеров, чтобы спешно свернуть палатки. Лишь небольшое количество, да и то больше для охраны, чем для демонтажа.
Теперь пришёл черёд Второго легиона. Приказ передавали из уст в уста. Трубы не вынимали из чехлов. И эта скрытность уже будоражила бывалых воинов лучше всяких объяснений. Случилось нечто весьма серьёзное, что-то из ряда вон…
Тиций занервничал. Не хватало ещё из-за этой сумятицы остаться в лагере, ведь дежурную смену могли и забыть на постах. Или же перепоручить ей возглавить команду по демонтажу палаток. Он, кусая губу, наблюдал, как слаженно выбегали из его палатки соратники и, не мешкая, строились в привычный боевой порядок.
Между тем ливень всё крепчал! Отводные каналы уже не везде справлялись с постоянно прибывающей водой. И она начала растекаться по дорожкам между палатками. К шуму дождя добавились чавкающие шаги-всплески сотен ног, марширующих по лужам.
Но, слава богам! - наконец-то появился центурион Аврелий и подал запоздалую команду снимать посты. Тиций тут же метнулся в свою палатку за снаряжением, недостающим для выхода за пределы лагеря. Однако оказалось - бросил ему на ходу побратим Лацио, - что был приказ взять только вооружение, причём обязательно - двойной комплект пилумов. Снаряжение же, как личное, так и имущество легиона - с собою не брать, оставить в лагере!
Он прихватил требуемые четыре дротика и успел в строй. Как раз к «третьим трубам», к обычному сигналу, по которому опаздывающие торопились занять свои места в рядах. Правда, сегодня никаких труб не звучало, но за годы службы отведённое на сборы время стало привычкой, и пульсом билось внутри бывалого воина - он успел…
Второй легион выходил в поле через ближние порта принципалис синистра, левые главные ворота, чтобы уже в поле, обогнув угол лагеря, присоединиться к ранее вышедшему легиону.
Лагерь пустел. Казалось, римляне спешно отступают, оставляя его захватчику-ливню. А тот, неотступно заполоняя собой всю территорию, определённо задался целью залить лагерь по уровню внешнего вала.

Глава восемнадцатая СЫН ПОЛКА МИТРИЧ

Я рассказал Митричу всё!
Хотя подозрительный циничный Антил и сопротивлялся до последнего, приводя множество убедительных доводов, которые я отмёл, как беспочвенные сомнения.
Я больше не мог морочить невольному сотоварищу голову россказнями о партизанах. Русский мужик способен вынести многое, в числе прочего - известие о том, что помощи ждать неоткуда.
…Первые пару часов Митрич покорно топал за мной, стараясь не отставать. Молча сопел сзади. Можно было бы решить, что ему всё равно, что станется с ним, после такой-то пропажи. Однако несколько быстрых взглядов убедили меня - безучастность крестьянина была мнимой. Красноречивые нюансы… Периодическое вздрагивание от громких непонятных звуков. Кисть правой руки на обухе топора, заткнутого за пояс…
На первом же привале я рассказал ему всё, что он должен был знать, всё, что он способен был понять. Правда, сначала выспросил у него обо всём, что творилось до меня.
- Значит-ца так, - подвёл я жирную черту под прежними взаимоотношениями. - Вляпались мы с тобой, Митрич, в такую хреновину, что, видать, придётся этим пожить да ещё и мыслишек нажить - как по домам-то возвернуться. Какие у тебя соображения имеются?
Митрич открыл было рот, но, видимо, не найдя слов, так и остался с отвисшей покамест челюстью.
- Ладно, расслабься. Лучше отвечай на вопросы. Ты хоть понимаешь, что происходит?
- Ну дык… война… - челюсть ожила.
- Ха, это сейчас и ежу понятно. Война! Только ему в любом случае война - и когда пинка дадут, и когда голой задницей сядут. Только эффект разный. В первом случае - с ушибами в кусты катиться. Во втором же - ползать полураздавленным да ещё и вонять до свежих времён.
Митрич явно ошалел от подобных аналогий. Потому предпочёл пока отмолчаться.
- Понятно, война… Только кого и с кем? И за кого мы? - я грустно усмехнулся, притомившись изображать перед крестьянином бравого вояку. - Куда ж теперь подадимся, батя?
- Как это? - растерялся Митрич. - Знамо куда, в партизаны. Сам же говорил… К твоему полковнику Давыдову. Скопом и Бонопартия бить сподручней.
- Би-и-ить… - передразнил я. - Ты, батя, хоть понимаешь, как это - воевать? Это же не просто топор за пазухой по лесам таскать. Надо им ещё и махать, да головы портить!
- Ты это… Не сумлевайся, Алексей… Я сгожусь! Даром что ли двадцать пять годков государю отдал, в рекрутах оттрубил?
Такого поворота разговора я не ожидал! Вот тебе и Митрич! Но мне, определённо, этот нежданный вираж понравился.
- Ба! Да ты, выходит, Аника-воин!
- Не Аника, а Никола… Николаем меня нарекли. Это потом уж в старики списали - Митрич, Митрич…
- Вот и лады - Никола так Никола. Выходит, не от сохи ты, а напротив - недавно к сохе возвернулся?
- Да в аккурат на Илью шесть годков будет… Как пришёл. Сразу почти свадьбу справил с моей Агрипинушкой. Дом поставил. Хозяйство выправил. С жиру не бесимся, но и шти пустые не хлебаем. После свадьбы, чин по чину, следующим годом первенец Мишутка появился. А через год - Дашенька…
В уголках глаз заблестела влага. Начала набухать. Голос задрожал.
- Стоп! - прикрикнул я. - Осадков на сегодня не обещали, только пасмурно. Стало быть, старина, ты и с ружьишком управляться обучен?
- Обижаешь… И ружейный бой освоил. И штыковой. Да у меня, ежели хошь знать…
- Хочу! - я дружески похлопал его по плечу. - Всё хочу знать, Митрич. Говори, что там у тебя?
- Два ранения у меня имеются. От пули и от осколка. Господь хранил, ни разу кость не задета. А вот в лазарете повалялся.
Я по-новому взглянул на Митрича. Представил… Это ведь - забрали в рекруты несмышлёным юнцом и, считай, полжизни пылил по всем дорогам в качестве «пушечного мяса». Надо понимать - все эти бесконечные двадцать пять лет он мечтал о своём доме и о семье. Мечтал и даже сам не верил до конца, что сбудется. Как не верил и в то, что просто выживет, что пуля - дура… А когда неожиданно, в одночасье, всё получилось - зажил торопливо и суеверно. Пуще всего - отгоняя прочь все былые воспоминания и умения. За ненадобностью в мирной жизни…
Слово за слово - Митрич разговорился, и мои мысли подтвердились почти полностью. Он рассказал мне, что, вернувшись в своё родное Забродье, старался больше ни с кем не воевать - ни словесно, ни на кулаках. Терпел. Молчал в бороду. А если Агрипина ворчала на его «терпимость» - виновато глядел в глаза суженой, скрежетал зубами и уходил с головой в работу по хозяйству. Благо, работы было - невпроворот!
Навоевался! И суеверно полагал: только начни, только оживи в себе былого рекрута и солдата - и накренится бережно созданный мир, даст течь. Потому и стал Митрич всего опасаться, пугаясь не обстоятельств и людей, а пуще всего боясь, как бы не поднялся в полный рост - «в ружьё-ё-о!» - тот прежний, молодой Никола, отчество которого тогда мало кто и знал.
Когда началась война с французами - ёкнуло сердчишко Митрича. Почуяло: ой, не получится на сей раз в сторонке отсидеться! И, по-первах, ещё более старательно не принимал он участия в общих разговорах о том, что же их всех ждёт. Молчал да хмыкал в бороду. А коль уж сильно кто цеплял - ответ был один: «Да что вы раскудахтались равно несушки?! Нешто государь позволит супостату русску землю топтать? Не дойдут они до Смоленска - раньше ноги протянут!»
Не протянули. ДОШЛИ! Такое началось! И пуще прежнего стал бояться Митрич. Ох, не сегодня-завтра воскреснет добрый молодец Никола. Как есть - удалец сказочный, - сбросит свою лягушачью (то бишь - «митричеву») кожу и ринется воевать за родимую сторонку. И чёрт тогда уже с ним, с этим уютом! А как же семья-то?! Порешат же супостаты домашних! Как пить дать - порешат, едва прознают, что подался мужик в партизаны! Не-е-ет… Не для того семьёй обзаводился. Решил сидеть до последнего, язык за зубами прятать, а там, бог даст, во что-нибудь, глядишь, и сложится.
Потому и рвал уже три дня напролёт, с момента вторжения, шапку перед оккупантами. Кланялся в три погибели, всё больше и больше понимая, - не выдержит. Уже знал, что вот-вот грядёт настоящая погибель… Что уже ворочается в нём Никола-воин. Осталось лишь ему команду какую услыхать да гаркнуть в ответ: «Есть!»
Я пристально всмотрелся в лицо Митрича, вводя его этим в совершенное беспокойство.
- А теперь, Митрич, внимательно слушай кажное слово да вникай. Сейчас у тебя, дядя, волосья на голове подымутся, а на мудях распрямятся…
Митрич ссутулился, постепенно втягивая голову в плечи. Глаза стали напряжённо округляться. Ни дать, ни взять - душа на Страшном Суде! Вся в ожидании пугающих вестей.
- Так вот, - я, не подыскав щадящих слов, оставил эту пустую затею; говорить, так без обиняков. - Нету никаких партизан, Митрич.
- Как это?.. - почти прошептал он.
- Как-как… каком кверху… мать их за ногу два дня лесом! Нет их, понимаешь? Некуда нам идти. Не-ку-да!
- Да как же… Свояченник Прохор сказывал… Самочинно видал…
- Прохор может и видел. Только где он сам теперича? Ты мне лучше попробуй растолковать - куда твоё Забродье подевалось? Кто его умыкнул? Понятное дело - на Руси издавна воровали, но не до такой же степени.
Услыхав о родной деревне, Митрич осунулся.
- Шут его знает, Алексей… Всё равно что в сказке.
- В сказке… Вышел ты из сказочного возраста, Митрич. Скажи, могли такое люди сделать? То-то… не могли. А может, перед боженькой твоя деревня провинилась? Как Содом с Гоморрой… Ну-ка, батя, кайся, какие такие смертные грехи вы там за долгие годы накопили, что даже Господь не выдержал? Хотя всем прочим цельную жизнь только сулит расправу. Вас же взял да и стёр с лица земли всем скопом… И тебе бы тоже досталось, если бы в то время по окрестностям не шарился.
- Про какие грехи ты говоришь? Испокон веку в деревне по заповедям жили. А мы с АгрипинушкоЙ так и вовсе - душа в душу… Да может это, напротив, - супостата Буонапартия за грехи смертные Господь покарал?!
- Ага… покарал… вместе с невиновными крестьянами. Ладно, Митрич. Может, и не в грехах вовсе суть. Но вот мир - вверх дном перевернулся. Это уж точно! Деревни просто так не исчезают. Я теперь думаю, что и возникла она здесь тоже недавно.
- Как же ж недавно? Сколь себя помню… Ещё мальцом каждый пригорок здесь избегал…
- Избегал, говоришь? А чего ж тогда знакомых бродов не нашёл? Как и самой речки… Или, скажешь, что сначала кто-то речку стибрил, а потом и деревню прихватил? Второй ходкой…
- Ой, не знаю я, Алексей…
- Не знаешь, так хоть вспомни - ничего странного не замечал в тот день, когда французы заявились?
- В тот - ничего. Как есть - ничего. Только и слыхать было, что самолично Буонапартий в деревне нашей… А вот на следующий, ни с того, ни с сего. - буря затеялась. Несусветная, чисто светопреставленье! Мы даже мальцов боялись на двор выпускать, так в избе и просидели.
- Та-ак… Поня-атно, - глубокомысленно протянул я.
На самом деле ни хрена я НЕ ПОНИМАЛ!
- Такие-то дела, батя.
- Да какой я тебе «батя»! - не выдержал Митрич. - Я ж шестьдесят второго году… а ты, поди, годков на несколько меня помладше… Угадал?
- Угу, почти угадал. - Я быстренько вычел числа: 1812 минус 1762 - полсотни. - А на двести тридцать восемь годков - не хочешь?
В его глазах, вместо зрачков, застыли два испуганных вопросительных знака.
- Не бойся, Митрич, я не блаженный. Просто, по вашим меркам, я ещё даже не родился. Я ведь двухтысячного года рождения. Ты понимаешь, что такое две тыщи… от Рождества Христова?
Он был не дурак. Он счёт знал, и он понимал… Тем не менее, глядел крестьянин на меня именно как на юродивого. Вещавшего, по меньшей мере, что он наследный царевич.
- Как же это… Сейчас у нас на дворе какой год?
- Тысяча восемьсот двенадцатый…
- Во-о! А ты говоришь…
- То и говорю. Из будущего я, батя. Представь, что минуло добрых две сотни лет, и я родился. Люди ж до тебя жили? Жили. Знаешь. Стало быть, и после - жить будут…
Наверное, так смотрят только на беглых ангелов. Оставалось ему только пасть ниц!
- Не веришь? Вот смотри! - пришлось для убедительности перекреститься. - Истинный крест! Я ведь, Митрич, про войну с Наполеоном только из книжек знаю. Сначала в школе учил, потом в… воинском училище. Я тебя сразу успокою - побили русские француза! Драпал он так, что кони не успевали отдыхать. И обозы бросал, и пушки…
Как ни странно, для данной ситуации, однако именно это известие явно успокоило крестьянина. Лицо мужика смягчилось. Заморгал.
- Но, только перед тем… как отступить, они Москву захватили.
Глаза собеседника опять замерли. В них, как слезинка на кончике ресницы, повисла робкая надежда, что я безбожно вру.
- Честное благородное слово. Захватили, супостаты. Только не было никакого штурма города. Михайло Илларионыч Кутузов её намеренно врагу оставил. Хитрость такая военная, понимаешь?.. Заманил в ловушку.
Митрич потрясённо кивнул головой, наверняка ничего не понимая.
- А когда враги смекнули, что их за нос водят… Посуди сам - и столицу вроде бы захватили, а война не заканчивается… и армию русские сохранили… и зима на носу… Ох, и лютовал Бонапарт! Приказал сжечь Москву. Полгорода выгорело.
Митрич боялся пошевелиться. Каждое слово, как тяжёлый кирпич, ложилось на его плечи. Это для меня рассказываемое было Историей. Для него же - самое настоящее Настоящее! И даже частично - Будущее. Но я его не жалел. Он должен был всё это узнать. Иначе, как бы я мог на него положиться?
- Ладно. С войной всё понятно. Расслабься, сказал же, что русские победят. А вот с прочим - полный бардак! Слушай, дружище, самое невероятное. У меня такое впечатление сложилось, что кто-то взял да и к Времени свои ручонки грязные протянул. Всё равно, что с гвоздём к розетке… А, чёрт! Ты ж и розетки-то не видал. Есть такая штуковина, вернее - будет скоро… Вот гвоздём этот «кто-то» и ткнул - ох, заискрило! Может, того поганца и убило сразу, поди знай, а вот по миру - враз неразбериха началась! Времена разные слились, спутались… - Я отхлебнул из фляги, промочил горло. Протянул ему. - Я тебе, Митрич, по секрету скажу. Поплутал я по окрестным лесам, чего только не насмотрелся. Кто там только не бродит! Так что не дивись, ежели наткнёмся на какое чудо в перьях… или в доспехах. Надеюсь, ты былины помнишь? Как наши богатыри с половцами да печенегами воевали. Помнишь, поди. Представляешь, второго дня, перед тем, как тебя на пустыре встретил, наткнулся я ночью на какую-то кочевую орду. Кабы не темнота - истыкали б меня стрелами басурманы, лежал бы ака дохлый ёжик. Да если б только одни они тут блудили… Эх, Митрич, Митрич, как же тяжело тебе обстановку разъяснять! Ты ж и половины слов не знаешь. К тому же - ни прошлого, ни будущего… Для тебя ведь, что «ниндзя», что «матьегозаногу!» - матюк, да и только! Если я тебе сообщу, что ниндзя также где-то по этим окрестностям бродят - разве ты оценишь всю нелепицу сего факта? Или взять первобытных людей… Слыхал про дикарей? Тоже нет?.. Ну да, ты же ещё ни про дедушку Дарвина, ни про дедушку Ленина не слыхал. Короче, в двух словах, - первый доказал, что мы от обезьян произошли; а второй это на деле подтвердил, да назад в стадо согнал.
- Как от обезьян?! - не выдержал Митрич. - Что за срамоту такую говоришь?!
- Опаньки! Задело? От обезьян, дружище, от них, родимых. Дедушка Дарвин столько бумаги извёл, покуда свою теорию накропал. И даже черепушку к черепушке старательно выкладывал… из тех, что учёные-археологи откапывали. Для наглядности, чтобы до каждого Фомы Неверующего дошло. А ты что же, дядя, до сих пор веришь, что от Адама произошёл? Что искра божья в тебе? Чего ж тогда не искришь божественно, а смердишь да со мною по перелескам прыгаешь? Нет, Митрич, искрить мы пока рылом не вышли. Пока только - чесаться да руками размахивать. К чему это, думаешь, я тебе лекцию закатил? Да к тому, что где-то с недельку назад довелось мне сразиться с нашими предками. С этими резко поумневшими обезьянами. С целым стадом. Не доведи господь, я тебе скажу! Вот только до сих пор не знаю как выразиться - убил двух человек… или двух зверей? Да с вождём ихним в поединке сошёлся. Победил… А потом - может пригодится в будущем, - пощадил я его. Ну и скажи - откуда они тут взялись, недалеко от твоего Забродья? Они ж хрен его знает сколько лет тому назад жили. Тыщи и тыщи!
Митрич взирал на меня уже как на полубога. Не иначе, так слушали жители Эллады Геракла, ведущего рассказ об очередном подвиге.
- Ты покуда ничего не говори. Просто слушай и знай - готовиться нам надо к самому худшему. А там уж - как повезёт. Ежели имеется у тебя ангел-хранитель, то сложит крылья над твоей головой и отведёт напасть. А нету - самим попотеть придётся. Может, даже и кровавым потом.
…Вечер застал нас километров за пятнадцать от пустыря, который я по-прежнему называл Забродье.
Пока я говорил - солнце практически зашло, размазывая остатки себя по остывающему небу. Тени уже вовсю хозяйничали на земле, готовясь слиться в сумерки. Мы сидели в большой яме, образовавшейся после бури, от вывернутого с корнями ствола сосны. Эти корни, причудливо извиваясь, тянулись над нашими головами вверх. Словно отчаянно пытались воплотить давнишнюю мечту - стать ветками. А может, просто старались подальше уползти от ямы, которая незаметно всё больше наполнялась темнотой. Наши лица точно так же - всё больше - приобретали землистый оттенок…
И всё сильнее поблёскивали удивлённые глаза Митрича.
- А теперь немного о себе скажу. Вижу - тебя так и подмывает спросить. Звать меня Алексей Алексеевич Дымов. Сорока двух лет от роду. Звание у меня… полковник. Да-да, полковник. Только не партизанских войск, а войск специального назначения. Спецназ по-нашему. По-вашему - особая гвардия, тайная. Так что, дядя Коля, полковника Давыдова лично знать не довелось, и встречу с ним я тебе обеспечить не обещаюсь, но… с полковником Дымовым - запросто! К вашим услугам. - Я картинно склонил голову.
«Шут гороховый! - тут же отреагировал Антил. - Хватит местных мужиков очаровывать - о деле лучше думай!»
«Ничего ты не понимаешь, нытик! Воина сначала в вождя влюбить нужно, а потом уже из огня да в полымя посылать, - отмахнулся я от него. - Надо было в своё время труды великих полководцев изучать…»
«Ага, или вспомнить, что об этом ещё и Геббельс писал…»
- Так что ты, Митрич, ничего не потерял. Полковник есть. Осталось полк набрать. По сусекам поскрести. По окрестным лесам поискать. Чем тебе не партизаны? И… ты это, Митрич… меня вашблагородием не кличь. Не терплю. Зови… товарищ командир.
«Хорош, гусь! У мужичка сейчас от этаких новостей крышу сорвёт, а он его всё грузит и грузит!» - не унимался Антил.
«Ладно, уболтал».
- Митрич, да ты не напрягайся пока. Полка-то ещё нет. И штатного расписания нет. А стало быть и взять тебя пока могу только в качестве «сына полка». Не переживай, у сына полка обязанностей немного. Из подразделения никуда не отлучаться. Да учиться всему, что видишь. Вроде как подмастерье будешь. Как ты? Вижу, согласен. Вот и лады… А теперь, самое главное. Всем этим вертепом, что вокруг творится, кто-то хороводит. Видал, небось, представления кукольные потешные с шельмецом Петрушкой? Так вот, какой-то гад решил, что мы с тобой рождены Петрушками быть, а он - чтобы пальцами водить и за ниточки дёргать! А ещё, кроме кукловода, где-то и режиссёр должен быть. А взять выше - и директор театра. Какой-нибудь там Чехов-Чехардовский. Устроил тут чеховский театр, блин! Из тех, что показывают, какая всё-таки человек… рабская сволочь! Короче, Митрич, наша задача - выявить всю театральную труппу да наделать из неё трупы.
Я подмигнул своему непрошеному подмастерью. Ну и загнул я речугу, однако. Дай бог, чтоб мужик хоть половину слов понял, да в главный смысл въехал…
- Ферштейн? Э-э, вижу-вижу, что нихт хрена ни ферштейна… Ладно, извиняй, Никола Митрич. Давай, наверное, спать. Ты мне боеспособный нужен, а не в виде полуфабриката. Из полуфабрикатов только Смерть обожает блюда готовить. А я, с тобой отдохнувшим, попробую курсы повышения солдатской квалификации основать.
Он так ничего и не сказал в ответ на мои пропагандистские речи. Послушно улёгся, но…
Вряд ли он спал в эту ночь!
Разве что вполглаза, вскидываясь от каждого шороха. Но мышцам даже от такого беспокойного ночлега - польза. А мне и подавно - с таким встревоженным напарником и постового не нужно.
Выспался я как никогда.
Двое русских солдат - уже полк… Когда спину в бою прикрывает товарищ - можно выходить на бой с каким угодно супостатом.

Глава девятнадцатая БОЖЬЯ ВОЛЯ

Римляне покидали лагерь. Зато вода заметно прибывала. К тому времени, когда половина когорт легиона прошла ворота, две из трёх основных дорог - виа преториа и виа принципалис - уже напоминали собой широкие ручьи с оживлённым течением.
Пришлось оставшимся когортам выдвигаться по третьей - виа квинтана, - которая ещё похожа была на подобие дороги, Дальше воины двигались вдоль лагерного вала с частоколом.
Отряд за отрядом покидали лагерь, прикрываясь скутумами от ожесточившегося ливня. Тем, кто двигался внутри строя, на этот раз было легче - они ориентировались по спинам товарищей. Передние же линии шагали в неизвестность практически вслепую.
Выйдя за территорию лагеря, когорты разделились на манипулы и в шахматном порядке поползли по склону, как гигантские влажно поблёскивающие черепахи. Именно поползли. Необходимость держать чёткое равнение в рядах и шеренгах - при определённом фиксированном положении щитов: спереди, с боков и сверху - не позволяла хоть насколько-нибудь ускорить шаг.
Легионеры, что находились во внутренних рядах, держали свои щиты над головами. С тем лишь отличием от боевого порядка, что удерживали их кистями рук, просто положив на шлемы. Дождь никоим образом, при всей его шквальности, не мог сравниться с ударами мечей, а значит, и нечего напрягать предплечья.
Знаменитый римский строй «черепаха» - когда прямоугольный строй легионеров закрывался с боков и сверху щитами, образуя своеобразный панцирь над единым военным организмом - на сей раз наилучшим образом подошёл для сражения с жесточайшим ливнем.
Скутумы накрывали когорты, как черепица на прохудившейся крыше. Напор небесной влаги был таковым, что она без труда стекала ручьями в зазоры между щитами. Текла в зазоры между пластин лорик, напитывала собою туники.
И били по щитам не стрелы, а водяные струи.
И ползли под ливнем ничего не понимающие «черепахи», вереницей, одна за одной…
А может, это было начало всемирного потопа?!
Того самого, о котором нет-нет, да и заводили разговоры пришлые иноверцы, называвшие себя «христианами» и проклинавшие римских богов. Во всяком случае, больше ничего на ум Тицию не приходило, а всматриваясь вверх сквозь щель между щитами, он видел только хлеставшие струи воды и рыхлое влажное марево.
Божественных дланей, что держали опрокинутый горловиной вниз сосуд и огульно карали всех людей за совокупные грехи, не наблюдалось.
А может, их просто не разглядеть было за плотнейшим покрывалом, сотканным из водных струй?
…Цезарь, с силой нахлёстывая растерявшегося коня, направлял его за авангардным отрядом. Чуть сзади, всего в нескольких шагах, чтобы не потерять Предводителя из виду, полуподковой передвигался отряд телохранителей. Ливень хлестал настолько плотно, что не мудрено было и упустить, не заметить, куда через миг понесёт полководца взбрыкнувшая лошадь. Распознать его можно было лишь по длинному алому плащу, который в этом мареве выглядел как чёрный, и по высокому плюмажу, уже достаточно слипшемуся от небесной влаги.
Великий ехал, мучительно пытаясь сквозь пелену дождя разглядеть хотя бы то место, которое снилось ему в тех посланных богами снах. Но, похоже, было это воистину безнадёжным занятием: и спереди, и. сзади, и с боков, и сверху было одно и то же - стена косых струй.
И тогда, чтобы не искать свою судьбу в нескончаемых потоках воды… а быть может, что-то почувствовав… он остановил коня и поднял вверх руку.
ЗДЕСЬ!
Во все концы от него поползли команды, передаваемые голосами от отряда к отряду.
Легионам понадобилось около получаса, чтобы отыскать друг друга в этой взбесившейся стихии, найти свои места в общем штатном построении и занять их.
Они стояли, выстроившись боевым порядком, абсолютно ничего не понимая. Такого за весь срок их службы, за всё время боевых действий - ещё не бывало! Выйти скрытно до рассвета в поле, да ещё в такую неслыханную непогоду, и здесь стоять, ожидая неизвестно чего!
Им уже не было особой нужды прикрываться сверху щитами - каждый легионер успел промокнуть до нитки. Доспехи противно и даже болезненно ёрзали по мокрому телу, туники прилипли к коже и мешали свободным движениям. Но черепичная крыша из щитов по-прежнему не разбиралась. Хотя бы затем, чтобы не стекали по лицам струи, не мешали рассматривать и без того непроглядную даль.
Между тем рассвет уже спешил навстречу римлянам. Пытался пробиться сквозь эти небесные хляби, но покуда тщетно. Правда, заметно посерел воздух, и струи ливня начали слегка поблескивать. В ответ на это ливень усилился ещё, хотя уже и без того представлял из себя сплошную гору воды, вздымавшуюся в воздухе. Казалось, струи не падают, потому как просто уже некуда, а висят, ожидая своей очереди.
О, боги! Тиций, не единожды перебравший имена всех известных ему богов, в том числе даже совсем непричастных к стихиям, принялся обращаться к ним по новому кругу. Увы, все его взывания к небу - с просьбой унять этот потоп! - должно быть, смывались ливнем мгновенно, с самых губ, и уносились по земле вместе с пенящимися грязными потоками.
…Сколько бесконечных мгновений утонуло в холодной мутной воде?
Тицию показалось, что ливень незаметно стал стихать. Он всмотрелся. Действительно! Неужели возымела действие его мольба?! Не все слова, стало быть, смыло ливнем…
В первую очередь это ощущалось подспудно; словно теперь легионы стояли внутри гигантского помещения с колышущимися водяными стенами, и вот эти стены принялись незаметно, шаг за шагом, отступать. Струи, хлеставшие по доспехам, не умерили свою прыть, однако утончились. Из-за этого вокруг немного посветлело, а может, просто рассвет сумел пробиться сквозь почти неприступные водные заслоны.
Тицию, стоявшему в боевом расположении принципов - во второй линии шеренг, - поверх крыши из скутумов уже была видна фигура Цезаря на коне. Далеко впереди. Заметно ниже по склону. Оба легата - чуть поодаль. Отряд телохранителей, вытянувшийся в линию.

Предыдущая страница 16 Следующая страница


17 Сергей Вольнов

Стена дождя действительно мало-помалу отступала, неотступно светлея, В мир возвращались краски… Сначала в самых грязных сочетаниях с серым и чёрным. Плащ полководца уже сделал заявку на свой алый цвет, но покуда ещё различался, как грязное пятно, напоминавшее засохшую кровь, где красное только угадывается.
Редеющая пелена дождя тончала, распадалась на хлёсткие поблёскивающие нити. И тут - Тиций не поверил своим глазам! - прямо напротив Цезаря, из водной хляби, шагов за пятьдесят от полководца…
Медленно ступая, появились две безоружные фигуры, укутанные в какие-то грязно-серые плащи, а может, просто накидки.
Вот они, при полном молчании огромного количества легионеров, преодолели расстояние, отделявшее их от Цезаря. Сутулые согбенные «серые фигуры». Возможно, намеренно принявшие эти подобострастные позы, а может, попросту немощные, не способные передвигаться иначе.
Телохранители дёрнулись было навстречу дерзким чужакам. Ещё бы! Вдвоём выйти навстречу одиннадцатитысячному войску! Тут что-то не то, можно ожидать чего угодно. Ясно только одно - нормальные люди себя так не ведут, да и люди ли это?!
Невероятно, но Цезарь тут же осадил жестом и окриком своих рьяных гвардейцев! Не иначе, как именно эту парочку он и поджидал, почти утопая в пронизывающей до костей водяной преисподней?!
Консул, отделившись от сопровождавшей его свиты, о чём-то долго говорил с пришлыми «серыми фигурами», а потом подал знак телохранителям, и серым чужакам подвели резервных лошадей. Из тех, что на всякий случай неотступно вели в поводу за Цезарем. «Серые фигуры», как окрестил их с первого раза Тиций, неуклюже, с посторонней помощью взгромоздились в седла.
…Приказ «Двигаться вперёд в полной боевой готовности!» - звуковой волной прошёлся влево и вправо по напряженным шеренгам.
И легионы сдвинулись с места.
Сначала, стараясь идти привычной мерной поступью, чтобы, войдя в боевой размеренный ритм, вселять этим уверенность в соратников и паническое беспокойство во врага. Но…
Врага по-прежнему не было ни видно, ни слышно, а вновь усилившийся ливень заставил манипулы опять построиться «черепахами» и заметно сбавить темп.
Тиций не мог поручиться, сколько прошло времени в этом тревожном напряжённом марше навстречу неизвестности. К тому же водяная напасть по-прежнему висела в воздухе, мешая осмотреть окрестности, несмотря на то, что небо уже посветлело Настолько, что окончательно осознавалось - ночь позади! Легионер иногда переглядывался с Лацио, идущим через двух воинов от него, перекидывался с побратимом несколькими подбадривающими словами и опять уходил в свои думы.
…Вновь хлестанули струи! Другие - плотные, но бесконечно короткие… К тому же летящие не сверху, а спереди - над землёй.
Навстречу!
Бесконечные проблески. Сотнями. Тысячами! И это - при непрекратившемся ливне сверху?! Озарение, что это не струи, а СТРЕЛЫ, пришло к некоторым вместе с последней вспышкой тут же угасшего навеки сознания.
Стрелы! Мириады смертоносных чёрточек в дождливом мареве…
«Враг!!!» - мгновенно разнеслось по рядам. Запрыгало по манипулам.
«Сомкнуть ряды!!!»
ВРАГ!!!
Кто-то из легионеров успел ранее, ещё до первого залпа, разглядеть выдвигающиеся из стены дождя целые полчища всадников. Кто-то рассмотрел, что каждый всадник и даже их лошади, защищены тяжёлыми доспехами. Кто-то выхватил взором, что их окружают, охватывают по флангам стремительные эти конники… А многие просто ничего не успели увидеть - стрелы находили бреши между скутумами и жалили в лица. Пробивали глазницы, вырывая затылочные кости. Пронзали развёрстые в крике рты.
Кинжаловидный наконечник, пронзив насквозь левую руку чуть повыше запястья, вылез на всю свою длину прямо перед глазами Тиция. На хищном остром клюве стрелы набухала капелька крови - его, Тиция, крови! - собираясь рухнуть вниз. Тело стрелы, окрашенное в чёрный цвет с белым оперением, на время стало единым целым с рукой и подрагивало от её мелких нервных конвульсий. Тупая боль тотчас захлестнула кисть, сжимавшую рукоятку скутума, потом поползла вниз к локтю. Щит, как люк, опустился на шлем впереди идущего легионера, закрывая обзор раненному Тицию.
Редкое ржание лошадей… там, впереди. Тысячекопытный топот. И стрелы. Стрелы. Стрелы.
СТРЕЛЫ.
Похоже, их просто хладнокровно расстреливали.
Неизвестные враги, охватив плотными полукольцами каждую «черепаху», одного за другим нанизывали римлян на жала своих беспощадным стрел.
По всему выходило, это войско давно поджидало римские легионы. Именно здесь?!

Глава двадцатая ПОЛК НА МАРШЕ

Утро облизало нас шершавыми солнечными лучами, как корова-мать сонного телёнка. Защекотало лица. Расплело ресницы и вынудило раскрыть веки. С первого взгляда не верилось во вчерашнее. Такая благодать царила вокруг!
«Подъём! Ты что, забыл? Рай - не для нас. Там нас не ждут!»
Молодчина Антил, для разнообразия одобрил я, но для приличия - поворчал.
«И в аду - не дождутся. А ты что, дружище, будильником подрабатываешь?»
Я осмотрелся вокруг, прислушался. Достал из заплечного вещмешка «игрушки для взрослых». Осмотрел оставшийся в моём распоряжении арсенал.
Мда-а. Не густо!
С таким вооружением не то что ВЫХОД не захватишь, - разбойничать и то накладно. Из тактического оружия: пара пистолетов-пулемётов, складной арбалет, пяток дивергранат «виртуал», остальное - боеприпасы. Я взял в руки самый надёжный «ствол» - 5,5б-мм «Зомби» с лазерным целеуказателем. Взвесил на ладони. И протянул Митричу, как от сердца оторвал.
- Ну, Никола-воин, принимай новую технику.
Судя по виду Митрича, он боялся даже прикоснуться к воронёной штуковине. Мой невольный напарник почти всё время отмалчивался, и меня пока что это устраивало. То ли онемел он от присутствия «высокоблагородия» (вдобавок ко всем прочим напастям), то ли процесс ломки мировосприятия возымел такой побочный эффект.
- Давай-давай. Покажи, как вас ружейному делу научали. Да не бойся ты. Вот смотри. Значит, так… Это ствол. Это спусковой крючок. Вот эта хреновина - прицел. Смотри сюда - видишь красную точку? Вся премудрость - навести точку туда, куда хочешь попасть, и пла-авненько пальцем крючок потянуть. Это самое главное, что ты должен уяснить. Навёл… и плавный спуск… Навёл и…
Я минут двадцать терпеливо объяснял Митричу азы стрелковой подготовки. С «энного» раза стало получаться. Рискнул в учебных целях даже немного пошуметь, насколько это мог сделать практически бесшумный «Зомби» - заставил Митрича пару раз стрельнуть по конкретной цели.
Результаты превзошли все мои ожидания! Вторая же пуля сковырнула кору на указанной мною ветке.
- Да-а, могёшь! Вижу - будет с тебя толк… Только не зазнайся. Теперь давай изучим меры безопасности. Вот это предохранитель…
После того, как Митрич повторил несколько раз, что нужно делать, чтобы, в первую очередь, не застрелить себя - я объяснил, как рекомендуется носить эту штуковину. Подмастерье мне, определённо, нравился больше и больше. У него не просто получалось - он схватывал всё на лету! Вот что значит старый солдат.
- Ладно, Никола Митрич, звонок на перемену. Отдыхай. Хотя, уже пора. Сиди - не сиди… Войну не выиграешь - супостата не порешишь.
Идти я решил по редколесью. Уж больно туманна была перспектива выжить, если, испытывая судьбу, в третий раз двинуть через участок степи. А идти, кровь из носу, нужно было именно туда, откуда пришёл - к терминалу, на выход. Лесом получалось немного длиннее, к тому же с непредсказуемыми последствиями. Однако, выбора не было.
После выслушанных вчера моих несусветных сказок Митрич топал с таким видом, будто у него одновременно - запор, детский испуг и несварение желудка. Видать, за ночь не улеглось, напротив - забродило. Наверное, не лучше бы он выглядел, если бы ему сообщили, что жить осталось один день всего, но обязан он уплатить все налоги на год вперёд. Это был настоящий ступор! По-моему, держало его на ногах только неожиданное обладание таким сверхоружием, как «Зомби». Хотя, если честно - это словечко сейчас больше всего подходило к нему самому…
Шаги!
Звук хлестнул по ушам. Наперерез нам по лесу кто-то двигался. Вернее - проламывался сквозь кусты. Многочисленные тонкие ветки шелестели, хлестали, сопротивлялись.
Я знаком остановил Митрича, приложил палец к губам. Шепнул на ухо:
- Ну, вот, батя, назвался партизаном, теперича отдувайся. Видишь поваленный ствол? Затаись за ним. Пропусти… А там по обстановке. Но хоть одного вражину на себя возьми. Как я учил - наводишь и плавно жмёшь… Давай!
Сам я принял левее.
Краем глаза отметил - Митрич шустро выполнил моё указание. Пяток секунд покачались увядшие ветки, и - тишина… В боевой обстановке, даст бог, не подкачает старый царский солдат.
Теперь моя очередь затихнуть, исчезнуть, раствориться среди листвы в пропорции «ноль к ста».
Они пёрли не таясь. Судя по шуму - трое. Я вспомнил ниндзя - опять трое! Но с таким «саундтреком» по фронтовому лесу можно было идти только на собственные похороны. А ниндзя, насколько я понял из недавнего опыта, обожают ходить только на чужие… Кто же на этот раз?
Эти хоть не томили долго и не заставляли выявлять себя при помощи сверхчувств. Неожиданный лай взбудоражил мой слух не хуже стрельбы.
«Собаки! Откуда?»
Через несколько секунд всё чётко встало на свои места. На редколесье, метров за двадцать-двадцать пять от нас, возникли тёмные фигурки. Они шли быстрым шагом. Средний с трудом удерживал на поводке рвущуюся вперёд крупную собаку.
Зверь уверенно рвался к нам! Должно быть, лёгкий ветерок обрисовал ему и меня, и Митрина. И, подозреваю, в самых неблагоприятных тонах. С таким напором и хриплым лаем тянутся к вражьей глотке.
Силуэты умело перебегали зигзагом - от дерева к дереву. При этом они неотступно двигались вперёд, каждый своим маршрутом. Средний с собакой шёл на меня. Крайние, заслышав «рабочий» лай собаки, стали заметно забирать по сторонам, охватывая нас с флангов.
Когда троица приблизилась на десяток шагов, я обмер. Я уже видел эту сцену! Причём, не единожды… С тою лишь разницей, что до сегодняшнего дня - только со стороны и только на экране. И надо признать - в реальности это шествие выглядело угнетающе. ЭТИ шли по наши души.
Чёрные, тускло отблёскивающие каски. Чёрная униформа с серебристыми петлицами. Закатанные по локоть рукава. «П»-образные автоматы с короткими стволами, ошибочно именуемые в простонародии «шмайсерами».
«Ох, ё-моё, немцы…
Самые что ни на есть ФРИЦЫ!»
Причём не какие попало, а отборные, судя по их слаженным действиям. Зондеркоманда СС. Каратели. Вот и накаркал! Я вспомнил свои давние слова: «А что, отец, немцы в деревне есть?» Есть! Вот теперь ещё и этого добра в винегрет времени подкинули.
Собака уже рвалась с поводка, роняя крупные капли слюны, похожей на пену. Мне казалось, что она уже видела меня сквозь листву.
Указательный палец коснулся спускового крючка. Обвил его короткой зажиревшей змейкой.
На самом-то деле я больше волновался за Митрича. Быстрый взгляд в его сторону меня встревожил ещё больше. Нет, он по-прежнему лежал без движения, но…
Правый каратель двигался прямо на него. И пройти до поваленного ствола оставалось эсэсовцу от силы шагов пять. Нужно было срочно отвлечь внимание фашиста, а дальше - только надеяться, что Митрич не оплошает.
Мой выстрел прозвучал странно, как невинный хлопок в ладоши. Тем более странно, что сильный поджарый зверь от этого хлопка рухнул на полудвижении. Захлёбываясь, а может задыхаясь, стал судорожно дёргать лапами, сгребая слой прелой листвы. Но движения сразу затихли, жалобная скулящая нота зависла и…
- Аларм! - гортанный возглас и сразу же за ним - хлёсткая автоматная очередь. Собаководу мешал стрелять поводок, намотанный на руку. Пули, направленные по неверным адресам, мгновенно попрятались в окрестных стволам, сбив по пути пару мелких веток.
Очереди справа и слева также были неприцельными, проредили кое-какую поросль - не больше.
Ещё один хлопок в странные ладоши и - собаковод, резко откинув голову назад, мгновенно скрутился всем телом и рухнул в траву.
Теперь уже меня заметили. Две очереди взрыли землю в опасной близости от тела. Зелёное крошево листьев осыпалось неподалёку. Вот и чудненько!
«Давай, Митрич!»
«Что, Антил, нервишки ни к чёрту?»
Я от земли сквозь кусты послал влево длинную веерную очередь. Наступавший с того фланга спрятался за кряжистым стволом и ненадолго утих. Должно быть менял магазин…
Глухой удар! Хрюкающий короткий звук. Мои глаза метнулись вправо. Выхватили падающее тело карателя, за ним - Митрич в напряжённой позе, и в его руках топор, взлетающий для нового удара.
«Ну, бляха-муха, ликвидатор! А „Зомби" тебе на кой выдаден?! Викинг нашёлся!»
«Да ладно тебе, Антил, лесорубу видней, чего в лесу лишнего выросло!»
Не кривя душой, я был рад, что «сын полка» не сплоховал. Должно быть, топор ему пока казался оружием понадёжней, чем странная стреляющая игрушка.
Теперь очередь за последним. Жить третьему гитлеровцу оставалось ровно столько, на сколько хватит терпения не выглядывать из-за ствола. Моё «красное пятнышко» подрагивало, ползало по коре. Если бы оно одушевлённым было - наверняка бы парочку раз зевнуло.
Я опять видел это каким-то надсознательным зрением. В очень медленном темпе. Вот из-за ствола показалась рука, удерживающая магазин автомата - «пятнышко» тут же перепрыгнуло с коры на неё. Поползло вверх по руке. Когда оно доползло до локтя - эсэсовец уже выдвинулся из-за укрытия на половину туловища. И, должно быть, узрел непонятное ползущее пятно… замер! Сочувствую. Сложно распознать в непонятной светящейся точке смертельную угрозу. Может, он что-то и заподозрил, будучи опытным воякой, но так и не успел сделать действенные выводы - застыл, наблюдая, как точка перебралась с руки на грудь. Доползла до левого нагрудного кармана…
И мгновенно продырявила тело заодно с сердцем.
Хлопок он, скорее всего, уже не услышал - мешком повалился наземь, царапая кору.
А я рывком поднялся и метнулся к Митричу.
Мой невольный товарищ потом ещё долго мне рассказывал о своём боевом крещении. Как лежал, потея от волнения, помногу раз прилаживая руку к топорищу. Как вжимался в землю, пропуская супостата в двух шагах от себя. Как поднимался вослед неслышимой тенью. Как вложил в удар всю свою злость и отчаяние от пропажи жены и детей. И как, не в силах унять злобу, ударил второй раз лежащее дёргающееся тело…
А тогда он стоял над собственноручно убитым. Молчал, глядя в одну точку - на свой топор, с которого капала свежая кровь.
- Что ж ты, дядя, стрельнуть-то забыл? Всё бы тебе рубить! - я постарался шутливым тоном вывести его из ступора.
Он стоял всё в той же позе и молчал.
- Алё, приём! Как слышно?
Никакой реакции.
Пришлось взять его за плечи и встряхнуть. Он, наконец, поднял глаза… и я заткнулся.
На меня смотрел совершенно другой человек. Смотрел взглядом, в котором не было ни капли страха. Этот взгляд можно было сравнить со стальным стержнем, на который налипли боль и ненависть. Глаза Воина! То, чему было суждено - произошло. Никола-воин проснулся в нём и вспомнил своё самое страшное умение - убивать! И не просто «лишать жизни», а делать это «во имя».
- Ты не серчай, Лексеич… Забыл я про твою штуковину. А топор… он же будто из руки растёт.
Он ещё и оправдывался?!
- Всё нормально, Никола. Пошли отсюда. Не терзайся, пускай валяются. Нелюди это, Митрич, нелюди. Каратели лютые, из будущего твоей и моей страны. С такими как ты, мирными крестьянами, воевали да сёла жгли… Детей малых в огонь кидали. Девочек насильничали. Баб на сносях - в полыньях топили. Стариков и старух вешали.
Мы не стали их хоронить.
Во мне проснулись какие-то древние, не испытанные мною чувства. Наверное, ожила глубинная генная память. Это были не просто враги. Это были КАРАТЕЛИ! И это были каратели из истории именно моего народа. Может быть, даже какая-то веточка из моего родового генеалогического древа Дымовых была именно кем-то из этих нелюдей обрублена у самого ствола. Вот если бы мы сразились с обычными солдатами Вермахта, тогда конечно - достойный противник должен быть упокоен. А тут - извиняйте, господа бледнолицые боги; ежели что - объясняйте моим плохим воспитанием в частности и загадочностью русской души вообще.
…Дальше мы двигались молча. Я спереди, Митрич за десяток шагов позади. След в след. Само внимание и настороженность. Миновало около получаса, когда возглас напарника отвлёк меня от размышлений.
- Алексей, глянь! - палец Митрича указывал на какое-то тёмное пятно слева от нашего маршрута.
Вот те на! Это был настоящий сюрприз судьбы.
На пригорке, почти не выделяясь на фоне густой поросли, стояла самая настоящая избушка. Вид у неё был до того классический, сказочный, что я помимо воли пробежался взглядом по нижней части, утопающей в траве.
«Что, дожился? Ищешь курьи ножки?» - Антил был начеку.
«Ладно-ладно… Один - ноль».
Избушку мы обследовали со всеми предосторожностями - глаза навыкате, уши на ширине плеч, палец на спусковом крючке… Обошлось. В такую удачу ещё долго не верилось. Избушка была пуста и, судя по всем признакам, довольно давно. Хотя в ней было практически всё, что необходимо для соответствующей лесной жизни. А главное - там наличествовал немалый запас провианта. Такой себе домик лесника.
- Ну что, Митрич, будем твою деревню восстанавливать по домикам? Начало есть! Бери пользуйся… а я у тебя на постой остановлюсь. Пустишь?
- Чего ж не пустить…
Через часок Митрич уже освоился и хлопотал, как заправский хозяин. А я занервничал. Мне позарез нужно было успеть в последнюю контрольную точку!
Две предыдущие встречи со своими «резидентами» я проигнорировал по очень уважительной причине - обнаружил на себе «маячок». И, как любой уважающий себя «спец», снял его, выйдя из-под контроля. Я, конечно же, побывал на этих встречах, но - инкогнито. Наблюдал из кустов, со стороны. И ни разу не пожалел - когда и от кого я узнал бы столько очень странной и очень важной информации. А узнав её, принял решение: окончательно выйти из этой «мутной игры». Но им пока знать об этом не следовало. А значит, у меня оставался шанс: прибыть в последнюю точку в заранее заданной цепи. А там уже по ситуации. Упомянуть о травме пальца, именно того, где был «маячок», и насочинять всякой всячины. Чем не шутит чёрт - вдруг поверят?
Вот только Митрича я никак не мог взять на эту встречу. Потому решил его временно оставить в этой лесной избушке. Вынуждено. «На хозяйстве».
…Мы с ним уже простились. Я - закидал его целой кучей указаний. Он - пообещал всё это не забыть. Ну что ж, пообещал - теперь попробуй выполнить.
Тенькнула синица. Лес промокнул эту звуковую кляксу степенным размеренным шелестом, как промокашкой. И отмотанная нить прощания натянулась ещё сильнее. Вот-вот лопнет. Я сделал несколько шагов, но, чувствуя на спине его пронзительный взгляд, остановился. Обернулся. И ободряюще поднял над головой сжатый кулак. Держись, мужик! Прорвёмся!
Он неожиданно улыбнулся и расправил плечи. Мне полегчало. Я оставлял за своей спиной не испуганного крестьянина. Там оставался Никола-воин, готовый защищать свою родную землю. А получится ли - не стоит загадывать.
Война, как вокзальная девка - лживая да подлая.
Нам ли, русским солдатам, испытавшим все её страхи и радости, этого не знать…
Сколько кровавых троп войны протоптано нами, нашими отцами и дедами - не сосчитать! Но если всё-таки попытаться сложить вместе пройденные пути всех воинов Земли, то наверняка получится Дорога протяжённости космической.
Вполне хватит, чтобы до Небес добраться. Такая наша судьба, воинственная - не иначе, суровые Боги Войны нас когда-то полюбили, вот и выпала нам честь героически подтверждать, поколение за поколением, что мы достойны этой жестокой любви…

КНИГА ВТОРАЯ Гвардия Земли

Ибо много званных, а мало избранных.
От Матфея, 22: 14

ЧАСТЬ ПЕРВАЯ Война всех против всех

Откуда ни посмотри, страшен и безнадёжен лик руин Смоленска. Вид сверху и со стороны шокирует. Но в особенное смятение чувств наблюдателя ввергает, когда задействован режим «взгляда изнутри», на уровне земли…
Древний город встречает императора, явив его взору жалкие останки былого великолепия. Но ещё более жалкое зрелище представляют собою солдаты его отступающей гвардии, прибывшие с ним из Москвы. Они закутаны в мужские и женские шубы, иные в шерстяные и шёлковые материи, головы и ноги обёрнуты платками и тряпками.
Сам император бледен и нездоров. Те, кто знавал его раньше, не верят своим глазам. Он подавлен и вял, движения неуверенны. Его словно подменили. Наполеон уже почти ничем, кроме поношенного обмундирования, не напоминает гордого завоевателя всей Европы. От городских ворот и до верхней части города он идёт пешком, опустив голову.
У его гвардейцев лица чёрные, закоптелые; глаза красные, впалые; словом, нет во французах и подобия солдат, а более похожи они на людей, убежавших из сумасшедшего дома. Изнурённые от голода и стужи, некоторые из них падают на дороге и умирают, и никто из товарищей не протянет им руку помощи. Всход на гору покрыт льдом. Лошади так измучены, что если которая упадет, то уже не способна встать.
Похоже, что император уже не доверяет выдержке своей армии. Из предосторожности, чтобы голодные солдаты не бросились грабить магазины, поначалу решено армию оставить за валом вне города, поблизости от конюшен…
Семь невыносимых дней проводит император в ненавистном городе. И вот ждать уже более нечего - чудес быть не может, неприятель того и гляди захватит их вместе с разрушенным Смоленском. Наконец звучит долгожданный сигнал - выступить через западные ворота.
Что здесь творится! Некогда победоносная армия всё больше похожа на толпы сброда, спасающего свои шкуры. В ужасной тесноте перед узким выходом скопились сотни и сотни солдат. В этой давке чуть не задавили самого императора! Его знаменитая треуголка падает в месиво из льда и грязи. Телохранители вынуждены взяться за оружие…
Многие раненые убежали из госпиталей и тащатся, как могут, до самых городских ворот, умоляя всякого, кто только едет на лошади, или в санях, или в повозке, взять их с собою. Но никто не внимает их воплям; всяк думает только о своём спасении.
Ужасную картину представляет город: улицы, площади, дворы усеяны трупами людей и животных; в разных местах валяются зарядные ящики, пушки, различного рода оружие, снаряды. Храмы разграблены и осквернены, колодцы загрязнены нечистотами.
Спешно производятся работы, чтобы взорвать городские укрепления. За недостатком лошадей, решено сжечь большую часть артиллерийских снарядов и бесчисленное множество других военных запасов; отступающие берут с собой только провиант. Пять тысяч больных и раненых остаются здесь на произвол судьбы; им не положено провианта; с большим трудом упросили оставить несчастным больным несколько кулей муки. Доктора и прочие госпитальные служители, оставленные смотреть за больными, скрылись, боясь попасть в плен или быть убитыми.
Голод толкает людей на страшные поступки, уже никто не боится наказания. Солдаты обкрадывают друг друга без всякого стыда; некоторые пожирают в один день всё, что им дано на целую неделю, и умирают от объедения; другие упиваются вином. Словом, армия забыла всю дисциплину, порядок и хвалёную французскую расчётливость, каждый живет так, как будто сегодняшний день последний в его жизни. Эти, до настоящего времени храбрые и послушные, воины поражены таким ужасом и сумасшествием, что сами добровольно ускоряют свою смерть.
Император уходит со своею пехотной гвардией; о кавалерии и думать нечего: её нет. Конницы не набирается даже в количестве, необходимом для передовых разъездов…
Я с окаменевшим сердцем наблюдаю эти ужасающие картины чужой жизни и смерти. Но ничто так не разрывает мою душу, как вид многих солдатских жён, которые, несмотря на запрещение, следовали за армией. Несчастные, сами полуокостенелые от холода, лежат на соломе и стараются согреть дыханием своим и слезами своими маленьких детей своих и тут же в объятиях их умирают от голода и стужи.
Кучи мёртвых тел лежат непогребёнными. Жестокий мороз не даёт никакой возможности предать их земле. Да и кто этим будет заниматься?..
Там, на Земле, в аду реальной войны - уже не до того живым, чтобы заботиться о мёртвых.
Быть бы живу.
От одной только мысли, что в точности такая же преисподняя, возможно, подстерегает и нас, здесь, НЕ НА Земле, мне нестерпимо хочется выть. И я, чтобы не голосить изо всех сил, судорожно зажимаю рот и тихонько подвываю, как смертельно раненый, агонизирующий зверёк.
Неужели нет никакой возможности избежать этого? Неужели в одной и той оке «творческой мастерской» сотворили ИХ и нас… хотя и по разным «проектам»…

Глава первая ВЕТЕР ВОЙНЫ

Седое море тяжело ворочалось в своём неуютном, бугристом ложе.
Впереди, прямо по курсу, проступала цепь белых пятен, пока что плохо различимая.
Казалось, это были не пенные буруны, а нетающие клочья тумана. Того самого тумана, на который неожиданно напоролись их драккары перед тем, как попали в бурю. Было это третьего дня.

Клочья тумана не таяли и не тонули. Их носило волнами. Кружило водоворотами. Туман отдавал своё по частицам, хотя страшная буря давно улеглась.
Кто-то тронул плечо Эйрика Рауда.
- Конунг!
Вождь неспешно развернулся всем корпусом.
Эгиль-ярл. Хевдинг отряда берсеркеров.
- Конунг! Нас несёт на камни!
Эйрик смотрел на него и, казалось, не слышал.
…Он был далеко отсюда. В тех местах и временах, где сейчас витали его мысли, он снова был изгнанником. Конунг вспоминал, как суровые законы Исландии обязали его на три года покинуть страну за совершённое убийство. Эйрик направил тогда свои суда через Западное море и, в один из дней сурового путешествия, наткнулся на суровый неприветливый берег, нареченный Гренландией. Там основал он поселение Братталид. Два года обживали они этот скалистый берег. А затем всё и началось.
Однажды, когда даже бывалые викинги без настоятельной нужды не выходят в море, буря вышвырнула на камни неподалёку от селения небольшую ладью со сломанной мачтой. Измождённые лица погибшей команды судна говорили о начавшемся голоде и неимоверной усталости. Должно быть, переход был очень дальним, а может, среди команды было мало искусных мореходов. Уцелело лишь два человека, назвавшихся незнакомыми заморскими именами. Даже среди северных жителей, не избалованных ласками солнца, они выделялись неимоверной, бросающейся в глаза бледностью кожи. Отсутствовала и краснота, присущая обветренным, загрубевшим лицам викингов. Насилу выходив чужаков, поселенцы по мере выздоровления выпытали у них всё, что смогли. Когда же об услышанном доложили Эйрику - он высоко поднял бровь, задумался, но ничего не ответил. Хотя и утверждали пришлые люди, что, невзирая на опасности пути и неизвестность, разыскивали они именно поселение Эйрика Рауда.
Только на пятый день, предчувствуя что-то недоброе, снизошёл конунг до встречи с чужаками. И сам, без свиты, вошёл в жилище, где располагались те…

Предыдущая страница 17 Следующая страница


Вечный поход 18

Ильх Сунф и Хельт Бэфу.
Так они представились. И сразу же обратились к конунгу так, словно давно уже были с ним знакомы и знавали его в лицо. Их речи прерывались частыми паузами, но обильно текли и текли, и видавший виды Эйрик всё не мог для себя решить, с кем же его столкнула судьба. С сумасшедшими, свихнувшимися от тягостей затянувшегося морского похода?' Со странной разновидностью берсеркеров, воюющих не оружием, а словами, и опьяняющих ими не только противника, но и себя, всё больше и больше входя в раж? А может, и вправду, с «посланниками Одина», как они себя называли?.. Теми, что подыскивают настоящих Воинов, достойных Валгаллы ещё при жизни…
Ох, и наговорили они тогда ему, с три ладьи!
Самое главное врезалось в память, как стрела с шипами на наконечнике - ни забыть, ни вытащить! И уже не давало покоя.
Доказывали они с пеной у рта, что стоит нынче конунг, сам того не ведая, - на распутье. И убедится в том сам - не позднее, чем спустя месяц. Как раз перед осенними штормами их побережья достигнет большая ладья с хирдом Бьярни Бардссона, который уже давно отплыл из Исландии на поиски своего отца Барда Херьюльфссона.
Бард был соратником Эйрика. Он действительно проживал на западной окраине поселения Братталид. И сын Бьярни у него имелся, о том Эйрик ведал со слов самого Барда. Но откуда об этом узнали чужаки?! И кроме того - они знали много такого, о чём не ведал никто, кроме самого Эйрика Рауда. Ну кто, кроме богов, может владеть такими тайнами?!
А ещё - приоткрыли Ильх Сунф и Хельт Бэфу завесу над ближайшим будущим конунга.
Со слов «людей с вялыми лицами», как окрестили их поселенцы, следовало, что Бьярни давно уже бросил бы якорь в бухте Братталида, да видно не обладала достаточной волшебной силой деревянная голова на штевне его судна. Должно быть, морские духи вмешались и направили его по ложному курсу - долго блуждал он по седым от пены водам. Трижды довелось ему промахнуться мимо южного мыса Гренландии…
И трижды же упирался он в Неведомую Землю.
И дело даже не в самом Бьярни… Через месяц он найдёт злополучный Братталид, но после посещения отца - вернётся упрямый Бардссон в Норвегию и там при дворе Эйрика Рауда (при его дворе!) расскажет самому конунгу (который через двадцать дней выступит в обратный поход домой, так и не повстречавшись с Бьярни здесь, в Братталиде) о неизвестных обширных землях к западу от Гренландии. А после, воодушевлённый этим рассказом, родной сын Эйрика - Лейф Эйрикссон, купит у Бьярни его же судно и с тридцатью пятью хирдманами отправится в рискованное предприятие - на поиски вожделенных земель. Лишь через семнадцать лет с момента сегодняшнего разговора улыбнётся удача Лейфу. Откроет он огромную землю, которая через тысячу лет станет центром всех земель! И назовёт сын Лейф открытый им берег - Винланд, что значит Страна винограда. Да только не сумеет распорядится своим открытием должным образом…
Забудется со временем его имя. И другие народы, спустя долгое время, заново откроют эти земли.
Убедили «посланцы Одина», что коль Небо благоволит к конунгу - не стоит упускать такую возможность! Лишь ему по силам быстро отыскать желанный, дожидающийся только его берег, и основать там сильную морскую крепость. Неужели отдаст он чужим потомкам эту возможность - основать новую страну и новый народ? Тот народ, чей голос со временем будет слышен на весь мир?! Именно ЭТО, а не ратные подвиги, даст ему возможность попасть после смерти в Валгаллу. Причём, не простым воином, а как есть - КОНУНГОМ.
Одно дело - просто открыть неизвестный берег, однажды наткнуться на него и основать поселение. Совершенно иное - захватить новые земли, удержать их и сделать новой родиной для потомков. Построить крепости, флот…
На четвёртый день решился Эйрик. Спешно поднял паруса и оставил Братталид. Не для возвращения домой - пусть сын Лейф почувствует там себя правителем в полной мере. Бросил конунг клич по родственным ему кланам, и отозвались многие викинги, отважные до безрассудства. В этих хлопотах и ожиданиях минула суровая зима. А весной, когда ветра, секущие зимой до плоти, и шевелящаяся пучина, стали благосклоннее к мореплавателям - собралась южнее Братталида у мыса Чёрный Клык целая армада из ста шестидесяти двух драккаров где-то по шестьдесят воинов на каждом. Были здесь и Трюгвассоны, и Торвальдссоны, и Губьёрны, и сыновья Хамунда, и потомки Сверрира…
Хирд самого Эйрика разместился на двадцати двух судах. И, само собой, на первом драккаре под чёрно-белым полосатым парусом, грозно известным на все окрестные моря - судорожно вцепившись в борт, стояли рядом с конунгом Ильх Сунф и Хельт Бэфу. Как же без посланцев Одина?! Хотя и странное чувство - смесь недоверия, брезгливости и опаски - испытывал при общении с ними Эйрик.
Избегал без нужды их общества, глядя на лица, в которых жизнь лишь присутствовала. Элитный же отряд берсеркеров, плывущий на этом же дракаре, и вовсе глядел на «людей с вялыми лицами» с плохо скрываемой неприязнью. И не задирали их лишь по причине присутствия конунга. Правда, самих посланцев подобные настроения команды не удручали. Они, как ни в чём не бывало, общались с Эйриком, практически не замечая остальных.
Отплыла флотилия три недели назад. Сначала всё шло как обычно. Огромная деревянная голова оскаленного дракона на штевне флагманского судна отпугивала встречных злых духов и ладила со стихиями. Её магическая сила долго хранила драккар конунга от напастей. Но два дня назад…
Возникнув из ниоткуда, на викингов сначала надвинулась непроглядная стена тумана, возвышающаяся на несколько парусов, поставленных друг на друга, и сразу же сливающаяся с низким серым небом. А потом - благо успели загодя спустить паруса! - грянула буря…
Хотя - Эйрик недоговаривал даже самому себе, - о буре его ещё полдня назад предупредили те же Ильх Сунф и Хельт Бэфу. Необъяснимо, но они предсказали, что после обеда флотилия войдёт во владения чужих злобных богов, а значит - сразу же надо готовится к нападению стихий! Причём обязательно, как и при вытаскивании судов на чужой берег - нужно было спустить паруса и снять деревянные головы чудовищных зверей, дабы не гневить местных богов.
Паруса, по команде Эйрика, ещё задолго до полудня спустили почти все драккары. Хотя многие хевдинги откровенно недоумевали - разумен ли приказ: ни с того, ни с сего перейти на вёсла? И это при попутном-то ветре?! А вот деревянные головы драконов-хранителей со штевней сняли очень немногие! Может, это и послужило поводом для такой яростной нападки штормового ветра? Ох, стоит, пожалуй, припомнить тех, кто ослушался указания конунга, и на первой же стоянке…
- …Конунг! - тряс его за плечо Эгиль-ярл. - Нас несёт на каменную гряду!
Эйрик смахнул с себя липкий пепел воспоминаний. Всмотрелся в белёсые пятна прямо по курсу и похолодел - там плавали не ошмётки тумана, порванные в клочья жёстким ветром. Это пенилась вода у прибрежной гряды затопленных приливом валунов! А за ними - наверняка! - лежала земля, к которой он стремился.
- Правые борта! Налечь на вёсла! Уходить влево - вдоль берега! - зычно скомандовал Эйрик. - Эгиль, зажечь мачтовый фонарь!
Низко и будоражаще завыл рог. Его тревожный звук поплыл, казалось, над самой водой, подскакивая на волнах. Отозвались другие суда. Фонарь, всё ярче разгоравшийся на мачте флагманского дракара, означал ни много, ни мало: «Нападение!». И, кроме прочего, указывал курс направления атаки.
Наконец-то!
На передовых судах, что следовали во фронт с флагманом, воины, багровея от натуги, налегли на вёсла. Особенно упирались гребцы правых бортов - от них сейчас в полной мере зависела сохранность судов и судьба экипажей. Успеют ли уйти от смертоносной пенящейся гряды? Успеют ли отвернуть? Хирдманы, свободные от гребли на вёслах, торопливо разбирали свои щиты, закреплённые вдоль внешней стороны бортов, подгоняли защитное снаряжение и строились в головной части драккаров, формируя отряды вторжения.

На флагманском корабле Эгиль-ярл уже успел выстроить своих берсеркеров перед мачтой. Этот отряд людей-зверей зловеще смотрелся на фоне угрожающего чёрно-белого паруса. Были здесь и ульфхеднеры, «волкоголовые», воины-волки в серых шкурах с оскаленными волчьими головами, надетых вместо шлемов, и бьорсьорки, «медведеподобные», воины-медведи в бурых медвежьих мехах с увесистыми дубинами. Из этого отряда уже начинало доноситься низкое утробное рычание. Набирало силу. И без того внушавшие страх воины-звери в ожидании атаки постепенно вводили себя в боевой транс. На них уже нельзя было смотреть без боязни…
Суда одно за другим отворачивали от смертоносных бурунов. И всё-таки, не все успели совершить сложный манёвр. Два драккара, следовавших правее флагманского, не уложились в отведённое время. В том не было вины экипажа. И в недостаточном умении их также нельзя было упрекнуть. Им просто не повезло! На этом участке прибрежная каменная гряда глубоко внедрилась в воды залива тремя зубцами-уступами. На них-то и напоролись обречённые суда…
Сокрушительный удар!
Высокая волна швырнула их - уже развернувшихся! - на полузатопленные валуны. Корпуса драккаров вздрогнули и начали наклоняться как ковши, норовя высыпать своё содержимое через правые борта. Затрещала ясеневая обшивка, впуская в себя потоки воды. Хирдманы, сгрудившиеся на ближних к берегу бортах, кубарем посыпались в пенные волны. Вослед за ними, уже осознанно, прыгали воины, группировавшиеся у мачт. Погружались с головой в холодную обжигающую воду. Выныривали и отфыркивались, как тюлени. Гребли, навалившись на свои щиты с двойной кожаной обшивкой, содержавшей внутри немного воздуха. Этот вынужденный десант, насчитывавший не более пятидесяти хирдманов, неотступно сокращал расстояние до неприветливого берега.
Незнакомая земля, вопреки ожиданиям, утопала в зелени, хотя местность была и гористая. Покрывавшие её пологие выступы и цепи холмов наслаивались друг на друга, уходили всё выше и выше.
Первые викинги уже нащупали ногами дно и, толкая щиты перед собой по воде, с удвоенной силой ринулись вперёд. Они раздвигали грудью толщу ледяной воды, храня при этом полное молчание. Суша приближалась. Наползала лентой песчано-каменистого берега. Наступала зелёной стеной недалёкого перелеска, растянувшегося полосой вдоль всей береговой линии.
Одиннадцать хирдманов, заметно опередившие остальных, рвались на сушу по пояс в воде. Из их глоток уже вырвались первые боевые вопли, заглушившие даже шум прибоя. Потому-то и показался бесшумным мгновенный проблеск десятков тонких мелькнувших линий. Светлых и стремительных. Вырвавшихся из зелени перелеска.
Залп?!
Тела семерых из одиннадцати хирдманов оказались на пути этих линий! На этих телах семь линий материализовались длинными желтоватыми стрелами с белым оперением. Возникли - впились в лица и шеи…
С хриплыми вскриками и рычанием рухнули семеро викингов в холодные волны, чтобы уже никогда не вынырнуть.
Следующий залп унёс жизни ещё четверых воинов. Викинги, заметив угрозу, тут же закрылись щитами. И ещё яростнее заспешили на берег, с усилием выбираясь из плотных водяных объятий…
Эйрик зарычал от бессильной ярости. Стоя на корме, он наблюдал, как оставшиеся воины с двух драккаров, выброшенных на камни, пытаются выбраться на берег под обстрелом неизвестных лучников. Увы, помочь им они пока не могли ничем! А из перелеска навстречу хирдманам хлынули цепи многочисленных воинов в незнакомых синих одеяниях.
- Искать бреши в камнях для высадки! Вперёд! На берег! - мощный крик конунга разнёсся над волнами.
Драккары, ближе всех подошедшие к каменной преграде, начали тыкаться, словно слепые котята, во все мнящиеся проходы, но неизменно оказывалось, что камней там имеется в избытке, разве что они полностью укрыты волнами.
Но удача не оставила Эйрика! Недаром ведь с ним были два посланника Одина - Ильх Сунф и Хельт Бэфу. Да и сам грозный Один несомненно внимательно следил за ними из небесной Валгаллы.
Брешь в каменном ожерелье, украшавшем берег Новой земли, всё же отыскалась - за четыре драккара впереди от флагманского судна. Эта прореха в естественной защите залива оказалась такой широкой, что суда вползали в неё по три сразу - борт к борту! Должно быть, это и был вход в неприветливую бухту.

Когда флагман вошёл в обнаруженную брешь - в бухте уже было девять дракаров. Первые три воткнули свои носы в прибрежный песок. Воины из этих кораблей, не утруждая себя боевым построением, уже бежали вдоль побережья.
НАЗАД!
На помощь соратникам, ведущим неравный бой с…
Известие о приближающейся армаде судов застало их врасплох.
Отряд самурая Цукахары, двигавшийся в авангарде армии своего сюзерена - сёгуна Такэды Сингэн, только вчера достиг этого побережья и выставил посты, на случай высадки мелких отрядов их неугомонного врага, Уэсуги Кэнсина - даймё провинции Этиго. Выставил, хотя всерьёз не верилось в эту высадку - ближайшие отряды Уэсуги, судя по данным лазутчиков, были не ближе десяти дневных переходов. А про наличие у врага сколько-нибудь заметных флотилий говорить не приходилось вовсе: прошлой осенью в памятном морском сражении практически весь флот Уэсуги был уничтожен.
Поэтому явление из густой туманной завесы многочисленных судов было полнейшей неожиданностью. Неужели их врага всё же поддержал кто-то из могущественных родов - Ходзё, Ода… или же Имагава?
Казалось, армада длинных судов с низкими бортами рвалась к берегу. Хотя это рвение им, собственно, придавал сильный шквальный ветер, стремившийся на самом деле поочерёдно разбить суда о камни. Эти скорлупки, сбившиеся в потрёпанное стадо, были обречены. Ещё бы! Воинственные духи сурового побережья сделали всё, чтобы жертва-добыча оказалась неслыханно щедрой. И низкое тяжёлое небо, пропитанное излишками солёной влаги, и рваная в клочья пелена тумана, и тяжёлые несговорчивые волны, и ветер, многоликий, изменяющий сам себе ветер… всё, казалось, задалось одной целью - сбить с курса, разогнать и протащить неуправляемые скорлупки по тёрке-дробильне прибрежной подводной гряды. И вот уже страшные, безжалостные камни явили себя испуганным взорам незадачливых мореплавателей. Словно изъеденные временем и морем клыки, выступили они из пенных бурунов, предвкушая пиршество.
Но неведомые воины не желали быть жертвами! Они готовились к бою, разбирая длинные ряды круглых щитов, висевшие на бортах их судёнышек. Паруса на мачтах были давно убраны. Носовые части встопорщились - врагами спешно устанавливались съёмные головы оскаленных чудовищ, должно быть духов-покровителей. Борта ощетинились густыми рядами ритмично дёргающихся вёсел. Экипажи изо всех сил стремились увести суда от каменных челюстей. Вправо. Вдоль берега…
На самом большом судне вспыхнул мачтовый фонарь и низко, пугающе завыл рог. Его сильный звук поплыл во все стороны над свирепыми волнами. Ему почти мгновенно отозвались другие суда. Звуковая волна накрыла берег, противно затрепетав отголосками в сердцах защитников побережья.
Цепкий взор Цукахары выхватил из общей массы судно, которое явно возглавляло нашествие чужаков. На его палубе у высокой мачты спешно строился необычный, устрашающего вида отряд, все воины которого были укутаны в лохматые шкуры. На плечах многих из них красовались звериные головы. И поди пойми - то ли свои собственные, то ли водружённые вместо шлемов! Мимолётный холодок пробежал внутри самурая при виде этого зловещего подразделения. На ум сразу пришло сравнение со стражами врат храма Тодайцзи, такими же устрашающе свирепыми…
«Нет, это не самураи! Кто же тогда?! А вдруг… на островах вновь объявились племена айнов?! Нет… Не может быть… Откуда у полудикарей такие корабли, к тому же в таком количестве?!»
Но в следующий миг Цукахара опять перевёл взгляд на пенящуюся каменную гряду. Здесь высокая волна швырнула на заждавшиеся клыки «хранителей побережья» первые жертвы - два ближайших судна не успели вывернуть вправо и со всего размаха напоролись бортами на подводную гряду. И тут же вторая волна накренила их, как ковши, высыпая половину экипажа в пенную воду. Многие воины выпрыгивали сами, пытались плыть, опираясь на щиты.
Цукахара оглянулся на своих людей, затаившихся вместе с ним в прибрежной роще. Все как один наблюдали за манёврами вражеской флотилии с мрачной решимостью. И были готовы в любой момент яростно ринуться из засады, устлать своими телами всё побережье, но не пустить незваных гостей. Воины ждали лишь сигнала к атаке…
Цукахаре вспомнились слова их кровного врага Уэсуги Кэнсина: «Те, кто держится за жизнь, умирают, а те, кто не боится смерти, живут. Всё решает дух!.. »
С духом у воинов Цукахары было всё в порядке…
Не растерявшихся и уцелевших чужаков с двух погибших судов - числом оказалось около полусотни. Однако большинство из них замешкались. Впереди же, намного обогнав прочих, рвались к берегу одиннадцать воинов мощного телосложения. Они уже коснулись ногами дна и раздвигали волны грудью. Из доспехов каждый имел кольчугу и шлем сферической формы. Свои круглые щиты чужаки по-прежнему толкали перед собой по воде. Их бородатые лица искажались непрерывным боевым воплем, уже различимым среди грохота волн.
А вражеские суда всё прибывали и прибывали. Возникали один за одним или же целыми группами из тумана и, казалось, им не будет конца. Цукахара досчитал до шестидесяти пяти и бросил - увидел, как ушедшие вправо суда, включая корабль предводителя флотилии, отыскали брешь в каменном заслоне. Именно там, где и был вход в узкую бухту. Ещё немного, и первые из них коснутся берега…
Цукахара, пославший гонцов к своему сёгуну Такэде тотчас же, как было замечено приближение чужой эскадры, уже понял - силами своего немногочисленного отряда он сможет лишь немного выиграть время, до прихода основных сил. Это означало только одно - им предстояло умереть, потому что сегодня правомерно умереть. Столько лет в делах повседневных он помнил о смерти и хранил это слово в сердце. И вот, совсем скоро, спокойно глядя ей в глаза, он гордо назовёт своё имя и умрёт с улыбкой без унизительной поспешности.
Короткая гортанная команда из его уст да взметнувшаяся рука… и десятки длинных юми в руках воинов растянулись, выискивая каждый свою цель. И хотя до первых врагов, выбирающихся на берег, было далеко - рука Цукахары резко опустилась вниз.
Рой длинных стрел рванулся к звероподобным чужакам. Семеро из одиннадцати рухнули в холодные волны.
Следующий залп добил прочих… Теперь только одиннадцать разноцветных щитов круглыми пятнами колыхались у берега.
Отставшие четыре десятка воинов, поняв, что их попросту расстреливают из прибрежной рощи - вдвое прибавили прыти, к тому же укрывшись щитами. И тогда Цукахара послал на врага две сотни вспомогательных воинов, набранных из крестьян. Но-буси ринулись в атаку, храня полное молчание.
А из причаливших к берегу далеко справа судов - уже высаживались многочисленные бородатые воины с топорами и мечами и, надрывно воя по-звериному, бежали на помощь своим сотоварищам.
Всё. Час настал! Теперь не время для спешки. Цукахара совершил короткую мысленную молитву. Потом сложил ритуальное прощальное пятистишие. Так же неторопливо записал его, в последний раз в этой жизни обмакивая кисточку в кроваво-красную тушь…
Лепестком отцветающей сакуры
Опадаю в пенную белую воду.
Если кровь проступит,
То только на время. Как много белого нынче… И, призвав своего верного слугу Ямамото, велел гнать коня во весь опор - умереть, но передать свиток сёгуну Такэде.
И только потом, яростно рванув поводья и колотя пятками бока скакуна, ринулся в атаку во главе большого конного отряда самураев из подвластных ему родов.
А навстречу, стремительно приближаясь, бежали толпы неведомых вооружённых людей, облачённых во всё звериное и завывающих, как звери…

Глава вторая ГИГАНТСКИЕ ЧЕРЕПАХИ

Хасанбек был вне себя от гнева!
Опять этот Кусмэ Есуг! Шайтанова отрыжка! Помёт шакала!
Плеть без устали полосовала бока ни в чём не повинного жеребца, доставая кончиком живот, не прикрытый бронированной попоной. Верный конь всхрапывал и всё больше вытягивался, стелясь над землёй. Намного слабее, зато монотоннее и последовательнее, его также стегали струи дождя, ощутимо холодные для этого сезона.
Дождь не унимался. Зарядил с самого вечера, лил всю ночь и продолжил своё нашествие с утра. Небесные струи разбивались о панцирь темника, впивались колючими капельками в лицо, но Хасанбек не обращал на них никакого внимания.
Кусмэ Есуг! Вот что заполонило все мысли нойона. Ещё бы…
Темник мчался сквозь мокрую серость умирающей ночи. Мчался из ставки Великого Хана в военный стан, где его поджидали семеро тысячников со своими воинами; Сразу же после памятной битвы с халанкхой было решено изменить походный порядок передвижения Чёрного тумена.
Теперь, страхуя ставку хана от любой неожиданности, впереди должна была следовать авангардная тысяча, за ней, на значительном удалении - около половины пешего перехода - основной отряд, включавший в себя семь тысяч всадников и далее - на расстоянии вдвое меньшем - ставка Чингисхана с охраной: первая тысяча багатуров и ещё одна «дежурная» тысяча. Вызвано это было тем, что в ходе битвы неистовый Ис Кандер с остатками своей разбитой конницы чуть было не захватил ставку. А уж коль это «чуть» получилось ненароком, то почему бы не допустить намеренно задуманного нападения гораздо большими силами?
«Проклятый самозванец! Этот шакал уже давно должен был гнить в земле, а его кости - растащить трупоеды на все стороны!»
Хасанбек снова и снова примеривал к ненавистному «посланцу» самые немыслимые кары. Но даже их каждый раз считал недостаточно жестокими.
После того подтвердившегося предсказания о приближающейся к ним в боевом порядке халанкхи, после необъяснимого исчезновения недобитого врага - хан, похоже, стал верить Кусмэ Есугу больше, чем верному Хасанбеку. И уже не раз с неудовольствием осаживал темника нахмуренным взглядом, когда тот, в очередной раз не стерпев, вмешивался в их диалоги.
Вот и только что, держа военный совет, в присутствии темника, двух тысячников и ненавистных «посланников», Великий Хан раздражённо остановил Хасанбека:
- Хасан! Я вижу, ты позабыл, для чего я ступил на ЭТУ тропу. На тропу Настоящего Воина. Я не собираюсь отсиживаться по оврагам и перелескам, если МОЮ тропу будут пересекать чужие армии. Само Небо указало мне этот путь! И если его посланники говорят, что мы должны срочно двигаться, невзирая на непогоду, Я БУДУ НАСТЁГИВАТЬ КОНЕЙ на пару с ливнем. Я разгоню вражеских воинов по буеракам. Никто не сможет помешать моему походу в Вечность! Даже ты, со своими сомнениями!..
На совете обсуждался план действий монголов. Сегодняшней ночью Кусмэ Есугу были новые «видения». И, не дожидаясь рассвета, он поднял на ноги всю Ставку Потрясателя Вселенной.
- Удача, о Великий Хан! Вечное Небо помогает только победителям… оставляя побеждённым небогатый выбор - слёзы отчаянья на пепелищах родных селений… или же белозубую улыбку Смерти в полной тьме… Небо решило… что ты победил халанкху… и тебе нужно двигаться вперёд… не жалея коней… Небо не отвернуло от тебя свой благосклонный взор… оно моими устами передаёт тебе, Повелитель… надо спешить… ибо не успеет окоём посветлеть… из самой небесной воды выйдут навстречу нам сильные отряды… которые ведёт грозный нойон Тцес Саар… На его шлеме пышный султан из многих перьев райских птиц… и каждое перо соответствует славной победе…
Кусмэ Есуг, казалось, не видел никого вокруг - он вещал! И шевелилась его странная улыбка, выводившая Хасанбека из себя, извивалась, как только ненадолго смыкались губы.
- …но поторопись… силён неприятель… заручился Тцес Саар помощью почти всех местных богов… почти всех… кроме бога водной стихии… Никто не сомневается в твоей победе, хан… Только зачем добывать её большой кровью… Если ты не промедлишь и нападешь на врага сейчас… раздвигая льющиеся небесные струи… взяв их в союзники… падая на головы неприятеля… как молнии… как часть потопа… сохранишь многие жизни своих гвардейцев, о Великий…
Резко воспротивился Хасанбек этому призыву. Не удержался и высказался о том Великому - негоже бросать воинов в пасти водяным демонам! Это будет намного большая кровь, после которой победе порадуются лишь избранные… Нужно выждать, по крайней мере, пока успокоится стихия, и не испытывать судьбу.
И свело темнику скулы каменной судорогой от хлестанувших его слов хана.
- Хасан! Я вижу, ты забыл, для чего я ступил на ЭТУ тропу…
Подавил в себе темник гнев. Искоса зыркнул на змею-улыбку, ползавшую по губам Кусмэ Есуга. Поклонился учтиво и молвил:
- Даже если Небо когда-то решит, что ты в чём-то виновен, Великий, я не буду думать и брошусь спасать тебя. Даже от всадников Облачной Орды! Я не боюсь никого и смету с твоей тропы любой пришлый народ. Но только… не вынуждай меня верить непонятно кому, иначе я не смогу быть начальником Твоей Гвардии и отвечать за твою безопасность. Но пуще всего - не заставляй меня доверять пришлым людям.
Опомнился и хан. Подошёл, положил руку на плечо темника. Пытливо всмотрелся в глаза и, не усмотрев ничего настораживающего, произнёс:
- Однажды Время разложит все свои песчинки по местам… Ступай, Хасан! Я хочу, чтобы ты вместе с дождём смыл врагов с нашей дороги, оставив на их месте лишь кровавые пятна. Не медли… Храни тебя Небо!
Сжал до онемения темник рукоятку меча, запахнул мокрый цув и покинул шатёр. Лишь напоследок уловил слова Кусмэ Есуга.
- Небывало добрый знак, Великий Хан… Орлы летают низко, как вороны над полем брани… Если уж любимцы небес покинули высоты… должно быть, Небо их глазами желает увидеть твою победу…
В сердцах плюнул темник себе под ноги - какие орлы могут летать в такую непогоду? Ещё немного, и в воздухе можно будет лишь плавать! Нойон рванул повод из рук оруженосца и одним махом взлетел в седло.
…Когда темник ворвался на взмыленном коне в расположение лагеря - кэкэритэн уже строились в колонны. Кибитки было приказано не убирать - не до того! Спешным аллюром к указанному «посланниками» склону - марш!
Марш! Марш!
Переход в предрассветном сумраке был недолгим.
Вскоре колонны остановились - до указанного склона оказалось не более пяти полётов стрелы. Тут же построились тремя традиционными отрядами, готовясь к любым неожиданностям. И застыли в ожидании.
Рассвет также выжидал, раздумывая, стоит ли ему вползать в такой неуютный, насквозь мокрый мир. Небо посветлело лишь ненамного, но это позволяло теперь отчётливо различать всадника в двадцати шагах. Дождь не унимался, однако на него уже никто не обращал внимания - всё что можно было вымочить, он уже вымочил. А смыть нукеров с лица земли у него явно не хватало сил. Хватит ли их у врагов?!
От разгорячённых тел лошадей шёл явственно различимый пар. Валил из ноздрей. Воины молчали. В эти последние мгновения перед неизвестностью каждый думал о своём. Лишь ливень бесцеремонно и шумно хлопотал в мокром хозяйстве.
Движение!
Хасанбек уловил краем глаза какую-то тень, мелькнувшую вверху, быстро поднял голову и увидел… Над выстроившимися всадниками, на малой высоте, вполне доступной для прицельного выстрела - плыл ОРЁЛ! И более того - с противоположной стороны, навстречу ему, выплыли ещё две птицы с величаво раскинутыми крылами,
«Орлы летают низко, как вороны над полем брани… Должно быть, Небо их глазами желает увидеть твою победу… - ожил в памяти ненавистный голос. И добавил, с интонациями самого Хасанбека: - А ты говорил - орлы не летают в непогоду!»
Что же за день сегодня такой?! Ничего-о… Ливень остудит голову. А близкая уже битва - на время излечит душу, шевелящуюся внутри раненым зверем. Хасанбек сзади наблюдал за построившимися подразделениями, но видел только задние шеренги воинов.
Больше ничего не было видно. Совершенно. И воины, стоявшие в первых рядах, и местность впереди - тонули в колышущемся мареве.
Ожидание длилось. Время тончало, вытягивалось в нить, начинало противно колотиться в виски. Постепенно небо посветлело ещё. Настолько, что половина склона всё же проступила, но различалась нечётко, то и дело исчезая. Всякий раз, как только ливень утолщал свои струи и натиск.
В кэль Хасанбек направился лично. Подав знак командиру своей охранной полусотни, темник пришпорил коня, правя в расположение тысячника Мурада, отряд которого занимал сегодня центральные позиции. Темник ехал в первые ряды, нисколько не сомневаясь, - в таком потопе, в виде исключения, битвой нужно было командовать лично, находясь во главе всадников. Иначе можно даже не заметить собственного поражения!
Несмотря на ливень, цепкий взор Мурада сразу выхватил фигуру темника, приближающегося с группой всадников. Направил коня навстречу, доложил о готовности своих подчинённых. Хасанбек не терял времени на объяснения, знал - один из самых опытных тысячников гвардии понимает его с полуслова. Только и показал кивком, чтобы тот ехал рядом.
В обычную погоду неприятеля увидали бы задолго до шума, издаваемого им. Сегодня же, напротив, первым дополз шум, состоящий из криков и лязга металла.
Когда же враг явил себя взору - сначала никто ничего не понял. Из стены, сплетённой хлещущими струями, выползало что-то необъяснимое…
Лошади попятились, несмотря на все потуги всадников удержать их в строю. Натянулись поводья. Удила больно врезались во рты. Заплясали по бокам плети. Тем не менее - передняя шеренга изломала свою стройную линию, потеснила задних всадников.
- Держать равнение! Номо к бою! - рвали глотки сотники. - Держать линию!!!
Но строй лихорадило. И было от чего.
По склону на них двигались ЧУДОВИЩА!
Сплошь покрытые влажными чешуйками, напоминавшими металлические. Чешуйки были красного цвета. Поблёскивая в тусклом освещении небес, они шевелились при каждом движении огромных тел. С виду эти чудовища напоминали гигантских окровавленных черепах. И ползли, казалось, так же неторопливо. То ли будучи израненными и истекая кровью, то ли - сытыми, измазавшись в чужую кровь и плоть.
От них доносился какой-то лающий шум, короткий, методичный. Словно эти чудовища двигались, повинуясь чьим-то командам. Каким же должен быть хозяин этих громадин?!
Конь под Хасанбеком заёрзал, начал вертеть головой вправо-влево, кося взглядом назад. Темник криком ободрил верного друга, потрепал по шее.
Шесть красных черепах, практически соблюдая равнение в линию, выползли из непроглядной стены дождя и теперь фронтом двигались на монголов. Между ними были огромные пустые промежутки, вполне годные для окружного манёвра!
И темник решился.
«Эй, кто бы вы там ни были, сейчас разберёмся, чего вы стоите в бою!»
Он отёр мокрое лицо ладонью. Подозвал посыльных, коротко объяснил им суть манёвра, который надлежало выполнить второй и восьмой тысячам, выстроившимся в первом эшелоне атаки, - справа и слева.
Топот копыт удаляющихся посыльных был почти не слышен, утонул в шуме ливня.
«Пора!»
Хасанбек повернулся к тысячнику.
- Мурад, тебе начинать! Окружи четырёх «черепах», ползущих по центру, и проверь - по нраву ли им наши стрелы! Будешь отступать, как только увидишь неладное… И не забудь подать сигнал отхода, чтобы свои не затоптали друг друга… Вперёд!
Мурад резко развернул коня и на скаку выкрикнул в небо:
- Хур-раг-г-кх-х! Вперёд!
Его воины отозвались, но боевой клич на этот раз не взметнулся ввысь - прогремел и тут же стих, должно быть увяз в сплошной стене дождя. В серебристом ореоле брызг помчалась на врага панцирная лава.
Слаженно действовали всадники Мурада - не зря ценил Хасанбек пятую тысячу. Охватив чудовищ полукольцами, они встретили их градом стрел и - о Небо! - черепахи остановились, задёргались, исторгли непонятные звуки. На двух крайних «черепах» одновременно, следуя плану темника, наскочили нукеры второй и восьмой тысяч.
- Экэрэджу! - командовал Хасанбек, веля окружить врага.
- Харбайалдун!! - кричал он, приказывая стрелять совместно…
На флангах полновесные тысячи смогли совершить полный охват - взять двух чудовищ в плотные кольца. Окружив «черепах», гвардейцы второй и восьмой тысяч принялись забрасывать их стрелами с расстояния около двух десятков шагов. Стрельба велась не залпами, а обвально. При этом, каждый нукер, выцеливая бреши между красных пластин, посылал стрелу за стрелой, следя лишь за тем, чтобы конь не вынес его слишком близко к огромному существу.
И не выдержали натиска две крайние черепахи!
Их чешуйчатые тела задёргались. По ним пробежали судорожные движения, растягивающие участки покрова в разные стороны, изламывающие защитный панцирь. В эти изломы тут же прицельно впились сотни стрел!
И случилось то, чего мало кто ожидал! Сначала левая «черепаха», а потом и правая - развалились на большие куски. И…
Из их тел стали высыпать и разбегаться в стороны вооружённые воины! Хасанбек хлопнул себя ладонью по лбу, наконец-то осознав, что никакие это не чудовища, а странный, доселе невиданный монголами иноземный боевой строй.
Стрелы прицельно жалили разбегающихся пехотинцев. Некоторые из них сбивались в группы, защищая спины друг друга, но конный натиск довершил разгром - крайние «черепахи» практически перестали существовать.
Четыре оставшиеся, в центре, огрызались, как могли. Они даже сделали пару удачных массовых бросков дротиков - некоторые лошади ордынцев с пронзёнными шеями забились на земле, переламывая ноги своим седокам. Но конная лава тут же среагировала и увеличила расстояние мёртвой зоны. Практически лишённые возможности наносить реальный вред своим оружием, вражеские воины двинулись на монголов, чтобы сократить дистанцию. «Черепахи» ожили, но цельность их панцирей была серьёзно нарушена.
Непрекращающаяся ни на миг стрельба уносила и уносила всё новые и новые жизни…
Их просто расстреливали, пользуясь тихоходностью!
Как только «черепахи» приближались - всадники отодвигали свою стреляющую линию назад. И вскоре «лопнули» на несколько частей ещё две ощетинившиеся прямоугольными щитами громадины. Их судьба также была предрешена - безжалостные стрелы без промаха валили отчаявшихся воинов в грязь.
Неожиданно из туманно-капельного марева в огромные бреши между расстрелянными «черепахами» стали вползать новые закрытые щитами «короба»! А на самой вершине склона - замаячили другие «черепахи», ползущие как раз в пробелах между предыдущей линией.
Но это уже не пугало гвардейцев. Сигналы дунгчи, по команде темника, отозвали всадников с израсходованным боекомплектом. На их место спешили свежие тысячи. И командиры, ведущие их в бой, уже знали, как нужно побеждать этих ненастоящих чудовищ.
Каждая «черепаха» вновь была окружена плотными кольцами всадников, рассредоточившимися на сотни. И взвились по короткой траектории - в упор, наверняка! - тысячи стрел. Вскинулись, захрипели, застонали воины под ненадёжным составным панцирем. Теперь уже первые ряды расстреливали не спеша - выцеливали по ногам! И валились крайние щитоносцы, открывая кишащее воинами нутро.
Немногочисленная конница противника, с запозданием, вырвалась на поле боя. И тотчас же, незамедлительно, была смята таранным ударом шестой тысячи Шанибека, посланной темником, цепко наблюдавшим за всем, что творилось в этой бойне. На этот раз, верные своей тактике монголы стреляли по лошадям. Широкие плоские наконечники-срезни оставляли страшные секущие раны на незащищённых доспехами лошадиных телах. И кони, истекая кровью, уже не слушались седоков, прихрамывая, валились на мокрую землю. К тому же, как оказалось, у вражеских конников не было стремян! Потому, в начавшейся рубке, многие падали наземь, будучи выбиты из седла, не в силах удержаться на скользких боках лошадей.
Темник тут же направил к Шанибеку гонца с указанием - развивать успех, следуя за отступавшими остатками конницы. Скорее всего они приведут монголов к вражеской ставке.
Уже вся первая линия «черепах» была разгромлена! Всадники второй атакующей волны добивали вражеские подразделения следующей линии и окружали третий «выводок» рукотворных чудовищ.

Предыдущая страница 18 Следующая страница


19 Сергей Вольнов

Хасанбек повернулся к своему дунгчи. Нужно было отводить назад вторую лаву и дать дорогу тысячам, пополнившим боекомплект и сменившим лошадей. Он уже поднял вверх руку, но не успел ею взмахнуть…
«ЧТО ТАКОЕ?!»
Хасанбек не верил своим ушам - над полем боя взвилась песня трубы! Взмыла чистым звуком ввысь. Повисела и упала отвесно, вместе с дождевыми нитями…
Темник даже снял шлем, подумав, что ослышался. Но песнь взлетела снова! И он осадил коня.
Эту трубу он не мог не узнать. Её пронзительный высокий голос принадлежал дунгчи первой тысячи. Должно быть, Отряд багатуров, находившийся при Ставке Великого Хана, прибыл на бранное поле. А примчать сюда без хана они попросту не могли. И значит, звуковую команду (да ещё какую!) подали с согласия Повелителя либо по его прямому приказу.
Появление хана в разгар битвы неприятно поразило темника.
«Не доверяет?! Слушает только „посланников"… »
Но больше всего его поразила сама команда. Непонятная и невозможная именно в этот переломный победный момент.
«ОТСТУПАТЬ!»
Труба не унималась. И в промокшее небо снова и снова взлетала странная команда.
ОТСТУПАТЬ! ОТСТУПАТЬ!
Хасанбек, поколебавшись, потянул поводья и развернул коня назад.
«Небось, эту мысль хану вложил всё тот же Кусмэ Есуг?! Ох, чую, змееликий, недолго тебе осталось нашёптывать… Поулыбаешься с выклеванными глазами… »
Рассредоточенные и частично заблудившиеся в дождливой измороси, отряды всадников отхлынули прочь от истерзанных «черепах». Труба звала их назад… командирам виднее.
Ливень и труба. И ещё одна украденная победа!
Вновь ПО ВОЛЕ НЕБЕС?!!

Глава третья МОЗАИЧНЫХ ДЕЛ МАСТЕР

«Ну, и как ты будешь оправдываться, дружище?»
Антил сегодня был на редкость конструктивен и спрашивал но существу.
«Да никак. Лучшая защита - нападение. Но гораздо неожиданней - пофигизм в комплекте с дурацкой обидой».
«Ну, с пофигизмом понятно - это твоё кредо. А с обидой… Подскажи - кто ж такого детину обидел?»
Вопрос остался без ответа.
Я сидел на самом видном месте, изображая памятник в отпуске - то бишь, неподвижный и расслабленный на живописной опушке леса. Постаментом мне служил поросший мхом валун.
Бросив перепираться сам с собой, я весь ушёл в чувства. Область моего восприятия медленно расползалась вовне, как громадное пятно мазута от терпящего бедствие танкера. И на всей площади этой незримой кляксы я физически ощущал чужое присутствие. Вот пульсируют, дёргаются, перепрыгивают с места на место точки - птицы в хитросплетениях веток над головой. Пятнышко, двигающееся оживлённо с периодическим замиранием - ёж. Промышляет, обходит свой ареал. Холодная полоска, ползущая прочь от меня - змея…
Большими зверями - людьми пока не пульсировало. Но покуда и время в запасе было целых девятнадцать минут. Я прибыл примерно на час раньше - хотелось лишний раз убедиться в своих догадках. Например, в обязательном наличии странного молчания птиц перед появлением резидентов и в кое-каких выводах, с этим связанных. Каждый раз перед приходом моих кураторов на контрольную точку встречи - птицы словно набирали в клювы воды. Подобное, правда, творилось и перед каждым нападением на меня - до или после этих встреч…
«Что тебе от них нужно? И вообще, и сегодня в частности?»
«Антил, куда тебя девать… попробую объяснить, всё равно ведь не уймёшься. Значит, так. „Вообще" - мне надо от них избавиться. Жизнь покажет, каким именно способом… Надеюсь, даже до тебя дошло, что в этой фантасмагории нам делать нечего. А значит, надо приложить максимум стараний, чтобы с их помощью попасть домой… Теперь „в частности" - разобраться в том, что же здесь творится на самом деле. В особенности - какая роль отведена именно мне. Уж коль я взялся раскладывать всё по полочкам - то хочу добавить в недоделанную мозаику местной реальности самые нужные камешки. И распознать полученное панно. Вот когда получится - будешь меня величать… э-э, Мозаичных дел мастер. Ферштейн?»
«Воистину ферштейн! - осклабился Антил и тут же встрепенулся: - Тревога! Тебе не кажется, что птицы уже замолчали?»
«Ты прав, в виде исключения. Запомни: двенадцать часов одиннадцать минут…»
Время поползло разведчиком по нейтральной полосе. На пределе концентрации. Его маятник раскачивался на канате, сплетённом из нервов. Минута! Ещё!
«Есть! Пеленг! Шесть минут от начала тишины…»
Пятно, соответствующее энергетике человека, вползло в зону восприятия с направления «норд-норд-вест». Темп движения - быстрый шаг. Агрессивность - чуть выше нормы. До опушки - пятьдесят метров…
Я передёрнул затвор «вампира», расположился лицом к приближающемуся.
Упругие шаги, шелест веток, хлещущих по ногам. И полное молчание в окрестном птичьем царстве.
«Добавь ещё две минуты… Выходит на опушку!»
«Молодец, Антил! Теперь не мешай».
По опушке ко мне шёл человек в тёмно-зелёном комбинезоне. Невысокого роста, макушка достаёт мне до уха. Младше меня года на два. Чёрная гладкая шевелюра на голове. Крупная родинка прямо на левом виске, словно метка-пособие для начинающего самоубийцы. Вес его, мягко говоря, был избыточным, но похоже, он не собирался останавливаться на достигнутом. Однако, при такой округлости форм, перемещался он на удивление подвижно.
Я задумчиво наблюдал за его приближением, чуть склонив голову набок, но по-прежнему не шевелясь. Нет, я не был в состоянии рассмотреть такие детали, как родинка, с двадцати шагов. Всё объяснялось проще - этого типа я имел возможность не один раз рассмотреть вблизи. Раньше. И имя его я знал также - Тэфт Оллу. Один из двух моих «резидентов» ненаглядных.
Он был один-одинёшенек!
Впервые за всё время, с того момента, когда они возникли передо мной в Москва, в пивбаре «Тётя Клава», улица Головачёва, 14, вход с торца здания.
И его поведение очень отличалось от прежнего, когда присутствовал напарник. Исчезли вальяжность и скрываемая надменность, он смотрел настороженно и этим выдавал свою неуверенность. Осталась только былая импульсивность, но теперь она производила впечатление не напористости, а поспешности.
Преодолев эти двадцать шагов, он, вместо приветствия, сразу начал с вопросов.
- Попытайся правдоподобно объяснить причину своих проколов… Ты не прибыл в две предыдущие контрольные точки… - Его голос звучал напряжённо и даже растерянно. Похоже, «резидент» был удивлён, он вообще не чаял увидеть меня здесь, просто отрабатывал номер. - Более того… Ты вообще исчез, с…
- С-с-с… сука?! Или с-с-с… с экранов?! - ехидно поинтересовался я.
Его зрачки дёрнулись, как раз на слове «экранов» - я попал в точку!
- С-с-с каких экранов? - нахмурившись, уточнил он.
- Я так думаю, с экранов слежения. А какой будет правильный ответ?
Он вопросительно молчал, вероятно, просчитывая линию моего поведения. Но, как только начинало получаться - она обрывалась штрихом пунктира.
- А если нет правильных ответов, я жду хотя бы правильных вопросов. Не могу же я задавать их сам себе.
- Хорошо… - он, видимо принял решение сыграть в поддавки. - Что тебя не устраивает?
- Знаешь, я до одури не люблю, когда вмешиваются в мою психику. Но ещё больше не терплю, когда протягивают грязные руки к моей анатомии.
С этими словами я отдал ему крохотную безделицу - исковерканный кусочек пластика овальной формы. То, что ещё недавно имитировало ноготь на моём мизинце.
«Не буду я прикидываться шлангом. Играю в открытую!»
- Может, вы не в курсе, но… материал и толщина моих ногтей, в числе прочего, утверждены лично Господом Богом и скрупулёзно исполнены моей мамой. Всё остальное самодеятельность, за которую можно получить по морде… Пуркуа па, мусьё?
Его уши имели странную особенность - шевелились, ёрзали при разговоре. Словно очень нервничали и опасались услышать в ответ что-нибудь не то. Вот и сейчас они сдвинулись с места, задрожали.
- Что это? Перестань говорить загадками… Лучше ответь… где ты был всё это время? - он продолжал играть свою роль, но повреждённый «маячок» из моих рук всё же машинально взял.
- Вопрос неправильный. Или ты начинаешь говорить со мной как с равным, или… Если у тебя плохая память, могу тебе помочь, но только один раз. Это следящее геройство. Или как там у вас он называется…
- Ладно… - сдался он. - «Маяк»… Ну и что тут «из ряда вон»?..
- Знаешь, я не люблю тратить время на дефективных. Одно из двух - либо вы ошиблись с кандидатурой для подопытного кролика, экспериментаторы хреновы, либо…
- Тебе никто не выказывал недоверие, успокойся… Но слишком велики ставки в этой… операции, чтобы мы могли себе позволить не знать, кто где находится…
- Меня не интересуют именно ваши ставки - я не хозяин букмекерской конторы. Меня бесит, когда обнаруживаются нюансы, о которых не говорилось заранее. Каждый такой пунктик играет против нашего соглашения. В нём не указано, что меня должны выпасать. Иначе я бы не сказал вам «да». Я НЕ ЖЕЛАЮ светиться точечкой любого цвета на ваших экранах! Именно поэтому я на время вышел из игры. Ну и, естественно, из-под контроля… Подходит такое объяснение?
Он молчал, переваривая сказанное.
- И ещё. У меня скопилась уйма вопросов. Но я задам лишь пять… самых главных. Первый вопрос. Почему не пришёл Фэсх Оэн?
«Антил, теперь как никогда пригодится твоя въедливость. Следи за ответами и сравнивай. Надеюсь, помнишь подслушанную беседу? А я буду следить за мимикой».
«Будь спок».
Тэфт Оллу усмехнулся.
- А ты думал, что мы всегда ходим парой, как… любовники? А может, тебя боимся?.. Честно говоря, мы уже не думали… что ты объявишься в последней контрольной точке… Решили - сломался Дымов… дезертировал из проекта на первом же реальном уровне… Потому-то Фэсх Оэн и остался на базе… А тебе что, одного меня мало?.. Нужен кворум?..
- Да нет, если честно - мне и тебя много.
«Брешет, как твой любимый Геббельс. В подслушанном звучало так: „Мне до вечерней сверки нужно предстать пред ясны очи самого Инч Шуфс Инч Второго". И ещё: „…персональный вызов на аудиенцию к одному из Высшей Семёрки - это не то, что должно радовать".
«Молодец, Антил, сечёшь. Не ответ - „полная лажа". Ноль - один. Они - профессионалы, значит, думать в направлении уменьшения объёмов задания не могут. Если были изначально заданы последовательно три контрольные точки - все три должны быть отработаны по полной. Посему, явиться они просто обязаны были парой, как всегда! К тому же, нагло врёт, что не боится меня…»
Я загнул один палец.
- Ладно, ответ никакой, но для начала сойдёт. Второй вопрос. Где конкретно, применительно к знакомым мне географическим названиям, я сейчас нахожусь?
Длинная пауза под моим неотступным взглядом. Работа его мысли выплеснулась вовне, отразилась на лице.
- Однозначно могу сказать пока лишь то… что тебе известно - ты в точке «231-720»…
- Меня интересуют не условные координаты, а реальные названия.
- Увы, разочарую… в целях чистоты эксперимента, запрещено… сообщать исполнителям подобную информа…
- Один местный житель божился, - перебил я его, - что мы находимся под Смоленском, хотя…
- Вот именно, хотя… Хотя, по условиям задания, тебе были запрещены… какие-либо контакты с местным… мирным населением…
«Хер, оберст! Тебе не кажется, что вопрос был неудачным? Тип явно освоился, чешет по инструкции… К тому же в подслушанном никаких цитат на сей счёт не было».
«Антил, всё нормально. Пусть расслабится. А я ему сейчас ещё слабительного подкину».
- К тому же, скажу по секрету, среди местного населения специально оставлены дезинформаторы, провокаторы высочайшей квалификации. Ты, должно быть, наткнулся на одного из них. - Тэфт Оллу явно смаковал свой ответ.
- А вот это мимо… - я тут же представил простоватую физиономию Митрича. Это ж каким гением лицедейства надобно быть, чтобы…
А вдруг - гений?!
- Тогда объясни мне… откуда под Смоленском такие степи, если… ты в географии столь силён? - его глаза откровенно потешались надо мной. - То-то же…
«Оп-па! Оберст, по-моему, он тебя сделал! Счёт: один - один. А про Митрича… чем не шутит чёрт?!»
«Лапы прочь от сына полка! Не отвлекайся - следи за смыслом».
Я недоумённо пожал плечами и загнул второй палец.
- Проехали. Вопрос третий. Что по сути представляет из себя это ваш проект?
На этот раз он ответил уверенно и быстро.
- Тебе уже говорилось… Это - максимально реальная боевая программа… по отбору кандидатов в элитный отряд «Эль»… Туда попадут лучшие из лучших… И вот тогда уже - будут иные отношения, достоверная информация и конкретные задачи…
«А может, он правнук Геббельса? Опять брешет. В подслушанном разговоре было следующее: „Это уже не военные игрища… С каждым месяцем это всё больше напоминает настоящую войну".
«Вот-вот. К тому же, мимика на этот раз подкачала. Лажа номер Два».
- Тогда сразу четвёртый вопрос. Что творится со Временем?
- В смысле?..
- Я имею ввиду необъяснимые экскурсы в прошлое. Как это объясняете вы? Эту галерею персонажей… Гитлеровцы… Первобытные люди… Неужели вы перешерстили все театры и студии в мире, и отобрали… не верю!
- А ты вспомни… Тебе же заранее говорилось, и я… сейчас повторяю - всё будет донельзя правдоподобно… Но никто не говорил, что всё происходящее будет ПРАВДОЙ…
- Ага. Всё-таки, значит, провокаторы-ролевики? И тоже высочайшей квалификации? Тогда откуда взялся Наполеон?! Собственной персоной! Из театра двойников? Или из древнего музея мадам Тюссо?
- А скажи мне честно… ты его видел лично сам?.. Или опять со слов местного жителя?..
У меня неприятно кольнуло под лопаткой - видать, зашевелилась «Кощеева смерть».
«И действительно - со слов Митрича!»
«Эй, оберст! Сдаёшь игру. Два-два… » - заволновался Антил.
«Ладно тебе. Хорош раскачивать лодку… Готовность номер Раз!»
Четыре вопроса у меня были заготовлены загодя. Пятый должен был родиться в зависимости от ситуации. И он прозвучал неожиданно, даже для Антила.
- Вопрос последний… Кто такой Инч Шуфс Инч Второй?
По лицу Тэфт Оллу пробежала заметная судорога. Он непроизвольно сглотнул ком. Невыносимая пауза. И, наконец, тихий изменившийся голос:
- А действительно… кто это такой?..
- По моим данным - один из Высшей Семёрки. - Я блефовал, плюнув на все условности. - Второй в её иерархии.
Его взгляд потяжелел. Насколько я понял - было сказано такое, что начисто отсекает пути к возврату. Потому следующий вопрос был чисто риторическим.
- Ты… подслушивал нас?..
- Не могу припомнить, чтобы на подслушивание был запрет. А вы сами подставились, и потому…
- Ты в первый и последний раз… произносишь это имя, - перебил он меня.
«А ты, урод, в последний раз его слышишь!» - пошёл вразнос Антил.
Я всё ещё колебался.
Нет, не в главном. Для себя я уже сделал выбор. Особенно, после его ответов, со всей очевидностью подтвердивших - никакие ратные подвиги не впустят меня в их круг. И дело было вовсе не в «суконном рыле» и не в «калашном ряду». Тут всё было куда более необъяснимо и на порядок круче. К тому же недомолвки и откровенная ложь в ответах развеяли последние мои иллюзии. Меня по-прежнему будут использовать только «в тёмную». Обещанные большие деньги? Тоже фикция… Бесконечный поход и постоянные стычки с врагами. Да ещё с какими! Расчёт практически точный - какая-нибудь из этих схваток рано или поздно, но сделает меня куском окровавленной плоти. А причитающиеся деньги спишут и поделят. Ну, разве что похороны - за счёт заведения. Хотя, тоже не факт!
«Эх, разобраться, куда уводят следы… в пространство, к космическим гостям, обожающим всячески измываться над нашими людьми… неспроста же столько слухов на эту тему бродило… или во время, к нашим же пра-пра-пра… морлокам чёртовым… или всё-таки полигон организовала нынешняя, родимая, могущественная контора… продвинутая и секретная страшно, аж жуть!»
Главное, что я решил - он не должен уйти живым именно с этой встречи. А колебался, думая о деталях, - в какой момент и как именно он должен затихнуть? На него я не глядел - все мелочи были уже выхвачены первым же взглядом после принятого решения.
Я держал перед глазами его тёмно-зелёный добротный комбинезон со множеством накладных карманов, которые, судя по внешнему виду, были пусты. По-прежнему - никакого видимого вооружения у него не имелось. Что-то здесь было не так, не логично, зазористо, не состыковано… но разбираться в этом не хотелось. Дай бог, чтобы его и не оказалось! Мою совесть совершенно не мурыжил такой нюанс, как нападение на безоружного. Я оставлял этот бред тем, кто однажды почему то «не выживет» из-за своих комплексов - настоящий воин не дарит врагу ни единого шанса. Тем более, если принято решение идти до конца!
Правда, одна вещица не давала мне покоя. Небольшой чёрный предмет, висевший у него на груди, обнимая шею тонким шнуром. Прямоугольная плоская хреновина из непонятного материала, на которой скрутилась в спираль серебристая змейка, напоминавшая чем-то знак вопроса. Любопытный символ… Его назначение и возможности - тем более непонятны. Но, несомненно, штуковина висит не случайно.
Тэфт Оллу периодически машинально касался её. Не то ощупывая - на месте ли? - не то успевая, в момент касания, производить необходимые мгновенные манипуляции.
Вот он опять потянулся к ней… Коснулся. И тут же отпустил.
- …ненужная и вредная информация делает тебя… с этого момента непригодным… для использования в Проекте!
Когда до сознания дошёл смысл произнесённого приговора - я стоял вполоборота к нему. Меня буквально захлестнула волна холодного бешенства. Пришлось склонить голову и смотреть на траву, словно там отыскалось нечто, заслуживающее внимания. Лишь бы не выдать себя блеском глаз, подавить пока ещё управляемую волну, не дать ей вырваться раньше времени.
«Или хватит? Оттягивать дальше некуда… Ант, закрой глаза и уши, мне свидетели ни к чему».
Он что-то ещё говорил, говорил мне, но прерывистые фразы его, как письма от брошенной возлюбленной, оседали на дно сознания непрочитанными. Я задумчиво помял подбородок. Потом отёр его. Зевнул, продолжая движение вниз по груди, а далее - проник под комбинезон. Пальцы мгновенно отстегнули кнопку фиксатора, охватили рукоятку ножа, потянули на себя.
Когда я неожиданно оглянулся вправо, резко доведя подбородок до плеча и подав туда же туловище… реакция на неведомую угрозу?! - он невольно устремил свой взгляд туда, где я «что-то заметил».
Мои пальцы мёртвой хваткой уцепили рукоятку в нужном положении - мизинцем к клинку. Высвободили нож из-под комбинезона.
«Пора!»
Резкий разворот всем корпусом навстречу противнику. Стремительный выброс руки и хлёсткий удар наотмашь.
Отработанный до автоматизма «удар для левши»!
Я опять видел свои движения словно в замедленном темпе. Остриё клинка ударило именно в ту точку, которую я наметил мысленно - в клапан левого нагрудного кармана.
Всё было в соответствии с теорией… «При ударе человека ножом, усилие распределяется следующим образом: около 25-27 килограммов силы расходуется на преодоление сопротивления одежды и кожи, и только около 2 килограммов силы - на проникновение сквозь мышцы и внутренние органы». Я учил это когда-то в молодости.
Вот клинок упёрся в преграду, отделявшую его от сердца, если у таких беспринципных уродов оно имеется. Доли секунды и… проломив сопротивление, проник внутрь и пополз дальше.
Неслышимый, но мнящийся шелест и хруст пронзаемого тела. Всплеск испуга вперемешку с болью в расширенных глазах Тэфта Оллу.
Я добавил в удар силу наклоненного вперёд корпуса. И всю. свою злость. В полнейшем соответствии с теорией. Но…
ПРАКТИКА ПОДВЕЛА.
На этот раз всё закончилось не так, как обязательно должно было.
Потом, лёжа на траве, и совсем потом, лихорадочно вскочив на ноги, и совсем-совсем потом, размахивая ножом по сторонам и резко оглядываясь, - я ничего не мог понять!
Вот - нож пробивает ткань комбинезона и кожу… Вот - начинает входить в тело… И сразу же - пустота! Словно я был зелёным салагой без малейших боевых навыков и даже не попал в противника! Вся сила, вложенная в удар, сыграла против меня. После мнящегося проникновения клинка в тело и некоего сопротивления - мгновенный провал. Только воздух! Рука мгновенно ушла по дуге влево, как при обычном промахе, а я - рухнул лицом в траву, едва успев выставить правую руку.
Невероятно! Я боялся в это поверить, но… у меня не было больше ни одного варианта ответа.
Тэфт Оллу ИСЧЕЗ! Причём - чтоб меня разжаловали, если это не так! - именно В МОМЕНТ УДАРА.
Перестав махать ножом и озираться, я сел в траву и вытянул ноги. Потом лёг и уставился взглядом в плывущие облака. Они почему-то напомнили мне стадо белоснежных всадников. Огромное - целую небесную кочевую орду…
Я лежал в прострации… Мозаичных дел мастер, у которого и так-то дела шли ни шатко ни валко, а тут и вовсе - из центральной части почти завершённого рисунка высыпалась добрая половина смальты. И опять нужно находить в себе силы подбирать и прикладывать к нужным местам камешек за камешком.
Всадники-облака бесшумно и неспешно скакали в необозримой вышине. А в голове бились обрывки ненужной уже теории: «При ударе человека ножом усилие распределяется… »
«…при ударе человека ножом…»
Следовательно - он попросту НЕ ЧЕЛОВЕК?!

Глава четвертая НА ВОЙНЕ КАК НА ВОЙНЕ

Луна сегодня была на редкость несговорчива. И на это у неё имелась уважительная причина.
Полнолуние.
Её кошачий всевидящий глаз всматривался вниз, различая малейшие выступы на перевале и заливая их безжизненным холодным светом. А потом откуда-то наползли плотные тучи, затянули всё небо и кошачий глаз сомкнул веки, чтобы больше не раскрыться.
Начался колкий дождь. И без того неприветливые камни чужого ущелья увлажнились и теперь мрачно поблёскивали.

Предыдущая страница 19 Следующая страница


Вечный поход 20

Ещё час с небольшим назад…
- …А не сдаётся тебе, Михалыч, что горы с мест сдвинулись и нас обступают? Так ползут незаметно, в натуре, как великаны обкурившиеся…
- Я тебе дам, обкурившиеся! Вот только на базу вернёмся, проведу политбеседу с пристрастием: «О горах и о конопле»… Мало не покажется, Макс.
Бой начался минут через двадцать после исчезновения луны. Хотя за правильность ощущения времени Ничепорчук не ручался, а часы - день назад разбил о камни.
Сейчас над головами лениво пересвистывались пули.
Вторая внезапная атака выдохлась, добавив изрядное количество застывших тел на влажных склонах.
Где-то далеко, на левом фланге, спешил договорить своё запоздалый пулемет.
Бой угас, как заливаемый дождём костер.
- Сегодня уже не сунутся, чует мой кровяной мешочек, - хрипло, вполголоса сказал ротный Ничепорчук. - Теперь будут Аллаху жаловаться на нас… неверных. До самого утра.
- Да, уж… - невесело и нервно хохотнул замкомандира первого взвода Максим Шайда. - Терпеть не могу этого слова! Неверный… В Союзе жена пилила. Мелко-мелко, как лобзиком. В партком бегала жаловаться… Тут эти козлы! Да ещё по крупному - самому Аллаху. Быстрее сами воевать научатся, чем Аллаха разжалобят… Слышь, Михалыч, а ведь если мы тут ещё года два проваландаемся - они точно всему научатся. И будут нас давить, что…
- Ладно, Макс, ты мне не говорил - я не слышал. И так наш особист с тебя глаз не сводит. Хватит. Лучше проверь, все ли целы… Потом доложишь.
- Есть.
- Подожди… Неужто ты так ничего и не заметил? Кроме того, как горы к тебе сползаются, наперегонки с твоими глюками… Обещал же травкой не баловаться больше.
- Та ты шо, Михалыч, какая травка? Обижаешь…
- Эх, Макс-Макс… Ты, я вижу, кроме прицела пулемёта и бегущих мишеней, ничего больше не различаешь.
- А что ещё нужно-то, Михалыч? Ты чего разволновался?
- Да так, чушь какая-то… Неспокойно мне. Дурь всякая в голову лезет.
- Ты, Михалыч, того… не тяни. Что за чушь-то?
- Знаешь, Макс… А ведь не «духи» это. Не-а… не «духи».
Ротный сполз чуть ниже, за гребень, и, перевернувшись на спину, уставился неподвижным взглядом в небо. Чёрная бездна приглашала утонуть в ней не только взглядом, но и мыслями.
- Как это не «духи»?! - запоздало прилетело сверху. - А кто?..
- А хрен в камуфляжном пальто. - Ротный оставил в покое небо и закурил, по привычке пряча огонек в кулаке. - Ты мне скажи, Макс, много ты видал душманов в камуфляже?
- Вообще-то не припоминаю… Хотя я их подолгу и не рассматривал. Ты правильно говоришь, когда я за пулеметом - мне пофигу, как они одеты. Да брось ты, Михалыч, эти обезьяны во что угодно могут нарядиться… Они ж как цыгане. Что с пуговицами - застегнут, что без пуговиц - так набросят… Только эти ещё и безбашенные. Может, поэтому и головы обматывают. А тряпья у них хватает. Всякого, и с пятнами, и не очень…
- Да брось ты, Макс… Ты, надеюсь, в Союзе цыган без пулемёта рассматривал.
- Конечно без… И, кстати, очень даже жалко, что невооруженным глазом. Уж очень бы их там поубавилось. Особенно в родном Николаеве…
- Да ладно тебе, герой, сначала с «духами» разберись. А вот скажи, хоть про «духов», хоть про цыган… ты хотя бы парочку из них в одинаковой одежде видел?
- Вот это уж точно нет.
- А десятка два в униформе?
- Шутишь, Михалыч…
- Шутят, когда весело. А здесь весело, только когда обдолбишься. На-ка бинокль, поразглядывай тех, кому не повезло… А мне и так уже понятно - не «духи» это, Максим.
Шайда взял протянутый ротным бинокль и, чуть помедлив, всё же принялся разглядывать тела, неподвижно и беспорядочно лежавшие в низине. Цвета чудовищно искажались, но чтобы хоть что-то понять, они не требовались вовсе. Достаточно было двух. Чёрного и белого.
- Ни хрена себе! - вырвалось у него непроизвольно. - Да они же все в одинаковом камуфляже!
- А я - всё себе, - откликнулся ротный. - Ладно, хватит пулеотвод изображать. Вижу, уже даже до тебя дошло, что это никакой не караван. Что меркуешь-то?
- Михалыч, а может, американцы… Может, все-таки надумали повоевать?
- Может, и надумали. Только не янки это. Я звук ихних эм-шестнадцатых и вусмерть пьяный различу. А тут… И темп стрельбы не тот. И пули какие-то… Не так поют. Не такие злые, что ли. Как бы уставшие… Потом тактика… Нет, точно не янки. - Ничепорчук взял из рук замолчавшего Макса бинокль. Весь ушёл во взгляд. - И не «духи». Тут уж точно никаких сомнений. На голове хоть и намотано, а вот не чалма это. Тем более - чалма в камуфляже?! Шутишь. Это, дружище, было бы ещё круче, чем халаты с погонами… Или показ мод «Душман-85». Да только мы, Макс, не на подиуме, а хрен знает где. У чёрта в заднице, где даже луна, хоть и враг, а всё же радостно.
- Да мало ли там в Пакистане ошивается всяких уродов, небось со всего мира послетались в войнушку поиграть…
- Стоп. Это ж не чалма… Ма-акс… Каски это. Точно! Каски, только камуфляжем закрыты… Всё! Хватит голову ломать, на это пуль достаточно летает. Значит слушай… Берёшь Гурманчука и Уманского…
- Этого отмороженного? - поморщился Шайда.
- Ничего, оттает… И как змеи между камнями. Пока эти «неопознанные стреляющие объекты» не опомнились… «Языка» мне доставите. Мёртвые - они ведь тоже о многом рассказать могут.
- Михалыч, да на хрена труп сюда по камням волочь?!
- Во… Вижу, ты уже соображать принялся. Труп мне, действительно, ни к чему. А вот всё, что при нём найдёте - сюда… Давай! И поосторожней там. Нравишься ты мне, чертяка.
- Есть… поосторожней. - Шайда быстро полускатился-полусполз вправо в глубокую расщелину. Вдруг задержался и окликнул ротного: - Михалыч… А что ещё твой кровяной мешочек чует?
- Чует - жить будешь. Иди…
Ничепорчук проводил взглядом Максима и опять приник к биноклю. Принялся считать, насколько это позволяли местность и освещение. Убитых было около двух десятков. «Плотно шли… Не иначе, как на марше… Большинство убитых от первой перестрелки, её и атакой-то называть нельзя… Да и то, потому что мы их врасплох застали. Правда, и позиция у нас грамотно организована. Опять же большая плотность огня… Ладно, это я уже себя хвалить начинаю».
Ротный оглянулся влево на шорох.
Передёрнул затвор.
- Кто?!
- Михалыч, свои… - хрипло выдохнул подползавший.
- Сухина, ты, что ли?
- Он самый… И эти… Советники со мной.

Командир второго взвода, земляк. И двое пришлых. Перед самым выходом на задание закрепили за их батальоном двоих, якобы «советников какого-то хрен-поймёшь-координационного-центра»… А навесили эту обузу, почему-то, на его роту. Ну да ладно, двумя больше - двумя меньше. Только то и сказал: «Безопасность себе пусть обеспечивают сами. Мне главное - задание!» На том и порешили. И, справедливости ради, за время марша и потом, на позициях, неудобств от советников практически не было. Разве что - вопросы странные, да советы, похожие на приказы, которые Ничепорчук пропускал мимо ушей.
Ротный подождал, пока лейтенант с чужаками доберутся до его позиции. Спросил:
- Олег, ну, что там у тебя?
- Хреновато… Автоматы-то ихние просто побузили. Будто дождю помогали камни сечь. А вот когда они на прорыв пошли, под шумок снайпер у них сработал отменно… Сука. Троих успел свалить. Зозулю, Васильева и Лазарчука… Да ещё Громова ранил. В левое плечо… Лучших парней выбил, гад!
- Да уж… - пробормотал ротный. Скорее просто для того, чтобы не молчать. - Как говорил мой учитель Леерзон: «Чтоб да - так нет». Ладно… А твои соображения какие будут?
- Какие уж тут соображения, когда ничего не понятно… Непохожи они на «духов», командир. У меня такое впечатление, что я подобное в кино видел. Вот только вспомнить не могу… А насчёт их дальнейших действий? Как пить дать - снова сунутся. И дай бог, чтобы опять так гладко обошлось, как сейчас.
- Ладно, Олежа. Давай сюда своего радиста…
…Ночной эфир пронзили торопливые точки и тире, излучаемые в резервном диапазоне, определённом на случай важных сообщений. Безусловно, «стычка с неведомым регулярным формированием» - было именно таковым.
«Циклоп-Циклоп… я - Барс-один… я - Барс-один… Приём!»
Отзыв прилетел лишь после пятнадцатого вызова.
…Разведчики к тому моменту уже возвращались.
Медленно пробираясь меж камнями и, наверняка, матеря дождь на чём свет стоит. Начиная от ветхих трёх китов и заканчивая космическим вакуумом.
Ничепорчук рассматривал в бинокль их передвижения и досадливо морщился. Будь он снайпером, - не упустил бы такую прекрасную возможность поупражняться в неспешной ночной стрельбе. Может, просто разведгруппе везло, и снайпер в этот момент менял позицию… А может, это всего лишь последние мгновения тишины.
Со стороны врага не доносилось никаких звуков. И это было самое худшее, что только можно себе пожелать. Нет ничего хуже ожидания в полной неизвестности! К тому же, не зная, с кем имеешь дело.
Нет, не «духи» это.
…Мокрый и перемазанный, как чёрт, Макс вполз на гребень, втащил за собой вещмешок и покатился веретеном вниз. Возле самого ротного остановился. Поднялся. Вытащил из вещмешка какие-то вещи.
- Михалыч, видать, «спецы» на задание шли… Документов ни у кого не оказалось. Тут только камуфляж, фляга с непонятной маркировкой… ещё две занятных вещицы - портсигар наградной… Надпись там на каком-то незнакомом языке… и что характерно - свастика выгравирована! А вторая штуковина, как из музея… Вот. Как тебе этот раритет?!
Он держал в руках самый настоящий МП-40! «Шмайсер», как ошибочно окрестили его в народе. Хотя на самом деле это был другой, внешне похожий на «сороковку», автомат.
«Ну ни фига себе!!! Теперь понятно, почему такой вялый темп стрельбы… »
Ничепорчук просто не верил своим глазам.
Младший сержант Гурманчук приблизился к ротному и внёс свою лепту.
- Вот, Михалыч, ещё один артефакт… от неизвестных монстров…
Бывший студент протянул руку и положил что-то невесомое на ладонь командира. Ничепорчук поднёс «артефакт» поближе к глазам - и обмер.
У него на ладони лежал помятый кусочек серой ткани, с силой сорванный с вражеской униформы. Обрывки чёрной нити по краям. Ничем не примечательный нарукавный шеврон овальной формы. Практически ничем… Если бы не изображение на нём.
Маленький цветок на тонкой ножке. С восемью лепестками светло-серого цвета.
Эдельвейс!
Вспыхнуло из глубин памяти название, и кровь прилила к лицу!
«Горные стрелки дивизии „Эдельвейс"!
ОТКУДА?! ЗДЕСЬ?!»
Как в детском мультике: двоечник Витя Перестукин в «Стране невыученных уроков»… Так будто бы, у взводного никогда не было проблем с историей, чтобы туда возвращаться… А вот поди ж ты - время кто-то повернул вспять!
«Бред! Откуда здесь фашисты? Может, меня Макс окурил своими благовониями?!»
- Чушь!!! - всё же вырвалось у него.
- Чего?.. Что ты сказал, Михалыч? - хрипло переспросил ещё не отдышавшийся Макс.
- Да погоди ты… - ротный устало опустился на камень, - Помолчал и неожиданно окликнул другого разведчика: - Уманский, ты как насчёт командира табачком угостить?
Тот был в десяти шагах.
Его голова в выемке между двумя валунами приникла к окулярам стереотрубы. Левая рука раз за разом подносила к губам окурок сигареты. Чаще, чем обычно - должно быть, ефрейтор нервничал. Окуляры стереотрубы располагались заметно ниже линии, видимой со склона, усеянного трупами, и огонёк окурка оттуда не мог быть заметен. Уманский даже не отвлёкся от своего наблюдения.
- Я бы не против, да последняя осталась, товари… щ-щ-ш-ш-ш…
Пуля вошла точно в приоткрытый рот, раздробив зубы и вырвав кусок затылочной кости. Тело рухнуло мешком. Эхо донесло с запаздыванием одиночный хлопок выстрела. Словно кто-то неумолимый, распоряжающийся человеческими жизнями, просто хлопнул в ладоши.
- А если бы не был жадным - не умер бы, - до жути спокойно и тихо произнес ротный, склонившийся над убитым Уманским. Он вытащил из нагрудного кармана на жилете пачку сигарет «Кэмел» и показал Максу. Пачка была почти полной.
- Вот что, ребята. Я сам пока ничего не понимаю. И вы меня не примите за сумасшедшего. Но, похоже, пока другого объяснения нет. Там, внизу - не «духи». Там намного хуже. ФАШИСТЫ! Причём, самые опасные в этой ситуации - горнопехотная часть «Эдельвейс». Слыхали, когда историю учили? Вот и готовьтесь к самому плохому. Такие-то дела, сынки.
Ответом ему было потрясённое молчание.
У Максим между лопатками кольнуло холодное шило, взявшись невесть откуда. И уже не ушло. Его присутствие ощущалось в виде изморози, от которой немела часть спины.
Спокойными, как оказалось, оставались лишь навязанные им советники, и это почему-то неприятно удивило Ничепорчука. Он перевёл взгляд с них на бездыханное тело Уманского, на его сквозную рану.
- Снайпер, сука!.. Сухина, скажи своим братьям Павелко, чтобы его «сработали». Судя по всему - он за время передышки на соседнюю скалу забрался. - Ничепорчук бросил пачку сигарет на грудь Уманского. - Ладно, братан, последняя, так последняя… в твоей жизни. Коль так - без обиды.
Набухающая с каждой минутой, звенящая тишина разорвалась на мелкие лоскуты!
Атака!!!
Треск автоматов и свист противно воющих мин. Уже и миномёты пристроили?! Мины падали куда-то за головы - перелёт! Но это пока, пока, вот скоро пристреляются, гансы долбаные…
Грохот нескольких взрывов потряс склон метров за сто позади позиций роты. Зашуршала осыпь камней, устремившихся к подножию ущелья. Слева началась плотная ответная стрельба - взвод Сухины открыл огонь из автоматов и пулемётов, стараясь прижать к земле наступающую цепь.
- Макс! Давай к своим… И чтобы не одна мышь… чтоб ни одни эдельвейс не взошёл над нашими окопами. Давай, чертяка! И береги себя… - ротный махнул ему рукой и взял в руки верный АКМ.
- Михалыч, а как же твой кровяной мешочек? Он же чуял, что больше не сунутся… Подвёл? - уползая, бросил Макс.
- Да нет, не подвёл… Он же не знал, что завяжем дела с фрицами. Не сделал поправку на Время.
Ефрейтор Гельмут Фриске, батальонный снайпер, наконец-то, из последних сил вполз на пологую скальную площадку, лёг на спину и устремил взгляд в небо. Хотя для этого не нужно было никуда всматриваться - небо начиналась прямо от его каски. Эта влажная чернота была одновременно небом, дождём и ночью. Всё смешалось… Суеверный Гельмут подозревал, что намешано было специально, чтобы их батальон не выполнил свою задачу. Кем намешано? Да кем угодно! Мало ли врагов у солдат Рейха. Тем более, в этой чёртовой стране - Русишшвайнланде. У него в голове, правда, никак не увязывалось, что русские могли договориться со стихиями и временем суток, но чем не шутит их чёрт, как они говорят. К тому же сами они ничем от этого чёрта не отличаются. Вот и нашутили русские и русский чёрт вместе эдакий тёмно-влажный коктейль.
Член партии НСДАП, отличный альпинист, чемпион Германии по стрельбе из винтовки, бронзовый призёр памятной олимпиады 1936 года в Берлине - вот скромный список достижений Гельмута в его неполные 29 лет. О, с такой-то подготовкой - прямая дорога в горные егеря! В элитную дивизию «Эдельвейс». Именно там он и оказался, с первых дней русской кампании.
Русских Фриске недолюбливал как нацию.
За что? Наверное, как приговаривал командир батальона, педантичный штурмбанфюрер Пауль Нагель, за то, что те осмелились поселиться на одной планете с немцами, хотя наверняка получили назначение на самую захудалую, маленькую и плохо отапливаемую. А-а, что русские, что евреи, разницы нет!..
Гельмут смотрел в темноту, в глубине которой налипли маленькие светящиеся крошки от кем-то сожранного пирога - звёзды.. Их света хватало только на мерцание и ориентировку в пространстве - в той стороне находилось небо! - не больше. Но самое главное, в их жалких отблесках оптический прицел всё-таки позволял выхватывать влажные шевелящиеся абрисы фигур врагов.
Гельмут расслабил глазные мышцы, как того требовали «снайперские инструкции», и некоторое время просто смотрел на крохотные небесные искорки - пусть отдохнут глаза. А заодно - пусть отдохнёт и тело после яростного рывка, который он совершил, меняя позицию.
После второй атаки, опять-таки неудачной, он понял, что никоим образом не может помочь пехоте - русские занимали превосходящие позиции. И чтобы снисходительно, как и подобает истинному арийцу, поплёвывать свинцом на их тела-мишени - нужно быть выше их. В физическом смысле. Вот и попёрся Фриске в одиночку на эту немыслимую позицию на скальном выступе. Его коллеги по снайперскому цеху - Густав Риттер и Отто Шольц - предпочли остаться поближе к своим автоматчикам.
Чёртова страна! Чёртовы горы! Горы вообще Гельмут любил, эти же - начинал ненавидеть. Он никогда здесь не был. Это чувство было необъяснимо, оно шло изнутри, не от знания - от интуиции. Не был он здесь ни разу, не вбил ни одного колышка в горную породу! «Что?! Что происходит?!» - Гельмут был готов поклясться чем угодно - это не Карпаты. Вот ещё вчера были Карпаты… которые он в юности излазил вдоль и поперёк, а сегодня - НЕТ. Эти голые неприветливые каменные нагромождения ему не приходилось преодолевать ни разу в жизни! Но ведь так не бывает! Правильно говорит педантичный штурмбанфюрер Пауль Нагель: «Мы все здесь сойдём с ума!»
Единственное средство, помогающее от дурных мыслей, - действие. Гельмут тяжело перевалился на живот, пристроил поудобнее свою испытанную снайперскую винтовку. Само собой - системы Маузера. Немецкое - лучшее в мире! Дослал патрон в патронник. Приник к прицелу… И чертыхнулся. Пока он совершал восползание - русские, должно быть, высылали разведчиков. Он успел только разглядеть угасающее движение трёх пластунов. Раз! - и их фигуры ящерками вползли за спасительный гребень. Ладно, только терпеливый кот ложится спать с полным желудком. Норка есть - мыши будут!
Ждать довелось недолго. Колыхнулся сдвоенный отблеск. Стереотруба! Так и есть. Перекрестие прицела его винтовки поползло влево и вниз, застыло. Теперь ждать!
И опять русский выдал себя, прям-таки спешил на кладбище. Огонёк папиросы!
Нет, это не самоуверенность. Это трезвый расчёт - с предыдущей позиции даже стереотрубы не было видно.
«Всё! Ни секунды промедления».
Крестик лёг на огонёк, палец сдвинул с места спусковой крючок. Эхо выстрела умерло, едва зародившись. Гельмут тут же отпрянул от края скального выступа. В результате он не сомневался. Объект умер одновременно с эхом…
Гельмут опять вознамерился поразмышлять о странностях, творящихся вокруг. Ну не бывает так, чтобы горы подменили. Может, он просто уже понемногу тронулся рассудком?
Ефрейтор пошевелился, взял в руки бинокль и направил его на русские позиции. И тут же едва не поплатился за это… Прилетевшая пуля выбила каменные крошки из скального монолита. Одна из крошек рассекла щёку. Тут же вторая пуля скользнула по каске и, отрекошетив, затерялась в горах…
«О, майн готт!» - вырвалось у Гельмута.
Он отполз вглубь площадки и замер. Так стрелять могли только снайперы. Причём двое. Не-е-ет! Определённо, здесь творится что-то не то… Не воевали так русские! И оружие… Такой мощности огня ему видеть не доводилось.
Он снова лёг на спину и уставился вверх, условно называя ЭТО - НЕБОМ. Теперь уже спешить точно было некуда! Тактическую схватку он проиграл - заперт в каменной ловушке под прицелом двух снайперов! - но на тот свет пока не торопился…

Глава пятая КОМЕНДАТУРА ИНТЕРБРИГАДЫ

Когда пробираешься по лесу, как бы ни приелось это занятие, не стоит забывать, что в сущности ты здесь чужой. Даже если покажется мягкой постель из еловых лап, а лесная ягода такой вкусной, словно бы поспела специально для тебя, всё же постарайся вспомнить, что природа не прощает побега в цивилизацию.
ТЫ - здесь ЧУЖОЙ.
Это на тебя нацелен хищный взгляд из глубины чащи.
Это твой запах вынюхивают, идя по следу.
Это твои глаза выклюют с жадным наслаждением.
Лишь бы предоставился удобный случай.
И сомкнутся клыки на расслабленной сновиденьями шее, И примешь ты их во сне за поцелуи любимой, так ничего и не сумев понять.
И пусть кажется, что не таится опасность в зарослях, и будто бы совсем не до тебя местным обитателям. Но смотрит лес вековым, мудрым взглядом и неспешно шелестит со всех сторон: «ТЫ ЗДЕСЬ ЧУЖОЙ…»
Я слышу этот шёпот. Я потому и жив до сих пор, что слышу. Особенно тогда, когда не вижу ничего настораживающего.
Опять вокруг зелёное море листвы, травяной ковер под ногами, и миллионы стволов деревьев, обступивших со всех сторон. Пробираюсь, как голый через толпу иноплеменников…
Над головой резко застрекотала сорока - вступил в зону её досмотра. Рада стараться! Мысленно желаю ей заткнуться до самых седых перьев…
Где-то сзади остался неглубокий овраг, склоны которого поросли густым кустарником. Там, в неприметной избушке, я сутки назад оставил разговорившегося Митрича. А, стало быть, заодно на время расстался с его незлобивым ворчанием и цепкими вопросами. Я уже начал привыкать к его обществу - тем острее давит одиночество сейчас.
В прошлом и долгожданная контрольная встреча с «резидентом». Та последняя, после которой, не объявись я - наверняка забили бы общую тревогу. Я умудрился исчезнуть из ИХ поля зрения на целую неделю, но разбился в лепёшку и прибыл в последнюю точку встречи, указанную на самый крайний случай.
Правда, в этой точке я поставил все остальные точки - которые над i. И зачитал офигевшему «резиденту» Тэфту Оллу своё заявление об увольнении по собственному желанию. Хотя он, наверняка, был уверен, что это он, напротив - объявил мне Приговор, ставящий скромную персону Дымова ВНЕ ЗАКОНА. Потом были эмоции и мускульные усилия. И к своему стыду, признаюсь - я не смог его убить. Но об этом вспоминать не хотелось…
Итак, в прошлом эта встреча… Уже целый час КАК В. А значит, расслабляться в ближайшее время не стоит. Упаси бог! Уже стало плохой традицией: после встречи с выпасавшими меня «пастырями», хоть ногами не ходи - обязательно в какое-то дерьмо влезешь. Причём, если уж убить не получится, то, как минимум, до смерти напугать постараются.
Что ж… будем ждать новых пакостей от судьбины. Тем более - ошибиться тут невозможно - чуть правее по курсу эти пакости и затаились. Я это просто чую! То ли гнездо у них там, то ли просто привал. Но, как бы там ни было, а горьковатый дым костра, состоящий из резкого запаха неизвестности и убаюкивающего аромата еды, я уловил ещё минуту назад. Хищно выхватил ноздрями из инертного воздуха.
И ещё - запах Смерти.
Там сидели те, для кого она была и Мастером, и Ремеслом. А они состояли в мастеровых.
Бывают моменты, когда даже враждебный лес становится своим в доску. И хочется обнять толстый кряжистый ствол, успокаивая разгулявшийся пульс. Или зарыться в пахучие травы, ужом вползти в кустарник. И уже не замаячит в дебрях извилин даже плохонькая мыслишка о лютом зверье. Ибо сейчас не до этого. Ибо рядом объявились звери покруче.
Люди…
Двуногие усмехающиеся твари.
Такой момент опять настал. И я, опустившись на траву, незаметно слился с лесом. После недолгого вслушивания в лесную симфонию выхватил диссонирующие звуки, вносящие в «фонию» всяческое «како». Они фальшиво накладывались сверху и разносили вокруг тревожную «какофонию».
Человек не может звучать в унисон с лесом.
Человек… Он, может, и звучит гордо. Но почему-то не очень часто хочется подпевать этим гордым нотам.
Определив направление, я неслышно подполз к самому краю поляны и увидел их.
Они сидели как на картинах об охотничьих привалах. Так и мнились россказни, побасёнки и бывальщины. И кто-то из них, должно быть, уже живописал что-то о своём героическом прошлом. О доблестном настоящем. Наверное, он постепенно канонизировал себя при жизни, от костра к костру добавляя упущенные детали. Оставалось ему только причислить себя к лику святых. Но, насколько я был осведомлен, сан святого у нас присваивают посмертно. В чём, впрочем, я был готов ему всячески помочь.
Они стояли на моём пути. Хотя можно было и уклониться. Обойти. Однако по инерции - ещё не успел перестроиться - я по-прежнему шёл согласно заданию «бледнолицых». Точно по указанному азимуту… Да и, что греха таить, - соскучился я без общения. Уж такой я общительный человек.
А ежели так, то - лежи-не лежи…
- Здоров-были, братва! - в общем и целом доброжелательно зазвучал я, возникнув на поляне.
Я пока не чувствовал к ним ничего определенного.

Предыдущая страница 20 Следующая страница


21 Сергей Вольнов

Я вообще мало что чувствовал в этот момент.
Кроме, разве что, холодка в мыслительном отсеке. В лучших традициях подозрительного дедушки Дзержинского. Да ещё - прохлады под указательным пальцем. От спускового крючка. Само собой, мой пистолет-пулемёт «вампир» был готов к высасыванию чужих жизней.
- Здоровей вида-али, - лениво прилетело от костра.
Их было пятеро.
И самое правильное было бы для них - сдаться. Всем пятерым. Сразу подняв руки и поджав ноги.
Они не спешили.
Они, похоже, вообще уже НИКУДА НЕ СПЕШИЛИ.
Густая трава дипломатично замалчивала мои шаги.
Я двигался неслышно и, наверное, напоминал им невесть откуда взявшуюся зеленовато-пятнистую тень, обожавшую здороваться при любых обстоятельствах. Но им тоже нужно было отдать должное. Они сидели со спокойствием обкурившихся наркоманов и разглядывали приближавшегося меня как очередной глюк. Причём, не очень удачный - ни поржать, ни испугаться. Они меня просто сканировали, я же - пытался просчитать возможные варианты их непредсказуемого поведения. И то, и другое можно было делать долго, если бы не расстояние. Оно неумолимо сокращалось.
Пятеро.
Многоязыкое чудище, костёр, облизывал поочерёдно, каждым язычком пламени большой кусок мяса, нанизанный на вертел. Один из них, в чём-то блестящем, сидел ко мне спиной. Он сосредоточенно проворачивал будущий ужин, добиваясь равномерного облизывания, и, судя по исходившим запахам, уже можно было доставать вилки и повязывать слюнявчики. Другие, не столь занятые, отложили свои разговоры; молча уставившись на меня, выжидали.
Я их пока не разглядывал, просто держал в поле зрения. И молчал. Покуда один из них, сидевший ко мне правым боком, не прохрипел голосом стопроцентного уголовника:
- Слышь, командир, волыну-то прибери… И не пялься так, сквозит.
«Ладно, пока без хамства. Работаем в режиме „первичного обнюхивания".
Я забросил «вампир» за спину и, разведя руками, слегка потряс ими в воздухе. Присел на корточки. Спросил невинным усталым голосом:
- Никак боитесь, что аппетит пропадёт?
«Уголовник» промолчал. Зато заговорил другой. Помоложе. Сидевший напротив того, кому от меня сквозило. Он встал и негромко ответил, разминая затёкшие ноги:
- Да это тебе бояться надо, фраер. Если ты про арифметику слыхал?
«Ясно. Намекает, что их пятеро, а меня - в пять раз меньше. Резонно. А вот про фраера - это он зря».
- Не-а… Не боюсь. Я Суворова читал. Он про умение хорошо отзывался, а вот про число - не очень.
- Во, бля, умелый, значит?..
Нет, тут определенно что-то было не так. Не могут же они спокойно жарить мясо, нацепив на спины мишени.
«Где же пост? Что-то холодит, шарит по спине. Уж больно похоже на взгляд, протиснутый сквозь прицел».
- Ладно, братва, я тоже не мазаный - сухой. Просто так в глотку не полезу. Примите в свою стаю… Пригожусь.
- В стаю, говоришь? Можно и в стаю. Только это обнюхать надо… А что ты годить-то умеешь?
- А то же, что и вы - могу воевать, а могу и не воевать. «Терциум нон датум» - третьего не дано.
- Терциум нон датум? - обернулся наконец-то сидевший спиной, оставив на время уже почти сбывшийся ужин. - Хвала Великому Риму, приятно слышать родную речь… Из какого ты легиона? Куда ушла наша армия?
Его грудь и спину прикрывали блестящие серебряные доспехи. По ним бегали отблески языков огня, и оттого доспехи казались красноватого цвета. Такие же, только более тёмные языки пламени отражались на потускневших и довольно исковерканных ударами поножах. Выглядывающая из-под доспехов пурпурная туника также приобрела вблизи костра более тёмный оттенок. Шлем лежал рядом с ним на земле. Гребень на шлеме был развернут поперёк. Чуть дальше, вправо - прямоугольный щит, немного изогнутый в горизонтальной плоскости. Взгляд, мгновенно ощупав его, выхватил массивный умбон, жёлтые молнии, вплетённые в жёлтые же дубовые ветви - рисунок на красном фоне.
«Ё-моё, это же скутум - прославленный щит римских легионов! А вот и пилум - дротик с массивным длинным наконечником, занимающим добрую половину древка. Ну так и есть - вот и короткий широкий меч „гладнус"… С костяной рукояткой и шаровидным наконечником. Грозное оружие рукопашного боя в сомкнутом строю. Висит на левом боку, на поясе, в украшенных инкрустацией ножнах… Не может быть».
Если верить глазам, передо мною был настоящий римский легионер!
К тому же - центурион. Судя по доспехам и центурионскому жезлу из виноградной лозы. А ещё - по массивной круглой бляхе на груди с надписью на латыни «ЦЕНТУРИ» и порядковым номером «IV».
«Ну, знаете, господа бледнолицые! Не устаю изумляться этой абракадабре. Куда же вы меня всё-таки, подловив на слове, так мастерски забросили?! На карнавал не похоже - каждый второй убить норовит на полном серьёзе. На психбольницу тоже не очень - никто не лечит, санитары во главе легионов не идут, не возглавляют, врагам руки не крутят».
Центуриону хватило одного взгляда на меня, чтобы тот угас, Я даже отдалённо не напоминал выходца из Вечного Города, не смахивал на потомка Ромула и Рема. Я был не просто чужой.
Я был ИНОЙ.
- Терциум нон датум, - повторил я, прижав руку к сердцу.
«Извини, дружище, действительно - третьего не дано. Я не римлянин. Я - россиянин. Я для тебя ИНОЙ. Всё равно что с другой планеты. Из иного времени. Но какая же гнида, всё-таки, так злобно шутит? Боже Всевышний, забери у этого ирода ключи от Машины Времени! Вычисли этого „Макаревича". Я не хочу плясать под его песни… (Всячески извиняюсь перед легендарным рок-поэтом и рок-музыкантом прошлого века, ничего личного в спонтанно возникшей ассоциации!) И запрети ему баловаться блестящими и острыми предметами. И разреши играть на проезжей части и заплывать за буйки. Ну, и в виде исключения, позволь ему разбирать ручные, заметьте, совсем не дикие гранаты, и изучать, из чего они сделаны».
Между тем обладатель стопроцентного зэковского голоса ожил, скомкав мою молитву:
- Слышь, командир, а ты по какой масти-то будешь?.. Не признаю я чей-то.
- Червивый Валет. Слыхал про такого?
- Не доводилось… В законе что ли?
- В загоне… Все мы тут, как волки в загоне. Только флажков пока не видно. Не добежали. Ну, ничего - скоро упрёмся.
Я ещё не выбрал - какой линии поведения придерживаться и хотя мог срезать их всех одной очередью, кстати, пущенной вне очереди, - не спешил. Какой мне прок от навек замолчавших. Таких собеседников мне предостаточно и в образе леса.
- Упырь, а не мешало бы глянуть, что у этого ушатого за душею… - резанул слух голос молодого. Причём из зоны, недоступной боковому зрению.
«И когда он успел сместиться назад? Эх, растяпа ты, Алексей Алексеич, упустил неуютного человечка. Может, ещё и шею подставишь? Стареешь, что ли?..»
- Остынь, Жало, - одёрнул его Упырь. - На фраера он не больно похож.
Я медленно повернул голову в сторону хозяина змеиной клички. Он стоял в пяти шагах по' правой стороне, криво улыбаясь. В его руке покачивался пистолет «ТТ», воронёный ствол которого, казалось, изучал мой затылок.
- И то верно, остынь. Для того, чтобы глянуть, что за душой, не обязательно заходить за тело. Запиши себе тезис - для самообразования, - холодно выдавил я из себя.
Жало сверкнул холодным взглядом, но даже не подумал опустить пистолет.
- Жало, хватит буровить, нынче не до этого. - Поставил точку Упырь.
Он не спеша встал и подошёл ко мне. Остановился в двух шагах и, раскачиваясь, ощупал с ног до головы взглядом, а потом молча протянул руку.
- Данила. По батюшке Петрович. Командир пятого штрафного батальона двадцать седьмой стрелковой дивизии. Рокоссовцы мы. Слыхал, поди?
- Алексей Дымов, - помолчав, представился я. - Командир спецгруппы «Эпсилон».
Его рукопожатие было крепким, а взгляд спокойным и пристальным. Однако не излучающим, а как бы впитывающим в себя всё, на что натыкается. Втягивающим, как в воронку. Глядя в эти тёмные, близкие к чёрному, глаза, я понял происхождение его клички.
Упырь…
Хорошо, если впечатлением от взгляда всё и ограничивается.
Упырь-Данила широким жестом, изображая радушного хозяина, указал мне на свободное место у костра. После чего молча развернулся и направился к огню, бросив на ходу:
- Жало, смени пост. Да не валандайся. По-рыхлому давай…
Я проводил взглядом идущего вразвалку неуютного паренька с неуловимым взглядом уголовника. Мне было очень интересно - где же находится этот пост. Если хотите, это был принципиальный вопрос. Я хотел проверить свои догадки, заглянуть на последнюю страницу задачника и вычитать правильный ответ. Но жизнь ещё раз подчеркнула, что в любой момент может подпортить любой аттестат. И любого самоуверенного умника макнуть в лужу из досадных ошибок и смертельных просчётов.
Жало шёл точнёхонько в то место, откуда я вышел на лужайку!
Этого не могло быть!
Ведь я только что прополз там облачной тенью. И при этом вслушивался в само зарождение звуков. И - ничего не услышал… Конечно, мне льстило, что и сам я не был обнаружен неведомым постом. Но я всё же помнил ощущение ползающего по спине взгляда.
Я слишком отчётливо чувствовал его, чтобы не верить в реальность ощущения…
Центурион, вернувшись к приготовлению ужина, уже резал кинжалом на части зажаренный кусок мяса.
Присев напротив Упыря, как мне и было указано, я продолжал периодически коситься в ту точку в зелёной стене зарослей, куда, как в мутную воду, канул Жало. Туда, где ветви сомкнулись за его спиной.
Ещё двое парней сидели с другой стороны костра и помалкивали. Огонь мешал рассмотреть их получше. Кажется, тоже бойцы в гимнастёрках образца второй Отечественной.
- Ну, так что ж там было дальше? - Упырь вопросительно смотрел на центуриона. - Сервилий, не томи.
Римлянин, разложив на расстеленном куске кожи остывающие куски мяса, отёр пятерней пот с лица и продолжил свой рассказ:
- А дальше-то и началось самое страшное. Наша седьмая когорта второго легиона шла в авангарде. Она как раз утром сменила подразделения первого легиона, которые два дня вели нас за собою. Выйдя на берег небольшой реки, мы преодолели её вброд. Однако не стали дожидаться основных сил и двинулись дальше. Моя четвёртая центурия к тому времени уже вместо восьмидесяти легионеров насчитывала шестьдесят семь… Ещё с десяток лучников и двенадцать всадников, выполнявших обязанности посыльных и разведчиков. После реки местность изменилась. Стали чаще попадаться скопления деревьев. А слева, где река делала изгиб, потянулся заболоченный участок, поросший тростником. Оттуда прямо-таки исходил, вместе с затхлостью, некий дух враждебности. Сначала я хотел быстрее миновать это место. Однако потом решил провести тщательную разведку и разделил центурию на три части. Из них одна двинулась вдоль тростника, другая - прямо, а с третьей, в сторону начинающегося леса, я пошёл сам. Не успели мы пройти и сотню шагов, как ветер донёс до нас странный нарастающий рёв. Это было где-то прямо по ходу движения моей группы. У меня было тридцать два легионера, восемь лучников и пять всадников. М-да-а… Тогда ещё было. - Сервилий замолчал, словно, вспомнив, опять оказался среди боевых побратимов. Потом встрепенулся и продолжил: - Я, конечно, послал лучников и всадников разведать происхождение этих звуков. Между тем к шуму, когда он приблизился, добавился ещё и треск ломаемых деревьев. По перелеску двигалось что-то невероятно большое или же очень сильное… Не успели мы перестроиться из походной колонны в боевой порядок, как от разведчиков примчался всадник. Он, не слезая с гарцующей возбуждённой лошади, прокричал что-то о гигантской невиданной черепахе, ползущей сквозь редколесье. Мы, конечно, заспешили туда…
Я лично прошёл с разведчиками по окраине перелеска, где они заметили это чудовище. И точно, вскоре наткнулись на чёткий двойной след. Я никогда в жизни не видел ничего подобного. У этого существа не было ног! Нигде не наблюдалось и намёка на следы лап. Вместо этого - две сплошные полосы. Словно что-то тяжёлое и сильное катилось на широких колёсах, подминая под себя деревья, сдирая кору со стволов и ломая ветки.
Конечно, спешить мы не стали! Тем более, что вскоре оттуда, куда вели следы, донёсся ужасный ухающий гром и частый-частый треск. Будто кто-то лихорадочно с сумасшедшей частотой колотил мечом по железному щиту. Выждав, пока всё утихнет, мы отправились по следу. Оружие, конечно, держали наготове.
На них мы вышли совершенно неожиданно!
Ступив на очередную поляну из редколесья - так и упёрлись друг в друга взглядами. До них было чуть больше длины полёта дротика. Я до сих пор вижу эту картину - врезалась в память.
Четыре воина, в полностью чёрных одеяниях и в чёрных же шлемах, сидели у костра. Странные шлемы у них были - с продольными невысокими выступами в виде гребешков. Эти четверо на огне что-то варили… Котелок у них висел на треноге… ещё чего-то навешано было. А сразу за ними, действительно, тёмная громада высилась… Раза в два выше человека! Непонятное такое существо грязно-зелёного цвета.
Гигантскую черепаху мне напомнило. Сверху у «черепахи» был то ли горб, то ли голова. Такая длинная прямоугольная. А из этой головы спереди торчал хобот. Прямой и толстый. Неподвижный. Я сначала не понял ничего… Ни того, как она передвигалась, ни того, зачем ей люди? Зачем ей хобот?.. Она, вообще-то, больше на слона походила. Но только на какого-то мелкого, приплюснутого… Доводилось мне видеть слонов на поле брани. Во время второй Пунической войны… Когда служил в Сороковом легионе под началом консула Салинатора. Так вот, там мы зажали карфагенского полководца Гасдрубала на левом берегу реки возле Монтемаджоре. Он, помнится, выставил против нас десяток этих чудовищ… Ох, и потоптали они наших! Нагнали страху, мы насилу опомнились. Пока правый фланг, где я и сражался, не вышел врагу в тыл… Да ещё по манипулам полетел клич: «Рубить им сухожилия на ногах!»
Ну, тогда началось! Эти зверюги обезумели, развернулись и давай своих давить. Такая паника началась, не описать! Пока погонщики не опомнились и сами же своих чудовищ и умертвили! У них, как после битвы выяснилось, у каждого на крайний случай имелись долото и молоток деревянный. Вот они тем молотком долото и вбивали в Основание черепа. В самый мозг разили. А мы-то в толк взять не могли - чего эти монстры один за одним, как разрушенные башни, валиться стали. Вот… К чему я это всё?.. А-а-а. Ну так вот, я и говорю - и не слон, и не черепаха. И не шевелится…
А те четверо сидели, разговаривали, но как только мы из зарослей показались - сидевший к нам лицом сразу вскочил. Что-то заорал и правую руку вперёд выставил, будто останавливал на расстоянии. Я сразу и не заметил, что у него в кулаке какая-то штуковина зажата. Мы, понятно, к ним мерным шагом направились, хотя и с опаской - а ну как чудовище оживёт… Тут остальные трое встали и к черепахе своей попятились, наверное с мольбой «защитить!». Я тут же дал команду - по ходу рассредоточиваться в полукольцо, чтоб никто не ушёл. И даже не понял, откуда оглушительные хлопки раздались?
Один! Потом ещё два!
И тут боковым зрением замечаю - справа от меня два легионера дёрнулись, будто их кто невидимый изо всей силы копьём пронизал. Да так врезал - обоих назад отбросило! Так они навзничь, бездыханно, и грохнулись… А тот, вражина, опять кричит, и от штуковины в кулаке - дымок… А потом опять - вспышка и грохот!
Ещё вспышка! Ещё грохот!
У меня над ухом что-то свистнуло. За мной тут же раздался глухой вскрик - и ещё один легионер рухнул.
Ну что за проклятье над моим отрядом?!
Слава Марсу! Мои лучники опомнились и стали поочерёдно стрелять в этого слугу Плутона, неотступно приближаясь. Сразу две стрелы успокоили его навеки. Но, в общей сложности, четверых из моих людей он к духам отправил. А пока эта чертовщина длилась - трое его собратьев успели на своё чудовище забраться, А там, представляете, в голове отверстия были! Вот они туда и юркнули… И сразу же железными щитами прикрылись.
Двое моих самых шустрых разведчиков не побоялись - запрыгнули на «черепаху», а вытащить врагов не смогли. Закрылись те изнутри как-то. И вот тут…
Взревело чудище!
Выбросило клубы дыма. Повернуло голову, сбрасывая с себя моих разведчиков. И стало оно разворачиваться на месте, подмяв под себя одного из упавших. Его страшный пронзительный вопль утонул в громком рычании монстра.
Все легионеры, как стояли, так и застыли, не в состоянии сдвинуться. Тут опять громко и резко кто-то застучал по железному щиту. Часто-часто. От этого стука по полю цепочка земляных фонтанчиков пробежала, а когда эта цепочка до людей доползла - такое началось! Человек пять-шесть сразу расшвыряла, опрокинула мгновенно какая-то невидимая сила. Не иначе, как эту ужасную «черепаху» чужим воинам даровали боги!
А тут ещё хобот громыхнул! Выплюнул сгусток огня - и на окраине поляны перед зарослями так ахнуло! Кусты с корнями вырвало и с землёй вместе в воздух швырнуло.
А чудовище оказалось железным. Оно взревело и давай поле плющить заодно с моими легионерами, заживо их в землю зарывать. Какая там черепаха! Такое прыткое чудовище оказалась - не убежать!
Я сам-то на землю упал. Не от страха. От беспомощности, от растерянности. Как же с таким ужасом сладить можно? Понял только одно, надо людей спасать, уводить. Сколь было голоса, закричал, вывел их из паники. Для начала, кричу, валитесь все на землю, чтобы не видно было кто где… Опомнились, залегли. Только поздно - большая половина-то уже полегла на веки вечные.
Чудовище ещё покрутилось, да и рвануло в заросли - только узенькая просека осталась. А я людей в порядок привёл, пересчитал - всего-то двенадцать человек со мной вместе и осталось. Попробовали остальные две группы найти. Напрасно… Тогда решили двигаться в прежнем направлении. Пока на вас не набрели.
Я потом уже понял, что это не живое существо было, а какая-то махина, доселе неведомая. Помнится, на голове у этой слоночерепахи, по бокам с обеих сторон - по большому белому кресту имелось, с жирными чёрными линиями по краям. Ещё там, сразу за хоботом - белый череп и скрещённые кости под ним…
Сидевшие за костром переглянулись.
- Знаешь, Сервилий, как называется твоё чудовище? - Упырь смачно сплюнул через зубы. - Танк это. Танк… К тому же, судя по описанию, фашистский. Из дивизии СС «Мёртвая голова». Эти-то откуда в нашей местности взялись? Ничего не понимаю. Их же ещё на Курской дуге в порошок с пеплом перетёрли. Ты смотри, какие сучары эти фрицы - им уже и римляне помешали. Со всем миром воевать готовы! Ладно, Цент, расслабься. Мы тебя в обиду не дадим. Уж кто-кто, а рокоссовцы умеют с этим зверьём управляться. Со «слоночерепахами». С «тиграми»… «пантерами»… Так почекрыжим - не будешь успевать шкуры на металлолом сдавать.
Заметив, что я периодически озираю окрестные заросли, Упырь подмигнул мне:
- Ты не дрейфь, командир, нитка бандюжится. У нас тут такие персонажи обретаются, ни в сказке сказать… Я четверых по периметру поставил. Пока не подводили.
Я усмехнулся, давая понять - не дрейфлю. Мой взгляд нарочито лениво ползал по лицам спутников Упыря, иногда сползая в сторону, но при этом постоянно доходил до одного и того же места - до кустов, где несколько минут назад исчез Жало.
Вот и сейчас. Взгляд дождался, пока Упырь обратился к Сервилию. Сполз с его лица. Метнулся к злополучным кустам.
И дёрнулся…
Глаза помимо моей воли расширились.
Ох, было от чего!
Оттуда, преодолев уже полпути, к костру…
Перемещался, неслышно ступая по траве…
СЕРАЯ ЗВЕЗДА!
Театр абсурда! Ещё не хватало только грома среди ясного неба, чтобы озвучить это явление знакомого персонажа.
«Откуда взялся? Чего ждать?»
Моя рука медленно поползла за спину, по пути почёсывая тело, - к оружию.
Это не укрылось от цепкого впитывающего взгляда Упыря. Он смотрел на меня - на губах улыбка, в глазах укоризна, пригоршня льдинок и лёгкая дымка от растворённого яда.
Рука почесала спину и вернулась на своё место. Взяла кусок мяса, поднесла ко рту.
Во мне дёрнулся Антил: «Ну, блин, попали!»
«Наоборот - не попали! Лучше целиться надо было!» - парировал я.
«Вот кто был в дозоре! Теперь понятно, почему у меня по спине ползало что-то неосязаемое».
Я катастрофически терял контроль за ситуацией. Например, сейчас я смутно представлял себе - какого развития событий ждать.
Но, хвала неизвестным святым, ниндзя вёл себя отстранённо, как робот-убийца. Словно, пока не поступило команды убивать - нет и интереса.
Он подошёл к костру, всё же молниеносно полоснув меня взглядом. Что-то сказал Упырю на ухо, а потом уселся между ним и Сервилием. И тут уже замер, не сводя с меня своих серых глаз.
В них была бездна.
Ощущение бездны усиливали прорези в чёрном капюшоне, в которых проступали шевелящимися пятнами эти глаза. А ещё - глаза холодно посмеивались, когда я, непроизвольно, во время разговора пытался не упускать из вида его готовность. К чему?! Вряд ли он готовился при первом удобном случае броситься на меня. И всё-таки - осознание, что я оказался полностью подконтрольным, раздражало. Но пока что выхода не было. Пока я ему проигрывал по всем статьям, потому как не мог не участвовать в общем разговоре. Он же МОГ! Да и, наверняка, именно эта функция сейчас на него и возлагалась. Сидеть и до мелочей контролировать моё поведение.
Данила Петрович растолковал моё беспокойство по-своему.
- Ты не дёргайся, командир. У нас тут по-свойски. Я - Упырь. Он (жест в кусты) - Жало… Сервилий вот - центурион. Значит, просто - Цент. И тебя нам по званию тоже не в масть как-то звать. Вот ежели с фамилии буквы пообламывать - путёвая погремуха выйдет: Дым… А уважительно - Дымыч. Ну как оно?
- Валяй. Только расскажи мне, что тут у вас творится? А то я чтой-то потерялся, как от контузии очнулся. Глаза открываю - голова чужая, всё кругом идёт. А главное - ни своих, ни чужих…
- У нас тут творится! Натуральная ! - он грязно выругался, потом не менее сочно высморкался. - У нас, хер поймёшь, как всегда… Человек человеку - во!
Недостающие буквы «л» и «к» в его интерпретации пословицы были заменены красноречивым жестом, перечеркивающим горло.
Упырь ощерился, что-то припомнив, видимо.
- А по мне так хоть с волками. Лишь бы никто под ухом не орал: «За Сталина!» Когда «За Родину!» - ещё куда ни шло… Хотя, где она, Родина-то? Кому мы нужны? Знаешь, Дымыч, насмотрелся я на этих горлопанов. «За Сталина!» Кто-то как молитву кричит… дескать, на всякий случай… тоже мне - бога нашёл! Некоторые от страха… перед фрицами… когда кричишь - не так страшно на верную смерть буром переть… по минному полю да на кинжальные пулемёты, с голыми руками… И перед своими особистами… не доведи господи, припомнят, ежели выживешь, что не то кричал… А вот некоторые - осознанно. Суки позорные! И блеск такой в глазах… праведный. Везло им, что я фрицев ещё больше ненавижу. Хотелось побольше гадов на тот свет утащить за собой… а значит, не тратил патроны на этих сук… не стрелял по сторонам… хотя кто бы там разобрал… во время атаки… бежал-орал да сковырнулся.
- Упырь, а ты самого Рокоссовского-то видел? - я попробовал увести его подальше от эмоций.
- Рокоссовского, говоришь? - Упырь усмехнулся. - Эх, Дымыч… ты сам-то в каких войсках состоишь?
- В спецназе… Говорил же, группа «Эпсилон».
- Не слыхал я таких. Резерв ставки, что ли? А Рокоссовский… Да есть ли он на самом деле? Никто из наших его не видел… В том-то и всё дело. Может быть, это вообще какой пахан ссучившийся, что с властями скентовался. Может, сидит себе где в крытке да в ус не дует - командует «по низам»… Кое-кто, правда, меня убеждал, что лично видел его на смотрах… а кого-то он будто даже самочинно награждал. Да только я… - тут Упырь понизил голос и буквально шепнул на ухо: - Даже самому себе только по вторникам верю… и то, если в зеркало за своей рожей наблюдаю - не брешет ли.
- А чего ж по вторникам-то? Что за день такой? - сделал я передышку.
- А праздники ненавижу! И понедельники… Потому и неделя у меня со вторника начинается. - Он искоса быстро глянул на меня и неожиданно сказал: - Как ты сказал, группа «Эпсилон»? Что-то мне это навевает нехорошее. И до боли знакомое… Группа армий «Центр»… группа армий «Юг». А теперь вот ты говоришь - группа «Эпсилон»… Уж больно всё это звучит по-немецки. Слышь, Дымыч, а может ты того… немецкий шпион? Вместо ответа я загнул многоэтажную словесную конструкцию. Обложил и партию, и Сталина, и немцев соответственно. Отвёл душу. И добавил, что последний раз в истории так величали Ленина. «Немецкий шпион». Лестно, конечно… но… И опять - «по матушке»!
Упырь по достоинству оценил высокое искусство матерного слова. Захлопнул отвисшую челюсть и покачал головой:
- Ты не серчай, мне вроде бы как по должности положено - никому не верить. У нас ведь тут что-то типа «лесной комендатуры» образовалось… Ты только вникни - лесная комендатура! Я не знаю, сколько ты уже по лесам паришься, а мне с моим Пятым штрафным батальоном - довелось повоевать… Только с какого-то проклятого момента всё пошло хреном на улицу! Такое впечатление, что в психушке играют в войнушку… Такие приходы, что даже трижды башкованные этот компот прохавать не могут. Что-то творится со временем - все эпохи на хрен попутались. Кого я только за последний месяц не видывал! Вот и решили, в этой неразберихе - прибирать помаленьку к себе всех вояк, что от своих частей отбились. Или тех, кто из всех своих единственный в живых остался… Есть даже такие, кто в одиночный рейд уходил. У нас тут уже целый лесной отряд образовался. Базируется на полкилометра южнее. Потом пойдём, посмотришь…
Тут он оживился.
- Слышь, Дымыч… А хошь - иванить будешь? Устал я этим колхозом заведовать. Да хоть сейчас полномочия сдам.
Я лишь усмехнулся и промолчал в ответ. Собравшись с мыслями, уже разомкнул губы, чтобы отказаться.
Но - не успел.
В этот момент мой потайной конвоир, спецназовец средневековья, опять поразил меня до глубины души. Совершенно неожиданно Серая Звезда встал и, шагнув ко мне, - снял свой капюшон. Он оказался моложе меня. А может так показалось - каюсь! - для меня все азиаты выглядят или моложе, или никак. Волевое лицо, несколько глубоких морщин и заметный шрам на правой щеке. Сила и достоинство в одном флаконе. Тонкие губы шевельнулись.
- Не держи зла, сёгун… Я тоже не сразу разобрался.
Он приложил руку к сердцу, потом протянул её мне.
Я пожал протянутую руку, не отводя взгляда.
Из его глаз исчезла бездна. Поверхность затянулась прохладной серой водицей. Должно быть - их обладатель больше не видел во мне врага.
Или ПОКА не видел.
Меня, естественно, устраивали оба варианта.
Жить мне ещё не надоело.

Глава шестая ДРАКОНЬЯ СХВАТКА

Это было невероятно!
Над лесом кружили драконы.
В немыслимой вышине. Так высоко, что снизу казались просто большими птицами. Странными большими птицами. Летали они беспорядочно и даже как бы гонялись друг за другом среди низких дымчатых облаков.
Целая стая драконов.
Хасанбек, ехавший впереди резервной пятой тысячи, разговаривал с тысячником Мурадом о странностях этого мира, который каждый день преподносил сюрприз за сюрпризом.
Авангардные отряды были не видны. Выдвинувшись далеко вперед, они разъехались веером по раскинувшемуся вокруг плоскогорью. Поэтому пятая тысяча, которой достался участок, граничащий с невесть откуда возникшим лесом, шла настороженно, на всякий случай не приближаясь к лесу ближе полета стрелы. Оттого и отделились от тысячи несколько поисковых чамбулов.

Предыдущая страница 21 Следующая страница


Вечный поход 22

Они сначала шли налегке параллельно основному войску, прижимаясь к деревьям; впрочем, в заросли не углублялись. Однако после большой прогалины рассредоточились, уйдя в лес. Теперь об их незримом присутствии напоминал лишь хруст ломаемых ветвей и короткое ржание лошадей. Ещё, пожалуй, птицы, согнанные с гнёзд и метавшиеся теперь по лесу, наперебой обсуждая нежданное вторжение.
Мурад, знававший Хасанбека давно, ещё простым сотником, возглавлявшим отряд родного улуса, рассказывал темнику О пришлых воинах, что пополнили его тысячу взамен погибших нукеров. При этом напряжённые прорези его глаз буквально пожирали стену деревьев, темнеющую справа.
Выплёвывались слова возмущённо:
- Скажи, Хасанбек, как я могу доверять им? Чем я прогневал Небеса? Почему только моей тысяче довелось унизится до такого - принять в свои ряды иноверцев? Разве мои воины покрыли свои доспехи позором? Разве, по-прежнему, не развевает свои кисти мой бунчук? Разве…
- Успокойся, Мурад. Великий Хан ценит твою преданность и отвагу твоих нукеров. В последнем бою, если бы не твоя тысяча- неизвестно как бы всё обернулось.
- Тогда за что мне такое? Разве в других тысячах нет потерь? Почему весь этот сброд согнали ко мне?
- Ты не прав, уж поверь мне, это опытные воины, такие не побегут с поля боя. И не станут обузой в жестокой сече.
- И всё-таки, Хасанбек… Ты бы доверил им прикрывать твою спину? Молчишь?..
Хасанбек горько усмехнулся:
- Ты, наверное, и сам видишь, Мурад - здесь творится что-то непонятное.
- Вижу, но моя тысяча покуда не нуждается в помощи иноверцев… И ты это видишь не хуже меня. Мы ещё в силе воевать так, как обязывает грозная слава Чёрного тумена.
- Да, мы ещё в большой силе. Весь тумен… Но это сегодня. А что будет завтра? Откуда появляются всё новые и новые отряды? И заметь себе - отряды пришлые, которые не защищают родные земли, не сражаются за жен и детей… Кто они? Очень сильные чужеземные армии так и рыщут в этих местах. В поисках чего, скажи? Добычи? Богатых городов и пастбищ? Боевой славы? Ты вспомни хотя бы ту страшную шагающую стену. Пленные называли её фаланга… Вспомни, как умирали её воины, и как отчаянно сражались те, кто не согласился умирать.
Темник умолк, припоминая то, что мучило его все эти дни.
И вдруг…
Хасанбек не понял, что возникло раньше - рёв над головами или испуганные крики его нукеров: «Драконы! Драконы!! Серебряные драконы!!!»
Рёв нарастал, приближаясь и заливая собою всё вокруг. Тысяча, по жесту Хасанбека, остановилась и даже попятилась; лошади возбуждённо и напуганно топтались на месте, забирая назад и в стороны.
Потом, опомнившись, он уже хотел было выкрикнуть команду: укрыться в лесу! Но… пересохший рот не издал ни звука, только слабый хрип. А в это время глаза неотрывно и напряжённо буравили ревущие небеса, обшаривали прогалины серого тяжёлого неба среди облачных заносов.
Взгляд резко метнулся отвесно вверх и даже назад - к небу. Хрустнул позвонок в основании шеи, противно заныл затылок.
Тяжело, с глухим шлепком, упал в траву с запрокинутой вверх головы шлем, не застёгнутый на подбородке.
Громкий давящий рёв прижимал к земле и, казалось, сплющивал всадников, вдавливал их в седла.
Две сотни, опомнившись, сдвинулись с места, исполняя команду Мурада. Махом преодолев полоску открытого пространства, примяв редкий кустарник, въехали в лес. Многие спешились, прижали к себе морды лошадей и, прикрыв им глаза, успокаивали, продолжая наблюдать за небом. За ними вся тысяча укрылась в перелеске, не спеша углубляться слишком далеко. Под деревьями было поспокойнее, лишь наплывами усиливался рёв, блуждая над лесом. Немного гасился в кронах, смешиваясь с возбуждённым от порывов ветра шелестом листьев.
И они явили себя взору!
Драконы вырвались на открытый участок небес откуда-то сзади, из-за преддождевой бахромы серых рыхлых облаков. Тускло блеснув серебристыми животами и нижними поверхностямн крыльев, на которых были красные пятнышки, они взмыли вверх, тут же растворившись, словно призраки. Но рёв не исчез, а только усилился - откуда-то справа, со стороны леса, вылетело ещё несколько драконов. Их животы были тёмно-серого цвета, а на крыльях виднелись невиданные доселе знаки - перекрещенные белые полосы, очерченные жирной чёрной каймой. Знаки располагались по краям крыльев и повторяли собой очертания самих драконов. Эти ревущие отродья летели, распластав свои неподвижные крылья. И тут темник понял, что же отличало их от больших птиц, которых они отдалённо напоминали.
ЭТИ не махали крыльями.
Крылья их были неподвижны.
Даже летая на немыслимой скорости, драконы без единого взмаха блестящих крыльев выписывали в вышине захватывающие дух петли и линии. И эта неподвижность пугала ещё больше…
До Хасанбека сквозь рёв, несущийся с неба, долетел громкий разговор двух воинов из пришлого пополнения. Говорили они вроде не по-монгольски, но темник смысл их слов понимал, невесть отчего, и уже перестал удивляться этому. Здесь - воины разных армий почему-то вполне понимали друг друга, иноземные речи звучали осмысленно, хотя объяснить эти чудеса не сумел бы никто.
- Немцы! Гля, Ваня, германские еропланы!
- А ты не ошибаешься, Семён? У германца еропланы на этажерки похожие… И скорость намного тише. А эти сущие…
- Ага! Ты ещё как эти нехристи заори - дра-ко-ны!..
- Заорёшь тута - ни пулемёта, ни .
- Да и кто ж окромя немцев крестами обвешаться может?
- А ну как - Небесное воинство…
- Типун тебе на… чтоб девки оглядывались!
- Ты того… язык-то не распускай… желает он…
Хасанбек, насилу оторвав взгляд от неба, повернул голову. Два светлолицых, светловолосых всадника, не обращая внимания на темника, увлечённо спорили, тыча пальцами в небо.
- Гля! Наши! На-ши-и!
- Где? Какие ваши?!
- Эх ты, ла-апоть! Не ваши, а наши! Смотри - красные звёзды…
- Да откуда у наших такие машины? Откуда?!
Темник, позабыв о собственной безопасности, не отрываясь смотрел в небо и не мог ничего понять.
Драконы дрались между собой!
От драконов исходил непрерывный рёв, падающий вниз и стелящийся по верхушкам деревьев. Этот рёв перемежали громкое стрекотанье и свист, которые то усиливались, то уносились куда-то в заоблачную высь, и тогда казалось, что драконы взмывают беззвучно в самое сердце небес. И тут же, словно изгнанные из этого святилища, падали камнем, на глазах увеличиваясь в размерах.
Хасанбек наконец-то увидел драконов воочию!
Запрокинув голову, он смотрел как завороженный на этот гигантский хоровод, покрепче стиснув ногами вздрагивающего коня.
Вокруг предводителя тумена уже никого не осталось - тысяча, наполовину спешившись, пережидала налёт драконьей стаи в спасительной зелени леса. Только пришлые иноверцы, принятые в войско два дня назад, продолжали спорить, называя драконов странными словами: «машины», «еропланы» и ещё как-то, настолько мудрёно, что нормальному человеку вряд ли возможно повторить.
- Семён, а они того… с пулеметов-то по нам не жахнут?
- Вообще-то, это ж наши…
- Какой ты им на хрен наш… посмотри на себя - из доспехов одна башка торчит! Кто там разбираться будет, что это Сёма, тёзка командарма. Ты сейчас на будённовца похож не боле, чем на Илью Муромца…
- И то верно… И ты хорош - пальцы сами к гашетке потянутся.
- А ежели германец нас разглядит!
- Боже збавь…
Оба воина, опомнившись, запоздало принялись настёгивать коней, правя к лесу. Один из них крикнул Хасанбеку:

- Командир, уходи! Сейчас им не до нас! А когда меж собой разберутся, то на земле мало места будет… пулемёты - это не шутка! Вам супротив пулемётов никак не можно… выкосят начисто! А то могут и бонбой ахнуть…
Хасанбек презрительно посмотрел им вслед, не давая себе труда разбираться в этой мешанине малознакомых слов.
Меж тем стайка серебристых драконов, державшаяся кучно, извернулась так, что высверкнула, словно поворачивающийся косяк рыбёшек, и на время исчезла, заходя со стороны пробивающихся сквозь облака лучей солнца. Тёмные драконы с перекрестными знаками, потеряв серебристых из виду, разделились на две группы. Одна ушла в облака над лесом, а другая снизилась, совершая полукруг над плоскогорьем. Их скорость поражала воображение. Вот они уже неслись прямо на Хасанбека…
И тут темник, наконец-то, дал волю напряжённо гарцевавшему коню, который с места рванул в карьер. Но было уже поздно. Шум сзади быстро нарастал.
А до леса ещё оставалось около сотни шагов.
Долгих сто шагов.
Оглянувшись, Хасанбек увидел, как один из драконов, резко снизившись и как-то перекосившись, задрал вверх хвост и, нацеливаясь опущенным клювом, попытался настичь его с усиливающимся торжествующим рёвом…
Нойон, пригнувшись к гриве, нахлёстывал верного коня, и без того распластавшегося в галопе. Стена леса росла на глазах. Лес, казалось, сам бежал навстречу темнику. Но что такое бег - шалости для драконов.
Запахло смертью.
Полсотни шагов и рёв чудовища за спиной.
Несколько огромных теней скользнули по траве. На большой скорости обогнали нойона. И тут же отставшая от них тень накрыла всадника, словно дракон, играясь, коснулся его тёмной лапой и тут же отпустил. Хасанбек только успел в последний раз обернуться, кося взглядом назад и вверх.
Двадцать шагов!
Он ещё успел увидеть, как наплывающий сверху дракон изрыгнул короткое пламя, из которого мгновенно к нему потянулись дымящиеся нити. Среди невыносимого рёва раздался резкий мерный звук, словно в небесах кто-то внезапно часто-часто застучал мечом по железному щиту.
Впереди, в уже таком близком лесу, от этого убийственного дыхания чудовища срезало несколько крупных веток и перебило пару стволов орешника. Где-то там же дико заверещали укрывающиеся воины.
И тут стена леса прыгнула навстречу запаздывающему нойону. Вздыбилась. Конь, резко дёрнувшись, судорожно, на полном скаку стал валиться в сторону на подломившихся непослушных и уже даже ненужных ногах. Резкий удар в правое плечо, выбивающий из седла. Полёт в никуда.
И рёв…
Мир летел кувырком. Всё размазалось в мелькающие разноцветные полосы. Как цветная вспышка, которую резко сменила серая пелена и тут же угасла, даруя спасительную темноту.
Свет померк.
И в мире воцарилась полная тишина.
…Однако тишина царствовала недолго. Откуда-то издалека и постепенно начали просачиваться голоса. Сперва просто как гул. Потом в этом шуме стали проскальзывать слова. Хасанбека куда-то несли. Потом положили.
Во тьму понемногу проникал свет. В этом тусклом свечении проявились тени, разговаривающие знакомыми голосами. Одна из теней голосом Мурада сказала:
- Хвала Вечному Синему Небу, он жив. Просто зашибся, когда падал с коня…
И кто-то с незнакомым голосом добавил:
- Лучшего коня Хасанбеку… взамен убитого.
В мир постепенно стали приходить краски. Темник обвел затуманенным взором окружавших его нукеров, вслушиваясь в сдержанный говор.
- От этих чудовищ лучше подальше…
- Надо глубже в лес уходить!

- Эх, командир-командир, я ж кричал, уходи к едрени-фени. Германец - он хуже гангрены…
- В третьей сотне двоих нукеров убило… Доспехи насквозь пробиты.
- Мурад, смотри - дракон горит!
Спустя некоторое время мутная пелена опять наплыла на Хасанбека, укутала с головой. Голоса отступили, угасли… Вместо всего этого бедлама пришло успокоение. Пелена стала светлеть и поднимать его над землёй. Не иначе, как облако! Он всё выше возносился к небу, лежа, как на белоснежной пушистой кошме, на этом огромном облаке. И оно вот-вот должно было смешаться с себе подобными, образуя гигантское белое поле, по которому никто не ходит. А если даже и ходит, то не оставляет следов…
Потом он стал невесомым, бесформенным и неожиданно увидел себя со стороны. Сверху. Увидел бездыханное тело бывалого воина в дорогах надёжных доспехах. Сомкнутые пересохшие губы. Волевые складки морщин по всему лицу. Всклокоченные и взмокшие в испарине волосы. Солёная капелька, медленно ползущая по виску. На правом плече две пластины-чешуйки доспеха прогнуты от удара мечом…
Всё выше! Фигурка нойона уменьшилась вдвое. Потом втрое. Потом…
Полёт! Несравнимый ни с чем. Даже с бешеной скачкой на коне по весенней цветущей степи…
Перед его глазами мелькали разноцветные картинки, лица, сражающиеся фигуры и неподвижно застывшие каменные истуканы на площадях незнакомых громадных городов…
Потом обилие образов схлынуло. Остался только одинокий воин. Странный, невиданный доселе воин, облачённый в зелёную пятнистую одежду. Должно быть, она заменяла доспехи, а может, служила для иных целей. В руках его было что-то непонятное, скорее всего оружие. Ещё более непонятным было то, что он не пускал его в ход. Должно быть, чего-то опасался… Его окружали настоящие демоны - похожие на людей, только сплошь покрытые шерстяным покровом. От их свирепых лиц исходила дремучая злоба. Да и движения их больше напоминали звериные.
Ощущение того, что этот воин-одиночка - это именно он, ОН, Хасанбек, только живой и здоровый! - пришло к нему как откровение всемогущего Сульдэ.
О Вечное Синее Небо! Неужели в Облачную Орду он будет зачислен в таком вот невероятном облике?!
Хасанбек уже начал чувствовать то напряжение, с которым воину удавалось - пока что удавалось! - ускользать от смертельных объятий звероподобного вожака демонов… И вдруг - отпустило… Темник опять был на кошме-облаке, и оно, на этот раз - не возносилось, а медленно падало на землю.
…После того, как десятники и сотники доложили о потерях, выяснилось - драконы, сражаясь друг с другом, даже не обращая на всадников никакого внимания, убили двоих нукеров из девятой сотни. Ещё один был тяжело ранен этими летающими отродьями, плюющимися железными зубами. Что уж тогда говорить, если бы вся стая развернулась и накинулась на беззащитные от ярости чудовищ чамбулы! Кроме боевых потерь, были и необъяснимые - один нукер из третьей сотни пропал, будто канул сквозь землю. Долго искали земляки его самого или хотя бы тело. Безрезультатно.
Когда страсти улеглись и небо вновь стало безмолвным, Мурад разослал во все стороны разведывательные разъезды. Пуще всего его интересовали последствия налёта крылатых бестий, а также известия из других тысяч Чёрного тумена.
Многие разъезды, объезжавшие окрестности, вернулись ни с чем. А вот разведчики, посланные в закатную сторону, порадовали известиями. За несколько полётов стрелы от перелеска, в котором тысяча пережидала налёт неистовых драконов, воины обнаружили догорающие останки одного из чудовищ. Должно быть, того, с тёмно-серым животом и перекрестными линиями на крыльях, что неожиданно вспыхнул после атаки серебристого дракона. Воины-очевидцы неоднократно пересказывали, как, оставляя густой дымный след, чудовище уносилось вперёд, с каждым мигом всё ниже падая. И где-то там, в указанной стороне, со всего маху рухнуло наземь и тут же разлетелось на куски в ужасном грохоте, в огне и дымном облаке.
С опаской приблизившись к отвратительно воняющим останкам дракона, разведчики попытались найти его сердце. Наверняка, ему не было бы цены среди странствующих целителей и шаманов. Но, к их ужасу и смятению - они не нашли не только сердца, но и каких-либо внутренностей. Более того - сам дракон состоял не из плоти, а из лёгкого твёрдого металла!
И самое ужасное - во чреве, в передней части, где должна быть голова дракона, нашли они обгоревший труп человека! И голова, и руки его были сожжены - не разобрать кто… А самое главное - нижняя часть тела, вместе с ногами, отсутствовала, словно бы кто его перекусил пополам…
Суеверно шепча заклинания и нахлёстывая коней, разведчики вернулись и доложили результаты лично Мураду. От себя лишь добавили, что в утробе дракона обнаружили останки именно того нукера, что исчез во время нападения чудовищ. Должно быть, снизившись на огромной скорости, дракон проглотил верхнюю половину туловища спасающегося бегством конного нукера. Куда при этом девалась лошадь? Наверное, убежала - не найти, унося на седле и в стременах нижнюю часть тела и ноги заживо съеденного гвардейца…
И тянулись руки воинов к амулетам.
И вновь, и вновь шарили испуганными взглядами по небу, выискивая поблескивающие точки.
А ну как - опять налетят?!
До сих пор противник, с которым непобедимым ордынцам доводилось перекрещивать неисповедимые дороги войны - так или иначе, был вполне понятен, и потому одолим. Пусть ценой громадных потерь, пусть благодаря хитрейшим замыслам лучших во Вселенной полководцев, пусть с помощью богов, но - врага удавалось одолевать.
Сегодня свершилось ужаснейшее. То, что назревало, но чего не желалось пуще всего на свете.
Война окончательно перестала быть честной. ЗА ЧТО, за какие прегрешения ниспослано отважным воинам испытание столь несправедливое и жестокое?..
Какими силами возможно одолеть ТАКОЕ???
Разве что - нечеловеческими.
Сражаться с подобными тварями небесными, ПОБЕЖДАЯ ИХ - выше сил человеческих, даже подкреплённых благосклонностью богов войны.
Однако деваться попросту некуда.
НАДО.

Глава седьмая ПОБРАТИМЫ ВО ВРЕМЕНИ

- Вот тогда-то и смекнул я… Здесь не просто война с фашистами, а самый настоящий бал Сатаны. Добрую половину люда, что шатается в окрестных местах, не иначе как из самой преисподней выпустили. Может так статься, в аду главный пахан периодически амнистии устраивает. А мы, похоже, попали на очередную… Такая вот шняга, братан.
Упырь уже битый час повествовал мне своё героическое боевое прошлое. Правда, из повествования выходило, что большая его часть была вовсе не боевая и не героическая.
Родом он был из Нерчинска, ныне Читинской области. Знатное место - дикие степи с плоскогорьями. Не случайно, испокон, в царской России тут каторга была. Уже потом обросли местные пустоши поселенцами, как правило, из бывших каторжан. Вот и отец его, Пётр Антипович, был поселенцем. Отмотал срок с лихвой, отмытарил… Казалось бы - иди теперь, мил-человек, на все четыре стороны. Да куда? Кто тебя, каторжанина, ждёт? Родственнички какие были, давно уже всеми правдами-неправдами от него открестились. Потому и остался в тех диких местах. Избу небольшую поставил, женился на местной бабёнке Авдотье. Та нарожала ему троих деток - троих пацанчиков. Все как один - крепыши, в кости широкие, в отца удались. Данила был самым старшим…
Тут революция. «Долой царя!» Разноцветная чехарда: белые - красные - зелёные. Не прогадал Данила - «К каким пристать?» - выбрал цвет крови, как самый верный. Подался к красным. Сначала воевал в партизанском отряде. Потом в регулярной части под командованием Фрунзе. Хлебнул из солдатского котелка. Помотался по фронтам Гражданской войны. Два ранения. Один орден. После войны был направлен от своей части в военное кавалерийское училище.
В сорок первом ему исполнилось тридцать девять…
Мы стояли у затушенного уже кострища. Жало, только что сменившись с поста, был неподалёку, шагах в десяти. Прислонившись спиной к сосновому стволу, он не сводил с нас глаз. Я слушал Упыря молча, лишь иногда поддакивая.
- Ну, посуди сам, откель взялись все эти герои прошлых веков? Мифы и легенды ходячие… Что за толковище немыслимое устроили? И чего они все поделить не могут? У меня калган как чайник выкипает, когда начинаю об этом думать, мысли бурлят… Может, хоть ты мне, Дымыч, чего втолкуешь? Жуть как надоело ставнями кацать.
«Пребывать в недоумении, значит», - услужливо подсказал мне Антил, покопавшись в нашей памяти.
- Ладно, втолкую чуть позже, и только то, до чего собственным умом дошёл. А ты покуда, Данила Антипыч, хозяйство своё покажи, как обещался.
- Ну, это на раз. Идём. - Он обернулся и негромко приказал: - Жало, давай вали в лагерь, шагов за сто впереди. Да блындачь мне в оба! Ходют тут всякие…
Когда Жало исчез в зарослях, Упырь двинул по лесной тропе, я за ним. Мой цепкий взгляд выхватывал каждую мелочь, достойную внимания. Потому, когда через двенадцать минут мы приблизились к расположению лесного лагеря спонтанно возникшей «интербригады» всех времён и народов, у меня уже сформировался чёткий вывод: место базирования «Упырёва хозяйства» было выбрано крайне неудачно. Оно больше напоминало расположение какого-нибудь Слёта ветеранов, приковылявших в загородный лес повспоминать былые дни.
- Ни к чёрту, господин местный помещик! - вырвалось у меня в сердцах. - Пришлось тут же смягчать реплику широкой улыбкой и массой пояснений: - Упырь, ты не обижайся, но командовать твоим колхозом я не хочу - у меня иные задачи и планы. А вот советом помогу, не сомневайся. Пока же скажу - ни к чёрту у тебя дела с охраной и маскировкой подступов к базовому лагерю. Вот погляди… - я принялся на ходу разъяснять ему узловые моменты и наиболее заметные упущения. - Место у тебя, Данила Петрович, выбрано правильное… В закрытой труднодоступной местности, относительно защищенное. Вот только вопрос: относительно чего? Я так понял - пока тобой не сильно интересуются… Оно и понятно - никаких активных действий ты не ведёшь, просто аккумулируешь живую силу и стараешься… с бору по сосенке ударный кулак сложить. Знаешь, Упырь, ты мне Спартака напоминаешь. Во время его вынужденной отсидки на вулкане Везувий… А там дело знаешь чем окончилось?
- Обижаешь, Дымыч. Знаю, конечно… Обложили его на этом Везувии, как менты фраера. Но он им после кровинушку всё же пустил.
- Пустил, только как изгаляться-то пришлось! На верёвках с крутого склона спускался… А тебе надо и пути отхода иметь, и ложные ходы. Для первого этапа - неплохо бы подступы заминировать. Да только, понимаю, нереально это… Где же столько мин-то набраться?
- Мин?! Э-э, у нас этого дерьма… И не только мин…
- Оп-паньки! Ну-ка, поясни… откуда такой завоз товара? Оптом, что ли, оружием приторговываете?
- Какое там… Оптом… Где-то пятого дня, если не запамятовал… Так вот. Наткнулись мои разведчики на одно очень любопытное сооружение. Натуральный склад! Значит, отсюда - точно на северо-восток, километра полтора… Там сама природа, наверное, что-то прятать собиралась - такой рельеф местности удачный! Двуногие только дополнили мелкими деталями. Принадлежность этих двуногих строителей определить не удалось, да и никакого интереса, движения к этому объекту пока не выявлено. А склад занятный! Полуподземный, громадный… Метров двести пятьдесят в длину. Ну, запоры мы ликвидировали. Ни охраны, ни сигнализации не было… Вошли и… Дымыч, вот поверишь, нет… ОХРЕНЕЛИ! Со мной в тот момент, среди прочих, Жора-Хрящ был, домушник со стажем… Он как раз складами на воле баловался. Так и он язык в копчёный глаз засунул, в жизни такого не видал! Шутка ли - такое изобилие! Сразу даже непонятно, то ли воинский склад, то ли магазин, то ли музей! Короче, в натуре, Дымыч… Такое впечатление, что кто-то или фильм снимать собирался, или всю земную историю на машине времени облетал и грёб скопом всё, что плохо лежало… Я даже не знаю, сколько отрядов и каких именно из этого склада снарядить можно. Чего только там нет! Доспехи всех времен, шлемы, щиты там всякие… Копья, мечи, луки со стрелами… Жалко только - огнестрельного оружия поменьше. Зато боеприпасов и мин - каких душа пожелает… Даже обмундирование имеется. Так что если желаешь чего прикупить - могу отоварить. У нас тут валюта одна, «упырёвки», в смысле - моё согласие. И пользуйся, пока халява… Покуда настоящие хозяева не объявились.
- Ну, Данила Петрович, порадовал ты меня новостишкою! Обязательно отоварюсь в твоём супермаркете… А вот мины прикажи уже сегодня со склада доставить, противопехотные желательно, если выбор есть. Надеюсь сапёры у тебя имеются?
- Конечно, имеются…
- Отлично. Значит, смотри… Минные заграждения подходов к лагерю сделаем комбинированными, раз уж мины в избытке. Шахматные участки, полосы. На каждом направлении, на входе, обязательно делаем «улитку». Вернее, её фрагмент… Вот так, запоминай. Мины поставите параллельной дорожкой по спирали, между ними тропа для своих. Остальные - как им повезёт, хотя откуда ни маршируй - всё равно неудачно… Чужие здесь ходить не должны. Таким образом, получаем сигнальную систему вкупе с оборонительной. Взрывы будут и предупреждать о приближении врагов, и резко ограничивать их маневренность… - Я остановился, детально осматривая особенности местности. - Да! Чуть не забыл… Прогресс прогрессом, а от опыта человечества отказываться неразумно. Ты напряги своих реликтов. Я имею в виду воинов древности, из тех, что у тебя в ассортименте. У каждого отряда свои следопыты да знающие люди имеются. И если каждый из них свою лепту внесёт - у тебя не подступы к базе, а семь кругов ада получатся. И «волчьи ямы» вспомни, с кольями-то на дне. И засеки. И просто капканы даже… А из нашей жизни - не забудь банальные проволочные заграждения. Снайперов-«кукушек» на деревьях рассади. И сторожевые посты подальше от лагеря выдвинь. А ещё дальше, до нескольких километров - сторожевые секреты… Не знаю, имеются ли на твоём складе всякая спецтехника, поищи. Всё сгодится - от звонков и лампочек, чтобы расставить «сторожей», до высокочувствительных направленных микрофонов. Тогда твои люди на оф-ф-ф-фигенном расстоянии засекут и хруст ветвей, и позвякивание экипировки с вооружением, и шёпот, и тяжёлое дыхание…
Так, за разговором, напоминавшем больше инспекторскую проверку, мы вошли на территорию собственно лагеря. И тут я завис, как говорят люди, раз и навсегда сложившие буйны головы в мониторы компьютеров. Если в организации охраны и маскировки подступов к базовому лагерю были большущие пробелы (так сказать, хоть конём езди), но эта охрана хотя бы имелась, то в организации маскировки самого лагеря… Тут сей «конь» - вообще «не валялся»! Каждый дудел в свою дудку - кто во что горазд… Палатки, землянки, скиты, вигвамы и даже - бревенчатые хижины… Хотя, конечно, нельзя не признать, все необходимые постройки и сооружения имелись: и штабная землянка, и баня, и туалеты, и ещё много чего.
Но царящий вокруг бардак всё перечёркивал! Со светомаскировкой и подавно творилось что-то несусветное - я даже обомлел. На огромной пустоши, чуть поодаль от «жилмассива», всё трепетало от костровых языков. Такого слёта ветеранов мне ещё видеть не доводилось! Сплошь и рядом в произвольном порядке на гигантском пустыре посередине лесной чаши горели костры, с каждой минутой всё резче вырисовываясь в незаметно сгущавшихся сумерках. И никто не боялся демаскировки…
Дежа вю!
Я где-то это уже видел… Где-то… Внутреннее видение всплыло из глубин памяти. Кольнуло. Неуловимое ощущение прижалось к кадыку - сглотнул комом.
Определённо видел, но не наяву, а как-то иначе. Внутри себя, что ли…
Кого здесь только не было!
Мы неспешно переходили от костра к костру, у которых группами сидели воины самых разнообразных, часто совершенно неожиданных эпох. При нашем приближении они, к моему удивлению, вставали, и старшие групп представлялись, называя имя, должность и подразделение. Вот уж чего я не ожидал, так подобного проявления воинской дисциплины! Честно говоря, у меня были очень большие опасения именно насчёт дисциплины… Да и о чём можно говорить, если имеешь дело с формированием, составленным из разного сброда?!
А как ещё прикажете величать всех тех, кто по каким-то причинам отстал от своих подразделений?.. Будто кто-то сгрёб в одну кучу солдат всех времён и народов, когда-либо на протяжении истории отбившихся от своих армий… и швырнул в неё же части, бесследно пропавшие в «тумане». Например, известное по историческим хроникам английское подразделение, которое однажды ушло в молочную дымку и сгинуло без остатка, целиком, до последнего человека. А может, и всякого рода «бермудские» треугольники и квадраты - не такая уж ерунда на постном масле…
Но, хвала всем воинским покровителям, с дисциплиной здесь было всё в порядке! Не успели мы дойти пяток шагов до ближайшего кострища, как, завидев нежданную комиссию, с земли споро поднялся коренастый боец. И деловито доложил:
- Василь Непийпыво, отделенный командир Третьего эскадрона Первой Конной армии Будённого. Со мной пять сабель…
- Конной армии, говоришь? А кони-то ваши где? - не удержался я. - Так драпали, что прибежали раньше лошадей?
- Никак нет, товарищ командир! - Василь вытянулся по стойке «смирно». - Сберегли лошадок… Из наших - только одну очередью скосило, да двух израненных дорезали - пришлось на харч пустить. Остальные в здравии - выпасаются в общем стаде.
На нём была выцветшая гимнастёрка и видавшая виды будённовка с блёклой розовой звездой. Портупея. Сабля в ножнах, которую он то и дело поправлял от волнения. Сбитые, но ухоженные сапоги.
Волевое лицо товарища Василия немного портили оттопыренные уши и соломенные вихры, выбивавшиеся из-под легендарного головного убора. А так - рубака-парень.
- Коль сохранили коней - молодцы! А чего ж от своих отстали?
Боец замялся. За него пояснил Упырь.
- На пулемётную засаду их сотня нарвалась - почти половина там и полегла. А под Василём коня убили, зашибся он… Вот остатки его отделения и спасали своего командира. Не бросили, потому как стоящий мужик… А слабаки, Дымыч, похоже, и не попадают сюда.
Мы перешли к следующему костру.
- Лейф Торвальдссон, ярл из Хьертшпринга… и девять хирдманнов со мной.
Перед нами стоял крепко сбитый рослый воин в железном куполообразном шлеме, склёпанном из кованых полос. Кожаные штаны, длинный чёрный плащ, кольчуга, поверх неё пояс, на котором перевязь с мечом в ножнах. У него была густая рыжеватая борода, глубокие морщины, перемежаемые шрамами, и цепкие серые глаза, неподвижно застывшие под тяжёлыми надбровными дугами. Из этих глаз веяло уверенностью и степенностью.
Его ратники молча поедали нас глазами, не зная, чего ожидать от подобного обхода. Во всяком случае, мне показалось - древнюю силу и мощь характеров, выплёскивающиеся из их взглядов, в состоянии обуздать только их вождь, которого они слушались безоговорочно.
Упырь, уже вполне свыкшийся с самим фактом присутствия викингов в своём воинстве, не отвлекался на экзотику - был сух и деловит.

Предыдущая страница 22 Следующая страница


23 Сергей Вольнов

- Лейф. У тебя, я слыхал, лепила толковый имеется. К римлянам Сервилия направь, там два тяжёлых доходят, лекарь нужен. И ещё… Примешь к себе в хирд пятерых сванов. Приблудились этой ночью. И гляди - без поножовщины. Они ж вам, данам, почти что родня! - Упырь осклабился и добавил вполголоса: - Как нам - татары… Идём, Дымыч.
- Вспомнил! - вдруг шлёпнул я себя по лбу, как только мы отошли от викингов.
Внутри меня вспыхнула яркая картинка, в чём-то перекликающаяся с видимым наяву. Десятки, сотни костров - насколько хватало глаз! - яркие горящие пятна, расположенные в узлах невидимой решётки, разделившей мир на бесчисленное число квадратоподобных сегментов. И слаборазличимые фигуры возле каждого сгустка огня.
«Ну, наконец-то… а то поднял тут всех на уши… всем думать - где ж я это видал!» - разворчался сонный Антил.
Упырь недоумённо оглянулся и остановился. Вопросительно приподнял брови.
- Да всё нормально, Упырь. Просто вспомнил, где подобную картину встречал… - я обвёл широким жестом пустырь, усеянный кострами. - В книге одной читал. Фамилия автора тебе ничего не скажет - он почти мой современник, внуком тебе мог быть… Там так образно это было описано, что представил себе, словно сам увидел… Вот если бы ты, Данила Петрович, при нашей встрече не у костра сидел, а, скажем, вылез из немыслимого паланкина на изогнутых ножках, похожего на крохотную хижину с занавесками… Да ещё бы в чёрной шинели по фасону «а ля монгольский халат»… И скромно сказал: «Зови меня просто бароном». Я бы не задумываясь крикнул: «Здрав-желаю-ваш-выс-благ-родь, барон Юнгерн!»
- Это ещё что за контра такая?!
- Да так… персонаж литературный… Книгу я в молодости читал, было дело. В душу запала, вот такой же похожей сценой во мне все эти годы таилась - темнота, пустота и костры-костры-костры… а у них - ожившие воины всех эпох из царствия мёртвых… Примерно как у тебя.
- Ты того, полегче, Дымыч… Сглазишь! У меня-то - из царствия живых! Да и барон из меня хреновый, я ж потомственный бедняк в надцатом поколении.
Я похлопал его по плечу. Усмехнулся.
- Ладно, забудь. Мало ли у кого какие мухи в голове. Живые мы. Не дождутся они! Вот им…
В давние времена этот жест назывался витиевато - «гоп со смыком!» - и направил я его ни много, ни мало - вверх! В Небо…
После получасового обхода костров, зажжённых у землянок, я почувствовал перегруз. У меня рябило в глазах от обилия доспехов и вооружения. От их разнообразия. От титулов и званий. Посему, далее я лишь фиксировал доклады старших групп и иногда бросал короткие реплики. А череда воинов, казалось, никак не кончится…
- …Касьян Сулица, воевода муромской дружины полка правой руки князя Димитрия Донского… и четверо сотоварищи…
- …Виконт де Шлезельвиг Саарский, рыцарь короля Карла Великого с оруженосцем и двумя латниками…
- …Евтиох, сын Мельтакса, начальник конницы Второго Германского легиона армии Спартака… и девять гладиаторов со мной…
- …Ке-ван-тин Северный ветер, вождь рода Собаки племени Оглала-сиу… и два по пять воинов моего рода…
Я снова и снова озирался вокруг, рассматривал, спрашивал, не верил, соглашался и снова озирался. Подобная экскурсия могла «сорвать крышу» даже у ДОТа, я же себя твердолобым не считал.
Я не успевал удивляться. Не успевал перестраиваться. Вот только что беседовали с племенным вождём самнитов, а у следующего кострища ждал самурай в полном облачении да ещё и с комплектом слуг в придачу. А у следующего… А за ним…
Этруски. Ассирийцы. Польские гусары в доспехах с искусственными крыльями. Русские стрельцы с пугающими бердышами…
Люди. Народы. Эпохи.
Но, как бы они не выглядели - у костров сидели Настоящие Воины. Лучшие в своих странах и временах. Случайных не было. Упырь абсолютно прав.
Однако, и горазды же мы, люди Земли, ВОЕВАТЬ…
Я кое-как пережил эту гранд-экскурсию, но в результате напоминал выжатый лимон. Единственное, что сумел выдавить из себя, после заметного молчания:
- Данила, я что-то… почти не видел в твоём воинстве американцев - нынешних ваших союзников. То, что имеется, не в счёт: кучка лихих ковбоев да несколько «зелёных беретов» во главе со своим командиром… Юджин, кажется… А где же все остальные?
- А шут их знает. Я вообще-то их дельными вояками никогда и не полагал. Так, редкие вспышки доблести…
- Вот и я о том же. Эти «янки» всегда предпочитали только на чужой территории воевать и только превосходящими силами, а ещё лучше - чужими руками… Наверное, это всё и входит в их хвалёный американский менталитет… Не знаю, как там с «беретами зелёными» вышло, что они здесь очутились, а вот с ковбоями понятно - тогда ещё нация только начала вырождаться, беспредельничая над коренным населением на мировом отшибе… Тогда попадались ещё среди америкосов крутые парни, настоящие Воины, способные в одиночку до конца стоять…
Постепенно я вышел из ступора, и мы разговорились. Меня интересовало буквально всё - дисциплина, взаимоотношения между воинами разных эпох и прочее, прочее, прочее…
Упырь, насколько сумел, ввёл меня в курс происходящего именно в лагере.
- Вот ты, Дымыч, удивился наличию дисциплины в моём Сводном отряде имени Упыря Данилы Петровича. На первый взгляд - правильно. Откуда ей, мол, взяться в интербригаде, если все пришлые… если вооружение и тактика боевых действий разношёрстные… Вроде бы и действительно, с такой пёстрой бригадой можно хорошо выполнить лишь один тактический манёвр - отступление… Причём, паническое отступление. Да только ты не учёл одну бодягу… Они - те, кто сюда приходят - хоть и отстали от армий своих, а чьи-то армии и вовсе разбиты, но скажу тебе - это настоящие солдаты. Им не нужно растолковывать, что такое воинская дисциплина. Они сами понимают всё. Причём, с полуслова. Знаешь, Дымыч, я это соображаю во как… В любой армии мира, какую не возьми - вся вооружённая масса состоит из командиров, воинов и дезертиров. И главное мерило всего - воинская дисциплина. Так было, так есть, так будет. Хочешь. научиться командовать - сначала научись подчиняться… Это потом уж, если не хочешь, чтобы тобой командовали идиоты - становись командиром сам. Вот только очень и очень тяжкая эта ноша… Но иного не дано. Всегда было и будет Чёткое деление: командир, солдат, дезертир. Больше всего - вторых. Потому как нельзя сейчас выиграть войну единоборствами. Только слаженными действиями монолитной массы. А вот первых и третьих примерно одинаковое количество. Хотя нет… Дезертиров больше, чем командиров. Их считают изгоями, трусами. А на самом-то деле - кроме настоящих трусов, среди них есть ещё люди двух других категорий. Те, кто так и не научился подчиняться - так сказать, неудавшиеся командиры. И те, кто никогда, ни при каких обстоятельствах не станет до конца подчиняться, разве что в интересах дела. Это настоящие Воины-одиночки. У них свой Путь и рано или поздно они уходят из любой армии…
Упырь сделал передышку, закурил. С наслаждением выпустил густую табачную струю дыма.
- И как твоя лесная комендатура справляется с вопросом «кто есть кто?», - тут же уточнил я.
- Да особых проблем не возникает. Дезертиры и Воины-одиночки уходят «от своих» раньше, чем приходят к нам. Расслоение уже произошло, после боёв, в которых они участвуют. Нам же надо просто определить - кто находится перед нами. И тут, касательно дезертиров, одно из двух - к моменту прихода к нам они либо уже становятся мародёрами, и нам остаётся лишь шлёпнуть их, либо боятся даже собственной тени, после блуждания по этой враждебной местности. А это сразу видно - по взглядам, по речам и действиям… Ну, а Воинов - тем более видно. Для них главное - вместе с кем и против кого… Вот взять Серую Звезду, которого я окрестил Тень. Он пришёл дней за десять до тебя. И уйдёт когда-нибудь, как только поймёт, что нам не по пути. Но, пока он здесь - я за него спокоен. Если Воин сделал выбор «с кем и против кого» - на него можно положиться полностью! И потом, Дымыч, на этой непонятной войне «всех против всех» есть один очень важный нюанс. Здесь нет шпионов! А посему и ОСОБЫЙ отдел, чтоб ему ни дна ни покрышки, НЕ ОСОБО нужен… Только штаб. И комендатура - для дисциплины! Ну, это я отвлёкся… Так вот. И те, и другие со временем должны покинуть отряды. Дезертиры - раньше. Одиночки - позже. А вот оставшиеся - чётко должны соблюдать дисциплину и субординацию, без которых нет никакой армии. Вот я и перешёл к командирам… Ты же убедился - здесь сплошь и рядом, куда ни ткни, попадёшь в командиров разных рангов и доблести… И как быть? У меня же хоть и сводный, но Отряд, а не Армия! А значит, и должностей всем не хватит, а ещё если каждый будет в первые рваться… Да только настоящие воины и настоящие командиры - в любой армии найдут соответствующее место. Главное, командовать по-настоящему, хоть легионом, хоть отделением. И воевать тоже по-настоящему! Будь то фаланга, где сотни товарищей слева и справа, а будь то взвод автоматчиков, что намертво в землю вкопались, но умирать собираются только в крайнем случае…
- М-да-а-а… - протянул я, приятно поражённый его кругозором и мудростью. - Вот всё хочу спросить тебя, Упырь-Данила… Сколько в тебе сущностей? То ты по фене чешешь аки пастырь по Библии… то в пространные рассуждения о воинских взаимоотношениях пускаешься, как опытный полководец… а то - бац! - и уже чисто военный историк, не меньше… и куда жаргон девается?!
- Наблюдательный ты, Дымыч, спасу нет, - рассмеялся неожиданно Упырь, и впервые за всё время улыбка его не была зловещей. - Дык, всё в масть! Я военный историк и есть… и командир опытный, и… урка… - На последнем слове он помрачнел. Но справился с мимикой и задумчиво покачал головой. - Вот оно, Дымыч, как бывает… Сам знаешь, в Красной армии военные при службе в частях и при перемещениях из округа в округ, из соединения в соединение… испокон получали соответствующие аттестации. Естественно, эти аттестации давались и подписывались старшими военачальниками. Так вот, как только этот самый «старший военачальник» попадал в тюрьму, то его добрые слова, что он писал тебе в аттестации - воспринимались как похвала «врага народа». И сразу же, любому из командиров, легко приписывалась связь с «врагом народа», что и делали энкавэдэшники… Как сейчас помню - двадцать первого июня тридцать седьмого года, после того как состоялся процесс над Тухачевским и другими, издали совместный приказ НКО и НКВД номер восемьдесят два… «Об освобождении от ответственности военнослужащих участников контрреволюционных и вредительских фашистских организаций, раскаявшихся в своих преступлениях…» и так далее… Его сразу же довели до всего личного состава армии и флота. Да и сам Сталин в своих неоднократных выступлениях в тридцать седьмом году перед многими аудиториями требовал до конца выкорчевать «врагов народа», «сигнализировать» об их действиях. Само собой, что после таких приказов и призывов пошёл сплошной поток доносов, писем, анонимок, которые в НКВД принимали круглосуточно и без всякой проверки. Вот и начались повальные аресты… Я к тому времени уже в Ленинградской академии преподавал военную историю… Меня же прямо с кафедры во время лекции и взяли… Два архангела в сером… мать их… двадцать первого апреля тысяча девятьсот тридцать восьмого года… Весна как раз буйствовала! Цветущие ветки в окна заглядывали - на улицу звали… И тут такой приход! С Тухачевским, видите ли, я лично был знаком! До сих пор ума не приложу, как не расстреляли… Видать, случился сбой какой-то в ихней адской машине… Пять лет парился по зонам, пока клич по ГУЛАГу не прошёл: «Те, кто желает искупить свою вину собственной кровью, добро пожаловать в штрафные батальоны!» Вот я в числе первых и вызвался. И не вину купать в собственной крови - вины-то никакой нет! За Родину воевать. Пока я там сидел и баланду хлебал - половина моих друзей уже на фронтах погибла… Да и фашист половину России захватил… - Он закашлялся утробным сырым кашлем. - Ты только не думай, что на зонах все так и кинулись «вину искупать»! Кое-кто, наверняка, подался, чтобы под шумок на лыжи стать. Как повезёт, в зависимости от расклада - через линию фронта к фашисту… или же в тыл, под инвалида косить. А урки, что по лагерям масть держали, напротив, объявили тех, кто за Родину воевать собирался - ссучившимися. Как ни крути, мол, а всё одно - сотрудничество с администрацией, пусть даже с всесоюзной! Но, к чести многих блатных, среди них очень много настоящих патриотов оказалось. И воевали здорово, отчаянно. И гибли без соплей… Вот, к примеру, взять Жало - он ведь в прошлом был портняжкой с дубовой иглой. Грабитель со стажем, а на войне - как карась в реке оказался… И везунчик - ещё тот! Он ведь из самого первого состава моей штрафной роты… Я с того момента уже четыре раза полностью, считай, личный состав сменил. А он, как навечно, зачислен в её списки. Только не посмертно, а пожизненно… Может, у лунников тоже ангелы-хранители приличные имеются?..
Нашу беседу, с сожалению, прервала поздняя ночь и протест организма, истомившегося от недосыпания.
Напоследок я спросил зевнувшего Упыря, вспомнив его же слова:
- Слышь, Данила… Вот ты пошутил мрачно, что пахан в Аду очередную амнистию объявил, да выпустил из преисподней целые орды погибших в прошлых веках воинов… А я вот думаю, может так статься, что вообще наша Земля - это просто Ад какой-то другой планеты?
- Э нет, Дымыч, вряд ли… Сдаётся мне - планеты здесь не при чём… Самое страшное то, что границы Ада и Рая проходят внутри каждого из нас.

ЧАСТЬ ВТОРАЯ Крапленые военные карты

Однажды я это уже сохраняла в одном из мнемо. Я подумала…
«Чёрными бывают не только дыры, дела и души. Звёзды тоже. Как выяснилось.
Невероятно, но факт. Исторический.
Чёрные звёзды. Блудные дети Вселенной.
Сбежавшие от законов, которыми природа определяет существование звёзд красных, белых, жёлтых, прочих. Преступившие их и потому способные выстраивать траектории своего движения произвольно, в каком угодно направлении.
Ночами поднимая глаза к звёздному небу, мы даже не подозревали, насколько близоруки, пока…
Однажды они добрались к нам.
Их нельзя было увидеть. Их неотвратимое наступление невозможно было предугадать. Даже поверить в их реальность было практически невозможно…
Они сами заявили о своём присутствии. Карта звёздного неба начала изменять свой рисунок неестественно быстро. Прямо на наших глазах.
Правда, для осознания, что мы - всего лишь пылинки, налипшие на чью-то еду, понадобилось немало времени. Сменилось не одно поколение скоротечных НАС, прежде чем была получена точная информация о предпосылках и сделан правильный вывод. Ведь то, что для каждого из нас драгоценный срок жизни - для них всего лишь краткое мгновение.
Чёрные звёзды…
Не вспыхнувшие светила и не рождённые планеты. Существование за чертой Света и Тепла. Нечто, питающееся исключительно себе подобными, но - «законопослушными»… А может быть, Некто?
Чтобы восполнять затраченное и продолжать свой вольный полёт, им необходимо поглощать энергию и материю.
То есть другие звёзды… Значит, и планеты.
Значит, и жизнь. Значит, и разум.
Походя этак. Ненароком, даже не замечая.
Что самое обидное…
Немногие посвящённые, обладающие полной информацией о грозящей нам участи, растерялись. И разделились. Большинство смирились с неотвратимостью. Но некоторые уверяли, что видят чёрное на чёрном. Они призвали к сопротивлению. Они загорелись желанием дать отпор вселенским кочующим каннибалам, пожирающим наше жизненное пространство.
Пока у нас остаётся время…
Как это сделать, не представлял никто, в том числе и те, кто узрел чёрное на чёрном. Но именно они не дали прочим посвящённым окончательно смириться. И сторонники Отпора неустанно призывали не выжидать пассивно, пока захватчицы доберутся до нас. Спустя считанные поколения наконец сожмут границы непроглядного и разрушат наше мироздание до основания…
И призыв достиг цели. Прочие устрашились даже не конца света, а того, КЕМ будут нас считать наши потомки, которым доведётся встречать чёрный апокалипсис лицом к лицу. И проросли семена, упавшие в почву совести, щедро подпитанные чувством стыда. Постепенно все посвящённые в тайну научились испытывать странное чувство.
Страх Небес.
И даже обычные ночи стали чёрной бездной, крадущей смысл жизни, взамен изливая в души смертоносное ощущение бессмысленности всего сущего.
По себе знаю, как страшно в неё заглядывать. Я тоже не хочу ожидать в бездействии, когда антисвет губительных чёрных лучей слижет с чёрной доски Вселенной белое имя нашей цивилизации.
Чёрные звёзды…
Предвестники и авангард наступающего Конца Света - в буквальном смысле.
Но как остановить их полёт?..
Известные нам способы воздействия на пространство и материю - совершенно неэффективны против сущностей, не подчиняющихся законам мироздания.
Необходимо нечто более действенное. Что-нибудь вроде… войны?
Но воевать мы не способны.
У нас даже боевого оружия не осталось.
Солдат и полководцев среди нас не отыскать при всём желании. Мы научились не воспринимать время и пространство - а значит, иные жизненные формы, - как врагов, посягающих на наши интересы. Но при этом… точнее, именно поэтому - бороться разучились совершенно.
Незачем было.
В нашей истории уже давным-давно нет войн. Миру - мир! Ещё мой дед считал это главным достижением Разума. Война - удел примитивных цивилизаций. Истинно разумные существа способны ограничивать и контролировать собственный эгоизм, потому отвергают насилие в принципе… Мой отец в молодости вторил ему (тогда в реальности Чёрных звёзд не сомневались считанные из нас). Позднее отец возмужал и стал гибче относиться к толкованиям смысла слов. Пока, однажды, в открытую не поддержал тех из посвящённых, кто видел чёрное на чёрном. Он поверил в их прозрение.
И на правах семиарха потребовал выработать окончательное решение. Имеющие абсолютный допуск к информации, или, как выразился бы представитель примитивной цивилизации, «власти предержащие» - те из нас, кто сосредоточил силы, управляющие нашим миром, - обязаны были решить, КАК БЫТЬ, и в дальнейшем - поступать соответственно.
Обескураживающее осознание ответственности перед потомками воцарилось в душах посвящённых в суть. И уже не вызывали неприятия призывы к возвращению ужасного смысла, некогда наполнявшего слово архаичное «война», в число повседневных, обиходных понятий.
Хотим мы того или нет, но Война вернулась в нашу реальную жизнь.
Без всяких кавычек, в прямом смысле этого позабытого
слова.
К НАМ вернулась, а не в отдалённое грядущее наших потомков.
Я запечатлеваю эту мысль в своём «мнемо», а сама до конца не верю в свершившееся.
Но как же хочется верить… В то, что у нас появился шанс.
Что мы спохватились вовремя.
Точнее, в то, что время способно отвоевать пространство у небытия.
Нашими стараниями… и молитвами.
Кажется, потомкам посчастливится рассматривать лица на старых семейных портретах НЕ В ЧЕРНОМ свете, и они всё-таки не проклянут предков.
К величайшему сожалению, не всех посвящённых волнует их мнение».
И продолжаю думать об этом…
Но тем из нас, кого мнение потомков более чем волнует, далеко не всё равно, что…
Из всех цветов мироздания подавляюще преобладает чёрный.
Среди нас нет воинов и полководцев, способных остановить это смертоносное давление. И быть не может. За то время, которые мы обходимся без войн, эти понятия стали просто архаичными словами. Малоупотребительным осадком в пыльных словарях.
Но выход есть всегда.
То, чего нет, можно попытаться достать. Вопрос только в том: где и за какую цену? Или - какой ценой?
Имеющиеся в нашем распоряжении средства и известные нам способы воздействия на время и пространство, позволили отыскать тех и то, что необходимо. И нанять.
Мы обрели искомое в безбрежных далях пространства и бесконечных просторах времени. Вспомнили верные слова и нашли общий язык. И пусть наши потомки рассудят: правы ли были предки, загодя призвав Войну в собственный дом.
Я, не отводя глаз, смотрю и смотрю на эту кошмарную гостью - Войну, шагающую по тропе, вымощенной трупами. Вижу её на каждой частичке мозаики мультиэкранов. Каждый миг реальной жизни…
Война скинула роскошный парадный мундир с блестящими побрякушками наград. Бросила его под ноги. И осталась в своей ужасающей наготе.
Я вижу её наполовину израненное, наполовину гниющее тело. Гной вперемешку с кровью капает с её рук, когда приходится замахнуться для очередного удара.
Я чувствую смрад, расходящийся густыми волнами от каждого её следа.
Я слышу клекот страшных сумеречных птиц, рвущих куски плоти, ставшей мясом.
Я понимаю умом вынужденную необходимость этого… и не принимаю сердцем.
Я раздваиваюсь. На дочь, во всём поддерживающую своего отца. И на будущую мать, которая отчаянно не хочет, чтобы её нерождённые пока дети узнали о кошмаре, уже вошедшем в наши души.
Суд потомков. Будет ли он способен увидеть и оценить сотворённое нами так, как видим и воспринимаем его мы? Вспомнит ли наши имена? И состоится ли он вообще, этот суд… Не прикончит ли кровожадная гостья наш мир быстрее, чем Чёрные звёзды, из-за которых, собственно, и породили мы ЭТО…
Я раздвоилась. И даже эти половинки уже не понимают друг друга… Что уж тогда говорить об убеждённых сторонниках Отпора, о посвящённых в истинное зло, которое несёт в себе экспансия чёрного на чёрном?..
«После нас - хоть Вакуум!» - говорят одни. Их большинство.
«Остановим Чёрное - пусть останется одним из цветов, а не единственной всеобъемлющей Тьмой!» - кричат сторонники Отпора. И я - кричу вместе с ними… но нас по-прежнему немного.
Я ошеломлённо, в упор, гляжу в глаза Войны. И она, в ответ, всепожирающе смотрит на меня. Как усмехающаяся и облизывающаяся бездна. Чем она лучше Чёрных звёзд? Чем отличается от них?.. Разве что тем, что - гостья званая, тогда как они - непрошенные.
От её взгляда половинки меня трескаются на более мелкие осколки. И вот уже дочь начинает думать о том… что не понимает своего отца.
Я уже не разбираю, что движет мной на самом деле. И даже внезапная любовь - причиняет жесточайшую боль. Хотя должна бы - счастье… В её ли силах склеить эти осколки?
Или же сожжёт Любовь меня изнутри… ещё раньше, чем Война испепелит снаружи…

Глава восьмая ЧУЖАЯ ЗЕМЛЯ

«Кроются в тебе, нойон, два зверя диковинных… Один зверь белого цвета. Его когти загнуты внутрь. Другой - сплошь чёрный. С главами багровыми, как тлеющие угли. Не любят они друг друга, но мирятся до поры до времени. А когда становится невыносимо им находится рядом - выходят они по очереди из твоего тела. И бродят в местах, недоступных нашим помыслам. Белого зверя зовут Душа. Если ему бывает неуютно в теле и выскальзывает он светлой невесомой тенью - тотчас вспыхивают угольки чёрного зверя. Вольготно потягивается он, и тело твоё наливается дремучей злобной силой и становится неуязвимым для врагов… »
Так говорил когда-то Теб-Тенгри… Он же Кэкчу, сын Мунлика. Шаман, посягнувший на часть власти Чингисхана, и оттого - казнённый по приказу Повелителя.
Раньше Хасанбеку этого было вполне достаточно. Чего ещё желать Воину? Со временем он научился делать так, чтобы перед сражениями белый зверь уходил из него. Надолго… Чтобы не мешал хозяйничать чёрному зверю. И тогда заливало взгляд багровым отблеском угольков-глаз, и разгорался огонь внутри. Казалось, вёл злобный зверь его разящую руку, помогал бессчётное количество раз растягивать тугой лук, указывал, где нужно оказаться в тот или иной момент битвы. А пуще всего радовался свирепый обитатель виду оскаленных неподвижных тел врагов. Довольно урчал и долго не мог успокоиться…
Имя ему было - Нутро.
Покуда бродил чёрный зверь по полю с лежавшими вповалку исколотыми, изрубленными телами - неслышно впрыгивала в тело Душа и сжималась в самом потаённом уголочке…
А ещё говорил незабвенный шаман: «Покуда живут эти два зверя вместе - радуйся, Хасанбек. Неспроста никто из них не может покуда взять верх. Но как только это удастся - неважно кому: чёрному или белому, - исчезнет прежний Хасанбек и появится совершенно другой человек».
…Минуло семь дней с того небесного потопа, в мареве которого бились они с гигантскими «черепахами». И всё это время не мог успокоится Хасанбек. А чёрный зверь выл в бессильной злобе внутри, не находил себе места.
Когда разгорячённый боем темник примчал в ставку Повелителя, первое, на что он наткнулся взглядом - была змеиная усмешка Кусмэ Есуга. Если б не окрик хана - изрубил бы его на куски, срезал бы улыбку вместе с губами и скормил собакам. Однако опять пришлось сдерживать и сажать на цепь своего зверя. На слова хана - «Так было угодно Небу!» - поклонился в пояс и ответил:
- Воля твоя, о Великий! Твоя и… Неба.
Уже гораздо позже, когда утих ливень и недобитый враг опять непостижимо исчез, когда похоронные команды бродили по полю недавней битвы, выискивая павших соплеменников, - улеглись страсти… И снизошёл хан до разговора с Хасанбеком. Они опять, как раньше, сидели вдвоём в шатре Повелителя. Тот долго щурил свои кошачьи глаза на огонь лампад, покуда не произнёс:
- Я многое не говорил тебе, Хасан… Потому не гневаюсь на твоё поведение. Однако, пришло время слов. - Он поднял взор на лицо темника, испытывающе поглядел ему в глаза. - Тогда, в царстве Си Ся, позарез было нужно, чтобы все поверили в мою смерть. Уж больно близко подобрались шайтаны, идущие по следу. Нужно было срочно оборвать этот след. О том, что в гробу лежал не я, а мой двойник Урультэй-тумага ведали лишь посланники Вечного Неба да любимый сын мой Тулуй-тайдзи. Не раз выручал меня двойник, в самых трудных случаях, своим невероятным сходством со мной. Но о том сходстве не знал даже ты, верный Хасан - обречён был Урультэй всё время ходить в шлеме с личиной, отчего и заслужил такое прозвище среди гвардейцев - «тумага»… А за пять дней до моей мнимой смерти все узнали, что Урультэй, в числе прочих нукеров личной охраны, погиб, наткнувшись на засаду тангутов. Так было нужно, чтобы он умер вместо меня. Хотя и не подозревал он, для чего я вызвал в тот раз его к себе… Даже я засмотрелся на него, когда он лежал в гробу. Был Урультэй заметно моложе - таким бравым оролуком выглядел и я в свои лучшие годы. Иногда я использовал это - наряжал его в свои доспехи и приказывал проехаться по лагерю. И долго затем летали слухи о том, что и время меня бережёт, не спешит увенчать моё лицо лишними морщинами. Однако - слишком молодо смотрелся Урультэй-тумага в гробу. Пришлось Кусмэ Есугу постараться и, призвав на помощь небесные силы, состарить потайными снадобьями его лицо, чтобы потом объяснять всё воздействием неведомой болезни, сразившей Великого… Долго общались посланники с Небом, покуда не впитали его волю, для того, чтобы передать мне. И гласила она следующее: если я намерен выступить в Вечный Поход, невзирая на трудности и опасности, и в этом походе, слушая глас небесный, неотступно истреблять всех врагов, встречающихся на пути - Небо поможет мне и отвратит злобный взор демонов, шедших по следу… А в конце похода, если сможем достойно пронести Белое Девятихвостое Знамя, - позволено нам будет влиться в лавы Облачной Орды. Что бы ты ответил на такое предложение, мудрый Хасан?
- То же, что и ты, о Великий… Я ответил бы: «Согласен!»
- Я был уверен в том. Потому и передал тебе свою якобы посмертную волю: во главе гвардии двигаться на запад, покуда не встретишь того, кого должно. И даже не сомневался, что ты всё сделаешь как нужно. Я ведь так же, как и вы - прошёл сквозь Облачные Врата. Вместе с Кусмэ Есугом и Дэггу Тасхом. Это они вывели меня на вас… А дальше ты всё знаешь.
- Не всё, Повелитель. Я не знаю, почему после Облачных Врат нам покуда ни разу не удалось наголову разбить врага. Может, кто-то из твоих советников заинтересован, чтобы наши победы не были окончательными? Как сталось так, что ты веришь пришлым людям больше, чем начальнику личной гвардии?
- Если бы я верил им настолько, насколько ты им НЕ веришь - я бы с тобой не разговаривал. Скажу только одно - продолжай и дальше НЕ ВЕРИТЬ ИМ. Только не вздумай дать волю своему гневу… до самого последнего момента. Но запомни накрепко: если однажды встанет выбор между моей и их жизнями, убей обоих не колеблясь!
Хасанбек не верил собственным ушам: «… убей обоих не колеблясь!» Где-то внутри беспокойно откликнулся, заворочался чёрный зверь. Поднял с лап свирепую оскаленную голову: не послышалось ли?.. Не окажутся ли долгожданные слова лишь обманом слуха?
- Я также долго думал, почему оба раза наши победы были неполными. Первый раз помешали сумерки. Но, если бы Кусмэ Есуг не настоял, и если бы мы не рвались спешным маршем навстречу врагу - битва началась бы позднее, и её начало пришлось бы как раз на утро следующего дня. Именно к утру пешая халанкха добралась бы до нашего стана - и уже никакая темнота не спасла бы их от разгрома. А во второй раз… тот же Кусмэ Есуг настаивал, чтобы мы напали первыми, невзирая на страшную непогоду. После же - сослался на то, что Небо уже присудило нам победу, а людям-черепахам - поражение. И доказывал необходимость прекращения бойни… Помнишь нежданное подкрепление после битвы с халанкхой? Откуда взялся тогда Серый тумен?! Посланники объяснили это благосклонностью Неба и наградой за одержанную победу. Небо забрало у моих сыновей воинов, наверняка далеко не лишних, и пригнало сюда… А во время сражения с «черепахами» Кусмэ Есуг прямо сказал мне: если мы сейчас остановим битву и отзовём гвардейцев назад, то Вечное Небо очень высоко это оценит и даст возможность полностью восстановить свои силы… Как понимать это, Хасан? Чему я должен верить и как обязан поступать?
- Ты никому ничего не должен, Потрясатель Вселенной. Кроме как верить в свою Судьбу… и поступать как веришь. Не зря говорили наши предки: с теми, кто у тебя есть, делай что должно, и будь что будет!
Чингисхан медленно встал, прошёлся по шатру. Потом, приблизившись вплотную к темнику, произнёс едва слышно:
- С сегодняшнего дня, Хасан, приставишь по паре испытанных нукеров к каждому посланнику. Объяснишь нашим драгоценным спутникам, что я очень беспокоюсь за их жизни и не хочу изводить себя ненужным беспокойством. А значит, их будут беречь от самых неожиданных напастей. Нукеров же найдёшь смышлёных, способных истолковать каждую замеченную мелочь. - Громко добавил: - Ступай! Завтра нам предстоит тяжёлый переход. Лично осмотри каждую тысячу. К ночи доложишь о готовности.
Муторно стало на душе у темника после беседы с Великим Ханом. Перепоручил он команду Повелителя своим тысячникам - был уверен, не хуже него, а может, даже дотошнее проверят те свои отряды. Хлестнул скакуна, направляясь в расположение разведчиков. Там, не задержавшись ничуть, взял с собой десять опытных нукеров, а в числе их - лучшего следопыта Хутуг-анду. И направили они своих лошадей в сторону леса, тянувшегося по левую сторону.
Что искал там темник? Возможно, ответы на бесчисленные вопросы?
Никогда ранее не чувствовал Хасанбек так остро оторванность от родных мест! День за днём мелькали перед глазами картины незнакомой местности. Наслаивались. Чужие народы. Странные обычаи. Неприветливое небо. Воздух, которым нельзя дышать полной грудью. Вода, которой невозможно напиться…
И даже степь, коль попадалась она по пути - не так отзывалась под копытами коней, не стелилась благоухающим ковром. Росли травы, в которые можно было упасть, изваляться, и даже пахли они по-своему дурманяще, но… Не тот был запах, не тот.
Чужбина!
Ох, и далеченько завёл ты, проклятый барашек! Кричала же мама… А Хасан всё бежал по степи дальше и дальше. Не оглядываясь. Покуда не очутился на берегу незнакомой реки…
Что-то было не так. Чувствовал темник - нечто неуловимо и безвозвратно изменилось после прохождения Облачных Врат. Когда он задумывался об этом - ворочался неугомонный чёрный зверь и уходил прочь, бродить по степи, которая не так пахла, дышать воздухом, который не расправлял грудь. Просыпался белый зверь, и думы становились пронзительнее.
«ЧТО-ТО НЕ ТАК.
Вечный Поход… Что изменилось? Перестало перекатывать свои песчинки время? Нет. Всё по-прежнему. Так же восходит солнце и день сменяет ночь. Но почему тогда исчезла луна? Может, луна мешала Вечности воцариться на земле? Что такое Вечность? Жизнь, в которой никогда не умрёшь? Отчего же тогда по-прежнему умирают в бою его воины, уже ступившие на тропу Вечного Похода? Или вечен только сам Поход, а не его участники? Так же, как нескончаем спор двух зверей, поселившихся в каждом человеке?»
Слушая это, потягивал свои лапы белый зверь, заполнял собою всё внутри темника; и ещё больше становилось вопросов, и не мог он найти ответы. С чёрным зверем было проще, тот не маялся подобными раздумьями, для него всё было понятно: вот враг, вот друг! И коль уж ты воин - воюй! Но запускал белый всё глубже свои удлиннившиеся лапы, и множились думы…
Много странных особенностей отметил Хасанбек; они разительно отличали этот поход от всех былых завоевательных войн Великого Хана. Более всего не мог уразуметь темник - кого же они стремятся завоевать?! Где эти неведомые народы? Конечно же, чужаки были, но в виде хорошо обученных воинов. Готовых сразиться без подготовки, хоть сейчас! В этом таилась ещё одна странность: чужие эти воины, так же, как и ордынцы - НИКОГО НЕ ЗАЩИЩАЛИ. Тыла у них просто не было. За ними не стояли населённые города. Не ютились на косогорах улусы. Никто не выпасал табуны лошадей, которые можно было отнять. Никто не возделывал плодородные поля, способные накормить пришлых воинов. Никто не строил храмы, чтобы молиться своим ничтожным богам. А потому - обоз, следовавший за Чёрным туменом, по-прежнему не ломился от воинской добычи. Можно даже было сказать, что он оставался пуст, если не считать добычей доспехи поверженных врагов.
С каждым новым днём странности только множились. И однажды на пути ордынцев начали появляться разрозненные отряды чужеземных воинов, готовых примкнуть к Чёрному тумену, влиться в его ряды. Пускай малочисленные, но - ОТРЯДЫ… Скорее всего, они были рассеяны во время сражения либо отступали с боем, сохранив свою честь и жизнь.
Самым удивительным для темника было то обстоятельство, что эти отставшие от своих или же чудом уцелевшие воины разгромленных армий, были готовы идти на смерть под чужими знамёнами… Лишь бы не бродить по этой враждебной местности в одиночку. Лишь бы чувствовать рядом плечо боевого побратима. Ну и пускай, что иноплеменника…
Раньше, во время обычных военных походов, ни у кого не возникла бы даже мысль - всерьёз использовать подобных наёмников для военных действий. Только в качестве вооружённой толпы, посылаемой в первых рядах в атаку или на приступ городских стен. Только в качестве живого мяса, принимавшего на себя первые, наиболее мощные удары врага, первые тучи стрел и град камней защитников городов.
Но, увы… Каждая новая стычка, а тем паче - битва с сильными противниками - уносила жизни гвардейцев. И не было им замены. Неоткуда было черпать пополнение. Случай, когда подоспела нежданная помощь нукеров Серого тумена, был, к сожалению, ИСКЛЮЧЕНИЕМ. В этой враждебной, пропитанной взаимной ненавистью местности, в этом непрекращающемся, поистине Вечном Походе - никто не спешил на помощь Чёрному тумену. И если пока - слава благосклонному Сульдэ! - монголы неизменно одерживали верх, то…
Что же будет завтра?
Когда обескровленная, лишь условно десятитысячная «тьма» ослабеет настолько, что в яростном боевом кличе - покуда способном сметать всё на пути звуковой волной! - станут слышны разрознённые голоса воинов…
Кто завтра пришпорит коней, услышав этот клич?
И где взять этих коней, если большинство нукеров уже пересели на запасных, потеряв своих скакунов в битвах… или же прирезали их, израненных, употребив затем в пищу…

Предыдущая страница 23 Следующая страница


Вечный поход 24

Посему, с тревогой о завтрашнем дне, посоветовавшись с Хасанбеком, Великий Хан принял решение: прибившихся воинов надлежит БРАТЬ! Вот только, чтобы не вносить сумятицу в чётко отработанный десятилетиями боевой порядок тумена - всех пришлых, готовых примкнуть к монголам и сражаться на их стороне, отныне зачислять в пятую тысячу - к самому опытному тысячнику, Мураду.
Неожиданно тысячник, как правило, умевший скрывать пожар чувств за внешне непроницаемым лицом, вышел из себя. Взбеленился, узнав об этом решении. Пришлось вмешаться Чингисхану… Уж он-то умел вразумлять!..
Из чужих воинов пока сформировали отдельную сотню. И первые же боевые действия показали - эти иноверцы умеют воевать! Хотя вначале в такое верилось с трудом - один вид разношёрстного подразделения, вооружённого чем попало, порождал сомнения. Однако они доказали на деле - на сводную сотню можно положиться. И всё реже в разговоре о них с уст монголов слетало пренебрежительное слово «сброд»… Истинные воины отдавали истинным же воинам должное.
Хасанбек, не выныривая из поглотивших его мыслей, машинально изучал каждый кусочек подрагивавшей и наплывавшей на них зелёной громады леса. Кустарники. Отдельно стоящие деревья. Группы деревьев. Зелёные островки. Настоящий лес ещё не начался. Ещё только темнел за стройными построениями своих передовых легковооруженных отрядов. Не просматривался - заманивал.
И уже надо бы стряхнуть с себя липкие раздумья… Да не отпускали они, основательно обосновавшись в голове темника.
Звал куда-то невнятный внутренний голос Хасанбека. Куда-то вдаль… И опять ему хотелось безоглядно бежать за ним, бежать, как бегал когда-то за барашком. Проклятый барашек!
Может, это он забрался внутрь и стал белым зверем?!
Вчера темнику опять снился неизвестный Пятнистый Воин. А белый зверь выскользнул чуть ощутимой тенью и улетел, словно помчался к нему на помощь…
Сражался воин с бледнолицым, чем-то похожим на Кусмэ Есуга. И словно сам Хасанбек на время стал этим незнакомцем. Так близка ему была ненависть, которую испытывал чужак к снящемуся двойнику Кусмэ Есуга…
Это он, будучи тем воином, стоял вполоборота к ненавистному «посланнику» и выжидал благоприятный момент. А когда постепенно высвободил из-под странных пятнистых одежд верный нож - резко нанёс удар. Не дрогнула рука - точно в область сердца попал клинок. Мгновенно пробил чёрные одеяния врага, вонзился в тело и… провалился в пустоту! Не успел среагировать темник и рухнул лицом в траву, увлекаемый силой собственного удара. Словно внутри бледнолицего была не плоть, а воздух, и лопнул «посланник» от укола клинка, как пузырь на лужах во время ливня. А может, была внутри него Пустота и Бездна, которым он служил на самом деле? Исчез «Кусмэ Есуг», как и не было. Не осталось даже следа…
Странный сон снился Хасанбеку, но даже в нём, чувствовал он, как внутри Пятнистого Воина ворочался его белый зверь и задавал свои бесчисленные вопросы.
…Углубившись в редколесье, темник и сопровождавшие его гвардейцы спешились. Оставили одного нукера охранять лошадей, сами же шмыгнули в лес, стараясь не шуметь. Сапоги из мягкой кожи бесшумно ступали по мху и слою прелой листвы.
Сколько прошло времени - день или миг? - не ведал темник, погружённый в себя. С ним творилось что-то непонятное - то, что он называл белым зверем, будто взбесилось и теперь металось, не находя себе места. Лёгкая волна то выходила из него прочь, устремляясь в чащу, то возвращалась… Хасанбек, мучительно не понимающий, что с ним творится, уже было вознамерился молчаливыми призывами вернуть назад чёрного зверя, чтобы не грызли голову изнутри безответные вопросы… И тут Хутуг-анда, шедший спереди, неожиданно поднял вверх руку, останавливая отряд… Следопыт уловил своим поистине звериным чутьём присутствие чужих людей.
Замерли разведчики, вслушиваясь в лесные звуки. И действительно - впереди, неподалёку, по лесу не таясь шёл человек. Потом раздался голос, совсем недалеко от них. Он что-то спрашивал, должно быть у другого человека, идущего ему навстречу. Судя по словам - они были знакомы и тот, что был ближе, спрашивал другого: как тот оказался живым?
Темник подал знак Хутуг-анде, и их крохотный отряд с большими предосторожностями подался навстречу переговаривающимся голосам. Скользя в густой траве как ящерицы, разведчики подобрались совсем близко. Хасанбек слышал каждое слово из произнесённых двумя воинами. Правда, половину из них не мог истолковать. Понял только, что «пятнистый» раньше был командиром у «серебристого», а теперь тот собирался его за что-то убить. Но даже тот смысл, что темник уловил - вряд ли был почерпнут из сказанного. Скорее нашептал его изнутри всезнающий белый зверь.
Неожиданно до монголов донёсся окрик ещё какого-то человека, потребовавшего поднять руки к небу. Должно быть, этот третий пытался заставить остальных обратиться с мольбой к небесам и попросить их о чём-то важном.
К этому моменту кэкэритэн подобрались к неизвестным воинам достаточно близко, чтобы увидеть всё своими глазами. И тут, когда сквозь листву уже можно было рассмотреть происходящее на лесной опушке - раздались хлёсткие удары-разрывы. Быстрые, почти сливающиеся друг с другом…
Осторожно отведя от глаз мешавшую ветку, Хасанбек опешил. Он не верил своим глазам… на расстоянии десятка шагов на поляне спиной к ним стоял…
ПЯТНИСТЫЙ ВОИН!
Именно тот, прекрасно знакомый по сновидениям. На этот раз ему противостояли два воина в серебристых одеяниях. Один медленно шёл пятнистому навстречу, держа в правой руке неведомое оружие. Другой «серебристый» лежал бездыханно слева возле начинающихся кустов, не дойдя около десяти шагов, И только что прозвучавшие частые удары, должно быть, имели к его неподвижной позе самое прямое отношение.
Темник не мог понять, что здесь происходит на самом деле. Потому, на всякий случай, изготовил свой номо для стрельбы, положив на тетиву стрелу с бронебойным наконечником кинжального типа.
И опять раздались хлёсткие удары-разрывы. На этот раз два, почти слившиеся в один. Вещь в руке «серебристого» ожила - выплюнула огненный сгусток. И тотчас рухнул ещё один воин в точно таком же серебристом одеянии, выскочивший из кустов. Неведомое оружие поражало мгновенно одним громовым звуком, сопровождаемым огненной вспышкой! Но почему «серебристые» воевали между собой?! Что они не поделили?
Хутуг-анда также изготовился для стрельбы и вопросительно посмотрел на темника. Но тот запрещающе покачал головой: нет, он мой! Не понял следопыт - кого из двух оставшихся на поляне имел ввиду нойон? - но осторожно вернул растянутую тетиву в первоначальное положение. Хасанбек же точно знал, кто является живой мишенью. Он слышал внутренний голос!
Что-то металось над ним бесплотной тенью и кричало; «Убей серебристого! Ещё немного и будет поздно! Убей!»
А потом это «мечущееся что-то» вошло в него загулявшим белым зверем. И оказалось, что таятся в нём силы неведомые, но только не туманят они взгляд кровью, а напротив - просветляют его. Вошёл белый зверь хозяином и взрыкнул чёрному: «Защити!!!»
Не спешил чёрный зверь повиноваться. Обнажил клыки, прищурил глаза. И случилось невероятное - впервые распрямились загнутые внутрь когти белого зверя. Страшным ударом полоснула когтистая лапа бок чёрной бестии. И поджал тот хвост, юркнул вон…
Потряс головой белый - и легко растянул Хасанбек тугой номо. И не дрожала уставшая рука на тетиве. Застыл темник с растянутым луком, сдерживая на полочке кибити приметную стрелу с тремя кроваво-красными кольцами на древке. Не выцеливал он «серебристого», нет. Должно быть, прямо от белого зверя пришла к нему уверенность в неотразимости выстрела. Глядел наконечник стрелы его глазами и нацелен был прямо в чужое злое сердце.
Время замерло. Сдавило до хруста голову. И когда нетерпеливо шевельнулся зверь внутри - расслабил пальцы темник.
«Шшшу-у-ух!» - вырвалась тетива из руки, ощутимо ударила по защитной кожаной накладке.
И полосатая стрела устремилась в живую цель…

Глава девятая ДУША ВОИНА

«Подполковник Дымов, доложите обстановку!»
Ну конечно же, Антил опять убеждён, что он старше и по званию, и по должности. На него это периодически накатывало.
«Как всегда, дерьмовая», - привычно отмахнулся я.
Сейчас мне было не до перепалки. Бардака в моих мыслях хватало и без внутреннего голоса. Я листал подшивку своих снов за последние два-три месяца. Отнюдь не из праздного любопытства. Смутная догадка, подобно болевому раздражению от занозы в пальце, мучила меня уже несколько дней. Я пытался вытащить эту чуть торчавшую, недоступную занозу, неуклюже и безрезультатно; примерно так делал бы подобное человек с коротко обрезанными ногтями. Абсолютно безуспешно! Пришлось прибегнуть к «пинцету» - дотошному анализу сновидений и ощущений, совмещённому с хронологией событий. Сразу стало «теплее». Потом «ещё теплее».
Мои мысли двигались в нужном направлении.
Оттолкнулись они от того, что все мои сны в этой местности, после того как я, выражаясь языком киношных индейцев, «ступил на военную тропу» - были до одури реальны. Я чувствовал солёный вкус крови на разбитой губе. Я различал цвет, запах, звуки…
«Научились наконец-то сны делать!» - съехидничал Антил. От него решительно нельзя было отвязаться.
«Не можешь молчать - давай помогай расставлять видеокопии снов по соответствующим полочкам», - сдался я.
«Какие проблемы? Запросто! Все твои сны можно поделить на четыре категории. Первая - полный мрак с вкраплениями бессюжетных огрызков на дальнем плане. Коротко говоря - Чёрная дыра. Вторая категория - кошмары Лёхи Дымова. Представляют собой мешанину из пережитых и не пережитых ужасов, причём каждый раз в новой пропорции. Почти все оборванные и все - без перспективы выжить. Третья - эротические сновидения. „Мечты поэта Мастурбаки". Правда, тут особняком стоят сны типа „проснулся раньше, чем успел её раздеть"… Ну а на четвёртую полочку ставим непонятные сны с твоим участием в каких-то чужих войнах. Вот и вся твоя видеотека, герр оберст!»
«Молодец, дружище! Тебе бы в кладовщики податься - цены б не было. По описи ты цепко чешешь. А вот нюансы упускаешь. Да ладно, нестрашно, качественная оценка - это же для товароведов. А значит, подвинься и слушай старших. Значит, говоришь, полный мрак на первой полке? Ну, это понятно, как раз совпадает с моментами относительной безопасности и крайней усталости. Вот и проваливался в сон, как в чёрную бездну. Какие уж тут видения?.. Вторая полка. „Смешались в кучу кони, люди"… Убитые враги не забываются. Это их посильная посмертная месть - сниться победителям и по капельке сводить тех с ума. А то, что ты назвал не пережитыми ужасами… Должно быть, летают тут сгустки энергий чьих-то оборванных жизней? Видишь, что вокруг творится-то? А может, напротив, ждёт это нас в ближайшем будущем, а снится в образе „знака". Поди разбери. Вот только ты в толковании снов - полный ноль. А спеца нанимать - нам по штату не положено», - похоже, я опять перешёл на личности и откровенно над ним потешался.
«Ты гля, товаровед нашёлся! Неполный ноль… А что скажешь по поводу третьей полки? „Между прочим - все мы дрочим". Так, что ли?!» - окрысился Антил.
«Фу-у, дружище… Не надо мне тут Бродского цитировать. Ты же знаешь, для меня Поэт Номер Один - это Маяковский. Например, вот это: „Вошёл к парикмахеру, сказал спокойный: „Будьте добры, причешите мне уши"… Я, Антил, хоть и не парикмахер, но уши могу первостатейно причесать. Не трогай моих женщин! Оставь солдату хотя бы сны о прелестях… А что касается тех, кого я не успел, по-твоему, раздеть… Дурак ты, Ант! Или просто ревнивый онанист со вспотевшими ладошками. Это была одна и та же женщина. Незнакомка. Не встреченная половинка. Это она проступает в снах солдата сквозь осколки былых четвертинок и десятинок. Измучила она меня, дружище, спасу нет. Иногда кажется - глаза б мои её не видели! А возникнет, и всё - опять на неё молиться готов. И тут в самое потаённое врываешься ты и несёшь всякую хрень: „не успел раздеть"… Я и не собирался торопиться!"
Незнакомка. Она действительно часто снилась мне в последнее время. НАВЯЗЧИВО, можно сказать. Стоило только начать об этом вспоминать, и её лицо зримо возникло перед глазами. Миниатюрное. С хрупкими правильными чертами. Серо-голубые глаза. И губы, напоминавшие два лепестка розы, загнувшиеся по краям. Специально и случайно одновременно. Набухшие. Может, от внутренней влаги, а может, от желания цвести. Не губы, а мишень для моих взглядов и ловушка для поцелуев. И это - при полнейшем отсутствии похоти! А ещё - внутренний свет, заливающий лицо… Я был уверен, она попросту не от мира сего, если смогла свести меня с ума. Меня, абсолютно уверенного после бесплодных поисков, что на всей планете нет моей половинки. Где-то на небесах, должно быть, забыли её вложить в моё, а заодно и во все пограничные поколения.
Пока что она мне только снилась… постоянно, что да то да.
«Знаешь, Антил, такое ощущение, что мне даже не женщина снится, а маяк. Манит огнями, вспыхивает, как будто кричит: сюда плыви, сюда! И я бросаю всё и плыву. Даже помню курс, где её искать! Но… только во сне. Просыпаюсь - опять полная неизвестность. Вот только, ты-то здесь при чём? Без тебя разберусь. Без твоих потных ладошек. Она - моё личное… А для общего дела - это мелочь».
«Ладно. Точно, сам разбирайся со своими женщинами, - проскрипел Ант. - Мне и тебя с лихвой хватает. Послал господь потельника… Ну, а с четвёртой полкой как? Тоже мелочь?»
«Ну, не совсем мелочь… Смотря в чьих войнах я там участвую. И в качестве кого имен… ИМЕННО! Есть! Попадание!»
Я цепко ухватил «занозу», и она тут же отозвалась подкожной болью.
«Ант, умолкни, ради бога! Дай сосредоточиться. Потом всё расскажу, - я закрыл глаза, боясь пошевелиться. - Точно! „Смотря в качестве кого. Именно!" А всё это время снился мне неведомый раскосый народ. Кочевники. И я был у них пусть не самым главным, но всё равно - очень большим военачальником. Мне беспрекословно подчинялись тысячи вооружённых всадников. Так!.. И звали они меня…»
«Ага! Спишь и видишь себя большу-ущим военачальником. Ну, и как там тебя эти кочевники звали? Случайно не Бог?!»
Наверное, мою тягу к самоиронии наверняка успокоили бы разве что меры комплексные - кляп в рот Антилу и осиновый кол в грудь ему же.
«Нет, увы. Не Бог. Как-то попроще. Типа - Гасан Абдурахман ибн Хоттаб, блин! Гасан - Гасан… Хасан… » - я замер и прошептал вслух:
- Хасан… Хасан… бек?
Внутри меня что-то всколыхнулось. Отозвалось. Пробежала тёплая волна и улеглась.
«Хасанбек! Меня звали Хасанбек… - Я настороженно осмотрел окрестности; вокруг ничего не изменилось. - Вернее, я сам был этим Хасанбеком… А может, наоборот, он был мной?»
Я запутался. Определённо, кто-то из нас кем-то был. Или оба одновременно, или каждый по очереди.
«Хасанбек…»
Я вспоминал себя в этих снах. И снова недоумевал: сны ли это?! Я помнил откликающуюся прохладу металлических пластин доспеха и знал, что он назывался хуяг. Я осторожно вёл кончиками пальцев по клинку мэсэ, впитывая кожей выбитый на его пятке рисунок: «XXXI». Я помнил гулкий со звенящим коротким эхом щелчок тетивы своего тугого номо. Слишком хорошо помнил.
«Откуда?! Откуда я знал эти странные, порой неблагозвучные, названия…»
Лишь одного я не смог бы вспомнить никогда. ЕГО ЛИЦО. Ещё бы! Ведь я был ИМ, и я не мог видеть себя со стороны. Что же касается вооружения и снаряжения… Я попытался составить этот собирательный образ Хасанбека. Зачем, ведь сны не оживают? Я не знал, зачем. И всё-таки его образ не давал мне покоя. Моё воображение разыгралось. Я попытался умерить его прыть, но тут ожил зависший было Антилексей.
«Ну и чего ты заладил: Хасанбек-Хасанбек… Толку-то. Радуешься, будто он тебе наследство оставил. Скажем, табун лошадей. Или юрту богатую. Или…»
«Оставил, Ант, оставил. Только не табун. И не юрту, мимо всё, мимо. Как тебе вариант - оставил он мне… душу!» - ляпнул я, оформив в слово ту смутную догадку, что бродила во мне.
«Че-го-о?! Какую душу? Совсем крыша съехала? Сделки с душами знаешь, по какому ведомству проходят?»
«Душу Воина. Помнишь, тогда в Непале… Ах да, откуда ж тебе знать. Я тогда был намного моложе и ещё не разговаривал сам с собой».
…Я был моложе на одиннадцать лет.
Над моей головой мерцали лампады, и в их прыгающем свете напротив дымилось красновато-жёлтое лицо наставника. Порой он казался мне ожившим изваянием. Словно только что отделился от одного из групповых барельефов и снизошёл к нам. Наставник был так естественен и в то же время нереален, будто являлся частью этих камней и скульптур. Он жил тут же, в тесной крохотной келье, выдолбленной в скале. И там же и только там - вёл все свои занятия с нашей необычной группой, изображавшей команду советских альпинистов. Живописное культовое сооружение называлось Пагода Девяти Волн Каменной Реки. Подлинное имя наставника нам никто не называл. Мы знали только, что он относит себя к школе Ньингмапа, одному из направлений Тибетского буддизма. Хотя этот факт нам также мало о чём говорил.
Половину времени он занимался с каждым индивидуально. ЧТО в эти минуты од вкладывал в головы моих будущих подчинённых? Ведомо лишь стенам этого каменного храма. А со мной он изучал запретные книги. И одной из них была «Книга Мёртвых» или же «Великое Освобождение в результате услышанного в бардо». В ней шла речь о промежуточных, пограничных состояниях, которые имели место не только после смерти, но и в разных жизненных ситуациях, например, при заболеваниях, травмах и даже во сне. Постижение и переживание этих состояний призвано было дать мне понимание жизни и смерти. А кроме того - победить стрессы и страх. И вот, когда говорилось о реинкарнации - он и поведал мне то, что сегодня не давало мне покоя, а тогда было не более, чем экзотикой.
Наставник говорил, что некоторая часть человека, а именно его бессмертная душа, после смерти человека может переселиться в другое тело. И так многократно, пока у души в этом будет потребность или необходимость. Обрывается эта бесконечная цепочка восхождением на более высокий уровень Бытия. Но это происходит только в том случае, если человек решил все свои задачи на Земле, прошёл до финиша, так сказать, земной маршрут и полностью соответствует всем требованиям Высших сил. Но таких людей, однако, совсем немного, поэтому большинству душ приходится вновь и вновь возвращаться на Землю, где их часто ждёт далеко не сладкая жизнь. А то, что она действительно «не сладкая» - я мог бы подтвердить в любой инстанции.
В заключение он сказал, что живёт сейчас во мне, добравшись по цепочке перевоплощений, Душа древнего великого воина. И если я буду внимателен к своим снам и не забуду уроков Наставника - по малейшим деталям и знакам откроется мне многое. Например, узнаю я его имя, которое может приняться кочевать изо сна в сон. Точно так же, как некогда сей воин, будучи во плоти, кочевал по бескрайней степи.
Наставник говорил для того, чтобы я запомнил каждое его слово. А я учился не для того, чтобы забывать.
И по всему выходило, что именем этим было…
Хасанбек.
…Привал, во время которого я препирался сам с собой, подходил к концу.
Я продвигался к той лесной избушке, в которой двое суток назад оставил своего подопечного, своего первого подчинённого - рекрута Митрича. Честно говоря, меня уже подмывало поскорее дойти до цели и убедиться, что с мужиком всё в порядке. Я, конечно, не собирался постоянно опекать его, но первое и главное, что я должен был сделать - доставить крестьянина в Упырёво воинство. Обещал ведь Николе Митричу «партизанов» - вот и будут ему партизаны. Ещё какие!
Судя по всему, до избушки оставалось около десяти километров. А если учесть, что почти всё это расстояние придётся идти по лесу, засиживаться не стоило. Ещё минут пять - и в путь. Как там говорили бледнолицые: «успеть до наступления невидимости»? Чтоб у вас хрен во рту вырос - так язык коверкать!
Мои раздумья прервал еле ощутимый шум. Не более, чем порыв ветерка, увязший в первых же деревьях. Но звучал он неестественно. Фальшиво…
«Человек!»
Я замер, весь уйдя в ощущения, и нащупал эти чужие ноты в симфонии природы. И внёс поправку.
«Люди!»
Их было около десятка, и можно было уже заволноваться, но я привык полагаться на свои чувства, а они твердили: эти люди идут вовсе не по мою душу. Судя по их намерениям - вообще должны пройти стороной. Вот и лады. Я даже отдалённо, надеюсь, не напоминал Маугли, но так и хотелось воскликнуть: «Мы с вами одной крови - вы и я!»
«Но зато вот эти… »
С северного направления двигались двое. Ещё один - с северо-восточного. И у всех был повышенный агрессивный фон.
«Ну, что ж».
Я привёл в полную готовность свой «фильтр калибра 5,5б-мм», очень эффективный для удаления нежелательного фона.
Секунды сплетались в минуты. А те - канатами опутывали мои мысли. Где-то поблизости передвигались вооружённые люди, я же - расслабленно выжидал. Внутри меня происходило нечто фантастичное… парадоксально, но факт - при этом реальное донельзя!
Иногда казалось, что-то неотъемлемое выходило, ускользало прочь, оставляя пустоту и щемящее одиночество. Но тут же входило вновь, и становилось опять спокойно. Словно неосязаемая часть меня не могла найти себе места. Я не узнавал самого себя!
«Неужели старею?!»
«Посмотри, случаем не песок ли высыпается?» - тут же отреагировал Антил, мстя за предыдущий диалог, в котором я его выставил откровенным профаном.
«А я думал, это ты, поколебавшись, наконец-то из меня свалил. Ума-разума набраться», - огрызнулся я и сразу же забыл про него. Ещё бы.
С северо-востока ко мне стремился человек, буквально укутанный в облако ненависти!
Остальные сразу же на время забылись, потерялись на периферийных полях восприятия. И я сосредоточился только на «северо-восточном», забыв о двух «северных». Впрочем, как показали последующие события, в данной ситуации сложно было что-то предложить в ответ - «они» играли по двойному дерзкому сценарию, и мне там была отведена роль статиста.
Он пёр танком, практически в открытую!
Когда кусты наконец-то вытолкнули пробирающуюся сквозь них фигуру в серебристом комбинезоне - по моей спине побежали холодные мурашки.
«Не может быть?! - Я даже не сомневался, когда увидел его лицо - таких совпадений не бывает! - Может, это сама Судьба?! Вот уж кого мне не хватало в напарники, так это…»
- ТЫ?! - У меня было мало слов! Лишь кричащие глаза, в которых вместо зрачков застыли вопросительные знаки. - Откуда?! Князь! Ты жив?
Он широко улыбнулся и развёл в стороны руки: «как видишь!» При этом я машинально отметил пистолет в его правой руке. Лёгкий комбинезон из ткани серебристого цвета. Множество заполненных снаряжением карманов. Идеально выбритая голова…
Нас разделяло шагов двадцать. И первый он уже сделал, направляясь ко мне.
Неосязаемая беспокойная часть внутри меня опять заворочалась и стремительно выскочила прочь. Появилась лёгкость и сухость во рту. Я опять был Командиром! «Пока жив хоть один „эпсилоновец" - группа считается боеспособной», - зазвучал в голове мой собственный голос, проводящий инструктаж. Голос из прошлого… «Но… жив ли он?! - Я опешил. - Блин, ещё не хватало с зомби дела иметь…»
- Кто тебя воскресил?!
Ответа не было. Только улыбка и абсолютно не совпадающий с нею хмуро-напряжённый взгляд. И шаги. Ещё один. Ещё. Ещё…
Я лихорадочно соображал, но пока что не мог нащупать никакой подсказки. Чего ждать от этой практически невозможной встречи?!
Вот уж кого здесь не могло быть, так это Стаса! В ПРИНЦИПЕ. Потому что не могло быть НИКОГДА.
Я же лично видел, как зелёный автомобиль «хонда», со Стасом за рулём, на моих глазах взлетел в воздух. На приличной скорости. Заряд был заложен с запасом. От водителя осталось даже не мокрое место - просто воспоминания и фрагменты, в которых можно было, при наличии больной фантазии, домыслить причастность к человеческому организму.
Стас. Мой лучший ученик.
Он погиб самым первым!
Но сейчас этот «погибший» необъяснимо БЫЛ передо мной; и медленно, не сводя с меня застывших глаз, не сгоняя с губ улыбки, шагал ко мне.
«Неужели разверзлись и материализовались донные глубины памяти? Может, весь мир встал вверх ногами и этот свет перемешался с „тем"? Ничего даже отдалённо подобного просто БЫТЬ НЕ МОГЛО».
Но… Стас - шагал ко мне.
…С его гибелью началась цепь необъяснимых смертей, что в итоге привела к краху спецгруппы. Это, в свою очередь, позволило высшему руководству обвинить нас в непрофессионализме, и оптом во всех возможных сбоях и провалах.
А в конечном итоге, подставить нас - цепочкой взаимоисключающих друг друга приказов. Загнать на последнюю ступеньку лестницы, ведущей в Небытие. Они предпочли смерть позору… Шестьдесят моих ребят. Неполная рота, стоившая целой дивизии… Вы навечно записаны в «Книгу Живущих Во Мне». Каждый вечер старшина Память входит шаркающей походкой в умолкнувшее подразделение и производит вечернюю поверку.
- Князев!
- Я!
- Новицкий!
- Я!
- Черепков!
- Я!..
И ещё пятьдесят семь «Я!», откликающиеся лишь на призывы памяти… Женька Черепков да Влад Новицкий - вот двое выживших из всей группы. Так я думал раньше. Оказалось - трое… Что касалось Женьки, чудом оклемавшегося после смертельного ранения - я сам посоветовал ему залечь на дно, а потом устроиться в мирной жизни. Где его отыскать, я знал, но беспокоить не собирался - и так был кругом виноват перед ним за прошлое.
А Влад забежал ещё дальше, причём без моей помощи. И я знал почти наверняка - почему. На нём, именно НА НЁМ лежала несмываемая кровь ребят, а ладони жгли приличные чаевые - по тридцать сребреников за каждого… Уж его-то я, даст бог, обязательно разыщу!
И вот - как гром среди ясного неба - Стас! Живой!!!
Стас приближался. Оставалось шагов двенадцать. Спину он держал ровно, расслабленно. Но улыбочка эта - хоть убей! - не сочеталась с напряжённым взглядом. Казалось - он чего-то ждал.
- Руки! - окрик, прилетевший справа, предназначался мне. - Руки к небу!
Из кустов, метров за восемь от меня, выдвинулся боец в таком же серебристом комбинезоне. Его изготовка свидетельствовала о решимости всадить в мой левый бок весь магазин пистолета-пулемёта неизвестной системы.
«Эх, Дым-Дымыч, и действительно стареешь… Увидел знакомую физиономию и позабыл обо всех остальных! Пора тебе на пенсию. Вот прямо сейчас и оформят. Правда, если ходатайство отклонят. А ходатайство моё будет следующего содержания… »
Я начал поднимать руки. Ближнюю к нему - поднимал как положено. А дальнюю - как хотел. Полусогнутой и в два раза медленней. Потому как была она отягощена пистолетом-пулемётом. Очередь верного «вампира» была нелогичной, невозможной, и явилась для него полной неожиданностью… Когда я нажал на спусковой крючок, кисть была выгнута до отказа. При этом - взгляд мой по-прежнему неотступно следил за Стасом… или за кем-то, похожим на Князя как две капли воды.
Хлёсткий поток пуль мгновенно вычеркнул из списков Жизни человека, посягнувшего на свободу моих рук занимать должное положение. Кто он был - напарник Стаса, а может, его попутчик? - я покуда не знал…
Последующие действия Стаса запутали меня ещё больше.
- Браво, командир! Отличный трюк - стрельба вслепую по глухим… к опасности… - он был сама настороженность и явно пожирал взглядом кусты справа от меня.
И буквально секунд через пять - оттуда, между мной и трупом, вырвался на поляну второй «северный». Он, должно быть, готовился срезать меня одной очередью, не повторяя ошибку своего напарника.
Я уже повёл стволом в его сторону, но не успел!
Два выстрела, слившиеся в один, отбросили его назад в кусты.
«Отличная спарка, Стас! - я, заподозривший было недоброе, недоумевал. - Значит, не напарники - попутчики… Стоп! Почему у всех троих одинаковые комбинезоны?! Стрелять по своим?! Или он уже занялся уничтожением новой, неведомой мне, спецгруппы?»
- Благодарю за помощь! - выдавил я из себя, не зная, что говорить дальше, но Стас избавил меня от неопределённости.
- Лучше, вместо благодарности… брось пищаль! - его голос мгновенно изменился, стал дерзким и властным.
Стас находился в шести шагах от меня, изготовившись для стрельбы от живота. Ствол его оружия смотрел мне в лицо. Своим единственным глазом, лишённым зрачка.
Прозрение вошло в меня вместе с вернувшимся внутрь неотъемлемым «нечто». Все недостающие звенья в давней трагедии проступили из мрака. Фрагменты паззла совпали. Сказать, что получившаяся картина меня оглоушила - значило не сказать ничего.
Я всё понял! Жаль - непростительно поздно.
- Брось.
- Смысл?
- С пищалью умрёшь сразу. Бросишь - немного пожить удастся. Глядишь, какие-нибудь новостишки узнаешь от живого трупа. - Его улыбка напоминала сочную травку поверх гиблой трясины - только поверь… и наступи.
Я не верил и наступать на «травку» не собирался. Но, похоже, выхода не было - мне не хватало пары секунд. Я слишком хорошо знал Стаса - по части реакции он мог заткнуть за пояс любого. Даже меня.
Мои пальцы неспешно разжались и «вампир» глухо шлёпнулся наземь.
- Руки в стороны, ладонями ко мне! Пять шагов назад!
- Ну?! - я выполнил его требования. - Теперь давай обещанные. «Какие-нибудь».
- Новость первая - я действительно живой.
- Это я уже понял. Как и то, что трюк со взорванной «хондой», скорее всего, предназначался персонально для моих глаз.
- Верно, командир. В первую очередь для тебя. А вот зачем?
- Ежели по части внешних эффектов, так ты всегда любил показуху. А ежели по сути… Идеальное посмертное алиби. Задолго до начала вашей подлой операции по уничтожению родной спецгруппы «Эпсилон». А я-то голову ломал - из какой форточки сквозняк?! Теперь всё по местам стало… Скорее всего, ты главный консультант и «голос за кадром». А Влад Новицкий просто информатор и исполнитель… Раньше я на него всех дохлых собак вешал. Только вот кто вами, иудами, руководил - мне не интересно. Уже не интересно. Всё равно, в каком толстом кресле он сидел или же из какого окна в Белом доме смотрел на нас, пигмеев.

- Ну, командир… Скучно с тобой, потому как тяжело удивить.
- Я тебе, Стас, не командир. А если и был когда-то, так весь вышел. И Учителем твоим был, до того дня, когда ты меня мысленно предал. И командиром твоим… пока ты не взорвал кого-то вместо себя. Тот парень, скорее всего, даже не подозревал, в какой… вечный рейс ты его отправляешь. А теперь я тебе тем более - не Учитель, не командир. Потому как у гнид нету ни первого, ни второго. Только инстинкты.
Лицо Стаса дёрнулось. Злая судорога перечеркнула его как молния.

Предыдущая страница 24 Следующая страница


25 Сергей Вольнов

Вот теперь он, наконец-то, впервые за все годы - был собой!
Однажды лучший ученик может стать самым опасным врагом. Особенно, если в нём горит неупокоённым огнём весьма непредсказуемый дар - «искра божья».
Наверное, в каждом из нас живёт этот синдром Творца. ВЛОЖИТЬ в своего последыша, детище, творение… Частицу себя. Кусок своего мира. И почти весь накопленный опыт, не говоря о знаниях. Этот комплект Ученику мы несём на вытянутых руках, даём в подарок. А потом, опустошённые, возвращаемся назад, по привычке держа руки вытянутыми, словно на них покоятся останки нас самих. А как иначе - мы ведь вручили эту «искорку» самому достойному, передали, словно эстафету!
Конечно, это полностью вина Учителя, если он не разглядел - с каким выражением лица и состоянием духа берёт Ученик «искорку».
Как ДАР?
Или как ДОЛГ?!
Мой - ХАПАЛ, как будто весь мир был ему должен. И сразу же начинал ненавидеть меня за то, что я ещё и не выплачиваю ему проценты. И себя - за то, что не додумался их в наглую потребовать.
Я только сейчас понял - как меня Первый Ученик ненавидел все эти годы! Ежедневно. Ежечасно. Еженаносекундно! Он уже вырос из своих рамок, чтобы быть просто подчинённым. Я уже ему просто мешал, но он не мог в открытую заявить об этом. Он ВЫНУЖДЕН БЫЛ улыбаться.
Улыбаться, поднимаясь с пола после моих ударов. Улыбаться, когда я поздравлял его с первенцем Санькой. Улыбаться, получая из моих рук майорские звёздочки. Улыбаться. Улыбаться. Улыбаться. - Он знал, что даже померившись силами в смертельном спарринге, - не сможет увидеть меня бездыханным.
«Что же случилось сегодня? Почему он осмелился? И вообще, откуда он взялся? КТО ЕГО ВОСКРЕСИЛ?!»
Я глядел ему в глаза, буравил взглядом, пытаясь проникнуть в мысли. И многое становилось понятным… Он уже ничего не прятал в своих стальных глазах. На первый взгляд, - не выражающих ничего, кроме брезгливой усталости. Сегодня мне был предоставлен доступ к Откровению. Я впервые проник за стальной занавес и прочёл истинное писание. И там, среди прочего, объясняющего многое, было самое главное - ПРИГОВОР.
Я читал-перечитывал текст своего приговора, но неизменно доходил до беспощадной формулировки: «Обжалованию не подлежит!».
Я ещё на что-то надеялся, хотя дальше следовало лишь: «Привести в исполнение немедленно!».
Мне чудился стук его сердца, хруст и смрад его мыслей.
«Тук-тук, тук-тук…»
«Оберст, делай хоть что-нибудь!» - откровенно паниковал Антил.
«Заткнись, я знаю, что ты слишком любишь жизнь, чтобы быть по-настоящему сильным. Но, увы, похоже - он не оставил нам никаких шансов. Ему сейчас совершенно неважно, что он не отважился одолеть меня в честном поединке. Сойдёт и грязный. Он сделал ставку на пулю. Так-то, дружище. Давай-ка, лучше, попрощаемся… »
Стас стоял в десяти недоступных броску шагах, и поигрывал стволом пистолета. Правда, при этом ствол ни разу не вышел за границы очертания моего тела. А может, он просто мучительно долго выбирал траекторию для первой пули.
Где-то в другой жизни заливалась над головой развесёлая пичуга.
«Ну, хоть какая-то тварь божья меня отпевает. Наверное, это последнее, что впитаю я от этого света - трели птахи да страшное молчание пистолета».
Я неотрывно смотрел в глаза Стаса. В глаза своей Смерти. И вдруг они резко расширились. Вспыхнули и… перегорели, как лампочка. Поблёкли.
Позади меня что-то резко хлопнуло, как будто хлестануло ремнём.
И сразу же - из его груди, в том месте, где стучало безжалостное сердце…
…разрывая кожу и ткань комбинезона…
…мгновенно вырос стебель с тремя кроваво-красными опоясывающими полосами…
…и распустились на нём три листика-оперенья белого цвета с коричневыми пятнами…
…словно из кипящего нутра, выплеснулся от избытка ненависти чудовищный цветок, который и видел-то, должно быть, лишь я один, к тому же - последние мгновения.
Я сразу же почувствовал - это был Цветок, убивающий своего хозяина!
Цветок Первоцвет-Пустоцвет-Мертвоцвет…
- Хху-ук! - дёрнулись и тут же замерли губы.
Голова надломилась и завалилась набок, словно из его шеи резко вытащили все позвонки. Плечи безвольно упали вниз. И тело, неестественно изогнувшись, рухнуло набок. Лишь кисть левой руки успела обхватить «стебель», как будто вознамерилась возложить этот Цветок Ненависти на собственную могилу.
Так он и лежал - Станислав Денисович Князев - предатель, истинный виновник гибели группы «Эпсилон», некогда любимый и способный ученик ненавидимого им учителя.
Кто-то определённо надо мной издевался - я во второй раз наблюдал смерть своего ученика.
Сил радоваться спасению от стопроцентной гибели не было. Я даже не пошевелился, а тем паче не попытался оглянуться. Более того, в накатившем равнодушии, не желал гадать: действительно это СПАСЕНИЕ или попросту ОТСРОЧКА?
Стас лежал на левом боку, неестественно скрючив левую руку, на которую навалилось бездыханное тело. И кисть этой руки мёртвой хваткой сжимала стебель страшного цветка.
Я по-прежнему не шевелился. А память снова и снова воспроизводила тот щелчок - позади и правее меня…
ГУЛКИЙ, СО ЗВЕНЯЩИМ КОРОТКИМ ЭХОМ.
Я вспомнил! И противная холодная капля пота скатилась с левого виска в уголок глаза. Защипало.
Это был звук тетивы МОЕГО HOMO! Щелчок боевого лука, принадлежавшего мне в моих снах, так не похожих на сны… И к чёрту все Цветки Ненависти и их разноцветные стебли! В левой кисти Стаса была сжата МОЯ СТРЕЛА! С тремя кроваво-красными кольцами… И, должно быть, «кровь» ближайшего к руке кольца, стекая по древку, просачивалась сквозь пальцы.
Я медленно повернул голову назад. Невыносимо медленно! Скрипели позвонки и трещали напряжённые мышцы. Казалось, на моей голове покоилась вся, неощутимая ранее, тяжесть небес.
Эта страшная тяжесть стремилась вмять голову в плечи. Звенели сухожилия, растянутые как струны. Я дошёл до точки невозвращения, за которой струны начинают рваться. Дальше было нельзя. Но я продолжал «через не могу», через мучительную боль поворачивать голову. До отказа. До полного отказа организма.
До тех пор, пока…
…пока собственными глазами не увидел ЕГО.

Глава десятая ВЫХОД ИЗ СЕБЯ, ИЛИ ПЯТНИСТАЯ СМЕРТЬ

Ногти глубоко впивались в ладони, но она не чувствовала ни малейшей боли.
Разрешающая способность пласт-монитора позволяла видеть кольца, опоясывающие древко стрелы, в реальных оттенках. Выглядели они багровыми с чёрной каймой по краям - и оттого казались зловещими. Напоминали запёкшуюся кровь.
Она с детства не любила агрессивные цветовые смеси. Более того, она не любила насилие и смерть. Это было прискорбно - всё ещё не любить то, во что постоянно играешь, - но… болезнью разума было бы, полюби она ощущения, которые тщательно избегали люди её миролюбивой расы на протяжении многих веков.
Ей пришлось очутиться здесь и сейчас, чтобы обрести шанс заразиться…
Стрела застыла на оттянутой тетиве. И секунды слились в одно мгновение.
Не сегодня она преступила Главный Запрет. Достаточно давно, вопреки законам, установленным для «Вечной Войны», вопреки всем предостерегающим инструкциям, вопреки здравому смыслу, наконец… нарушив базовое правило Игры, она была ПРИСТРАСТНОЙ.
Сначала мысленно, потом и на деле, в поступках. Ожидания оправдались, и она от НЕГО заразилась странной, почти невозможной для её соплеменников болезнью - «перманентным выходом из-под контроля». Точно она не заметила, на какой стадии инфицирования это состояние души начало возникать у неё, но - уже давно.
ЕГО же - самое ужасное, прямо на её глазах! - болезнь эта просто доедала. В перечне активных объектов, с некоторых пор, рядом с его именем появился символ финишного режима «Послесловие». В эту группу зачисляли потенциальных смертников, которым давался последний шанс: им позволялось выживать, находясь вне законов Войны. Страшнее был только приговорный символ «Ликвидация».
Последней каплей, переполнившей чашу терпения координаторов, явилась попытка строптивого, почти неподконтрольного «НольСтоДвадцатьВосьмого» убить одного из «Безусловно Своих». И хотя «Своему» эта попытка практически ничем не угрожала - сработала система «защита от пули-дуры», - налицо было серьёзнейшее происшествие, ведь объект «Постскриптум-0128» был убеждён в собственном успехе, действовал осознанно и применил все свои боевые навыки. И потому - с момента нападения на Своего был зачислен в категорию «неуправляемые и смертельно опасные».
«САМОЕ ТО, ЧТО НАДО».
В древности женщины её народа сами выбирали своих мужчин и неразлучно следовали за ними по жизни, до самого конца. Правда, сейчас немногие её соплеменницы следовали этому древнему обычаю, однолюбы являлись скорее исключением, нежели правилом. Но что ей за дело до других… Ей, девушке одного из самых знатных родов, вознёсшего свои ветви столь высоко, что традиции стали напоминать законы внутреннего употребления.
Она сделала свой Выбор. И знала, что не изменит бесповоротного решения, принятого ею. Потому что - в этом смысле она, как выяснилось, безнадёжно СТАРОМОДНА.
Ждала, ждала, ждала… дождалась.
Избранником, совершенно неожиданно даже для неё, остро предощущавшей - действительно стал мужчина расы, чуждой её расе. Родом из совершенно иных места и времени. В самом что ни на есть буквальном смысле - нездешний.
ЧУЖОЙ.
Если бы не начавшаяся Война и жизненно важная необходимость - учиться воевать, - она бы никогда не увидела и не узнала ЕГО. Непреодолимые Бездны пространства и времени пролегали меж ними…
Скорее всего, она так никогда и не разыскала бы себе подходящую пару. И обречена была бы на одиночество. Всю жизнь поднимала бы по ночам измученные ожиданием глаза к небу и смотрела в непроглядную темень, усеянную искорками, искала взглядом своего суженого среди звёзд… Ещё девочкой начала она высматривать его ТАМ. Знала, что ТАКОЙ во Вселенной один-единственный, и почему-то искала, упорно направляя взгляд не по сторонам, а ВВЕРХ. Предчувствовала?..
И, видимо, не только она. Взгляд папы тоже устремлялся вверх…
ЗДЕСЬ она узнала Единственного тотчас же, стоило только раз его увидеть.
Хотя… благодаря его «примерному» поведению, она обречена на безответную любовь.
Ведь он - потенциальный смертник. Объект «Послесловие-0128». Да, да, вот этот рослый мускулистый мужчина с лицом, перемазанным боевым гримом, облачённый в пятнистый зелёно-серый комбинезон. Он, конечно, знать не знал, что является чьим-то Избранником.
Он просто готовился УМЕРЕТЬ.
Выжить в его положении было крайне трудно. Более того, даже - она не хотела думать об этом, но горькое осознание властно заполоняло мысли! - практически НЕВОЗМОЖНО. Самое обидное, что она при всём желании ничем не могла ему помочь.
Его должны, должны были убить, причём дважды. Он ведь видел только угрозу спереди и, судя по безнадёжности ситуации, ничего уже не мог сделать - оружие брошено на землю, руки разведены в стороны, а враг в серебристом комбинезоне вот-вот выстрелит. Кроме этого, ещё один враг, сзади, готовился коварно пронзить Её Избранника стрелой в спину.
Её «играющим сослуживцам» удалось вывести прямо на Него ненавистного лысого типа в серебристом «комби», значившегося в общем реестре участников под кодом «А-0679». И она не знала, как им это удалось осуществить. Она упустила момент и в эту минуту уже ничего не могла изменить.
Деревянное и оперённое орудие убийства вот-вот уже должно было отправиться в полёт… Она не выдержала и закричала:
- Прыгай! Прыгай в сторону! Падай на землю! Пусть убьют друг друга! Не торчи как мишень!!!
Он не слышал… конечно же, НЕ. Этого просто не могло быть, ведь каналы наблюдения односторонние.
Пластор донёс до неё горькую улыбку Избранника и его последние слова: «… у гнид нет ни первого, ни второго… только инстинкты».
«Падай!!!» - беззвучно просила она.
Когда стрела сорвалась с тетивы - глаза мгновенно закрылись. И долго, целую вечность, не могла она заставить себя разомкнуть слипшиеся от горькой влаги веки. Было невыносимо ЖУТКО увидеть воочию то, что уже в деталях представила мысленно… струйку крови, вытекшую из уголка любимого, так никогда ею и не поцелованного, рта… и застывшую улыбку, сквозь которую проступает предсмертная боль.
Веки разлепились сами собой, не выдержав пытки темнотой и неизвестностью. Первое, что бросилось в растерянно мечущиеся глаза - стрела, вонзившаяся в грудь.
«Почему в грудь, если он стоял к стрелку спиной?! Почему упавшее тело облачено не в пятнистый, а в серебристый комбинезон?.. Неужели ОН услышал ЕЁ отчаянный вопль и успел упасть, где стоял, а враги расстреляли друг друга?!! Неужели ей удалось реализовать своё нестерпимое желание быть этакой „деус-экс-машиной" и напрямую вторгнуться в ход событий… »
Иногда ей казалось, что по каким-то мистическим каналам он И РАНЬШЕ слышал, видел её. Ощущал незримое наблюдающее присутствие, безошибочно чуял, невзирая на космическое расстояние между ними. Но, скорее всего, она выдавала желаемое за действительное - любящему сердцу так хочется верить, что сердце любимое связано с ним неразрывной нитью.
Но сегодня… неужели наконец-то ей удалось силой желания преодолеть ненавистную чёрную пустоту и впрямую воздействовать на события?..
Но нет, Избранник стоял в той же позе, там же…
Не веря собственным глазам и одновременно больше всего на свете желая поверить им, она прикусила губу, чтобы не закричать ещё громче. Вдруг её действенный крик спугнёт то невероятное, что предстало плывущему в слезах взору, и…
«Что же происходит?! Получается, убит „А-0679"… Но откуда у столь ненавистного „НольШестьсотСемьдесятДевятого" взялся такой сильный враг, способный самостоятельно выйти на него и так легко расправится? Неужели опять сбой программы?!»
О, как страстно ОНА жаждала по собственному желанию творить подобные сбои, но свершение Чуда было абсолютно не в её возможностях…
Но тем не менее ЧУДО СВЕРШИЛОСЬ.
Так или иначе, её ЖЕЛАНИЕ вмешалось в ход событий. Из пассивной наблюдательницы она превратилась в непосредственную участницу.
В Соучастницу…
Ни больше ни меньше.
Как же ей хотелось выйти из тени, «просочиться» против течения сквозь односторонний канал связи и оказаться наконец-то ТАМ… В каком-то смысле ЭТО и произошло.
Теперь она, по сути преступница, пожирая горящим надеждой взглядом полосатую стрелу, пробившую сердце «А-0679», лихорадочно пыталась нащупать хоть одно звено и проследить всю логическую цепочку. Но мысли не слушались, они снова и снова возвращались к Избраннику…
Он уже о чём-то разговаривал со своим спасителем - воином в кавалерийских доспехах. Она лихорадочно пыталась прорваться сквозь замкнутый мыслекруг и вспомнить, вспомнить что-то очень важное… Что-то забыла, что-то упустила… И вдруг её пронзило!
«Предупредить ЕГО!!!»
«НольШестьсотСемьдесятДевятый» пребывал сейчас в первой «обойме», «ФАВОРИТ», и каждый его шаг усиленно контролировался всевозможными каналами наблюдения. А главное - этот лысый-серебристый не числился среди ЕЁ субъектов наблюдения! А значит - на этот раз ей не удастся скрыть происшествие, подчистить результаты контрольных просмотров… Наблюдательный комплекс, который обслуживается неизвестным ей коллегой, таким же оператором - даже после смерти «НольШестьсотСемьдесятДевятого» будет исправно фиксировать всё, что происходит.
И неизбежно появятся вопросы. «Язык мой - враг мой!» - подметили сородичи Избранника. Верно подмечено… Она не могла объяснить почему, но каким-то шестнадцатым чувством интуитивно знала: разговор «НольСтоДваддатьВосьмого» с лучником-спасителем ни в коем случае не должен попасть НЕ В ТЕ уши. Иначе ей будет почти невозможно скрывать правдивую информацию о результатах наблюдения за этим одиночным рейдером.
За своим Избранником…
До сих пор ей удавалось купировать, «обрезать» наиболее компрометирующие его эпизоды. Прятать истинные перемещения, искажать факты, редактировать рапорты… «Цензура» успешно работала ДО сегодняшней встречи с бывшим подчинённым, который люто ненавидел своего командира.
Но как же, как дать ему понять, что необходимо срочно покинуть эту «чересчур внимательную» опушку?! Сломя голову бежать прочь, прочь от мёртвого, но по-прежнему смертельно опасного бывшего ученика, ставшего предателем… И тут её осенило: «Ведь можно пожертвовать частью оборудования. Умный поймёт!!!»
Наверное, никогда в жизни она не работала с панелью управления так быстро. Задать автономному контрольному комплексу команду, которую выполнить было вовсе не так уж легко. Далеко не… При этом она одновременно отключила все обеспечивающие и защитные подсистемы. Пластор показывал, как там - на поляне! - одна из частиц окружающей среды неожиданно задёргалась и. рухнула вниз… Упасть она должна шагах в десяти от Единственного, Неповторимого.
«Удалось!!!»
Пока что она сделала всё, подвластное её возможностям. Теперь ей осталось только одно - ЖДАТЬ.
Невыносимее состояния для души человеческой не существует, во всей Вселенной не сыскать человеку занятия гаже.
Особенно тяжело переносят ожидание любящие души.
Мысли мои неожиданно материализовались. Видение ожило - и этот факт попросту не помещался в голове! Распирал черепушку, норовил разорвать…
В нескольких шагах за моей спиной из лесу возник он.
ТОТ САМЫЙ.
Воин, постоянно снившийся мне все эти дни и ночи. Был он практически таким, каким я его представлял. Рост выше среднего - около ста восьмидесяти сантиметров. Широкие плечи. Крепкие ноги, искривлённые постоянной ездой в седле. Знакомо было всё - от пластинчатого доспеха, мерцавшего воронёными чешуйками, до невысокого куполовидного шлема с бармицей, увенчанного красным султаном. В левой руке он сжимал свой номо. На груди, поверх доспехов, покоился подарок Великого Хана - массивный золотой амулет в виде сидящего кречета, держащего в клюве пучок стрел.
Сколько раз я наблюдал всё это как бы изнутри! На себе.
Сколько раз я побывал ИМ…
Но сейчас, со стороны, я видел главное. То, что раньше, глядя «изнутри», никак не мог себе представить.
Его лицо. Раскосые тёмные глаза. Заметные высокие скулы. Выбивающиеся из-под шлема чёрные влажные волосы. Шрам, молнией перечёркивающий левую щеку. Нос с широкой спинкой и крупными, хищно раздувающимися ноздрями. Плотно сжатый, очерченный глубокими морщинами рот. Крупный волевой подбородок. И короткая мощная шея.
Его глаза буквально пожирали меня, но злобы в них не было - скорее настороженное любопытство. Он оказался по-своему красив, этот степной полководец легендарной армии. За ним сгрудились его непобедимые воины, они нацелились в меня из своих не знающих промаха луков.
Но всего лишь один властный взмах руки предводителя - и вскинутые луки опустились.
Мой «вампир» по прежнему лежал метрах в трёх от меня. Достаточно одного прыжка, и можно было бы разговаривать со степняками на равных. Однако желания прыгать за оружием не возникало… Останавливал взгляд монгольского князя, в котором не было угрозы, только удивление и уверенность в собственных силах. Продолжать стоять спиною к древним кочевникам, с выкрученной до отказа шеей, было просто невыносимо - и я медленно развернулся всем корпусом.
Теперь мы стояли лицом к лицу. Наконец-то. Встретились.
- Приветствую тебя, отважный Хасанбек! - я почтительно склонил голову, не отрывая взгляда.
Он, уже ступивший навстречу мне, от этих слов замер. Глаза недоумённо вспыхнули. Должно быть, я нешуточно озадачил его своим приветствием.
…Темник с интересом разглядывал Пятнистую Смерть - так он мысленно окрестил неведомого Воина, кочевавшего из одного сна в другой.
Уж больно исправно этот муж в тех снах отправлял к праотцам своих врагов. Ну что ж, Смерть могла являться в любых одеяниях, даже в пятнистых. Почему бы и нет? И лицо у неё также могло быть пятнистым. Разве сумел бы, кто ни попадя, запросто выйти из его снов? Никогда! Во всяком случае, простому смертному это не под силу. Невозможно выбраться из Спящей Страны - вброд перейти бездонную реку Сон и выбраться на берег, где обитают обычные люди!
Ещё никогда в жизни не испытывал Хасанбек таких противоречивых чувств. В нём клубился целый ворох непонятных ощущений. Его сны ожили! Ещё бы - Воин-Пятнистая Смерть во плоти стоял перед ним! И вместе с тем, хотя Воин и ожил, ощущение, что темник каким-то образом, как и ранее во снах, причастен к нему, к его образу жизни, к его личности - не уходило. Напротив, сейчас нойону ещё больше, чем во сне, казалось, - их связывает что-то незримое, необъяснимое, но тем не менее настоящее. Темнику даже показалось, что он чувствует боль мышц повёрнутой шеи Воина!
Внутри Хасанбека что-то шевельнулось и вновь ушло - словно белый зверь по имени Душа забежал на мгновение, напомнил о себе и вновь умчался к Пятнистой Смерти, безоговорочно признав за своего. Эта светлая волна без конца металась туда и обратно. И, поддавшись расслабляющему взаимопроникновению, темник сделал первый шаг к неизвестному Воину…
- Приветствую тебя, отважный Хасанбек! - дрогнули губы на бело-зелёно-чёрном лице Воина.
Эти слова, почтительно произнесённые Пятнистой Смертью, вывели нойона из равновесия: «Откуда?! Откуда он знает имя? ЕГО ИМЯ?! Не хватало только наткнуться ещё на какого-нибудь „посланника"!
Разве может так вести себя обычный воин: обитать в чужих снах, ведать чужие имена? Нет, покуда не поздно, нужно оставить его на этой траве бездыханным… если получится… Чтобы не жалеть потом, как в случае с Кусмэ Есугом…
Кто ты, нежданный Воин - человек иль демон?»
Хасанбек колебался не больше мгновения, но тут же понял - Пятнистая Смерть заметил это. Потому, не определившись, как ему поступить, он после некоторой заминки произнёс:
- Кто бы ты ни был, я приветствую тебя, доблестный воин. Назови своё имя. И поведай, откуда тебе известно моё?
Темник хотел добавить ещё что-то жёсткое, подобающее своему сану и величию, но… белый зверь вновь запрыгнул и впервые не поместился внутри. Он неизмеримо вырос за это ничтожно малое время, словно слился воедино со своим собратом, обитавшим в Пятнистой Смерти, и теперь пригласил того в гости. Наверное, сейчас он больше напоминал незримое облако, что укутывало их обоих.

- Мой белый зверь признал тебя… Такого ещё не было ни разу. Даже чёрный зверь прикрыл свои глаза-угольки. Он не видит в тебе врага… Кто ты, воин?! Откуда пришёл и с какой целью?
И Пятнистая Смерть заговорил:
- Я и вправду не враг тебе, нойон. Зовут меня Аль Эксей… Откуда пришёл? Из России. Я русский… Ты наверняка слыхал о моём народе.
- Урус?! - с искренним недоумением воскликнул Хасанбек. - Не может быть, чтобы урусы были такими великими воинами! Ежели это правда… как Субудэй-багатур и Джебэнойон сумели одержать над вами победу?!
- Да, я урус… Только не из тех, кто пал под вашими стрелами. Я их далёкий потомок. Даже не знаю, как объяснить тебе, Хасанбек… Я попробую. Река, по которой испокон веков текло Время, изменила своему руслу. Должно быть, какие-то могущественные боги, отвечающие за её течение, перессорились друг с тоугом, и - случилось непоправимое. Река Времени разлилась и затопила всю округу. И в этом половодье всё смешалось - эпохи, народы, воины и полководцы. Здесь, в этих краях, боги над временем более не властны… Кто-то спасается от наводнения, кто-то бродит по колено или по шею в безвременье… Я вышел из этой реки на берег моей жизни за много-много крутых поворотов от твоей жизни, доблестный Хасан. Если бы не ссора богов - нас бы разделяло почти восемь сотен лет! Но сегодня все эти столетия смешались воедино… Именно поэтому я стою пред тобою.
Потрясённый нойон слушал, не зная, что сказать. Только неосознанно приложил руку к золотому кречету на груди, словно прося совета или же помощи.
- С какой целью я здесь? Думаю, с той же, что и любой из тысяч тысяч воинов, которыми кишат окрестности. Я иду по своей тропе войны. По бесконечной и опасной тропе иду, словно сдуру выступил в вечный поход, намереваясь сразиться с целой Вселенной.
- Откуда тебе известно о Вечном Походе? - насторожился Хасанбек.
- Да были у меня двое… бледнолицых наставников. Все уши прожужжали этим вечным движением по заданному маршруту…
- Люди с бледными лицами?! И тоже двое? Как их звали? Кусмэ Есуг и Дэггу Тасх? - забросал его вопросами заволновавшийся темник.
- Нет, Хасан… - покачал головой назвавшийся Аль Эксеем. - У них другие имена, хотя и звучат похоже. Фэсх Оэн и Тэфт Оллу.
«Ахтунг! Ахтунг! Воздушная тревога!»
Ох уж этот сверхбдительный Антилексей!
В вышине, где-то над головой, раздались какие-то судорожные хлопающие звуки. Я резко, до боли в затылке, задрал голову и метнул «на звук» свой ищущий взгляд, Тщетно - ветви деревьев мешали рассмотреть источник шума. Однако, через несколько секунд, он сам явил себя взору - сверху, трепыхаясь и с шелестом рассекая листву, на наши головы что-то падало, рывками, словно пытаясь судорожно удержаться, если не за воздух, то хотя бы за ветки. Воины Хасанбека мгновенно растянули тетивы луков, выцеливая возможную угрозу.
Он десантировался метрах в двенадцати правее нас. С громким глухим ударом, несмотря на травяной ковёр, смягчивший падение. Мне сначала показалось, что это сверзился какой-то карлик-аэропехотинец в коричневом одеянии, почему-то оказавшийся в небе без парашюта. Я тут же, пользуясь моментом, подобрал свой пистолет-пулемёт и жестом предложил Хасанбеку подойти к неизвестному объекту.
Темник подал гортанную команду своим воинам. Они споро распределили между собой зоны наблюдения. Половина по-прежнему целилась вверх, ожидая возможного нападения. Другая половина двинулась в обход поляны, прочёсывая кусты. Дисциплинка у «татаро-монгольских оккупантов» выше всяких похвал. Вот это солдаты!
Мы с темником, соблюдая все меры предосторожности, подошли к упавшему телу. И недоумённо застыли. У наших ног, подломив под себя крыло, бездыханно лежал… огромный орёл.
Может быть, я повидал не всех орлов на свете, врать не буду. Но то, что настолько громадных птичек мне ещё видать не доводилось - честное командирское! Его длина от клюва до хвоста достигала не менее полутора метров.
Я осторожно приблизился к неподвижной птице и тронул её ногой… Никакой реакции. Видимо, исполинский орёл таки отлетал своё. Внимательно осмотрев его со стороны, я несколько удивился. Никаких зримых повреждений не наблюдалось - ни огнестрельных ранений, ни торчащих стрел. Ну не орёл-самоубийца же, в самом деле, рухнул нам под ноги?! Нет, тут что-то не так… В этом лесу, проклятом всей божественной фамилией, ничего просто так с неба не падает. А уж орлы тем более!
Нагнувшись, я положил руку ему на шею и замер… тут точно было что-то не то. Его оперение, равно как и кожа под ним - были ХОЛОДНЫМИ! Это у теплокровной-то птицы, только что энергично летавшей в небесах?! А когда мой взгляд упал на его глаза, я чуть не выругался от избытка чувств - это было что угодно, но НЕ ГЛАЗА!
Бликуя от солнечных лучей, на месте глаз посвёркивали равнодушные и неподвижные стекляшки… Это чертовски напоминало чучело птицы где-нибудь в зоологическом музее или, на крайний случай, в богатом охотничьем магазине. С тою лишь разницей, что чучела набитые не пикируют с небес. Да и вряд ли сыщутся маньяки-юннаты, готовые рассаживать подобное на макушках деревьев…
Я взял его двумя руками за шею. И все вопросы на тему: птица ли это? - отпали сами собой. Зато появился вопрос: а тогда что же это такое?
Под кожей прощупывались твёрдые компоненты, составляющие начинку лжеорла. При ближайшем рассмотрении глаза и вовсе оказались не банальными стекляшками, а очень даже качественными линзами. Под которыми просматривались другие линзы. Одним словом, «орёл» был «оперён» по последнему слову техники и взирал на мир сквозь самые настоящие микрообъективы. Вернее, помогал взирать кому-то!
Далее я действовал как таксидермист-самоучка. Пара глубоких надрезов ножом, и кожа странной птицы раздалась в стороны, обнажая шокирующую начинку. Невероятно - внутри весь «орёл» представлял собой смесь мельчайших деталей и сложнейших схем, вмонтированных в органические связки, на беглый взгляд напоминавшие мышечную ткань. Нечто среднее между летательным аппаратом, компьютером и живым существом.
«БИОРОБОТ?! Одно из возлюбленных детищ изощрённой фантазии писателей-фантастов?»

Предыдущая страница 25 Следующая страница


Вечный поход 26

Я точно помнил, к сороковым годам двадцать первого века ни одна из стран мира пока что не хвасталась, не трубила на весь свет о создании подобного. Ни в открытых источниках, ни в закрытых - никакой информации. Боевые роботы - да, кое-где кое-кем уже применяются, но не БИО.
«Та-ак-с, герр оберст! Не знаю, кто заказал эту музыку, но танцевать под неё точно не стоит! Если за этой опушкой так добросовестно наблюдают - здесь можно только молчать… И то недолго - перед тем как исчезнуть! Дёргаем отсюда, пока при памяти!»
«Прав как никогда, дружище Ант, такие птички нам ничего хорошего не нащебечут… Надо уходить!»
«Орёл» из будущего?
Вообще-то, успел я отметить любопытное обстоятельство. Встреченные мной воины и оружие были родом из разных эпох, вон, даже неандертальцы с дубинами в комплекте имеются, но - из далёкого будущего не было никого и ничего. Я, похоже, чуть ли не самый «последний», со своими огнестрельными «пушками» четвёртого поколения. Продвинутыми и убойными, но всего лишь пулевыми. Будто в середине двадцать первого столетия - барьер поставлен… Вероятно, эти орлы-наблюдатели сюда как раз оттуда прилетели, из времени ВЫШЕ барьера.
Я быстро показал Хасанбеку на внутренности орла-контролёра.
- Видишь, Хасан, какие диковинные мёртвые птицы водятся в этой стране. На самом деле на нас свалилось тайное оружие… это соглядатай нашего общего врага! Я не знаю пока, кто нам противостоит… Ссучившиеся ангелы или скурвившиеся демоны. Чужаки из дальнего далёка, или… э-э, близкие родственники из далёкого завтра. Прочим между, печальный исторический опыт гласит, что с родственничками вдвойне опаснее связываться - подгадят на полный вперёд, мало не покажется. Короче, нам нужно срочно уходить из этих мест. Иначе всё, о чём мы говорим, угодит в чужие внимательные уши. Пока что они за нами наблюдают исподтишка. Не будем им помогать.
Темник остолбенело глядел на то, что никак не мог объяснить. Из всего сказанного мной, он, должно быть, понял лишь то, что нужно срочно уйти с этого места. Но, как только он понял, чего я от него ожидаю - опять слетели с губ несколько негромких, отрывистых команд, и поляна опустела - вышколенные монголы исполняли команды предводителя безупречно.
Мы скользили рядом с темником, с каждым шагом углубляясь в лесную чащу. При этом степняки образовали охранный эскорт - пара воинов следовала параллельно нам на расстоянии десятка шагов. Остальные замыкали шествие. Ещё один, должно быть следопыт, шёл далеко впереди, отыскивая одному ему ведомые ориентиры.
Притормозив ненадолго на маленькой прогалине, следопыт издал условный крик неведомой мне птицы, показал жестом куда-то вверх, и тут же отправился дальше. Дойдя до того места, где он только что стоял, мы с Хасанбеком всмотрелись в голубой клочок небес, проступавший между разомкнувшихся ветвей, и поняли, что воин хотел сказать.
Там, на малой высоте, не более сотни метров, над нашими головами хаотично кружили три крупные бурые птицы. Их суетливые движения уже не были привычными, величаво-неспешными.
Они явно «отрабатывали» срочное задание: узнать, что стряслось с их собратом по шпионизации всей земли.

Глава одиннадцатая СТОЯТЬ! БОЯТЬСЯ!

Проводил я их до той точки, где они оставили лошадей.
- Мне будет очень тяжело объяснить всё это Великому Хану, - мрачное лицо Хасанбека разительно напоминало каменное изваяние.
- У тебя нет выхода, Хасан. Ты просто не сможешь молчать, после того, что узнал. Но, прежде всего, постарайся избавиться от ваших «посланников». Чего бы это тебе ни стоило. И приложи все силы, чтобы твой тумен не уходил из этих мест. Чует моё сердце - скоро здесь начнётся ТАКОЕ! Настоящее… Твоим гвардейцам сыщется более достойное занятие, чем воевать с себе подобными, ничего не понимающими в общей диспозиции отрядами. - Я грустно улыбнулся и поднял руку, раскрытой ладонью приветствуя соратника. - Если мне будет туго - твой белый зверь почувствует это… Всегда буду рад твоей помощи.
Хасанбек ответил таким же приветственным жестом. Его взгляд смягчился.
- Да хранит тебя Вечное Синее Небо, Аль Эксей.
- Будем надеяться, Хасан… Только пусть Синее Небо хранит НАС!
В нашем распоряжении было не так уж и много времени для общения, но я успел расспросить его кое о чём, а после - рассказать ему о многом. Хасанбек слушал меня молча, всё больше и больше мрачнея. Хотя казалось бы - куда дальше…
Я поведал монгольскому темнику о своих злоключениях. Отнюдь не для того, чтобы «плакаться в бронежилетку», хотя и чувствовал к нему братское расположение, словно мы съели вместе не один пуд соли в военных лагерях. Казалось, он понимает меня с полуслова. Это было тем более странно, ведь многие понятия, недоступные его средневековому интеллекту, мне приходилось буквально разъяснять «на пальцах». И тем не менее - он усваивал практически всё, что я ему втолковывал! Вернее - схватывал суть. Насколько я понял, больше всего Хасанбека зацепила тема моих непростых, мягко говоря, взаимоотношений с «бледнолицыми». Тут его глаза сузились ещё больше и ноздри стали заметно раздуваться при дыхании. Под кожей задвигались желваки. Пришлось мне остановиться на этом подробнее.
Не выдержал он лишь, когда я дошёл до своей неудачной попытки убить Тэфт Оллу.
- Вот кого я видел во сне! - его глаза сверкнули так выразительно, что мне даже показалось на миг - вместо зрачков ощетинились два крохотных чёрных зверя. - Это был ты, Аль Эксей… Точно! Я видел, как ты ударил Кусмэ Есуга и он исчез… лопнул, как пузырь во время ливня!
- Ты видел это, Хасан?! Может быть… Я действительно пытался прикончить эту мразь, но… ведь это был мой «бледнолицый». Мой… Его звали Тэфт Оллу, - поправил я темника. - А этот Кусмэ Есуг на твою долю остался… Да и второй тоже. Если они из той же компании - держи ухо востро. И запомни - с этого дня не показывай им своего истинного настроения, веди себя так, чтобы они успокоились. И ради бо… ради всего святого, не реагируй, если они попытаются поссориться с тобой! Тем более при Великом Хане… А когда бледные перестанут на тебя коситься, когда расслабятся - убей обоих. Только не повтори мою ошибку. Я так думаю, всё дело в том амулете со спиралью. Спираль - это та серебряная змея, скрученная в клубок. Обязательно сделай так, чтобы перед смертельным ударом лжепосланники лишились своих амулетов. Иначе они исчезнут невредимыми. Вся их сила - в этих штуковинах!
Я чувствовал в нём настоящего боевого побратима. Воистину, что-то необъяснимое вошло в меня и теперь изнутри управляло моим поведением, и без устали твердило - это свой! Тем не менее - простились мы скупо. Без дружеских объятий, как подобало бы побратимам. Только крепче сжались челюсти да невольно защипало в уголках глаз.
- Держись, Аль Эксей! - голос Хасанбека вновь колыхнул внутри меня тёплую волну. - Если раньше срока столкнёшься с моими воинами - скажешь, что ты мой анда.
В считанные мгновения они взлетели в сёдла и, настёгивая лошадей, рванули прочь от лесополосы. Я смотрел, как завороженный, на гарцующие удаляющиеся фигуры, пока они не уменьшились до прыгающих точечек, напоминая стайку комаров, вьющихся над одним местом.
Я всё стоял и смотрел им вслед. И опять защемило грудь слева - точно какой-то зверь, напоминая о себе или же играя, провёл по сердцу лапой. Просто коснулся, не выпуская когтей.
Мне ещё предстояло обуздать свои эмоции и найти в себе силы продолжить рейд к лесной избушке. ПРОДОЛЖИТЬ, а не бросить всё и срочно вернуться к Упырю, хотя обстоятельства требовали именно этого.
Но я смог! Для этого мне достаточно было периодически вспоминать умоляющие глаза Митрича. Я отыскал в лесной чаще и избушку, и её обитателя. И даже более того - без приключений доставил Митрича в расположение интербригады.
То-то он таращился по сторонам! А я просто одним широким жестом обвёл всё Упырёво хозяйство и сказал ему:
- Вот тебе, батя, и партизаны! Хотя, по виду, вылитые разбойники. Но ты не пужайся, я тебя в обиду не дам.
И хитро усмехнулся. И облегчённо увидел, как он усмехнулся в ответ.
…А спустя двое суток началось то, что я в разговоре с Хасанбеком упомянул как «ТАКОЕ»! Спустя полсотни часов я наконец-то созрел для того, чтобы попытаться захватить обнаруженный мною терминал бледноликих, не то космических пришельцев, не то гостей из будущего… По сути - никакой особой подготовки к штурму и не было. План действий возник в моей голове ещё во время безуспешного рейда на пустырь-Забродье. И с того момента кардинально не корректировался.
Гораздо больше времени я потратил, чтобы решить - кого взять с собой, «на дело». А после - беседовал с каждым кандидатом и объяснял задачу. Их было трое, не считая меня. И они по-разному отнеслись к предстоящей операции.
Первым и главным кандидатом, естественно, был Серая Звезда. Невозмутимый, уверенный в себе и непостижимый. Он даже не дослушал моё объяснение.
- Не растрачивай слова, Дым. Я видел твои глаза. Я пойду с тобой. Факт, что такой Воин, как ты, не ведает, каким образом мы свершим ЭТО - свидетельствует о серьёзности задания лучше слов. На месте разберёмся. Лучше скажи, сколько в моём распоряжении времени, и оставь меня. Я буду готовиться к бою… так, как меня учили предки.
- Хорошо, Тень. У тебя целая ночь. Выступаем до первого луча солнца.
Второй кандидат был гораздо обстоятельнее. Его звали Юджин. Я приметил этого парня сразу, когда во время того памятного обхода Упырёва воинства у одного из костров поднялся рослый воин в серо-зелёном камуфляже и доложил:
- Юджин Кэмпбелл, сержант-инструктор Второго корпуса морской пехоты США. Со мной четыре «зелёных берета»…
Я уже тогда решил, что этот некогда «наиболее вероятный противник» моей Родины и затем «гроза исламских террористов» сейчас для меня - наиболее вероятный СОЮЗНИК. Как бы я ни относился к генетически наглым гражданам спесивой звёздно-полосатой империи… Спецов своих в двадцатом веке «америкосы» натаскивали первоклассно. (Хотя наши «морпехи» и «десантура», ясное дело, покруче будут!)
Беседа с ним немного утомила. Но не дотошностью, а больше чрезмерным потоком уставных обращений: «Да, сэр!.. Так точно, сэр! Не могу знать, сэр!» Через минут пять я взмолился.
- Юджин, да ну тебя на хрен! У тебя как в недопонятой пословице: «Ночью все кошки - СЭРЫ»! Лучше уж вставляй после каждой фразы «бля!» - доходчивей будет…
- Что есть «бля»? - тут же уточнил «зелёный берет».
- Не «что», а «бля», ясно? Она ЕСТЬ и БУДЕТ ЕСТЬ! Вот. Примерно так… Слово такое, почти волшебное… средство для связности речи. Понимаешь? Ты главное начни, потом почувствуешь эффект. И какой я тебе, мать твою за ногу, «сэр»? Зови меня как все - Дымыч. Лады? Слова «товарищ» тебе всё едино не выговорить.
- Бля, Димич! - согласно кивнул головой Юджин.
- Вот ты не покрашенный… и под беретом - зелень… Ладно, чего я от тебя требую?.. Чтобы главные человеческие слова знать - надо русским родиться. Как говорится, богу - богово, берету - беретово! Вставляй где хочешь. Считай, что это заклинание русского спецназа. «Отведи, спаси и сохрани! Раздай каждому по слону, а фашисту - по гранате!» Одним словом, «бля». Только «сэрами» больше не ругайся.
Юджин подумал и улыбнулся. Похоже, до него что-то дошло. Хотя - я не был в том уверен. Американец, что возьмёшь… Что касалось его вопросов по существу - тут он меня порадовал. Минимум слов - максимум совпадений с моими замыслами. Мы обсудили наше вооружение и пришли к неутешительному выводу - могло быть и лучше. У меня, после утраты главного тайника, оставались лишь два пистолета-пулемёта, десяток гранаток да пистолет. Холодное оружие и специальные средства - не в счёт. У запасливых янки, правда, дела обстояли несколько солиднее. У них, кроме банальных автоматических винтовок М-16, в «хозяйстве» завалялись два гранатомёта, ручной пулемёт и снайперская винтовка, также имелись противопехотные мины. Для маленькой локальной войны вполне хватит.
Третьего кандидата мне предложил Упырь. Бесшабашного военного разведчика Кузьму Волченкова, попавшего в его штрафной батальон за страшное преступление: умудрился набить морду старшему политруку, пристававшему к радистке разведчиков.
- Проблем с ним иметь не будешь, Дымыч. Бери на дело - не пожалеешь, - только то и сказал Данила.
Кузьма был поджарый и жилистый. Неутомимый, как волк. Идеально «совпадал с фамилией». И юркий, как ящерица. А если нужно - незаметный, как лист в лесу. Родом он был из таёжной деревушки, где-то под Бийском. Земляк гениального русского мужика Василия Макарыча Шукшина, значит. С малолетства в алтайской тайге, приучен к походной жизни отцом-егерем. От гранатомёта он отказался - что ещё за хреновина?! Выбрал снайперскую винтовку, забросил на плечо, присовокупив к уже имеювшемуся у него «ППШ», и доложил о готовности.
- Ну ты и резвый, Кузьма! Остынь… Выступаем за чуток до рассвета, - улыбнулся я.
Мы говорили долго. Узнав о странных особенностях объекта, который следовало захватить, Кузьма высказал несколько интересных мыслей, которые очень даже пригодились потом.
Ещё с полчаса я потратил на тщательное обследование экипировки и самих участников будущего штурма. Я как бабуин в прямом смысле искал «блох» на своих соратниках. Долой «кровососущих» - никаких «насекомых»! Не хватало ещё засветиться на самых первых минутах приближения к объекту, по вине всех этих «жучков-паучков-маячков»… Тщательный шмон принёс результаты, подтвердившие мои давние мысли.
«Маячки» имелись только на тех воинах, которые по чьему-то «высшему» замыслу должны были идти тропой Вечного Похода в одиночку, либо командовали подразделениями; и напрочь отсутствовали у тех, которые сюда попали, ведомые командирами.
Так, у Кузьмы всё было чисто. А вот Юджину, который изначально возглавлял свой взвод морской пехоты, как и мне недавно - пришлось отслаивать фальшивый ноготь на мизинце. Опять пластина-«маяк»! Двух «бледнолицых», шествовавших с его подразделением, звали Битш Лау и Суфт Вулл, и методы контроля у них были в точности такие, как у моих «резидентов», а стало быть - ребята сии поставлены на поток!
Что касалось Серой Звезды - с ним также работали бледнокожие, но по другой методе. В самом начале рейда ему в открытую был вручён охранный амулет, якобы большой магической силы. Эту штуковину он благополучно «потерял», как только начались непонятные события. Он сумел увязать амулет и возникшие неприятности в единое целое и тут же избавился от такой «магической помощи». У него было поистине нечеловеческое чутьё на опасность!
…На рассвете, перед самым выходом на объект, я, чтобы не нарушать «теоретические указания о работе с личным составом», побеседовал и с последним участником будущего штурма - с собой.
«Волнуешься, херр оберст?!» - Антил был на удивление немногословным.
«Не волнуются только те герои, которые хотят совершить единственный подвиг, дружище. А я, видишь, замахнулся на несколько. Вот и надо думать, как умудриться и победить, и выжить».
«Да уж, знамо дело, не помешало бы…»
«Ты-то что сник? Может, чего съел?» - что-то не нравился мне вялый тон внутреннего голоса, определённо не нравился.
«Э-э… как-то неуютно… Интернациональная операция со славянским акцентом. „На авось!" Ох, не верю я, что по зубам нам этот объект. Не верю. Вот разубеди меня, если можешь… Хотя бы - разъясни, как ты думаешь преодолеть силовое поле?! С разбегу? Или же с бревном-тараном ломиться, как в крепостные ворота?»
«Погоди ты ныть! Не интересно с тобой. Ты как гадюка подколодная - знаешь, когда и куда именно ужалить! Выкормил змеёныша на свою голову».
«А кто ж тебе, родимый, твои слабые места укажет? Кто ж лечебный укус нанесёт? Вот живу с тобой, мучаюсь!.. А всё-таки - как с силовым полем-то быть?»
«Вот зануда… Я так думаю, если в теремочке кто-то живёт, то нефиг туда буром ломиться. Просто надо подождать, пока оттуда какая-нибудь харя выглянет. А может, в гости кто пожалует. Ну, тут уже и мы… Шмыг-шмыг-шмыг!»
«Мысль понятная и занятная. Не ясно только одно - сколько ждать-то…»
«Ну-у-у, парень. Эко хватил! Ты что, забыл? Поход-то у нас какой? Пра-авильно, ВЕЧНЫЙ… Куда нам спешить?»
…Когда небо посветлело и принялось избавляться от побледневших звёзд - мы покинули лагерь. Выскользнули серыми тенями и растворились в лесу.
После двухчасового марша, на первом же привале, я изложил своей штурмовой группе план действий.
- Ну что, други мои… Работа нам предстоит необычная. Объясняю ещё раз с самого начала, может, кто упустил какие детали. Значит, так… Есть объект, который надо взять без шума и потерь. Как он выглядит - никто не знает. Что ожидать от его обитателей - тем более. Если судить по зримым ориентирам - занимает наш объект целиком всю площадь странной большой пустоши посередь леса. Так вот - эта пустошь никоим образом не напоминает полянку. Слишком огромная - метров пятьдесят в диаметре! Производит впечатление безжизненной местности. Её окружают плотные низкие кусты, расположенные слишком правильно… по окружности. Всё, что находится внутри, просматривается визуально и со стороны выглядит, как нагромождение камней и зелени, больше похожее на убежище, чем на деталь ландшафта… А самое главное - весь этот «балаган» окружен невидимой стеной. Каким-то непонятным мощным… э-э, я бы сказал, силовым полем. Сразу вязнешь, как в киселе, хорошо хоть без болевых ощущений. Но, поди знай - чего там ещё при надобности включить могут? Конечно, можно было бы оставить это логово в покое. Но… именно туда периодически уходят члены Партии Бледнолицых! И если мы хотим понять, что здесь вообще творится, и что с нами вытворяют в частности - ответы на наши вопросы именно там. Думаю, никто не ставит под сомнение… м-м, настоятельную потребность узнать, зачем нас всех сюда приволокли, с какой целью, и кто это сделал. Такие дела, э-э… товарищи бойцы. - Я обвёл взглядом по очереди напряжённые лица «товарищей», дал с полминуты на полное усвоение информации, и продолжил: - Очень интересная деталь: те двое, за которыми я следил, сразу же исчезли, как только прошли сквозь это поле. Я так думаю, что на самом деле преграда не только силовая, но и… как бы голографическая… или как там ещё могут называться эти трюки, вызывающие фальшивое изображение реальных предметов. Скорее всего, изображение пустоши заведомо задано, для маскировки объекта… А отсюда два очень интересных пункта, от реализации которых напрямую зависит наш успех. Первый: как преодолеть невидимый колпак, окружающий объект? Неведомо… Второй: с чем мы столкнёмся, если, даст бог, прорвёмся сквозь силовое поле? Как в реальности выглядит этот терминал? Кто его защитники? Каково их вооружение?.. Я думаю - ситуация в целом вам ясна. Обдумывать её будете на ходу. А сейчас - подъём! Цепочкой за мной… бегом марш!!
И опять - мелькание веток, размеренное дыхание и груз за плечами. Ещё пару часов напряжённого бега. Наша короткая цепочка стремительной ожившей лентой извивалась между деревьями, но ни разу не выскочила на открытое пространство, включая лесные прогалины. Главное, чего я добивался - ни единая душа не должна была проведать о нашем дерзком рейде. Тем более после того, как выявилось наличие «маячка» у Юджина. От этого датчика мы, с подачи Кузьмы, избавились довольно оригинально - закрепили при помощи органического клея на ухо зайцу, попавшему в охотничьи силки. Убедились, что взялось намертво, выпустили серого и ухнули вслед насмерть перепуганному зайчишке: «Давай, Юджин! Уноси ноги подальше от лагеря!» Ох, как он их уносил - вскидывая задние лапы вверх, петляя и прыгая по сторонам…
Мы с каждой минутой приближались к Логову. И хотя за пульсацию своих передвижений на чужих экранах мы уже могли не переживать - оставался ещё взгляд с небес. «Орлы»! Даже сквозь редко встречавшиеся пробелы в хитросплетениях веток я пару раз видел крупных птиц, парящих над лесом. Контроль сверху был по-настоящему плотным. И я старательно уводил свою группу подальше от подобных прорех в зелёной крыше - поди знай, какова разрешающая способность оптических «очей» этих птиц-оборотней…
А ещё остаётся тешить себя иллюзией, что взгляд их не просвечивает насквозь икс-лучами каким-нибудь.
На последнем привале я попросил соратников ещё раз проверить своё оружие. Сам же - занялся сверкой условных координат. До объекта, по моим прикидкам, оставалось не более получаса бега, но нам эту дистанцию предстояло преодолеть крадучись - медленным шагом или же ползком, в зависимости от ситуации. Хотя время обеда давно минуло, мы извлекли на свет божий свой сухой паёк, благо в запасниках Юджина его было вволю. Мне и раньше доводилось смаковать да нахваливать изощрённый натовский рацион, а нынче он и вовсе показался мне роскошной коллекцией деликатесов.
«Мда-а, Дымыч… Это тебе не ёжиков с голодухи жрать!» - разулыбался Антил.
«Кто бы говорил! Помнится… если бы не колючки, ты бы их вместе со мной, в тот раз целиком глотал…»
Когда наши желудки умиротворённо заурчали, я вернулся к обсуждению боевой задачи. При этом, сначала каждый получил возможность высказаться.
- А чего тут придумаешь? - мнение Кузьмы было непосредственно и практично. - Коль неизвестно, видны ли мы изнутри, нужно скрытно подползти к началу этого самого поля и затаиться. Радиообмен исключить как таковой вообще. Вместо него использовать природные звуки. Я, например, буду кричать иволгой. А дальше - ничего нового, только ждать. Коль товарищ Дымыч говорит, что ближе к сумеркам туда подтягиваются наши условные враги, значит… дожидаемся, пока они начнут проходить силовой заслон, и одним махом за ними. Ворвёмся в крепость, как говорится, на плечах отступающей пехоты.
Серая Звезда был ещё более краток:
- Кузьма прав. Но никто не знает, где именно нужно затаиться. Круг слишком большой… если ошибёмся с расстановкой, будет невозможно скрытно перемещаться к месту их вхождения в крепость.
- В тот раз объекты вошли в защитное поле, двигаясь строго на север. Значит, это соответствует южной точке силового круга… - я понял его мысль и закончил её: - А стало быть, с большой долей вероятности, можно предположить, что входные точки терминала ориентированы точно по геомагнитным направлениям. Может статься, их и больше, но пока предполагаем четвёрку основных: север, юг, восток и запад. Распределяем по человеку на направление…
- Как только на чьём-нибудь направлении появятся объекты, сидящий в засаде подаёт свой условный сигнал, и его соседи смещаются ему на помощь, - добавил Юджин.
- Стоп! Никакой групповухи. Отставить военно-полевую порнографию… Массовая соседская помощь не годится - не на мамонтов охотимся, други мои. Всё гораздо серьёзнее. Значит, так, мне уже всё понятно… Слушайте окончательную расстановку сил и план действий. Максимум через час мы упрёмся носами в терминал. Дальше каждый выдвигается на своё место самостоятельно. Запоминаем. Я беру под контроль южный условный вход. Тень - западный. Кузьма - самый дальний, северный. Юджин - восточный. Теперь о взаимопомощи. Страхуем друг друга парами… Я - Тень; Кузьма - Юджин. Если кто видит приближение объекта на своём направлении, подаёт условный сигнал для всех, но на помощь к нему смещается только напарник! Главный довод - мы не имеем понятия, сколько врагов может объявиться. На прорыв, в точке входа объекта, также идут оба напарника. Может так статься, что пауза между отключением силового поля и его активизацией - ничтожно мала. Но, как подсказывает опыт и шепчет надежда - не может статься так, чтобы совсем не было её, этой паузы. Значит, «первый номер», закреплённый за направлением, должен не мешкать и - кровь из носу! - ворваться внутрь, даже если придётся протоптаться по спине входящего врага… И ещё, он должен быть настроен воевать в одиночку, за всех нас, если остальным не повезёт попасть внутрь. В случае неудачи с попыткой вторжения, оставшийся вне поля должен продублировать свой условный сигнал… чтобы остальные знали, что ворваться не получилось.
Наверное, я изложил диспозицию вполне доступно, или же мне повезло с исполнителями, но вопросов не последовало.
Когда мы, наконец-то, приблизились к приметной просеке, вдоль которой мне совсем недавно доводилось красться за «резидентами», я наскоро набросал на земле условный план расположения терминала и ещё раз пояснил каждому его задачу и координаты точек ожидания. А потом взмахнул рукой: с богом! Просеку мы переползали в разных местах, предварительно убедившись в отсутствии небесных наблюдателей. Десяток-второй секунд, четвёрка «спецов» растворилась в лесной зелени…
И потянулись томительные минуты ожидания первого доклада.
Я, естественно, был на своей точке раньше всех - благо имелась возможность выбрать ближайшую, южную. Как я и предполагал, первым пропел дрозд: Серая Звезда обосновался на западном условном входе. Ему понадобилось для этого на девять минут больше, чем мне. На двенадцатой минуте заволновалась кукушка: Юджин! А спустя ещё пять минут отозвалась иволга: Волк взял под контроль самую дальнюю точку, северную.
Минуты ползли невыносимо долго, словно так же, как и мы, выдвигались по-пластунски на какую-то свою позицию. До сумерек ещё оставалось не менее часа.
Крик иволги. Шум листвы, которую перебирал благодушно настроенный ветерок.
КРИК ИВОЛГИ! Я чуть было не спутал его с настоящей песнью больших и вёртких черно-жёлтых птиц. Кузьма! Не было никакого сомнения - на него шёл объект. И, судя по тому, что крик не повторился - шёл один…
Теперь минуты бросились в дерзкую атаку! Они спешили туда, где только что разрывалась иволга. Первая… Вторая… Третья… Должно быть, сейчас Юджин ползёт ему на помощь. Сколько же нужно этих самых взбесившихся минут, бьющихся в голове, как пульс, чтобы доползти от восточной точки до северной?!
«Та-а-ак… а теперь, оберст, не забудь проверить, будут ли отключать защиту на всём периметре, или ограничатся рабочим сегментом входа? А может, случилось чудо и силовое поле вообще не включено!»
«Антил, не доводи красного командира до белого каления! Сам знаю!» - я пополз к «правильным» кустам, растущим точно по дуге, вписывающейся в окружность терминала.
Увы - чудес не завезли! Силовое поле было, и оно преградило мне дорогу. Опять я упёрся головой в неимоверно густой воздух. От моих потуг усилить натиск - он мгновенно сгущался ещё больше, пресекая любую попытку продвинутся вперёд.
Там, в северной стороне, ожила птица.
«Кукушка! Значит, Юджин добрался…»
И тут же - иволга! Подтвердили свою готовность к штурму и, собственно, доложили о самом начале этого рывка в неизвестность…
«Давайте, парни! С богом!»
Минуты вернулись и принялись вытягивать из меня жилы. Методично и неспешно… Когда от меня почти ничего не осталось - я снова услышал далёкое «ку-ку».
«Чёрт, ну что за невезуха!» - Я закусил губу, приводя себя в чувство.
«Спокойно, оберст. Мы не вольны. Юджин, судя по всему, не смог проскочить вслед. Значит, пауза слишком мала. Теперь вся надежда на Кузьму».
«Ладно, будем ждать. Может, будет ещё приход и на наших ставках. За меня, Ант, не волнуйся, я в порядке».
…Я уже не обращал внимания на возню уплывавших минут - весь превратился в слух. Взглядом же уставился в вожделенную цель - нагромождение камней по центру пустоши. Птицы не пели, ни свои, ни чужие. Глаза начали уставать. К тому же небо принялось постепенно сереть, готовясь незаметно опуститься на землю и сползти в плотную зону сумерек.
Поэтому я и не заметил начала.
Мне просто померещилось, что воздух внутри поляны, как раз напротив меня, помутнел. Потом сбился в веретенообразный сгусток, повисший шагах в пяти. А далее началась какая-то чертовщина!
Я, повинуясь какому-то внутреннему импульсу, успел подать условный сигнал - и по окрестностям разнеслась трескотня сойки. Я звал Серую Звезду на помощь!
Мне показалось, что я смотрю не на поляну, а в глубину моря, сквозь идеально чистую воду, и оттуда всплывает серо-голубоватая огромная медуза. Внутри сгустка воздуха возникла женская фигура. С каждым мгновением проявляясь всё чётче, как изображение на фотобумаге.
Женщина!!! Да ещё какая…
Хрупкий профиль. Изящные пропорции. Маленькая голова и ореол пышных волос. Глаза. Манящие губы. Мольба, застывшая на лице. Тонкая рука шевельнулась, поднялась над головой и совершила несколько зовущих жестов…
Она кого-то звала! Я оглянулся - сзади никого не было, лишь слева чуть слышно приближался Серая Звезда, спеша на мой призывный сигнал.
Она… звала меня?!!
Чем иным, нежели дьявольским наваждением, можно было это объяснить?! Ангельски миловидная, вытягивающая остатки Меня из моей собственной кожи, Женщина, манящая к себе… Бесплотной, бледной проекцией висела она в воздухе, буквально в нескольких шагах от нас!
«ЗНАКОМОЕ ЛИЦО…»
Серая Звезда, наконец-то добравшийся ко мне, моментально оценил обстановку. Он, пробормотав невнятные слова - не иначе, как древнее заклятье! - поднял свой лук. Но я тут же положил руку ему на плечо и отрицательно покачал головой. Потом показал жестами: «следи за мной, делай как я».
Женщина как две капли воды была похожа на ту, что измучила меня, периодически являясь в сновидениях. Я уже мог описать её по памяти и порою думал о ней даже днём. И вот - нате вам! - мои глюки пришли в гости. Может быть, это силовое поле обладало каким-то искусственным интеллектом? Может быть, оно способно моделировать излучаемые в биоволнах образы и превращать их в мыслеформы?!
«КАК?! Как иначе объяснить эту фантасмагорию?..»
Женщина улыбалась! И я был стопроцентно уверен - она улыбалась именно мне.
Наверное, это был первый шаг в пропасть, но я поддался гипнотическому воздействию этой ожившей «принцессы из снов» и помахал ей рукой. Просто бездумно - до того реально и сильно подействовала на меня эта донельзя живая картинка…
Женщина отреагировала тут же! Она улыбнулась и помахала в ответ.
Серая Звезда крепко сжал меня за предплечье, приводя в чувство:
- Дым… Это демоны завлекают тебя в свои силки. Не поддавайся!
- Погоди, Тень… Тут, похоже, иное… Во всяком случае, моё сердце подсказывает, надо идти!
Женщина принялась жестикулировать энергичнее, пытаясь убедить меня сдвинуться с места. Но я, опомнившись, отрицательно покачал головой и попытался ей показать: ПОЛЕ! СИЛОВОЕ ПОЛЕ!
Нет пути к тебе, кем бы ты ни была!
Но она разулыбалась пуще прежнего, и принялась жестикулировать, пытаясь втолковать мне, чтобы я не обращал внимания ни на что, чтобы шагал прямо к ней.
У меня, наверное, был откровенно глупый вид, но все мои навыки в пантомиме иссякли. Чтобы наглядно, красноречивее жестов, объяснить ей ситуацию, я шагнул вперёд - на силовое поле. Я жаждал упереться в эту незримую преграду! Я хотел, чтобы моя беспомощная, буксующая поза показала ей, ЧТО именно мешает мне идти к ней. Мои ноги почему-то продолжили движение и я, как в дурном сне - делал шаг за шагом и всё не мог и не мог упереться в преграду, всё не мог совершить желаемое. И вдруг…
До меня дошло! Воистину, лучше поздно, чем никогда.
- Тень! - хрипло крикнул я, обернувшись к нему. - За мно-ой…
Поле отсутствовало! Именно это она и пыталась мне втолковать. Мы с Тенью не стали долго размышлять - что да как. Молниеносно рванули вперёд, пока коварная защита не опомнилась…
Когда я, преодолев разделявшее нас расстояние, поднял глаза на свою нежданную помощницу… Её уже не было. И в воздухе больше не наблюдалось никаких визуальных сгущений, зато на поляне…
На поляне, вместо осточертевшего напластования камней вперемешку с растительностью, как в сказке - возникло необычное сооружение.
ТЕРМИНАЛ.
Мгновенно. Просто, как в кино, когда на экране происходит смена плана.
Какой-то незримый и коварный эстет показывал нам свои «слайды». Снизошёл, упиваясь значимостью паузы, и включил следующий вид…
Это было до того неожиданно и величественно, что я почти завис. Мне хотелось запомнить основные очертания комплекса. И было на что посмотреть, было на что отвлечься. Потому-то я и не сразу обратил внимание на человеческое тело, лежавшее на полпути между мной и восточной точкой. А тем более не сразу понял, кто это лежал…
Опытный фронтовой разведчик Кузьма Волченков.
Он лежал на спине и смотрел в небо.
Когда мы подбежали к нему - отшатнулись!
Искажённое смертельным ужасом лицо застыло, спеклось в страшную маску, а остекленевшие глаза, казалось, вылезли с орбит. Я опешил! Мне не верилось, что существовало хоть что-нибудь на этом свете, способное даже просто испугать этого бесшабашного разведчика. А уж довести до безотчётного животного ужаса?! И тем не менее…
Его правая рука сжимала ворот гимнастёрки, две верхних пуговицы отлетели прочь от судорожного рывка. Скрюченная левая застыла на полудвижении - четыре растопыренных пальца, как грабли, процарапали в жестком дёрне заметный след. Верный ППШ валялся поодаль, словно наш боевой товарищ его сам отбросил, как мешавшую вещь.
«Что за напасть?! Эх, Кузьма-Кузьма… Жаль, что ты нам уже не скажешь, какие монстры водятся в этом Логове! На какое Чудовище ты напоролся?!» Тем не менее, никаких ранений или следов воздействия на его теле не оказалось - только неописуемый ужас, прикончивший отважного воина получше пули!
Иволга замолчала навеки.
Я теперь не смогу спокойно слышать этих жизнерадостных птиц! Ещё один камень на моё сердце. Ещё один «сынок», которого Я, назвавшийся «батьком», осознанно послал вместо себя в неведомое пекло. Ещё один…
Всё это я выхватил взглядом и осмыслил за пяток секунд, не больше. Нас ждала война и месть за погибшего в страшных муках Кузьму.
«Вот тебе, Дымыч, и праздник Херроуин! Американские ужастики с нашими матюками. Меньше гадай - сейчас сам на это чудовище напорешься!»
Антил вернул меня к действительности.
«Ладно, приятель. Устроим мы сейчас этим „Горынычам" бой на Калиновом мосту!»
Я спуртовал и к мрачному сооружению посередине поляны домчался враз. Взял под прицел один из входов и жестом показал Серой Звезде: обойди вокруг! Сам же, не мешкая, закрепил на предполагаемой входной двери пластиковую мину и отскочил за непривычно «тупой» угол.
Правильный восьмигранник - вот на что было похоже это Логово!

Предыдущая страница 26 Следующая страница


27 Сергей Вольнов

Узкие проёмы, напоминавшие оконные, скруглённые сверху, смахивали на окна храма. Интересно, какую религию исповедовали здесь?
Взрыв!!!
Исковерканная дверь ввалилась внутрь.
«Ну, не поминайте лихом. Если не запомните нас молодыми - фотографии в семейном альбоме!» - Я швырнул внутрь наступательную гранату и как только там, в этой огромной восьмигранной консервной банке, ахнуло - ринулся в клубы дыма и гари, стреляя наобум короткими очередями. Что я при этом кричал - не взялся бы воссоздать. Наверное, если выкинуть боевой русский мат, осталась бы только пара слов: «СТОЯТЬ!! БОЯТЬСЯ!!!»
Перед первым же поворотом я обернулся и успел увидеть Тень в открытом входном проёме. Серая Звезда, блеснув обнажённым клинком катаны, двигался вслед за мной. В дальнейшем я видел его лишь эпизодически. У меня больше не было ни секунды, чтобы оглядываться.
Небольшое округлое помещение у входа, напоминавшее сени, без переходов вытянулось в широкий, метра три, коридор. Его верхняя часть была полусферической. На стенах, равномерно распределённые по обеим сторонам, мерцали бледным искусственным светом каплевидные светильники. Где-то шагов через двадцать коридор обрывался, упирался в стену с закрытой дверью.
Я сбавил прыть и двинулся дальше осторожно, крадучись. Это и позволило мне вовремя услышать приближение защитника терминала.
Из-за первого же поворота, уводящего в боковой коридор, выскочила человеческая фигура, облачённая в шлем и плотный комбинезон с толстыми накладками, смахивавшими на бронепласты.
Я без раздумий дал короткую прицельную очередь. Должно быть, пули увязли в нагрудной защите - тело врага ударной силой отбросило на метр назад и шваркнуло спиной о металлическую опору. В те несколько секунд, пока упавший приходил в себя, я успел рассмотреть его получше. Чёрный блестящий шлем из неведомого пластика с прозрачной дымчатой пластиной, полностью закрывающей лицо. От шлема тянулись толстые провода к прямоугольному блоку, напоминавшему маленький плоский ранец. Этот блок крепился за плечами с помощью двух лямок. От блока провода вели дальше - к самому оружию, больше всего напоминавшему карабин, но без приклада. Кроме того, дульный срез был снабжён насадкой в виде этакого бутафорского пиратского раструба.
Я потом долго клял себя за это любопытство, смешанное с педантичностью осмотра! Я не произвёл контрольную добивающую очередь.
Как только в глазах поверженного врага забрезжила жизнь - он не стал меня рассматривать. Он резко направил на меня свой «пиратский карабин» и…
Сначала я ничего не понял.
По-моему, был резкий тотальный толчок - будто бы меня одновременно ударили во всё тело, не пропустив ни единого клочка кожи. Я почувствовал боль сразу везде - и спереди, и сзади, и внутри. Всё это длилось какие-то доли секунды, но я впервые ощутил на себе - ДО ЧЕГО ЖЕ ЭТО ДОЛГО! Боль сменила слабость во всех членах, потом их полное онемение, потом… Сразу же в меня влилась раскалённым свинцом, заливаемым в глотку, ПАНИКА! И тут же - БЕЗОТЧЁТНЫЙ УЖАС!
Я видел то, от одного вида чего сходят с ума!
Это было невероятно, но оказалось - выбежавший враг лишь с виду напоминал человека. Из него полезло что-то необъяснимо пугающее. Это «что-то» без остановки меняло свои формы, трансформируясь в настолько дикие, леденящие сознание лики, что крик застыл в моей глотке. Крик стал чем-то твёрдым и осязаемым. Он заткнул мне рот, словно кляп. Он мешал дышать. Удушье вместе с животным ужасом! Передо мной стояло жуткое чудище и готовилось к последнему броску. Я не мог ничего поделать с собственной паникой и она, подобно сорвавшейся лавине, погребла под собой всю мою способность сопротивляться. Вместо этого во мне забурлила какая-то рабская обречённость, отнимающая последние частицы сил…
Мне хотелось орать до разрыва голосовых связок! До взрыва в барабанных перепонках! А монстр уже распахнул жуткую пасть…
Спас меня Серая Звезда. Ниндзя, выскочив из бокового коридора, нанёс удар катаной, и чудовищная голова рухнула на пол, заливая его кровью, фонтанирующей из обрубка шеи…
Когда я немного пришёл в себя, никакой головы монстра на полу не валялось. Как не валялась и его туша. Вместо этого обнаружилась на полу неподвижная человеческая фигура в чёрном комбинезоне с толстыми накладками. Половина головы была срезана, как бритвой. Эта часть головы вместе с половинкой шлема лежала рядом. Враг не успел вторично нажать на спуск. Упавшая половинка головы в оболочке шлема - напоминала часть гигантского грецкого ореха, и видневшиеся мозги ещё больше усиливали это сходство.
…Потом, рассматривая детально его оружие, я запечатлел в (памяти положение рычага, напоминавшего переключатель режима огня, - он находился напротив метки, обозначенной одной звездой. Были ещё метки с двумя и тремя звездами - отсюда я сделал вывод, что получил минимальный заряд. Должно быть, стрелок выполнял команду - стрелять в щадящем режиме, чтобы из строя выводить только временно.
Нас явно пытались взять живьём!
«Языки? КОМУ же мы должны были сообщить информацию и о чём рассказать, собственно?..»
…Сколько длилось это дьявольское воздействие неведомого оружия?! Мне показалось - я был отстранён от боя на несколько часов. Хотя на самом деле, как оказалось - не более пяти минут. Преодолевая вялость мышц, терпя страшные боли в суставах, я двинулся на шум выстрелов.
Там, по курсу, спереди и сбоку доносились крики и яростные голоса, напоминавшие команды. В моей голове шумело не меньше.
Под сводами, откуда-то справа, гулко запульсировала, загрохотала автоматная очередь. Раздались глухие стоны и тут же - взрыв!
«Юджин! Точно… звук эм-шестнадцатой… Молодец америкос, значит, всё же ворвался внутрь!»
Судя по всему - главное помещение было впереди, а пока на нашем пути тянулись лишь многочисленные коридоры - широкие, ведущие вглубь, и узкие, уходящие в стороны. Можно было предположить, что все они образовывали рисунок, близкий к структуре паутины. Ну что ж, тем более необходимо прорываться в середину. Где ещё быть «пауку», как не там?!
Я рванулся вперёд по широкому коридору. Вглубь, в самую гущу! После первого «боевого крещения» дьявольским оружием я уже не разбирался, кто с чем на меня выскочит, и стрелял первым. Как только первый импульс подсказывал мне - враг! - следовала очередь. Таким образом упокоились два охранника терминала, выбежавшие мне навстречу. Пущенные мной пули разнесли сферические чёрные шлемы вместе с головами. Излучатели врагов так и не успели выплюнуть в меня свои страшные невидимые заряды…
«Вперёд!»
М-16 уже грохотала где-то совсем близко. Я поспешил в ближайший боковой коридор, чтобы выйти на магистраль, по которой наступал Юджин. Но, увы, не успел…
Ощутимый шорох - шершавой ладошкой по моим обострённым чувствам!
Из распахнувшейся малозаметной дверцы, расположенной слева по ходу, за несколько шагов от меня, в коридор вынырнул невооружённый человек. Невысокий. Чуть выше моего плеча. И растерянно замер, уткнувшись взглядом в направленный на него ствол.
Я едва успел остановить свой указательный палец! Он только коснулся спускового крючка, но не успел сдвинуть его с места.
Спуск ничего не передал курку, и… курок промолчал. И пули остались в цепких объятиях гильз. Я успел!
Успел разобрать, что передо мной возникла ЖЕНЩИНА…
ОНА.

Глава двенадцатая ВЗГЛЯД ЖЕНЩИНЫ

Будни - самая что ни на есть летаргическая явь.
Трудновато в будни по-настоящему разглядеть человека. В военные будни - практически невозможно…
Я очнулся от этой летаргической яви. Проснулся. И глядел в глаза существа напротив. Я глядел на Неё. На эту женщину-ребёнка. На эту хрупкую подростковую грацию, в которой угадывалась та принцесса из дальних, запылённых от осевшего времени стран, измучившая меня во снах. На этот бутон рта с распустившимися сочными лепестками губ.
Я мысленно приглаживал её взъерошенные, подавшиеся по сторонам ресницы. Она замерла, её глаза расширились, не в силах скрыть вырывающийся во взгляде восторг, смешанный с испугом.
Принцесса из дальних стран. Ну конечно же, разве я мог найти её в густонаселённых областях земного шара? Нет, конечно. Только в этой странной, ирреальной, неведомо где расположенной местности…
Если, конечно, этот край света расположен НА шаре земном, а не за его пределами…
Её темные волосы едва доходили до плеч, оттеняя изящную шейку. Её глаза, переливая цвета от серого до голубого и обратно, растеклись по лицу весенней водицей, и внутри моего мира запахло свежестью. Её губы полураскрылись, и…
Нет, слово не родилось! Наоборот - зримей и рельефней стало молчание, опасающееся спугнуть хрупкое ощущение долгожданной встречи. Ну и что ж с того, что я… что…
«Да не молчи ты! Мнёшься тут, как очкарик-отличник на вечеринке - ни спросить, ни дотронуться! - Антил, как всегда, занервничал первым. - Отомри! Не то решит сейчас, что ты уценённый и обезжиренный!»
«Заглохни, придурок! Тут совершенно иной случай… Глаза разуй, память включи. Это не женщина… Это же Мечта… каждый мужчина мечтает встретить свой идеал из снов, но… скольким из нас посчастливилось отыскать хотя бы отдалённо похожую?..»
Её глаза плыли над моим миром. Восходили на небосвод каким-то невозможным, двойным, серо-голубым солнцем, дарили не жар, а прохладу, и уплывали за горизонт. Снова восходили-дарили-заходили. Снова и снова. Эти благостные циклы перемежались чёрными неощутимыми вспышками - я моргал! И опять, и опять восходило двойное солнце. Сколько вечностей прошло?! Пару вечностей - за поцелуй! Я был щедр… Я жаждал!
«Не, ну я прям балдею с этих русских! Девка от него ждёт первого слова, потом, небось, сама на шею кинется. А он, как телёнок-младенец - даже промычать чего-нибудь нечленораздельного не могёт. Не научилс-си…»
Антил выдал всё это с таким презрением, словно в сердцах плюнул на затоптанный пол моей души.
«Ант, ты же знаешь - убить я тебя не смогу… Но покалечу изрядно - будешь внутри меня на кресле-каталке передвигаться. Потому предупреждаю - убери свои потные ручонки, не трогай мою мечту!»
Она с опаской и надеждой смотрела в мои глаза и - мне почудилось или воистину? - распознавала всё-всё, что творится внутри меня, включая перепалку с Антилексеем.
Я уже не контролировал свои эмоции и, воспользовавшись случаем, мои губы расползлись в дурацкой улыбке… Нежнейшие лепестки её рта тут же дрогнули и повторили это движение.
Руки, сжимавшие оружие, расслабленно опустились, как только до меня дошло! Верх мизантропии и солдафонства - держать под прицелом девушку своей мечты!!!
«Ну что ещё человеку в жизни нужно, окромя войны и любви?» - сказал как-то один мой боевой товарищ; тогда мы лежали на скале и смотрели вниз, на чёрных как графит девушек, что явились к берегу реки Замбези совершить омовение… В глобальном философском смысле он был совершенно ПРАВ. История нашего человечества, вся целиком - множественное подтверждение вывода моего незабвенного сослуживца… Через полчаса нижнюю половину его тела превратила в кровавое месиво противопехотная мина. Один из «подарочков», что оставались в тех краях ещё с прошлого, двадцатого века. Выполнять боевую задачу мне довелось в одиночку… не привыкать мне, но… ох, не до любви тогда мне было… и не только тогда.
Война вечно оттирает любовь от человека… Ревнует, ТОЧНО.
Настораживающий шум из левого рукава-коридора, и - бесконечности опять сгустились в мгновенья! В глазах Мечты отразился рваный лоскут чужой тени. Волна холодной злобы окатила моё восприятие. Со страшной силой к нам приближался сгусток чьей-то ярости - и я опять превратился в одно упругое движение с очертаниями человеческого тела.
Прыжок!!!
Я сбил её с ног. Сначала укрыл - заслонил собой в воздухе. Потом, перевернувшись на лету, упал на бок и смягчил собой падение её тела. В следующую секунду воздух перечеркнул еле различимый блик-траектория. Именно в том месте, где только что восходило над моим миром серо-голубое двойное солнце. Смачный шлепок… сюрикен почти на треть своего диаметра вонзился в стену.
Женщина сжалась, инстинктивно втянула шею в худенькие плечи, закрыв глаза. Должно быть, испугалась моего прыжка. А может - падения. А может - чужой ярости…
Мои глаза встретились с холодными льдинками, плавающими в прорезях капюшона, и остановили их хозяина - Серая Звезда замер в двух шагах от нас.
- Прости, сёгун! Ты сам говорил, что здесь все враги. - И, прочитав моё молчание до последней паузы, добавил: - Чувства на войне - первая горсть земли на твою могилу. Но ты - великий воин. Тебе виднее. Я позабочусь, чтобы вам не мешали.
И он исчез впереди за поворотом, миновав дверь, откуда немного раньше выбежала моя «принцесса».
Я продолжал лежать, удерживая её, хотя опасность уже миновала. Её тело было в моих объятиях!
Помнится - однажды один из моих учителей, объясняя |рань между силой и нежностью, сказал: «Если повезёт тебе встретить своё счастье, то держи его как маленькую испуганную птичку в кулаке. Держи сильно, чтобы не улетела. Но держи нежно, чтобы не задушить». Я только сейчас по-настоящему осознал, как это…
Я держал её правильно, как надлежит удерживать своё маленькое перепуганное счастье - крепко и нежно.
…Когда грохот взрывов и треск выстрелов ворвался в служебные переходы и помещения, она моментально перевела главный пульт в режим автономного контроля. Потом перешла в монитор-комплекс, переключилась на внутренние каналы наблюдения…
И растерялась. Война в самом неприглядном обличье стремительно ворвалась внутрь её мира. Не в виде какого-нибудь немыслимого страшилища, о нет. Гораздо страшнее - в облике незнакомых людей со злобой в глазах… перемазанных кровью её соплеменников.
И вёл их ОН - её Избранник…
И самое страшное и странное свершилось. Она сама позвала Его сюда! Невероятно! Это всё же произошло. Не думала она, что сумеет, однако…
Ей сейчас даже не верилось, что она сумела, сумела совершить это. Своими руками впустить ВОЙНУ сквозь неприступные заслоны!..
С этого мгновения Война перестала быть объектом наблюдения, военной игрой, за ходом которой отстранённо следишь со стороны…
Война очутилась ПО ЭТУ сторону экранов.
«Спрашиваешь саму себя, как это произошло?» - память тут же услужливо подсунула ей сочное воспоминание. И она как бы увидела себя со стороны - вот женщина в чёрном комбинезоне, застывшим напряжённым взглядом всматривается в узловой пласт-монитор, контролирующий южную точку входа…
Она смотрела на него, не мигая. Старательно впитывала происходящее на её глазах. Мышцы лица напряглись, губы поджались. Казалось, она проживала, как собственное, каждое следующее движение этого рослого и уверенного в себе мужчины. Хотя всё в ней кричало: «Откуда?! Откуда ты взялся здесь, объект „НольСтоДвадцатьВосемь"?! Что забыл ты, Алексей Алексеевич Дымов, именно здесь, возле самого опасного для твоей жизни места?!»
Взять этот комплекс штурмом, не обладая абсолютно никакими данными о его защите - НЕВОЗМОЖНО.
Он её не видел.
Он даже не подозревал о реальности её существования в этой Вселенной.
Тем более, что ему было вовсе не до неё. Его практически «загнали в угол». Вернее, этот воин-одиночка загнал себя сам. Во-первых, когда сказал, соглашаясь: «Да!». Во-вторых, сейчас, решив организовать наступление на объект, который практически невозможно захватить. Не дано вторженцам вынести тяжесть припасённого, накопленного для защиты СТРАХА. Неизбывный ужас просто расплющит разум нападающих.
«Неужели всё закончится именно сегодня?..»
Она закусила губу. В уголках глаз проступила влага. Нет, как она ни гнала прочь эти мысли, но ОН был ей БОЛЕЕ ЧЕМ небезразличен. Пора было себе в этом признаться.
Это ОН. Единственный возможный.
Пути отступления у неё больше не было.
«Неужели сегодня?!»
Она снова ощутила в себе внутреннее тепло, смешанное с горечью. Тепло принёс он, извне, горечью делилось ощущение, что она совершает фатальную ошибку, которая, возможно, в самом скором будущем перечеркнёт её судьбу и поставит вне закона. Как СОУЧАСТНИЦУ… Её разрывали, тянули в диаметрально противоположные стороны - всеобъемлющая симпатия к иноплеменнику, которую она боялась называть любовью с первого взгляда, и не менее всеобъемлющее чувство долга перед своей Родиной.
Предательская мысль возникла где-то в глубинах сознания. Прокралась и выскочила на первый план, чтобы уже не исчезнуть: «Вдруг сама Судьба двигала им, как пешкой по игровому полю? А что если ОН ПРИШЁЛ ЗА МНОЙ?!!»
Её захлестнуло, затопило горячее чувство, потоком хлынувшее из-под горы всяческих запретов.
«Помочь!!! Предупредить!!! - Эти мысли возникали и раньше, но никогда ещё с такой необоримой силой… - Увидеть, почувствовать на себе его взгляд! Прикоснуться к его лицу! Обнять! Поцело… Как же мы всё-таки с НИМИ похожи… С фактом не поспоришь, сотворены были в разных мастерских, на космическое расстояние удалённых друг от дружки… но словно бы - по сходным версиям одного и того же проекта. Мы - как они, они - как…»
В голове царил двуумвират хаоса и вакуума… В груди расширялось что-то обжигающее… словно родилась новая Вселенная…
Но её пальцы уже порхали в сенсорной сфере управления. Словно жили отдельной жизнью и никоим образом не подчинялись рассудку. Задав последовательность команд, они вызвали к жизни «аватару» - спроецированного объёмного двойника, - и посредством телодвижений и жестов проекции постарались передать Избраннику её желание.
«Иди ко мне! Не медли! Я жду только тебя!»
Это подействовало! Он смотрел как завороженный, на её тело, на её жесты. Но самое главное - он поверил в её существование и сделал первый шаг. Шаг ОТ СЕБЯ К НЕЙ. Хотя попутно - неуверенностью этого шага и перекрёстными отрицающими жестами рук - он пытался втолковать ей, что не может пройти дальше. СИЛОВОЕ ПОЛЕ.
И тогда она сделала то, что мог на её месте сделать только сумасшедший. Или решивший свести счёты с жизнью.
Или же ВЛЮБЛЁННЫЙ.
Или человек, способный прорваться к цели сквозь любые преграды.
Она отключила силовую защиту! Причём по всему периметру…
«Иди-и-и-и! Пусть же Судьба примет решение… Война или Любовь…»
Её Избранник сделал несколько неуверенных шагов, пока сумел ПОНЯТЬ. И тогда он что-то крикнул напарнику и ринулся к ней.
Он бежал к ней!
Он рвался к ней неудержимо, стремительно… словно ШЁЛ В АТАКУ.
…Когда мы поднялись с пола, где-то далеко, за поворотами коридоров, глухо простучала последняя очередь. И всё стихло!
«Терминал пал???»
Она была смущена дальше некуда. Я же чувствовал себя пацаном-восьмиклассником - даже не мог представить, неужели это мне только что посчастливилось лежать с нею, сжимая в объятиях её тело?..
- Как зовут тебя, прекрасная незнакомка? - мой голос, казалось, отслаивался от губ кусочками и падал на пол.
«Боже ж ты мой, какой жуткий штамп! - заохал Антил. - Ты бы ещё реверанс…»
«Ант! Сдохни!»
Мне было абсолютно наплевать на глупое книжное обращение, на дважды глупый деревянный язык, на более чем глупый вид, на…
- Амрина… - её глаза укололи меня и отпрыгнули подальше. - Амрина Ула.
- Красивое имя… Никогда не слышал такого… - на самом деле я не слышал даже своего голоса. - А меня… Алексей зову…
- Я знаю…
- Знаешь? Откуда?!
- Оттуда… - она печально улыбнулась. - Не спрашивай пока, хорошо? Я так много о тебе знаю - в двух словах не расскажешь. Идём. Сначала тебе лучше… кое-что увидеть самому.
Мы шли по задымленным коридорам. Перешагивали через обвалившиеся опаленные фрагменты перекрытий - последствия взрывов. В нескольких местах лежали бездыханные тела защитников терминала. Оглянувшись, я убедился, что Серая Звезда следует за нами, держась поодаль.
Уже теперь, спустя ворох безумных минут, потраченных нами на захват объекта - я мог спокойно рассматривать внутреннее устройство этого фантастического комплекса. И сразу же про себя отметил - нам чертовски повезло, что мы с Серой Звездой от самого входа рванули в правильную сторону! Как оказалось, радиально расходящиеся от центра коридоры были очень даже разной длины. И на разных же расстояниях соединялись перемычками. Это был своеобразный лабиринт нулевой степени сложности, так сказать, «для детей пьющих родителей».
Кроме дуговых соединительных коридоров, некоторые пути вели наверх, представляя из себя металлические лестницы, оканчивающиеся закрытыми люками. Подобные массивные люки в некоторых местах встречались и на полу - должно быть там, внизу, был ещё один уровень, скорее всего технический. Основные радиальные коридоры были достаточно просторными - метра по три в ширину.
В местонахождении дверей, на первый взгляд, не было никакой системы - располагались они как угодно. Наверное, условия диктовало внутреннее размещение оборудования. Каплевидные светильники на стенах были наполнены каким-то особым загустевшим бледным светом. И казалось, только по случайности свет из них не капал на пол, а рассеивался вдоль полусферических потолков.
Дальнейшее изучение терминала я отложил на потом; мы дошли до конца коридора и упёрлись в дверь. Судя по отметинам на ее обшивке - полудюжине рваных вмятин-пробоин от очереди, перечеркнувшей её по диагонали, - здесь побывал наш сотоварищ Юджин.
«Кстати, где он сейчас?!»
Я поднёс хитро сплетённые пальцы к губам. В мёртвой тишине коридоров терминала раздался совершенно невозможный звук - во всеуслышанье тревожно затрещала сойка. Это я звал Юджина. И он не замедлил ответить - слева из дугового коридора прилетел ответ:
- Ку-ку… Ку-ку… Ку-ку.
«М-да, негусто отмерил… Надеюсь - это не тебе?»
Судя по всему, несдыхающий Антил очухался и повысил свой коэффициент язвительности до нормы.
«Нет, конечно. Не дождётесь!» - я был краток.
Наверное, для обычного уха - он крался бесшумно. Но мы (я посмотрел на Серую Звезду, и он на краткий миг утвердительно прикрыл веки) прекрасно слышали!
Для нас он - оглушительно шлёпал своими рифлёными подошвами, как дикий кабан, обутый в горнопехотные ботинки. И всё же - это был поистине желанный звук. ЖИВ! Сначала из-за поворота выглянул длинный клюв его автоматической винтовки «М-16», потом показалась и вся птица - «кукушонок». Огромный и неожиданно «уклюжий», сумевший повыкидывать всех своих врагов из гнезда этой жизни.
- Юджин! Греби сюда! Жив, чертяка?! - рванулся навстречу мой голос, успокаивая его.
- Так точно… бля! - донеслось до нас, в полном соответствии с «Дымовским уставом 2042 года».
- Ты теперь всех своих «сэров» на «бля» изведёшь! - засмеялся я, давая выход накопившемуся напряжению. - Молодец!
Он шёл пружинистым шагом, но на полпути замер - наткнулся взглядом на Амрину. Его глаза недоумённо вспыхнули. Разве не было приказа «пленных не брать»? Потом зрачки расширились и застыли - Юджин понял, что рядом со мною стоит женщина. Чертовски обворожительная белая женщина, по какому-то нелепому недоразумению одетая во вражескую униформу.
- Ладно, расслабься. Не делай стойку, как пойнтер. Это не обсуждается… пока не обсуждается. - Мой взгляд, наверное, способен был в этот миг вскрывать вены и даже консервные банки.
Взгляд кричал: «Никогда больше не смотри так на неё, Юджин! Не выпускай из бутылки „Дымов" страшного джинна! Эта девочка ни для кого больше!!! Она МОЛ!!!»
Я тут же укротил вырвавшийся взгляд прикрытыми веками, покачал головой.
- Только ты не сильно расслабляйся, Юджин. Будешь охранять этот вход… Ну, и наши спины, соответственно, с головами вместе. Остальной фарш - мы как-нибудь сами… Бля! - на последнем слове я улыбнулся ему так добродушно, как не улыбался родному куму.
Я кивнул Амрине, и она потянула на себя истерзанную пулями дверь. Сделала шаг внутрь, осмотрелась по сторонам.
- Заходите… Только пока ни о чём не спрашивайте.
Это напоминание было донельзя своевременным! Мысленные вопросы безудержно полезли изо всех извилин. Но доминировал один: «ЧТО ЭТО?!»
Ещё бы! Сделав шаг через символический порог - мы окончательно попали в фантастический мир. Отовсюду на нас равнодушно взирала многоликая жизнь, отражённая в бесчисленных экранах.
«Мониторинговый комплекс»!
Вот что из себя представляло это чудо техники.
Я остолбенел от открывшейся панорамы-мозаики! Вдоль трёх стен в несколько рядов были установлены дисплеи различных размеров. Были и огромные, похожие на соты, мультиэкраны, усеянные двигающимися картинками. И крохотные «панельки»… Мониторы притягивали взгляд. Не отпускали. Обступали со всех сторон. И отовсюду - из них на нас - всматривалась ЖИЗНЬ. За течением которой ОТСЮДА кто-то подглядывал…
Мониторы мерцали стройными рядами, словно карты, разложенные в каком-то огромном дьявольском пасьянсе. Сколько же их тут было! Только карты эти были - краплёные… В этом «гнезде», должно быть, располагалась целая шайка шулеров, и они ИГРАЛИ ПО-КРУПНОМУ!
Я был смят, растерян, раздавлен…
С каждого монитора, с разной степенью приближения, на нас взирали незнакомые лица доселе невиданных воинов. Мне даже показалось, что Бог услышал мои детские просьбы, ещё ничуть не напоминавшие молитвы. Я просил его покатать меня на машине времени. Когда-то… Когда деревья ещё царапали по краешку неба. Впрочем - я тогда обращался к дедушке Морозу, но поди разбери, какую ступеньку в иерархии «Исполнителей просьб» занимал этот «примороженный Дед М.». До него, как видимо, дошло только сейчас. Я смотрел неотрывно на свою детскую мечту…
Кого тут только не было! Даже во время инспекторского обхода Упырёва воинства, натыкаясь у каждого костра на представителей самых неожиданных армий, моё сознание не подняло, сдаваясь, лапки вверх. Тут же - оно просто умоляло взять его в плен и не требовать осознать хоть половину увиденного. Сейчас, воочию рассмотрев не представителей, а сами армии, я понял - по какой немыслимо враждебной местности передвигался до сих пор. Какой ничтожной пешкой я был в этой смертельной игре!
Во многих местах одновременно шли сражения. Кое-где армии находились на марше, местами - отдыхали в полевых лагерях. Какие-то одиночки, подобно мне, пробирались сквозь леса, пустоши, плоскогорья.
«КРАПЛЁНЫЕ КАРТЫ!!!»
Во мне всё кричало… Меченые карты театра военных действий. В Театре Дьявольских Замыслов…
Между тем, Амрина, пользуясь нашим ступором, принялась мастерски управляться с многочисленными устройствами. Выполнив какой-то, ведомый только ей объём переключений и цепочек движений рук и пальцев, она подошла к небольшому, на вид массивному, ящику. Он напоминал собою сейф, но открылся неожиданно легко - после секундной манипуляции чёрной пластиной, которую она вытащила из-за пахухи расстёгнутого комбинезона. Я тут же отметил: у неё на груди висела точно такая же штуковина, как у моих «резидентов» - с серебряной спиралью. Не знаю почему, но эта деталь неприятно кольнула меня.
Открыв «сейф», Амрина сорвала блестящую фольгу с тактильной сенсорной клавиатуры и уверенно нажала красную клавишу. Где-то под нами чуть слышно заурчало. Мне даже показалось, что предметы на краткий миг потеряли свои резкие очертания, стали размытыми. Но только на миг… Скорее всего - только что моя идеальная женщина включила неведомый мощный механизм, о назначении которого можно было только догадываться.
Она пояснила свои действия.
- Когда проектировалась система терминалов «Невидимая паутина», допускались самые различные режимы их использования. В том числе, самые непредвиденные. Например, когда часть терминалов захвачена врагами. Для этой цели каждое звено паутины оборудовалось автономной защитой от внутреннего проникновения сквозь сеть терминалов. Чтобы, захватив один терминал, враги не начали перемещаться внутри паутины. Эти блоки внутренней защиты напрочь отсекают какой-либо приём «гостей»… Коротко говоря, «никого нет дома!».

Предыдущая страница 27 Следующая страница


Вечный поход 28

- Кто из персонала на терминале знает… знал об этих блоках? - тут же уточнил я.
- Только координатор узлового терминала… Амрина Ула. - Её улыбка напоминала улыбку ангела.
- Ты?! - я ещё не просчитывал никакие варианты, у меня на душе просто потеплело.
- Я… И поэтому у нас есть небольшой запас времени. Пока Офх Путс… когда придёт в себя, сможет внятно объяснить в Узловом Портале - при каких обстоятельствах сработала защита «Пуля-дура»… Пока штаб проанализирует его показания и передаст в Главный Портал… Пока сообщат на Локос… Пока… Пока… Пока… У нас в распоряжении - двое суток. На выработку стратегии и… вообще НА ВСЁ.
Она говорила и говорила. Я слушал. С чем-то соглашался. О чём-то молчал. Я смотрел, как шевелятся её спелые губы. Я замечал, как подрагивает при этом изящное ушко. Её жесты были верхом грации. Вот только - слова её внутри меня слушал кто-то другой. Может быть, даже и Антилексей.
А я смотрел на неё, как голодный влюблённый кот. И видел поочерёдно - то обворожительные глазки, то миску сметаны.

Глава тринадцатая УЛЫБКА ПОСЛАННИКА НЕБЕС

Второй день не шли из головы Хасанбека воспоминания о встрече с Аль Эксеем. Больше всего угнетало сожаление, что не успел он расспросить у анды о чём-то очень важном. Где теперь искать Пятнистую Смерть?! Разве что, ждать, пока он снова приснится? Опять, до срока, растворился Воин-одиночка в лесной чаще - когда ещё свидеться доведётся? И доведётся ли вообще?
Тем не менее, все наказы и просьбы побратима он помнил чётко и даже, казалось, слышал внутри его голос.
«…постарайся избавиться от ваших „посланников"… чего бы это тебе ни стоило…»
«…приложи все силы, чтобы твой тумен не уходил из этих мест…»
«Эх! - скрипнул зубами Хасанбек. - Выберешь одного, придётся от другого отвернуться…»
Ещё ни разу верный Повелителю темник не затевал своей игры. Что если Великий Хан не прислушается к его рассказу? Если попросту не поверит в те поистине чудовищные вещи, что поведал Аль Эксей? Будет тогда у Хасанбека два пути.
Или с Повелителем, или с побратимом.
И единственный выбор.
Ведь выбирать - значит отказываться.
Если бы ещё вчера кто-нибудь сказал такое - не стал бы темник даже поддерживать беседу с подобным сумасшедшим. Мыслимое ли дело - усомниться в пути, избранном Великим Ханом?! И даже больше того - избрать свой личный путь! Пускай это не было предательством, пускай не двигала темником жажда власти или же корысти… Но разве из-за какого-то смутного душевного недовольства рискуют всем?! Разве верят пятнистым чужакам-одиночкам, как самому себе?! Отчего же в таком случае не верит Хасанбек «посланникам Синего Неба»?
Вопросы, вопросы, одни безответные вопросы…
Раздражался Хасанбек. Срывал своё недовольство на подчинённых, кричал на тысячников. И избегал, покуда избегал каких-либо разговоров с «посланниками».
Самое странное, они тоже волновались, хотя это и не было так очевидно. Тем не менее, чаще обычного наведывался Кусмэ Есуг в шатёр Чингисхана. Зачастил с визитами, несмотря на то, что никакой внешней угрозы пока не было. Тумен три дня назад расположился лагерем на большой равнине, неподалёку от лесного массива. И, судя по настроению хана, в ближайшее время никуда не собирался двигаться. Тем не менее - обеспокоенность всё чаще проскакивала во внешне безразличном взгляде старшего самозванца. И даже младший, Дэггу Тасх, обычно державший язык за зубами, начал подавать голос.
А вчера Хасанбек, проверявший посты, даже слыхал собственными ушами: ссорились «посланники» в своём шатре, забыв о предосторожностях. Много непонятных слов долетало сквозь полог. Темник даже запомнил некоторые, чтобы при случае спросить у Аль Эксея. «Бонус», «хранящая сфера», «координаторы», «манипуляторы», «локос»…
Из тех слов, что уразумел нойон, было ясно - лжепосланники сцепились именно из-за длительной стоянки Чёрного тумена. Причём, Дэггу Тасх настаивал, чтобы всеми мыслимыми методами повлиять на Великого Хана - свернуть лагерь и продолжить движение на закат солнца. И чем скорее, тем лучше - хотя бы даже и сейчас, в сумерках… Судя по его резким словам, тумен давно ждали за два дня пути отсюда, ждали новые неведомые враги. Он даже как-то называл их, но ржание встревоженной лошади, раздавшееся неподалёку, помешало темнику разобрать слова…
Кусмэ Есуг, напротив, на этот раз был более сдержан, пытался увещевать своего молодого спутника. Он доказывал, что сейчас гораздо важнее понять, что творится с ханом и почему Великий не отдаёт долгожданную команду «Хуррагкх!». Судя по словам старшего «посланника», враги, преградившие им походный Путь где-то там впереди, никуда не денутся. Напротив, через некоторое время они сами двинутся навстречу монголам. Гораздо важнее, повторил Кусмэ Есуг несколько раз, разобраться с думами Повелителя и донести до него Волю Небес…
Потому рано утром, как водится, не дожидаясь первых лучей солнца, - Кусмэ Есуг уже был у Чингисхана. Присутствующий здесь же, Хасанбек безмолвной тенью взирал на «посланника», внешне оставаясь бесстрастным.
- Не гневайся, Потрясатель Вселенной, на столь ранний визит… Выслушай… - лицо старшего «посланника» приобрело землистый оттенок. - Тревожно было мне в эту ночь… Не спалось… А в краткие минуты забытья… нисколько не похожего на сон… были мне видения…
Он умолк, ожидая расспросов, но хан молча глядел куда-то мимо него, на колышущийся огонь факела. Пауза невыносимо затянулась, и «посланнику» пришлось продолжить.
- Виделись мне поля… сплошь усеянные павшими воинами… вот только не разобрал я - своими или же вражескими… и такая страшная тишина стояла над полем… не было даже стервятников… А с запада накатывала сплошная чёрная пелена… укутывала небо мгла чёрная… И был голос… он кричал: «Торопитесь!.. Покуда тропа не залита кровью. Не время сидеть у костров!». - Глаза самозванца стали безумными. - И ещё виделось мне - держу я Белое знамя… и семь хвостов из девяти на нём перемазаны… красно-чёрной дымящейся кровью… Но я продолжал стоять… не решаясь сдвинуться с места… и пала на меня чёрная ночь… и длилась она нескончаемо… а когда всё же пришёл белый день… стало ещё хуже… От тишины звенело в ушах… павшие воины начали разлагаться… Смрад стоял такой, что уже невозможно было дышать… Я поглядел на знамя и ужаснулся!.. Ещё один хвост, восьмой… покрылся кровью! И только единственный, девятый… оставался белым… Он трепетал на ветру… а остальные поникли, как мёртвые… И опять возник голос… Он уже кричал, срываясь на визг… «Спешите! Остался последний шанс!»
Тягостное молчание повисло в юрте после того, как увязло в тишине последнее слово, которое произнёс Кусмэ Есуг. Как маска, застыло жёлтое лицо Великого Хана, только перекатывавшиеся под кожей желваки говорили о том, что он жив.
- Что означает твоё видение? - негромкие слова хана вспороли завесу тишины, как остро отточенный нож.
- Это значит… что Небу не нравится такая долгая стоянка воинов… которых Оно готовится призвать в ряды Облачной Орды… Что от силы один день оставила нам судьба на отдых… что завтра утром истекает этот срок… Свидетельствует ли такая затянувшаяся стоянка о колебаниях Повелителя?.. Не усомнился ли Великий в волеизъявлении Небес?.. Не устрашился ли он будущих испытаний?.. Сегодня ночью я буду общаться с Вечным Небом… Что отвечать мне на все эти вопросы?..
И опять невыносимое молчание. Наконец разомкнулись тонкие губы хана.
- Скажи, что Чингисхан не изменяет своим обещаниям. Завтра с первым лучом солнца Белое Девятиножное Знамя вновь двинется на запад.
Кусмэ Есуг опустил голову в почтительном поклоне. Темнику же померещилось, что он просто не смог сдержать довольную улыбку. Хан вопросительно поглядел на верного нойона. Тот до конца выдержал взгляд, ничего не ответив.
…Ближе к вечеру Хасанбек наконец-то решился.
Он сам явился в шатёр, где обитал Кусмэ Есуг. Выждал, пока Дэггу Тасх надолго отлучится; тот ускакал вместе с передовым чамбулом. Должно быть, что-то очень сильно интересовало молодого «посланника» там, куда Чёрному тумену ещё только предстояло двинуть своих лошадей. Может, хотел проверить очередное предсказание Синего Неба. А может, ещё какие, более тайные дела увлекли его туда. На всякий случай распорядился темник, чтобы Хутуг-анда глаз не спускал с младшего самозванца.
Войдя в шатёр, Хасанбек отметил, что старший «посланник» что-то искал среди разложенных войлочных подстилок. Услышав шорох откидываемого полога, Кусмэ Есуг выпрямился и обернулся. Его глаза сначала удивлённо вспыхнули, но тут же настороженно уставились на темника.
Хасанбек не стал тратить время на приветствия. Медленно, не отводя взгляда, подошёл к лжепосланнику…
- Ты говорил, что нас ждут не дождутся новые грозные враги. Если так, то… возможно, ты ещё и подскажешь, к чему нам готовиться? Какое оружие у неведомого врага и как он ведёт себя в бою?
- Сегодня ближе к ночи я буду общаться с Вечным Небом… Я спрошу и об этом тоже… - Кусмэ Есуг не сводил взгляда с губ темника, ожидая каких-то других слов, не веря, что тот зашёл сюда только за этим.
- Буду очень обязан… Если твои слова помогут нам в будущей битве… - Нойон сделал вид, что собирается уходить.
- Подожди, доблестный Хасанбек! - даже более поспешно, чем ему хотелось, остановил его «посланник». - Может быть, ещё какие-то вопросы… волнуют тебя?.. Я же вижу постоянную тревогу в твоих глазах…
- Извини, Кусмэ Есуг… Свои тревоги и сомнения я буду обсуждать не с тобой, а с Великим Ханом.
- Постой… Не спеши так… Ты не веришь нам, нойон… Я постоянно чувствую… на себе твой тяжёлый взгляд… Ты не веришь…
- Верить вам?! Не смеши меня! Лучше скажи, Кусмэ Есуг, разве может человек, полностью отвечающий за жизнь Повелителя, кому-нибудь верить? Его удел - недоверие и подозрительность. Даже самым испытанным своим воинам я могу только доверять, но не верить безоговорочно… Что уж говорить о вас?
- Ты прав по-своему… Но ты же не можешь… отрицать, что… мы уже во многом помогли вам… Мы избавили вас… от ненужного риска… не раз предупреждали о близости врагов…
Чёрный зверь вскинулся на пружинистых лапах, готовый огрызнуться. На его клыках мерещилась пена затаённой ненависти. Но сильная мягкая лапа сбила чёрную тушу, придавила собой поверженного. Не иначе, как белый зверь предупреждал темника. И Хасанбек вспомнил слова Пятнистой Смерти: «Усыпи их настороженность».
- Нет. Не могу. Вы действительно очень помогли нам. И с халанкхой. И с «черепахами». И… Древняя мудрость гласит: Предупреждён, значит уже вооружён. - Хасанбек покачал головой и неожиданно улыбнулся.
Улыбка непривычно растянула в стороны нижнюю часть лица. При этом глубокий шрам на щеке дёрнулся и ещё больше стал похож на молнию, вонзившуюся в краешек улыбки.
- Ты мудрый человек, Кусмэ Есуг. И смелый. Я это понял ещё во время нашей первой встречи. Потому, думаю, ты понимаешь, что пришлые, не свои люди во время военного похода, в лучшем случае, могут быть только временными союзниками и никогда - друзьями. Я - воин, и говорю тебе прямо - была бы моя воля, вы умерли бы ещё тогда… Чтобы не ломать голову, с какой целью вы встретились на нашем пути и сможете ли причинить вред. Великий Хан - совсем другое дело… Он волен выбирать себе многое - цели, пути, друзей и врагов. Скажу одно: я его телохранитель и пока вы ему нужны - с ваших голов не упадёт ни один волосок… Вот тебе моя рука.
Кусмэ Есуг, чуть помедлив, с недоверием пожал руку темника. Его узкая кисть оказалась цепкой и сильной. Он задержал руку Хасанбека в своей, пытливо всматриваясь в глаза. И в этот момент на его губы змейкой выползла ненавистная улыбка… Тронула уголки и растянула их в стороны и вниз.
Чёрный зверь вырвался! Распахнул пасть! И тут же рухнул, вновь подмятый белым зверем. Ничего не успело измениться - только дрогнули глаза Хасанбека. И он второй раз улыбнулся:
- Ты хочешь доказать мне, что нам от вас одна польза? И даже скажешь, что Путь, ведущий к Вечной славе, нам указали также вы?
- Путь Вечного Похода… вам указало Синее Небо! - с вызовом перебил его Кусмэ Есуг. Ненавистная улыбочка плясала на его шевелящихся губах.
«Ой, Небо ли…», - чуть не вырвалось у Хасанбека. Но бдительный белый зверь встряхнул темника изнутри.
- Мы лишь его посланцы… и тебе, доблестный нойон, это известно…
Темник склонил голову, соглашаясь.
- Я только хотел заметить, что польза любого похода становится видна лишь после его завершения. А что можно сказать о целях Похода, когда он вечен? Вы сейчас вольны говорить разное… Но чего ждать от похода, который никогда не закончится? Какова от него польза? И кто её успеет заметить?
- В эту пользу надо верить!.. Как веришь ты во всемогущество и покровительство Синего Неба!.. Как веришь в Мэнкэ-Тенгри!.. Разве не польза для всех… и для вас, и для Облачной Орды… если, пройдя все испытания, ваш Чёрный тумен… вольётся в ряды Небесного воинства?.. На тот момент в нём останутся только самые достойные… Но, когда именно наступит этот момент… определит Синее Небо…
Он сжал правой ладонью свой плоский амулет с серебряной спиралью. Провёл большим пальцем по этой скрученной в клубок «змее». Хасанбек тут же воспользовался моментом и задал интересующий его вопрос.
- Что за диковинные амулеты хранят вас, посланник? Какие силы стоят за ними? И что означает этот серебряный знак?
- Ты, оказывается, любознательный… доблестный Хасанбек… От наших друзей у нас почти нет тайн… Это действительно амулет… и в нём заключена огромная сила… Тот, кто захочет завладеть им, навлечёт на свою голову гнев небес!.. Эта спираль - знак Вселенной, которую немыслимая мощь… Мэнкэ-Тэнгри смогла скрутить в маленький клубок… Моли всех богов, каких знаешь, темник, чтобы тебе никогда не довелось на себе испытать эту ЧЁРНУЮ силу!.. Моли их - чтобы никогда не видеть… как распрямляет свои кольца эта змея!..
На лице Хасанбека застыли потрясённые, расширившиеся глаза. Темник сглотнул ком и спросил:
- Не подобные ли амулеты носят воины Облачной Орды?
- Нет… Небесным воинам нет нужды носить амулеты… Они носят Знак Серебряной Змеи в сердце… Ты, быть может, думаешь, что я и Дэггу Тасх принадлежим к числу воинов Облачной Орды?.. Нет, Хасанбек… Я же говорил, мы только посланники… Наша задача… только направлять избранных на тропу Вечного Похода… чтобы они могли сами доказать Небу… достойны ли влиться в ряды Небесного воинства… Но Небо очень редко останавливает на ком-то свой взгляд… За последнюю сотню лет вы первые… Я верю, что вы справитесь с испытанием… Ты ещё увидишь Небесных всадников, Хасанбек… ты ещё поскачешь вместе с ними по Небу…
Хасанбек, слушая эти слова, как завороженный глядел на толстую чёрную пластину. Казалось, он находился в каком-то трансе и бесконечно скользил взглядом по плавным изгибам «змейки». Снова и снова. Скручивая и раскручивая взгляд. Наверное, мысленно он был уже там - среди мчавшейся в Вечность лавы грозных огромных всадников, похожих на грозовые облака.
- Можно ли мне пока… - вдруг хрипло произнёс он, - хотя бы прикоснуться к такому могущественному амулету и попросить Мэнкэ-Тэнгри о великой милости…
- Мэнкэ-Тэнгри и без того чрезмерно милостив к тебе, темник… - похоже, Кусмэ Есугу не понравились его слова, но в глазах Хасанбека стояла только просьба - ни капли враждебности.
- …поскорее послать мне самые суровые испытания… Чтобы я не тратил время попусту… чтобы, если достоин… поскорее стать Небесным всадником… - Хасанбек, как в бреду, говорил и говорил, понизив голос до свистящего шёпота, и тянул, тянул левую руку к заветному амулету. - …я хочу проникнуться… прикоснуться к священному источнику веры и терпения… чтобы хватило мне сил дойти… - темник уже не слышал и не замечал ничего и никого.
Кусмэ Есуг замер в недоумении. Происходящее перед глазами настолько не вязалось с его представлениями о личности Хасанбека, о характере полководца, что впору было подумать: а не сошёл ли с ума недоверчивый темник? Потому Кусмэ Есуг на всякий случай стоял недвижимо - как себя вести с сумасшедшим, чего от него ждать?
А между тем рука Хасанбека, дрожа от нетерпения, медленно дотянулась до чёрного амулета. С опаской коснулась пальцем серебряной «змейки» и тут же отдёрнулась, словно обожглась. Но, ничего не в силах поделать, не в силах совладать с магическим притяжением небесной спирали - потянулась к ней снова…
На этот раз на поверхность со спиралью легла ладонь. И как только она коснулась серебра - пальцы резко скрючились, охватывая края амулета.
Лицо Хасанбека болезненно исказилось!
Амулет притянул его кисть, и она словно приклеилась намертво. Хасанбек сделал попытку отдёрнуть руку, но тщетно! Напротив, его пальцы всё сильнее сжимались, удерживая магическую пластину.
Глаза темника полезли из орбит.
- Отпусти! Я не хотел причинить вреда! Кусмэ Есуг, помоги мне! Забери свой амулет…
Хасанбек с усилием зажмурил глаза. Вместо крика он уже хрипел, задыхаясь. Изумлённый, не предвидевший такой реакции, Кусмэ Есуг сделал шаг назад к пологу, прикрывавшему выход из шатра. Но шнур амулета натянулся, сдерживаемый напряжённой рукой темника, и не позволил пятиться дальше.
«Посланник» ошарашено глядел на хрипевшего нойона и на свой амулет, непостижимым образом пленивший руку монгола. Казалось, Кусмэ Есуг сам не ожидал, что таковым может быть воздействие магической пластины. Очнувшись от оцепенения, он накрыл своей кистью кулак темника, и потянул изо всей силы прочь, пытаясь оторвать пальцы Хасанбека от пластины. Но пленённая рука вместе с амулетом резко дёрнулась к нойону, ещё более натянув шнур… От рывка «посланник» невольно склонился вперёд. Расслышал сквозь хрип:
- Кусмэ Ес-су-г-ххх… Попроси Небо-о… не гх-ху-би-ить».
Наклонившийся «посланник» исподлобья глядел вдоль натянутого шнура, уходящего вперёд и теряющегося в кулаке Хасанбека. Больше он не видел ничего…
Довольно заурчал большой белый зверь внутри темника. Его могучая лапа стала вдруг безвольной и немощной. И, почуяв слабину, чёрный зверь рванулся из-под неё, ещё не понимая, что его попросту…
НИКТО БОЛЬШЕ НЕ ДЕРЖИТ!
Ничего иного не мог в этот момент видеть Кусмэ Есуг… Он не видел, как всколыхнулся полог, и в шатёр скользнули две рослые фигуры. Не видел, как мгновенно изменилось лицо Хасанбека. Только что мученически скорченное в немыслимых страданиях, оно вновь стало спокойным и решительным. А на губах заплясала довольная улыбка. Левая рука темника ещё сильнее натянула шнур, притягивая голову Кусмэ Есуга к себе. В это время другой рукой он вытащил из-за пояса кинжал и полоснул по шнуру. Сопротивляющийся «посланник», получив нежданную свободу, отлетел назад. Но не упал…
Его подхватили под руки и стиснули, как клещами, два нукера мощного телосложения. Все попытки вырваться оказались напрасными.
Потрясённый Кусмэ Есуг не верил своим глазам. «Что происходит?!»
Темник стоял перед ним и улыбался, как ни в чём не бывало!
«Куда девались страдания?! Этот ли человек только что умолял о помощи?!»
На открытой ладони Хасанбека покоился заветный амулет. В другой руке поблёскивал кинжал.
- Не гневи Небо, нойон!.. Сейчас же отдай Знак Серебряной Змеи… пока… не обуглилась твоя рука… пока… - Кусмэ Есуг говорил торопливо, как заклинание, стараясь при этом освободиться от крепкого захвата. - Пока не распрямилась спираль!..
Хасанбек рассмеялся в ответ.
- Будешь рассказывать это друзьям-демонам, когда окажешься в Преисподней. Не трогай Синее Небо своим раздвоенным языком… И умолкни. Постарайся хотя бы умереть, как мужчина.
Он подошёл к «посланнику» вплотную, перехватил рукоятку поудобнее.
- Что ты делаешь, безумец! Останови-и-и… - Быстрый удар пришёлся чуть выше кольчуги. - …и-и-с-сссь…
Кинжал пронзил выемку между ключицами. Вошёл в плоть по самую рукоятку.
Глаза Кусмэ Есуга - эти ненавистные серые водянистые глаза! - дёрнулись и затихли. Угасли и бессмысленно застыли. Тело обмякло и продолжало стоять только благодаря двум воинам, удерживавшим его под мышки.
Хасанбек выдернул кинжал, некоторое время смотрел на струйку крови, фонтанчиком выбивавшуюся из раны и стекавшую по блестящим звеньям кольчуги. Потом очнулся, перевёл взгляд на безжизненное лицо «посланника»… И ОБМЕР.
На мёртвом лице оставался кусочек, который, казалось, не решилась тронуть смерть - ГУБЫ.
А на них по-прежнему змеилась, извивалась, тянула вниз уголки рта…
УЛЫБКА.
Трижды проклятая мысленно и наяву!!!
КУСМЭ ЕСУГ УЛЫБАЛСЯ!
О неистребимый и лживый демон! Рука Хасанбека выпустила кинжал, и тот упал с глухим стуком. Рука ухватила рукоять верного мэсэ, рванула, выпуская «Стремительного и Ненасытного» из ножен на волю… Меч коротко взлетел, блеснул, меняя направление, и секущим ударом перерубил голову, разделяя наискосок губы, а вместе с ними и ненавистную улыбку. Верхняя половинка головы отлетела в Сторону и покатилась к стене. Хлынувшая из срезанной нижней части кровь - тут же залила остатки улыбки, потекла через край вниз, на доспехи.
Багатуры стояли недвижимо, не выпуская тело. Они не вздрогнули даже, когда клинок нойона молнией сверкнул у самых глаз. Темник махнул им рукой - положите! - и, дождавшись, когда тело самозванца уложат на земляной пол, нагнулся над ним и вытер клинок о синий плащ покойного. Потом - не спеша вложил меч в ножны. Прошёлся, рассматривая внутреннее убранство шатра. И только теперь вспомнил об амулете, который по-прежнему намертво сжимал в левой руке. Но рассмотреть его - опять не успел…
- Нойон! Смотри! - крик одного из багатуров хлестнул слух.
Хасанбек резко дёрнул головой, оглядываясь. И не понял сразу, что случилось. На лицах багатуров, ранее неустрашимых, застыл плохо скрываемый страх. Они стояли на своих местах, только… у их ног - вместо бездыханного тела! - чернела наполовину впитавшаяся в землю лужица крови. Да у самой стенки валялась половина головы с остатками умершей УЛЫБКИ. Сам же Кусмэ Есуг…
- Где он?! - крикнул темник, пытливо всматриваясь в лица подчинённых. - Где?!!
- Не гневайся, доблестный нойон… Я не знаю, что случилось, но… ОН ИСЧЕЗ!
- Я видел собственными глазами… как он… словно РАСТВОРИЛСЯ в воздухе…
Хасанбек обхватил свою голову руками: «Как же это? Ведь я сделал так, как говорил Аль Эксей… Вначале лишил лжепосланника связи с амулетом, а затем…»
Амулет! Темник с опаской глянул на пластину с серебряной спиралью. И, поколебавшись, сунул добычу себе за пазуху - будь что будет!
«Избавляю тебя от наказания за девять преступлений, доблестный Хасанбек!» - почудился его ушам голос Великого Хана. Дёрнулось болезненно лицо темника. «Вот и посмотрим… как ты ценил этого пришлого советника, Повелитель… Вселенной! Посмотрим».
Хасанбек приказал телохранителям уничтожить все следы борьбы в шатре и следовать за ним. Сам же обернул овчиной половину головы Кусмэ Есуга и взял с собой, прикрыв плащом. Выйдя из шатра, упрятал страшную поклажу в седельную сумку и вскочил на коня.
Направив скакуна к Белой юрте Великого Хана, Хасанбек ехал, не замечая встречных, приветствующих его воинов, и командиров. Перед глазами нойона всё стояла наполовину укороченная и навсегда застывшая, но от того не менее раздражающая - улыбка человека, называвшего себя проводником воли Вечного Синего Неба.

Глава четырнадцатая ДОЧЬ ЛОКОСА

Бывает, что приходится разбрасывать камни.
Поэтому, само собой, рано или поздно приходит время их собирать!
Я попросил соратников немного «прибраться в банкетном вале» после нашего разгула. Каюсь - я не помогал им. Дело не в патологической лени. Мною повелевало жгучее желание: поскорее, с помощью «знающего человека», разобраться в подоплеке происходящего. К тому же, подсознательно я чувствовал, что Амрине будет неприятно, мягко выражаясь, натыкаться взглядом на трупы своих соплеменников.
Числом десять.
Как выяснилось, вооружение у них было похуже нашего, а уж что касается навыков пользования им… Уровень владения оружием определялся одной фразой: «салаги первого года службы». Только трое защитников имели при себе «спецкомплект»: чёрный блестящий шлем из пластика с дымчатой пластиной-забралом; блок-ранец, крепившийся за плечами; и своеобразный излучатель энергии, в виде чего-то похожего на обычный карабин, но без приклада. Все эти элементы соединялись между собой толстыми… э-э, ну скажем, проводами или шлангами.
И надо же было такому случиться, что во время боя все трое выскочили именно на меня. Вот и верь после этого в теорию вероятности! Как обнаружилось позднее: арсенал, который они, должно быть, разбирали по сигналу «внутренней тревоги», находился как раз у того выхода, откуда наступали мы с Серой Звездой.
И в хранилище этом, в специальных гнёздах, находились ещё семь «излучателей». Новеньких! Защитники терминала их так и не успели расхватать и применить… Поэтому вооружены были эти семеро нерасторопных, как говорится - чем попало. Причём средствами, почему-то, исключительно немецкого производства! Три пистолета-пулемета МП-40. Карабин системы Маузера. Два пистолета, самые настоящие «вальтеры»…
И старинная шпага.
Из этих десяти - троих бедолаг уложил я. Стольких же сработал Юджин. Серая Звезда сообщил, что прикончил пятерых, но, как мы ни старались, отыскались лишь четверо убиенных с характерными следами применения японского холодного оружия.
Пятый - исчез, словно провалился сквозь землю!
Тут же вспомнились слова Амрины: «…пока Офх Путс придёт в себя и сможет внятно объяснить… при каких обстоятельствах сработала защита „от пули-дуры"…»
«Та-а-ак… Значит, одному из них удалось унести прочь свой бренный организм… Что ж это за защита такая сверхъестественная?! Каков принцип её действия?»
Но эти мысли шевельнулись и тут же отодвинулись на второй план. Я пытался понять, что мне объясняет моя «принцесса». Она, отвечая на вопрос, держала в руке свой диковинный амулет с серебряной змейкой-спиралью:
- …так вот, Алексей… это совсем не талисман какой-нибудь… а персональный терминал «Спираль». По сути, он является универсальным комплексом по обеспечению выживаемости во враждебных средах… Конечно, его можно было бы имплантировать прямо в тело, но… Когда-нибудь, при случае, я подробно расскажу тебе об этой почти всемогущей системе… и покажу, на что она способна… Сейчас есть кое-что поважнее. У нас действительно - ОЧЕНЬ мало времени…
Даже удивляться мне было некогда. Я смотрел и смотрел в глаза Амрины, и меня опять становилось всё меньше и меньше… «Наваждение?!»
«Она тебя ЗАВОРАЖИВАЕТ, похоже, но вот - специально это делается или, так сказать, естественно происходит…» - озабоченно вставил Антилексей.
Я отмахнулся от его комментария. В этот момент мне просто хотелось смотреть в её глаза и не думать больше ни о чём. Это было, как… в серо-голубое небо смотришь, растворяясь в нём по частице.
«К чёрту этот расчудесный терминал „Спираль"! Что же на самом-то деле меня больше всего волнует? Ну, конечно же… Она сама!»
- Из какого ты века, принцесса? На сколько десятков или сотен лет моложе меня? - мужчина, истомившийся во мне, жаждал послушать «об её, о женском».
- Ну ты загнул… - улыбнулась она. - Насколько мне известно… Алексей Алексеевич Дымов Десятый - не настолько древний, чтобы меряться со мною сотнями лет… Мне двадцать два цикла… по вашему это - примерно тридцать три года… А значит - биологически я моложе тебя всего на девять лет. - И тут же с опаской спросила: - А что, по-вашему это очень много?
- По-нашему - это просто замечательно! Золотая разница… - и тут я осёкся. - Стоп! А что значит «двадцать два цикла»? И откуда ты так хорошо знаешь мои данные? Ты читала моё досье?
Она торопливо и нежно приложила палец к моим губам.
- Не спеши… скажи лучше - кто я, по твоему?
- По-моему… Мне кажется, что всё же… человек из будущего Земли. Вот только затрудняюсь определить, из какого века… Я так думаю, в вашем настоящем - человечество достигло такого уровня развития, что уже стало вплотную заниматься исследованием природы времени. И это у вас, судя по всему, уже получается… Умные потомки. А то, что творится вокруг… фантасмагория хаотичная, смешение времён и народов - побочный эффект от ваших исследований.
Грустная улыбка тронула её губы.
- Тоже версия… Из Будущего Земли. Нет, Алексей. Всё гораздо серьёзнее и страшнее… То, что ты назвал хаотичной фантасмагорией - не побочный эффект… Это - основная цель.
- Что-о?.. Я не ослышался? Вот это вавилонское столпотворение… все эти бессмысленные сражения… и есть основная цель ваших исследований?!
- Это не исследования… - Амрина замялась. - Понимаешь… это скорее практическая сторона решения одной проблемы. Исследования - это слишком долго и неопределённо… У нас абсолютно нет времени на исследования. Как бы тебе объяснить, чтобы ты понял… Ниже границы, настоящего, мы можем расхаживать по уже пройденной, изученной дороге… куда заблагорассудится… В неизвестность будущего движение затруднено, переход чёрной границы даётся очень тяжело.
- Не совсем понимаю… Точнее, совсем не. Давай пока вернёмся к военной теме… Ты хочешь сказать… что… вы совершенно осознанно делаете это? Что это никакие не опыты, а… ваша политика по отношению к нам?! Ну ничего себе! Хорошо же вы к прадедушкам относитесь! Никакого уважения к старос…
- Опять мимо, Алексей. Вы… не предки нам. Вы сами по себе… И мы сами…
- Постой! - у меня возникло нехорошее подозрение, и я постарался тут же его развеять. - Ты хочешь сказать, что вы… не из будущего?
- Нет, я такого не говорила. Именно для тебя - из нынешнего. Но по сравнению со многими из вас… мы - определённо из будущего. И всё-таки…
- И всё-таки! Кто вы? Или даже не так… Амрина, КТО ТЫ?!
Её зрачки сузились. Она испытующе глядела на меня, не решаясь произнести слово, которое, судя по всему, должно было разрушить многие иллюзии… Удушающей пеной неприглядной реальности загасить всё то, что успело вспыхнуть и разгореться между нами.
- Я… если пользоваться вашей терминологией… Я - твоя сестра.
- ЧТО?! Какая ещё сестра? У матери я один. Вот у отца… тут затрудняюсь. Не знаю…
- Перестань, Алексей… не тревожь своих покойных родителей. Я… твоя сестра по разуму.

Предыдущая страница 28 Следующая страница


29 Сергей Вольнов

Её взгляд заметно изменился и кольнул меня необъяснимой, но весьма чувствительной вспышкой. Глаза стали не серыми - стальными. И остановили поток… моих слов, которые так и не хлынули. Вместо них я выдавил банальность.
- Амрина… я никогда не считал женщин более глупыми существами… Среди них есть многие, не уступающие мужчинам в интеллекте… А есть и настоящие умницы, способные всячески заткнуть мужиков за пояс! Не понимаю, зачем нарочито подчёркивать равенство в разуме…
- Я не верю, что ты не понял, о чём я говорю. Ты понял… просто оттягиваешь миг осознания. Я помогу тебе… Мы действительно из будущего. Только не из будущего Земли… Другими, понятными тебе словами - я пришелица из космоса. Одним словом, я ино… Понимаешь?! Иноплянетянка.
ИНОПЛАНЕТЯНКА…
Слово прозвучало!
Я с запоздалой надеждой смотрел на её спелые, опрометчиво шевельнувшиеся губы. Может быть, ещё можно вернуть слово обрат…
Увы.
На меня словно опрокинули ведро холодной воды. По позвоночнику пробежала леденящая волна…
ИНО… ИНОПЛАНЕТЯНКА.
«Да быть того не может!»
«А почему, собственно? - не утерпел мой ехидный АнтиЯ. - Наоборот, теперь-то всё наконец раскладывается по полочкам. Эх, чуял я недоброе! Всю жизнь от баб - судьбы в лоскуты… А ты, как пацан зелёный, раскудахтался - моя принцеска, моя половинка! Тьфу! Да я теперь нисколько не удивлюсь, если она совершенно не так выглядит, на самом-то деле! Может статься, что этот её миловидный образ - всего-навсего результат их наблюдений за тобой… Вывели в результате тестирования хитрую индивидуальную формулу - типа „Любимая женщина спецназовца Дымова"… и - бац! - смоделировали образ. Или же того хуже: просто внушили тебе этот фантом с установкой - „любить и жаловать!" - вот и охмурили… Качественно и в краткий срок. Любишь и жалуешь… Блин, ну что за невезуха! Только-только „резидентов" слыхались… Теперь новый контролёр - идеальная принцесса из снов. Ну просто не продыхнуть от эксплуататоров! Кукловодов развелось немеряно, так и норовят, гады, в марионетки рекрутировать…»
Антил и в обычных-то жизненных ситуёвинах бывал крайне подозрителен, а тут - обалдеть можно! - Враги из Космоса.
«Ага, пролетарий, в точку! - подпел я ему. - Я в неё влюбился с первого взгляда, потому что ослеп… а на самом-то деле она - и не белая, и не пушистая. Ещё чего доброго окажется - уродина страшная, этакая карга… или того хуже - чудовище мерзкое, в слизи и коростах».
«Ну, то, что ты описал - типичная картина для всех по уши влюблённых. Сколько жениху ни тверди: „Она же крокодил!" - ответ один: „Зато как целуется!" Любовь слепа, воистину. Аминь».
Антил похоже, так же как и я, пребывал в ступоре - то откровенно паниковал, то нервно шутил.
Но под влиянием внутренней перепалки, полыхая в том жаре, что бушевал внутри меня, образ Принцессы дрогнул… Начал оплавляться, словно был отлит из воска.
Страшна сила самовнушения! Я посмотрел на Амрину глазами Антила… Спелые губы сначала потрескались, потом лопнули, ссохлись в две блёклых ниточки. Из глаз испарились оттенки голубого, остался только серый. Иссякнувший до грязноватой мутности. Цвет кожи. Причёска. Шея. Даже ресницы. Всё стало неуловимо иным, словно выйдя за границы симпатии!
Только Антилу этой развенчивающей трансформации было мало… И вот уже кожа на щеке инопланетянки трескается, расползается на мелкие фигурные кусочки, которые ещё минуту назад были единым целым и входили многочисленными выступами в выемки друг друга. Паззлы! Точно! Кусочки щеки выпадали, как плохо сцепленные паззлы…
«НЕ-Е-ЕТ!!!!!»
Я зажмурился и в исступлении затряс головой.
«Изыди…»
Когда я распахнул веки, испытал величайшее облегчение! У меня в буквальном смысле отлегло от сердца. Амрина смотрела на меня, по-прежнему цельная, миловидная… Да что там миловидная! Фантастически обворожительная… Восхитительно красивая и желанная… Милая…
МОЯ.
Смотрела на меня… и по её щекам ломаными линиями пробирались вниз торопливые капли. Её глаза распирала внутренняя боль. Излишки этой боли ползли по коже - слезинками.
Я решительно отбросил сомнения и уже не думал ни о чём плохом. Мои губы оказались так близко и так вовремя, что ни одна слезинка не упала наземь. Я собрал их все до единой. Я впитал эту солёную боль и… совершенно случайно наткнулся на её губы… и окончательно перестал слышать. Даже собственный внутренний голос, кричавший мне о грозящей опасности.
…Когда мы очнулись, я задал только один вопрос:
- Амрина… как называется твоя планета?
И услышал чуть различимый выдох, перед тем, как нас накрыло ураганом нового поцелуя:
- Локос…
…Начинало смеркаться, когда темник подъехал к лёгкому жёлтому шатру Повелителя. Трофейному, некогда захваченному у китайского императора. Конь Хасанбека ступал шагом, всадник же неподвижно сидел в седле, глядя перед собой и никого не замечая. Лишь иногда останавливал нойон свой застывший взгляд на суме, притороченной к луке седла. И, мерещилось ему, что сквозь загрубевшую кожу явственно видит он её страшное содержимое…
Странное поведение командира заставляло всех встречных умолкать и почтительно расступаться. Провожали его воины недоумёнными напряжёнными взглядами… И непроизвольно сжимали оружие, предчувствуя недоброе.
Когда Хасанбек въехал в коридор из хранящих костров, расположенных на площадке перед шатром хана, те уже отчётливо выделялись на загустевшем фоне неизбежно темнеющего неба. Фигура всадника медленно проследовала между цепочки костров. Их языки потянулись было к нему, но тут же заплясали хаотически, словно признали за своего и потеряли всякий интерес. Темник спешился. Молча бросил повод подбежавшему хэбтэгулу и, прихватив суму, всё так же молча вошёл в шатёр Великого.
Чингисхан встретил начальника своей гвардии вопросительным взглядом. Но тот, не говоря ни слова, приложил руку к сердцу и опустил голову. Потом медленно приблизился и вытряхнул содержимое сумы на пол…
Голова, отрубленная по линии губ, с глухим стуком упала между Чингисханом и Хасанбеком. И, несколько раз качнувшись, застыла неподвижно.
Великому Хану было достаточно беглого взгляда, чтобы отпала необходимость в вопросе: «Кто это?». Он расслабленно прикрыл глаза, словно его ничуть не тронуло это жестокое зрелище. Только желваки перекатывались под кожей лица. Да сжались судорожно, до белизны на костяшках, кулаки…
- Как это выш-шло? - шипящий шёпот Повелителя вполз в уши темника.
Хасанбек сглотнул ком и хрипло молвил:
- Ты волен, о Великий, поступить со мною, как сочтёшь нужным, но… я сделал это в здравом рассудке и… готов ко всему.
Он снял с себя пояс и протянул его Чингисхану.
- Я не спрашиваю, что с тобою делать, Хасан. Ни к чему мне твой пояс… Я желаю знать, как это произошло.
Темник не поверил своим ушам… Великий не гневался! Напротив, вёл себя так, словно уже давно был готов к подобному развитию событий и ждал ТАКОГО появления Хасана…
Они говорили полночи. И слово за словом, по крупице, снял с души Хасанбек тяжкий груз, коим были многие знания, до поры бывшие недоступными его Повелителю. Он изложил всё, что накопилось. Особенно подробно остановился на встрече с Аль Ексеем и тех знаниях, что получил от… себя же?..
Хасанбек ещё не определился, как относиться к тому поразительному факту, что здесь, в неведомых вышних степях, довелось ему встретиться с… самим собой, но грядущим. Пока что он решил принимать эту встречу как неизбежную данность, от коей никуда не деться. Как жару, как дождь, как ветер…
Чем дольше слушал Великий Хан верного соратника, тем мрачнее становился, и морщины глубже резали лицо Потрясателя Вселенной на ломаные части. Чингисхана ошеломило известие о том, что вовлечены они в замыслы не Синего Неба, как полагали, но, напротив - всё это время выступали покорными исполнителями чудовищной воли тёмных сил. Ошеломило настолько, что он даже не задавал вопросов. Почти не задавал. Лишь спросил, как встретиться с этим Аль Ексеем, да уточнил мнение Хасанбека по поводу судьбы младшего лжепосланника. Сошлись на том, чтобы по приезду последнего не обращать внимания на любые его речи и вести себя так, словно говорить доводится с неразумным ребёнком или же с выжившим из ума. Ночью же - послать умелого человечка, который навсегда оставит «посланника» в сонном царствии…
Лишь за пару часов до рассвета Хасанбек сомкнул глаза. Очнувшись же, долго не мог понять: не приснилась ли ему эта чересчур мирная беседа с Повелителем? Хотя во сне, напротив, как помнилось темнику, они с ханом были уже на Небесах. Не иначе, сбылась их мечта: они оба скакали на огромных белых лошадях Облачной Орды. Подтвердились россказни шаманов, что, уйдя на Небо, герои становятся бесплотными и оттого - неуязвимыми. Нойон чувствовал это… А ещё он чувствовал, что способен увеличиваться в размерах, по своему желанию. Что уж говорить о Великом Хане! Тот - огромный! - смотрел неотрывно на своего темника. И знакомые жёлтые «кошачьи» глаза постепенно заняли всё видимое небо. И настоящая песчаная буря взбивала песчинки в этих глазах.
…Дэггу Тасх не заставил себя долго ждать.
Ещё не успело толком рассвести, как он примчался на взмыленном скакуне в полевой стан Чёрного тумена и, к своему удивлению, застал всё на тех же местах, что и день назад. Тут же смекнув, что монголы выступать в поход и не собираются, он метнулся за объяснениями к своему старшему. И, недолго пробыв в шатре «посланников», по каким-то видимым лишь ему признакам - сообразил, какие события произошли в его отсутствие…
Взбешённым младшего ещё не видал никто. Он буквально ворвался - о неслыханная дерзость! - в шатёр Великого Хана.
Монголы слушали его молча, бесстрастно, с каменными лицами, словно Дэггу Тасх расплескивал свой гнев перед изваяниями идолов.
Серые глаза лжепосланника полыхали неподдельной злобой.
А слова…
- О безумцы!.. Что вы наделали! Как вы могли даже подумать, что можно поднять руку на посланца Небес!.. Нам чужда месть… но, если у вас есть глаза, поднимите их вверх… Теперь вы полностью во власти звёзд!.. Вы видите - звёзды стали ближе… Вы в полной их власти!.. Они, как стая голодных волков, окружают вас со всех сторон… Их угрожающий взгляд мерцает из непроглядного мрака Вселенной… И ждут они своего часа… когда на миг отвернётся Вечное Синее Небо… Ждут, чтобы разорвать вас… в одночасье…
Дэггу Тасх уже не смотрел ни на хана, ни на его нойона. Он вошёл в транс и раскачивался, скороговоркой исторгая слова, из которых добрая половина была неразборчива. По тем же обрывкам, смысл коих можно было уразуметь, выходило, что инородец попытается выяснить у пославших его Небес: как быть дальше?
«Посланник» обещал молить Небеса, чтобы, как проявление высшей их милости, позволено было монголам искупить свою вину достойной жертвой. И если всё же станет возможным искупление - пусть Великий Хан сам решит, что за жертва способна умилостивить Вечное Синее Небо. При этом Дэггу Тасх, не сумев совладать со своими чувствами, ненавидяще посмотрел на Хасанбека, нисколько не сомневаясь, какая именно жертва понадобится…
Чингисхан перехватил этот взгляд и, успокаивающе, положил руку на плечо темника. Они молча глядели на неистовство самозванца. Два безмолвных зрителя - Великий Хан и его верный сподвижник.
К чему сотрясать воздух? Разве можно вернуть назад время - хотя бы одну песчинку, из мириад упавших?
…Когда все слова иссякли, они, все также молча, позволили лжепосланнику удалиться. Тем более, что жить тому оставалось совсем недолго.
Но лишь лучи солнца ощупали всю округу и распрямились в полную длину, кэшиктэн Дэжулгэн, один из нукеров, приставленных к самозванцам, прибежал и доложил нойону неприятную весть: младший «посланник» Вечного Синего Неба ИСЧЕЗ! Незадолго до первых лучей солнца…
Дэггу Тасх так и не ложился спать. Он просто взял да и растворился внутри своего шатра, не выходя наружу и ничего из вещей не прихватив с собой.
Дитя Локоса доверчиво смотрело на меня. Молча. И эта молчаливая доверчивость лучше любых слов укротила новую вспышку моего раздражения.
На меня опять накатило!
Я мог проклинать и ненавидеть целую цивилизацию, протянувшую свои грязные щупальца к моей, тут же ставшей щемяще-родной, Земле. И в то же время - был готов качать на руках и петь колыбельные этой невозможной, немыслимой и неповторимой БЛУДНОЙ ДОЧЕРИ этой самой вражьей цивилизации.
В моём восприятии - совершенно не одно и то же: Цивилизация Бледноликих Уродов и… моя незагорелая красавица.
Очаровательная овечка в их паршивом стаде.
Более чем паршивом. Не то слово!
Должно быть, я именно этим и занимался в первую очередь - проклинал и ненавидел. Причём облекал проклятия в увесистые, жёсткие слова:
- Вы, наверное, решили, что чужая история - это огромный ящик с песком и маленькими макетами воинов для командирских игр?! И что можно играть в войнушку, стоя вокруг с указками и изучая чужую стратегию и тактику? Такое преступно вытворять даже с современниками. И тем более хозяйничать во времени… У меня в голове не укладывается - у кого из ваших идейных вдохновителей мозги зачесались даже подумать об этом?! Неужели вы надеетесь, что вашей цивилизации это сойдёт с рук? Злые шутки с линейным течением времени… Игнорирование космических законов, ежели таковые, конечно, существуют… а я не сомневаюсь, что существуют! Амри… ну скажи мне, скажи, что лично ты совершенно не при чём! Скажи, и я обещаю поверить тебе…
Разлитое внутри меня горячее чувство к этой женщине не так-то просто было остудить моими безжалостными словами.
Воистину, любовь не ведает преград… Я изначально исключил Амрину из списка своих потенциальных врагов. И, даже бросая ей в лицо обвинения в адрес её народа, успевал любоваться растерянностью и нелогичной в данной ситуации желанностью. Потому-то и слова мои недополучали злобы ещё на самом взлёте.
- …вы, наверное, уже давно прошли тот этап, что был на моём текущем календаре… У нас уже полвека среди молодёжи в моде компьютерные игры, где каждый может на свой вкус набрать войско, выбрать интересующую его эпоху и воевать, воевать, пока глаза не вылезут… А при желании - можно изменить даже географию, смоделировать любую карту мира… Неужели вы до этого в реальности дошли?! Я, хоть убейте, не могу понять, в каком районе планеты мы сейчас находимся! Вы что, соорудили всё это? Это ж какого уровня развития нужно дос-тичь, чтобы искусственно…
- Да… Мы достигли его, милый… Это искусственная карга, как ты выражаешься… краплёная карта театра военных действий… - только-то и выдавила она из себя.
Я моментально умолк, растерявшись. Не ожидал, что моё бредовое предположение способно оказаться суровой реальностью. Наверняка, в эту минуту у меня был такой вид, что…
Амрине ничего не оставалось, как взять меня тёпленьким. Её губы впились в мои с такой жадностью и напором, что неизвестно сколько слов было затоптано друг другом, не находя выхода наружу.
Слова умерли. В моём личном мире хозяйничали губы. Её губы.
Один из лакомых кусочков дочери Локоса.
Частица Амрины… моей любимой Женщины.
Инопланетянки.
ЧУЖОЙ.

ЧАСТЬ ТРЕТЬЯ Враги по разуму

Угрюмый мегаполис представляет собой достаточно сложную последовательность встопорщенных бетонных конструкций. Раннее утро только подчёркивает бездушность этих каменных джунглей. Редкие прохожие смотрятся инородными телами, муравьями, по недоразумению заползшими во враждебную местность. Фыркают моторами случайные машины, проползают как большие блестящие жуки, жужжат и поблёскивают фарами…
Местами ещё не погашена ночная реклама на домах. Фонари истекают болезненным бледным светом, излучая его остатки в свинцовое небо.
У подворотни, уводящей в проходной двор, в двух шагах от мигающей красными и жёлтыми вспышками вывески: «Бар МАНГУСТ», неподвижно застыл человек в тёмном спортивном костюме. В глубине подворотни стоят ещё двое. Переговариваются друг с другом. Мерцает огонёк сигареты.
Перед баром стоят два дорогих авто на бензиновых ДВС, оба чёрного цвета, их салоны пусты. И только в освещённых окнах увеселительного заведения тенями и разноцветными всполохами мечется подобие жизни.
За два квартала от бара «Мангуст», за углом здания, припаркована легковая «хонда» модели «нимфа», сочного зелёного цвета. В салоне сидит мужчина, прогревает двигатель. Он определённо чего-то ждёт. Некоторое время водитель бесцельно теребит пластиковую карточку, похожую на банковскую, но неестественной толщины; на ней красуется надпись: «Год Лошади» и сверкает золотом силуэт скакуна, вставшего на дыбы.
Резкий сигнал мобильного сетевого терминала, судя по всему, приносит ему облегчение. Утолщённая карточка занимает своё место в нагрудном кармане. Водитель слушает молча, только в конце роняет в мобильник единственное слово: «Поторопись!» - и, распахнув дверцу, покидает салон.
Из ближайшего дома выходит молодой человек, одетый точно так же, как ожидающий его водитель. Он без разговоров садится в салон автомобиля, на водительское место. Странно, но мне показалось, что даже их внешность имеет достаточно сильное сходство. И дело даже не в том, что у обоих головы выбриты до зеркального блеска… такой оке нос, такая же челюсть. И глаза - стальные, безжалостные.
В руках у ожидавшего опять мобильный терминал. Палец набирает привычную комбинацию клавиш. Говорит откликнувшемуся собеседнику:
- Дым, отсчёт пошёл!
- Давай, Стас… Мы подстрахуем.
Злая усмешка неожиданно корёжит физиономию Стаса. Он отрицающе качает головой и делает непристойный жест, должно быть, в адрес далёкого и неизвестного собеседника «Дыма». Вразвалку подходит к машине и даёт последние указания человеку, занявшему его место за рулём, после чего захлопывает вместо него дверцу.
Машина резко срывается с места и, визжа на повороте резиной, устремляется по осевой полосе к «Мангусту». Десяток секунд, и она…
Затемнённое стекло чуть опущено. Из него высовывается рука, приветственно машет людям в подворотне. И вдруг…
ВЗРЫВ!!!
Чудовищная сила буквально разрывает «хонду» в клочья. Мгновенно. Горящие куски металла летят в разные стороны, что уж говорить о водителе… То, что от него осталось - кровавое месиво да обгоревшие ошмётки.
В прилегающих к месту трагедии домах вылетают оконные стекла. Звон осыпающегося стекла. Причитания грузной женщины с метлой. В чернеющих выбитых окнах шевелятся головы ошарашенных проснувшихся жильцов…
Мужчина в спортивном костюме с побледневшим лицом медленно пятится в подворотню, не спуская напряжённого взгляда с пустынной улицы.
Мужчина, провожавший нового водителя - подменивший себя им, - наконец-то убирает большой палец с миниатюрного сенсора, выполненного в виде буквы «а» в надписи «Год Лошади». После чего аккуратно вытирает пластиковую карточку об одежду и картинным жестом опускает её в рядом стоящую урну.
По тротуару Стас идёт не спеша… И вдруг резко ныряет в первый же переулок.
Будто совершённое им только что предательство - изо всех сил пинает его пониже спины…
Раз за разом я пересматриваю этот ключевой для судеб всех нас - и очень символичный! - эпизод. Меня переполняет грустное предчувствие: в расплату за то, что ВО ИМЯ ПОБЕДЫ предстоит совершить мне - пинком пониже спины я не отделаюсь.
Я получу удар в спину. В её верхнюю половину, справа.
Туда, где сердце.

Глава пятнадцатая ОЧАРОВАТЕЛЬНЫЙ МОЙ ДЕМОН

- Ты не думал, милый, что… из-за меня может вспыхнуть война между нашими планетами? Подобная той… вашей древней войне, которая началась из-за женщины.
- Э-э, да у нас, похоже, добрая половина войн начиналась из-за женщин! Даже самая первая, бескровная… собственно, из-за Евы и приключилась. Из-за её яблочных опытов. Отец против Сына… Слово за слово. Калиткой Рая - хлоп! А ты, собственно… какую войну имела в виду?
- Троянскую, из-за Елены… - сказав это, Амрина надолго замолчала.
Глаза её мечтательно затуманились. Неужто она завидовала какой-то древнегреческой авантюристке от любви?!
- Я не знаю, что там из себя представляла та самая хвалёная Елена… но вот Амрина! Из-за тако-о-ой женщины… Я готов! Я не боюсь, если ИЗ-ЗА тебя… ЗА ТЕБЯ боюсь. Ну, а война… она ведь уже вспыхнула. Не думаю, что хотя бы один обманутый землянин после такого унижения развернётся и молча уйдёт с поля боя… Точнее, я уверен, что вам это с рук безнаказанно не сойдёт. Мы пуще всего на свете не терпим, когда нас превращают в марионеток, в слепые орудия… и гонят во чисто поле или на городские площади, чтобы обделывать свои делишки… нашими руками жар загребать. Игрокам не позавидуешь, стоит нам только узнать, что нами играют… кто бы ни играл. Теперь, даже если вы надумаете всё остановить и всех возвратить в точности туда, где брали…
Но я так и не досказал то, что пытался выразить словами, потому что…
…потому что её взгляд прояснился и она в упор уставилась на меня.
И я в буквальном смысле опьянел! Моментально. Будто шампанского бутылку прямо из горлышка выцедил, до дна.
«Наваждение? Блажь? Колдовство?»
Она была ближе, чем рядом. И я из последних сил старался - не моргнуть. Как в детстве, на спор. Я смотрел в её глаза и они, казалось, неотвратимо надвигались. Словно я медленно, медленно, медленно падал в озёра с прохладной серой водой…
Амрина не выдержала и улыбнулась - по серой глади пробежала рябь. Захлопавшие ресницы довершили капитуляцию. Падение остановилось. Я завис в опасной близости от рассматривающей меня бездны. Там, в бесконечности, внимательными кругами плавали зрачки. Ох, знать бы - спасательными или губительными?
«С ума сойти - ИНОПЛАНЕТЯНКА!
Мыслимое ли дело! Эх-х, конечно, грех так говорить, но… хорошо, что моя мама до этого не дожила. А то бы запричитала: «Не для того я кровиночку рожала, чтобы первая попавшая инородь сыночка охмурила… »
Эх, мама-мама… И всё равно, я знаю, ты бы меня поняла. Пусть даже не сразу… Ты бы, конечно, почувствовала, что это более чем всерьёз… Ведь однажды, много лет назад, ты уже видела своего сына счастливым… »
Должно быть, мои губы шевелились сами по себе:
- Амрина… когда мы выберемся из этого апокалипсиса… поближе к цивилизованным местам… я увезу тебя к себе… К чёрту эту революцию во времени! Тебе не место там, где гремит война…
Её улыбка погрустнела. Угасла. Губы шевельнулись с усилием.
- Мне очень жаль тебя, Алексей… Ничуть не меньше мне жаль себя, но… ничего не получится. Не получится увезти меня, милый.
- Ты… не хочешь? - мой голос дрогнул.
Она пытливо ощупала взглядом моё лицо и промолчала.
- Почему?
- …
- Ответь… Амри…
Её губы дрогнули, но тут же замерли. Она отвела взгляд, потом крепко прикусила губу и отвернулась. Я мягко и вместе с тем властно взял её за плечи. Развернул. Привлёк к себе и шепнул на ушко:
- Не хочешь меня огорчить своим ответом?
- Хуже… Я не хочу тебя… потерять.
Я замер. Осторожно отстранил её от себя, взглянул в глаза. Амрина смотрела с плохо скрываемым испугом.
- Твоё слово может меня… э-э, убить? - я всматривался сквозь окошки серых лужиц, которые только что были полноводными озёрами. - Оно обладает таким свойством?
- Убийственным эффектом обладает информация, которую я обязана тебе сообщить, но… больше всего на свете не хочу этого делать.
«Очаровательный мой, демон… - строка родилась сама собой. - Хасанбек всех бледноликих называл демонами… Так кто же ты, Амрина? Демон или ангел? Кто ты… моя Голгофа, которую не миновать? Мой экзамен?»
- Ты не можешь увезти меня к себе… увезти от всего этого… Аленький, ты можешь только… воевать вместе со мной. Точнее - за меня… или из-за меня. Здесь… Только здесь.
- Кто может помешать мне? Кто?!
- Притяжение Локоса… и немыслимо огромное расстояние до твоего дома, милый… Ты даже не можешь… без меня… оказаться в родных краях. И даже понимать друг дружку… мы можем только здесь.
- Намекаешь на то, что я дал согласие на участие в вашем проекте?.. Мне не позволит уехать с полигона слово, данное мной?
Она медленно покачала головой.
- Твоя клятва не при чём… Данное кому-либо слово держит в рамках, пока ты сам его ценишь. Нет… Ты просто физически не сможешь никуда уехать. Потому что ты… мы не в отдалённом уголке Земли… Мы просто-напросто НЕ НА ЗЕМЛЕ.
Три хлёстких слова!
«… не… на.. Земле…»
- А где же мы… я… по-твоему?
«…не… на… Земле… Что она имеет в виду?» - запаниковал Антил.
- Ты так далеко от Земли, что… не можешь даже представить. Но не говори, что по-моему… это сделали другие.
- Амрина! Я же спраши…
- На Эксе! Ты - на планете Экс… Это искусственный спутник Локоса… Понимаешь? ТЫ! НА! ЭКСЕ!!!
Странно… Кажется у неё начиналась истерика. Торопливая капля стекала по щеке - слезинка? - а тело сотрясала крупная дрожь. Амрина плакала?!
Странно - на этот раз не хотелось мне утешать её.
«ТЫ! НА!! ЭКСЕ!!!»
А в моих мыслях, нежданно-негаданно, появлялись слова… неудержимо рождались… Не просто слова.

Предыдущая страница 29 Следующая страница


Вечный поход 30

«Неужели стихи?!»
Я, наверное, ещё на йоту повредился в рассудке. Я сползал с покатой крыши, судорожно цепляясь за малейшие выступы. А крыша, в свою очередь, сползала вместе со мной.
Стихи на устах Воина?! Да ещё в такой момент!
Да-а…
Так иногда бывало со мной. Я, можно сказать, следовал самурайской традиции, но - только в минуты самых сильных потрясений. Во время приступов любви. Или локальных сумасшествий, что по сути одно и то же. Из меня вьщохом, потом, взглядом, нервами - выходили мысленные строки, измучившие истинной телесной болью:
Очаровательный мой демон.
Моя Голгофа. Мой экзамен.
Неиссякаемая тема.
И наказанье.
Мой лейтмотив. Моя находка.
Необъяснимая гордыня.
То возбуждаешь, словно водка.
То угнетаешь, как пустыня…
И, вместе с этими строками, до меня наконец-то дошёл смысл последних слов Амрины!
В глазах моей долгожданной Женщины плавали рваные ошмётки, сгустки боли, испуга и надежды. Она рвалась навстречу мне и… всё больше съёживалась, опасаясь моей агрессивной реакции.
«Душегубительный мой, демон… соль в шоколаде… - фразы возникали в абсолютно пустой голове, звучали эхом, - Не разложить тебя на схемы… на схемы… на схемы… и не отладить… Чёрт!… Какие схемы?.. Причём здесь вообще схемы?.. Искусственная планета… бред!.. искусственный или реальный?.. А бывает искусственный бред?»
- Как это… не на Земле? - судя по специфическим ощущениям, истерика должна была вот-вот начаться у меня.
Да-а уж… Что ни говори, а это две большущие разницы: в мысленных рассуждениях гипотетически представлять, что ты очутился в космосе, и… в натуре оказаться ЗА ПРЕДЕЛАМИ РОДИНЫ!!!
Мы стояли в каких-то двадцати метрах от моих сотоварищей - Юджина и Серой Звезды, - и я сделал всё, чтобы истерика угасла в зародыше. Глядя на моё помертвевшее лицо, Амрина устало и обречённо произнесла:
- Ты уже несколько месяцев реального времени… не на Земле. Почти с того самого момента, как согласился участвовать в проекте. Всё это время ты… топчешь поверхность Экса. Искусственное космическое тело такое… Спутник Локоса. - И донельзя сочувственно добавила: - Милый, только постарайся… не впадать в отчаяние.
«Не впадать в отчаяние?!!»
Я не мог отмахнуться от такого известия. Я ей уже НЕ МОГ НЕ верить.
Поверив, я был смят. Растерзан. Растоптан. И бояться меня в этот момент мог только я сам…
ОСОЗНАНИЕ.
В меня секунда за секундой врывались неисчислимые скопления звёзд, галактики, туманности и, пуще всего - пустота… Одним словом, ТО, что отделяло меня сейчас от родимой голубой планеты. Вселенская пустота, для которой все эти блестящие безделушки - не больше, чем мерцающая пыль. Неимоверные, не поддающиеся пониманию расстояния, в которых разместилось НИЧЕГО, оно же - НИЧТО.
Я преисполнился ощущением тщетности. Тщетно, совершенно бессмысленно, способствовать рождению каких-либо импульсов, направленных на то, чтобы сдвинуть хоть крупицу из груза, помещённого на весы мироздания…
Эта бесконечная пустота, атаковав оболочку моего мира, мгновенно нашла слабые места и разорвала её в клочья. У меня возникла ассоциация с лопнувшим воздушным шариком. Вернее, сморщенной резиновой оболочкой от него, с жалким хвостиком оборванной нитки. Искусственная грязно-зелёная тряпочка, валяющаяся на поверхности враждебной планеты. Шар уже не сможет наполниться воздухом и взлететь ввысь! Никогда…
Что уж говорить о том, чтобы преодолеть чудовищное расстояние, разделившие две планеты, родину и чужбину?..
КОМУ и ЧЕМУ под силу такое?!
«Я - лопнувший, жалкий шарик… Пылинка в недрах всеохватного мрака».
- Как же я попал сюда, на этот ваш… Экс? - уцепился я за первую внятную мысль.
- Ну, это-то как раз неинтересно и объяснимо… Как любят говорить у вас… высокие технологии.
Сотворённый мною образ Амрины вновь разваливался на куски. Но я упорно, из последних сил, старался не отождествлять её с теми, кого иначе как «пришельцы» называть не получалось. Раз за разом пытался я собирать её образ… Пытался, хотя свежесобранное раз за разом упорно расползалось.
Неведомая ранее злоба, первобытная и неуправляемая - начинала сочиться из моего подсознания. Как тяжёлый бесцветный газ, выползала она вовне и тут же растворялась в атмосфере, незаметно и неотвратимо изменяя всё вокруг. Деревья вокруг сделались чужими, ненастоящими. Земля под ногами стала чужой. И даже небо, в котором, как оказалось, все эти дни царило НЕ НАШЕ СОЛНЦЕ - было теперь чуждым…
Откуда возникает ярость? Где хранится? Как накапливается? И сколько её в каждом из нас? Что мы знаем о её природе и о ней самой? Я даже не ожидал, как много её в виде нерастворимого осадка таилось на самом потайном и нелицеприглядном дне меня!
Я просто не мог ничего с собой поделать. Из последних сил боролся, боролся с собственными чувствами, но ксенофобическая неприязнь к инопланетянам захлестнула, подавила все мои волевые центры. И, самое ужасное… похоже, во мне уже пыталось вить гнездо сомнение. Слабенькое пока, но отчётливое сомнение: к добру ли нагрянула в меня эта запоздалая любовь?..
А уж как Антил старался посеять зёрна страха!
«Да что ты сюсюкаешь с ней! Сам же знаешь - яблоко от яблони далеко не… А тут, похоже, даже не яблоком пахнет, а самолично змием… вернее, змеёй… Гляди, пригреешь у себя на груди гадюку… Ну, хочешь, трахни её, как военный трофей, если уж так невтерпёж… А в душу не пускай! Нам здесь и так тесно… Какие они, на хрен, братья по разуму? Братья по разуму себя так не ведут! Не ставят жестокие опыты над себе подобными, пусть даже из другой, забытой богом галактики. Так себя ведут только… враги по разуму, вот!»
Это он в масть попал, что да то да.
ВРАГИ ПО РАЗУМУ…
И всё-таки… всё-таки… уж если среди немногих, известных мне «чужих» нашлась одна личность, выпадающая из общей идеологии… Значит, не всё так безнадёжно. Вполне может статься, что те, кто занимается означенным беспределом - государственные преступники, террористы или прочие маргиналы. Прежде чем разбираться с качеством яблок - надо хоть одним глазком взглянуть на саму яблоню.
«Ант… я те дам… как военный трофей! Я скорее тебя поимею с особым оккупантским цинизмом… ВСЁ! ЗАТКНИСЬ!.. Я налагаю табу на её имя».
Амри…
Нежное «Амри-и… » звучало в моих устах, как «Замри!». Словно я сполна ощутил хрупкость всего, что окружает наше беззащитное чувство. Наверное, когда я произносил это слово-выдох - в действительности благоговейно замирал… И эти паузы позволили постепенно справиться с собственным гневом. Кричи - не кричи… Надо было жить дальше.
Даже с этим знанием, перечёркивающим практически всё.
АМРИ.
Я замер.
…Мы стояли у края пустыря, как раз возле фрагмента дугообразно растущего кустарника. На границе отключённого сейчас защитного силового поля. К этому времени Юджин и Серая Звезда тактично отдалились от нас настолько, что я потерял их из виду и начал беспокоиться. Сейчас же, словно почувствовав, что он необходим (иначе и не скажешь!), ниндзя окликнул меня совершенно с другой стороны. И материализовался шагах в семи от нас.
- Дымыч… Звал?
- Зва-ал… - выдохнул я и, многозначительно помолчав, добавил: - Тень, придётся тебе с Юджином остаться здесь. Охранять этот чёртов терминал… Покуда я не доберусь до Упыря и не отправлю подкрепление. Я так думаю, этот объект нам ещё ох как понадобится. Судя по всему, это первый настоящий козырь, который мы вытащили из здешней колоды… Начинается игра по-крупному. Похоже, только сейчас мы начинаем играть… без дураков, по-настоящему.
Серая Звезда посмотрел на Амрину. Я откликнулся.
- Тень, она пойдёт со мной. О таком союзнике мы могли лишь мечтать… Я тебе расскажу всё, как только мы вернёмся.
Уходя, Амрина выполнила комплекс мер, страхующих от неожиданностей.
У нас, судя по её уверенности относительно темпов реагирования своих соплеменников, в запасе имелось, как минимум, полных двое суток. Но это время мы с нею должны были потратить на марш-бросок в расположение Упырёва воинства. Как события дальше будут развиваться - она могла только догадываться, а значит…
Мы должны были максимально обезопасить оставленных нами часовых, Юджина и Серую Звезду. Для этого Амрина вновь инициировала силовое поле, куда эффективнее людей охранявшее целостность терминала. Все ранее имевшиеся настройки она заменила. Теперь силовое поле пропускало внутрь единственный объект - персональный терминал женщины по имени Амрина Ула. «Спираль», цепочка которой обвивала изящную шею локосианки.
«Проход» чужаков в лес, выход изнутри наружу - также был исключён, мощной стационарной блокировкой.
Мои боевые побратимы провожали нас молча. Смотрели вслед, пока мы не миновали силовое поле, нейтрализованное «Спиралью» Амрины. Пока не скрылись в зарослях…
Я чувствовал на спине их взгляды.
…Длительное время шли молча. Мне определённо было о чём поразмыслить, да и обстановка не располагала к светской беседе; теперь следовало быть вдвойне чутким, собранным и молниеносным, ведь отныне я отвечал за две жизни. И сомневаюсь, что собственная жизнь теперь стояла на первой позиции в списке приоритетов. Что касается молчания Амрины - она попросту выговорилась и любовалась красотой леса. Отвлекалась на каждый необычный куст и затейливый пейзаж. К тому же, подозреваю, устала. Вряд ли ей доводилось раньше совершать марш-броски по «пересечёнке», даже в щадящем режиме.
Как только меня посетила эта мысль - я тотчас же мысленно скомандовал: «Привал!».
«Ну, брат! Ежели ползти в этаком неспешном темпе, мы не только на войну опоздаем, а и на собственные похороны… » - Антил шипел и извивался.
«Слышишь, ты, жемчужина серпентария!.. Сверни кольца. Расплёлся тут… Скромнее надо быть. Посмотрите на него - ползти он в таком темпе не хочет. Вот женюсь на Амрине - вообще по-над стеночкой ползать будешь!»
«Да я… Нет, ну ты посмотри… жених нашёлся!» - чуть не подавился он, возмущённый до глубины души.
«Всё! Свободная смена - отбой!» - выключил я свет в зале для дебатов.
Наступило время вопросов…
Она лежала на спине, уютно устроив голову на моих коленях. А я слушал, слушал и боялся даже пошевелиться.
- Аленький… тебе не показалось странным, что они тебя тогда не кинулись искать?.. Когда ты «ходил в самоволку»… в Забродье. Это я тебя хранила… придумала тебе «легенду»… которая их на время успокоила. Чтоб ты знал… А помнишь схватку с дикарями?
- Ну ты спросила! Помню ли… До смерти не забуду! Ещё бы - такая экзотика. - В памяти возникла нечётко вырисованная морда Крома, неандертальского «брата по разуму».
- Ну-у-у… не зарекайся… может статься, что и у тебя наступит кризис пресыщения экзотикой.
- Что-о-о?! А ну-ка, быстро рассказывай, какие там у вас ещё неожиданности в заначке припасены?
- Нечего рассказывать… просто предчувствие шевельнулось… нехорошее. Не только вам, землянам, а и моему… народу ещё ТАКОЕ увидеть и пережить предстоит!.. Я столкновение с дикими не потому вспомнила… Вот скажи, кто тебя об опасности предупредил… когда неандертальцы уже готовились взять тебя сонным и тёпленьким?
- А как я могу это объяснить? Чутьё какое-то… импульс.
- Сам ты импульс… У этого импульса, к твоему сведению, есть имя… Амрина Ула… Я столько энергии угробила на этот импульс… Это ещё ничего… будь он единственным… Мне только с пятого раза удалось тебя пронять.
Я не нашёлся что ответить. Просто рывком сгрёб её и расцеловал. Всласть напутешествовался по желанным «краям». От её губ щипало даже в самом потайном закуточке моего тела. И если бы не хруст ветки!..
Она насилу вырвалась. Задыхающаяся и счастливая.
«Хрру-ум-м!»
Опять.
Неподалёку кто-то шёл. На этот раз - шагах в пятидесяти, мимо нас, удаляясь к юго-западу.
У меня не было никакого желания идентифицировать этот небольшой отряд; судя по воспринятой сверхчувствами информации - не более пяти человек. Уж коль хрустели они не по наши души - счастливого пути! Хотя, конечно, рука машинально убедилась в том, что верный, безотказный «вампир» на месте.
…На следующем привале я, стесняясь собственной декламации, прошептал ей на ушко очередной посетивший меня фрагмент будущего стихотворения.
Душещипательный мой, демон.
Соль в шоколаде.
Не разложить тебя на схемы.
И не отладить…
Одежду с кожею сдираю,
Чтоб быть поближе.
И от желанья умираю,
Не в силах выжить…
Амрина чуть заметно вздрогнула. Прижалась ко мне и долго не отпускала. Когда я изловчился и взглянул на её лицо - снова пришлось срочно вызывать слёзоуборочное губное устройство.
Любимая беззвучно плакала… Нечто, пока неведомое мне, с чудовищной силой угнетало её. Я почему-то был уверен - дело не только в том, что мы с нею родом из ЧУЖИХ рас. Что-то ещё было… И она не сочла нужным поделиться этой жутью со мной. Влачила тяжкую ношу в одиночку.
Не хочется мне вспоминать в подробностях, как именно мы шли, в итоге затратив времени вдвое больше, чем положено. И даже непонятно, во что я с большей тревогой вслушивался - в «звукоряд» окружавшей нас местности, или же в тяжёлое дыхание Амрины. Не хочется помнить нечеловеческое напряжение, рождённое ответственностью за свою Любовь… Уже после второго привала я взвалил на свои плечи всю её поклажу, включая чехол с комплектом «излучателя» - мы всё-таки прихватили один экземпляр инопланетного вооружения. Не объяснять же «братве» на голых пальцах, как это выглядит, когда твой собственный страх для твоего противника является убойным оружием!
Не хочется вспоминать ни усталость, наливавшую ноги чугуном, ни изнурительные меры предосторожности, которые пришлось предпринимать вынужденно. Одни только «контрольные орлы» над лесом кружили втрое чаще обычного!..
Но вот что я постараюсь запомнить на ВСЮ оставшуюся жизнь, так это краткие минуты отдыха, ЕЁ глаза напротив и губы, что всё больше и больше становились продолжением моих собственных губ… И её голос. Чарующая звуковязь. Состояла она не из слов, а из порционного, перемежаемого паузами смысла, вспыхивавшего в моём сознании с запаздыванием - чуть позже отзвучавшей музыки…
А наш ночлег! Длинная, тягучая ночь, исполненная волнующих запахов и шорохов. Невероятно желанная ОНА. И я - робкий юнец… Я выпрыгивал из собственной кожи, мечтая войти в иную и укутаться, спрятаться там от опостылевшего жестокого мира. Но… я не пошевелил и пальцем. Чтобы - не дай бог! - не нарушить божественные звуки прелюдии к собственному счастью. Я боялся даже коснуться любимой как-нибудь не так… И впервые в жизни, наверное, наконец-то познал чувство близости мужчины и женщины на уровне душ, несоизмеримое с обычным «механическим» соитием.
Кто-то кричал внутри меня: не спеши, у вас впереди целая жизнь! И этот внутренний голос был кто угодно, но не Антилексей…
Сколько же было рассказано-пересказано на этих наших приватных привалах! Порой мне даже не хотелось думать о неизбежном моменте, когда мы всё-таки дойдём до цели. Мне больше нравилось думать о «Вечном походе в никуда». С ней. По жизни. Рука в руке… Я вдруг понял, что Любовь - и есть поход в вечность. Когда любишь - вполне естественно, что в КОНЕЧНОСТЬ жизни категорически не верится.
Неудивительно поэтому, что с горьким сожалением смотрел я на «пеньтагон», когда мы до него добрались. Именно так, ещё с первого раза, мне захотелось назвать приметный широкий пень, имевший необычную пятиугольную форму в сечении, причём углы эти были чётко выражены. Я не стал размышлять тогда о природе странного пятигранного ствола - просто зацепился за сочный образ: «пеньтагон»… Пень, похожий на «Пентагон» - с пятиугольными очертаниями знаменитого зловещего ведомства. Оплот американской мировой экспансии - пятиугольное клеймо на всех военных преступлениях Америки против человечества… Для меня же в ту минуту запечатления местности в памяти - главным было то, что «пеньтагон» являлся важным ориентиром. Он коротал свой старческий инвалидский век в аккурат на незримой линии границы, за которой начинались владения Упыря…
Мы практически одной ногой были в расположении интербригады!
А значит, нужно было отбросить все мысли и разговоры. И готовиться к показательным выступлениям - явить земному миру мою прелестную инопланетянку и, само собой, оградить её от нежелательных эксцессов.
И поэтому я не успел прочесть Амрине последнюю, сочинённую мной строфу. А потом просто передумал. Там были слова, которые, если их воспринять всерьёз, уводили мысли в гиблые, топкие места.
Играет пьесу милый демон
Почти без грима.
В застенках твоего Эдема
Жизнь - пантомима…
Коктейли смеха без веселья,
Слёзы без плача…
Я это зелье на похмелье
Чуток заначу…
Последние две строки подразумевали уверенность в горьком похмелье. Но Амри об этом, определённо, не должна была даже догадываться.
Я жаждал ЕЮ жить.
Жить С НЕЮ.
Здесь и сейчас.
И будь что будет.

Глава шестнадцатая ИГРЫ В СМЕРТЬ

- Здоров-были!
- Здоровей видали! - ответил нам Упырь своей любимой присказкой, в точности как тогда, в первый раз.
Ему, конечно же, доложили о нашем приближении, и он лично вышел навстречу. Оказал уважение. Рядом с ним пребывал неизменный подручный - Жало. И ещё трое, которых я видел впервые. Крепкие ребята… Гвардия приумножается.
Когда они рассмотрели, что моим спутником является женщина, их глаза округлились, рты растянулись в ухмылках. Упырь же, напротив, нахмурился. Что-то определённо насторожило его. Он жестом остановил своих сопровождающих и двинулся к нам.
И тут, мельком глянув на Амрину, я просёк причину настороженности. «Спираль»! Конечно же! Терминал по-прежнему красовался на груди у моей принцессы. Я, сделав вид, что поправляю у спутницы обмундирование, коснулся этой приметной вещицы. Дал понять, на что обращено внимание.
- Спрячь… - мой шепот был едва слышен.
Амрина без лишних слов всем телом обернулась назад, словно оглядываясь на чей-то неожиданный оклик. Когда же тело вернулось в первоначальное положение, нагрудное устройство было укрыто под комбинезоном, а застёжка, как и положено, застёгнута.
Губы Упыря дёрнулись в мимолётной усмешке - от него не укрылся наш трюк! - после чего голова лесного «коменданта» недвусмысленным движеньем качнулась вбок, приглашая меня уединиться.
- Амри… не сходи с места… Я ненадолго… так надо.
Мы с Упырём отдалились шагов на двенадцать.
- Дымыч, кто такая? Только начистоту… Она не похожа на пленницу. И где мои люди? - голос Упыря выдавал внутреннее напряжение.
Я взглянул в его глаза-воронки и уже не смог отвести взгляд. Меня тащило, засасывало внутрь, словно я лежал на плоту, попавшем в водоворот. Но я не был беспомощным. Я выплыл.
- Хорошо, Данила. Честно, так честно. Это одна из наших… истинных врагов. Ты же заметил спиральную эту штуковину… И она женщина, которую я по-настоящему полюбил. Впервые за последние двадцать лет, а может, впервые в жизни. Потому она не пленница. Потому никто не коснётся её даже пальцем. Зовут её Амрина Ула… Теперь о деле. Объект мы взяли. С кровью и потерями. Серьёзной ценой. Можешь вычеркнуть Кузьму из всех списков… Тень и Юджин охраняют захваченный плацдарм. Поверь, он того стоит! А я вернулся за подкреплением. Да и покалякать надо бы… Как быть, чего мутить. Тем более - информация, которой Амрина с тобой поделится, уверен, ошарашит и тебя. Гарантирую.
Он положил руку мне на плечо. Стиснул его и, прикрыв глаза, покачал головой.
- Эх, Дымыч… Амрина, говоришь… Ладно, бог не фраер - всё видит. Упырёво воинство до сих пор всех бывших врагов к себе принимало… и друзьями делало. Примем и её… Тем более - под твоё поручительство. А вот хреново то, что ты Кузьму не уберёг…
Я хмуро уставился на него, подбирая слова. Упырь опять стиснул моё плечо.
- Да расслабься ты, Дым… Вырвалось. Видать, просто все сроки уже Кузьма выбрал… Как он помер-то?
- Страшно он умер, Данила… Страшно. Челюсть из суставов выскочила от вопля. Кожа с пальцев слезла - так землю царапал… Я потом, чуть позже, действие этого дьявольского оружия на свой шкуре испытал, дак едва с ума не сошёл… Благо, Тень вовремя выскочил, спас. Эх, Петрович, в двух словах про наш штурм не расскажешь…
- А в двух и не надо. Отдохнёте как следует, вот тогда и…
- Некогда… Данила, сам знаешь, некогда отдыхать. После штурма и взятия объекта, по подсчётам Амрины, у нас осталось не более двух суток на всё про всё… Это время на обратный марш-бросок и ушло. Теперь, значит - в любой момент мстители могут нагрянуть… Каратели то есть.
- Нагрянуть… У меня ведь тут, Дымыч, тоже штурм был. Только не мы, а нас штурмовали. Уже нагрянули.
- Кто?! - опешил я.
- Шут их разберёт… Может, и ваши «мстители» заблудились… или же работали на опережение. Хотя, если судить по униформе… скорей всего, какое-то подразделение Квантунской армии. Уж больно на япошек смахивали. Я-то их в натуре никогда не видывал… Так, понаслышке.
- Как это смахивали? Вы что, с закрытыми глазами отстреливались? А убитые? Пленные, наконец…
- Ага, губу раскатал - пленные… Щазз! Они даже трупы своих бойцов утащили. Да и вообще - это в сумерках приключилось. На отдалённой восточной стороне… Мы там как раз не закончили периметр укреплять. Единственный участок, где ни мин, ни «колючки». Одни посты. Да из серьёзных подразделений, из тех, что ближе к нашей современности, являющейся, видать, «потолочным» уровнем развития для экспроприированных войск… только взвод моряков-севастопольцев времён второй русско-турецкой войны… и десятка два кирасиров императорских, образца тыща восемьсот двенадцатого года. Остальное - лучники, копейщики, пращники всякие… Короче - враги напали внезапно. И точно так же неожиданно отступили. Впечатление, что это была просто проба сил… Однако то, что не случайно они туда сунулись - факт. Какая-то сволочь их эдак мастерски вывела в самое слабое наше место.
- Вывела, говоришь… Сегодня, после нашего военного совета, многое станет на свои места. И этот штурм тоже… Потопали, что ли… поближе к массам. Только про Амрину… - я замялся. - Скажи парням, что…
- Остынь. Скажу - наша разведчица. Работала в самом логове истинного врага. А ты того… переодень её по своему подобию. Не стоит ей щеголять в униформе, по которой скоро стрелять доведётся. - Упырь хитро подмигнул и его глаза потеплели, словно и не было никаких затягивающих воронок. - . Идём… С невестой познакомишь. Или всё-таки трофей?
Я кольнул его взглядом, но тут же расслабился.
- Ладно… пусть будет невеста.
Мы подошли к Амрине. Данила галантно кивнул головой и так непринуждённо поцеловал моей принцессе руку, словно закончил пажеский корпус.
«Учись, херр оберст, как мадамынь обхаживать нужно… » - съязвил Антил.
Я просто улыбнулся. Что мне оставалось делать?
И тут же, скомкав улыбку, не спеша посмотрел туда, откуда прилетел и ощутимо царапнул меня неуютный взгляд. На четвёрку спутников Упыря, застывших в указанном месте. Ну конечно, кто ж ещё… Жало. Взгляд этого «лунника» отвлёкся на меня лишь мимолётно, и вернулся к Амрине. Жало не сводил с неё прилипчивых глаз и они, будто незримыми слезами, истекали похотью. Он даже, сам того не замечая, подобрался, как охотничий пёс.
«Ой, Дым Дымыч, смотри в оба… чтобы потом локти не кусать!»
У меня в голове затрезвонил внутренний тревожный звоночек.
- Будем знакомы - Данила Петрович… Для своих - Упырь.

Предыдущая страница 30 Следующая страница


31 Сергей Вольнов

- Амрина Ула…
- Оч-ч-чень приятно. А теперь - прошу… Добро пожаловать в Упырёво воинство.
Упырь сделал широкий жест радушного хозяина. И, приобняв нас за плечи, повёл к заждавшейся четвёрке сотоварищей. Жало уже справился со своим возбуждением и бросал на Амрину лишь мимолётные косые взгляды, но предупреждающий звонок в моей голове не умолкал.
…Я был, мягко говоря, невнимателен, когда Упырь знакомил нас с новыми командирами отрядов. Всё-таки предел прочности есть у любого организма! Мне хотелось элементарного отдыха. Забыть о нём, в подобном изношенном состоянии, я мог только в одном случае - если бы внезапно начались активные боевые действия. Но вокруг, слава богу, было тихо. Снова поодаль горели костры. В ирреальной глубине леса ненавязчиво пели птицы. Зелень листвы баюкала усталые глаза. Изнурённый организм в полный голос стенал, умолял об отдыхе!
Упырь всё понял без слов и прервал экскурсию. Распорядился накормить «героев штурма Терминала» и терпеливо сидел рядом, наблюдая, как мы уплетаем всё, чем нас потчевал не кто иной, как…
Митрич!
Именно. Собственной персоной. Наверное, для моей усталости его появление было равнозначно началу боя - организм прекратил стонать! Я моментально сгрёб бородатого «сына полка» в охапку. Примял. Придушил, слушая мычание, напоминавшее «Ля-ксей… ну ты-ы… ». Потом одарил парой шутливых тумаков, дабы придать ему доблестный вид. И лишь затем подтащил к Амрине.
- Во-от… Глянь-ка на бравого вояку… Никола-воин! Для своих - Митрич. А это, батя… невеста моя. Звать Амрина. По-нашему навроде как… Марина. Прошу лю… нет, пардон. Прошу жаловать! А любить я буду самолично.
Вот уж чем я был готов любоваться долго, так это глуповатой и доброй улыбкой Митрича! Ей-богу, он меня от души порадовал своим явлением.
- Да уж, Лексей… Подфартило тебе. Девка справная! Ликом ладная. И… это… - его взгляд пополз заметно ниже.
Я оперативно показал мужику кулак.
- …и во всех отношениях, вот! - с облегчением закончил он. - Только…
- Что? - насторожился я.
- Только… чего ж махонькая такая? Ты вона какой бугай… - в его глазах запрыгала хитринка. - Замучишь ведь девку.
- Но-но! Уж с этим мы как-нибудь разберёмся, дружище. Расскажи лучше, ты-то как?
- Я-то… Да вот спасибо Даниле Петровичу… покудова при кухне пристроил, место сытное. А теперича ты вот возвернулся… Да ещё и не один. Слышь, Лексей… а те, чай, адютант не нужон?
- Не-а, Митрич… Вот чай - ещё куда ни шло. А адъютант… Да ладно тебе - ты чего сник? Я ж сказал, не боись - не брошу. Как только научишься из той штуки, что я тебе подарил, прицельно пулять, так и возьму в телохранители. Вот Амринку будешь хранить, чтоб никто не… не ужалил.
«Дзи-и-инь…» - звякнуло у левого виска. Я посмотрел на свою милую. Она уже прыскала в ладошку, едва сдерживаясь от полномасштабного смеха. Обозревала Митрича, разодетого в «камуфляж» не по размеру - так сказать, «на вырост», - и давилась от распиравшего хохота. А вид у него и впрямь был - самый что ни на есть «лесной». В славные времена юности моего папы, совпавшей с эпохой семидесятых-восьмидесятых, ознаменованной активным освоением околоземного пространства - в подобных случаях язвили: «таких не берут в космонавты!».
«Космонавты… м-да-а. Вот уж не думал, не гадал, что судьба в космос запроторит…» - прокомментировал Антил.
- Амри… Ангел-хранитель у тебя уже есть. А теперь вот и леший-хранитель будет.
Она не выдержала и заразительно, в голос, рассмеялась. Я присоединился. А затем смешная волна накрыла остальных, включая Упыря. Причём заразительнее всех - с прихрюкиванием и придыханием - ухохатывался сам Митрич.
Я даже не мог вспомнить - когда я так откровенно, по-настоящему, смеялся! Да и когда вообще смеялся последний раз?..
«На постой» мы были размещены в бревенчатой избушке, должно быть, облюбованной Упырём в качестве места расквартирования. Щедрый хозяин выделил нам целую комнату!
Дождавшись, когда мы наконец-то обоснуемся, Упырь жестом приказал всем лишним удалиться. Потом извинился, что затевает серьёзный разговор, не позволив отдохнуть. При этом споро выглянул за дверь, убедился, что нам никто не помешает и, вернувшись, задвинул дверной засов. Сел напротив нас. Обвёл внимательным взглядом.
- Ну что ж, други мои… какие-такие хреновости вы мне приготовили? Выкладывайте.
На его лице появилось смертельно-усталое выражение. Наедине с нами он смог позволить себе немного расслабить лицевые мышцы.
«Рановато размяк, дядя, счас Лёха тебя нагрузит, тяжелей некуда», - проворчал Антилексей.
- Данила… ты того… Ты сядь поудобнее, мало ли, навернёшься от услышанного.
- Дым, ты меня на характер не бери. И не пугай… я фашистскими гадами пуганный.
- Ладно-ладно… Тогда ответь мне на вопрос. Ты фантастику когда-нибудь читал? Ты вообще знаешь, что такое…
- Удивляешь ты меня, гражданин начальник… обижаешь, однако. - Упырь, похоже, пока что просто потешался. - Жюль Верна почитывал, когда удавалось… занятно излагает мужик, аж дух захватывает! Ну, ещё Герберта Уэльса, из наших Толстого, тёзку твоего… А что? Новые книги завезли? Беляев есть? И Казанцев? Распределять будешь по интересам или по разнарядке? Амрина, стало быть, библиотекарь…
- Да погоди ты… - отмахнулся я от его шутливого тона. - Вот Герберта Уэллса и возьмём. «Войну миров» читал, помнишь? Боевые треножники марсиан. Всё испепеляющие лучи…
- Постой… - его лицо начало каменеть. - Я уже… видать догадался, к чему ты клонишь.
- Вот именно. Данила. Это реальность. Это пришло в наши жизни. ОНИ пришли в наши жизни. Амрина, представь себе… иномирянка. Родина её - не Земля. Другая планета. Зовётся Локос… примерно так наше восприятие интерпретирует название. ЛОКОС. НЕ ЗЕМЛЯ. Пойми это! И постарайся не наделать глупостей…
Он молчал.
Значит - осознал. Вернее, начал проникаться.
Тишина обрушилась и сделалась почти осязаемой…
Я посмотрел на Амрину. Её взгляд - исподтишка, осторожно, крался к моему. На цыпочках.
У меня не было иного выхода. Тем более, что я сам уже одолел этот путь. Теперь я должен был помочь Даниле пройти его. Первый этап - известие об инопланетянах, он проковылял. А времени на реабилитацию у нас не было. Ну, да ладно, Петрович мужик тёртый, немазаный - сухой… Сдюжит.
И я, старательно сделав воистину «мхатовскую» паузу, бухнул Упырю остаток правды-матки.
- А теперь, Данила, держи свою крышу по-настоящему, чтоб не съехала.
Он уже не хорохорился, не ёрничал, только смотрел напряжённо и по-прежнему молча.
- Что к нам инопланетяне пожаловали, это, конечно, хреново… но избавимо. А вот тебе ещё более неожиданная новость… у меня у самого она, честно признаюсь, до сих пор ни на какую полочку не укладывается. Короче - украли нас всех, Упырь. Как есть увели с Земли… должно быть, мы «плохо лежали».
- Чушь городишь, Дымыч! Кто ж воинов зажуковать способен?
- К сожаленью, не чушь, дружище. Я называл планету Локос, родину Амрины… Так представь себе, и ты, и я, и все-все-все мы - на этом самом Покосе сейчас и находимся! Не на Земле мы! В другом мире! А как это, зачем это… и для чего…
Вот теперь, наверное, глаза-воронки были у меня! И Упырь в них медленно всасывался.
Взгляд Амрины испуганно замер, более не двигался, но продолжал стоять «на цыпочках»…
Я вздрогнул, когда в безразмерной тишине прозвучал её негромкий, но очень твёрдый голос.
- Хорошо. Попробую объяснить. Попонятнее и… покороче.
Покороче не получилось.
…С той минуты, когда она произнесла эти слова, миновала вечность. Наверное, за это время планета опять благополучно смогла образоваться из газопылевого облака, потом в неведомом грехе или же в святом порыве зачать жизнь, разродиться цивилизацией и с грустью пронаблюдать, как её детище вырождается в чуждое существо. Возникали империи и, сожрав сами себя, затихали под обломками былого величия. Появлялись вожди и поджидали тех, кто их свергнет. А в паузах неразумные дети шкодничали и ставили всякие чудовищные опыты над телом матери-земли. И виток за витком кружилась планета - чудовищная мать! - вознамерившаяся пережить своих детей.
Я не знаю, как у повествовательницы это получалось! Мы - ВИДЕЛИ то, о чем рассказывала Амрина. Правда, допускаю, каждый видел своё и по-своему, но - видел… Что это было за воздействие?!
Я даже не заметил, когда она перешла к рассказу о своей планете. Лишь встрепенулся, услышав ЛОКОС!
И вернулся голос, и её - только её! - лицо… И слова стали словами.
- …кусственная планета Экс первоначально замышлялась не для этого, и цель давнего замысла была, по сути, выполнена давным-давно… После этого, достаточно длительное время, рукотворный планетоид просто… оставался на своей орбите, для многих последующих поколений превратившись… в предмет космического интерьера. Упоминание об Экс вошло в песни, поэзию, легенды… Но когда возникла необходимость возникновения… проекта «Вечная Война»… планета неожиданно оказалась востребована. Уровень развития нашей цивилизации… позволил реально смоделировать, практически в полном объёме… как планетарный дизайн, так и детали условий… среды обитания. За основу взяли параметры Локоса. Тем более, что на Земле… факт существования которой лёг в основу проекта… условия жизни очень близки. Вот и…
Амрина умолкла и сделала неопределённый жест рукой.
- Ну так… что же является главной идеей этого набившего оскомину Вечного Похода? - несмотря на угнетённое состояние, выдавил из себя мрачный Данила. - Для чего это всё затевалось-то? Что мы поимеем в итоге?..
- В итоге… - она замялась, но, собравшись с силами, выдавила из себя ответ: - Вы здесь… скажем так, в качестве гладиаторов… Сурово, но честно - вы всего лишь живые игрушки, предназначенные для игрищ инопланетного разума.
Эти жестокие - но честные! - слова сумели совершить невозможное. Из двух раздавленных ответом - жутким ответом! - жалких существ, из размазанных, обомлевших, сражённых человечков… сумели они высечь живую искру. Возжечь негодование!
- ЧТО-О?! - воскликнули мы одновременно. И этот слитный возглас напоминал угрожающий рык.
- Да-а… именно так… - Амрина старалась избегать моего взгляда. - Вы, по большому счёту, просто гладиаторы… Это понятие не совсем точно отражает суть, но… из всех доступных вашему пониманию наиболее адекватно… Точнее, не простые, а гладиаторы во времени и пространстве.
Меня захлестнуло…
Я увидел огромную жёлтую арену. Лужи крови, присыпанные песком. Валяющиеся тела товарищей и врагов. Несмолкаемый животный рёв многотысячной толпы. И руки, руки! Со всех сторон руки. Они шевелятся, тянутся ко мне… сжатые кулаки, что положением торчащих больших пальцев голосуют: ЗА или ПРОТИВ…
Палец вверх. Палец вниз.
Быть или не бы…
Моя жизнь в этих руках. В их руках. В причудливой, единожды сложенной комбинации этих рук… «Смерти предать!» или «Жизнь оставить!».
Я - просто пешка! Ma-аленькая незаметная фигурка в одной из бесчисленных партий, разменная мелочь, которой можно просто пожертвовать и небрежным жестом смахнуть с доски… Моя жизнь, драгоценная и единственная для меня, была всего лишь очередным концертным номером в чудовищном спектакле. ОНИ, обитатели высших сфер, явились на это представленье, силясь хоть ненадолго победить свою всепоглощающую, рутинную скуку, на миг отогнать снедающую разум пресыщенность… Я же - развлекал их своей схваткой с собственной Смертью. Я отгонял Смерть мечом - она же не спешила, прекрасно зная, что рано или поздно меня ухватит. Она знала все неочевидные, низменные законы балласта, таящегося внутри каждого из нас и тянущего нас вниз. Она подыгрывала ИМ. Позволяла предвкушать наступление запретного. Позволяла переживать сопричастность к преступлению запрета.
Всё это - вызывало бешеный восторг толпы. В высших сферах - «тоже люди»… Я больше не принадлежал самому себе. У меня не осталось даже права на существование вне этой арены. А сама жизнь, её длительность - впрямую зависела от этих РУК! Рук ЭТИХ… ОНИ вершили мою судьбу. Они за краткий миг проживали иллюзию: побывать скучающими богами… И даже меч в моих руках не был ни моей собственностью, ни моим другом. Он просто являлся посредником между жизнью и смертью.
Чудовищно! И кто?!. Кто осмелился взять на себя это право?! Не просто распоряжаться нашими жизнями - но сделать их элементами разовых спектаклей. Мы полагали себя воинами, а оказались быдлом! Марионетками вертепа! Мы были насекомыми, которых можно прихлопнуть… Но даже убийство комара - по сути война за право обладания кровью. Его гибель не приносит будоражащего наслаждения. И уж точно - даже это не развлечение.
МЯСО.
Именно… Мы - ничуть не больше, чем мастерски приготовленное экзотическое блюдо: «Мясо по-живому, под соусом агоний».
Должно быть, что-то очень похожее узрел в этот миг и Упырь. По его лицу перекатывались желваками мучительные волны боли.
- Мы?! Гладиаторы?! Мы для вас - гладиаторы?! И ТОЛЬКО?! - не ручаюсь, но судя по всему, это были мои слова.
- Мы недостойны быть ЛЮДЬМИ? Целая самобытная цивилизация?! Но чтобы вынести нас за эту черту «не людей», вы сами должны быть нелюдями! - это, скорее всего, было сказано Данилой. - Нелюди и есть.
Наше возмущение было солидарным, потому слова сливались в единый, цельный протест.
Вопросы уже не выкрикивались. Они скорее вытеснялись, выдавливались изнутри - нараставшей волной злости, ещё не оформившейся в боевую злобу. Но в глазах уже зажигался огонёк, способный поджечь кусочек этого мира…
Я обхватил виски. Закрыл глаза. Видение арены, залитой кровью, не исчезало. Просто отошло на задний план и застыло, как декорация. Кровь рвалась наружу. Словно во внутренней тюрьме случился бунт заключённых, и они теперь рвались на волю, чтобы разнести на осколки этот мир, уж коль он создан НЕ ДЛЯ НИХ.
Голос крови! Один из самых веских голосов в этой реальности. Он требовал СЛОВА… И я до последнего затихающего звука предчувствовал, каким оно будет это слово.
СМЕРТЬ!!!
Только так… Слово билось во мне. Слово было нацарапано ржавым гвоздём на сетчатке глаз Упыря. Слово родилось, но у нас хватило сил и мудрости не произнести его вслух.
…Звучание голоса Амрины, а тем более смысл её слов - были для нас абсолютно неожиданны:
- Вы мне сейчас напоминаете древнеримский сенат… В священном негодовании топочущий ногами.
Мы остолбенело уставились на неё.
- Затрудняюсь чем-то вас удивить… тем более, Данила Петрович отлично знает военную историю… Но, если вы помните такой примечательный момент… Во время легендарного восстания Спартака… весной семьдесят второго года ДО вашей нынешней эры… Спартак тогда разбил легионы консулов Лентула и Геллия и тем самым отомстил им за гибель своего соратника и полководца Крикса…
- Ну, конечно, помню… - выдавил из себя Упырь. - Он тогда устроил торжественную тризну в честь своего кореша… и… казнил захваченных в плен римлян.
- Примерно так, только акценты совсем не там расставлены, Данила Петрович… Не простая это была тризна, и казнью также не пахло… Всё там было куда более жестоко. Не скрою - я лично наблюдала эти события…
Наши взгляды, наполненные смесью изумления и обречённости, красноречиво проиллюстрировали эту реплику.
- Так вот… Спартак приказал устроить жертвоприношение, достойное римского императора. Все легионы восставших рабов… в полном вооружении и экипировании выстроились буквой «П» возле кургана с погребальным костром… Сам Спартак держал надгробную речь. А потом на равнину, окружённую… тесным многотысячным строем повстанцев, вывели триста восемьдесят шесть римских пленников… Многие были ранены. Все лишены какого бы то ни было защитного снаряжения… да и попросту - одежд… Им объявили, что они будут сражаться друг с другом… Тем, кто выживет, восставшие пообещали сохранить жизнь. Некоторые римляне, а именно… двадцать шесть человек… тотчас же отказались развлекать толпы беглых рабов… Их моментально убили… Остальные же… К их ногам бросили мечи, числом вдвое меньше, чем было пленных. И римляне бросились к этому оружию… Те, кто успел ухватить мечи, поначалу получили преимущество, позволившее… расправиться с ближайшим соперником, оспаривающим это оружие. А потом… началось невообразимое побоище! Римляне, свободные римские граждане… уподобились тем, кого они презирали, кого не считали за людей, получая удовольствие от их публичных смертей… Теперь они сами, гордые граждане Рима, доставляли подобное удовольствие именно этим нелюдям… поменявшись с варварами ролями… Из трехсот восьмидесяти шести в этой бойне уцелело трое… Спартак сдержал слово и отпустил их. Но я думаю… главной целью, которую он преследовал, было… донести эту весть до Рима устами самих… униженных римских граждан… И они донесли её… Так вот - ЭТО возмутило и потрясло Рим больше, чем многочисленные поражения римских легионов в битвах! Ещё бы! Ведь римляне полагали себя властителями того мира, любимцами богов… И лишать прочих сильных мира сего владений и привилегий их… или даже приговаривать к мучительной смерти… римлянам казалось делом естественным и… богоугодным. Точно таким же само собой разумеющимся, как опустошать целые страны и уводить их жителей в рабство… и поступать потом с людьми хуже, чем со скотиной… И резню военнопленных устраивать на аренах лишь для того, чтобы… пощекотать нервы скучающей, пресыщенной зрелищами толпе граждан Рима… ЭТО они также считали само собой разумеющимся занятием… привилегией любимых детищ богов. Потому они даже не могли вообразить, что в подлунном мире отыщется некто… который посмеет и сумеет расплатиться с ними той же монетой. И к тому же - этот дерзновенный враг… сам окажется беглым гладиатором. Представителем презреннейшего круга… Так вот. С точки зрения римлян, то, что сотни их сограждан должны были… резать друг друга на глазах у тысяч и тысяч беглых рабов… представляло собой неслыханную наглость, ещё более унизительную, чем проигранная битва… И я хочу спросить вас - не уподобились ли вы спесивым, самодовольным римлянам?!
«НУ ЗНАЕТЕ!!! Вот это сравнение!!!»
Кровь пульсировала в венах. Стучалась. Колотилась. Требовала выхода! В голове шумело. Я негодовал. Я ненавидел… Но всё же не Амрину, нет! Её соплеменников. Даже в угаре яростной словесной перепалки, слишком напоминающей настоящий рукопашный бой - я верил, что ОНА ко всему этому не причастна. Но даже… если она тоже в ответе за случившееся с нами, то я всё равно не изменю своего к ней отношения. Я это поняли и испугался - понимает ли это Упырь?! - и опять кричал, кричал, бросая гневные выкрики прямо ей в лицо:
- Как вы могли! Как могли! даже не сделать, а подумать, что вы вправе!!! - наверняка, я сейчас действительно мало чем отличался от ТЕХ римлян.
Дальше - сквозь застящий весь мир рёв крови, требующей взять своё! - я улавливал лишь отдельные фразы.
- …И вы хотите сказать, что подобные вещи для истории вашей цивилизации… что-то из ряда вон выходящее?! - это Амрина…
- …Получается, ваши паханы подерибанили всё под себя, а нам - локш?! - это Упырь…
- …А ваши бои без правил? Вы же до сих пор рычите, как дикие звери… глядя на бойцов, убивающих друг друга за ваши деньги! - опять она…
- …Что бы мы ни делали… это мы делаем с собой… и никакие пришлые дяди и тёти из космоса не вправе решать… - пожалуй, это выдал я.
- …Ага! Значит, мы, твари нездешние, просто… нарушили авторское право на попрание собственной жизни?.. А как же ваши библейские заповеди?.. А как же то, что человек не волен распоряжаться своей жизнью?.. Уж если вы клеймите чужаков за то, что они пытались стать богами… То кем пытаетесь стать вы, вытворяя точно такое же непотребство… с единокровными сопланетниками?! - снова Амрина.
Мы выдохлись как-то неожиданно. И все разом.
СХЛЫНУЛО…
Я обессиленно умолк и затравленно подумал: «Гладиаторы! Амрина!.. Как же так?! Мы гладиаторы… ничтожные одноразовые фигурки для игры в Смерть… Ох, как же я теперь буду бояться за твою жизнь…»
Антилексей же - поразительно! - не смог подобрать даже подобия мысли… Онемел напрочь.
Чего нельзя было сказать об Амрине. Она шла дальше и буквально тащила нас за собою. Пыталась тащить!
- И тем не менее, - её голос от волнения сел, приобрёл нежданную хрипотцу, - всё, что сделано, уже сделано… Причём не вами. Вам нужно лишь принять это… положение дел Желательно побыстрее и по возможности спокойнее… Чтобы вы смогли хладнокровно и эффективно действовать…
«С ума сойти! Эта хрупкая девочка, и сама… превращённая, по сути, в игрушку, инструмент в чужих руках… Ребёнок на войне. Она призывает нас, мужчин, Воинов - взять себя в руки?!»
«М-да-а… Дымов… Кажись, я был не прав. В этой мамзели таки есть что-то… от принцессы!» - вновь обретя дар речи, Антилексей подыскал самый неподходящий момент для своих комментариев. По своему обыкновению.
- Если абстрагироваться от любых эмоций, то суть сложившейся ситуации такова… - пыталась достучаться до нашего сознания Амрина. - Наша цивилизация… вероятно, не осознав во всей полноте, на что посягнула, целеустремлённо… вмешалась в развитие… более того, в сам факт существования… другой цивилизации. А именно, используя преимущества высокого уровня техники, достигнутого в процессе собственного развития, и… эпохальные открытия в области истинной природы пространства и времени… локосиане вмешались в историю планеты Земля… И не просто нарушили истоки развития вашего человечества… но ещё и похитили, предварительно инспирировав естественную, так сказать, убыль… забрали лучших воинов планеты Земля… и перенесли на специально отведённую для масштабных экспериментов планету Экс.
«Как же мне уберечь-то её, Ант?! Да после таких признаний каждый второй в ней мишень будет видеть!»
«Ну, во-первых, не надо каждому второму об этом рассказывать… придётся подержать массы в незнании и в чёрном теле. А во-вторых, всегда можно отправить её назад, на узловой терминал… Пусть снова его возглавит, но - играя на нашей стороне…» - моё второе «Я» сумело сегодня на целую голову подняться выше первого.
- Таким образом, даже если бы я стремилась как-то подсластить эту горькую пилюлю… сущность сложившейся ситуации… остаётся страшной и горькой. Лучшие земные бойцы всех народов и эпох… собраны на чужой искусственной планете… для участия в гигантских гладиаторских игрищах всепланетного масштаба… Для этого из реки времени выхватывались самые лучшие воины и самые талантливые военачальники… Изымались. Сквозь бездну пространства перемещались на Экс… А затем эти одиночки, отряды, корпуса, армии… искусно сводились между собой в смертельных единоборствах… поединках, боях, битвах, сражениях… Причём советники, которые непременно находятся при каждом воине-одиночке, либо командире подразделения, либо полководце… по плану операции начинали миссию с визита непосредственно на Землю… Каждая из пар отправлялась в назначенную эпоху, где посланники должны были… завербовать подходящих солдат и командиров… И затем продолжали вести, каждый своих подопеч…
- Вот вам и бледнолицые… и резиденты… и посланцы Вечного Синего Неба… и… - я не выдержал и повернулся к Упырю. - Данила, а у вас как они назывались?
- Уполномоченные Особого Комитета… чтоб у них член на лбу вырос!.. А ещё лучше - на пятке, чтоб когда поссать припечёт - сапоги снимать пришлось!..
Я просто зажал Амрине уши ладонями. На две минуты, не меньше - пока Упырь, доведя мат до нужного этажа, наконец выдохся. Потом кивнул, чтобы она продолжала.
- В каждом стационарном терминале… подобном тому, что был вами захвачен… обязательно есть координатор. В данном случае им была я… Координатор увязывает действия советников, исходя из общего плана предполагаемых действий… Для обеспечения этой работы предназначена… всевозможная специальная техника контроля и слежения… В качестве примера подобного оборудования можно привести изделие «парящий орёл»… Одним таким я пожертвовала, чтобы предупредить Алексея…
Наши посиделки нисколько не напоминали военный совет. Но по существу являлись им. Хотя совещательным обменом мнениями - и не пахло. Больше напоминало доклад «на тему»… И в ходе этого монолога Амрина постаралась как можно внятнее передать нам обескураживающую сущность непотребства, совершённого с нами Локосом, а также обрисовать действующую структуру обеспечения текущей жизнедеятельности «гладиаторского» проекта на Эксе. Слишком усложнённая, более чем многоуровневая, надо сказать, система эта оказалась. Но работала.
Наконец Амрина добралась и до Упырёва «воинства»:
- Вы, наверное, думаете, что ваше тайное сводное подразделение… ваша интербригада… неожиданность для наших наблюдателей?.. Вы фатально ошибаетесь!.. Дело даже не в том, что вы… могли вести себя неосмотрительно и привлекли внимание неадекватным поведением… Хотя случалось и такое. Но всё началось гораздо проще и раньше… Постепенно многие ключевые воины разных армий… сами того не желая, словно ведомые незримым притяжением, стали концентрироваться… в одном месте. И когда сигналы сенсоров, закреплённых за этими субъектами… начали поступать из данной… непонятной местности, не задействованной в схемах проекта… поступила команда свыше… Проверить и доложить!.. А что касается внезапного и символического штурма вашего лагеря… Я думаю - это была типичная проверка сил… И она говорит только об одном… Привал для вас окончился. Вас стали считать ОБЪЕКТОМ… До этого момента вас не воспринимали всерьёз, считая стихийное формирование сборищем… деморализованным сбродом… суть издержками игры по-крупному. Говоря проще, не ожидали с этой стороны никаких осложнений… Не знаю, насколько польстит самооценке… тот непреложный факт, что враги считаются с вашим супер-отрядом, но… проблем, несомненно, это добавит в несколько раз.
…Мы спорили до хрипоты, теряя ощущение времени и реальности происходящего.
Мы, и без того напрочь затерянные во времени и пространстве…
И лишь где-то далеко за полночь, когда неподалёку завёл свою невыносимо трагичную песнь волк, когда заухал филин, когда…
Мы наконец-то пришли к первым конкретным решениям:
«1. Ha базе лесной „комендатуры" начать форсированное формирование Армии Сопротивления.
2. Всем воинам «АС» сообщить лишь часть истины, то есть, что главным врагом являются иномиряне, жители планеты Локос. (Тем же, кто в силу своей дикости не уразумеет, что такое «иные миры» и «планеты», интерпретировать объяснение, используя доступные мировоззренческие термины)
3. Держать в полном секрете информацию, что все мы находимся НЕ ДОМА. То есть не на Земле. За исключением тех эксклюзивных наёмников, которые имели прямые контакты с вербовщиками, а потом и с советниками.
4. Начать переговоры со всеми без исключения воинскими предводителями, чьи отряды сражаются в пределах реальной досягаемости. Срок - в течение ближайших нескольких суток.
5. На узловой терминал снарядить не менее стрелкового взвода, для полного контроля данной стратегической точки.
6. Начать подготовку к встрече первого десанта локосиан, который вот-вот неизбежно появится. Как только на Локосе поймут, что ситуация вышла из-под контроля…»
…И поскакали ранним утром во все стороны «света» конные разъезды.
Помчались исполнять особую, труднейшую миссию. Доказывать каждому встреченному полководцу практически недоказуемое… Отобранным гонцам надлежало убедить волевых, нетерпеливых, вспыльчивых, гордых, спесивых, свирепых, мудрых, неординарных, непредсказуемых, неуправляемых и попросту РАЗНЫХ - но схожих в том, что обычно никого кроме себя не слушают! - ЛЮДЕЙ… Убедить, что жизненно необходимо объединяться в единую армию, заключать союз для войны с НЕЛЮДЯМИ. Что необходимо прекращать междоусобные военные действия, навязанные «нанимателями», и встать сообща, сплотившись перед лицом реальной инопланетной угрозы.
Наше спасение, возможно - в том, что… наша история неоднократно свидетельствовала: примирить враждующих способно лишь появление общего врага.
Наблюдая эту утреннюю суету, я мысленно желал каждому Удачи. Удачи, удачи и ещё раз удачи. На терпящем бедствие легендарном «Титанике», говорят, было множество здоровых и богатых людей, но это им не помогло…
Я стоял, скользя взглядом по сосредоточенным лицам воинов. По удаляющимся в разные стороны конным отрядам. А мне снова и снова вспоминался случай с «жертвоприношением» во время тризны в честь Крикса, сподвижника Спартака. Неотступно перед глазами стояла эта нарисованная Амриной картина. И притягивала…
Догадывался ли я тогда, что информация об этом эпизоде одной из бесчисленных земных войн, оброненная в моё подсознание, со временем «выстрелит» и попадёт точно в цель?..
Мог ли я предвидеть, что поражённой целью выстрела окажется не что иное, как долгожданная любовь, обретённая мною не где-нибудь в земных пределах, а в космически далёком далеке…
Не мог. Но, похоже, предугадал.
Потому что именно тогда, в минуты наблюдения за отправкой гонцов, меня вдруг переполнила всеобъемлющая, прямо-таки вселенская ТОСКА.
Словно в меня нахально, самовольно вселилось что-то неизбывно жуткое, тёмное, и я превратился в… чёрную дыру. На миг я ощутил себя чёрной бездной, схлопнувшейся в крохотный по космическим масштабам объём человеческого тельца.
Вопреки возникшей надежде на спасение, в меня хлынуло ощущение абсолютной тщеты наших усилий в частности и полнейшей бесплодности всего сущего вообще.
«Видимо, сверхострое восприятие окружающей среды, позволяющее уцелеть в войне, развилось до космического масштаба. - Мрачно, без тени иронии, пошутил Антилексей. - Знал, что это случится. Симптомы характерные. Раньше это лишь просверкивало, в редких приступах стихосложения… Самурай доморощенный».
И я промолчал. Воистину: в каждой шутке есть доля…

Глава семнадцатая ЦBETOKИ КОЛЬЧУГА

«Амрина…
Мой хрупкий цветок.
Творенье нездешней, в прямом смысле неземной красы. Роса слезинок по тончайшей коже и пронзительная нежность лепестков. В вашем мире иные имена и образы, но в нашем - ты напоминаешь мне розу.
Я так вижу.
Разве существует время цвести и время прятаться? Для настоящей-то розы?! Кому-то выпадает цветенье на фоне безоблачного неба, а кому-то - суждено пламенеть дерзкой бунтаркой среди громыхающих доспехов. Миг ли. Вечность ли…
Мнится мне кольчуга, на которой покоится алая роза. Цветок на войне. Извивается в моих сжатых пальцах… Вытекает линией жизни из моей руки… Покачивается, вцепившись колючками в кольчужные звенья-колечки. У самого сердца…
Амрина.
У меня всего две руки и обе заняты - щитом и мечом. Я не могу, если понадобится, одновременно удерживать ещё и тебя. И не могу бросить! Ведь тогда не будет никакого смысла - ни в мече, ни в щите. Нет смысла цепляться за жизнь, добровольно отказавшись от большей её части.
Тревожные трубы.
Дым, стелящийся до горизонта. Шлепки стрел. И предсмертные хрипы соратников.

Предыдущая страница 31 Следующая страница


Вечный поход 32

Судорожно ищу самое безопасное место для цветка. И, не придумав ничего лучшего - прячу его под кольчугу. Защищаю тебя собой. Вернее, всем тем, чем защищаю самого себя - ведь нас двое. Моя кольчуга - наша последняя крепость. Умоляю, не шевелись! Просто немножечко потерпи. Ну, разве что, гляди в колечки-бойницы и всякий раз кричи мне: «Не бойся, это не твоя стрела!» Я буду улыбаться в аду битвы: «Знаю… не моя… если ты разглядела стрелу - не моя… Моя будет выглядеть как точка, летящая навстречу… »
Ты дышишь под железом. И наполняешь моё хриплое прерывистое дыхание своим спокойным ритмом. Но… ты не можешь безвольно лежать под кольчугой. Там, внутри - ты колешь меня. Напоминаешь, что у тебя также есть оружие, твоё. Колючки!..
Несмышлёная моя… Ты лишь делаешь мне больно - разве таким воюют?! Эта сладкая боль, смешанная с испугом, встряхивает меня и даёт силы… бояться.
СТРАХ!
Мои движения - выпады, замахи, удары, уклоны - сопровождаются твоими уколами изнутри. Движения скованы. Сколоты. Замри, родная, повремени! Самый момент выжить…
Страх липкой влагой проступает сквозь кольчугу. Мои движения проколоты изнутри тобой. Крохотные дырочки в теле. Из них не сочится по капельке кровь. В них, незримыми крохами (не остановить!) - просачивается внутрь страх!
Амрина! Замри, не шевелись! Я боюсь! Но не уколов… Я боюсь - тебя помять. Покалечить. Твои лепестки. Твой изящный стебель. Красота - страшная сила, но… не на этой войне, малышка… Замри, милая, я попытаюсь выжить за нас двоих… Ах, если б, хоть на время, можно было спрятать тебя под кожу! Амри… »
…Я распахнул веки. И тут же наткнулся на её взгляд. Проталины серо-голубой водицы. Кусочки неба, рвущегося из-под ресниц навстречу мне.
- Алексей?!
В голосе тревога, во взгляде - льдинки боли. Мгновенно выстудили глаза до тускло-серого оттенка.
Я попытался успокоить её. И не смог - онемевшие губы, шевельнувшись, перестали слушаться.
- Ты сравнивал меня… с цветком? Давал ему… моё имя?
- Ты?! Умеешь читать мысли? - собственный голос показался мне чужим.
- Ну, что ты… Если бы…
Её ладонь медленно поползла по моему лицу. Размазалась, распавшись на сладко ноющие частички-прикосновения. Глаза надвинулись, как опустившееся небо.
- Твои веки так судорожно вздрагивали… будто под ними билось что-то… живое… нежное… бережно хранимое… - Ее голос шелестел ветерком в листве. - Я впитывала растекающуюся от тебя энергию… и просто увидела колючий красный цветок. Вы, кажется, называете его - роза… Он был в заточении… за непонятной решёткой с круглыми дырочками.
- Кольчуга…
- Он кричал… рвался на волю…
- Если бы на волю… Он рвался на смерть. То-то и оно… Да ещё и мешал выжить своему собственному защитнику.
- А ты никогда не задумывался, что кому-то… даже это - несвобода. Лучше умереть… вместе с любимым, чем достаться врагам в виде пленницы, пожизненной рабыни… или оплакивать любимого до собственной смерти…
- Амри… Что же ты со мною творишь, милая?! Давай не будем о плохом… Знаешь, у меня тут вдруг… снова получились стихи. - И я, почти без паузы, начал:
время влюблённых и сов…
мир на пару часов…
отдан двоим…
ничей…
пальчики бились твои…
язычками свечей…
оставляли проталинки…
в ледниковом периоде жизни…
и на коже…
писали по телу, мой маленький…
о боже…
Я ещё ни разу не чувствовал её пальчики на всём своём теле - но я предвкушал их прикосновение! Стихотворение говорило о том, что с нами обязательно случится. Когда наступит…
«время влюблённых и сов…
шёпот альтов и басов…
свежий надрез…
вот тут…
покуда мираж не исчез…
наложи своего тела жгут…
веет из глаз, как из спаленки…
обволакивает зрачками…
и гложет…
до озноба до жара, мой маленький…
о боже…
время влюблённых и сов…
ладони - чаши весов…
гладишь, словно уравновесить можешь…
о боже…»
На этот раз она умело скрывала свои счастливые слезинки. Сглатывала, боясь при этом пошевелиться. Так же впитывала, как и мои строки, отзывающиеся сладкой незаметной болью. Вот ведь чудо истинное - людям, рождённым под иными солнцами, ДАНО воспринять магию иносказаний и образов, которая на третьей планете звезды Солнце зовётся Поэзией!
Может быть, благодаря этому… не такие уж и чуждые МЫ друг другу???
- Гладишь, словно уравновесить можешь… - повторила Амрина шёпотом и уткнулась в моё плечо. Теперь уж и я - замер недвижимо.
…Да мы богачи: у нас в распоряжении были целый вечер и ночь, когда нам никто не мешал. И казалось, что мы действительно одни остались во всей Вселенной… и даже вне. Мы улетали за пределы, периодически прикасаясь друг к другу, чтобы не потеряться.
Хотя - был, был у нас гость! Где-то в дальнем углу, должно быть, в самом хитром закоулке меж брёвен, - очаровательно пел сверчок. Мусолил на своей крохотной скрипке извечную мелодию, написанную скорей всего ещё его прапрадедом. Песня эта старалась увести нас в мое деревенское детство, резко сужая космические объёмы до микрокосма «малой родины». Но у сверчка ничего не получалось!
Для Амрины он был самым настоящим космическим существом. И ещё больше улетала она от его пения в некие, доселе неощутимые и не переживаемые вживую, просторы. А я просто не отпускал её руки. И улетал вместе с нею…
Амрина лежала на спине и рассеянным взглядом, мечтательно глядела в низкий потолок. Она всё дальше и дальше уносилась по волнам воспоминаний.
- Знаешь… для меня наша встреча не была любовью с первого взгляда… Рыская в вашем прошлом, я видела сотни сильных, волевых, мужественных воинов… Они встречались в разных странах и эпохах. Многие из них были мне симпатичны… Но у меня и мысли не возникало как-то… выделить «одного из» и уж тем более… делать попытки как-то сблизиться с ним.
Я, сидя у изголовья, бережно касался её локонов. Перебирал их непослушными пальцами. Опасливо не задавал вопросов, боясь спугнуть откровения ненаглядной Женщины.
- Первоначально я находилась на Локосе, работала в двенадцатом аналитическом модуле… Он входил в состав главного обеспечивающего блока… И день за днём просматривала бесконечные… мнемо… записи наших разведчиков во Времени… Но потом… веришь?.. мне осточертела безликость рядового исполнителя, и я… принялась осаждать отца слёзными просьбами, моля зачислить меня в Проект… Я не могла спокойно рассматривать чужие «двигающиеся картинки»… Тем более в столь непростое для судьбы моей родины время.
- Кстати… а кто твой отец? - всё-таки не выдержал я.
«Что, сватов засылать собрался?» - моментально встрял Антил.
«Ну ты!.. знаток обычаев… глохни!» - решительно осадил я своего внутреннего оппозиционера; с ними, радикальными элементами, только так и можно - сразу укорот давать, а то опосля не кончик пальца, а всю руку до плеча оттяпают.
- Мой отец на Локосе… как бы это адекватно сказать… очень известная личность. Его зовут Инч Шуфс Инч Второй… Ты, конечно, не…
- Что?! Как-как? Инч Шуфс… Инч?..
«Ну вот… Опять это звонкое имечко! Помнишь, Фэсх Оэн твердил, что ему нужно до вечерней сверки предстать перед этим самым…» - Антил, само собой, неизменно радовал наличием исключительной бдительности и цепкой памятливости.
«Ещё бы не помнить. Он тогда был весьма озадачен и не ждал ничего хорошего от этого персонального вызова. Кажется, он называл и должность этого Инча… Что-то типа „Член Высшей Восьмёрки"…»
«Ну, не знаю, как там насчёт Восьмёрки… по-моему, всё же Семёрки… А вот первое слово в этом сочетании - это да… это точно! И вся планета ихняя - сплошные… И вся галактика - сплошные… » - мой неотъемлемый «потельник» пошёл вразнос.
- Да-а… Инч Шуфс Инч Второй. А что?.. Тебе знакомо имя отца?.. - Амрина, совершенно по-земному, удивлённо округлила глаза. - Где же ты мог его услышать?
- Не услышал, а подслушал. Его называл один из моих «резидентов»… или советников, по-вашему. Фэсх Оэн. Он тогда очень нервничал, что его вызывает к себе Инч… твой отец, как выяснилось.
- Да, вызывал. Знаю… Отец периодически это делал. О чём-то подолгу говорил с советниками. И чаще всего его собеседником бывал именно Фэсх Оэн… Думаю, причина этого - я. Либо отец получал информацию обо мне… как же мне надоела эта заботливая опека!.. либо же пытался косвенно влиять на мою деятельность в Проекте…
- Амри… Не может быть другого объяснения? Если допустить, что причиной его пристального интереса мог быть некто Алексей Дымов…
- Ну что ты… - усмехнулась она. - Когда ты узнаешь побольше о моём отце… когда своими глазами увидишь, какое множество исполнителей вовлечено в Проект… поймёшь, что этого просто не могло случиться. Для второго… по статусу… человека нашего мира… ты - в действительности не более, чем… пешка в одной из бесчисленных партий, которые он разыгрывает… Только не обижайся, пожалуйста.
- На обиженных воду возят, - машинально ответил я. - Это не больше, чем версия. Если мы сейчас вместе, и если все события к этому вели, то вполне реально, что объект интереса твоего отца - или ты, или я… Ну да ладно, проехали. А почему, кстати, у твоего отца такое длинное имя? Насколько я понял, остальным двух слов хватает.
- Да нет… имя у локосиан может состоять из одного слова… или же человек имени вообще не имеет… идентифицируется только персональным числом. У меня тоже есть такое число… как бы фамилия. Запомни, Алексей… к именам на Локосе относятся более чем всерьёз… Истоки серьёзности уводят в глубину веков. В своё время… после того, как все древние народы Локоса… пришли к осознанию того, что планетарные границы полностью отжили своё… Тогда население государств созрело для создания всепланетного, общего для всех «дома». Первым делом начали приводить в соответствие… все правовые институты. Вот тогда, в рамках создания действенной и наиболее полной системы… идентификации и учёта граждан планеты, появился Канон Имён и Номеров… Так вот. Вернёмся к моему отцу. Согласно положениям этого Канона… долгое имя из трёх слов могут иметь люди, принадлежащие к элите общества… Чтоб ты знал, мои сородичи очень щепетильно относятся к статусу… Элита, в свою очередь, делится на категории… Например, возможно наследование части имени. Подразумевается как раз третье слово… Также возможно приобретение права на третье слово, благодаря заслугам перед Локосом. В этом случае… третьим словом становится повторенное первое слово. Так и случилось с моим отцом. Раньше его звали Инч Шуфс… Чем дольше имя, как ты понял, тем престижнее. С «фамилией» - всё наоборот… Образованный не многозначным числом, а единственной цифрой… самый краткий номер в буквальном смысле возносит обладателя на… Олимп. Цифра означает, что обладатель имени… входит в Совет Семерых… По сути, именно этот высший круг является коллегиальным правителем мира Локос. Кроме семерых первейших, есть ещё Восьмой и Девятый… можно сказать, они кандидаты… или запасные. - Оп-па! Значит, предчувствия меня не обманули! Твердил же я сам себе - принцесса, принцесса… Оказалось, принцесса и есть!
Если что и скрывалось за этими моими экспансивными восклицаниями, то - крайнее смятение.
Амрина глядела на меня молча. В глазах её металась целая стайка лукавых искорок.
«Видишь! Всё-таки Семёрка… Ну ты, Дымов, ПОПАЛ! Настоящую принцессу умыкнул. Теперь тебя вся инопланетная полиция искать будет. Объявят в розыск по всем ближайшим галактикам. А не получится - перешерстят всю Реку Твоего Времени и выловят где-нибудь выше или ниже по течению, как карася позорного!»
Антил тоже был близок к истерике. «Тебя что, как Митрича, надо периодически встряхивать?! Не дрейфь - прорвёмся!»
«Ага, щазз… Так прорвёмся, что все кишки на землю выпадут от натуги. Теперь точно грядёт Вторая Троянская война… Из-за бабы, блин!»
«Анти, ещё раз назовёшь её бабой - вызову на дуэль… вид оружия - мясорубки… Перекр-ручу на фарш!»
- Но как же так вышло?! Ты, дочь одного из правителей мира!.. помогаешь чужаку совершенно иной расы, к тому же обречённому на роль подопытного кролика… Гладиатору! Выходит, отношение локосиан к происходящему здесь… далеко не одинаково?
Сейчас не только недоверчивый «по определению» АнтиЯ, но и собственно Я мучительно пытались разобраться, не разыгрывают ли жестоко наивного дикаря? Меня то есть.
- Ты дочь семиарха… Положение обязывает… Ты не вольна поступать по собственному желанию… тебе нельзя нарушать каноны… Сколько раз в своей жизни я слышала подобное! Сколько же этих степеней несвободы во мне скопилось… А потом, когда пришло осознание… какими бы жизненно важными ни были цели наши, мы не вправе творить подобное с землянами… Всё разом и выстрелило, залпом… Взорвалось! Я ведь… ещё задолго до того, как вы… на меня с Упырём набросились, на том нашем… совете троих… Я сама измучилась в поиске ответа на вопрос, вроде бы незамысловатый… но всеобъемлющий… А если бы со мной поступили таким образом?!. Я раз за разом гнала прочь этот убийственный вопрос, стискивала зубы и выполняла абсолютно всё, что должна была… Как дочь семиарха и как дочь своего мира. Но… внутри меня всё громче звучало… Нет, я бы не простила такое! В особенности невыносимо стало, когда я… УЗНАЛА тебя. Раньше мне было лишь… иногда противно осознавать, что я участвую в грандиозной постановке гигантского кукольного театра… Что это я, я, собственной персоной - невидимый из зрительного зала кукловод… который дёргает за нитки, заставляя марионеток двигаться. И я уже отделяла себя от… той ревущей массы, которая олицетворяла собой зрительный зал. Мысленно противопоставила себя… своему человечеству… Но, с твоим появлением, я незаметно для самой себя… прониклась к тебе… чем-то большим. И однажды вдруг осознала, предельно чётко, что мне категорически противопоказано… исполнять роль кукловода! Это озарение кардинально изменило… мою точку зрения на всё происходящее. То же обстоятельство, что я дочь семиарха… напротив, выглядело в данной ситуации резко отрицательно… Как большущий минус. Общее для всех цивилизаций свойство… чтоб ты знал. У «золотой молодёжи» куда больше шансов стать диссидентами, так как… дети властителей больше всего знают о реальной подоплеке происходящего… причём не понаслышке. У них больший доступ к информации… они посвящены в дворцовые тайны… Образно говоря… мои сверстники высокого статуса, с числом после имён… не более чем четырёхзначным… сходили с ума оттого, что нам нечего было больше хотеть. Усталость всезнания, пресыщение… увы, болезнь всех развитых цивилизаций… И вместе с ровесниками, ступенька за ступенькой, в подвалы безумия сходила я… Пока не соприкоснулась вплотную с… наиболее суровой гранью реальности, имя которой - Война…
Амрина выговорилась, и я стал задавать ей самые разнообразные вопросы. Первое, что не давало мне покоя - то странноватое ощущение, что вижу натуральный исторический видеофильм о прошлом Земли! Мы с Упырём испытывали его подчас во время её объяснений на памятном «совете троих». Я видел города и страны, обзор сражений и лики исторических деятелей. Я видел столько всего, причём в бешеном темпе и донельзя реально!
Здесь, в неимоверных, концентрированных реалиях Экса, как я уже понял, становится вполне возможным самое невероятное… случаются даже встречи с собственной душой, пребывающей в одном из прошлых воплощений. Но продемонстрированное нам зрелище «галопом по истории» - это НЕЧТО! Оно перещеголяло и потрясшее меня знакомство с Хасан… то есть с самим собой.
Амрина поняла наконец-то, что я хочу узнать. Кокетливо выпятила губы, словно намекая на плату за информацию. Меня не пришлось уговаривать, более того, даже намекать повторно. К этой теме мы вернулись позже. Когда у Амрины в очередной раз окончился воздух, и она судорожно всплыла из пучин поцелуя.
- Аленький… То, что вы приняли за обрывки видеосъёмки… или за галлюцинации… на самом деле были фрагменты моих мнемозаписей. Я не ставила целью обязательно… воздействовать на вас комбинированно… вкупе со зрительным рядом… тем более с таким. Наверное, так получилось помимо воли… Я перестаралась. Так хотелось донести до вас свои мысли и ощущения!.. Скорее всего, подсознание моё сняло все ограничения… и возник своеобразный доступ к части… исключительно своего, потаённого… И вы приобщились. Ведь, если ты вспомнишь… все детали, то поймёшь, что вы это видели как бы изнутри… будто бы видели сами, но чужими глазами… Это совсем не похоже на видеозапись. Это - усиленный и детально записанный внутри организма сигнал его собственного восприятия каких-либо событий реальности… Мы называем это кратко - мнемо. Или же искусственно записанная естественная память… Это - так называемый «частный космос», или же приватное пространство… каждого человека. Реализованное право фиксировать, хранить и использовать всё то, что виделось, слышалось и ощущалось… Неотъемлемое… Выведение в область сознания… как бы дайджеста… всего, что воспринято подсознанием. Никто не вправе взламывать… без санкции Высшей Семерки… мнемохранилища личностей… За исключением пяти особых случаев.
- Вот это да! - сказать, что я был в шоке, значило ничего не сказать. - Получается, что вы с помощью техники дублируете каналы подсознания и круглосуточно всё подряд пишете на какой-то вполне материальный носитель? И сейчас тоже?!
- Именно сейчас - да… Я не могу потерять ни одной минуты общения с тобой, милый… А вообще… и тем более круглосуточно… Конечно же, нет… Если так перегружать память, ничего хорошего из этого не выйдет. Подведёт самым непредсказуемым способом. И в самый неожиданный момент…
- А как же это происходит?
- Просто… Я мысленно инициирую начало этого процесса, вводом присущего только мне числового кода… и занимаюсь своеобразной настройкой на внятную мысленную декламацию и внимательную фиксацию. А дальше - всё идёт само собой, пока я не подам код отбоя… Тем же самым занимается всю жизнь человеческое подсознание, по сотням тысяч каналов. Только оно никогда не выключается… и добраться до его глубочайших подвалов… бывает невозможно.
- С ума сойти… С подсознанием-то ясно, такими нас… и вас природа создала. Но заносить свою жизнь в память… Прямо биороботы какие-то… насколько я их себе представляю, по фантастическим книгам и фильмам, конечно.
- Это делается на случай… неестественной смерти мозга. Сохранение памяти и перенесение её в… другое тело… для нас… вовсе не фантастика. Тем более, что в новой жизни… не будешь помнить то, что запоминать не нужно бы… но и позабыть не получалось.
- Удобно устроено, ничего не скажешь…
Казалось, мои вопросы никогда не закончатся! Амрина уже умоляюще взирала на меня, давая понять, что у нас ещё вся жизнь впереди. Но я не унимался. Что поделаешь - я превратился в большого любопытного ребёнка… И моим сознанию с подсознанием тоже много чего желалось «записать». Хотя бы «от руки», так сказать.
Вопросы устройства иных миров казались мне такими же важными, как те, которые интересовали мою любимую женщину, и моего ответа на которые она ждала с нетерпением… КАК «устроены» мы сами - Она и Я.
- …Амри… всё забываю тебя спросить… Как это делается, чтобы мы все понимали друг друга? Как?! Ведь каждому из нас не приходится напрягаться и заучивать чужие… мы говорим на своих родных языках! Представители не только разных народов, но даже эпох и, как выяснилось, даже разных миров… И при этом мы осознаём, что собеседники отвечают на чужом языке. Но понимаем всё до единого слова, будто слышим родную речь! И ещё… Почему твои соотечественники, с кем я сталкивался и о ком слышал, говорят кусками фраз, через заметные паузы? И ты тоже. Хотя у тебя пауз заметно меньше, и они короче. Иногда ты вообще без них обходишься.
- Понимаешь… под этой кажущейся лёгкостью кроется усиленная… непрерывная работа множества лингвистических модулей в составе всё того же… Главного Обеспечивающего Блока. Это довольно сложная даже для моего понимания система. Многоступенчатая. Комплексная. Если говорить лаконично, упрощая, то… Представь себе некий всеобщий преобразователь… Или же переводчик. Он представляет из себя… поддерживаемое и контролируемое специальными устройствами… устойчивое энергетическое поле, находясь внутри которого, разноязычные люди понимают друг друга. Все вы, земляне, по сути… родственные существа, произошедшие от единого корня… и находитесь на одной… скажем так, энергетической волне. Ваши языки, земные, при всём… кажущемся разнообразии и несходстве, адекватны всего-навсего различным проявлениям именно ЭТОЙ волны. Поэтому, при помощи… специальных согласующих модулей, пронизывающих своими излучениями весь Экс, воины Земли, пускай и… выходцы из самых разных стран, народов и эпох, отлично понимают языки друг друга. Причём, между вами, землянами, согласование происходит в краткие… практически неуловимые временные рамки. Поэтому вы не ощущаете… никакого конвертирующего запаздывания между словами, произнесёнными на другом наречии и осознанными… на своём. Что касается вашего общения с нами, локосианами… коммуникация происходит не напрямую, а… как будто через дополнительный преобразователь. Потому что вы и мы… расположены уже… не внутри одной энергетической волны. Поэтому коммутироваться необходимо между разными волнами… Дело в том, что синкретический язык Локоса… вобравший в себя все бытовавшие языки несуществующих ныне наций… имеет в основе совершенно другую природу и принадлежит к иному коммуникативному принципу… Вот из-за необходимости этой дополнительной… конвертации, на которую времени требуется больше, чем… для перевода в пределах одной волны… и возникает подобный эффект рваной, или «ломанной», речи… Но если двое, ведущие диалог… близки друг другу… то есть чем ближе и понятнее личности друг дружке, тем меньше пауз в разговоре. Поэтому, милый мой, у нас с тобой… налицо бесспорное свидетельство подлинной близости. Мы с тобой принадлежим к разным расам, но… говорим, как РОДНЫЕ. С наименьшим возможным… запаздыванием понимания.
Что я мог ответить, услышав подобное?! Ну, конечно же, молчал я, молчал и хлопал глазёнками, как ребёнок, завороженный явлением феи и её волшебными речами…
Погодя, когда ко мне слегка возвратилось присутствие духа, я всё же не преминул затронуть тему Истинных Воинов. Новый ответ Амрины удивил меня не меньше.
- Среди локосиан Воинов нет. Стало быть, нет и тех, кто ими командует. Полководцев… Некогда этого пожелала наша раса. И сделала всё, чтобы выполнить желаемое… По выражению древних коренных племён вашей Америки… мои предки однажды «закопали томагавк войны». С тем, чтобы никогда его не откапывать. Но случилось так, что… с некоторых пор у нас снова появились… назовём их «солдаты». Специальная категория, за которой, по всеобщему согласию, закреплена эта общественная функция… Я не случайно произнесла это слово с иронией. Столкнувшись с цивилизацией Земли, наблюдая вас вблизи… в реальной обстановке, я поняла… КТО они такие, настоящие солдаты… а тем более ВОИНЫ. Наши же… они просто соответствуют функциям, возложенным на них… Знаешь, как у нас становятся солдатами?
- Не знаю как у вас, а у нас это обычно делается запросто. Как говорится, «забрили макушку - забрали в солдаты»… Вышел приказ министра обороны о новом призыве. Отсчитали нужное количество тех, кому по возрасту пришёл срок и кто не успел «отмазаться» и «закосить»… И пошёл, пошёл - раз-два! раз-два! левой!..
- А у нас ещё прозаичнее… Нет никаких новых призывов, приказов… В вашей истории, в легионах Древнего Рима, существовало понятие «децимация»… то есть казнь по жребию каждого десятого из воинов провинившегося подразделения. У нас же… наподобие этого, но наоборот… своего рода - косвенная казнь, обрекающая на существование с клеймом «солдат». На Локосе, как ты уже мог догадаться, чёткая номерная система демографического учёта… и она позволяет предельно точно фиксировать по универсальному космическому времени дату рождения каждого гражданина планеты… Многие социальные функции распределяются заранее между будущими членами нашего общества… Так вот, с некоторых пор на каждом тысячном по счёту… родившемся ребёнке ставится это незримое клеймо. И от этой участи не волен освободить никто никого… ни деньгами, ни по знакомству… как это принято у вас.
- Ничего не понимаю… Очень даже неплохая тоталитарная система воинского набора. Хотя имеются, конечно, слабые места. Например, состояние здоровья будущего солдата и его психофизические качества… Но всё равно непонятно, почему тогда среди вас нет настоящих воинов?
- Очень даже понятно… У нас есть солдаты, но нет армии… только условные подразделения… так называемых «чёрных шлемов».
- И чем же они заняты… эти ваши «шлемы»?.. Пугают население своими излучателями?
- Нет… Каждый из них живёт своей жизнью… Работают там, где им хочется. Делают то, что умеют или на что учились… Отдыхают. Путешествуют. Любят. Воспитывают детей… Понимаешь, Аленький, у нас солдат - это не работа и даже не служба… Это действительно незримое клеймо… В обществе, где само слово война - многие века было чуть ли не запретным… Периодически, на определённый срок, их привлекают к подготовке, где они изучают оружие, тактику боевых действий… Но это теоретически. Большую часть времени они ходят строем… участвуют во всяких торжествах и парадах.
- Знакомая картина, - припомнив свою солдатскую юность, хмыкнул я. - А чего ж тогда они так бездарно обороняли терминал?
- Потому что его защищали не солдаты… а работники Проекта, получившие доступ к оружию, по особому указанию… Так что не расслабляйтесь. Я уверена, в ближайшие дни обязательно последуют карательные акции… и в них обязательно примут участие наши солдаты. И какие бы они ни были плохонькие… противостояние в любом случае будет неизмеримо серьёзнее.
- Ну, даже если солдаты и слабенькие, всё равно, по большому счёту, имея такое, как у вас, снаряжение и защитные устройства… можно успешно воевать, не умея это делать, и даже убитым не оказаться. Чуть что - бац! - и исчез.
- А-а-а… ты, наверное, подразумеваешь «Спираль»?
- Конечно.
- Ты думаешь… у нас каждый щеголяет с этими устройствами на шее? И все-все… озабочены проблемой собственной безопасности?
- Даже не знаю, что сказать… Скорее всего. Должно быть. Если уж вы привыкли записывать резервную копию памяти на случай… э-э, неестественной смер…
- Ошибаешься… На самом деле это… эксклюзивное оборудование. Даже для наших возможностей… Поэтому количество «Спиралей» достаточно ограничено. А поддержка полного комплекса их функций по силам лишь суммарному полю всех стационарных телепорталов… Потому они выдаются только избранным. Говоря другими словами… их имеют в распоряжении работники Проекта рангом не ниже вербовщиков, они же советники… И это объяснимо с технической стороны. Даже для одной только функции защиты от «пули-дуры» - требуются до такой степени объёмные энергетические затраты, что… потенциал всей планеты не в состоянии обеспечить охрану жизней всех желающих. Поэтому на узловом терминале, который вы захватили… «Спиралей» практически ни у кого не было. За исключением меня и советника по имени Офх Путс, пришедшего буквально за несколько минут до штурма и направлявшегося в Узловой Портал… Все остальные были просто работниками терминала, обеспечивавшими его работу… Кроме того, «Спирали» выдают лишь на период прямого контакта с землянами… наёмными участниками «Вечной Войны». Всё остальное время они хранятся в… особых местах. По прибытии на Локос все обязаны сдать их… на весь срок пребывания дома. На Локосе… они запрещены, даже для ограниченного использования.
…Лишь на исходе ночи забылись мы кратким, однако на удивление спокойным сном. Мне снились многослойные красочные видения, где основная тема, причудливо меняясь в бесчисленных вариациях, звучала со всех сторон и шествовала в разных направлениях. У этой темы были глаза Амрины на сотнях женских лиц и её голос, звавший меня по имени.
- Алексей!
Я счастливо улыбался, слыша его, и тянулся к ней, на звук. Вот и опять…
- Алексей!!
Снова и снова. Я тянулся к ней. И промахивался - никак не мог нащупать.
- Алексей!!! Вставай, милый… - на этот раз она сама дотянулась до меня и начала трясти за плечо. - Вста…
До меня наконец дошло, что это - побудка!
Одним рывком слетел я с топчана и, раздирая сонные веки, ворвался взглядом в этот мир. Первое, что взгляд выхватил - испуганные глаза полулежащей Амрины. Её рука инстинктивно отдёрнулась к подбородку.
Ещё бы! Я, только что посапывающий и улыбающийся - уже стоял в двух шагах от нашего лежбища в боевой стойке и готовился нанести удар по первому постороннему телу, которое начнёт двигаться.
«Уф-ф-ф!» - Я дал отбой «ауто-бойцу», активизированному моим подсознанием. Расслабился. Обмяк и опустился возле женщины.
- Амри… извини, если напугал.
Она приходила в себя гораздо дольше - разве такой реакции ожидала?!
- Амри… не бойся. Зачем ты меня разбудила? Я уже целую вечность не видел ТАКИХ снов!
- Аленький… Может, и не нужно было, но… Просто в лагере уже минут пятнадцать что-то происходит… Какой-то шум и массовые передвижения… Там… Где размещены главные силы.
- Понял. Сейчас выясню, что там за манёвры. Сразу же назад. Не вставай… Полежи ещё чуток.
Мы спали одетыми! И пусть кто угодно составит компанию охреневшему Антилу, пускай так же, как он, считает меня - застенчивым восьмиклассником, придурком, латентным гомиком, внезапным импотентом или попросту ленивым котом (нужное подчеркнуть!), мне было всё равно… Я не коснулся её тела и кончиком пальца! И даже не пытался её тело обнажить… Я испытывал неописуемое блаженство от её запаха, от ощущения того, что она РЯДОМ. И гнал любые мысли о плоти. Я знал - у нас всё впереди. И знал также, что от моего поведения сейчас - полностью зависит, будет ли впереди целая жизнь, будет ли это самое многообещающее ВСЁ…
У выхода из комнаты, оглянувшись, я ободряюще подмигнул своей принцессе и юркнул за дверь. Прихватил, конечно, половину своего арсенала, но постарался сделать это незаметно для Амрины.
…В лагере действительно царило возбуждение. Как оказалось, повод для этого имелся более чем достаточный. У первого барака пехотинцев полным ходом шло какое-то спонтанное совещание. Здесь собрались многие представители объединённого командования. Был и сам Упырь. Заметив меня, он махнул рукой.
- Дымыч, сюда греби!
Выяснилось - возвратилась первая группа из разосланных нами парламентёров. Причём прибыли они, неся обнадёживающее известие! Им повезло больше, чем остальным гонцам - недолго искать довелось. Не позднее, чем на следующий день миссии, наткнулись бойцы на авангардный отряд пехоты, двигавшийся по редколесью.
Случай свёл наше «посольство» с турецкими янычарами! Ещё день ушёл на «режим обнюхивания» - всяческие объяснения и переговоры с османскими военачальниками. В итоге - восьмитысячное войско прервало свой марш-бросок, прекратив выполнять поставленную советниками задачу, и разбило временный лагерь. А к нам, в свою очередь, турки выслали своих «полномочных представителей», которых наши гонцы со всеми почестями и препроводили в лагерь Упырёва воинства. Или же, по-новому - в расположение АС…
Я «подгрёб» к Даниле. Убедился, что Жало также присутствует. И хотя его вид с самой первой встречи вызывал у меня лишь негативные эмоции, на этот раз я даже успокоился.
«Пускай лучше на глазах будет… От этого урода всего можно ожидать».
Жало, приметив мой неослабевающий интерес к своей персоне, осклабился и демонстративно сплюнул под ноги. Деланно отвернулся.
Во мне шевельнулось нехорошее предчувствие, но его развеял Упырь.
- Дым, ты только посмотри - настоящие янычары!.. Как закричал бы Павка Корчагин: «Есть первая шпала!» Так оно и получается… Армия Сопротивления начинает пополняться этими самыми армиями…
Я неотрывно смотрел на рослых воинов в красных жупанах с золочёным шитьём. На головах у них красовались своеобразного фасона уборы со свисающими сзади красными шлыками. Вооружение, у каждого из двенадцати новоприбывших, составляли лёгкие мушкеты без сошек и кривые ятаганы.
Не знаю, сколько это длилось - я уже готовился заговорить с командиром отряда янычаров, но…
Острый импульс чьей-то кричащей энергии вонзился в мой затылок!
«Что такое? Что?!»
Взгляд метнулся по лицам окружавших меня людей. Потом по более отдалённым скоплениям воинов… Не нашёл того, кого искал. Вновь забегал по кругу. Ещё и ещё! Лица замелькали, норовя слиться в единую полосу. Взгляд искал усиленно… но тщетно. Жало исчез!
«Когда успел?! Сколько минут назад?!»
Повторный импульс пронзил висок…
Уже не колеблясь, я молча ринулся в обратном направлении. Решительно расталкивал людей, попадавшихся на самом кратком пути к нашей избушке… А дальше - сплошной шум в голове да поселившаяся между висками чужая боль. И мозаика из беззвучных, выхваченных взглядом картинок.
Встревоженное лицо Упыря… Расступающиеся в стороны воины… Дорожка между бараками… Приближающаяся, подрагивающая стена избушки… Надвигается, увеличиваясь в размерах… Всё ближе… Ближе… Крыльцо… Приоткрытая входная дверь… Полумрак в сенях… Большая проходная комната… Дверь в нашу комнату…
Дверь оказалась запертой изнутри! Оттуда, из комнаты, доносились звуки возни, мычание и ругань.

Предыдущая страница 32 Следующая страница


33 Сергей Вольнов

Удар сапогом - с разбега! - и створка ввалилась внутрь вместе с дверной коробкой. Громко хлопнула, обрушившись на пол плашмя.
На топчане - два тела…
Жало! И под ним…
…моя…
Участки её бледного обнажённого тела… Как солнечные зайчики резанули по глазам…
«Не сметь!!!»
Разорванный… разрезанный… растерзанный комбинезон… Цепкая рука насильника, зажимающая женский рот… Другая рука, раздвигающая женские ноги…
Он не успел вскочить - несмотря на всю свою прыть! Удар ногой в голову - хруст шейного позвонка… Его тело начало безвольно клониться, но моя левая рука уже вцепилась в волосы, потянула голову назад, А правая…
…резким круговым движением перерезала ему горло!
Кровь сначала брызнула узкой струйкой по выскальзывающему из раны лезвию. Уже потом она…
…хлынула на лежащую под ним Амрину. Горячими пульсирующими струями… Брызгами… Сочными красными кляксами… На её вздрагивающую белую кожу. На лицо. На шею. На мертвенную бледность упругой груди. На стыдливо торчащие девичьи соски… на… Кровь брызгала, покрывая глубокие царапины на теле.
Женщина, онемев от ужаса, смотрела расширившимися глазами на этот багровый дождь. И только зрачки, как сгустки боли, дёргались, пульсировали, от каждой падающей капли…
И мелко-мелко безудержно сотрясалось полуобнажённое тело.
Время притихло. Замедлило бег. Секунды онемели. Лишь пульс громыхал в моих висках. Амрина. И капли. Капли… Красный дождь. Прозрачный дождь. Каплесмешение. И смещение смыслов. Капли… Капли… Большие алые. И маленькие прозрачные… Кровь. И слёзы…
Шорох сзади!!!
Я вмиг обернулся и вовремя задержал свой удар ножом. Упырь! Его холодный взгляд отрезвил меня, пьяного от крови.
- Всё, всё… Дым… Тихо… Расслабься.
Он ухватил обмякший труп насильника за воротник. Резким рывком сдёрнул его с Амрины. Тело, как мешок, рухнуло на пол. В руках Данилы невесть откуда взялось лёгкое покрывало, которое он тут же накинул на Амрину.
- Как ты, девочка?.. Цела?.. Ну-ну… Не плачь - всё позади.
Упырь резко выдохнул воздушный ком. Встряхнул меня за плечи. И, смачно плюнув на лежащий у ног труп, разразился грязным безудержным матом в его адрес. Из этой тирады цензурными были лишь «твою грушу в душу» да пожелание напоследок: «Пусть будет земля тебе щебнем!».
- Всё, Дымыч… Этого я уберу. А ты делай что хочешь и как хочешь, но… приведи её в чувство. Я - на крыльце. Покараулю, - бросил он напоследок.
И, ухватив труп Жало за ноги, потащил на выход. Безвольная голова в красной тягучей смазке заскользила по полу, подпрыгивая на выбоинах. За ней тянулась жирная полоса, словно черта, подведённая под никчемной жизнью…
Я глядел на большую тёмную лужу у моих ног. На свой окровавленный нож, до сих пор судорожно сжатый в правом кулаке. Очнулся. Вытер клинок о комбинезон и водворил в ножны. В моей голове было пусто. Словно на онемевшей от ужаса Земле - в тот судьбоносный миг, когда Каин убил Авеля. Даже мысли попрятались, притихли, как напуганные птицы. Правда, какая-то одна пришлая, нелепая мысль бегала по этому пустырю и кричала: - «Дымов, ты ведь не просто убил насильника! Ты первый убил землянина из-за инопланетянки! Своего - из-за Чужой!»
Мысль была агрессивная и какая-то… не своя. Будто не внутри прозвучала, а со стороны, извне явилась… И вдруг на мою защиту вскинулся Антил.
«Юродивые есть везде! Даже в самом идеальном обществе. Что уж говорить о нашем корявом и злющем… А конченые уроды попадаются даже среди воинов!»
И был я ему благодарен как никогда.
…Чудом приведя Амрину в чувство и немного успокоив её - по крайней мере, надеюсь, что мне это удалось! - первым делом я посетил вместе с Упырём его знаменитый замаскированный склад. Чего там только не было! Разбегались глаза от обилия спецобмундирования. Прошло не менее десяти минут, пока рыщущий взгляд вычленил из сонма комплектов то, что нужно. Одеяние «а ля фурия» в стиле «ломаная тень». Сложная комбинация лёгкой грубой ткани и вспомогательных элементов-вставок. Со стороны казалось, что рядом с тобой торчит ворох веток, мха и сухих трав. Причём очертание человеческого тела также было изменено до неузнаваемости и терялось в причудливых зигзагах. Короче, САМОЕ ТО!
Я не удержался и заодно подыскал ещё один подобный комплект - по своим габаритам. И тут же в него облачился, ведь нам через пару часов предстоял новый рейд на захваченный терминал, во главе отборного отряда, сформированного для этой цели…
А потом вернулся от самого выхода и прихватил третий комплект - для Митрича. Уж больно костюм соответствовал имиджу - «леший-хранитель». Только вот не уберёг дядя от насильника, не уберёг… да и ангел припозднился.
«НИКОГДА НЕ ПРОЩУ СЕБЕ!!!»
С ворохом элитного тряпья я миновал постового, теперь выставленного (эх, пока гром не грянет…) возле нашей избушки. Поднялся по скрипучему крыльцу. Тихонько вошёл к Амрине, закрыл на щеколду дверь и с ходу успел сказать только одно слово: «Раздевайся…»
Осёкся.
«Ох, что же я наделал!!! Солдафон хренов… слова прежде мыслей вылетают».
Она вздрогнула всем телом, словно от удара. И подалась прочь от меня.
«Кретин».
В данном случае Антил был стопроцентно прав.
Амрина смотрела в мою сторону, но видела не меня. ЖАЛО.
Не представляю, каким чудом удалось её успокоить снова… Сейчас даже не вспомнить тех заветных слов, тех бессвязных заклинаний и заверений, которые я употребил… Да и незачем. Главное - я сумел. Сумел её утешить, тысячу раз попросить прощения, обнять, прижать к себе, и всем своим теплом, силой и энергией передать ей свою уверенность в том, что «Всё плохое позади… Теперь всё будет хорошо, любимая! Я обещаю!».
И в те минуты я сам свято верил в собственные клятвы, ни на йоту не сомневался в действенности извечного славянского заклинания, вопреки тоскливой реальности твердящего, что «всё будет хорошо»…
Более того, даже скептик Антилексей верил!
Потом я бережно снял с Амрины остатки изорванного комбинезона. Смыл с тела засохшую кровь. И принялся наряжать её - как девочка любимую куклу - во всё новое, яркое и необычно пахнущее. Постепенно она включилась в этот процесс и…
ПРЕОБРАЗИЛАСЬ.
Я смотрел на это нагромождение цветовых клякс и изломов всех мыслимых линий. На этот ворох защитного одеяния. На это с трудом различимое лицо, обезображенное боевым гримом… Оно выражало что-то вроде «Свет мой, зеркальце, скажи… или молчи… однако за базар всё едино ответишь!».
Я смотрел на свою любимую. И впервые - радовался, что не могу разглядеть в этом боекомплекте не только женщину, но и вообще - сколько-нибудь симпатичное существо.
Я уплывал, Растворялся в мыслях. Распадался на клетки. И в этом ирреальном мареве - перед моими глазами опять возникла знакомая картина.
Цветок и Кольчуга…
«Амри…
Запредельно дорогой ценой… но теперь ты знаешь - каково это, когда чужая кровь брызжет на твоё лицо. Когда горячие капли, насыщенные злобой врага, обжигающими кляксами падают на твои лепестки… Когда струйки этой липкой грязной крови мажут твоё тело. И ты, переполняясь отвращением, жаждешь только одного - отмыться! И в этот краткий миг тебя не радует даже само по себе избавление от страшного злобного существа… только бы ОТМЫТЬСЯ. Суметь забыть это мерзкое прикосновение. Липкое. Грязное. Жуткое. И что самое страшное - нескончаемо длящееся в воспоминаниях, не желающее покидать их…
Теперь ты знаешь - как это, когда любимый приходит на помощь.
Спасает.
Амри… Мой цветок!
Никогда я даже в мыслях не допускал - поливать тебя кровью. Пусть кровью наших врагов… Но я не смогу помешать ей проникать внутрь, сквозь отверстия в звеньях кольчуги.
Не шевелись!
Не делай никаких движений. Ни телом. Ни душой. Ни разумом. Пока ты неподвижна - чужая кровь не испачкает тебя изнутри. Не думай обо мне. Не думай обо мне, как о жестоком…
Думай О НАС.
И - ради всего святого! - не шевелись, когда я воюю за тебя со всей Вселенной…
Амри».

Глава восемнадцатая ЧЕРНЫЙ ДЕНЬ ЧЕРНОГО ТУМЕНА

«Быть не жаворонком, постоянно живущим на одном и том же месте, а перелётной птицей, кричащей в поднебесье», - такие слова когда-то произнёс молодой Чингисхан. Хасанбеку молвил он их, ещё более молодому. Но уже расправлявшему нетерпеливые крылья, чтобы безоглядно взмыть вослед Повелителю.
Как давно это было! Куда же они долетели за эти годы вечных перелётов? Какие небеса предоставили им на этот раз свои бездны для передвижений?
Хан вызвал к себе Хасанбека нескоро. Лишь к вечеру следующего дня. Долго вышагивал по юрте, молча, сопровождаемый неотступным взглядом темника. Похоже - сомнения изъели Чингисхана настолько, что ему просто необходим был собеседник с правом совета. Во всяком случае, в глазах Великого не читалось готовое решение. Он ещё НЕ ЗНАЛ, как надлежит поступить, Спрашивая о второстепенных ежедневных заботах - какие потери в каждой тысяче, отдохнули ли лошади, что доносят разведчики, - он думал о чём-то своём. И говорить начал, также повинуясь лишь своим нетерпеливым мыслям - даже не дослушав нойона, оборвав того на полуслове.
- Я до сих пор не могу понять, Хасан, правильно ли мы поступили с теми двумя… Гложет меня эта мысль, доедает. Даже сны повергают меня в такую пучину печали и отчаяния, что уже не верится - наступят ли прозрение и покой… Сегодня виделись мне гиблые места. Со всех сторон возникали из-под трясины многочисленные воины во всем чёрном, включая шлемы с блестящими забралами. Окружали они нас… медленно и молча. Сеяли вокруг такой ужас, что нукеры сходили с ума и сами себе выцарапывали глаза, чтобы не видеть этого… И разносились эхом по округе памятные слова, что сказал Дэггу Тасх: «Вы в полной их власти! Они, как стая голодных волков, окружают вас со всех сторон. Их взгляд мерцает из непроглядного мрака Вселенной… И ждут они своего часа, когда на миг отвернётся Вечное Синее Небо… Ждут, чтобы разорвать вас в одночасье… » И ещё кричало эхо, твердило, что, лишь пожертвовав своим чрезмерно подозрительным темником, смогу я смягчить гнев Вечного Синего Неба.
Взгляд хана упёрся в Хасанбека. Лицо того закаменело. Губы чуть заметно шевельнулись.
- Ты надумал пожертвовать мной, о Великий?
Хан задумчиво покачал головой.
- Я надумал пожертвовать большим, Хасан… ВСЕМ, чем жил последние дни. Я больше не могу сидеть без дела. Мне очень не хотелось этого, но… нам придётся разделиться на два отряда. Большая часть тумена - семь тысяч под началом Мурада - останется на этом месте. Пусть из каждой тысячи возьмёт он по сотне и разошлёт их окрест, мелкими чамбулами. Его главная задача - ждать. И ведать обо всём, что творится вокруг. От боевых стычек уклоняться. Самое главное - быть готовым поспеть на подмогу, по первому же известию нашего посыльного. А мы…
…Они в тот же день выступили во главе отряда багатуров, прихватив ещё две тысячи - Назыра и Хасулги. Хан наконец-то решил встретиться с андой Хасанбека и всё увидеть собственными глазами. Возжелал этого так, что лично возглавил часть войска. Путь им предстоял недальний, но, невзирая на это, нукерам приходилось постоянно подгонять своих коней, чтобы удержаться за резвым авангардом, в котором следовал спешащий Повелитель.
Цепкая память следопыта Хутуг-анды вела их к цели - месту памятной встречи темника с Аль Эксеем - получше любого здешнего проводника. А Хасанбек, раскачиваясь вместе со всеми в ритме быстрой скачки, напряжённо прислушивался к тому, что творилось внутри него, Ещё в начале марша он мысленно «отпустил» своего белого зверя на поиски столь полюбившегося тому Воина. А может быть, Настоящего Хозяина? Не медлил белый зверь ни мгновенья - сразу ринулся прочь из тела, не разбирая дороги.
Хасанбек с тревогой ждал - сыщет ли? И закипало в темнике безотчётное раздражение от этой незнакомой местности с её бесконечными смертельными сюрпризами, имя которой - Чужая Земля. И, довольный, устраивался поудобнее, потягивал лапы чёрный зверь. И тлели угольками его злобные глаза…
Степной участок миновали быстро. И вот уже возникла-замаячила впереди тёмная полоса. Лес… Поползла, подрагивая, навстречу всадникам. Где-то там, в глубине её, нашли они друг друга - ханский темник-монгол и воин-одиночка Пятнистая Смерть.
Тысячник багатуров Бурхул, не доверяя мрачной тишине, исходившей от надвигавшейся зелёной стены, отдал приказ разведчикам. И рванули из общего строя резвые скакуны, привычные покрывать расстояния вдвое больше обычного, не раз уходившие от преследовавшего по пятам неприятеля. Веером рассеялись по равнине мелкие разъезды. Углубились в толщу леса.
И явился наконец-то возбуждённый белый зверь. Потеснил чёрного соперника, принёс покой и уверенность. Сразу же невероятным образом почувствовал Хасанбек, что оповещён его анда и уже спешит им навстречу…
Удивлённо приподнял бровь Великий Хан, когда ни с того, ни с сего резкий выкрик темника остановил стремительную рысь всадников. Пока разгорячённые лошади переминались на месте - Хасанбек прикрыл глаза и напряжённо вслушивался во что-то неосязаемое, пока не ощутил присутствие этого НЕЧТО.
Решительно указал рукой новое направление движения - намного левее того, куда вёл Хутуг-анда, и вновь удивлённо взметнулась бровь Повелителя. Судя по жесту Хасанбека, двигаться следовало не к лесной стене, а почти вдоль её, направляясь к островку зелени, выплеснувшейся из общего строя. Откуда у него это знание?!
…Их действительно поджидали в этой рощице. Когда авангард конного войска приблизился, раздался короткий свист, и отовсюду из-за стволов деревьев стали проступать вооружённые люди, числом около сотни. Хасанбек тут же подал знак, остановил неспешную конную лаву. Подъехал к Великому Хану и объяснил, что дальше им желательно следовать маленькой группой, взяв обоих тысячников и небольшой отряд телохранителей - покуда не стоит показывать ВСЕМ воинам, с чем именно они столкнулись. Нужно сначала разобраться самим… Согласился хан с этими доводами и, морщась, слез с коня. Не ускользнула от темника болезненная гримаса Повелителя. Да-а, как ни хорохорься, а годы берут своё.
…Не сразу Хасанбек своего анду признал. Сначала просто скользнул взглядом по приблизившимся к ним неизвестным воинам - искал знакомое одеяние с грязно-зелёными пятнами, где штаны являли с коротким халатом единое целое.
- Здравствуй, достопочтенный Хасан! - неожиданно донеслось от ближайшего воина, обряженного до того нелепо и диковинно, что поначалу темник вообще принял его за куст с торчавшими во все стороны ветками.
- Аль Эксей?! - всмотрелся он в «куст». - Ты ли это?
Тот откинул капюшон и встряхнул головой. На хана смотрело незнакомое лицо, пуще прежнего перемазанное разными красками. Но белый зверь Пятнистую Смерть узнал мгновенно. Радостно заворочался и выпрыгнул наружу. Растянулся меж двумя воинами. Обернулся незримой дымкой, соединяющей обоих в единое целое. Поразительно… Они смотрели друг на друга и не нуждались в словах. Слова, казалось, вспыхивали в сознаниях обоих воинов. Впитывались. Рождали ответные.
«Здравствуй, Хасан!»
«Здравствуй, анда… Рад тебя видеть!»
«Звал?»
«Звал… Чингисхан жаждет своими глазами убедиться в правдивости всего, что я ему поведал».
Великий недоумённо рассматривал примолкших воинов, которые без злобы, но буквально пожирали друг друга горящими взглядами. Хан чувствовал - что-то происходит… но что?
Тем временем побратимы продолжали разговаривать мысленно, пока не спохватились, обратив внимание на воцарившуюся напряжённую тишину. Обнялись, похлопали друг друга по спинам и начали представлять своих спутников. Первым делом Хасанбек подвёл анду к Потрясателю Вселенной. Почтительно склонив голову, Аль Эксей заверил Великого Хана в полном дружелюбии воинов, которые пришли на встречу вместе с ним. После же - выпрямился и открыто посмотрел в глаза старца. Выдержал ответный взгляд и, прижав к сердцу ладонь, поклонился. Отошёл в сторону, жестом пригласил следовать за собой.
Они углубились в лес, вслед за проводниками. Охранная полусотня сопровождала их, не спешиваясь; всадники лавировали между стволами, пригибаясь под низко растущие ветки.
Вначале монголам показали необычную большую поляну. Она скорее напоминала пустырь посреди леса. Шагов сто, если пересечь его по центру. Правда, по самой центральной части пройти было невозможно - там находился холм из камней и зелёной поросли. Пустошь обрамляли плотные низкие кусты, очень похожие друг на друга, словно по собственной прихоти лесные духи вырастили для охраны живую изгородь.
- Что это? - спросил хан, не понимая, для чего им так долго показывают ничем не примечательный кусок земли.
- Логово демонов, - коротко ответил Аль Эксей. - Вернее, одно из обиталищ… Мы едва выкурили их отсюда.
- Но я вижу лишь пустую поляну… Захватить её не представляет никакой сложности, - недоверчиво произнёс хан.
- О Великий! Чтобы ты понял и почувствовал - отставим в сторону слова… Прикажи своим людям повторить наше деяние, и пусть же они, как мы недавно, захватят этот холм посередине поляны.
Глаза хана сверкнули. Он искоса взглянул на своих телохранителей, впитывавших каждое слово незнакомого воина. Молча провёл рукоятью плети, указывая на пятерых ближайших нукеров, и резко махнул в сторону холма.
«Хур-раг-кх-х!»
Гвардейцы резво рванули с места. Но не успели они набрать скорость и выхватить мечи из ножен, как произошло нечто воистину невероятное! Со всего маху все пять лошадей врезались в какую-то незримую, но непреодолимую преграду. Две из них, неестественно выворачивая шеи, грохнулись на бок. Две другие, почувствовав пугающее сопротивление, успели встать на дыбы и, несколько раз ударив по преграде копытами, опрокинулись назад, чуть не придавив всадников. Пятая лошадь также встала на дыбы и теперь испуганно ржала, оставаясь в этом положении, на что-то невидимое опираясь передними копытами. Её держал воздух!
Великий хан изумлённо смотрел на эту невозможную картину, приоткрыв рот. Опомнившийся гвардеец поднялся с земли и, поймав поводья, силой потянул голову лошади назад и в сторону. От боли в шее лошадь принялась перебирать ногами по державшему её воздуху и наконец освободилась от незримых пут - рухнула обессилено, забилась на земле.

По команде Хасанбека два десятка нукеров растянули свои номо, целясь в кусты на злополучном холме. Залп!
Это было ещё невероятнее! Стрелы тоже не преодолели невидимую стену, они осыпались, угодив во ЧТО-ТО…
Ошеломлённым монгольским воинам дальше уже ничего не нужно было объяснять… Всё свершившееся уместилось в одно-единственное ёмкое слово. ДЕМОНЫ! Тем более, что объяснить произошедшее действительно было невозможно.
Монголы не задавали вопросов. Лишь всё больше и больше сжимались души их. Каменели потрясённые лица. Воины молчали…
И когда по команде Аль Эксея незримое препятствие исчезло, стало обычным воздухом, и он пропустил их беспрепятственно…
И когда, мгновенно вслед за этим, на поляне вместо дьявольского холма возникло величественное пугающее сооружение, похожее на неприступное укрепление…
И когда их завели внутрь этого странного железного сооружения…
…И когда… И после этого…
Невероятное смятение царило среди потрясённых кэкэритэн Чёрного тумена! Но, несмотря на полный беспорядок в голове, Хасанбека изводила одна мысль: «Назад!!! Прочь из западни!» Если это убежище может то исчезать целиком, то появляться - что же тогда будет с воинами? Не ловушка ли это: стоит лишь зайти внутрь, и всё! Вошедших больше никто не увидит и, конечно же, не найдёт… »
Но темника успокоило присутствие Аль Эксея, его подбадривающие взгляды. Хотя они и не препятствовали по инерции думать о возможной ловушке; но думать вскользь, не вкладывая серьёзный смысл.
А вскоре, увлёкшись созерцанием всяческих диковин, позабыл он на время о каких-либо опасениях.
Все они оказались в просторном помещении. Здесь со всех стен на них смотрели ящики с квадратными окошками, и в тех окошк… О Небо!
Там шевелились крохотные человечки…
«Что это? Кто это? Как они туда угодили?! Может, в этих самых коробах демоны и плодятся? Не иначе… »
Монголы переходили от одной стены к другой. Растерянно крутили головами. Смотрели, ничего не понимая, на живые двигающиеся картинки. Шарили по ним взглядами, снова и снова возвращаясь к предыдущей или же забегая на следующие. И взгляды всё меньше слушались своих хозяев - расползались по сторонам, перепрыгивали на соседние картинки, а у некоторых просто останавливались, не в силах двинуться дальше… Прилипали взгляды к живым картинкам, как муха к поверхности патоки.
Именно так случилось с Великим Ханом…
Почему было знакомо ему это лицо?!
Он ощутимо вздрогнул. Так же, как в ТОТ РАЗ! Когда услышал этот голос и эти слова.
«Ты прав, о Великий Хан… У Вечного Синего Неба… не бывает ничтожных послов… Наша сила в другом… Мы знаем Путь. Куда он ведёт каждого… Сколько его отмерено… Как долго он продлится… Поверь нам, Темучин… »
На прозрачной плёнке внутри плоского короба заметно дёрнулось лицо старого человека. Его раскосые глаза изумлённо расширились, но тут же прищурились, гася вырвавшийся огонь.
Чингисхан не мог поверить своим глазам. Неужели это ОН сам?! Ни разу не доводилось ему ВОТ ТАК смотреть на собственное лицо. Не шли в счёт бесчисленные зеркала, изготовленные из начищенного до блеска металла. Изображение в них было тусклым и частично расплывалось. Здесь же - каждая морщина была видна и доступна подсчёту.
«НЕУЖЕЛИ ЭТО Я?! Этот человек… Рослый и с виду ещё достаточно сильный, но - СТАРЕЦ…»
Лицо старика в коробе медленно шевельнуло губами:
- Те-му-чин… Откуда ведомо это имя?.. Уже много лет не звучало оно в степи…
Раскосые жёлтые глаза вспыхнули и тут же пригасили огонь.
- Мы знаем не только имя… и не только то, что он-вчерашний и ты-нынешний - уже совершенно разные люди… Мы знаем почти всё… Например, какого цвета было оперение на стреле… которой Темучин убил… своего сводного брата Бектера…
Хан изумлённо наблюдал чужими глазами за самим собой! И никак не мог взять в толк: как это возможно?! Видеть и слышать то, что случилось много-много дней назад? Тем более - видеть себя самого…
«Не-е-ет! Обычный человек этого сделать не способен. Не иначе, вновь объявились демоны…»
Кольнуло в сердце. Начала противно онемевать левая рука.
А там, в ящике - его двойник, невесть как туда забравшийся, отшатнулся назад, выставив перед собою руки. И кто-то невидимый, голосом исчезнувшего безголового Кусмэ Есуга, добавил:
- …пёстрое перо из крыла ястреба… не так ли?
Голос не давал хану ни минуты передышки, в подробностях рассказывая, как именно они с Касаром убивали сводного брата Бектера. И главное - всё-всё рассказанное было правдой, до мелочей!
Голос гремел. Заполнял собой голову хана, этот зал, чужую эту местность, это поднебесье - всё вокруг! Пока старец в синем ханском халате с вышитым золотым драконом не взбеленился:
- Молчи, червь! Я подозревал, что какая-нибудь змея однажды помянет старое! А коль так, вы можете быть только шпионами тайчиутов… Значит, смерть ваша будет ужасна и мучительна!
Щёлк! Женщина в грязно-зелёном несусветном облачении, напоминавшая ожившую кучу мусора, что-то сделала и… свечение внутри ящика мгновенно угасло. Немыслимый двойник хана ИСЧЕЗ!
И лишь тогда Великий заметил, что вокруг по-прежнему бесчисленное множество подобных ящиков. И в каждом из них шевелятся эти шайтанские картинки - о исчадья зла! - и в каждом копошатся крохотные чужеземные воины, угодившие в плен к неотступным демонам.
Но… почему только чужеземные?! Вот же, вот…
В одном из ящиков привлекла взор знакомая картина, правда, наблюдатель, должно быть, сидел очень высоко: по степному разнотравью двигалась огромная колонна, состоявшая из маленьких всадников. Чёрный тумен! Хан безошибочно опознал свой панцирный корпус. А потом отыскал в конном строю и себя самого на своём жеребце!
«Да как же это?!»
Крохотный Чёрный тумен размашистой рысью двигался в свой крохотный Вечный Поход. И в голове Чингисхана впервые в жизни шевельнулась ядовитая мысль: «Какую же ничтожную малость люди представляют из себя в этой Вселенной… »
А потом говорил Аль Эксей. Говорил долго. Когда же последнее сказанное им слово повисело в воздухе и растаяло - всем собравшимся показалось, что молчаливое небо опустилось на плечи и обернулось давящей тишиной.
Ни хан, ни темник, по сути, так и не смогли понять многого из объяснений Аль Эксея. Как это может быть, чтобы степи были не плоской бескрайней равниной, а огромным, необозримым для глаза, шаром?
Мыслимое ли дело, чтобы подобных шаров было несчитанное множество, и звались они особым словом: планеты?
Более того! Чтобы плавали эти планеты, точно в глубине безбрежной и бездонной реки, по бесконечной черноте, похожей на ночь? Да разве бывает ночь без дня?!
И может ли быть истиной, что звёзды, исходя из рассуждений Аль Эксея, - это вовсе не посверкивающие безделушки-огоньки на ночном небе, а громадные, всё сжигающие огненные шары?! В точности такие же, как солнце!
Но все эти небылицы рассказывал анда Хасанбека с тою лишь целью, чтобы поведать им главную весть… Из его слов выходило, что все они сейчас находятся не на земле предков… и даже не на чужих землях, до поры принадлежавших другим царям и ханам…
Страшно даже представить - находятся они на одной из тех звёзд, что веками подмигивали ночью людям! А сделали всё это демоны, унесли их сюда против воли… Именно те отродья, которые убедили Великого Хана - а вместе с ним ещё десятки великих полководцев всех стран и времён! - что они, дескать, «посланники Неба»… Те пришлые соблазнители, уговорившие всех их отправиться в Вечный Поход.
Так уж получилось - все предыдущие объяснения ордынцы осознать не смогли, но вот ЭТО! В это они попросту поверили… Да и как можно не уверовать в злую волю и козни демонов?!
А ещё им пояснили, для чего всё это затеяли выходцы из преисподней. Оказывается - для развлечения! Оказывается - нечистые забавляли себя, развеивали скуку неизбывную! Тешились этими кровавыми битвами… этими массовыми смертями игрушек-человечков…
- Вот, полюбуйтесь! - в доказательство своих слов Аль Эксей обратил внимание монголов на яркую и большую живую картину. - Интересно, какие у них ставки?
Выпучив глаза, Чингисхан уставился в окошко самого большого короба, в котором шевелились фигурки бледноликих. Да-да, Повелитель узнал ненавистные лица! На этой шевелящейся картинке двигалось около двух десятков демонов. Они находились в большом зале какого-то дворца. Вокруг было богатое, диковинное убранство. Сновали какие-то женщины. Подносили еду и питьё. Но эти демоны не обращали внимания ни на что… кроме такого же ящика с живыми картинками.
На демонов было страшно смотреть! Они топали ногами. Свистели и ругались. Хлопали себя по коленям. Вскакивали. Отталкивали женщин. Между ними суетился шустрый человек в жёлтом одеянии. Сноровисто что-то собирал, выхватывая из ладоней нетерпеливо тянущихся к нему рук… А в ящике - убивали друг друга пехотинцы двух больших отрядов, сошедшихся в смертельной битве. По всему выходило - эти наблюдатели делали ставки на победу или гибель воинов!!!
Смотреть на хана было одновременно и страшно, и жалко. Растерянный старец бессчётное количество раз вздымал во взгляде гневный огонь и тут же гасил его прикрытыми веками. Хасанбек же попросту ушёл в себя. Заворочался, не находя удобного места и позы, белый зверь. Заскулил. Защемило у Хасанбека под левой лопаткой.
«Не-е-е-ет! Неужели и в самом деле - нет возврата назад?! А как же ненаглядная Алталун, обещавшая к возвращению подарить ещё одного сына? А два подросших джигита - Джалаир и Усун? Неужели уже никогда мне не увидеть их?! Не может такого быть! Надо сделать всё, чтобы… »
Лицо Хасанбека перекосила гневная судорога и застыла, превращая его в жуткую маску.
Осознав весь ужас их теперешнего положения и проникшись осознанием, Великий Хан спешно засобирался назад. Туда, где ждут его основные силы. А там - будет утро, будут и мысли. Дай же силы, о Вечное Синее Небо! - пережить эту надвигающуюся ночь…

Предыдущая страница 33 Следующая страница


Вечный поход 34

Несмотря на вечер, скатывающийся с пологих облаков, и на просьбы выступить в поход утром - хан остался непреклонным. И потянулась в обратный путь умеренным аллюром колонна багатуров, окружив Повелителя со всех сторон своими бронированными телами. Вскоре от них осталась лишь широкая дорожка следов. Но главное, осталось Слово Чингисхана - обещание выступить против любого врага, а пуще всего против демонов! Совместно с Аль Эксеем.
Выступить по первому же зову названого брата Хасанбека.
Я попросил, чтобы нам никто не мешал. И оно того стоило!
- Аленький… - Амрина сняла наушники (так я для простоты зову эту сложную наголовную конструкцию) и скрестила руки на груди. Но, вопреки моему ожиданию, не продолжила. Молча смотрела на меня… Она молодчина, моя Неземная Принцесса. Справилась с пережитым ужасом, взяла себя в руки. Держится. Я уверен, такая Амрина - НЕ СДАСТСЯ.
Всё так же не произнося ни слова, она принялась задумчиво манипулировать всевозможными датчиками; вид у неё был такой, словно она устала от неведомой, известной только ей игры, но всё-таки нашла силы убрать и попрятать свои игрушки. Амрина работала с пультом, а я напряжённо ждал. Наконец, заметив мой взгляд, она произнесла:
- Значительное косвенное изменение технических параметров общего искусственного поля Экса. И что самое характерное - продолжительное… - видимо, осознав по моему виду, что я мало что понял, она с лёгкой улыбкой пояснила: - Алексей, это означает следующее - я только что зарегистрировала факт… использования нуль-пространственного коридора, длящегося сверх положенного… Попросту говоря - началась переброска. Она происходит прямо сейчас!
«М-да. Дождались. За что, как говорится, боролись, на то и напоролись».
Амрина уже около получаса корпела над своими хитроумными устройствами, не поясняя, чего добивается. У меня же хватило ума на то, чтобы ей не мешать расспросами. И вот вам результат!
«Предупреждён, значит, уже наполовину победил?»
- Где?! - мгновенно подобрался я, впитав новость. - Где именно? Насколько далеко отсюда? Это вообще возможно установить твоими… косвенными методами? Амриночка…
- Знаешь, я никогда не занималась ничем подобным… Но я попробую…
- Пробуй, девочка, пробуй! Ты же знаешь, от твоих усилий сейчас зависят многие жизни…
Она ещё что-то говорила мне о том, что если бы не заблокировала тогда приёмный модуль, проблема с расчётами нас бы уже не заботила - десант возник бы просто внутри терминала. А значит, важнейший и пока единственный объект такого уровня ушёл бы из-под нашего контроля в считанные минуты, к тому же со множеством жизней наших воинов. Теперь же её сопланетники вынуждены высаживаться на соседнем терминале и походным шагом пылить дорогами Экса. Да ещё попытаться захватить терминал в сжатые сроки… Она говорила, говорила, но уже не слушала даже сама себя.
И вновь я не мешал ей. Только смотрел, как она кусает губу, морщится и напряжённо всматривается в многочисленные датчики. Я переживал вместе с ней. И каждое её движение, свидетельствовавшее об ошибочности либо неэффективности использованных действий, отзывалось во мне - её досадой, её усталостью, её отчаянием…
Когда она опять сняла наушники - я молчал вместе с ней, боясь спрашивать. Амрина прикрыла глаза, изнеможенно улыбнулась.
- По-моему, получилось… Я примерно установила расстояние до этого узлового терминала… Точка выхода где-то в пределах триддати-тридцати пяти километров. Но загвоздка вот в чём… Я не знаю точно, с какого направления ждать…
- Как это? Должна же быть хотя бы приблизительная схема ваших терминалов… Или это тайна о семи печатях? Очерти окружность, и на линию попадёт именно тот, который…
- Уже!.. Уже очертила… Забросила невод. И попало в него сразу два терминала! Вот смотри - один расположен почти строго к востоку, а другой - левее на девяносто пять градусов… Оба объекта законсервированы и не планировались для использования в обычном режиме… то есть - самое то, что необходимо для внеплановой массовой переброски сил…
- Ну, что ж, это уже информация. Теперь дело за малым - занять выгодные позиции на обоих направлениях. Спасибо, малыш! От лица службы объявляю…
Я не договорил - Амрина чмокнула меня прямо в шевелящиеся губы. И бывалый подполковник спецназа Алексей Алексеевич Дымов, офицер в десятом поколении, позабыл все уставные виды поощрений. И снова превратился во влюблённого юношу… Этот неприлично помолодевший человек, конечно, помнил, что где-то якобы высадились в большом множестве какие-то отвратительные парни… Но это было так далеко и так условно, что с готовностью верилось - всё это произойдёт не раньше, чем в следующей жизни.
Похоже, прав был мой бывший боевой товарищ. Любовь и война - неразделимы. Две стороны одной… медали за храбрость.
Жизнь и Смерть.
Крутится, крутится медаль, подвешенная на нити Судьбы. В круговом движении сливаются аверс и реверс, и не всегда разберёшь, где что… любовь или смерть.
Вперемежку.
… Мы готовились встретить их во всеоружии. Одновременно по двум направлениям.
По замыслу Упыря, нашествию с севера должны помешать монголы - панцирные всадники Чёрного тумена, которые уже несомненно получили спешное известие. Восточное направление закрепили за интернациональным Упырёвым воинством. Вот только скорость передвижения интербригады была заметно ниже, чем у конного корпуса. И покуда подразделения смогут выдвинуться на указанную позицию, даже в режиме спешного марш-броска, - времени пройдёт больше, чем хотелось бы. Поэтому всерьёз обсуждался даже крайний вариант: с ходу - прямо в бой!
Мы готовились, представляя весьма смутно, а чего, собственно, от локосиан ожидать?! Что нам преподнесут эти чужаки?.. На что способны инопланетные «солдаты», занесённые в списки воинов по воле слепого случая, возведённого в звание куратора очерёдности дат рождения?
…Заплясали на горизонте огненные искры - костры у кибиток основного лагеря Чёрного тумена. И тут же авангардный отряд багатуров окликнули передовые разъезды, разосланные по округе Мурадом.
Приехали!
Спешивались уставшие мрачные нукеры. Торопливо утоляли голод, молчали, не спеша делиться впечатлениями с товарищами. Валились спать одетыми…
А рано утром примчались тревожные гонцы от Аль Эксея… Началось!
ВРАГ. Истинный. Виновный во всём происходящем… Тот, который превратил их всех… не то в шутов, не то в детские игрушки! Немыслимо. Даже участь раба, верно, не столь позорна.
Ожили, засверкали былым неукротимым огнём, глаза Великого Хана, потухшие было… И выпустил свои когти чёрный зверь внутри Хасанбека, уразумев, что настал его час. Белый соперник зевнул и свернулся клубочком, говоря всем своим видом: времена души ещё наступят. Позднее.
А пока…
Лагерь не сворачивали - не до этого! Оставили лишь нукеров охраны обоза, сотню из легкораненых воинов и всех запасных подвершных коней.
Засидевшиеся без дела всадники на ходу расправляли плечи, разминали мышцы. Поправляли, прилаживали на себе доспехи. Сотня за сотней вытягивались тысячи в самостоятельные колонны и резво скакали за пылевым облаком - тысячей Хэргулая, поставленной темником в авангард…
«Вперёд! На демонов!! Хурраггх!!!»
…Когда тумен домчался до знакомого перелеска, выплёскивающегося из сплошной лесной стены, там его уже ждали представители Армии Сопротивления. Показали жестами - следуйте за нами! И вновь спешный марш. На этот раз не далее, чем на несколько полётов стрелы…
Позиции, доставшиеся Чёрному тумену, были кем-то заранее продуманы. Занявшие их воины пребывали в заведомо выигрышном положении. Единственный минус - отсутствие времени. Его не просто было недостаточно. Времени не оставалось вовсе!
Не успели тысячи тумена успокоить разгорячённых скакунов, как показались лёгкие всадники союзной Армии - отряд разведчиков. Прокричали возбуждённо: «Демоны! Демоны идут!»
И не замедлили демоны явить себя напряжённым взорам ордынцев.
…Их боевой порядок внешне походил на гигантскую подкову. Правда, концы её были заметно разогнуты в стороны. Словно на состязаниях небесных силачей кто-то попытался продемонстрировать свою мощь, но не справился и отбросил подкову прочь. А она пала на землю, зашевелилась и поползла.

Сгустки тумана, стелящиеся по низине, напоминали застывшие клубы дыма. И в этой белёсой дымке, утопая по пояс, а местами и по грудь, неспешно двигались многочисленные пехотинцы. Зловещие фигуры, возвышались над мутной клубящейся пеленой - или возникали из неё? - и были облачены в неведомые, облегающие тело доспехи. Головы их закрывали чёрные округлые шлемы с большими забралами без прорезей.
Забрала отблёскивали, словно начищенный металл, но чёрные воины, похоже, прекрасно видели сквозь эти пластины. Во всяком случае, их движения были уверенны и точны.
Хасанбеку показалось даже, что тёмные воины не из перелеска вышли, а возникли прямо из-под земли и теперь просто шли по их души, выполняя волю Главного Дэва - Повелителя Преисподней. Как бы там ни было, наступление этих выходцев из Подземелья никоим образом не напоминало атаку, скорее было шествием…
Противников разделяло около двух полётов стрелы, что при неспешном движении чужаков давало некоторое время на принятие решения. Вопросительные взгляды тысячников устремились на своего темника, а он всё ещё всматривался в огромную чёрную подкову, ползущую в их сторону.
Порою взор Хасанбека перескакивал, ощупывая поочерёдно участки прилегающей местности, неожиданно ставшей полем будущего сражения.
Справа, на небольшом удалении от сгрудившихся всадников Чёрного тумена, начиналось редколесье, постепенно уплотнявшееся в лесную чащу. Стена леса тянулась до самого окоёма и там, за спинами пехотинцев, составивших собой живую подкову, выплескивалась влево. Именно оттуда, из перелеска, вклинившегося в степную зону, и выполз отряд чужаков.

Туман не позволял рассмотреть, что таилось в тылу у наступавших. Пока была видна лишь глубина их построения, и она также сбивала с толку опытного нойона.
Немыслимо - вражеская пехота наступала на огромный корпус панцирной конницы, построившись всего лишь в три шеренги. Неслыханная, самоубийственная тактика!
Тем не менее, чёрные воины ничуть не напоминали собой обречённые жертвы, вынужденные покорно брести на алтарь жестокого бога войны.
Хасанбек не верил своим глазам. Однако - пока никакого подкрепления наступавшим не просматривалось. Лишь по бокам «подковы», чуть поодаль от краёв необычного построения, из дымки показались два плотных замыкающих отряда. Они шли клином и напоминали утолщения на разведённых в стороны концах.
Взгляд темника сместился влево и умчался вдаль по необозримой степи. Там были свобода для манёвра и свобода вообще. Однако об уклонении от битвы думать не хотелось - уж больно лакомый кусок представляла собой узкая лента пехоты, не защищённая конницей.
Ранее воля Великого Хана была незыблема - сметать с лика земли все отряды, вставшие поперёк пути их Вечного похода. Теперь же - после горького прозрения! - было решено вступать со всеми встречными отрядами в переговоры и по возможности привлекать их на свою сторону. При условии, конечно, что чужие отряды не выказывают откровенной враждебности и после всех объяснений. Но сейчас был особый случай.
На них шли стеной демоны. ТЕ, кто виновен во всём случившемся! И шли они молча.
Шли забирать жизни монголов…
Расстояние между отрядами сокращалось медленно, но неумолимо. «Подкова» ползла без шума и команд.
- Я слушаю вас, доблестные командиры… - темник, не отрывая глаз от врага, обратился сразу ко всем. - Что должно свершить?
По заведённому порядку, самые опытные отвечали последними, поэтому глаза Хасанбека удивлённо расширились, когда раздался голос лучшего из тысячников.
- Не лучше ли нам сегодня уклониться от боя с этими… - Мурад так и не подобрал подходящего слова, раскрывающего суть незнакомцев. - Чует моё сердце, неспроста они так смело идут на нас. И так ли уж необходимо слепо доверять свои жизни новым союзникам? Не окажутся ли они очередными оборотнями… в этой шайтанской игре. Не завлекут ли они нас ещё дальше по дороге, у которой нет ни конца, ни возврата?..
Вот уж кого нельзя было даже заподозрить в трусости! Казалось, тысячник проведал и озвучил мысли Хасанбека.
- Уклониться?! В своём ли ты уме, достопочтенный Мурад? - вскинулся Буджак, командир девятой тысячи. - Первая же обвальная стрельба рассеет их по равнине… Присмотритесь - у них даже нет щитов!
- Зачем же тратить стрелы? - Сибаргха был ещё более нетерпелив. - Позволь, нойон, и моя восьмая тысяча втопчет этих безумцев копытами в землю…
Темник перевёл взгляд на Шанибека. Тот покачал головой.
- Тот, кто недооценивает врага, слишком рано взваливает на плечи потомков и родичей тяжёлую обязанность - отомстить. Нет, тут что-то не то… Должны же они быть уверенными в победе, уж коль вышли на нас первыми!
Его мнение дополнил опытный Мунтэй.
- Наверняка, это всего лишь первая волна наступающих… Вопрос только в том, что последует за этим - ещё одна подкова или же боковой удар из леса?
- И есть ли у них вообще конница? - озабоченно добавил Хэргулай, командир третьей тысячи.
- Ты прав, Мурад… до встречи с новыми союзниками я бы, пожалуй, также сомневался, стоит ли?.. Я бы, может, тоже пожелал уклониться от этого боя… - Хасанбек, хмуро наблюдая за приближением врага, бросал короткие, рубленые фразы: - Но Сульдэ не простит нам этого. И Повелитель, и я - видели всё своими глазами. Мы поняли, что самостоятельно нам с демонами не управиться. Только совместно с войском Аль Эксея. И с другими такими, как мы и они… Да, Буджак. У них нет щитов. Только непонятные палицы. Но мы видели… лично наблюдали, как гигантским щитом может стать обычный воздух. Да, Шанибек, ни одно войско не выходит на поле боя без мысли о победе. Значит, нас ждёт неприятный сюрприз. Мунтэй… мы должны учесть все возможности… поэтому, что бы там ни происходило на равнине - твоя тысяча сейчас же уходит вправо, в редколесье… и пробирается по краю лесной чащи. Если там вражеский засадный полк, уничтожь его. Если же нет никого - сам определи момент для неожиданного удара по «подкове»… если он понадобится.
Темник шевельнул пальцами, словно стряхивая собственные слова, повисшие в воздухе. Мунтэй тут же натянул поводья, разворачивая коня. Заспешил к своей тысяче.
- Хэргулай… Ты спросил о вражеской коннице… тебе и выяснить это. Тебе надлежит обойти «подкову» по степи, выйти в тыл… и по сигналу дунгчи нанести удар сзади. Если же появится конница - ты свяжешь все её передвижения и уничтожишь. Мурад… На тебя возлагается главная задача… Независимо от того, кто возьмёт верх в этой сече - хранить бесценную жизнь Великого Хана. Сегодня твоя тысяча сменит отряд багатуров на этом посту… а я лично возглавлю первую тысячу. Что-то подсказывает мне… что так должно быть. Сибаргха… будь по-твоему. Попробуешь втоптать этих безумцев в землю… сразу же после того, как Буджак обескровит их обвальной стрельбой. Шанибек… ты обойдёшь их справа, по узкой полосе вдоль леса… И да хранит вас Вечное Синее Небо! Седьмая и десятая тысяча будут в резерве. Четвёртой тысяче надлежит следовать за отрядом багатуров… А теперь по местам! Буджак и Сибаргха. Враг уже начал битву. Слово за вами. Выступайте по сигналам собственных дунгчи. И помните только одно - перед нами ДЕМОНЫ! Те, кто виновен во всех наших бедах. Единственные существа, которые по-настоящему, днём и ночью, желают и добиваются нашей смерти! Они не должны пройти сквозь наши ряды! Вперёд, мои чёрные кречеты! Да пребудет с нами Вечное Синее Небо! Вперёд!
«Хур-раг-гх-х-х!.. » - Взметнулись плети. Взбрыкнули лошади, унося тысячников к своим отрядам. Темник жестом придержал Мурада, пытливо посмотрел ему в глаза. Тот выдержал тяжёлый взгляд, горько усмехнулся.
- Не волнуйся, доблестный нойон. Моя тысяча, несмотря на пришлых воинов, всё так же сильна, как и прежде. Просто сердце чует недоброе. Словно Небо отвратило от нас свой взор…
- Эх, Мурад… Я и сам не знаю, прав ли был, посылая Буджака и Сибаргху в лобовую атаку на демонов. Но ты помни одно. Что бы там ни случилось… даже если разверзнется земля и оттуда хлынут полчища злобных дэвов, перегрызая всадников вместе с лошадями пополам… не вмешивайся! Твоя задача - хранить Повелителя. Если что - отступай на место предыдущей стоянки… А там - всё во власти Вечного Синего Неба! - свидимся.
…До ползущей «подковы» уже оставалось шагов триста. Её воины по-прежнему хранили полное молчание. Вышагивали, сохраняя боевой порядок. Теперь уже можно было рассмотреть точно - у них действительно отсутствовали щиты. Только на чёрных доспехах, облегавших тела, топорщилось что-то наподобие защитных пластин, да из-за плеч выглядывала непонятная поклажа, должно быть дополнительное снаряжение. В руках каждый пехотинец сжимал оружие неизвестного назначения, похожее на короткую фигурную палицу. Какое-либо иное вооружение отсутствовало. Мерное и зловещее наступательное шествие уже начинало раздражать и даже пугать выжидавших кочевников.
Сотни слаженно подрагивающих чёрных округлых шлемов. Их отблески при каждом шаге. Колыхание блестящих пластин вместо лиц. Неестественная тишина в дуговидных шеренгах. И только шелест росных трав под их ногами…
Одно слово - демоны!
Чёрные призраки неумолимо надвигались на монголов, превосходящих их по численности раза в три. И это было до того невероятно и страшно, что кровь стучалась в виски ордынских всадников, ожидавших сигнала к атаке. Стучалась, требуя выпустить её наружу до срока.
Ой, до срока ли? Не пришло ли время?!
Торопливый сигнал дунгчи девятой тысячи вонзился в низкое серое небо. По округе разнеслись хриплые надорванные звуки, даруя облегчение истомившимся всадникам.
Теперь уж не до раздумий - всё позади.
Час настал!
«Хур-раг-гх-х-х!!!» - грянула неистовым воплем конная лава, взметнув из-под копыт комочки грязи и ошмётки трав.
«Хур-раг-гх-х-х!!!» - вслед за всадниками Буджака с места сорвалась третья тысяча под началом нетерпеливого Хэргулая.
«Хур-раг-гх-х-х!!!» - громыхнула степь и пришла в движение. Ещё пять тысяч поддержали атакующие отряды боевым кличем и ринулись каждая в своём направлении. Со стороны могло показаться, что монгольское войско, под прикрытием атакующего заслона, веером разбегается в разные стороны.
Наверное, лучше всего это было видно сквозь сложное устройство глаз наблюдателей, недоступных кочевникам.
Кто сказал, что орлы не сбиваются в стаи?! Над полем битвы кружилось около двух десятков крупных бурых птиц. И если бы у Хасанбека была возможность проследить за ними, он бы ещё раз повторил все заклятья-обереги, которые только знал. Орлы не оставили без внимания манёвры конных отрядов - несколько птиц тут же устремились за расползающимися в стороны объектами. Писаны ли законы природы для тех пернатых, которым добычей становятся воинские отряды?!
Не до орлов было Хасанбеку. Его скакун стелился над влажными травами, унося седока прочь от поля битвы. Следом нёсся панцирный клин - отряд багатуров, а за ними, чуть поотстав, нахлёстывали коней всадники четвёртой тысячи. И одному темнику было ведомо, куда они скачут.
Оглянувшись, он увидел, как развернулась в атакующую лаву тысяча Буджака, как взметнулась над нукерами туча стремительных стрел.
…Первый же залп повалил пару десятков вражеских пехотинцев!
Ещё столько же было ранено. Чёрные фигурки корчились и опускались на землю. В рядах наступавшей «подковы» наконец-то раздались крики. Это неожиданное открытие вызвало прилив сил у всадников Буджака - значит, уязвимы демоны! С ещё большим остервенением громыхнул боевой клич, и ещё два залпа унеслось в направлении врага, оказавшегося не таким уж и страшным… Новые тучи стрел буквально уничтожили первую дуговидную шеренгу наступавших. Видя свою беззащитность перед конными лучниками, две оставшиеся шеренги совершили неожиданный манёвр. Они сначала остановились и грохнулись на колени, словно готовились просить о пощаде. Но тут же, повинуясь новой команде, залегли посреди чистого поля.
«Невероятно! Враги устлали землю собственными телами, словно живым ковром! - Заметив это, Хасанбек остановил неистовый рывок своего бронированного отряда. Кэкэритэн развернулись огромной изогнутой шеренгой и замерли, не веря своим глазам: - Неужели прав был Сибаргха?! Оставалось только втоптать лежавшего врага в землю!»
Страшно завыла труба дунгчи восьмой тысячи, требуя, чтобы воины Буджака уступили им место для яростной решительной атаки. И расступилась девятая тысяча, сместилась в стороны двумя большими крыльями. Лишь напоследок метнула последним залпом рой стрел по длинной дуге, чтобы многие из них на излёте вонзились в неприкрытые спины залёгших врагов.
Неудержимой лавиной хлынули всадники Сибаргхи, направляя своих лошадей на шеренги лежавших демонов.
Оставалось всего ничего…
Сто шагов… Пятьдесят… Двадцать пять…
«Огхталугхтун! Рубить мечом!» - последовала команда.
Пятнадцать шагов…
Взлетели ввысь клинки. Блеснули на солнце…
И нечеловеческий вопль сотен глоток взметнулся над полем битвы! Слился в единый звериный рёв. Хрипы. Стоны. Захлёбывающееся ржание…
Хасанбек остервенело сжал рукоять меча. Замер истуканом в седле. Неугомонная мысль-предчувствие ударила в висок. Ожила. Начала колотиться в поисках выхода.
«Да что же это такое?! Неужели… НАЧАЛОСЬ?!»
Он отказывался верить собственным глазам. Панцирники Сибаргхи не доехали до врага всего каких-то десять шагов и…
Со всего маху наткнулись на что-то поистине жуткое! Невидимое и неумолимое. Передние лошади не просто ударились о преграду - как тогда, при условном штурме холма на лесном пустыре, - они рухнули как подкошенные. Словно у них одновременно разорвались сердца. Видимо, подобное произошло и с их наездниками - мешками посыпались монголы из сёдел наземь, чтобы уже не пошевелиться. А тот, леденящий душу вопль, долетевший до багатуров, исторгли из себя не втаптываемые в землю демоны, а гвардейцы второй и третьей шеренг. Их лошади встали на дыбы. Запрыгали, заметались, будто их жгли калёным железом или же резали на кусочки. И хватались их седоки за головы, прикрывали лица ладонями, выпуская из рук оружие. Срывали с голов шлемы. Дёргали сами себя за волосы, силясь их вырвать…
Только после битвы, выспросив многих участников этого штурма, а также поговорив с Аль Эксеем, понял Хасанбек, что же всё-таки произошло в тот страшный час.
…Сибаргха мчался в первой линии, на полкорпуса лошади обгоняя остальных всадников. Две залёгшие цепи врагов приближались с каждым мгновением. Их чёрные шлемы поблёскивали как разложенные по полю шары-снаряды для стенобитных орудий. Всё ближе. Ближе. Не в силах более сдерживать кипящую внутри ненависть, тысячник выхватил из ножен меч. Взметнул его к небу.
«Огхталугхтун!» - С шелестом и тихим звоном освободились мечи от ножен. Покрылись бликами.
Оставался последний стремительный рывок. И, словно почувствовав свой конец, залёгшие пехотинцы по команде приподнялись и выставили вперёд свои непонятные палицы. Тысячнику даже показалось, что они пытались прицелиться. И будто бы даже эти палицы дёрнулись, или же просто дрогнули…
Больше он ничего не увидел!
Мгновенная вспышка безотчётного нечеловеческого ужаса. Острая боль в сердце. И вечная тьма в глазах…
Лавина пугающих чувств и паника! От наползавших, вонзавшихся прямо в сердце страхов и болей. И видения!!! Многочисленные ужасающие фигуры и морды - мгновенно и повсеместно заполнили поле битвы. Чудовища всех размеров и мастей, многоголовые, дышащие огнём, заглатывающие соседних всадников вместе с лошадьми - сплошь и рядом! Нет, это не было видениями - сама земля, казалось, разверзлась и оттуда хлынули самые кошмарные создания из тех, что был способен себе представить человек. Первая шеренга канула в смерть, как в пропасть. Следующие гибли, пожираемые сонмом злобных гигантских тварей!
И дрогнули гвардейцы. Небывалая волна ужаса заполонила их ряды. Эта неистовая сила заставляла делать с собой страшные вещи - срывать шлемы и вырывать клоками собственные волосы, выдавливать себе глаза, лишь бы не видеть всего этого… бросаться с мечом на товарища, лишь бы прикончить того раньше, чем он умрёт в страшных муках, терзаемый свирепыми бестиями.
И хлынул в разные стороны тысячный корпус Сибаргхи. Вернее - то, что от него осталось…
Но лавина ужаса расползалась по полю, словно невидимая морская волна на побережье. Вот уже схватились за свои глаза всадники резервной тысячи. Вот рухнули первые лошади лавы, совершавшей обходной маневр…
А демоны наконец-то встали с земли и, опять выстроившись в поредевшую «подкову», двинулись вперёд мерным шагом. При этом они начали расходиться в три стороны, словно желая охватить как можно больше пространства. И снова и снова коротко дёргались их страшные палицы, исторгая всё новые волны безотчётного смертельного ужаса…
ТАКОГО убийственного оружия воинам доселе испытать на себе не доводилось.
Хасанбек, насилу оправившись от смятения, выхватил меч и выкрикнул:
- Ну вот и пришёл решающий миг, мои багатуры! Сейчас всё решится. Или же мы развеем по полю это отродье, или уже никогда не сможем называть себя витязями. Их сила - в нашем страхе. Не допускайте даже мысли, что мы слабее. Только неудержимая ярость! Только ненависть, вся без остатка - поможет нам одолеть этих… Помните только одно - это они оторвали нас навсегда от наших жен и детей! Это они делают из нас игрушки для своих забав! Вперёд, мои кречеты! Мы ли не видали демонов Облачных Врат?! Хур-раг-гх-х-х!
«Хур-раг-гх-х-х!!!»- взорвалась степь сгустком ярости.
И рванул в сторону ненавистной «подковы» бронированный клин. И почти мгновенно окунулся в волну ненависти и ужаса. Волну покуда ещё терпимую, не пересиливающую собственные ярость и неистовство, всё на своём пути сжигающие.
…Мы всё-таки опоздали!
Всего минут на пятнадцать, но ОПОЗДАЛИ… Большая часть Чёрного тумена уже была рассеяна по полю битвы. Там и сям валялись содрогавшиеся в конвульсиях или же почти затихшие лошади. Стонали лежавшие воины. Некоторые до сих пор страшно кричали и катались по земле, пытаясь прийти в себя и избавиться от жутких, намертво вцепившихся видений.
Но всё это заглушили звуки пулемётных очередей и нестройных винтовочных залпов. Чуть позже противно засвистели мины четырёх наших миномётов. Чёрные разрывы, как страшные рваные цветы, мгновенно распустились на этом жутком поле. Словно торопливые букеты - задобрить хозяюшку Смерть! И, должно быть, подношение ей понравилось - она благосклонно притушила огонь в своих пустых глазницах и направила косу на наших врагов.
Моё ухо резануло знакомое «Бля-я-а-а!» - взгляд выхватил Юджина, стреляющего от пояса. Его длинная очередь опустошила как минимум пол-магазина и заметно проредила и без того негустую цепь отпрянувших локосиан.
«Эх, чертяка! - внутренне улыбнулся я. - Вот и скажи, что янки… Не-ет, тут определённо что-то напутано… Или бабка твоя, Юджин, согрешила с русским солдатом во Вторую мировую. Или же корень ещё глубже закопан… Может, того… твои предки сначала были беглыми казаками, а потом уже заделались ковбоями?»
И, передёрнув затвор, я принялся стрелять короткими очередями в чёрные фигуры на поле.
Наш сводный корпус вёл прицельный огонь, до поры не высовываясь из леса, чтобы не угодить под залпы локосианских «излучателей». Моя идея оправдалась на все сто! Враг в краткое время понёс ощутимые потери. Чёрные пехотинцы, не видя врага и не наблюдая более эффекта от использования своего оружия - растерялись. Стушевались. Посылать «сводящие с ума» импульсы не по целям, а в направлении откуда летят пули - было необычно и неразумно. Но скорее всего - их попросту не учили воевать по-настоящему. А каждый залп, раздававшийся из-за стволов деревьев, уносил жизни всё новых и новых локосиан. Из победителей они в считанные минуты превратились в избиваемых. Их ближайший к лесу клиновидный отряд - перестал существовать. Оставшиеся две дугообразные цепи хаотично смешали свои ряды, сбились в неуправляемую толпу…
Пристрелявшиеся миномётчики наконец-то произвели прицельный залп - две мины упали за этой толпой, метрах в пятнадцати; ещё одна левее на десяток метров; четвёртая же - угадала точно в скопление вражеских солдат. Взметнулись ошмётки снаряжения и куски тел, вперемешку с комьями земли. Грохот разрывов заглушил вопли раненых и панические крики деморализованных врагов. Вооружённая масса превратилась в толпу, получила последний импульс, сломивший их коллективную волю. Теперь на поле боя метались лишь перепуганные индивидуумы, и подчинялись они только своим инстинктам. «Спасайся, если ещё можешь!»
Многие, не отыскав приемлемого варианта поведения, залегли. Другие, под аккомпанемент новых разрывов, пытались сохранить свои жизни бегством. И убегали, само собой - подальше от плюющегося смертью леса! - в степь… где их уже подстерегали немногочисленные отряды кочевников, сумевших сохранить в относительном здравии свой рассудок и боевой дух. А справа и слева уже пришпорили своих коней всадники резервных тысяч, до поры не участвовавших в битве. Мчались, намереваясь размазать по полю остатки ненавистных демонов…
Прошло не более десяти минут - и всё было кончено. Среди локосиан ещё находились отдельные отчаянные головы, вскидывавшие для выстрела свои излучатели. Но теперь наши стрелки цепко следили за каждым их движением. Пуля или же стрела своевременно обрывали подобные попытки… Хотя за всеми уследить было невозможно! И раз за разом, в различных местах, наиболее стойкие локосиане успевали нажимать на пусковые сенсоры. И на пожухлые травы валились несколько земных воинов, наиболее близко подобравшихся к врагу. Корчились в страшных муках, на зыбкой грани между жизнью и смертью. И эта грань более всего напоминала сумасшествие. Но таких волевых и расторопных черношлемников оставалось с каждой минутой всё меньше и меньше… Когда же последние инопланетные пехотинцы пали или, отбросив излучатели, запросили пощады - победители, не сговариваясь, издали непрерывный боевой клич.
Несколько минут носило его над равниной эхо! Несколько минут не смолкало ликование бойцов объединённой Армии Сопротивления. Ещё бы - первая совместная победа Землян над Чужими!
Вместе и радовались. И викинг обнимал будёновца, «зелёные береты» не гнушались объятий вьетконговцев и индейцев, римляне били мечами о скутумы, приветствуя командира штрафбата, а теперь и Армии - бывшего советского офицера… Когда же эйфория победы несколько схлынула, на смену пришли усталость и боль. От ран, от потерь друзей и соратников. Командиры разыскивали своих подчинённых, тех, кто не встал по команде в строй. Подсчитывали потери.
Мне же считать было некого - Юджин и Серая Звезда стояли передо мной. А свою ненаглядную принцессу я оставил на узловом терминале - за пультом управления трофейной инопланетной техникой она была более полезна. Да и Митрич был при ней, к тому же при деле - осваивал новую должность. Согласно «Дымовскому Уставу» это было серьёзное повышение: из «сынов полка» - в «лешие-хранители»…
Большинство инопланетных «солдат» полегли на поле боя; но немалое их количество - около ста пятидесяти! - было нами взято в плен. Не обошлось и без вояк «со значительной страховкой жизни» - обладателей нагрудных терминалов «Спираль». Из таковых в плен был взят только один - контуженный взрывом миномётной мины. Остальные же - исчезли с поля боя, как только возникла смертельная опасность их телесной целостности или уровню жизнедеятельности.
- Данила… А с этими… - я кивком головы указал на согнанных в толпу пленных, - что будем делать?
- С этими… - лицо командующего сводной земной Армией стало по настоящему страшным. - Они шли на нас как каратели… все в чёрном… Вот и участь их будет подстать - чёрной. И поверь мне, Дымыч, страшна будет их участь…
Кулаки Упыря сжались до хруста суставов и побелевших костяшек.
Именно в эту секунду я осознал - настоящая война только начинается. По крайней мере ЭТА… Воистину «мировая». Кому-то доведётся очень дорого расплатиться за то, что лучшие командиры, отборнейшие солдаты Земли из дома выхвачены и в поход безвозвратный отправлены. Сколько же их было в истории моего родного мира, войн! Не сосчитать. Сплошная война, а не история… Хочешь не хочешь, а из таких однозначных предпосылок вывод ещё тот напрашивается: военные баталии - основное занятие разумных с третьей планеты звезды Солнце.
Уж чем-чем, а ратным делом издревле мы, земляне, промышлять умеем.
И, что самое ужасное, этот кровавый промысел очень даже нами любим.

ГЛОССАРИЙ

АВГУРАТОРИЙ (римск.) - жертвенник авгуров. Авгуры - коллегия жрецов, толковавшая волю богов на основании ауспиций (гаданий по наблюдениям за полётом и криком и повадками птиц).
АКМ (аббревиатура) - Автомат Калашникова модернизированный. Модификация автомата, изобретённого великим российским конструктором-оружейником Калашниковым. Мощное индивидуальное стрелковое оружие калибра 7, 62-мм, состоявшее на вооружении армии СССР, впоследствии - армий российской, украинской и прочих стран СНГ; также получило широкое распространение по всему миру.
АЛМА ХУНЭ (монг.) - боевой топор монголов. АНДА (монг.) - названный брат.
БАГАТУРЫ (монг.) - богатыри; тогдашний аналог спецназовцев.
БАРМИЦА. 1) В Древней Руси кольчужная железная сетка, крепилась к шлему для защиты шеи. 2) В западноевропейском доспехе металлическое оплечье, к нему крепились латы и шлем. БАРУН-ГАР (монг.) - войска правой, западной стороны. БАШКОВАННЫЕ (по фене) - умные, сообразительные. БЛЫНДАЧИТЬ (по ф.) - смотреть, наблюдать. БУРОВИТЬ (по ф.) - болтать, надоедать. БЬОРСЬОРКИ (викинг.) - «медведеподобный», «медвежья рубашка» (устоявшийся, но неадекватный вариант написания - берсерки).
ВАЛАНДАТЬСЯ (жарг.) - медлить, возиться.
ВАЛГАЛЛА (викинг.) - согласно скандинавской мифологии, в Асгарде («жилище богов») имеется множество дивных палат, но самый знаменитый чертог зовётся Валгалла (Valholl, вариант русского написания - Вальхалла), то есть «чертог убитых» - мужей, героически погибших на поле брани.
«ВЕЛИКОЕ ОСВОБОЖДЕНИЕ В РЕЗУЛЬТАТЕ УСЛЫШАННОГО В БАРДО», полное заглавие тибетской «Книги Мертвых». «В результате услышанного» - потому что речь идет о слуховом восприятии текста. «Бардо» переводится с тибетского как «промежуточное состояние». В оригинале речь идет об «освобождении» умирающего человека, то есть о достижении им состояния, которое исключает повторное воплощение.
ВЕЧНОЕ СИНЕЕ НЕБО (монг.) - высшее божество в ряду других, почитаемых монголами, богов и духов (Мэнке-Тенгри). То есть Небо как таковое персонифицировалось в божественную сущность, ассоциировавшуюся с Вечностью, беспредельностью.
ВЕЧНЫЙ ПОХОД, дошедшие до потомков исторические документы свидетельствуют, что именно в этом безостановочном завоевании всё новых и новых земель - заключался смысл жизни для человека, названного монголами своим Чингисханом (Великим Ханом); по сути, именно эта концепция являлась основой военной доктрины монгольских орд, под водительством Чингисхана покоривших мир.
ВИА ПРЕТОРИА (римск.) - одна из трёх главных улиц римского лагеря, проходящая через преторий и разделяющая территорию пополам - от преторских ворот до задних ворот (порта декумана).

Предыдущая страница 34 Следующая страница


35 Сергей Вольнов

ВИА ПРИНЦИПАЛИС (римск.) - дорога, проходившая между линией палаток трибунов и линией, вдоль которой размещались легионы.
ВИА КВИНТAHA (римск.) - ещё одна дорога лагеря; воинами в основном использовалась как пространство для выполнения тренировочных воинских упражнений.
«ВОЙНА всех против ВСЕХ» - латинская максима: «BelIum omnium contra omnes».
ВОЛЫНА (по ф.) - пистолет или револьвер.
ГАСДРУБАЛ - карфагенский военачальник времен Пунических войн с Римом. Сын Гамилькара Барка, родной брат Ганнибала. ГАСТАТ (римск.) - см. МАНИПУЛА. ГЛОССАРИЙ. Собрание глосс - непонятных слов или выражений - с толкованием (толковый глоссарий) или переводом на другой язык (переводной глоссарий).
ГУЛДА (монг.) - булава с шарообразным навершием.
ДАЙДЖЕСТ (англ. digest) - дословно: краткое изложение. 1) Тип журнала, перепечатывающего материалы из других изданий в сокращенном и, как правило, упрощённом виде. 2) Массовое издание, содержащее краткое адаптированное изложение популярных произведений художественной литературы.
ДАЙМЁ провинции (яп.) - владетельный феодал.
ДЕКАДАРХ (греческ.) - командир декаса, который стоял первым в ряду фалангитов.
ДЕКАС (греческ.) - согласно сообщениям Арриана,. ряд македонской фаланги, 16 воинов-фалангитов, построенные в затылок друг другу. Декас возглавлял декадарх, а замыкал ураг.
ДЕРИБАНИТЬ (по ф.) - делить на части, разделять; рассудить.
ДЕУС-ЭКС-МАШИНА (лат.) - литературоведческий термин, обозначающий повествовательный приём, суть коего заключена во внезапном появлении неких факторов, ранее в сюжете совершенно не задействованных, но своим вторжением кардинально меняющих дальнейшее развитие. Этимология термина «Бог-из-машины»: в «амфитеатровых» представлениях древних так звалось появление сверху (на верёвках опускали, используя систему блоков - потому и «машина»!) фигуры, олицетворявшей божество; сей персонаж затем, ничтоже сумняшеся, напрямую вмешивался в судьбы смертных героев представления.
ДЖУН-ГАР (монг.) - войска левой, восточной стороны.
ДРАККАР (викинг.) - «дракон», длинное и широкое судно, предназначенное для плавания в открытом море.
ДУУЛГИ (монг.) - шлем; у монголов употреблялось несколько типов шлемов, в том числе типа шишак и вазообразный шлем, обнаруженные во время многочисленных раскопок. К задней части шлема крепилась при помощи колец кольчужная бармица, в верхней части имелась втулка для крепления плюмажа.
ЖАДА (монг.) - копьё. Входило в состав вооружения тяжеловооружённой и средней конницы.
ЗАЖУКОВАТЬ (по ф.) - украсть.
ЗУЛГУУР (монг.) - скребница. Приспособление, предназначенное для ухода за лошадьми.
ЗЭЭЛИ (монг.) - волосяная верёвка, используемая как для арканов, так и для пут; помогала при восхождении на возвышенности, переправах через водные преграды и при прочих обстоятельствах.
ИВАНИТЬ (по ф.) - возглавлять.
КАЛГАН (по ф.) - голова.
КИБИТЬ (монг.) - деревянная часть составного лука.
КОГОРТА (римск.) - название одного из структурных подразделений древнеримского легиона, насчитывавшего 10 когорт. Первая когорта состояла из 5 центурий (примерно по 160 человек в каждой) - 800 человек. Прочие когорты состояли из 6 центурий (примерно по 80 человек в каждой).
КОПЧЁНЫЙ ГЛАЗ (по ф.) - анальное отверстие.
КРЫТКА (по ф.) - тюрьма.
КСЕНОФОБИЯ (от греч. xenos - чужой и phobos - страх, боязнь) - навязчивый страх перед незнакомыми лицами; ненависть, нетерпимость к кому-либо или чему-либо чужому, незнакомому, непривычному.
КУЛУК (монг.) - конь.
КЭКЭРИТЭН (монг.) - гвардеец, гвардейцы. В качестве знака отличия - носили ленточку на затылочной части шлема.
КЭЛЬ (монг.) - центр. По старому степному обычаю монгольские войска, как правило, делились на три части; кэль именовалась средняя рать.
КЭШИКТЭН (монг.) - гвардеец-телохранитель. Этимологически слово означает «нести службу по очереди»; впервые введены Чингисханом для поочередного несения караульной службы в его ставке.
ЛЕГАТ (римск.) - командир легиона, назначавшийся императором из обладавших необходимым военным опытом лиц сенаторского звания.
ЛЕГИОН (римск.) - самое крупное самостоятельное подразделение древнеримской армии, возглавлявшееся легатом.
ЛЕПИЛА (по ф.) - лекарь, врач.
ЛОКШ (по ф.) - безнадёжность, безнадёга.
ЛОРИКА (римск.) - доспех древнеримского легионера; состоял из комплекта наплечных, нагрудных и верхних спинных железных пластин, соединяемых в одно целое посредством ремней и крючков.
ЛУННИКИ (по ф.) - грабители.

МАНИПУЛА (римск) - римская пехота строилась в три линии, причём отряды каждой линии, именуемые манипулами (отсюда термин «манипулярная тактика»), выстраивались с интервалами между собой. Сражение начинала первая линия, состоявшая из молодых воинов, которые назывались гастатами (hastati). Если они сражались неудачно, то постепенно отходили назад, через интервалы второй линии, воины которой были постарше и именовались принципами (principes), и теперь они вступали в бой, а гастаты следовали за ними. Тем временем немолодые воины третьей линии, так называемые триарии (triarii) или же «ветераны», ждали, присев на правом колене, укрывшись щитом и выставив копья вверх. Если бой складывался плохо, гастаты и принципы шаг за шагом отходили за триариев, после чего ветераны поднимались, быстро смыкали строй, закрывая интервалы в своей линии, и нападали на врага единой сплошной стеной. На противника, уже уверенного в победе, это якобы действовало сильнее всего, однако выражение «Дело дошло до триариев» вошло в поговорку, как определение крайне тяжелого положения.
МАЙХАМ (монг.) - палатки из тонкой кожи, которые монгольские воины в походе возили с собой, приторачивая их к седлу.
НА ЛЫЖИ СТАТЬ (по ф.) - убежать, скрыться.
НИТКА БАНДЮЖИТСЯ (по ф.) - граница охраняется.
НО-БУСИ (япон.) - вспомогательные силы, состоящие из непрофессиональных завербованных солдат, выходцев из крестьянских семей.
НОЙОН (монг.) - князь.
HOMO (монг.) - сложносоставной лук монгольского типа.
НЬИНГМАПА школа (санскр.) - одна из школ, исповедующая ваджраяну. Ваджраяна («алмазная колесница») - тантрическое направление буддизма, образовавшееся внутри махаяны в V веке нашей эры.
ОДИН (викинг.) - в скандинавской мифологии Один (inn) - глава богов и отец асов. Имя его восходит к древней северо-западной европейской форме Wodenaz, которая дала в древневерхненемецком форму Вуотан, в древнесаксонском - Водан, в древнеанглийском - Воден, а в древненорвежском - сначала Воден, а затем Один.
ОРОЛУК (монг.) - витязь. Профессиональный воин, прославивший себя воинскими подвигами.
ОСОБИСТЫ (сов.) - представители специального отдела НКВД, а затем и КГБ СССР, который ведал всеми вопросами государственной безопасности во всех без исключения подразделениях Советской Армии; кадровые офицеры госбезопасности.
ПАЙЦЗА (монг.) - пластинка из металла или дерева с вырезанным на ней повелением Чингисхана; пайцза являлась пропуском для свободного проезда по монгольским владениям. Пайцза давала большие права: власти на местах должны были оказывать содействие, предоставлять лошадей, проводников и продовольствие лицам, имевшим при себе пайцзу.
ПАПИЛИО (лат. papilio - бабочка) - восьмиместная палатка римских легионеров.
ПАХАН (по ф.) - авторитетный вор, осуществляющий скрытое руководство тем или иным исправительно-трудовым учреждением.

ПЕРМАНЕНТНЫЙ (франц. permanent - остаюсь, продолжаюсь) - непрерывно продолжающийся, постоянный.
ПИЛУМЫ (римск.) - дротики древнеримских легионеров.
ПЛАСТ-МОНИТОР, сокр. ПЛАСТОР (локосианск. фант.) -«экран», суммирующий информацию, поступающую от различных рецепторов и сенсоров.
ПОД ИНВАЛИДА КОСИТЬ (по ф.) - притворяться немощным или увечным.
ПОРТНЯЖКА С ДУБОВОЙ ИГЛОЙ (по ф.) - грабитель с дубиной.
ПО-РЫХЛОМУ (по ф.) - быстренько.
ПОТРЯСАТЕЛЬ ВСЕЛЕННОЙ. Так дословно переводится с монгольского на русский один из титулов Чингисхана, подтверждённый официальными, дошедшими до нашего времени историческими источниками.
ПО ФЕНЕ - разговаривать на специальном жаргоне «блатных» (уголовников, ранее судимых).
ПОЯС снять (монг.) - «он снял с себя пояс» - у монголов означало: «всецело отдать себя на волю Неба». Иными словами, данное действие означало - арест обладателя пояса.
ПОЯС распустить и ШЛЕМ снять (монг.) - так монголы в ту пору чествовали свои святыни, выражая снятием пояса и шапки своё полное подчинение высшей воле, потому что пояс и шапка, надетые как следует, были у монголов как бы показателями личной свободы их владельца.
ПРЕТОРИЙ (римск.) - место в древнеримском военном лагере, где размещалась палатка командующего.
ПРИНЦИП (римск.) - см. МАНИПУЛА.
ПРОХАВАТЬ (по ф.) - понять суть, разобраться в создавшейся ситуации.
РЕИНКАРНАЦИЯ. Бытующее в мировой религии предположение о возможности многократного рождения человека в различных телах. Это явление называется «реинкарнирование», и оно означает, что некая часть человека - а именно его бессмертная душа - после смерти может переселиться в другое тело. И так многократно, пока у души в этом будет потребность или необходимость. В принципе, человек в своей высшей субстанции - бессмертной душе - мог бы и не воплощаться на Земле, а оставаться бесконечно на уровне Тонких миров. Но это происходит только в том случае, если человек решил все свои задачи на Земле и полностью соответствует всем требованиям Высших сил. Но таких людей, бодхисатв (просветлённых), однако, совсем немного, поэтому большинству душ приходится вновь и вновь приходить на Землю, где их часто ждёт далеко не
лёгкая жизнь.
СААДАК (монг.) - чехол-налучье, в котором кроме лука «номо» хранились дополнительные принадлежности: запасные тетивы, ядовитое порошки и прочее.
САМУРАЙ доморощенный - ироничный намёк на возникшую ассоциацию с традициями древнеяпонских воинов, для которых стихосложенье являлось неотъемлемой составляющей воинского искусства.
САРИССА (греческ.) - знаменитая длинная двуручная пика, которыми были вооружены воины македонской фаланги.
СИ СЯ (китайск.) - непримиримые враги Чингисхана - царство тангутов на севере современного Китая. Историки полагают, что Чингисхан реально умер во время похода на Чжунсин, столицу царства Си Ся, в 1227 году.
СКУТУМ (римск.) - щит древнеримских легионеров. Вначале имел овальную форму, но в 1 в. н.э. форма скутума была изменена на знаменитую прямоугольную. Единственный сохранившийся экземпляр такого щита найден в Дура Европос, в Сирии, и датируется 3 в. н.э.
ССУЧИВШИЕСЯ (по ф.) - предавшие воровской закон «блатные», которые пошли на сотрудничество с администрацией лагеря.
СТАВНЯМИ КАЦАТЬ (по ф.) - пребывать в недоумении.
ТАШУУР (монг.) - бич, использовавшийся в подготовке и экипировке монгольских и тюркских воинов; полноправным воином становился только тот, кто выдерживал схватку, будучи без оружия, с несколькими воинами, вооруженными бичами или кнутами.
ТЕМНИК (от монг. тумен - тьма) - командир тумена. ТУГУРГХА ЦЭРИГ (монг.) - одно из полных названий гвардии Чингисхана.
ТУМАГА (монг.) - личина. Металлическая кованая маска, портретно воспроизводившая черты лица владельца; крепилась спереди боевого шлема. Служила для защиты лица в бою. Зачастую исполнялась в виде оскаленной, устрашающей морды; имела прорези для глаз. Найденные образцы производились вне пределов Монголии.
ТУМЕН (монг.) - военно-административная единица Империи Чингисхана, которая должна была выставлять 10000 воинов; самое большое воинское формирование монгольской армии, состояло из десяти отрядов по тысяче воинов.
ТУРХАГУТ (монг.) - воин дневной стражи. Термин происходит от тюркского слова «стоять».
УЛЬФХЕДНЕРЫ (викинг.) - буквально - «волкоголовые», воины-волки в серых шкурах; зачастую надевали на себя вместо шлемов оскаленные головы волков. Одна из разновидностей берсеркеров.
УМБОН (римск.) - железная или бронзовая бляха в центральной части внешней поверхности скутума (и любого щита).
УЧУМА (монг.) - стрела с бронебойным наконечником.
УШАТЫЙ (по ф.) - вновь прибывший.
ХАЛАНКХА (монг. гипотетич.) - возможно, так звучало бы в устах монгольских воинов (в монгольской транскрипции) название македонской фаланги.
ХАЛХА (монг.) - прутяной щит диаметром около семидесяти сантиметров; перевит шёлком или обтянут кожей, имеет металлический умбон.
ХЕВДИНГ (викинг.) - вождь викингов, буквально «главарь».

ХИРД, ХИРДМАННЫ (викинг.) - профессиональные воины, члены хирда, скандинавской дружины.
ХРАНЯЩИЕ КОСТРЫ (монг.) - огни на сложенных из камней жертвенниках; между ними должны были проходить все, прибывшие на поклон к великому хану.
ХУРРАГКХ (монг. вперёд) - боевой клич монголов. Впоследствии, спустя века, будучи заимствован, трансформировался в знаменитое русское «УРА».
ХУРЭ (монг.) - напильник для затачивания вооружения, в том числе наконечников стрел; входил в обязательный комплект снаряжения татаро-монгольских воинов.
ХУТУГ (монг.) - засапожный нож.
ХУЯГ (монг.) - панцирь. Сплошной защитный покров из металлических прямоугольных пластин, соединённых в единое целое большим количеством колец; на груди усилен несколькими круглыми бляхами.
ХЭБТЭГУЛ (монг.) - воин ночной стражи. Термин происходит от тюркского слова «лежать».
ХЭЛМЭ (монг.) - монгольская сабля; имела слабоизогнутый трёхгранный в сечении клинок с острым концом; в длину клинок имел около семидесяти пяти сантиметров при ширине четыре сантиметра.
ХЭТЭ (монг.) - кресало.
ЦЕНТУРИИ (римск.) - структурные подразделения древнеримского легиона, входившие в составы когорт. Пять центурий первой когорты легиона состояли из 160 легионеров каждая. Центурии прочих когорт (по 6 в каждой когорте) - из 80 легионеров.
ЦУВ (монг.) - непременная принадлежность каждого татаро-монгольского воина в походе - суконный плащ, напоминающий по покрою обычный халат, но не имевший подкладки; сзади от талии почти до низа имел разрез, а передняя пола сверху доходила только до талии. Цув был удобен для воина тем, что, не слезая с лошади, тот мог, подвернув полы плаща, хорошо укрыться от дождя и ветра. Плащ обычно носили с четырёхугольным капюшоном, который из-за того, что был сшит отдельно от плаща, надевали так, чтобы его нижняя часть закрывала воротник.
ШУБГЭ (монг.) - шило.
ШУДЭР (монг.) - путы, набрасываемые на одну переднюю и обе задние ноги лошади.
ЭМЭЭЛ (монг.) - усиленное седло, входившее в конный доспех тяжеловооружённого монгольского всадника.
ЮМИ (яп.) - длинный асимметричный японский лук.
ЯРЛ (викинг.) - скандинавский вельможа, следующий по рангу после конунга (князя). Если конунги впоследствии «трансформировались» в королей, то ярлы - в герцогов.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ Рекруты Неба (Страница 1)
    • ЧАСТЬ ПЕРВАЯ Исход Черной Тьмы (Страница 1)
      • Глава первая ЖАРКАЯ БИТВА (Страница 1)
      • Глава вторая СТРАННЫЕ ПЛЕННИКИ (Страница 2)
      • Глава третья МНИМЫЕ ПОСЛАННИКИ (Страница 3)
      • Глава четвертая ЗОЛОТОЙ КРЕЧЕТ (Страница 3)
      • Глава пятая СОКРОВЕННАЯ ТАЙНА (Страница 4)
      • Глава шестая ПОСЛЕДНЯЯ ВОЛЯ (Страница 5)
      • Глава седьмая ОБЛАЧНЫЕ ВРАТА (Страница 6)
    • ЧАСТЬ ВТОРАЯ Дорогами Войны (Страница 7)
      • Глава восьмая ВЗГЛЯД СЕРОЙ ЗВЕЗДЫ (Страница 7)
      • Глава девятая ПЕРВЫЙ ШАГ (Страница 8)
      • Глава десятая В ДЕРЕВНЕ ЗАБРОДЬЕ (Страница 9)
      • Глава одиннадцатая ШАГАЮШАЯ СТЕНА (Страница 10)
      • Глава двенадцатая ЖЕРТВЫ ЭВОЛЮЦИОННЫХ ВОЙН (Страница 11)
      • Глава тринадцатая КРАСНАЯ РЕЧКА (Страница 12)
      • Глава четырнадцатая УВОЛЕН ПО СОБСТВЕННОМУ ЖЕЛАНИЮ (Страница 13)
      • Глава пятнадцатая УКРАДЕННАЯ ПОБЕДА (Страница 14)
      • Глава шестнадцатая КОСМОПОЛИТЫ БЕЗ РОДИНЫ (Страница 14)
      • Глава семнадцатая ЛЕГИОНЫ ПОД ДОЖДЕМ (Страница 15)
      • Глава восемнадцатая СЫН ПОЛКА МИТРИЧ (Страница 16)
      • Глава девятнадцатая БОЖЬЯ ВОЛЯ (Страница 16)
      • Глава двадцатая ПОЛК НА МАРШЕ (Страница 17)
  • КНИГА ВТОРАЯ Гвардия Земли (Страница 17)
    • ЧАСТЬ ПЕРВАЯ Война всех против всех (Страница 17)
      • Глава первая ВЕТЕР ВОЙНЫ (Страница 17)
      • Глава вторая ГИГАНТСКИЕ ЧЕРЕПАХИ (Страница 18)
      • Глава третья МОЗАИЧНЫХ ДЕЛ МАСТЕР (Страница 19)
      • Глава четвертая НА ВОЙНЕ КАК НА ВОЙНЕ (Страница 19)
      • Глава пятая КОМЕНДАТУРА ИНТЕРБРИГАДЫ (Страница 20)
      • Глава шестая ДРАКОНЬЯ СХВАТКА (Страница 21)
      • Глава седьмая ПОБРАТИМЫ ВО ВРЕМЕНИ (Страница 22)
    • ЧАСТЬ ВТОРАЯ Крапленые военные карты (Страница 23)
      • Глава восьмая ЧУЖАЯ ЗЕМЛЯ (Страница 23)
      • Глава девятая ДУША ВОИНА (Страница 24)
      • Глава десятая ВЫХОД ИЗ СЕБЯ, ИЛИ ПЯТНИСТАЯ СМЕРТЬ (Страница 25)
      • Глава одиннадцатая СТОЯТЬ! БОЯТЬСЯ! (Страница 26)
      • Глава двенадцатая ВЗГЛЯД ЖЕНЩИНЫ (Страница 27)
      • Глава тринадцатая УЛЫБКА ПОСЛАННИКА НЕБЕС (Страница 28)
      • Глава четырнадцатая ДОЧЬ ЛОКОСА (Страница 28)
    • ЧАСТЬ ТРЕТЬЯ Враги по разуму (Страница 29)
      • Глава пятнадцатая ОЧАРОВАТЕЛЬНЫЙ МОЙ ДЕМОН (Страница 29)
      • Глава шестнадцатая ИГРЫ В СМЕРТЬ (Страница 30)
      • Глава семнадцатая ЦBETOKИ КОЛЬЧУГА (Страница 31)
      • Глава восемнадцатая ЧЕРНЫЙ ДЕНЬ ЧЕРНОГО ТУМЕНА (Страница 33)
  • ГЛОССАРИЙ (Страница 34)


Сергей Вольнов

Вечный поход

Цикл: "Вечный поход" - 1

 Читать книгу

Аннотация

Идет странная война. Война «всех против всех». Война, в которой сражаются вырванные из разных эпох ордынцы Чингисхана — и фаланги Александра Македонского, воины Ганнибала — и конница Святослава, гунны Аттилы — и преображенцы Петра Первого, ниндзя средневековой Японии — и войска Наполеона и Кутузова…Колоссальный разрыв пространственно временного континуума? Смешение альтернативных вариантов истории?Но спецназовец Алексей Дымов, заброшенный в самое сердце этой странной войны, понимает: все ее участники — жертвы уникального эксперимента загадочной расы пришельцев, умеющих управлять Временем.В чем суть этого эксперимента?! И главное — как бороться с «чужими», его ставящими?!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel