Сергей Вольнов - Пожиратель пространства

1 Сергей Вольнов

«ПОЖИРАТЕЛЬ-ТРИ»

(вместо пролога)

«ШЕСТЁРКА»

- Бой, слушай сюда… А не смотаться ли нам на ярмарку? - говорит мне Бабуля, как только я возникаю в проёме входа её роскошной спальной берлоги.
Моя непосредственная начальница лично соорудила это уютное гнёздышко, по своему вкусу обустроив кают-компанию торгово-представительского модуля. ТПМ - бывший военный космобот, переоборудованный нами в центр управления автоматическими грузовыми модулями.
Надо ведь где-то обитать во время планетарных высадок. Не в ангаре же! Грузовики по сути - натуральные «трюмы с моторчиками». Антигравитационными…
- Глядишь, чего-нибудь дефицитного пр-рикупим! - добавляет Ба.
Вот так всегда. Стоит в её мохнатую башку взбрести какой-нибудь очередной гениальной идейке, и Бабуле неотложно требуюсь я. В качестве преданного и восхищённого поклонника-ценителя. И попробуй слово поперёк вставить!
Я как-то намекнул, так она, зар-раза, меня в Судовую Роль носом ткнула. В Роли же, ясный пень, записано светлым по тёмному: «Убойко С.Т., служебные функции - помощник суперкарго и т.д.»
С обязанностями субкарго - всё чётко и ясно, службу знаю назубок и тяну исправно. А в это самое «итэдэ» можно засунуть, при желании, всё что хочешь! Даже почёсывание лохматой зеленовато-рыжей спины.
За то, что ткнула, я тогда не обиделся, нет. Оскорбился на неё за то, что злорадно прокомментировала: «И к тому же, сынок, глянь-ка на номер, под которым ты значиссся в списке долевого участия в прибылях! Сколько, значит-ца, из пятидесяти пяти равных долей перепадает лично тебе?!»
Вот зачем, спрашивается, ниже пояса лупить-то?.. Будто я сам не знаю, что лично мне перепадает всего-навсего пять долей и значусссь я - шестым. Шестёрка, выходит. Ну и ладно, ну и пусть. При выдающихся деятелях и деятельницах завсегда секретари, референты, ученики состоять должны. Не то какой же это мастер, без подмастерья! Под командованием настоящих профессионалов отчего бы и не послужить…
Не лень же ей, старой ехидине, постигать смысл наших, человеческих, идиом! Вот ведь натура у бабки вредная! Впрочем, если б эта иномирянка не въедалась во всякие этакие нюансики и детальки бытия, с виду лишние, то наверняка сейчас торчала бы под гнилой корягой. В глубокой и безнадёжной заднице, на своей родной планете с эпическим названием «Бескрайний Лес».
Это точно. Оставалась бы дома, старея и неотвратимо покрываясь (это мы, человеки, седеем, а они - наоборот) чёрным волосом, развешивая тяжёлые оплеухи внучкам и правнучкам. Копошилась бы в лесной чащобе, тоскливо прислушиваясь к завыванию ветра в кронах деревьев, вольного ветра, зовущего в дорогу… Ветеранка, пережившая собственное поколение, неостановимо чернеющая красотка косолапая.
Не-е, я, вообще-то, Ррри люблю! Обожаю, можно сказать. И неустанно, с энтузиазмом черпаю бесценные примеры из сокровищницы её векового торгового опыта. А то, что на неё ворчу, бывает, так не со зла же. Это от восхищения. Спрашивается, что бы мы все, и я персонально, нынче без неё делали-то?! Ответ однозначный: лапы сосали, перебиваясь случайными фрахтами в ожидании нового экономического подъёма.
Как и она - без нас ничем путным не занималась бы… Хотя нет, старая проныр-pa своего не упустила бы, при любых раскладах. Даже на Бескрайнем Лесу под корягой.
Похоже, и сейчас не собирается. В долевом списке она третьей значится, огребает куда больше моего, аж восемь долей. Хотя, конечно, и мне грех жаловаться. Сейчас, в силу сложившихся обстоятельств, с моим стажем пребывания на корабле - я уже давненько вписан не десятым. Это «десятка», последний, получает всего лишь одну долю прибыли, которую мы по обычаю делим на пятьдесят пять равных частей.
Благовоспитанный, романтически настроенный юноша давно и бесповоротно почил. Зашит в корабельный флаг, шлюзован, отправлен в вечный полёт и канул в Пространство.
- На я-а-армарку? - задумчиво переспрашиваю.
- Шикар-рно отовар-римся, малыш! - взрыкивает Бабуля и, в высшей степени довольная сама собою, колотит лапищами по куче синтетической соломы, на которой разлеглась. Соломинки пулями летят во все стороны, пара-тройка - мне в физиономию, но я не обращаю внимания.
Девяносто девять из ста гениальных мыслей Бабули зовутся таковыми по праву. Бывает, конечно, и на старуху проруха. Но о её ошибках как-то вспоминать не хочется. У таланта столь огромного масштаба (и размера) и просчёты соответствуют габаритам.
В последний раз нам пришлось избавляться от груза шллихи, протухшей задолго до пункта назначения. Спешно, прямо в открытом космосе избавляться, и затем полгода с содроганием пытаться позабыть тот ЗАПАШОК. Груз был полный, мы тогда забили абсолютно все трюмы, аж под люки! До сих пор как вспомню, так и вздрогну… Дхорр сотри с лика Вселенной эту мерзкую ангерианскую рыбу! Пускай даже она и вкуснейшая до изумления.
Кто ж знал, что в ней какой-то хитромудрый эндемичный белок и потому она консервации не поддаётся. Разлагается даже при абсолютном нуле, будто на солнцепёке лежит! И по этой причине употреблять её следует исключительно свежевыловленной, чуть ли не прямо на берегу, покуда тот пресловутый аборигенный белок не соизволил превратиться в тлен и прах.
Хотели, дхорр сотри, фурору наделать, организовав появление на межзвёздном рынке нового натурального деликатеса с окраинной планетки, чтоб ему… То-то ангерианские рыбаки, поди радовались, набивая грузовые отсеки нашего корыта. Сговорились, гады, и запродали нам дневной улов всей планеты. Слупили втридорога и помахали щупальцами на дорожку: покедова, мол, кретины. Доброго базара!..
- Неужто на этом скалистом шарике устраиваются ярмарки? - спрашиваю Бабулю. По моим сведениям, никогда в местной истории ярмарок здесь не бывало. - Они что, друг дружке булыжники продают? А может, оригинальными, заковыристо изломанными каменюками обмениваются?
- Ты не понял, малыш, - щерится великолепно сохранившимися, а может, имплантированными (не признаётся!) дециметровыми клыками Ррри. Это у неё улыбка такая. Добродушная и весёлая. Кто не знает, в обморок хлопнется с перепугу. - С этой заблудившейся в простр-ранстве булыги мы вскорости отчаливаем. Я бы сказала, очень даже вскор-рости. Биг Босс уже подписал декларацию, едет обратно.
Ну вот, стоит мне малость отвлечься от текучки, и обязательно хоть парочка событий да произойдёт. А я-то думал, часов пятьдесят ещё грузиться будем. Пока-а-а местные бедолаги, погоняя своих убогих шестилапых одров, от одного взгляда на тощие хребты которых тоскливо на душе становится, свезут своих кирпидонов в космопорт… Точнее, у них тут - космодром. Не порт, одно название. Бывает, корабли по местному году не заглядывают к ним. Выработанная планета, что уж тут поделаешь.
Умные все уже отсюда разбежались кто куда, а эти, скальные патриоты долбаные… долбающие, точнее будет сказано, со своим скальным патриотизмом в паре, всё грызут и грызут каменный труп. Рыщут-ищут этот вонючий минерал, как там его… ага, шиприт, и ждут оказии. Вдруг завернёт кто по дороге да по доброте душевной заберёт в трюмы накопившиеся жалкие остатки былого великолепия. Зна-аем мы, что они там ищут на самом деле… Мифическую каменюку эту ищут, Сияющий Во Тьме Свет, или как её там прозвали?.. Две или три штуки здесь когда-то кто-то нашёл, чуть ли не полтыщи стандартизированных лет тому назад, и до сих пор покоя дуракам нету.
Оно конечно. Представляю ощущеньице! Ничего себе! Держишь ты на ладони единственное во Вселенной известное нам вещество, которое способно вытворить то, что оно вытворяет. И которое за сотни миновавших стандартолет ни единый из этих умников, шибко учёных, так и не сумел синтезировать в своей лаборатории… Стоит же этот камешек ни много ни мало, а… а сколько он, собственно, стоит? Неужто кто-то его оценить сумеет, пускай хоть и в триллионах?!!
- Слышь, Ба… Ты случайно не помнишь, во сколько оценили те два или три Света, которые нашлись на этой скале? - спрашиваю я. При этом кивая в ответ на её сообщение о Кэпе Йо, что уже едет обратно на борт, и откладывая на минутку вопрос «почему?» относительно причин досрочного старта.
- Оценили?! - Похоже, Ррри удивлена. Лапищи уронила, сама же, всей тушей своей мохнатой, приподнялась, глазки подслеповатые вылупив. - А разве можно… - она запинается, взрыкивает, вроде как вздохнула, и находит сравнение: - …адекватно оценить р-розовый лунный свет, падающий на головы юных влюблённых, впер-рвые встретившихся на бреге лесной речушки?
Ну насчёт розового лунного света она не присочинила. У неё на родине, в системе красного карлика Астай XIII, на планете Киру Тиан, по-нашему Бескрайний Лес то есть, и вправду луна розовым отсвечивает. Мы там побывали разок, ещё когда летали на предыдущем, втором по счёту «Пожирателе Пространства»… Стандартогода через полтора после моего появления на борту. В то время я ещё числился десятым в долевом списке по стажу пребывания. Тогда в команде ни Тити, ни Абдуром, ни тем более Ганом и Номи, можно сказать, и не пахло. Ещё были живы М'риак и Кагосима, ещё не свихнулась Оля. Тогда Пи Че ещё не скурвился и не успел продать команде конкурентов наши тактические намётки…
- Да неужто?! А разве не ты меня учила с первого дня пребывания на борту, что ВСЁ имеет свою цену? Разве не ты, миссионерка коммерцианства, среди меня агрессивно проповедовала, настойчиво стремясь обратить в истинную, по твоим понятиям, веру? - вполне резонно замечаю я.
- Значит, я совр-рала, - щерится моя непосредственная начальница, хитрющая, как сам дхорр, и бессовестная, как он же.
И начинает вставать, одновременно сцапывая свою неимоверную лентастую юбку и свой легендарный ремень с торбой-кошельком, кобурами, коммуникатором и «штуковиной». Пояс, отлично дополняющий образ старой космической волчи… то есть медведицы!
Зрелище - впечатляющее, учитывая весомые и размеристые габариты её тела: двестивосьмидесятикилограммового и на добрый десяток сантиметров более чем двухсполовинойметрового. Который уж год восхищённо любуюсь, а шоу до сих пор не приелось! Помнится, в самый первый раз, как увидал Её Косолапое Величество, хотел удрать куда подальше от корабля, на который меня заманил коварный китаёза Ли Фан Ху. Прочь, прочь с корыта, на котором водятся такие монстрины!.. Но моментально с ужасом понял - от такого чудища хрен удерёшь - и потянул из-за пазухи заветную плазменную гранату, намереваясь продать жизнь подороже…
- Совр-рала, сама того не подозр-ревая, - добавляет Бабуля.
Это она реабилитируется. Дескать, даже я, гениальнейшая-умнейшая-великолепнейшая-быстрейшая торговка, талантливейшая из дочерей Тиа Хатэ, увы, не способна просчитать все до единого варианты. Быть на это способной означает сравняться расчётливостью с Лесной Матерью, что купила-продала всё сущее и тем самым его породила.
Смертным же уподобляться до такой степени не дано.
Это да. Без содроганий и не вспомнишь о пресловутой «сотой» гениальной мысли. Той, что на поверку оборачивается ошибочным решением, провалом и просчётом.
- Ясно, - киваю я. - Значит, сей камешек бесценен? Конечно, я мог бы поспорить с тобой о стоимости организации условий, в которых розовый лунный свет упадёт именно на головы, оплатившие услуги. Реальной и вполне определимой стоимости. Да и напомнить мог бы, что в наречии твоей коммерциалистской расы эпитет «бесценный» - самое гнусное богохульство… Но - не буду. Я понял, что ты хотела сказать. Почему Кэп Йо уже подписал декларацию?
- Потому что пр-ростые скальные грызуны чего-то там не поделили со своими боссами, гр-рызунами покрупнее и потолще. С минуты на минуту вспыхнет самая что ни на есть антиправительственная революция. Кэп Йо решил, что нам, при всей радикально-прогрессивной ориентации наших воззр-рений и при всём нашем, поистине легендар-рном, широко известном в пределах освоенного Космоса, и наверное, даже за его пр-ределами, великодушном стремленьи вспомоществовать хвор-рым и хилым, а также споспешествовать сирым и обиженным… ты следишь за структурой предложения?.. Так вот, нам всё же не стоит переходить на стор-рону восставших народных масс, класть «Пожир-ратель» на алтарь р-революции и отправляться на её бар-ррикады. Он звякнул мне и сообщил, что р-размер возможной прибыли вряд ли окупит возможные потер-ри, а нам, вольным, как сам космос, торговцам экипажа «Пожирателя», известного всему Освоенному Космосу, кроме как на самих себя р-рассчитывать не на кого. Нам, рисковым торговцам, коих, пребывая в здр-равом уме, не застр-рахует ни единая во Вселенной компания… Именно потому мы и раздвигали неоднократно пр-ределы Освоения, что ни на кого не оглядывались. Однако нынче игра не стоит свеч, как говор-рят твои сор-родичи, человеки. Уловил расклад? Топаем в р-рубку.
Когда Ррри начинает выражаться офонаренно сложными периодами, это, безусловно, означает: она в ярости.
Когда Ррри особенно обильно взрыкивает, невольно выговар(Р-Р-Р!)ривая вместо нашего более мягкого звука «р» привычный ей рычащий кирутианский, - это однозначно свидетельствует: она в бешеной ярости.
Когда Ррри вспоминает во всеуслышание собственные редкие промахи, вывод не менее однозначен: она не просто в бешеной ярости, она в яР-Р-Р-Р-Рости!!!
Попробовал бы я ей намекнуть о той нашей провальной попытке доставить и продать партию таукитянского оружия повстанцам Омеги Альтаира-4! И о том, как я протестовал тогда и орал, и добивался экстренного всеобщего голосования. Бегал по кораблю и бесился, когда добился, но - проиграл, оставшись в абсолютном меньшинстве. Казнился и убивался, остро чуя подставу и пытаясь отговорить Бабулю, непогрешимую, казалось бы, в торговых делах…
Я знаю, именно после того жуткого рейса - более чем красноречиво доказавшего мою правоту и «наличие присутствия» у меня ДЕЛОВОЙ ХВАТКИ - Ба меня за настоящего торговца считает. Однако попробовал бы я ей глазки кольнуть напоминанием - сожр-рёт ведь и не подавится!
- Ясный пень, уловил, - отвечаю я.
Ррри уже поднялась с лежбища и стоит предо мной. Великолепная в своей грозной уродливости и прекрасная в этом своём устрашающем великолепии. Ходячая коммерцианская харизма. Живое воплощение двуединой, изнаночно-лицевой сути древнейшей из профессий.
Я давно понял: досужее враньё это, что первыми профессионалами были те, кто продавал собственные тела. На самом деле в этом способе купли-продажи заключался всего лишь один из вариантов товарно-денежных отношений. Спору нет, достаточно древний. Но самый очевидный и потому - простой и глупый. Умный себя не продаёт, умный продаст и купит всё и всех, что и кого угодно… КРОМЕ СЕБЯ. Спрашивается, а кто же будет прибыль от сделки подсчитывать?! И главное, вкладывать её в закупку очередного товара, продлевая извечный Процесс Торга?..
- …И говорю я этому мешку навоза, - продолжает повествовать о своих злоключениях Кэп Йо, вернувшийся на борт, - а не пошёл бы ты, скот мохнорылый… извини, Ррри… бурдюк субстанции, негодной даже на удобрения, куда подальше, а конкретно - на яйцеклад одного из ваших шестилапых «тараканов» негодных, не то что…
Иногда чувствуется, что наш Биг Босс (он же Кэп Йо) родился и воспитывался на ферме. Это когда капитану кто-нибудь соли на хвост насыплет. Или на другой фрагмент организма. Который не только у «тараканов» бывает… К слову, местные отнюдь не насекомые, они живородящие и млекопитающие. Хотя глядя на них - в жизнь не догадаешься. Что да, то да!
- Постой, Бранко. - Фан подымает руку, прерывая словоизвержения капитана, выведенного из себя. Биг Босс замолкает, воззрившись на нашего инженера. Капитана, вообще-то, нелегко из себя вывести, задеть за живое, но если уж кому-то удастся… у-у-у, не завидую я тому, той или тем.
Лично я бы поостерёгся раздражать человека, выросшего на планете с полуторной силой тяжести. При всего лишь ста девяноста трёх сантиметрах росту весу в нём почти два центнера; из них жирок - едва парочка процентов, зато остальное - твёрдые, как титан, кости и крепкие, как легосталь, мышцы. Этакий квадратненький коротышка-крепыш. Кулаки у него размером с голову по меньшей мере пятилетнего ребёнка. Даже я, с моим всего лишь «чуть выше среднего» ростом, на добрую четверть метра возвышаюсь над Кэпом Йо. Зато я на полцентнера легче и раз в пять мягче. Хотя качаюсь каждый день, и девушки в барах космопортов на десятках планет, щупая мои бицепсы, единодушно млели и закатывали глазёнки.
Да уж… Полтора «же» - это полтора «же». Да ещё не где-нибудь, а в водном мире. Я как-то попробовал окунуться в океан планеты с одним целым и четырьмя десятыми «же», так еле выплыл. Кажется, немного, всего на треть тяжелее «земной» нормы, однако - на своей шкуре испытать и врагу не пожелаешь. Почему-то вода, зар-раза, вместо того чтобы поддерживать тебя, всасывает, как вампирка кровищу!..
- Ты никого не примолотил? - спрашивает наш первый инженер. Невольно киваю, поддакивая и соглашаясь. Резонно. «Примолотил» - очень точный эпитет.
- Жаль, никого, - отрубает Кэп Йо.
Вопрос Ли Фан Ху останавливает его на полном скаку и сбивает пиковую нагрузку. Молодчага наш Фан! Умеет вставить нужное словцо в нужный момент. С кем другим этот фокус ни за что не удался бы. Обычно невозмутимому Кэпу Йо и этого хватило, чтобы «вернуться в себя».
- А надо бы, - гораздо тише добавляет он.
- Надо, - с ничего не выражающим лицом вторит капитану чиф. - Когда взлетим, можешь сбросить на них полный неотработанный контейнер с джи-восемь. Я выделю, не поскуплюсь.
- Джи-восемь - это сила! - произносит наш оружейник Уэллек-Рояллок-Гиэллак; чтобы каждый раз не ломать язык, мы зовём его просто Ург. - Выдели мне в арсенал контейнер-другой. Для полного комплекта, в коллекцию, мне только межзвёздного топлива не хватает.
Ург так шутит. У него в коллекции наверняка имеется пара-тройка штуковин и субстанций, способных дать фору не то что джи-восемь, но и джи-одиннадцать. (Новейший продукт, только-только поступил в продажу.)
В ходовой рубке торгового представительства собралась вся команда. Во плоти семеро. Плюс голос Ганнибала, воочию присутствовать физически не способного. Плюс голографические проекции Абдура и Номи, «оригиналы» которых сидят в центральной ходовой рубке нашего корабля, зависшего на стац-орбите в аккурат над нашими головами.
Где-то там, по коридорам, переходам и помещениям базовых модулей «Пожирателя», ещё шныряет Зигзаг. Но этого непоседливого м'ба крайне мало интересуют животрепещущие проблемы корабельной стратегии и тактики; основной сферой его интересов является розыск и утаскивание «чего-нибудь пожрать». Учитывая перманентность его перемещений, неудивительно. Для восполнения затрат энергии, ясный пень. В своё время мы долго не могли хотя бы поймать и рассмотреть, что оно такое, собственно, носится по коридорам и отсекам.
На борту мы его обнаружили после разгрузки и взлёта с планеты Ю-вай-ти-ти-восемьдесят девять-семьсот семьдесят шесть-триста семьдесят девять. В Пределах она более известна под названием К'ка, а также славится припортовыми притонами, в которых практикуется эротический массаж, наверняка самый потрясающий в освоенном космосе. Шустрый он типчик, наш м'ба, это да. Хорошо хоть не летает, крылья рудиментарные, а то бы звался не Зигзаг, а Хрендогонишь…
Заловив и идентифицировав, мы его сначала хотели Зайцем прозвать, воздав должное способу появления на корабле; но Тити предложила Зигзагом, и все единодушно сошлись во мнении, что змееобразное яйцекладущее существо Зайцем прозвать - как-то несуразно.
- Короче говоря, - резюмирует Кэп Йо, - не примолоченные мною надутые спесью говнюки швыряют разрешение на взлёт, как собаке кость, и я, поскуливая, хватаю её, виляю хвостом и возвращаюсь в будку. Потому что сознаю - чем быстрее будка взлетит, тем целее останется. Эй, Мол, сколько до старта?
- Я врубил тестирование, как только ты звякнул из башни. Девяносто… три процента уже проверено. Загрузочные жерла трюм-модулей задраены, тяга апробирована, сцепка в норме, остался непрозвоненным лишь модуль тэ пэ. Можешь коснуться сенсора спустя шесть минут двадцать ше… уже пять секунд.
Тих и безэмоционален, как всегда, шелестящий голос Мола. Нашего первого пилота и навигатора, добравшегося по лестнице стажа к ступени, что расположена между Кэпом Йо и третьей, Бабулиной. Он, единственный из нас, находится сейчас в своём кресле, на положенном по боевому расписанию месте (вариант «Три Э!» - Экстренная Эвакуация Экипажа!). И когда он объявляет с секундной точностью время, отделяющее ТПМ и грузовые трюмы от старта, до всех нас окончательно доходит, что мы вот-вот взлетим. Поднимемся ввысь всем посадочным «роем» сразу, не дожидаясь основного груза. Наплевать, что успели мы затариться едва ли парочкой пригоршней шиприта. И взлёт наш - самое что ни на есть банальное бегство. Какие-нибудь вояки-освояки выразились бы - «трусливое», а не «банальное», но мы подобными категориями не оперируем. Себе дороже!
Улепётываем во все лопатки, что да, то да. И прибылей опять не будет, а топливо, учитывая вселенский экономический спад, всё дорожает и дорожает… Ну что ж, правила для всех одинаковы. Кто-то когда-то обязательно должен «продешевить». И остаться в убытке. Без проигравших - откуда взяться выигравшим?
Такова Жизнь. Чтобы кто-то получил, кому-то придётся потерять. И наоборот. Хочешь выжить - старайся приобретать чаще, чем терять.
В Книге коммерцианистов я прочитал: прежде чем возникла проституция как вариант извлечения прибылей, возникла торговля как таковая. Одним из первых профи-торговцев был сутенёр (бандерша в женской вариации). Умный продаёт не себя. Умный организует проституцию.
Касательно второй древнейшей профессии, так называемой журналистики, то есть… продавать и покупать информацию двести тысяч лет тому назад, да хоть миллион, было не менее выгодно, чем сегодня. Только называлось это как-нибудь по-другому.
А самой первой торгующей сущностью, появившейся ещё до сутенёра/бандерши, - как цитирует Книгу Бабуля, и я с ней полностью согласен, - был тот, или та, или то, что вообще ВСЁ на свете создало.
Оно разделилось на две половины, на Бога и Дьявола, условно говоря, и затеяло бесконечный вселенский торг - само с собою, в сущности.
Надо сказать, это не характеризует Его с лучшей стороны. Умным не назовёшь того, кто проституирует, собой торгуя. (Тот факт, что себе же продаёт - вины не облегчает. )
Но спасибо хоть за то, что чёткие правила игры сотворило… Как гласит Книга Тиа Хатэ: какой в жизни смысл, если нечего купить-продать? Какое в этой жизни удовольствие останется, если из неё убрать Торговлю, убить процесс «кто-кого переторгует», вытравить извечный дуализм Продавец-Покупатель? На кой ляд что-то вообще нужно, если у него нет Цены?.. (Хотя, похоже, всё-таки бывают исключения, вроде этого Сияющего Во Тьме Света? Впрочем, они лишь… вот-вот, подтверждают непреложность правила!)
Так гласит Книга Тиа Хатэ. Хорошую религию придумали кирутианцы. Можно по глупости (но тем, кто привык идти лёгкими путями, дорога одна - в «проститутки») долго и нудно раздумывать, соглашаться или не соглашаться с коммерцианистскими постулатами, безапелляционно твердящими, что древнейшая из профессий - торговая.
Однако без всяких «если бы да кабы» и «но» - пусть каждый, каждая, каждое оглянется вокруг. Оглянувшись, замыслится над философской подоплекой всего происходящего с нами. И положа руку на сердце, насос, мотор, на то, что там у кого есть, обескураженно признается: «Да ведь это, дхорр подери, истинная правда!».
Я себе в этом признался, когда попал в экипаж Вольных Торговцев.

«КАК НЕОФИТКА»

«Они меня за дурочку держат», - мрачно думала Номи, задавая последовательность действий стыковочным узлам. Узлы подхватывали и собирали в симметричную «гроздь» грузовые модули, возвратившиеся с поверхности скальной планеты. Серебристо отсвечивающий октаэдр ТП-модуля, не приближаясь и не удаляясь, «висел» поодаль. Словно контролируя сбор.
«Ну ладно, я вам сейчас покажу, где дхорр зимует!», - решила она, мысленно пригрозив старшим партнёр(ш)ам. Для полного сосредоточения опустила веки, отработанным напряжением мышц заблокировала уши, «слепила» крылья носа. Сосредоточившись, включилась в Зеро-Сеть напрямую.
То, что произошло в результате, превзошло самые смелые намерения. Трюмы, выписывая заковыристые пируэты, затанцевали, будто живые. Жонглируя громадными модулями словно цирковыми булавами, Номи соединяла их в обоймы и лихим тройным разворотом ювелирно вгоняла в положенные места.
«То-о-о-то же!», - удовлетворённо подумала она, сцепив замыкающую семёрку и увенчав труды конструкцией кормового боевого блока. Модуля громоздко-неуклюжего, но внушительного в своей угрожающей ощеренности. Теперь только вставь куда следует «кристалл» ТП, наведи и защёлкни силовые захваты, «огранив» его, - и смело рапортуй о нулевой предстартовой готовности!..
Однако ТП - не трюмы, этот сложный модуль совершенно автономен. Этакий «Пожиратель Пространства» в миниатюре (не по внешнему виду, но по возможностям). И без подтверждения пилотов, находящихся в его рубке - на Сеть никак не переадресуешь управление им.
…»Чоко, хакерина бес-стыжая! - громкий голос Кэпа Йо раздаётся прямо в мозгу у Номи, и она, поморщившись, снижает уровень восприятия. - Ты там что, обкурилась, негодная девчонка?! Мы уже давно сообразили, что тебя мясом не корми, «ковбойка» виртуальная, только дай изощрённо поиздеваться над несчастными компами!».
Капитан полагает, само собой, что голос его раздаётся в наушнике личного терминала Номи или гремит из акустических ретрансляторов…
- Нет, Биг Босс, я трезва подобно Янычару! - вслух отвечает капитану Номи. Пользуясь в разговоре, естественно, «позывными» прозвищами. По обычаю, заведённому на «Пожирателе Пространства» для эфирных переговоров.
Отвечает вслух, в микрофон. Ведь она до сих пор не решила, стоит ли обнародовать тот судьбоносный для неё факт, что при написании ФИО перед фамилией у Наоми Эвелины Джоан Джексон вообще-то должна ещё одна буковка значиться… Эта буква не проставлена между её тремя именами и фамилией, что внесены в Судовую Роль под девятым номером, дающим право на получение двух долей прибыли. И без этого символа это самое пресловутое ФИО полным считаться никак не может. Хотя вся команда и считает его самым что ни на есть исчерпывающим - ещё бы, аж четыре штуки!
Номи познакомилась в космопорту Кисуму-Сити с Кэпом Йо и подмахнула постоянный контракт, нанявшись на «ПП» взамен навечно списанной «на берег» Ольги. Которая добралась аж до пятой позиции в Роли и свихнулась (по рассказам нынешних компаньонов и компаньонок Номи) во время рейса на Пёрплвинд. В том рейсе экипажем был трагически потерян «Пожиратель-2». Номи сделалась вначале последней в списке, а затем, после предательства головоногого швидданина Пи Че, приподнялась до девятой позиции.
Ещё в самые первые часы пребывания на борту она неожиданно получила прозвище Чоко (Шоколадка). По ошибочным, не джеймсбрауновским понятиям человечьей части команды словечко это звучало уменьшительно и ласково.
Тогда девушка и не думала информировать новых товарищей и товарок о природе своего происхождения и о нюансах обстоятельств, вынудивших её удариться в бега. Беглянке Номи тогда, понятно же, требовалось одно - убраться с родной Кисуму-5, далеко не всех своих детей любящей. Она жаждала испариться вообще из звёздного скопления Джеймс Браун, и чем шустрее, тем лучше!..
Теперь-то Номи поняла, что следовало бы сознаться тотчас. А обнародовать факт, признаться сейчас - означало объявить во всеуслышание, что является лживой тварью… Что тварью, и без того ясно. Так ещё и лживой.
За тварь простят, не обессудят. И не таких видали, и не с такими из одной миски хлебали. Но ложь могут и НЕ простить. Этические нормы вольных торговцев неписаные, однако это не значит, что не обязательные к соблюдению. И они недвусмысленно гласят: кто своих, из экипажа, обманет, обжулит, обсчитает, тот - Конкурент; или, что в мириад раз хуже, Покупатель.
Со всеми вытекающими оргвыводами.
Иначе межзвёздные торговцы, самые идейные суперэгоисты всех времён и народов, вряд ли умудрились бы сплотиться хоть в один-единственный экипаж. Недаром их все прочие обитатели Освоенных Пределов недружелюбно зовут «гордунами».
Номи никогда не спрашивала, какова дальнейшая судьба предателя Пи Че. Потому что уяснила: словосочетание «судьба Пи Че» давно не имеет смысла. По крайней мере «в этой жизни», по выражению четвёртого в долевом списке - буддиста Ли Фан Ху по прозвищу Турбодрайв. Первого инженера, её нынешнего непосредственного босса.
Какая у трупов может быть судьба?..
Не просто же так, от нечего делать Фан, субкарго Сол и пятый в долевом списке старший оружейник Ург пропадали где-то за бортом, пока «Пожиратель» с усечённым экипажем целых пять рейсов сделал. Если хоть кто-то уйдёт безнаказанным, то степень соблазна подскочит гораздо выше, - гласят неписаные правила вольных торговцев, в разговорах постепенно изложенные и неофитке Номи.
Прочь с корабля ведут три дороги:
В ад.
В дурдом.
И лишь изредка вольный уходит ввиду истечения - и невозобновления - срока контракта. Увольняется, абсолютно не ведая, куда и за чем отправится, но уже без него, посудина, на какое-то время побывшая домом.
Никак и никуда иначе.
Но пока не истёк срок договора, ты - вольный торговец. Со всеми вытекающими и втекающими: 1) обязанностями и 2) правами. Именно в таком порядке.
Хуже всего - попробуй вякни: незнание, дескать, освобождает от ответственности. Не знала - твои проблемы. Раз подписалась - никуда не денешься.
Если бы не этот морально-этический капкан, в который Номи влетела по незнанию, она бы смело заявила, что ей несказанно повезло. Заскочи она тогда не к вольным торговцам… или просто на другой корабль вольных, в другой экипаж…
- Чоко, ты ты уснула?!! Лихо зашвар-ртовалась, тепер-рь можно и на боковую?!! - обвально обрушивается из ретрансляторов оглушительный рык суперкарго, третьей в иерархии команды. Риал Ибду Гррат самая старшая по возрасту (самая мохнатая - наверняка!) и самая габаритная из членов экипажа, за исключением номера десятого, Ганнибала.
Но Ган - особый случай. Вот уж кому при всём желании соврать не удастся; если у тебя в наиболее компактном, ящикообразном состоянии размеры 347 (метров!) - попробуй прикинься простым человеком. А если кому и не понравится твоя искусственно модифицированная природа, для тех масса сюрпризов припасена. От нейропрессеров до эндер-лазеров. А под прицелом мощного «кончателя» не очень-то и повыступаешь.
- Нет, Бабушка! Я терпеливо жду распоряжения о нежном взятии тэпэ в заботливые длани неуничтожимого старины «Пожирателя»! - бодрым голосом отрапортовала Номи, преданным взором поедая раздражённую кирутианку. Ррри чем-то напоминала земную медведицу, какой ту изображают в учебных пособиях по истории. Только зеленовато-рыжего, с обильной прочернью, окраса. И скрещенную как минимум с двумя-тремя иными хищными животными видами. У каждого из которых позаимствованы физиологические особенности, наиболее способствующие выживанию в боевых условиях.
- Взятие в заботливые длани «Пожирателя»! Га-га-га! - вдруг взрывается хохотом помощник Бабушки Ррри. Субкарго Сол Убойко, шестой в списке. Вот без присутствия кого на борту ПП Номи с удовольствием бы обошлась, так это без него. Типичный мачо, этакий супермужик с титановым стволом и стальными ядрами! Потащил её в койку уже через две вахты после ухода корабля с Кисуму и даже не спросил, имеется ли у намечаемой партнёрши желание.
Козёл, одним словом. Ещё тот. «Пещерный» тип, хоть и родом со степной планеты. Задрипанный ковбой дхор-ров! Такие - в гробу видали тысячелетия эмансипации. Тогда она ему не дала, хотя едва отделалась, и потом не дала, и впредь не даст. Если бы он, подлец, хоть спросил!.. Не красавец, конечно, но довольно симпатичный. И в постели явно не теряется в догадках, с какой стороны за женщину взяться…
- Именно в длани, и заботливые, - парирует Номи, в упор глядя на голограмму Сола и нарочито зловеще ухмыляясь, - а для особых любителей поиграть словами свеженькое сообщение из лингвистического факультета гуманитарной академии: «Закрой рот, не то простудишь зубы».
- Заткнитесь обое, умники, - коротко бросает голопроекция Кэпа Йо и велит Абдуру, невозмутимо и молча сидящему неподалёку от Номи: - Янычар, раскочегаривай тягу. Мы даже не будем переползать из тэпэ. Марихуана уже задал курс. Пришвартуемся и - прыгай.
- Да, Биг Босс. - Абдур наклоняет голову, обёрнутую неизменной чалмой. Чётко командует Сети время отсчёта: - Полторы минуты! - и молниеносным движением тычет левым указательным пальцем в большой красный квадрат с литерами «СТАРТ».
Квадрат пульсирует в центре панели, вмонтированной в левый подлокотник его пилотского кресла. Восьмой в долевом списке Абдурахман, второй пилот и субнавигатор - левша, и потому его терминал «зеркально» переделан.
«Вдруг появится (среди звёзд ничто не вечно, даже они сами) новый второй пилот и окажется человеком, и правшой, ведь придётся для него обратно перемонтировать», - констатирует Номи. Она почему-то подумала об этом, поглаживая пальцами сенсоры своего кресла. Лишь делая вид, конечно, что управляет прикосновениями.
Противоперегрузочная система давно задействована - её мысленными командами.
- ЕСТЬ ВВОД, - уже отрапортовала, по традиции вслух, корабельная Сеть Вольного Торговца, протестировавшая весь звездолёт. «Пожиратель Пространства» готов исправной службой оправдывать своё крутое и гордое имя.
…Выбравшись из надёжных (в отличие от мужских!) объятий кресла, Номи вышла из центральной рубки. Вступила в узкий створ лифтовой шахты. Сказала: «Вниз. Уровень Пять» и, плавно ускоряясь, устремилась в заданном направлении. Думая о том, что никогда не решится выложить компаньонам и компаньонкам всю правду о себе.
Не потому, что боится возмездия. Смерти, конечно, не боятся только дуры или лабораторные моды серии К - искусственно модифицированные человеки с вытравленным инстинктом самосохранения.
«Так чего же ты боишься?», - спросила себя Номи, шагнув с плавно затормозившего диска в ангар, заполненный «наружками»; так для краткости зовутся агрегаты и машины, используемые вне корабля - на поверхностях планет и астероидов либо внутри стационарных баз.
«Позора боишься? Ха. Тебе ли бояться позора! - сказала она себе. - Стыд из тебя вышибли ещё в детстве, тварь. И хотя пристрастия к самоуничижению не привили, однако и не выжгли способность адекватно оценивать собственные недостатки, закономерно вытекающие из достоинств… Так чего же?»
Ответить себе она не сумела.
Она была твёрдо уверена лишь в одном. Сдаваться лучше опоздать, чем поспешить. Забираясь в нутро трубоукладчика, настойчивыми запросами требовавшего нестандартного ремонта, не предусмотренного программой саморегуляции, Номи подумала:
«В конце концов, мне ещё слишком мало лет, и я далеко не всё поняла, не разобралась, почему и как получилось, что кому-то приходится при определённых обстоятельствах скрывать какую-то дерьмовую буковку между именем и фамилией. Со всеми вытекающими из её наличия следствиями».
- …Я, великолепная в своей проницательности, как всегда… вы следите за сутью?.. уразумела, что прямая нам тр-ропинка на эту базу. Если уж мы, по не зависящим от нас обстоятельствам, со страшным свистом пролетели с этой дурацкой революцией, взбурлившей на Грэндрокс. Непоседливая вы р-раса, человеки. Всё вам неймётся. Шебуршитесь, шебуршитесь, как паразиты-насекомые в меху…
- И чия бы ото дойная самка единорога мычала, - передёрнув плечами, пробурчал себе под нос субкарго. Он натягивал тяжёлый боевой скафандр; Солу выходить первому, прикрывать грудью, животом жертвовать, вдруг что. От алчных таможенников чего угодно ожидать приходится, вот и вынуждены вольные торговцы от них защищаться, облачаясь в скафы и вооружаясь.
Номи ухмыльнулась и, быстренько натянув лёгкий скаф, ещё быстрее мысленно протестировала свой ручной эндер. Ехидно поинтересовавшись: «Эротично мычит?» - не удержалась и прыснула в кулачок.
- Вам бы лишь языками чесать, - прокомментировала Бабушка Ррри, уже затянутая в свой шикарный, раззолоченный выходной «костюмец». Суперкарго и без него исключительно импозантно выглядит, а в нём - так просто полный вперёд!
Как она сама выразилась однажды: «Покупатель должен ощущать во мне присутствие Божественного Начала. Я обязана потрясти его своей внешностью, подавить величием, затем властно овладеть его воображением, используя все исходящие от меня флюиды ослепительного очарования, и окончательно вытрясти из него душу, используя дарованную Лесной Матерью недюжинную, скромно выражаясь, силу интеллекта, и в результате бесповоротно убедить его, что предлагаемый мною, и только мною, товар он ждал всю свою жизнь, и если он у меня его не купит, то его жалкая жизнёнка тут же лишится последнего смысла, и останется ему, бедолаге, лишь застрелиться. Именно так я продала обитателям Ледовой Могилы партию препаршивого новогренландского снега».
Философский базис и «надстройка» практического применения.
- Кто б говорил! - возмутился субкарго по поводу комментария Ррри; в этом вопросе Номи вынуждена признать себя солидарной с Солом. Самое непоседливое и болтливое на «Пожирателе» существо - конечно же сама Ррри. Чешущийся язык - профессиональное заболевание. У самой крутой профи торговли - наиболее прогрессирующее.
Ург, Тити, Фан и Абдур, находящиеся в разных стадиях экипирования, промолчали. Только седьмая в списке, корабельная целительница Тити по прозвищу Душечка, ухмыльнулась. Не иначе, уловила в мозгу Ррри парочку образов, ассоциативно вызванных памятью суперкарго. Память Бабушки наверняка собрала и бережно хранила потрясающую, Ей-Самой-Прехитромудрейшей-Торговке подобную коллекцию эпизодов опыта жизненного (синоним - торгового).
- Вот выпустит мне кишки мой супружник, когда повтор-рно р-разыщет, вспомнишь ты ещё Бабулю-говоррунью с тоской неизбывною, малыш! - пригрозив помощнику, сокрушённо покачала большущей башкой Ррри.
«Вполне может!» - подумала Номи.
Тут Бабушка права. Если разыщет. Один раз, было дело, разыскал, явился требовать невыплаченные алименты. Весь экипаж явление кирутианца без содроганий вспоминать не может. Женщины с этой планеты, ясно уже, потрясают своей внешностью. Мужчины - потрясают сокрушительно. С десятым в долевом списке громадным киборгом Ганом «супружнику» не совладать, естественно, но зато со всеми други…

«ИДЕНТИФИКАЦИЯ»!!! - Я-Я-Я-А-А-А-А-А…

Семеро членов экипажа синхронно вздрогнули от неожиданности. Ретранслятор заорал как полоумный, на полной мощности. В головах словно колокола зазвенели.
- Тиш-ше, тиш-ше… - зашипела суперкарго, погрозила левой лапой выходному люку и добавила: - Я тоже op-рать умею. Да так, что вам и в кошмар-рном сне не прислышится, таможня ср-раная.
«Именно!» - подумала Номи. Горький опыт взаимоотношений с таможенными службами в пределах освоенного космоса давно и окончательно убедил всех вольных торговцев: если «покупатель», «клиент» - это просто уничижительные слова, «конкурент» - слово просто неприличное, то «таможенник» - слово грязное и ругательное. Синоним ублюдка, подлеца, гниды.
Таможенники являлись цепными псами власть предержащих обитаемых космических объектов и конгломератов: империй, королевств, республик, планет, планетоидов, астероидов, спутников, баз, станций и так далее. Усматривая в торговцах исключительно источник наживы, владетели и правительства всемерно стремились выжать из них побольше в денежном эквиваленте. Для правителей деньги обычно являлись скорее целью, нежели средством…
Крупнейшие и крупные трансгалактические торговые корпорации также имели свои проблемы с местными властями (за исключением планет и систем, являющихся частной собственностью фирм и концернов). Но решали их по-иному - коррумпируя властные структуры.
Для промышленных, ресурсных, транспортных и всяких прочих компаний, вольными торговцами пренебрежительно именуемых «капиталистами», также, по всей вероятности, являлись скорее целью, а не средством - и деньги, и мнимое всемогущество, внушаемое обладанием многонулевыми состояниями и суетными материальными привилегиями, купленными за них.
«Не всё столь уж однозначно, - понимала Номи, - но в общих чертах принцип именно таков».
- Схема номер один-два-два-два? - коротко спросил авангардный, Сол. Он уже был полностью экипирован для прохождения таможенного осмотра, и отполированная чёрная полусфера забрала его шлема вопросительно повернулась в сторону Ррри.
- Номер-р шесть-один, - мотнула головой кирутианка. - Яр-рмарка. Усиленный потому нар-ряд. Всяческие маньяки любят скопления народа. Для терр-рористов праздники, ярмарки и фестивали - что для меня мёд игерийских псевдопчёл.
- Ясно, - полусфера отвернулась от суперкарго, и Сол шагнул к люку. В тяжёлом скафе субкарго был с виду неуклюжий, смахивающий на боевого робота ранней модели, типа классического персонажа старых спейсернов Джонни-Ржавые-Мозги. Номи поймала себя на мысли, что в это мгновение почти обожает этого мачо. «Какая же я баба, однако! Размякла!» - тут же укорила себя она. В соответствии со схемой шесть-один заняла своё место в боевом построении - во второй линии, рядом с Бабушкой и оружейником (суперкарго в центре, за спиной авангардного). Долговязые Фан и Абдур пристроились в арьергарде.
Получилась сплочённая пентаграмма с торчащей из её центра устрашающей, возвышающейся над всеми головой Ррри. Седьмая Тити чуть приотстала, её функция - обеспечить подчищение тылов.
- Раскупорить створ и выпустить на них Гана… - проворчал чиф, расположившийся правее за спиною Номи. Фан очень не любил таможенников. Испытывал к ним почти физиологическое отвращение. На них его буддистское мировоззрение не распространялось. Он даже драться с ними брезговал.

1 Следующая страница


Пожиратель пространства 2

- Не приведи, Аллах! - откликнулся Абдурахман Мохаммад ибн Хассан, восьмой по стажу в Судовой Роли, расположившийся за спиной Урга, левее оружейника, - Киберпанк от них даже мокрого места не удосужится оставить. Обидно, на мою долю не перепадёт.
Янычар, напротив, очень любил таможенников. Ещё более подходящими объектами для утоления своей природной кровожадности Абдур считал лишь освояк и «суриков», напланетных торговцев - по единодушному мнению вольных, каких-то таких суррогатных, фальшивых.
В сравнении с напланетниками даже Конкуренты, служащие транспортных компаний, смотрелись пристойно.
- Ma-мальчики, ма-альчики, ну зачем вы так! - укорила их Тити-Душечка, стоящая позади Фана и Абдура. Она казалась совсем крохотной в сравнении с имевшим рост выше среднего Турбодрайвом (с его двумя пятнадцатью) и высоким Янычаром (со своими двумя тридцать одним он ровно на полметра перерос невысокую Тити). - Я их успокою, если очень возбудятся…
- И что бы мы без тебя делали, крош-шка! - шумно вздохнул авангардный Сол, и все согласно закивали головами.
- К проверке готовы! - проинформировал субкарго цепных псов администрации космобазы, изготовившихся к приёму выходящих торговцев. - Ловите наши опознавалки! - отослал он коды и открыл люк.
Взорам семёрки торговцев явилась досмотровая.

«НЕСОСТОЯВШИЙСЯ АКАДЕМИК»

Поздней осенью я, стипендиат и отличник, то есть субъект весьма перспективный, должен был отправиться на Север. Именно так решили наградить лучших студентов за заслуги пред Её Величеством Наукой.
Север. Земля обетованная. Хотя предки мои вкладывали в это понятие смысл иной. Не то чтобы мне непонятный. Скорее - пообветшавший.
Что для нас историческая родина?..
Земля, покинутая далёкими предками во времена, которым школьный курс истории посвящает три странички в толстом учебнике Мак-Лауреца?
Колонья Польска в системе Серпантин, куда отправилось население земного города Кракова числом более миллиона душ?
Планета Мерседес в двойной звёздной системе, названной каким-то умником «Мерседес-Бенц»? Не иначе был он потомком промышленного магната, сменившего земное беспокойство на беспокойство космическое…
Или моя нынешняя родина - место, где я родился, планета Косцюшко, названная в честь некоего доисторического поляка, некогда прославившегося то ли в сфере науки, то ли в области бизнеса?..
Планета наша представляла собой непроходимые джунгли, среди которых кое-где можно было встретить крохотные островки цивилизации. Оазисы довольно странные. Читал я книгу земного автора с арабской фамилией Абдалла - писал он об оазисах с любовью: пальмочки, водица холодная, твари горбатые, укутанные в паранджи женщины с лицами, закрытыми чадрами…
Вот-вот! Пальмочки!! Кругом и всюду!!! В компании с фикусами. Пальмочки - местные, фикусы - земные, уж больно хотелось что-то родное под боком иметь, так через все миры и протаскали фикусы эти: где в кадках держали, где в оранжереях, а здесь в свободный полёт пустили, и ничего, прижилась пакость зелёная. Ещё и как!
Кроме пальмочек и фикусов - мириады других растений. Несть числа коим.
Однако вернёмся к Северу. Назовём его иначе, не землёй обетованной, а раем земным. (Не можем мы без Земли, в кровь и плоть языка нашего вросла прародина, фразеологизмом стала - никуда без неё, хоть в лексиконе да протащим, подобно фикусам, в самые глухие закоулки!)
Правда, не стыкуется наш рай с пресловутым библейским, но такова уж специфика планеты Косцюшко. Холодный он, рай, без садов безбрежных. Море: холодное, неприветливое, полярное. Голые каменистые равнины, на которых возвышаются настоящие каменные дома.
Дома же, в которых нам приходится жить, из пластика - ему не страшна вездесущая зелень, тоненькие ростки которой, как прожорливые хищники, поедают сталь и камень, уподобясь каннибалам, - даже дерево, если оно не успевает до этого сгнить. Хотя «поедают» не следует понимать буквально - растения всё-таки.
А не белолапые кайманы ли, которые в те первопроходческие времена, когда колонисты по неопытности своей ещё строили кое-что из бетона, просто-напросто отгрызали куски сего хрупкого по меркам Косцюшко материала. Затем эти зубастые животины сооружали из него сторожевые гнёзда на вершинах массивных крон пар-пара (одно из таких гнёзд, развалившись, убило первого президента планеты Васлава Вертинского)…
Вновь я отвлёкся. Так вот, не вышло у меня побывать на Севере, да и не только эта поездка в рай накрылась - вообще вся жизнь к лешему покатилась. Поставил я на ней жирный крест. (Амэн!)
Не собственноручно, конечно, поставил, а при непосредственном участии замдекана нашего, вылитого неандертальца с виду, обоснованно прозванного Обезьяном.

Началось всё с того, что декан, которого никто никогда в глаза не видывал, - а видывали мы исключительно документы, им производимые и доводимые до нашего сведения, - утвердил тему моего диплома. Тема называлась заковыристо: «Исторические и религиозные истоки эволюции вида Тивиканара Масюкова». И не было вроде бы никакой такой крамолы в моей разработке, но декан либо по недомыслию своему, либо по причине полнейшей виртуальности своей одновременно утвердил для диплома Обезьянова внука, также нашего студента, такую вот тему: «Разум как поведенческая реакция вида Тивиканара Масюкова»…
Интрига развилась следующим образом: на предзащите диплома отличилась аудитория первокурсников, поросль зелёная. Мой дед молодёжь именно так называл, вкладывая некий особый смысл в данный цвет, для нашей сплошь «зелёной» планеты, ругательный. А может, и не было особого смысла никакого, всё просто объяснялось: отцы и дети, конфликт поколений…
Короче говоря, аудитория восторженно согласилась с тем, что Тивиканара Масюкова - вид целиком и полностью разумный, и утверждать обратное может лишь полный идиот. Обезьянову внуку светил полный провал, разгром и небрежение.
Но на этом этапе в процесс влился гений-дуболом Обезьян. И - пошло-поехало. Связался он со своим дружком и собутыльником, монстром виртуала и сетевым пиратом, прозванным Газонокосильщик (что для напрочь зелёной планеты равнозначно прозвищу Геркулес на матушке-Земле).
Газонокосилыцик взломал защиту коллежского «Грина», безапелляционно влез в мою документацию и уничтожил два зачёта за второй семестр. На следующий день Обезьян провёл внеплановую ревизию и, вызвав меня в свою прокуренную каморку, стал тыкать деревянным с виду, толстым пальцем в распечатку, озаглавленную словцом «Задолженность». Единственным человеком, который находился в позорном зелёном (специфика!) списке, был Анджей Лазеровиц. Я.
В этот момент я отчётливо понял, какая непреодолимая преграда возникла у меня на пути. Над Обезьяном можно было смеяться, можно было ему в открытую грубить, но становиться поперёк дороги было строжайше противопоказано. Во имя своего же благополучия.
Я попытался возмутиться, но мои слабосильные потуги выглядели довольно жалко. После я пробовал оправдываться, что-то доказывать, приводил множество аргументов в пользу своей правоты: ну как же тогда меня могли считать круглым отличником, если, предположим, не были сданы эти чёртовы зачёты?! как с курса на курс переводили, к экзаменам, курсовым допускали?!
А Обезьян свысока смотрел на меня и вещал: так что же, может, вирус в «гриновой» памяти бандитствует, на свалку, может, его? Особый вирус - на Анджея Лазеровица натасканный…
Поразмыслив, я сообразил, что взломать «Грин» мог только Газонокосилыцик. Во-первых, спец экстракласса, во-вторых, Обезьянов друг сердешный. Да и не было в Коллеже хакеров сколь-нибудь серьёзных, над несерьёзными же, как гора, возвышался «друг-и-спец». А «друг-и-спец» - это безнадёжно: не оставит Газонокосильщик следов, которые бы наши «несерьёзные» отыскать сумели.
Начал я Обезьяна молить и упрашивать - ублажать по части словесной. И такой гаденький и гнусный я был в тот момент, что замдекана, наверное, по родству духовному, сжалился - дал «добро» зачёты пересдать. А вот о дипломе, сказал он, забыть нужно. Дескать, не имеют права студенты, имеющие задолженность, дипломы писать. Так что придётся экзамены на общих основаниях сдавать…
Сказал это Обезьян, выпустил в пространство струю ядовитого дыма и в таблицу уставился, голограф-проектором над столом материализованную. Тем самым однозначно давая мне понять: всё, аудиенция закончена.
Вышел я, теребя в руках бланк, встал напротив дверей деканата и задумался о несправедливости, пропитавшей плоть и кровь этого мира. Мира человеков. И в очередной раз иные, отличные от человечьей, формы жизни ближе как-то показались. Или, может, и они такие же мерзкие, жадные и подлые - как сородичи мои во биологии, - только в своей координатной сетке?..
Нет, чище, чище и выше они в своих помыслах и действиях.
Никогда я в этом не сомневался.
Преподавателей, которым я должен был пересдать зачёты, найти, конечно же, не удалось - таков подлый закон жизни, сельва-маць! Вычитали они свои курсы и в отпуска - на благословенные холодные миры - отправились.
Зашёл я опять в деканат и у секретарши спрашиваю, куда пан Кржемольский и пан Васенецкий на отдых направились. Секретарша, само собой, на меня как на пузоголового смотрит: «Пан студент, вы что, думаете, преподаватели обязаны отчитываться о том, как они своё личное время проводят?.. Или в мои обязанности, по-вашему, входит за каждым из них бегать и выпытывать астрографические координаты мест, где они собрались провести свой законный отпуск?! Может, замдекана знает… Последний семестр, а как первокурсник себя ведёте прямо!».
Вползаю я по новой в кабинет Обезьяна и плакательно требую, чтобы мне предоставили информацию, наивно позабыв о том, что в наше беспокойное время вряд ли существует что-либо ценнее её. Получаю хамский отказ и наблюдаю лавинообразный процесс обратного действия - замдекан меняет гнев на милость. Обезьян начинает взрыкивать своим громыхающим голосом, что, дескать, нет, нельзя никому, и отличникам, в том числе, поблажки делать - на голову сядут. В общем, от меня потребовали выйти вон.
Я не посмел ослушаться. Заедаться не имело смысла: Обезьян тупо, из-под бровей, воззрится, ничему из сказанного тобой не придавая значения, и будет пытаться студента-урода взглядом в камень превратить. Однако, выходя, случайно скользнул взглядом по стене, а там, на одном из развёрнутых и прицепленных к ней плоских экранов - график отпусков. И, конечно же, первыми в нём, в графе, озаглавленной «Декабрь» - самое что ни на есть каникулярно-отпускное время, - обозначены преподаватель этики сексуальных отношений негуманоидных социумов Марек А. Кржемольский и руководитель семинара органической наноэлектроники Воислав Васенецкий…
Понял я, что был, пся крев, дважды обманут; причём второй раз - подло и ехидно. Ведь знал, знал Обезьян, рыло деревянное, что в отпуске преподаватели, а ведомость чуть ли не с благоговением протягивал. Не мог не знать - должность обязывала. Не случайно именно этих преподов подобрали: чтобы я не дотянулся! Это было не только устранение конкуренции для внука, но и месть - самая обыкновенная, самая примитивная. Неизвестно за что. Больно умный, видно.
Фактически, по уничтожении зачётов, я перестал числиться студентом Коллежа.
Процесс пошёл, слепая и бездушная машина двинулась, и теперь уже ничего нельзя было изменить: без зачётов не допускают к экзаменам, без отметки о положительных результатах экзаменов исключают из Коллежа. Неоткуда было появиться зачётам - вероятнее всего, что в этот самый миг космолёты уносили прочь от планеты Косцюшко пана Марека и пана Воислава. На глазах рушилась моя мечта стать дипломированным ксенологом, осыпалась, как сокрушённый джунглями каменный дворец.
И тут меня прорвало. Я спросил у Обезьяна, знает ли он, как его за глаза называют студенты. На лице замдекана отразилась палитра противоречивых чувств, основным из которых, как ни странно, было любопытство. Репрессии начнутся потом, а пока…
«Вас называют Обезьян, жестоко оскорбляя этим благородный отряд приматов. Вы в полной мере достойны носить мерзкое имя Человек! И я, как несостоявшийся по вашей вине ксенолог…»
«Ввво-о-о-он!!!» - тысячеваттно взорвался Обезьян. Он готов был меня убить.
«Представлениям о так называемой профессиональной этике, я вижу, попросту нет соответствующего места в вашем скудном мозгу. Я очень давно желал это сказать вам, и вот - сподобился…»
Замдекана снова дико и оглушительно взвыл. В каморку вбежала секретарша и с неожиданной ненавистью стала поносить студенчество, которое терпит в своих рядах таких недоумков, как я. В конце своей злобной тирады она добавила, что вызвала «лесорубов», которые, как она надеялась, утихомирят меня.
«Лесорубами» в шутку звали добровольное коллежское ополчение, которое было наделено воспитательно-полицейскими и прочими разнообразнейшими функциями. В него, как правило, шли недалёкие парни с окраин. Неудивительно, что костяк «лесорубов» составляли выходцы с Плоскогорья Октавиана, достаточно населённого, но словно бы задержавшегося в развитии лет на сто. Отношение к коллежским «стражам порядка» было соответствующим: не как к злобным полицаям, а как к ребятишкам чуточку пузоголовым.
Призванные «лесорубы» не заставили себя долго ждать. Лишь только секретарша закрыла рот, в кабинет вбежал запыхавшийся Кирст Скала, облачённый в оранжевые шорты и пилотку, командир одной из веток, обычно состоящих из троих человек, и наставил мне в живот новую модель «дырокола», работающую в режиме «одушевлённая органика». Прибывший ему вдогонку остаток ветки, исполненный рвения спасти Обезьяна, насел на Скалу со спины и втолкнул командира в глубь кабинета.
Никелированный, вздутый на конце ствол болезненно ударил меня в солнечное сплетение. Обезьян одобрительно прорычал и по-военному чётко приказал: «Вышвырнуть прочь из стен нашего высокого заведения этого невоспитанного ублюдка!»,
Я засомневался в своей видовой принадлежности к этим самым «ублюдкам» и хотел было указать на их типичного представителя во всеувидение… но получил неожиданный сильный удар в ухо и покачнулся. Остановила моё падение стена, о которую я болезненно стукнулся корпусом. Беспорядочно взмахнув руками, случайно сорвал тот самый плоский лист со списком отпускников, послуживший детонатором взрыву моей ярости. Экран повис на сетевом шнуре и закачался, со скрипом Царапая стенку…
После этого «лесорубы» стали меня беззастенчиво избивать. Взвизгнула и выбежала секретарша, поднялся из своего кресла замдекана, а Кирст Скала и пара его подчинённых вовсю работали кулаками. Я тихо, без крика, сносил эти удары, лишь инстинктивно прикрывал ладонями глаза и низ живота.
«Я сказал, вышвырните его вон», - обыденно, не повышая голоса, почти беззлобно, сказал Обезьян. Подхватив под руки, меня протащили по длинному тёмному коридору к выходу. Турникет, резко захлопнувшись из-за того, что не все выходящие прошли идентификацию, болезненно ударил меня по пояснице, впившись крючьями в тонкую ткань брюк. Брюки, подвергаемые воздействию двух разнонаправленных сил, беззвучно, но безобразно лопнули.
Из разорванного кармана посыпалась разная мелочь, начиная с бланка и расчески, и заканчивая настоящей драгоценностью. Я выменял её на раритетную вещицу - шахматную фигуру из слоновой кости - и стал обладателем одной из первых, ещё земных, кредитных карточек, за которую нумизматы могли отвалить целое состояние.
Вместе с бесценной коллекционной кредиткой на землю упала и кредитка современная, неколлекционная. Один из «лесорубов» наступил на вещи, выпавшие из кармана, и перенёс свой вес на ногу, под толстой подошвой ботинка которой находились кредитки и всё остальное. Он специально сгрёб всё в компактную кучку - чтобы удобнее было давить, и с наслаждением услышал треск хрупкого пластика.
«Лесоруба» этого звали Тэддор Новохацкий, и по его лицу было видно, что нет, не-ет, не позабыл он тот смешной конфуз, произошедший из-за моей издевательской подсказки на третьем курсе: профессор спросил, что такое, по его мнению, философская теория, и Тэдд вполне серьёзно, как нечто заученное до тошноты, произнёс: «Философская теория есть испражнения человеческого разума». Сейчас Тэддор отыгрывался - даже не задумываясь, какую уникальную вещь давит своим ботинком.
Ещё пару раз приложившись к моему лицу своими огромными кулаками, они свалили меня под символом и талисманом нашего Коллежа - неуклюжим и большим, допотопным лазерным орудием, снятым с корабля, доставившего на поверхность планеты Косцюшко первых колонистов.
Орудие, несмотря на антикоррозийное покрытие, кое-где успело потемнеть и даже проржаветь.
Тропа, что вела к кампусу, была узкой, с обеих сторон её сжимали зелёные заборы леса. Того леса, который постоянно наступал на человека, и, я подозреваю, когда-нибудь победит его окончательно. Лес был рациональной стихией, человек был иррациональным существом. Лес давил массой, изводил силы своим фактическим бессмертием, прибирал к рукам стратегическую инициативу. Когда-нибудь лес победит, и вездесущие джунгли поглотят цивилизацию.
Дверь моей комнаты была приоткрыта, и за ней слышался звук перекладываемых вещей, шарканье ног, металлическое позвякивание. Неужели обыск?!
Примитивный, попахивающий настолько дремучими глубинами как в историческом, так и в моральном плане, что хотелось то ли смеяться, то ли бежать сломя голову прочь - в чащу леса. Будто от одного прикосновения к этому мерзкому атавизму заболеешь каким-нибудь неизлечимым и уродливым кожным заболеванием, постепенно превращающим тебя в монстра, на которого не только другим, а и тебе самому будет гадко смотреть.
В этот момент дверь открылась и в проёме показалась… прелестная белокурая девчушка. Я видел её на предзащите, среди первокурсников. Она ещё запомнилась мне тем, что задала какой-то умный вопросец. Сам вопросец не запомнился.
- Добрый день, пан Анджей! Я так рада, что вы съезжаете!.. Ой, что это я говорю! Извините. Я хотела сказать, что мы с подружкой до этого вместе ютились… И вот связались со мной и говорят: хватай вещички - и сюда. Я пока вашего ничего не трогала. Я на пол пока всё… - Эмоции так и переполняли девчушку. Она не замечала ни моих порванных брюк, ни вспухающего на лице кровоподтёка, ни исцарапанных рук. Неудивительно: свою личную комнату в кампусе позволялось иметь лишь за особые заслуги. Видать, девчушка заслужила. А мои, значит, заслуги - к чертям болотным в Санторинский лес! Бы-ыстренько, сельва-маць!
Я вошёл в комнату, ничего не ответив, схватил девчушкин рюкзачок и, отодвинув её, швырнул его в коридор. Она оторопело смотрела на меня, вся сжавшись и нервно ломая пальцы. Хорошая была девчушка. И неудивительно, что она оторопела: Анджей Лазеровиц, гордость Коллежа, надежда ксенологии, и вдруг - ведёт себя, как отъявленный дебошир.
Я не стал оправдываться за свои действия - хватит оправданий, пся крев! Я понимал, что она не виновата - да и симпатична была мне эта девчушка. Но не в силах был без истерики ей объяснить, что это - дурацкое и жестокое заблуждение, которое обязательно прояснится; есть управа и на Обезьяна, и на его быдловатых клевретов.
В комнату впёрся администратор и потребовал у меня сдать ему ключики-идентификаторы, а сам, между делом, пододвинул к двери жёсткое полукресло, стоявшее в углу за диваном, встал на него и принялся перепрограммировать систему впускателя. Я потребовал объяснений. Он, не оборачиваясь, сквозь прицокивания языком, которые сопровождали напряжённую работу мысли - необходимую в его патологическом случае для перенастройки дверного аппарата, - объяснил:
- Бесплатные общежития у нас только для прилежных студентов. Прилежание - оно основа… основа… основа… - Он так и не сумел найти то самое ускользающее нечто, основой чему являлось прилежание.
Значит, и тут уже аукнулось. Молодец Обезьян: быстро работает.
Девчушка тихонечко подала голос:
- Извините, но пан Анджей - отличник, какое может быть плохое прилежание? - сообразила, умница, что не съезжаю я, а выселяемым являюсь. Заступница!
Сейчас выкину администратора вон из комнаты, за рюкзачком схожу, прощения попрошу и… логика моя в тот миг нетореными путями пошла, потому как за этим «и» выпрыгнуло злобное: «…разряд в лоб!».
Тяжёлый день: изгнан, избит, выселен - полная коллекция. Так что энергетический импульс в лоб - исключительно к месту. Как бы апофеоз.
- А могу я получить свою комнату обратно на общих основаниях? - спросил я администратора. - Оплатив.
- Нет, - ответил он, - из Коллежа пришло сообщение о вашем хулиганском поступке. А хулиганов мы не держим даже за деньги! - Последние слова он почему-то сказал с особенной злостью.
- Так за что же меня выселяют - за то, что я хулиган разэтакий, или за то, что двоечник закоренелый?
- И не надо ехидничать. Мы, если захотим, ещё сорок пять причин придумаем, - сказал администратор, спускаясь вниз.
Я вышел из бывшей своей комнаты, прошёл по коридору, свернул в прозрачную, чуть коричневатую - для затемнения - галерею и очутился в корпусе альтер-ботаников. Мне нужно было увидеть Анастасью. В первую очередь. Я не был уверен, что потяну публичный процесс. Вступится ли за меня коллежское студенчество, я не ведал. Зато точно знал, что сам Коллеж, в лице преподавателей, единодушно окажется по другую сторону баррикад, презрев внутренние разногласия. Корпоративное единство! Да и какой «третейский суд» признает виновным в бесчестности одно из ведущих учебных заведений планеты?..
Анастасья, наш студенческий лидер, балансирующий на грани между неформальностью и формальностью, могла помочь преодолеть препятствия, так сказать, без «завываний на весь лес». Как любят на Косцюшко выражаться человеки пожилые.
Анастасью, которую зубоскалы за её обширные формы насмешливо звали Маленькая, я отыскал в оранжерее. Она сидела на невысоком, длинном металлическом ящике, поверх которого был наброшен съехавший набок чехол. Сквозь стеклянный колпак она наблюдала за красно-коричневым плотоядным растительным хищником, подвергаемым жёсткому рентгеновскому облучению, источником которого служил укрепленный на свисающем с потолка штативе аппарат «Поток-100».
Растение, казалось, жадно тянулось вверх своими тоненькими не то листьями, не то щупальцами, принимая аппарат за какое-то странное солнце, неожиданно жестокое и злое, будто надеясь, что оно смилостивится. Вообще-то растением оно называлось условно: человечество повсюду таскает за собой примитивную классификацию органики, пытаясь любое из обнаруженных им биологических явлений, основой жизни которых является углерод, втиснуть в жёсткую схему «флора-фауна». Уж такие мы, человеки, косные существа: хоть к дьяволу в пасть, а со своим уставом.
Анастасья обернулась на звук моих шагов. Поднялась и направилась мне навстречу.
- Анджей, - сказала Маленькая (почему-то про себя я назвал её этим словечком), - я всё знаю. Мы будем бороться!
Меня неожиданно скрутил жестокий приступ смеха. Я хохотал. Сначала ей в лицо - мне показалось, что Маленькая восприняла это как вызов; затем отвернувшись, сдерживая судорожные движения живота рукой и утирая ладонью слёзы. А когда подумал, что мелькаю перед её глазами трепыхающейся в разрывах штанов задницей, понял, что разряд может и не понадобиться. И без него помру - от хохота.
Анастасья спросила: «Анджей, эти сволочи тебя били?» - и такой дешёвый пафос был в её словах (а ведь не виновата она: глаза-то искренностью так и сверкают!), что хохот стал переходить в спазматические всхрипывания. Как лживо вдруг прозвучали её слова!.. Может, и раньше они звучали так же, но для того чтобы услышать, необходимо было пройти адов подлесок, круг первый. Прошёл - и услышал. Меня разрывало на части.
«Ма-а-аленькая, - по-особому нежно мысленно произнёс я, когда неостановимый хохот прервался на полузвуке, - ведь не смогу я теперь с тобой ни пить вместе, ни шуточки всевозможные придумывать, ни говорить по-че-лов… по-нормальному. Маленькая, это всё не то, не то…»
«Боро-оться!» - фальшивочка; и слова твои, и вы все. И я. И цивилизасьон наш тоже фальшивочка, крупномасштабная. Инфузория Фельдмана - и та поближе мне будет, чем видок наш. Ну и видок у нас!».
- Настуся, - сказал я вслух, - не надо за меня бороться. Я сам… наверное…
- Анджей, - ответила Маленькая, - я не обиделась. Вот моя рука, - и она протянула свою большую мягкую ладонь.
- Пожалуйста, хватит театра. Я умоляю!
…Если бы в оранжерею попадАли, открывая тяжёлую дубовую дверь, я бы захлопнул её с грохотом, рождающим ударную волну, от которой все растения перестали бы плодоносить. Это явилось бы достойным и логичным, подобно опусканию занавеса в конце пьесы, действием.
Но в оранжерею вели лёгкие прозрачные мембраны. Надеяться, что они способны произвести грохот, не стоило. Поэтому я ушёл, не попрощавшись, и без звуковых эффектов.
Ушёл, не ведая, куда идти, не имея ни малейшего представления, как идти. Но с абсолютной уверенностью в том, что на этой лживой планете мне места нет. И что не останусь я на ней. Даже если Обезьян лично падёт на колени и будет со слезами на глазках умолять о прощении.
Подошва ботинка «лесоруба» наступила на меня, с хрустом раздавив все выстроенные планы и намеченные цели, и превратила в жалкие обломки всё, что доселе составляло смысл моей жизни.

«ВЧЕРА, СЕГОДНЯ, ЗАВТРА»

…Как-то, роясь в памяти корабельной сети, он совершенно случайно наткнулся на один странный текстовый файл.
Неясно, откуда и каким образом этот текст скачался в одну из баз данных. Похоже, остался в наследство от кого-то из предыдущих владельцев.
Неудивительно. Нынешний звездолёт Экипаж откупил после списания у Армии Освоения Космоса одной из планет системы Сейлем. На нём до торговцев, наверняка, всякие научные и военные экспедиции в вакууме рассекали.
Так вот, на одном дыхании усвоил он содержимое этого файла, с первого до последнего байта. Предварительно оставив копию в локальной «постоянке» личного терминала, вернул файл из оперативки в память сети, и крепко задумался.
Надо же, думал он. Получается - какие мы, человеки, похожие друг на дружку существа… Когда бы мы ни жили, чем бы ни промышляли, где бы ни сидели, куда бы ни летали, как бы ни «самоназывались». Хоть людьми, хоть человеками, хоть землянами, хоть потомками землян.
Нарытый им файл оказался чем-то вроде бортового журнала допотопной торговой лохани. Независимой. Порта приписки межзвёздная странница не имела, и занималась в принципе тем же, чем занимается Экипаж «Пожирателя Пространства», чтобы заработать на кусок булки с паштетом, банку пива, горячую ночку с портовыми девочками (для мужской части команды) и прочие насущные потребности…
И даже, если повезёт, на какую-нибудь укромную хижину где-нибудь на тихой планетке. Но это для тех, кто дотянет до старости, а при вольном образе жизни это не так уж часто случается. Впрочем, вольно-торговым делом и не стремятся заниматься натуры, которые жаждут всенепременно до старости дожить и на пенсию выйти.
Он, правда, толком так и не разобрался, в каком конкретно году этот журнал был заполнен. С датами в тексте - полная неразбериха! Судя по всему, та древняя посудина бороздила пространство не то в двадцать пятом, не то в двадцать девятом веке по допотопному летосчислению. Тому, которое «от Р. Х. ».
Но если судить по некоторым изложенным фактам и бытовым деталям - текст появился чуть ли не в наше время… Не разобрать! Но тот, кто заполнял, некто Энди - ориентируясь по датам, проставленным под заголовками, - жил ещё в дозвёздном двадцатом столетии. А это - уже вообще выглядело полной бессмыслицей.
Он не считал себя великим знатоком именно этого периода истории прародины, эпохи особо смутных переходных предкосмических эпох, но!
Насколько он помнил, в двадцатом «от Рождества Христова» - дальше Проксимы Центавра доисторические предки ещё не летали. Похоже, тот парень, что заполнял журнал, совсем необлётанный салага был, корму с баком путал. (Хотя вполне может статься, что намять подвела. Необходимо полистать архивы, уточнить!)
Да и сам текст странный, если не сказать весьма. Капитан за таких «вольностев» в бортжурнале руки пообрывал бы, вместо них шланги повставлял и пустил бы в те шланги кислоту какую-нибудь, позабористей. Где же это видано, чтобы в бортовой журнал - а не в файлы личных заметок! - заносились разные личные переживания, побочные мысли, к делу не относящиеся, забортные события и прочая подобная отсебятина?! Не говоря уже об этих непонятных заголовках разделов… Не бортжурнал, а беллетристика натуральная!
Ну так вот, кем не видано, тот пусть поинтересуется этим файлом. Полюбуется, как НЕ надо вести бортжурнал. А ему - недосуг. Капитан зовёт, а значит, «руки в ноги» и скорчерным импульсом - лететь в главную рубку.
В конце концов, у той посудины была своя, как говорится, свадьба, а у «Пожирателя Пространства» - своя. Где-то как-то, не менее весёлая. Но - совсем другая.
Экипаж «ПП» расположился на совершенно другой «полке», занесён в абсолютно иную базу данных, существует в совершенно других операционной среде и оболочках, у имён его файлов абсолютно иное расширение. И ни в качестве эпигонов, ни тем более в качестве пародистов его членов нельзя воспринимать. Современный реал для них, похоже - что виртуал. И наоборот… «Мы идём своим путём», коротко говоря.
Хотя, конечно же, он не отказался бы поговорить за жизнь, и обменяться, так сказать, боевым жизненным опытом с тем пареньком, который часто упоминался в записях. Надо же! Помощником суперкарго…
Иногда он размышлял о том, что все они, человеки разных этапов развития земной цивилизации, - не просто похожие, а просто-напросто такие же самые. Идентичные.
То есть изменениям подвержены не люди. Меняется - их стараниями или без них - среда обитания. Всё то, что ВОВНЕ.
Внутри же людей (ВО МНЕ) изменяется разве что плотность информационной насыщенности сознания.
Учёными словами выражаясь: увеличиваются и расширяются объёмы информации. Объёмы, которые человеческие мозги способны удерживать в активной и пассивной памяти, оперируя и храня для собственных целей и нужд.
За убедительным примером далеко летать не надо. Живущие ныне, обитатели Освоенных Пределов Космоса, знают, помнят, имеют гораздо больше фактов, сведений, правил, терминов, навыков, умений и так далее. И способны по мере необходимости мгновенно или достаточно быстро использовать знания практически.
В том числе знания и навыки, на первый взгляд кажущиеся как бы «побочными», но на самом деле - очень даже жизненно необходимые. Для того, чтобы адекватно ориентироваться и успешно выживать в нынешнем мире, неимоверно раздувшемся в космосе.
И даже - кому дано! - чтобы воспринимать его красоту и наслаждаться его неповторимостью… Гораздо больше чем земляне века этак двадцатого-двадцать первого дозвёздной «от Р.X.» эры.
Посмотреть хотя бы, насколько примитивной, за редкими исключениями, была их беллетристика! Сплошь сюжет, причём далеко не всегда достойный того, чтобы о нём повествовали. Герой, обычно человек. Иногда животное. Но вовсе не мир, человека окружающий, будто среда обитания недостойна сама по себе героиней повествования быть!.. Лишь изредка в текстах - кое-какие интересные информационные фрагменты, повышающие плотность.
И до обидного мало «побочных» деталей! Штрихов бытия, которые и являются в понимании современного, приспособленного к огромным массивам информации человека, тем материалом, из которого слагаются «шкура, кости и мясо» мира! Тем, что делает его живым, а не всего лишь декорацией, на фоне которой разворачивается сюжет. Ну что ж, и предки имели право на свою точку зрения… Они жили со скоростью пешей ходьбы, лошади и автомобиля. В мире медленном, с очень низкой информационной плотностью. Теперь люди живут со скоростью звездолётов, прокалывающих пространство без потерь времени, и со скоростью коммуникаций, фактически не считающихся с количественной характеристикой пространства. Современный человек обитает в мире многократно повысившейся плотности информации.
Настолько многократно, что голова, бывает, пухнет. Даже у него, хотя он не считает себя тугодумом; причём неоднократно убеждался, что такая его самооценка не завышена.
Любопытно, а какими будут современных человеков вспоминать те, кто родится тысячи три циклов спустя? Те, кого от текущей эпохи будет отделять примерно столько же времени, сколько нынешних отделяет от века этак двадцатого предыдущего летосчисления?
И сами они - какими будут? Те, для кого предтечей станут человеки, живущие ныне?

Часть 1
«КОСМИЧЕСКИЙ ПЕРЕКРЁСТОК»

1: «ПОДМАСТЕРЬЕ»

Ну ладно, согласен, я «шестёрка», помощник, СУБ-карго и всё такое прочее. Пацан на побегушках при Её Величестве Торговой Гуру, Риал Ибду «Бабушке» Гррат (я просто «итэдэ», дхорр забодай!). Да!
Я проворненько хватаю на лету ослепительные искры гениальности, щедро разбрызгиваемые костёрищем её высшего интеллекта. Пышущим нестерпимым жаром, громадным, до небес!
Я копирую, точно обезьяна какая-нибудь, все её ужимки, уловки, приёмы, манеры, привычки.
Если б позволила, и трахал бы её, наверное! (Был бы я понеразборчивей и была б она помоложе, не относилась ко мне словно к сыночку; и поменьше бы сублимировала, всецело погрузясь в торговые операции. )
Я даже часто разговариваю уже, как она, со всеми позаимствованными у неё эклектическими наворотами - пышные словеса, и тут же, рядышком, всякие-разные сленговые выраженьица, не лезущие ни в какие стилевые ворота просторечия и оживляжные приколы… Да, такой у нас лексикон, ну и что?! Нахватались сякого-такого там-сям, слепили чтой-то корявое, зато своё!..
Р-р-р-рычу уже, как она, бывает, и мыслю, как она, уже… да, да, да!!!
У настоящей мастерицы нашего торгового дела - почему бы и не поучиться?!
Но вот чем, спрашивается, я заслужил брошенное в свой адрес:
- Ты добрэ думав, алэ нэ тим мистом, - говорит мне Бабуля.
Причём не на повсеместно распространённом интерлогосе, зар-раза, говорит, и не на кирутианском. Даже не на каком-нибудь достаточно широко используемом в Освоенных Пределах языке говорит, типа спейсамерика, пиджин-спаньи, новокитайского, эсперлингвы.
Даже не на косморусском, который традиционно использует экипаж «Пожирателя» в качестве языка межрасового и межнационального общения. Великом и могучем косморусском, что гипнопедически внушает наша корабельная Сеть всем новичкам - первым делом, сразу после подписания контракта.
Говорит она, зар-раза мохнатая, используя наречие моего родного мира Стэп, на моий ридний мови, падлюка, кажэ!..
И, заслышав такое ехидство, я в очередной раз принимаю твёрдое решение НЕ возобновлять контракт. Выйдет срок - только она меня и увидит! Пятки мои сверкающие, в лучшем случае, дхорр её забодай. Благо до окончания очередного срока недолго томиться…
Твёрдое, «как я сам», решение перейти в другой Экипаж, а то и списаться на берег, я принимаю регулярно. С интервалом примерно в двенадцать месяцев. Незадолго до истечения сроков стандартных годичных контрактов с «Пожирателем». И никогда твёрдое решение это, ясный пень, я не выполняю. По этому поводу она, зар-раза, регулярно стебётся: «Вот она, малыш, наглядная демонстрация твоей пресловутой, именной, можно сказать, цельности!..»
Ах вот как, значит: «…нэ тим мистом»?!
- Дякую, - ледяным тоном благодарю за комплимент и продолжаю на изысканном косморусском: - И чем же, позвольте поинтересоваться, сударыня, заслужил я столь лестную характеристику? Намёк понятен, однако три уточнения: ежели я всё-таки верхней головой думать начну, то а! - попру против природы, зачахну в сексуальном плане и потеряю боевитость, бэ! - как следствие, начну сублимировать исключительно отвлечённо и погибну как профессионал, а также цэ! - такого надумаю, что дхорры не расхлебают…
- Моя шко-ола, - несказанно довольная ответом, канючит Бабуля; при этом выражение морды у суперкарго такое убитое глубочайшим унынием, словно её ухитрились обсчитать и недодать сдачи, - дави немощную старушку-одуванчика гнилым бЭседом, напирай, пудри ей мозги, забивай баки…
- Одува-анчик, - улыбаюсь невольно. Нет, на эту мохнатую торговую бандитку обижаться - ну совершенно невозможно!
- А если сер-рьёзно, Бой, - продолжает Ррри нормальным тоном, стирая с морды вселенскую грусть, - то ты не учёл одну ма-ахонькую детальку. Я ведь тебя чему учила?.. Всех не обдуришь, при всём желании, и потому главное - это правильно выбрать, кого обдуривать, а кого нет. Наметить, кого бы заполучить в союзники, приумножив капитал, и совместно провернуть…
- Но к этому постоянно надо стремиться! - перебиваю я Бабулю. - Разве не ты же меня этому учила?
- Да, конечно, - подтверждает она, и мотает подкрепительно башкой. Диагонально, справа налево сверху вниз (по-кирутиански - утвердительно; если «нет» - кирутианки мотают наоборот, слева направо снизу вверх).
- Стремиться надо, - добавляет она после паузы, - но это туманный и несбыточный идеал, сладко щемящий под сердцем. Мы же прагматики и реалисты, за полушку готовые удавиться. Положено нам такими быть.
(«Это мы-то?!», - мысленно комментирую я, подразумевая конкретно наш психопатский экипаж, сборище ненормалов, романтиков и альтруистов; впрочем, это моё личное мнение, никому его не навязываю.)

Предыдущая страница 2 Следующая страница


3 Сергей Вольнов

Бабушка выдерживает ещё одну многозначительную, исполненную особого воспитательного смысла паузу, и сообщает:
- Малыш, трезво оценив наши активы, прикинув хвост к носу, заполучив кой-какую конфиденциальную информацию, я решила…
- Я что-то проспал? - скоренько интересуюсь.
- Ну-у, не все ж мои конфиденциальные каналы получения информации, сетевые и очные, я тебе уже выложила на блюдечке! Всякие там секреты и приёмчики… Кой-чего старушка и про запас припрятала, а то, небось, молодые да ретивые, выпотрошив, на свалку без зазренья совести вышвырнут…
- Совесть? - любопытствую. - Это ещё что за невидаль? Разве не ты меня учила, что…

- Да! - аналогичный резкий диагональный кивок. - «Совесть выдумали покупатели, чтобы поменьше платить». Но ты не понял, Бой. Я о том говорю, что определённые правила, пусть даже самые нехитрые, в игре должны соблюдаться. Иначе всё превратится в бессмысленную гонку на полном вперёд, и утратит всяческий смысл. Закон джунглей, да, но ведь - закон же! Победитель никогда не ощутит себя победителем, если не будет удовлетворённо сознавать, что побеждённый (пусть за миг до смерти, но!) осознал себя побеждённым. Без слабости - силы нет…
Я киваю. Знамо дело, проходили. И теорию, и практику неоднократно.
- Нас в команде «Пожирателя» десятеро, как и на любом судне фритредеров. Встреться мы в любой комбинации где-нибудь в тёмном закоулке жизни, на кривых тропках судеб, раньше… кто ведает, не отправились бы мы далее в меньшем количестве. И сейчас никто из нас не гарантирован от предательства, Пи Че, каракатиц хренов, блестяще сей вариант проиллюстрировал. Но! Мы всё-таки, вопреки этой дерьмовой Вселенной, созданной Матерью в параноидальном припадке, верим друг дружке хоть на вот-столечко!
Ррри вполне по-человечьи показывает мне кончик коготка седьмого пальца левой-нижней, «хватательной», лапы. Пальчика самого маленького, аналога человечьего мизинца. Самый кончик, отмеренный отчёрком когтя одного из её двух противостоящих «больших» пальцев. Выдерживает паузу и добавляет:
- И по мере необходимости - способны временно распространять противоестественное доверие, это на…
- Да понял я! - перебиваю Ррри. - Распространяли, и не раз! Потом сами же компаньонов через бедро кидали! А то и нас кидали, помнишь?..
- ПОМНЮ, - отрезает Бабуля. - И за каждое предательство я готова половину личной прибыли отдать! За науку - не жаль, ясный пень.
Киваю, соглашаясь. Ещё бы.
- Ты не учёл, Бой, что в условиях ярмарочного рынка, при большем, нежели обычно, скоплении продавцов и покупателей, гораздо легче обычного прокрутить внезапную такую… операцийку. Например, комплекс действий по монопольному овладению уровнем цены на какой-нибудь вид товара, втыкающий всей торговой шайке ножик в спину…
«Ага-а! Ясно. Но для этого необходимо как минимум иметь товар, пользующийся стабильным спросом!..», - мысленно комментирую я.
Мы с Бабулей неторопливо бредём по пустынному, явно заброшенному, тоннелю. Ни единого живого существа навстречу и на обгон.
Куда - знает она. Я - не. По привычке сканирую окружающую обстановку глазами, ушами, носом, всей «кожей» (сквознячки там, дуновенья воздуха), всякими полезными электронными устройствами, плюс «шестыми» (надеюсь, интуиция таковым является?) чувствами, и делаю выводы: эта широкая и низкая нора смахивает на след глубоко вонзённого в породу и вытащенного обратно длинного клинка; некогда она вела к одному из старых рудников. Нынче все они законсервированы, брошены, в лучшем случае поставлены на очередь для оборудования нового жилого локала или складской зоны.
Здесь, в самом что ни на есть глубочайшем недре Клондайка, послужившего базисом космобазе (во, игра слов!) Танжер-Бета, царит безлюдье. Здесь теперь просто невыгодно оборудовать что-нибудь путное, располагать офисы или хранить товар. Возникают транспортные проблемы. Далеко. Интересно, обождёт нас тот урод-таксёр, подкинувший по редко используемому радиальному просёлку к входу в эту нору, или обманет, даст дёру?
Ничего, я его рожу и номера зафиксировал, сыщу потом, щупальца оборву. А назад на попутках доберёмся…
- Космобаза эта - сбор-рище политиков, дипломатов, авантюристов, искателей приключений, освояк, паранормалов, просто психопатов, и конечно, торгашей всех мастей и идеологий. «Морской» город, промышляющий тем. что дарит приют разнообразным странникам… Огромнейший мегаполис, обречённо летящий в вечной ночи…
Ррри продолжает разлагольствовать, но при этом, в точности, как и я, непрестанно сканирует уныло-однообразные окрестности. Вечное ожидание коварного подвоха и подлых каверз окружающей среды - нормальное для нас состояние души.
Среда обитания, в зависимости от уровня враждебности, классифицируется у нас, вольных, по особой шкале аббревиатур, от абсолютного плюса «СНМП - Способствующая Нашей Монопольной Торговле» до абсолютного минуса «ПБ - Полное Банкротство».
Между ними расположены «СДНСНБ - Сносная Для Нас Ситуация На Бирже», «НТБС - Ничего Так Базар Сегодня», «ПК - Появление Конкуренции», НОЛЬ, «ПЭК - Падение Эквивалентного Курса», «НУК - Невыполняющая Условия Контракта», «УН - Удушающая Налогами» и «ИВРО - Исключительно Враждебная Рыночным Отношениям».
Точкой отсчёта, так сказать, усреднённо-НОРМАЛЬНЫМ состоянием между полным минусом и полным плюсом по типу нуля температурной шкалы, служит «НК» (Наличие Конкуренции), и располагается оно между «ПК» и «ПЭК». Ясный пень, куда ж без неё, зар-разы. Семь потов сойдёт, покуда монопольные права у жизни выторгуешь…
- Ну и? - заинтересовываюсь я, прерывая Бабулины словесные красивости. Понесёт её. может и на стихи перейти. - Это понятно. База исключительно выгодно расположена, учитывая сложившуюся в последние стандартные века схему транспортных грузо - и пассажиропотоков. А дальше, дхорр сотри?
- А дальше - топай, топай. - Бабуля подталкивает меня, и я только чудом не улетаю кувырком.
«Медведяра хренова!» - думаю раздражённо, пробежав метров семь и с трудом сохранив равновесие.
Мы топаем по тоннелю уже с полчаса.
- Куда идём, не соизволишь ли сообщить, о многомудрая и всеведающая?
Такое обращение она обожает. Потому - соизволяет.
- Там, на исходе этого кор-ридорчика, в который тот восьминог-таксёр, ясный пень, недаром побоялся соваться, мы встретимся с кр-рутыми и отвязными бабёнками! - сообщает Ррри с нескрываемым удовольствием. - Э-эх, была б я помоложе… - тут же сокрушённо вздыхает она.
- И что мы им продадим? - задаю деловой вопрос.
- Ничего. Мы купим у них. То, что делает их крутыми.
- Ясно, дхорр забодай. А в чём же их крутизна заключается? Чем берут?
- Двумя факторами. Поражающим воображение запасом отборнейшего нонда и обхождением без мужчин.
- А-а-а…
- Бэ, цэ. Мы купим первый фактор, отвечая на немой вопр-рос, застывший в твоих глазах.
- И что - совсем-совсем БЕЗ? - живо интересуюсь. По спине бегут мурашки. Э-э-э, да мне боязно, оказывается, стало! Ещё бы. Колония лесбиянок-мужененавистниц каких-то… а я пол не сменил перед торговой операцией! Дхорр забери, почему Ррри не предупредила, что надо бы?
- Ну отчего же… и мужчин приглашают. Иногда.
- Когда КУШАТЬ очень хотят? - вполне резонно спрашиваю. - Живьём предпочитают или предварительно варя…
- Ну-у, кому чего не хватает! Выдаё-ё-от тебя подсознание, однако! - Бабуля ухмыляется во все девяносто шесть. - Нет, когда ПРОСТО очень хотят. Они же не радикальные феминистки, если ты об этом. А если проголодался от долгого пешего полёта, глотни пару капсул энзэ… Это у них такая религия, ясный пень. Тем, кто истово соблюдает все её заветы, каноны веры - велят не делить кров с гетеросексуальными существами своей расы. Велят спариться, зачать потомство, родить, оставить и предписывают, покамест молодые, тикать куда подальше. В дальнейшем отношения с мужчинами ограничиваются в лучшем случае лишь выплатой алиментов.
- Ну-у, - лыблюсь я ехидненько, - если только за этим дело стало, к их услугам сотни ино… Да! - вдруг спохватываюсь. - А они, собственно, кто?
- Они - Дочери Тиа Хатэ! - торжественно провозглашает Риал Ибду Гррат. - Истинные и правоверные!
…Вселенная, по кирутианской Книге Тиа Хатэ - бескрайний дремучий Лес, под завязку набитый конкурентами в виде живых и не очень (типа природных катаклизмов) опасностей. И в Лесу этом, ясный пень, царят торговые законы. Бродят повсюду, соло и стаями, эти самые конкуренты/конкурентки и, подлые сволочи, так и норовят, так и норовят тебя сожрать с потрохами. Лишить глотка воздуха, кусочка секса, крошки хлеба, кванта зрелища и прочих, якобы изначально законных, достояний личности твоей, индивидуально уникальной и неповторимой.
Бабуля постоянно повторяет это.
«Ясный пень, - говорит она, - куда ни глянь, сплошные подтверждения. К примеру, в зародыше, предшествующем рождению любого, условно говоря, государственного образования - содержится война. А из-за чего войны начинаются и ведутся?.. Все войны - торговые, пусть даже не все официально таковыми признаны. За рынки сбыта, за налоговые льготы, за сырьё, за рабсилу, за творческие мозги, за низкие и тем паче за высокие технологии… Возьми хоть возникновение земных Соединённых Штатов Северной Америки. Что мы видим? Классический пример торговой войны, причём это официально признано, хотя и не акцентировано.
СШСА - крупнейшее и могущественнейшее государство столетий, являющихся для вашей истории чем-то вроде Золотого Века. Эпохой, в которую были заложены основные тенденции развития могущества земной расы. Времена, позволившие вам первыми выйти в дальний космос, начать новую эру, начать Освоение, начать отсчёт его Пределов от Земли. И в результате - занять доминирующее положение в Пределах…
Государство это появилось в результате ТОРГОВОЙ войны. Чай! Повышение цены на чай переполнило чашу терпения, и без того наполненную практически монопольным свирепствованьем на американском рынке английских торгашей…
А Декларация Независимости и знаменитая Конституция с Биллями - самые что ни на есть хартии Свободы Рыночных Отношений. Типа тех, что были приняты у нас на Киру Тиане. Только никогда не скрывали сути за мишурой слов, как бы мы их ни любили и как бы ни использовали в процессе торговли…»
После приведения какого-нибудь примера Бабуля обычно начинает рассуждать о трансформации приоритетов, смене эпицентров торговой моды и тому подобных полезных вещах.
«К примеру, - говорит она, - сейчас, в нашу эпоху, из-за чая никто бы и не подумал воевать. Но ничего, всегда сыщется что-нибудь новенькое. После рекламной кампании на рынке появится очередной бестселлер, и - полный вперёд! Был бы повод. Смотри, малыш, - поучает меня Бабуля, - история повторяется, как ей и свойственно, торговые законы наших лесных „джунглей“ неизменны: Империя Хо, самое мощное межзвёздное государство нашей эпохи, также родилась в результате торговой войны. Формальный повод к началу коей дала стычка Земной Империи с бывшей своей колонией, Республикой Тау Кита, из-за источников добычи нонда…»
Именно. Так и было. Того самого нонда, из-за которого мы прёмся, вывалив языки на плечи, прямёхонько дхорру в желудок.
Тащимся по ровному, как прямая кишка, тоннелю, потом по извилистым и перекрученным, как тонкий кишечник, штольням, ходам и лазам заброшенного рудника. Ох, и не внушают же они мне доверия ветхостью своих стен и кровель…
Вот и притащились.
Куча кирутианок вместе: это куда круче одного кирутианца.
Вынужден я сделать этот крайне неутешительный для своих издёрганных нервишек вывод.
Представляю себе кучу кирутианцев вместе… нет, не могу представить! На ЭТО не хватит даже моей фантазии, раскрепощённой и разнузданной, бесстыдной и буйной, неугомонной, погнавшей меня некогда из родных полынных степей в космические бескрайние степи.
Не хватит, и ладно. С меня довольно и этого зрелища, во всём варварском великолепии явившегося моим глазам, полезшим на лоб от потрясения.
Уверенность в превосходстве мужского начала - залог успеха у женщин, понял я, по мере полового созревания и психологического взросления.
Осознавал, проходя сквозь тернистые баррикады комплексов, по лабиринтам ошибочных выборов достойных объектов приложения чувств, через полосу препятствий ответного неприятия. И в конце концов осознал во всей полноте, когда был пригвождён к стенке бытия стрелой, пронзившей меня насквозь. Убойной стрелой арбалета, весьма популярного на моей родной планете вида оружия. Стрелой по имени Пума.
Как вспомню, так вздрогну. До сих пор не зажила рана в душе. Поэтому стараюсь не вспоминать. Хотя не всегда получается…
Женщины, что бы они о себе ни мнили, в душе все, своего рода, мазохистки и покоряются силе; срабатывает мудрый природный механизм, обеспечивающий выбор неслабого самца, для появления потомства сильного, наиболее приспособленного для выживания в торговых джунглях.
В итоге уже понимая, что весь мир в сущности базар, на котором продаётся и покупается всё, даже самое сокровенное и святое, я продолжил поиск определений и сделал закономерный вывод: все женщины… ну, ясный пень, кто такие. И больше не скрывал этого своего сложившегося нелицеприятного мнения о женских особях, встречаемых мной по дороге жизни.
Нет, я не был с ними жесток или намеренно подл, коварен, мерзок, однако для себя однозначно решил, что сердце моё ни единая с… амка уже не выкрадет.
К чему это я всё вспомнил?..
А к тому. Попробовал бы я высказаться вслух, заявив ЭТИМ женщинам, что они… ясный пень, кто!
…Одна, две, три… шесть… девять… двенадцать… Батьку риднэсэнькый! Дхоррова дюжина кирутианок в одной пещере, и каждая - раза в полтора больше Ррри!
Долгое общение с Ба приучило меня к внешнему виду кирутианки, и я настолько сблизился с нею, что даже в определённом смысле начал воспринимать сотоварку как сексуально привлекательный объект. Она тоже, само собой, ясно кто (с… ещё и какая!). Но единственная во Вселенной «ясно кто», которой я искренне восхищён.
Хотя, по всей видимости, восхищение обусловлено моим далеко не стопроцентным эстетически полноценным восприятием кирутианского варианта женского начала. То есть будь она со мною генетически (просто совокупиться - сколько угодно, имеется куда!) совместимой, способной дать общее потомство, - моё восхищение умерло бы в младенческом возрасте. Я бы воспринимал её как настоящую, «конченную» Женщину, а не как женщинообразное существо, вполне достойное моего восхищения.
Как бы то ни было, я хотя бы частично подготовлен к обилию кирутианского женского начала. И у меня был шанс не упасть в обморок от переизбытка впечатлений.
Стою это я, значит, и прочно обосновавшимися на лбу очами таращусь на целую толпу соплеменниц Ррри. То ли шестилапых медведиц, то ли гигантских обезьян, то ли прямоходящих тигриц, то ли мутированных волчиц, а скорее всего, всех этих хищниц, скрещенных в едином организме.
Созерцая толпу фантастически перемешанных кирутианок, с громоподобным хоровым рычанием занимающихся групповым сексом прямо у меня на глазах, я испытываю не просто стресс или там потрясение, а натуральнейший нервный шок.
Пошевелиться не могу, не то что продолжать движение вперёд, убегать сломя голову прочь или комментировать происходящее, на худой конец. «Конец у меня будет воистину худой!» - панически думаю и понимаю, что подтекст-то у этой мыслишки - двоякий… Штуковины, которыми они пользуются в качестве вагинальных вибраторов, диаметром сантиметров тридцать, дхорр их побери! Это ж, чтобы уподобиться, толщины рук-ног мало, головой работать прийдё… ой, что со мной?!
- Р-Р-Р-Р-Р-Р-Р-Р-Р, - раздаётся у самого моего уха мучительное сладострастное рычание, и я подпрыгиваю, споро выскочив из шока. Оказывается - Ррри…
«Есть, есть ещё энергия в накопителе старого бластера!» - констатирую я, когда рычащая Бабуля, не обращая на меня ни малейшего внимания, едва по ходу не раздавив, скачет из пролома в пещеру. И безо всякого там петтинга пристыковывается в фантастический «хоровод».
«Да-а уж, - думаю я. - Во, главное отличие так называемых разумных животных от просто животных. Нам для занятий сексом не обязательно нужен уготованный Матерью Природой естественный партнёр. Достаточно „орудия“ сексуального удовлетворения. Разумные создают вокруг себя искусственную среду даже в этом. Потому что, уроды мы этакие, кроме продолжения рода придумали себе на голову всякие эфемерные философские категории типа смысла жизни, поиска Бога, познания бытия во всех проявлениях и тому подобные страсти-мордасти.
Да-а уж, вот это я попа-ал… угораздило же!
На ослабевших, с дрожащими коленками ножках уползаю в тень, обратно в проход. Смех и грех, но поразительно - я испытал самое что ни на есть сексуальное возбуждение. Пусть мгновенное и тотчас опавшее, но - острое… Дожился. Настолько уподобился кирутианскому образу мышления и варианту восприятия мира, что сам сделался почти кирутианцем. Не-ет, надо срочно припадать «к корням», испивать из собственного «истока»…
Чтобы успокоиться, за ближайшим поворотом изнеможенно съезжаю по стеночке спиной, умащиваюсь на корточки в традиционной степной позиции. Трясущимися ручонками добываю из предплечного кармана пачечку синтодоловых, переливающуюся всеми цветами радуги, прямо как наша степь в пору цветения разнотравья.
На знакомой с детства пачке - «циклически» подмигивающий, лихо подкуривающий и затем смачно затягивающийся Мальборченко. Сам-то я практически не курю, держу «на всяк выпадок», для покупателей. Но в этот момент - удержаться не способен.
Закуриваю, немножко прибалдеваю и внезапно (ох уж эти рычащие всхлипы, несущиеся из-за поворота!) вспоминаю, как стал когда-то мужчиной, в чисто физиологическом смысле этого слова.
Было это… дай Вырубец, Охотник-на-дхорров, памяти-то… уж как двадцать третий год тому назад. Повезёт, ещё примерно столько же полетаю, поторгую, полюблюсь…
Остался б я дома, на ридному Стэпу, жил бы та не тужил минимум лет до ста двадцати, как нормальному человеку и положено. Если бы вдруг не оказался долгожителем или если бы дхорра не повстречал раньше срока, и дхорр подлый меня бы одолел, побрал, стёр, изъял…
Дхорр… У нас в степи встречи с дхорром имеют лишь два варианта развития «сюжета»: или ты его, или он тебя. Увидеть «мелькнувшую спину дхорра» невозможно. Те, кто увидел, либо заполучают трофейную шкуру, либо никому уже никогда не расскажут, что повидали дхорра… Ещё никто никогда не взял дхорра живьём.
С незапамятных времён нарицательным стало название этого монстра, кошмара из снов для детей и ужасной реальности для взрослых Стэпа. Дхорр превратился в некую почти демоническую, мистическую сущность… проклятье скотоводов, персонаж самых страшных сказок, фольклорное олицетворение Зла, чудовище полумифическое для тех, кто не видал его, и эпицентр кошмаров тех, кто повидал и выжил… Главная и постоянная степная опасность. Вечно таящаяся, крадущаяся смерть, и она всегда неотступно, постоянно рядышком с нами в степи, ночью и днём; демон, вечно скользящий в траве, и не дай Вырубец его увидеть… А ведь дхорр - вполне реальная зверюга, с плотью, кровью, шкурой, рогами, зубами, хвостом, когтями.
Я видел его. Он похож на гигантское, до трёх-четырёх метров, животное из земного семейства горностаевых, но с рогами. Плавно, текуче передвигается, просто стелется в траве, неимоверно живучий, ловкий, быстрый, свирепый, невероятно умный (иногда сдаётся - РАЗумный…) и катастрофически изобретательный зверь.
В каком-то справочном файле я видел земного зверька-«хорька», его изображение и название породили у меня этимологическую догадку, а порывшись в файлах древних словарей, я подтвердил её. На земном древнеукраинском (от которого произошло вначале наречие системы солнца Великий Тризуб, а затем и «ридна мова» моей планеты), хорёк этот и вовсе звался - «тхорь»…
Ремень, спрятанный в моей каюте на самое дно рюкзака с вещичками, вывезенными ещё с незабвенного Стэпа, был мною сработан из хвоста дхорра. Которого я убил, будучи юношей восемнадцати лет от роду, но эта смертельно опасная встреча в степи приключилась позднее.
А тогда, шестнадцатилетним безусым хлопчиком, поехал я как-то со старшими хлопцами большим караваном - «бричек», «бестарок» и «каталок» с дюжину, - в закупочный рейс. Аж в полк-центр ездили - за солью, противодигозной сывороткой, аккумуляторами и боеприпасами. Приехали, у рынка припарковались. И покуда хлопцы по рядам шастали, выбирали да приценивались, отпросился я погулять. И догулялся…
Но аналитические выводы сделал уже после всего, а в тот день было так,
Захожу в ресторан сети быстрого обслуживания «Вареник»; в больших сэлах таких заведений навалом, а в маленьких, сотски-центрах, нету; у нас, на хуторах и малых осэрэдках тем паче. Я тогда ещё не бывал ни разу в крупных провид-центрах и трёх (на всю нашу планету) настоящих, больших городах, с сотнями хат (среди которых даже трёх-четырёх-пятиэтажные попадаются!). Не то знал бы, что «Вареники» - дешёвые массовые автоматические «рыгаловки». В сравнении с теми ж семейными «Галушками зи смэтаною», солидно-шикарными буржуазными «Боржчами», элегантно-изысканными, богемными «Выно-горилчаными выробами» и фешенебельными, элитарными «Короваями».
Разгуливаю это я по вулочкам полк-центра и захожу, значит, в «Вареник», диво-дивное, и первым делом лезу на второй (!) этаж, что для меня - хлопчика глубоко степного - о ту пору явилось настоящим приключением. У нас же ж там, в малоосвоенной или вовсе целинной степи, занимающей четыре пятых территории планеты, ничего подобного просто НЕТ.
У нас там или намэты полусферические, кочевые, из металлопластового брезента на манер куполков; или хатки осёдлые, все полуврытые, приземистые, с обтекаемыми крышами, от ветров боронящиеся, - землянки скорее, а не дома…
Я когда спустя ещё три лета впервые в город попал, за тридесять степей придырчав на своём древнем трёхколёсном «арбе» поступать в Универ, так по первости чуть шею не вывихнул. Всё макитру задирал на «хмарочёсы» трёх-пятиэтажные, никак не понимал, какого беса громоздить этажи, когда повсюду вокруг - немерено земель!.. Чего на моей планете хватает, так это целины. А человеков, наоборот, не хватает. На площадя размером с две земные Евразии - миллионов сто пятьдесят всего лишь. Мало нас осталось…
Эпоха свитсмоукской оккупации до сей поры о себе напоминает. Геноцид захватчики-техноисламисты, нами прозванные «сладымарями», творили страшный. За ношение креста на кол сажали, всех насильно в технологианство обращали; за оселедец расстреливали; на косморусском и на близкородственном ему наречии Стэпа говорить категорически запретили; за произнесение вслух слова «Технолайно» на электростул сажали, гады железноголовые!
Свиней повывели напрочь, сволочи неомусульманские, а производство сала объявили государственным преступлением… Им с нас только-то и надо было: единорожье мясо, молоко, сметану, масло, сыры, яйца и, конечно же, шкуры дхорров… Признаки материальной и духовной культуры, уходящие корнями в христианские и славянистские цивилизации (по выражению оккупантов), безжалостно уничтожались… Светило наше общее, жаркий Соняшник, спамоговорящие технолайнюки проклятые Стиллхоумом зовут, на спейсамерике «Стальным Домом» то есть.
Неудивительно для существ, родную планету Сладким Дымом обозвавших… Лично я до сих пор не уяснил, на кой чёрт им было столько органической пищи?! У них же там, на Технолайне (то есть Технодерьме, как мы исстари зовём соседнюю со Стэпом планету Свит Смоук, вонючую и загаженную), почти все от розеток, накопителей или батареек питаются!.. Их Технолайно - настоящий кибернужник, предел патологического «отехневения» цивилизации, избравшей металлоэлектронномашинный, техногенный путь развития.
Да ещё и приправленный фанатичной свирепостью античеловечной неомусульманской этики!
Сладымари стёрли бы нас с лика Вселенной безвозвратно. Если бы не вызволивший нас из ненавистного ига десант наших единоверцев. Если бы не протянутая русичами чуть ли не с другого края Пределов через мириады парсеков и галактик братская рука помощи, если бы не блестящая молниеносная высадка, задуманная гениальным маршалом Ивановым-Оболенским и осуществлённая Третьей Ударной Эскадрой военно-космического флота Великой Империи Русь… и если бы не подвиг моего героического прадеда и его сотоварищей.
Скрытно сосредоточившись на космобазе Новая Москва IX, корабли-освободители после синхронного прокола появились в пространстве между планетами оккупантов и оккупированных. Десантные катера устремились на посадку, а ЛИНКи, ТАКры, эсминцы и энергетические заградители прикрыли Стэп непробиваемым щитом…
По семейному преданию, один из моих предков был среди тех полутора десятков стэпняков - операторов дежурной смены ремонтников, которая в часы высадки обслуживала главный комп планетарной сети. Был одним из пятнадцати патриотов, впоследствии народом посмертно провозглашённых Героями Стэпа… До того всех, кто пошёл на службу к сладымарям, обзывали не иначе как коллаборационистами и жополизами.
Если бы не подвиг пятнадцати техников, собственными телами закоротивших комп, спалив его напрочь и тем самым не позволив сладымарям скоординировать ответные удары, то в небе над Стэпом русских парней и девушек погибло бы во сто крат больше. И десанту для победы не считанные часы понадобились бы, а по крайней мере неделя… Впоследствии, спустя полтора десятилетия, третий по счёту президент вновь обрётшего независимость Стэпа, переметнулся и подписал униат с Хо (прадедом нынешнего). «Всенародный» избранник поддался велеречивым посулам имперских эмиссаров, встал на путь предательства и подло осквернил братский союз с русичами. Среди прочего ему оказалось выгодно «забыть» то, что совершили Пятнадцать Героев. Но я знаю - на Златоглавом Кремле, столичной планете Руси, моему прапрадеду и его сотоварищам памятник стоит.
Давно всё это было. Но - что было, то было. Не отнять…
Да, захожу это я в «Вареник», значит, и совершаю трудное восхождение на второй этаж, чуть ли не впервые в жизни знакомясь с лестницей. Верчу башкой, естественно, впитываю впечатления. Окна широченные, металлоглассовые, здоровенные! Экраны сетевого головидео, раз в десять поболее наших степных старомодных дисплеев. Столы чудаковатые, высоченные и квадратные, а не низкие и круглые, как надо бы…
Сообразив, что вон тот длинный ящик, блымающий вогниками, пожрать выдаёт, к нему топаю. И останавливаюсь, как звезданутый молотом по макушке бычок.
Вспоминаю я, что монеты в этого куховара совать не положено, а надо бы - универсальную сетевую карточку.
Которой у меня отродясь не бывало. На кой бес она мне в степи?

2: «КАК ЧАСТИЦА ЦЕЛОГО»

…Взорам семёрки торговцев явилась досмотровая.
Специально оборудованный треугольный отсек, с герметично закупоренным створом, ведущим дальше, на, собственно, базу. О специфическом назначении отсека свидетельствовало то, что шлюз, соединяющий его с выходными люками новоприбывших звездолётов, располагался в вершине треугольника. А в противостоящей ему стене, основании треугольника, в середине которого и был проделан станционный створ, располагались отлично оснащённые огневые точки. Они служили таможенникам рабочими местами.
(Таможенное ремесло обитателями различных звёздных систем единодушно признавалось трудным и опасным. Потому неплохо оплачивалось, а кое-где цепные псы/псицы за вредность получали надбавки. Молоко на скотоводческой Огайо-2; в системе звезды Блэк Шарк IX - прессованные брикеты сгущённой и высушенной шигриньей мочи, являющейся великолепным супералкогольным концентратом (куда там смирноффским баночным консервантам легендарной земной водки!); налоговые скидки на Прайме; привилегированные акции туристических бюро на популярнейшем интергалактическом курорте Фэнтези Парадайз; сейлемские спецразрешения на третьего, дополнительного мужа или ещё более трудноосуществимую санкцию на вторую жену; новотаитянские призовые поездки на Остров Овеществления Фантазий…)
Таможенников в шлюзе оказывается много. Очень много. Штук двадцать. С полдюжины человеков, пяток пауков-лаббаров, боевая стройка крысоподобных шиарейцев, несколько прочих существ и особей: крылатый сидак, чешуйчатый пунганин, костлявый четверорукий вукс, двухкорпусиои мутант-одунд, амёбообразный ччч'вакк, лохматый котяра йехат, гуманоидный гансаец, маленькая и юркая, как и все они, мальнаранка… *
* СВОЕВРЕМЕННОЕ ОБРАЩЕНИЕ АВТОРА: «Глубокоуважаемые читатели! Дабы избавить вас от совершенно не обязательного напряжения мысли. Автор считает совершенно необходимым пояснить, ЧТО вовсе НЕ НУЖНО пытаться скрупулезно ЗАПОМИНАТЬ и раскладывать „но полочкам“ памяти (на случай дальнейшего использования) всяческие и весьма многочисленные имена и названия рас и существ Освоенных Пределов. То же относится к географическим и астрографичсским, а также техническим реалиям и терминам. Основные и наиболее часто употребляемые названия и понятия - и без того непременно запомнятся по мере чтения, а редко встречающиеся - „отсеются“ за ненадобностью. ГЛАВНОЕ, не забывать, что различных существ, разумных и не очень, - великое множество биовидов, а не пара-другая десятков. Именно поэтому в тексте изобилуют футуристические „неологизмы“ и информирующие отступления, но смущаться их присутствием совершенно нецелесообразно. Просто не стоит на них акцентировать своё внимание. По большей части детали и нюансы „антуража“ почти наверняка обоснуются и укрепятся в памяти как бы сами по себе. Если же нет - тоже ничего страшного. Значит, и не надо было… Важнейшее никуда не денется. Восприятие обязательно отыщет именно те единственно верные штрихи бытия, что обрисуют мир ОП и оживят его. Во всяком случае, Автор очень на это надеется. Если же у кого-нибудь из читателей возникнут какие-либо дополнительные вопросы, их можно задать, отправив электронной почтой сообщения на персональный адрес».
Именно она оказалась старшей наряда.
- Так-та-ак… - протянула мальнаранка. - «Жраворонок Пространства» собственной возродившейся персоной… И где ж это вы оторвали этакую шикарную «лоханку», гордуны? Крутобокая пузатая посудина, на которой вы припёрлись в прошлый раз, была как-то очень мало похожа на самый что ни на есть натуральный! сейлемский! тяжеловооружённый! модульно-трансформируемый! линейный крейсер-пенетратор! класса «Огненная Бестия»!
Чеканно перечислив характеристики новоприбывшей «лоханки», с виду практически неотличимая от человеков прапорщица заткнулась и с нескрываемым любопытством уставилась на членов команды новоприбывшего корабля.
Мальнаранка выглядела бы прехорошенькой девчушкой, едва-едва закончившей начальную школу. Если бы не третий глаз во лбу, хвостик и не совсем естественное для взглядов потомков землян (к коим в известной степени принадлежала и Номи) непрерывное подёргивание. С ускоренным метаболизмом двигаться в человечьем темпе и тем паче стоять на месте - ох как тяжко! Кто-то из подчинённых прапорщицы добавил:
- Только увешанный дополнительными трюмами, как траханая ёлка трахаными шишками!
Явно человек. Умный больно. Подкованный в проблемах взаимоотношений полов.
- Р-разуй гляделки, Л'лива, - посоветовала возвышающаяся над авангардным Солом мохнатая башка суперкарго, увенчанная грозным рогатым шлемом. - Это и есть бывшая «Огненная Бестия», головное судно серии. Списанная. Нынешнюю посудину мы откупили после списания у Армии Освоения Космоса одной из планет системы Сейлем… Да уж, давненько мы не бывали в этих краях Вселенной, если тут помнят ещё тот, шар-рообразный «Пожиратель», второй… «ПОЖИР-РАТЕЛЬ Пространства», а не жраворонок, тебе записать по буквам, или ты читать не умеешь? То-то ты всё в прапорках ходишь, а, бедняжка? - уела Бабушка таможенницу.
- Не твоё дело, Риал Ибду Гррат! - рявкнула старшая и злорадно поинтересовалась: - А куда ж это бородатый новошвед подевался? Вместе со своим хлорофиллоядным корешем Марихуаной? Неужто ты, мохнатая старая перечница, с третьей на первую позицию в вашем дурацком списке перепрыгнула?..
- Счас-с я ей в третий глаз-з раз-зряд-то и влеплю… - послышалось за спиною Номи свистящее шипение моментально (темперамент!) разъярившегося Абдура. С него станется: влепить, а потом ещё и труп изнасиловать в знак особой ненависти.
- …Это ж надо, распределять прибыли не по знатности рода, не по заслугам и не по занимаемой должности, а всего-навсего по стажу пребывания в экипаже! - продолжала рассуждать мальнаранка, не дожидаясь ответа. - Этакую глупость только гордуны измыслить могут! «Равные среди равных», смех да и только!.. А если капитан десятым по списку значится и меньше всех получает, не десять долей, а одну всего, какой же он тогда, в задницу, лидер?!
«У мальнаранцев жуткая разветвлённая кастовость по профессиональным и всяким прочим признакам», - вспомнила Номи. И шепнула Янычару, слегка повернув голову:
- Погоди, Бабушка её и словами задавит…
Но задавил прапорщицу Кэп Йо, ЛИДЕР, самолично. В досмотровой раздался его громовой бас, усиленный саунд-ретранслятором выходного люка «Пожирателя»:
- Тебе, похоже, сверхурочные за болтовню платят, Л'лива, так?! Ну давай, запускай своих вонючих ищеек рыскать по корабельным клозетам в поисках «запрещёнки», а сама ко мне заходи, потолкуем за ёмкостью отвратного мальнаранского пойла, специально для тебя припас! Я тебе живо продемонстрирую, на что годится бородатый потомок викингов, военных аристократов древней земли, в жилах которого к тому же полно благороднейшей и просвещённой дворянской славянской крови! Правда, мелочь хилая, навроде тебя, в сексуальном плане у меня ничего, кроме уныния, не вызывает, но для тебя лично я готов сделать исключение! Прямиком в задницу!
Ага. Конечно. Чтобы таможенник собственной персоной полез в нутро Вольного Торговца… Мальнаранка подёргала бантиковидным ротиком, яростно посверкала глазками, намереваясь ответить Кэпу Йо в том же духе, но, судя по натужному выражению розовенького личика, словно что-то цепко ухватило за язык, лишив его подвижности.
К тому же Ррри довершила моральный разгром предводительницы таможенников, цветисто и с мельчайшими деталями объяснив всем присутствующим, какие тупые ур-роды эти обитатели Маль Нарана, как ихние идиотские касты с утра до ночи и с ночи до утра только и занимаются выяснением, которая из них пер-рвородней, сильней и почётней!.
И в каком борделе Л'ливу примут с р-распростёртыми щупальцами, лапами, руками и псевдоподиями, после того как прапорщицу вышибут из таможни за профнепригодность. И тут же предложила мальнаранке купить потр-рясающее противозачаточное средство, гарантирующее от неожиданностей, потому что зла ей не желает, а если залетит, кр-рошка, к примеру, от зинбайского песчаного волчары-старателя, и он, по обычаю своей родины, будет вынужден увезти ее на Зинбай, то она ей не завидует. Лично она бы из двух кошмар-рных судеб - заделаться женой зинбайца или наняться служить в таможню - избрала бы всё-таки вторую, и клянется чудесным золотым мехом Лесной Матери!.
Из какой-то огневой точки под створом тотчас раздался воодушевлённый женский голос, живо поинтересовавшийся ценой средства и его названием. Прапорщица обернулась на голос, отчётливо икнула, запнулась и, как с привязи сорвавшись, завопила:
- Молча-ать!!! А ну запускайте досматы, бестолочи тупые!
Крохотные досмотровые автоматы тут же полезли из лючков на потолке и муравьиными цепочками, сливающимися в поток, устремились в люк «Пожирателя». Обтекая двумя рукавами сплочённую группку торговцев, замершую в двух шагах от входа, и Тити-«хвостик», замерший в шаге от него.
Флоллуэец Ург негромко, но отчётливо произнёс:
- Когда человек нервничает, он не боец. Одна из немногих человечьих пословиц, которая не является бессмыслицей.
Тити хихикнула. Номи подумала о том, что корабельная целительница неспроста ни слова не произнесла. Свою функцию, мысленного успокаивающего воздействия на таможенников, Душечка выполнила, само собой, молча.
- Мы можем следовать дальше, по своим делам? - ледяным тоном осведомилась Ррри, не подавшая виду, что оскорблена в лучших чувствах. Крикливая прапорщица не позволила ей постебаться вволю, завершив излюбленный «противозачаточный» пассаж очевидным ответом:
- По случаю окончания сезонной распродажи - бесплатно. А называется средство: «СПИОДНА-СПИДОМА»!
Сол двинулся к стене - основанию треугольника, громко проворчав: «Может, в трусах у меня досмотришь, девчоночка? Тебя там ждёт ба-альшой сюрприз… а не впечатлишься, кореша позову, почти что земляка, мы с ним под одним солнцем родились, у него ещё больше сюрприз, метра три, из металлопласта, и всегда готовый…». Ответа мальнаранки он дожидаться и не собирался.
Чуть приотстав, вторая линия (Номи-Ррри-Ург) последовала за ним. Оказавшись по ходу ближе всех к таможеннице, и Номи не преминула ввернуть словечко:
- Слабо из рук в руки от вольного капитана пошлину получить?.. - за что заслужила одобрительный хмык суперкарго.
Помимо суперзловредности, мальнаранки и мальнаранцы прославились гиперсексуальностью и неразборчивостью в выборе половых партнёров. В койке им становилось равнобедренно, кто есть кто, по всем параметрам (от видовых и расовых до классовых и сословных), кроме… ясно каких. Чисто физиологических.
Створ разомкнулся, и семёрка гордунов наконец-то ступила на космобазу. Бывало, дальше досмотровой продвинуться не удавалось. Ну что ж ты сделаешь! Не любят вольных торговцев администрации, даже толерантных, терпимых к всяческим отклонениям баз, вроде этой, - не любят.
Бывало, приходилось прорываться с боем. Бывало, на второй день стоянки тугодумающие аборигены запоздало отыскивали формальный повод, позволяющий придраться, и начинался «обезьяний цирк», заставляющий жалеть о том, что миновали досмотровой предбанник и вошли всё-таки в створ.
Гордунов не любят нигде.
Быть может, потому, что они вызывающе-искренни в своём презрении к прочим кочевым и тем паче - абсолютно ко всем осёдлым. Быть может, потому, что они, как никто в пределах освоенного космоса, вольны выбирать направление полёта - и потому зачастую именно они раздвигают эти самые пределы. Они, а не освояки и торгаши армий и флотов разных владетелей, правительств и компаний.
«Быть может, потому, что мало кто без наших услуг может обойтись, а мы этим откровенно пользуемся, ГОРДИМСЯ этим, да ещё и постоянно напоминаем: „И что б вы без нас делали, лопухи-покупатели, а?!“ - подумала Номи».
…Куда-то в таинственные недра базы по своим делам, выполнять прямые профессиональные обязанности, отправляются Ррри и Сол. Бой сдал свой тяжёлый скаф в камеру хранения на пассажирском уровне триста сорок шестого блока причалов, к одному из шлюзов которого и был пристыкован «Пожиратель».
Поиски выгодной сделки займут у «сладкой парочки карго» некоторое время. Которое уроженец Джидды, осеняемой лучами солнца Хадж, правоверный полутюрк-полуараб Абдурахман по своему обыкновению проведёт вначале в ближайшей мечети, а потом в каком-нибудь заведении, культивирующем древний ориентальный стиль: с грудастыми танцовщицами в шальварах, безалкогольными напитками и опиумными кальянами.
Флоллуэец Уэллек-Роэллок-Гиэллак, сокращённо Ург, по прозвищу Деструктор, отправится на розыски соплеменников. Если ему улыбнётся удача, обстоятельно обсудит с кем-нибудь из них тонкости и нюансы умерщвления особей различных типов, рас и видов. Потом они сообща погрустят о Дарящих Любовь и Берущих Любовь, то бишь о мужчинах и женщинах своего племени, обречённых навечно оставаться в недрах их родной планеты.
Тамошние мужчины и женщины никогда не покидают свой Флоллуэй, жарко обнимаемый лучами громадного и ослепительного солнца Омиллук, более известного в Освоенных Пределах как Лем-Экваториальный. Как выглядят представители и представительницы этих двух полов разумного племени фломуэйского, никто не имеет ни малейшего понятия. Зато третьеполые Хранящие Любовь, «молодчики» типа Урга, всем великолепно знакомы.

Предыдущая страница 3 Следующая страница


Пожиратель пространства 4

Зарекомендовались. И редкое существо осмелится усомниться в том, что это насекомообразное в бою противник несерьёзный. Небольших размеров, метр восемьдесят выпрямившись, сухонькое и не очень-то внушительно глядящееся на фоне признанных бойцов вроде мутированных людей-тигров с Новой Индии и громадных змей-гипербаксайцев. Только полный идиот способен усомниться в смертоносном профессионализме этой чёрно-серо-сизой помеси земного богомола с новоафриканским летающим кузнечиком…
В том, что с представителями Третьего пола с планеты Флоллуэй умнее всего не связываться, можно было убедиться на одном лишь примере бесславной кончины отборной гвардии короля созвездия Белый Орёл. Монарх позволил себе начхать на предупреждения советников и понадеяться, что гвардейцы - силами одного или двух батальонов неоднократно бравшие целые планеты - уделают одним плевком «каких-то там уродских жуков».
Отряд флоллуэйцев численностью в полуроту, нанятый врагами короля, уничтожил прославленную гвардию до последнего солдата… все три полка. Тогда совсем молодой, Ург участвовал в той кампании, командовал отделением, и с тех пор за ним, через обе карьеры воина-наёмника и вольного торговца, неотступно тянется бремя славы и неотделимое прозвище Деструктор…
- Ну я пошла, - вслух произносит Тити, когда грозный старший оружейник, пятый в корабельной иерархии, скрывается в боковом ответвлении. - И вправду, давненько мы не бывали на этой симпатичной базе, надобно пробежаться по дружкам-подружкам, имеются у меня и здесь таковые, да глянуть, жив ли кто ещё… Встретимся как условились. Цём-цём в щёчки и губки, милые чифы, супер, так сказать, и суб, я отчаливаю, покеда.
И она упархивает. Другое слово Номи, провожающей её взглядом, в голову не приходит. Другое и по смыслу не подойдёт.
«У Тити, само собой, и здесь имеются знакомства», - Думает Номи, провожая взглядом спину нью-ливерпулки, проворно семенящей прочь. Тити седьмая в списке, в Роли обозначена как Судовой Врач, но в действительности исполняет куда более важные функции… У этой невысокой, не более чем на пару сантиметров возвышающейся над выпрямившимся флоллуэйцем, весёлой и неунывающей пухленькой девушки просто наверное не может быть врагов. Душа и тело нараспашку! Малышка Танья-Джули с лаконичной фамилией Ти. «Жилетка», подушка (если потребно, и матрасик… ); исповедница, причём для приверженцев всех религий разом.
Одно её присутствие на корабле уже само по себе производит психотерапевтический эффект. Плюс её обширные, в самом широком смысле подразумевая, диагностические и лечебные знания, подкреплённые экстраординарными способностями… Ррри как-то высказала мысль, что, дескать, если в финансововом смысле «Пожиратель» совсем на мель сядет, придётся разрекламировать и продать Тити-Душечку, причём заломить и наверняка получить (есть за что!) астрономическую сумму. Это была шутка.
«Ррри скорее своего ненаглядного любимчика-помощничка на торги выставит, - подумала тогда Номи, - чем Тити, после того как Душечка управилась с нагрянувшим супружником-кирутианином».
Единственным во Вселенной существом, перед которым неустрашимая суперкарго заробела, был именно этот фантастический медведище…
«Как же, каким чудом Танья-Джули Ти, телепатка и всякая прочая паранормалка, обречённая на прямое восприятие всей мерзости человеков и инопланетян, при этом неизменно ухитряется оставаться идейной оптимисткой?!» - искренне недоумевала Номи по поводу Тити.
Быть может, прав Сол, обмолвившийся как-то, что оптимизм - это всего лишь дозированный пессимизм, ясный пень, и пускай дхорр сотрёт его с лика Вселенной, изымет из реального пространства и засунет в задницу виртуала, но - весь мир бардак, а все бабы… и так далее.
Ох уж этот Сол Убойко с его пресловутым дхорром, приклеившимся к языку… ладно, ну их.
«А интересно? - думала в этой связи Номи, - у них там на Нью-Ливерпуле в системе Нью-Ингланд, которую тамошние обитатели позднее прозвали Канкерер, человеки все такие вот - паранормальные „дозированные пессимисты", не позволяющие закономерному выводу „весь мир дерьмо!" овладеть ими всемерно? Кого же им утешать, приголубливать и ублажать приходится в таком случае чьи сокровенные тайны навечно сохранять в памяти?..»
Как здорово, что Номи, наученная горьким опытом, умела создавать камуфляжный мыслительный ряд и уклоняться от телепатического проникновения!.. Впрочем, судя по некоторым наблюдениям, и Душечка не стремится афишировать, ДО КАКОЙ СТЕПЕНИ она телепатка… Окружающие были уверены, что она способна воспринимать только целенаправленные, чётко сформулированные, сконцентрированные на передачу вовне мысленные волны.
- Шоколадка, даю тебе увольнительную, - выводит Номи из задумчивости чиф. - Ты впервые здесь, не заблудишься? Я заскочу в одно местечко и сразу домой, подменю на вахте Марихуану. Пускай поищет сопланетников, вдруг случайно встретится, а то он уж совсем отчаялся повидать земляков своих с Хоадоолитэйды. Сохнет по ним, зачах с тоски. Встретит, пошелестит с ними, сплетнями обменяется, дом вспомнит…
Номи замерла, растерянно смотря на Фана. Одной, на космобазе?.. Да ещё на столь громадной, в сравнении с которой станции серий «Арбат», «Вавилон» и «Киев» и даже базы серии «Стархаус» глядятся утлыми катерками, поставленными в тень кормы тяжёлого крейсера?..
- Хочешь, идём со мной, - выручает её Фан, плавным движением ладони оглаживая голую, как коленка, начисто выбритую голову. - Настоящей китайской кухни отведаешь.
- Нет-нет, - поспешно отказывается Номи. - Я поброжу. Надо ведь и мне осваиваться в космосе.
Воробьиных и ласточкиных слюней она больше есть не станет! Хотя общество Фана может быть весьма приятным. Очень интересный и разносторонний он человек…
Дипломированный наипрестижнейшим в ОП Марсианским Технологическим Институтом потомственный инженер, технарь от бога, мастер на все руки. И при этом повар-любитель, виртуозный кунг-фуист и почитатель древней поэзии полумифической Поднебесной Империи. Наследник несметных богатств, сбежавший от собственной семьи, тем самым низвергнув ниц предопределённость собственной судьбы наследника триллионного состояния семейной компании «Ли Дженерал Электроникс». Четвёртый в долевом списке Экипажа «ПП», причём ветеран, помнящий ещё «Пожиратель-1», и его первого капитана Йонссона, Гойко. Того, что создал Экипаж вместе с младшим братом Бранко и отставным имперским истребителем Полковником Васильевым, позднее умершим от фиолетовой лихорадки.
Фан, пожалуй, единственный человек в команде, к которому Номи честно испытывает исключительно платоническое чувство дружбы.
Положа руку на сердце, может быть общество этого худющего и хитрющего китайца, уроженца Ю Бао в созвездии Гуанчжоу весьма интересным. Детство и юность наследник пром-империи провёл, набираясь по решению семьи уму-разуму и получив классическое образование, не где-нибудь, а в почти легендарной, далёкой как несбыточная мечта, строго ограниченной для свободного доступа Солнечной Системе.
И не только интересным, но и весьма приятным бывает общество этого патологического непоседы-романтика по прозвищу Турбодрайв, единственного члена Экипажа, для которого словосочетание «прародина человечества Земля» наполнено конкретным смыслом и вызывает в памяти реальные ассоциации.
Между ними установились особые отношения, подкреплённые общностью профессиональных функций. Номи понимала, чем обоснована безмятежность этих отношений. Ли Фан Ху человеки женского пола как сексуальные объекты совершенно не привлекают…
«И вот так Наоми Эвелина Джоан М. Джексон, юная неискушённая девушка, беглянка-мулатка с пятой планеты солнца Кисуму, совсем недавно отправившаяся в космос, осталась совершенно одна. Очутилась в кажущемся бесконечным, овального сечения магистральном коридоре пугающе-таинственной, гигантской, смонтированной на „фундаменте" много-многокилометрового астероида космической станции серии „Танжер", порядковое обозначение „Бета"…», - с грустной иронией думает Номи, когда от неё удаляется Фан, в своих неизменной чёрной жилетке из кожи земного быка на голое тело и обрезанных на уровне середины икр широких штанах.
Чтобы не упасть духом ниже металлопластового пола и взбодриться, «юная неискушённая девушка Номи» мысленно нащупывает в FMW-диапазоне радиоэфира ближайшую местную музыкальную волну и отправляется в «самостоятельное плаванье» со звучащей в голове развесёлой хитовой песенкой Эдди «Крэйзи Кок» Фужиты и его «Оскаленных Лучемётов».

3: «Я ИЗ ЛЕСУ ВЫШЕЛ»

…И я сбежал с Косцюшко. От всего того, что связано со смыслом слова «человек». Сбежал в буквальном смысле.
Все остались довольны.
Обезьян устроил себе скромный триумф: пил три дня, пока не хватил его, беднягу, удар. Однако поста не покинул, продолжая самоотверженно восседать в своей каморке. Правда, теперь - на антигравитационной платформе, по индивидуальному заказу соединённой с ночным горшком.
Девчушка, что в комнату мою въехала, тоже, само собой, довольна осталась.
Маленькая за меня действительно боролась. Как я слышал, праведным огнём, сверкающим в её глазах, одного неженатого аспиранта так распалила, что вскорости попал он в категорию совершенно противоположную Женатых аспирантов то есть.
Бандиты повержены, герои торжествуют! Красота!
Очень долго (и безуспешно, увы) я пытался объяснить хотя бы себе, в чём заключалась причина моей столь быстрой, в один день, капитуляции. Обидно ведь, столько времени учиться, учиться, приблизиться вплотную к финалу и - проиграть без боя… Как там звучит одна из формулировок правил колабола: «Проигрыш в связи с неявкой на игру»?
Может, ассоциация и не совсем корректная, но суть, кажется, уловлена точно. Кстати, я так и не посмотрел в этом сезоне финал. В кои-то веки такое бывало, чтобы я не имел понятия, кто чемпион? Снова «Рисорджименто», наверное… Но колабол, к сожалению, уходил в прошлое, как и многое другое.
Помимо ГЛАВНОГО.
Иной Разум.
Он интересовал меня более всего - с самого раннего детства. Наверное, я был странным ребёнком. Но мне повезло. Мои отец и мать (да не падёт на их вознёсшиеся души мерзкая тень дождевого леса!) не относились к странностям настороженно, подобно подавляющему большинству жителей Косцюшко.
Мира, в коллизиях внешней и внутренней политики которого постоянным подтекстом присутствует ксенофобия. Таково мнение независимого ежесуточного обозрения «Жизнь», не особо чтимого местными властями. Помню, какую массу опровержений вызвало это заявление!
Лично я тысячу раз подписался бы под этим выводом.
Я хотел изучать Иной Разум. Первой книгой, которую я прочёл - после того как одолел букварь, была классическая «Ещё одна биология» Бертрана Кретьена-Шали. В школе «под партой» я читал ксенологические монографии, а не эротику и детективы, как мои однокашники… Поступление в Коллеж явилось всего лишь средством.
Это была попытка в будущем и дерево спилить, и под дождём после этого не намокнуть, как любят выражаться человеки пожилые. А говоря попросту - подзаработать эквов. Но так, чтоб не только финансовый результат, но и сам процесс удовольствие вызывал. Опять же за государственный счёт миры посмотреть. Косцюшкото ведь планета исключительно монорасовая, кого тут поизучаешь из иных, если кругом…
Сплошь человеки!
Курва-маць, выражаясь языком древних литературных источников.
Кроме всего прочего, глядя с косцюшкианской кочки зрения, профессия моя немалую милитаристскую ценность имела. Ведь кто они такие, эти инопланетянки? Враги. А врагов в первую очередь необходимо изучать. Это, конечно, все понимали, однако в открытую старались не высказываться на эту тему.
Однако же оставим в покое мою дикую планетку с её лесными нравами. Не состоялся я для Косцюшко. Может, оно и к лучшему. Не то вдруг, к ужасу своему, и вправду начал бы в Ином образ врага узревать…
«Изучать инопланетян» - именно так я говорил в детстве. Этот безнадёжно устаревший термин всё ещё применялся, чаще всего совершенно безграмотно. Ведь далеко не каждый «инопланетянин» - является ИНОЙ формой жизни, носителем ИНОГО разума и наделен ИНЫМ внешним видом. Десятки тысяч планет населяют человеки, сородичи мои единокровные!
«Изучать Иной Разум» - так я сформулировал, когда стал взрослым. Если таковым стал, конечно… а не просто тешу себя иллюзией, что повзрослел.
В тот мрачный зелёный день я неожиданно понял, что для овеществления детской мечты мне совершенно не обязательно иметь диплом.
Достаточно энной суммы эквивалентов, дабы лишить суровую родину её нерадивого сына Анджея Лазеровица; проще говоря, чтобы на билет хватило, да на житьё-бытьё в первое время.
Диплом не являлся, конечно, сущностью лишней, сверх необходимого. Но для того чтобы его отстоять, необходимо было снова идти на какой-то компромисс с человеками, заставлять себя общаться с «соплеменниками». Значит - героически подавлять тошноту отвращения.
Так во мне незаметно вызрела новая болячка: гомофобия.
Некрасиво звучит. А что, связанное с человеком, звучит красиво?!
Лишь для Маленькой оставалась у меня лазейка - в самые потаённые глубины. Но лишь - до того судьбоносного дня. Уходя из оранжереи, с каждым шагом я закупоривал лазейку всё плотнее, пока не избавился от неё окончательно.
Раз и навсегда.
…С полгода я вкалывал на громадном лесопроходческом комбайне. Заработал кое-что. Собрал скудные пожитки, посетил могилу родителей, суперхлоркой землю обработал, чтобы трава, хандра зелёная, хоть с годик над отцом моим и мамой не колосилась; электропилу, в головах положенную, смазал хорошенько. (Помню, у деда Кифито, тоже ныне покойного, спросил я как-то: «Зачем пила-то, дедушка?», а он мне и ответил: «Положена, потому что положено!») Попрощавшись с прахом предков, я без задержек улетел.
Целью полёта, местом, куда воля направила моё тщедушное тельце, была Танжер-Бета - громадная межзвёздная база.
Сердцевиной ей служил лишь чуточку меньший чем планетоид астероид Клондайк. На нём ранее находились многочисленные горнорудные комбинаты. Запасы руды и минералов со временем истощились, но бросать сложившуюся, отменно функционирующую инфраструктуру было бы глупым, легкомысленным расточительством.
Вокруг комбинатов возникли жилые посёлки. Под поверхностью - в выработанных штреках - была разбросана масса всевозможных факторий; покупали-продавали они товары из всех уголков Освоенных Пределов. Снаружи - ни много ни мало - добрую треть поверхности занимали колоссальные посадочные терминалы.
Однако главной ценностью Танжер-Беты было её положение в пространстве. Точно так на Старой Земле в одночасье возвышались города, расположенные на перепутьях караванных путей (помню один лишь из них, да и то потому, что назван он был в честь одной из первых серий космических станций: «Вавилон»). Вот и база Танжер-Бета находилась на пересечении космических путей.
Будь иначе, какой безумец стал бы разрабатывать здесь железные и никелевые, а затем и прочие руды! Спустя чуть менее двадцати стандартолет после официального закрытия последнего рудника Танжер-Бета расцвела в полную силу. В нашем звёздном секторе в обиход даже вошло выражение «Все дороги ведут в Танжер-Бету». Не помню у кого, но встречал я это высказывание, зачем-то переиначенное для другого названия. «Все дороги ведут в Руму»… Спрашивается, где этот неведомый Рума расположен? Никто не имеет ни малейшего понятия. И о том, что оно такое, собственно. Мир, астероид, космостанция?
Зато о Танжер-Бете хоть краешком уха слыхали всё.
«Танжер-Бета из космоса похожа на дорогую, прихотливую драгоценность. Если к ней подходить с солнечной стороны, то металл башен, металлопласт куполов, пластеклит обзорных иллюминаторов и синтеглас галерей сверкают в ярком свете звёзд и причальных огней швартующихся и отчаливающих космических кораблей, подобно филигранно сработанному золотому пасхальному яйцу. Если с тёмной - то восхищённому взору открываются бесчисленные круглые, квадратные и многогранные окна и окошки, внешнее освещение, сигнальные огни, сияющие струи пламени, извергаемые дюзами тормозящих кораблей, построенных до появления двигателя Сидорова и всё ещё использующих реактивную тягу, а также фосфоресцирующие контейнеры, огненные следы скутеров и подобной им мелочевки, вспышки лазеров и бликующие высверки многократно отражённого света. Все эти бесчисленные источники излучений фееричными переливами цветовой гаммы придают базе сходство с мерцающим сказочным бриллиантом!» (Адоль Мангазее. «Базы и станции: три точки зрения».)
Эта несколько витиеватая цитата почему-то всегда действовала на меня особо, по-волшебному: казалось, самим фактом прочтения приобщаешься к сказочному, карнавальному действу. Когда мне становилось очень плохо или же, наоборот, очень хорошо, я произносил её как заклинание, смакуя каждое слово.
Я знал: за внешними стенами базы, внутри - настоящий «Вавилон».
Вышедший лет пять назад в прокат головидеофильм, римейк какого-то архаичного сериала, - далось им это название! - показывал упомянутую мною древнюю космобазу, как место смешения рас, цивилизаций, культур и наречий.
Наверное, зря я подразумеваю кавычки в этом названии: слово очень скоро сделалось нарицательным. Даже мы, лесные дикари с дальней Косцюшко, насмотревшись головидео, стали использовать его для обозначения любого большого столпотворения.
Да, Танжер-Бета из космоса походила на дорогую, прихотливую драгоценность, и пускай это звучит банально, но в этом вожделенном сокровище содержался рай.
МОЙ рай.
Попробуй-ка отыскать ещё одну точку пространства, в которой собралось бы такое количество представителей ВСЕвозможных, возможных и невозможных ИНЫХ рас! Причём это сонмище разумных скучилось в пределах пускай и громадной, но всего лишь базы; маленькой планетки, булыжника, который швырнул в чёрную бездну титанический пацанёнок-бог.
Заканчиваю банальничать…
Договорился. Боги у него булыжниками швыряются! Ещё понимаю, полезным бы делом занимались - миры, к примеру, творили…
Придумал тоже - булыжники.
Может, и крамола это, и ересь, но с тех пор, как умерли родители, я твёрдо решил: стану атеистом. Верить - себе дороже. Никакой веры вообще, а в наше косцюшкианское Древо Йезуса - в частности.
Надеялся я, само собой, на космобазе этой не только на монстров и лапушек всяких инопланетных полюбоваться, но и работу себе подыскать. Танжер-Бета являлась ближайшим к Косцюшко материальным воплощением полнейшей терпимости. Понятно, по какой причине: ни человеки, никакие иные межзвёздные расы отродясь не имели здесь абсолютного большинства. Культивировалась бы здесь терпимость чуть в меньшей степени. - космобазу в тот же миг разорвали бы распри. Анархия и лютый расизм как закономерный итог тотального несовпадения взглядов, вкусов и норм.
Здесь, на базе, вряд ли кому-нибудь могло взбрести в голову, пся крев, поинтересоваться наличием либо отсутствием у меня диплома. Если только мне самому не приспичит устроиться на работу в какое-нибудь из подразделений официального административного аппарата Танжер-Беты.
И такой на ней имеется - ведь и в пустыне деревья растут. Как любят выражаться человеки пожилые. Народная мудрость! Косцюшко уроженица. Зелёная пакость вездесуща и неистребима…
А уж кто из людей, к примеру, вовсе на диплом не посмотрит - так это торгаши вольные, фритредеры. Если что и привлечет их в нём, так разве что, может быть, качество бумаги или на чём там он будет распечатан (все сетевые файлы дипломов традиционно распечатками дублируются). Уж такие они супертолерантные, эти фритредеры: всё для них побоку, кроме профессиональных и коммерческих качеств.
А иные, менее толерантные, за диплом и отдубасить могут.
Это если речь о дипломе сугубо академическом пойдёт. Как мой несостоявшийся, примерно. Специалистов они, конечно, лелеют да ублажают; но - практиков. А вот к науке академической - вольные относятся со злобностью флоллуэйцев, тех самых, что прославились как лучшие в ОП наёмники.
«Вдруг эти „яйцеголовые“ гады пресловутую нуль-транспортировку изобретут!» - наверняка с опаской думают вольные. Насколько я понимаю ход их мыслей, именно это достижение прогресса для торговцев нежелательнее смерти, в каком-то смысле.
«Кому тогда корытца наши понадобятся, пространство бороздящие?» - со страхом задаются фритредеры вопросом. Ответ однозначный: НИКОМУ! В случае открытия неких «каналов» звездолёты понадобятся разве что первопроходцам.
«Или вдруг эти учёные до синтезатора материи додумаются, который сможет всё-всё-всё синтезировать…», - развивают они мысль. Вопрос: НА КОЙ тогда торговля нужна?! Ответ - не менее очевиден…
«Ату их, академиков, докторов, профессоров, доцентов, магистров, бакалавров! Прочие нечеловечьи их аналоги тоже - ату!»
…Сектор космобазы, в котором совершил посадку доставившее меня на Танжер-Бету пассажирское судно, носил название «Западнее Калифорнии». Самое интересное, что сектора с названием «Калифорния» попросту не существовало.
Улица, на которую я ступил, была покрыта камнем; некогда белым, но уже несколько потускневшим от прикосновения миллионов ног, прошаркавших по нему. Улица-коридор ветвилась. Глотали и выплёвывали местных жителей и несметных туристов более узкие проходы-проулки; некоторые из которых, покидая уровень, убегали вниз или вверх.
Из ретрансляторов, установленных где-то наверху, среди грубоватых рельефов, высеченных непосредственно на теле астероида - расширенном своде одного из бывших рудничных штреков, - доносились звуки, напоминающие разбушевавшийся ураган. Сквозь грохот прорывались монотонные витиеватые стихи на косморусском. Уши невольно выхватили слова: «… но виртуальности помня основы, стану я вновь электронным набором, чтоб на себе воссоздать тебя снова…»
Перекрикивая бурю и навязчивого декламатора, из других ретрансляторов слышалось нечто более похожее на музыку. Чуть хрипловатый, чуть надрывный женский голос пел: «Лав ми эвринайт, лав ми эвринайт!» Песня понравилась. Однако языка, на котором она исполнялась, я ещё не знал и смысла слов не понял.
Музыка на этой сводчатой улице вела себя необычно: струилась поверху, а примерно на уровне человечьей груди словно сталкивалась с упругим барьером. Путь ей преграждал бесконечно непрекращающийся гул, заваренный из голосов, металлического лязганья и прочих социально-индустриальных звуков. И две эти прослойки не желали подчиняться законам диффузии, существуя раздельно: музыка сверху, а голоса и лязганье - снизу. «Интересно, - подумал я, - этот спецэффект был задуман и воплощён или сам по себе возник, случайной аномалией?..»
Однако главным впечатлением была не сама улица, а все те, кто по ней двигался. Как праздно шатаясь, так и спеша по своим делам: светлым, тёмным и промежуточно-эгоистическим - серым.
Мой горящий взгляд то и дело выхватывал из пёстрой толчеи вожделенные для ксенолога фрагменты картины мира…
Гаденьких, чем-то смахивающих на крыс, шиа-рейцев, хрупких с виду; но, как мне было известно, люди этой расы чрезвычайно обидчивы и опасны. К тому же, как правило, они прекрасно владеют боевыми искусствами.
Покрытых уродливыми белёсыми буграми и грязно-зелёной чешуёй пунганиан. У этих существ один из самых низких уровней интеллекта среди легитимных, то есть признанно-разумных биовидов; однако они невероятно выносливы и сильны.
Или противоположную пунганианам крайность - гансайцев, физиологически и анатомически почти неотличимых от человеков (к которым я вынужден и себя причислить). Интеллектуальный показатель даже самых недалёких гансайцев пребывает на уровне человечьей гениальности. Однако их раса, по невыясненным ещё причинам (скорее всего, ментально-психологического характера) в прямом смысле слова отсталая. Их общество, карабкаясь по цивилизационной лестнице, так и не преодолело ступень раннего псевдофеодализма - примитивного земледелия и ремесленничества. Если не принимать во внимание достижения индивидуумов, а судить по усреднённым, обобщённым показателям. Правда, суждения выносятся наблюдателями, которые глядят со стороны и примеряются к собственным представлениям о цивилизованности; единственно эффективным методом - «взгляда изнутри» - гансайцев пока не удалось исследовать никому из людей иных рас…
Жестоких, безжалостных тварей (даже я, при всей моей терпимости к иным формам разумной жизни, не мог называть их иначе!), третьеполых с планеты Флоллуэй. По многообразию нюансов, которое они вкладывают в понятие «резать», флоллуэйцы напоминают кухонный комбайн: расчленить, нашинковать, покрошить. И так далее. Вселенная, похоже, способна породить расу монстров ещё более ужасных, нежели раса человеков, моих «сородичей»,
А вот эти проворные «человечки», невеликого росточка проныры - мальнаранцы. Существа, генетически совместимые с человеками и почти такие же гнусные по натуре. Недаром и с виду практически неотличимы.
Пауков лаббарского биовида, даже обладая самой что ни на есть извращенной фантазией, за пауков не примешь. Смотришь и видишь: две ноги, две руки, пускай очень тоненькие, покрытые мягкой коротенькой серой шерстью, но структурно - вполне гуманоидные; у маленькой головы, венчающей длинную шею, - никаких жвал и других паучьих атрибутов. Тем не менее - наречены и официально считаются паукообразными. Вероятно, разгадка в том, что когда-то нарекатель - скорей всего, один из героев-конкистадоров - акт имянаречения в пьяном бреду совершал. А от горячительных напитков ещё и не такие страсти причудиться могут. Сознанию же потребителя что надо? Ответ: чтоб попроще всё было. Пауки - пожалуйста, слизняки - ещё лучше, а если к имени ещё и самоназвание прицепить - лаббар, так вообще идеально!..
К моему величайшему сожалению, даже и здесь, на базе, из наблюдаемых мною людей примерно каждый седьмой являлся особью человечьего биовида. Около пятнадцати процентов… Хотя человеки здешние необычными мне показались; с виду - куда более разумными, чем те, среди которых я вынужденно обитал на монорасовой Косцюшко. Будто они сумели на этом булыжнике обрести НЕЧТО, обозначаемое расплывчатым, эфемерным словосочетанием «смысл жизни».
Особенно запомнились мне двое из моих соплеменников.
Первая, юная мулатка со светлыми и длинными, вертикально завитыми волосами. Фигура её балансировала на грани изящной худобы. Девушка умопомрачительно стройная, похожая на типичную топ-модель, но не лишённую, однако, роскошной груди. Я задержал на этой особи взгляд, потому что она «выпадала» из толпы, выглядела отстранённой; словно вслушивалась в тревожные звуки, доступные только её ушам.
Вторым из приметных человеков был калека, восседавший в допотопной, тарахтящей инвалидной коляске. Из конечностей у него имелась только левая рука, посредством которой он и управлял коляской. На груди у него висела табличка, на которой красным мелком было неуклюже накарябано: «Я витеран вайны в амсигонне Прашу памочь мине диньгами чтопы паехать в сестему стилхоумм где ис колеки сделають настоящиго боевохо сайборга Май мозг пирисадять в танку и я отомшчу сучьим сукам нуово итальянам».
Я долго провожал индивидуума взглядом, пока он не скрылся в овальном проёме одного из проулков, и в приступе альтруизма всё пытался лихорадочно вспомнить, где спрятал свою кредитку. Но за моей спиной женщина-лорианка сказала спутнику, изысканно разодетому воггу-2: «Говорят, это самый богатый человек на всей Танжер-Бете… », - и я очнулся. Тяжким вздохом ознаменовал окончание приступа.
Ох-х-х, человеки… Угораздило же меня пребывать в теле одного из представителей этого одиозного биовида!
Я шагал всё дальше и дальше, а сквозь меня напористо неслась многоцветная и разноголосая река, и вместе с нею вливался в меня поток осознания. Я начал подозревать, на сколько порядков красочнее и неожиданнее в своих многообразных проявлениях жизнь реальная. В сравнении с той, которую я видел на «чёрно-белых» картинках, подсовываемых студентам-ксенологам в косцюшкианском Коллеже…
С некоторых пор я пребывал в убеждении, что человеки, ныне доминирующая разумная раса Освоенных Пределов, потомки их основателей-землян, - стремясь всё классифицировать, нацепить ярлык и отправить в архив, омертвляют природу. Тем самым пытаясь подчинить её себе.
Ох уж эти классификаторы! «Флора-фауна»! И по ступеням классификации - вверх и вширь, от «эго» к «социо». Куда там дальше - к «Тео»?
Сгребли цивилизации в кучу и порешили: а давайте-ка на маленькие кучки разложим, классфисыруем!
В первую, значитца, надобно складывать те цивилизацийки, что в будущее по техногенному пути энергично рванули. Искусственную природу предпочтя естественной. В системе звезды Стил Хоум, упомянутой в своём воззвании промышляющим милостыню «калекой», планетка упоминалась одна. Свит Смоук зовут планетку ту. Райские дебри техногенистов. Её - в кучку первую, без разговоров. Самый красноречивый пример…
Во вторую кучку - биогенные. С паранормалами всяческими, телепатами и прочими «уродцами», предпочитающими силе «электричества и пара» мощь собственной мысли и силу знания естественной природы.
В третью - ни то ни сё: сначала на рычажок машинки какой-нибудь надавим, происходящее психически катализируем, магическим заклятьем запечатаем… готово! Красотищща.
И в результате, тотально классфисыровав, вышеобозначенным образом породим термин «легитимная цивилизация», что значит: «та, что укладывается в трёх-кучковую классификацию нормы».
Остальные, по характерным признакам своим в легитимные кучки попасть не сподобившиеся, - цивилизациями вовсе и не являются. Прикидываются только. Потому - как бы и нету ещё их. Всё у них, нелигитимных, впереди, вот оно как. Цивилизуйтесь на здоровье, стало быть, пока не сподобитесь угодить под одно из трёх определений…
Хорошая классификация. Многим нравится, и мне - в том числе, а ехидничаю - так, по привычке, леший-пеший. Великое дело привычка. Как там сказано у Ротгера Бейзарда, философа шестого века Космической Эры: «Присутствие у существа разума для меня определяется всего лишь наличием у него одной странной привычки: размышлять о вещах, не имеющих непосредственного отношения к тому, что оно сегодня съест и с кем совокупится».
Разум, по Бейзарду, это просто СТРАННАЯ ПРИВЫЧКА размышлять о «высоких материях». Вот как!
…Но размышляй не размышляй, а плоть, материя низменная, требует своего.
Первым делом мне следовало раздобыть жильё и пищу… Скорее, в обратном порядке. Поэтому, хочешь не хочешь, принялся я искать заведения гастрономической окраски. Наобум, но придерживаясь некой системы… Иду до первого разветвления проулка, потом возвращаюсь, чтобы от магистрали своей стержневой не отклониться. Не хотел я в расспросы вдаваться, а информатов по пути ещё не встречал. Может, революция у них тут приключилась, супротив общественных информатов?
Первым гастрономического толка заведением было пространство, отгороженное от реального мира более чем солидной дверью. Толщина её, на первый взгляд, могла выдержать как минимум килотонный взрыв. Озаглавлено оно было вывеской «ЖРАТЬ!», что долженствовало, по-видимому, означать: за дверью предаются греху чревоугодия в столь неуёмной степени, что ни о каком чистилище даже речи быть не может - прямиком в ад.
Мне же, пронизываемому неясными знамениями, почудилось, что за дверью обязательно будут бить морду. С моим-то везением…
Когда я попытался войти, заведение сиплым голосом потребовало вставить универсальную карточку в специально предназначенный для этого паз. Карточка моя была протестирована, и она, вильнув на прощание бочком, исчезла внутри. Дверь, соответственно, распахнулась.
Морду никто не бил - по причине отсутствия субъекта бития.
Я оказался единственным посетителем. Заведение представляло собой нечто, олицетворявшее формулу «вообрази и напечатай», - полуфабрикатную столовую самообслуживания. Автоматика учтёт каждый белочек, жирочек, витаминчик и углеводик, клиентом «пожранный», и с его счёта их стоимость отнимет.
Насыщение моё было прервано тем, что вновь распахнулась дверь. Я подобрался, предвкушая, что именно сейчас и начнут бить морду - судя по приключенческим сериалам, в «барах» этим только и занимаются. Но каково же было моё удивление, когда внутрь, опасно раскачиваясь из стороны в сторону, ввалилась самая настоящая…
Тивиканара Масюкова!!!
При этом в буквальном смысле ходячая тема моего диплома не то посвистывала, не то шептала себе под нос:
- Сейчас коктейлик мы себе и состряпаем, от глаз ихних вдалеке. А то опять тошнить их начнёт! И как такое есть можно! Ужас! И как такое пить можно! А очень просто, очень даже мож…
В этот момент неожиданный посетитель узрел меня и осёкся.
- Прошу прошения, я ошибся, - сказала живая Тивиканара после паузы.
«Сказало то есть», - мысленно поправился я.
Недипломированный, но ксенолог, был готов броситься обнимать и лобызать это крайне неаппетитное существо! Вот оно, Тивиканара Масюкова, во плоти! Собственной персоной!
То самое создание, изучению которого я посвятил столько времени жизни, о котором писал диплом! В дипломной работе моей «с пеной у рта» доказывалось, что существам этой расы несомненно, несомненно присуща СТРАННАЯ ПРИВЫЧКА.
Выглядело создание, как ему и подобало, завораживающе отвратительно. Сочно-зелёная, насыщенная хлорофиллсодержащим белком, пористая кожа, покрытая колючей, длинной, торчащей как иголки, тоненькой щетиной. Ни дать ни взять, прямо-таки пресловутый зелёный человечек!.. Вдобавок у него были прячущиеся, как у улитки, стебельки глаз; сами глаза, лишённые зрачков, напоминали закатившиеся глаза мертвеца. Короткие ручки и ножки, прячущиеся в массивные кожные складки; маленький квадратный безгубый рот. За спиной торчали вздувшиеся мешки - естественные воздушные ёмкости, которые Тивиканара наполняет углеродной дыхательной смесью, к тому же имеющей в составе немалый процент летучих соединений фтора. Специфического содержимого мешков должно хватать не менее чем на десять стандартных суток пребывания в кислородсодержащих атмосферах…
- Да хранит тебя Единственный Неделимый! - трепеща от восхищения, произнёс я ритуальную формулу приветствия расы Тивиканара Масюкова. - Да будет он милосердным к Молачча-Гридражжа-Многочисленным-И-Бессмертным!
О том, что в минуту особой радости представители этого биовида начинают активнее, чем когда-либо, выделять кислород, я не знал. Поэтому немного испугался, ощутив, как легко стало дышать.
Тивиканара, разрушая образ существа тихого и напрочь лишённого эмоций, просто обалдело. Оно бегало из угла в угол, норовя, по причине своей неуклюжести, упасть и после этого не подниматься. Оно хватало полуфабрикаты и поедало их, некоторые даже в упаковке.
О резком повышении аппетита в те же самые минуты радости я знал.
И при этом оно что-то без остановки лопотало на своём невообразимом наречии…
- М ша мша кирлтьюжа кажаркша… Психхэя кекежа мша мша. Ысса мша аэссы! Аэссы кржоо мша персоошей. М ша бейшо жажжда кажаркша!..
Я не знал, что обозначало это частое «мша», но лексическая единица «аэссы», которую мне удалось уловить дважды подряд, было названием солнца планеты Хоадоолитэйда. Мира, откуда родом Тивиканары Масюковы, или Молачча-Гридражжа, как они сами себя называли.
Своим приветствием я настолько потряс бедное созданье, что оно вдруг заговорило на давно позабытом родном языке. О том, что язык оно позабыло, неоспоримо свидетельствовал тот факт, что даже само с собой оно разговаривало на языке чужом. Заходя в столовую, оно изъяснялось на косморусском, широко распространённом в Освоенных Пределах.
Когда созданье перебесилось, оно подкатило ко мне и напыщенно представилось, пользуясь всё тем же корусом:
- Пред тобою, человек, стоит Лучший-Друг-Капитана-Йонссона-Покоритель-Пустоты-И-Миров-Её-Наполняющих-Вычисляющий-Быстрее-И-Лучше-Компьютера-ПервейшийПилот-Среди-Молачча-Гридражжа-Многочисленных-И-Бессмертных, второй в Долевом Списке прибылей Вольного Торговца «Пожиратель Пространства», а по Судовой Роли первый пилот и супернавигатор вышеозначенного корабля, великолепное в своей блистательности существо, которое друзья называют Мол или Мол-Марихуана, а враги - Поганка или Гермафродит, последней кличкой никак не оскорбляя меня, а лишь демонстрируя своё полное незнание моей психофизиологии. Зови меня, человек, Молом или Марихуаной. И расскажи, кто же ты такой, ведающий о Молачча-Гридражжа столь многое!
Надо ли говорить, что, выслушивая всё это, я едва сдерживался, чтобы не заорать от восторга, переполнившего меня?!
…Мой новый друг Мол по прозвищу Марихуана, нигде не задерживаясь более пятнадцати минут, водил меня по питейным заведениям Танжер-Беты. Меня же он настойчиво «заливал» самыми дорогими напитками, заказывал и заставлял поедать всевозможные, иногда весьма неаппетитные, порой отвратительные на вкус, деликатесы.
Сам он почти ничего не ел - некогда было за разговорами - и совсем ничего не пил - метаболизм не тот. Зато ротик свой квадратный практически не закрывал.
Как?!! Ведаюший о Молачча-Гридражжа столь многое - писал о них научную работу?!! Вот это да!!! А внук Обезьяна поперёк дороги встал?!! Это у нас-то, Молачча-Гридражжа, разум - Всего лишь поведенческая реакция?!! Ничего себе!!! Да это у самого Обезьяна разум - поведенческая патология…
Образ тихони был разрушен безвозвратно. Сквозь испаряющееся сознание я, глупо улыбаясь, осознавал, что ещё два-три аргумента, и Вольный Торговец «Пожиратель Пространства» будет готов объявить войну миру Косцюшко, и Мол встанет в первом ряду абордажной команды…
…Демоны, устроившие шабаш в моей голове, постепенно обретали голоса.
- Я расчленю его и выкину на съедение крысоидам и бездомным собакам, - фальцетом сказал один из демонов.
- Тебе б только порасчленять кого, а человеков в особенности, - сказал второй демон голосом чуть более низким, с оттенком жеманности.
- Ты знаешь, что моё отношение непредвзято: есть вы, Экипаж, и есть все остальные, враги, и чтобы сохранить жизни первых, я должен уничтожать вторых, - ответил первый демон.

Предыдущая страница 4 Следующая страница


5 Сергей Вольнов

Чуть приоткрыв глаза, я увидел, что надо мной возвышаются тощие, бритые наголо человеки-монголоиды, облачённые в чёрные кожаные жилетки и шорты до колен, а рядом с ними… воплощённый ужас Освоенного Космоса - шестиногие и четырёхрукие крылатые наёмники-флоллуэйцы, которые, собственно, и предавались кровавым поползновениям в мою сторону.
После этого я зажмурился сильнее и попытался усилием воли вновь лишиться сознания. Причём какой-то аномально трезвый участок этого самого сознания разродился глубокомысленным комментарием: «Все знают, что как на грудь примешь - двоится в глазах. Все! Однако природу этого явления так никто и не удосужился объяснить… »
- Если у тебя ностальгия, это ещё не значит, что необходимо на корабль падаль всевозможную стаскивать, - сказал голос первого демона.
- Десс, кончай возмущаться. Если Мол попросил, сделай одолжение, оставь парня в покое. И, понимаешь ли, даже закоренелых бандитов и предателей у нас, человеков, спящими и пьяными расчленять как-то не принято, - сказал голос третьего демона. По властным интонациям опознанный мною как голос самого главного.
- Меня лично он не просил ни о чём! - огрызнулся первый.
- Он нас всех попросил, - сказал главный.
- Могу подтвердить, записочку Мол собственноручно писал, - вмешался в разговор какой-то новый, неживой, демонический голос. Похоже, звучал он из ретранслятора.
- Я этого не видел! - сказал первый.
В этот момент раздался уже знакомый мне голос Мола. Но теперь он тоже звучал из ретранслятора:
- Вот именно - ксенолог. Сол, ну одиннадцатый так одиннадцатый. Ты предлагаешь кому-нибудь из нас экстренно выучиться? Бабушке, к примеру, или вот Деструктору. Десс, хочешь быть ксенологом?
- А он и так в некотором смысле ксенолог, - сказал голос демона-китайца.
Я осторожно приподнял веки: вращающаяся в голове центрифуга прекратила движение, зато глаза больно резанул свет.
Затем я приподнял голову и первое, что увидели мои скошенные вниз глаза, была не пёстрая группа, спорящая, по-видимому, о моём ужасном жребии, а записка, неуклюже нацарапанная на рваном куске упаковочного материала и приколотая к моему пиджаку:
«Пожалуйста, прошу никого ЭТО не трогать. Мол».

Часть 2
«ТАНЖЕР-БЕТА»

4: «БОЙКИЙ ХЛОПЕЦ»

…Вспоминаю я, что монеты в этого кибер-куховара совать не положено, а надо бы - универсальную сетевую карточку. Которой у меня отродясь не бывало. На кой бес она мне?
Я эту самую карточку в нашей дальней степи видывал только у старого кузнеца, вуйка Файбышенко, что в молодости пожил года три в провид-центре и сохранил на память кредитку, давно ставшую ему ненужной.
У нас ведь в дикой целинной степи-то единой Сети нету. Кажется невероятным, но - ФАКТ. Спутников связи над Стэпом мало вертится, каналов немного поэтому, и только сэла-центры меж собою и с городами вяжут они.
У нас там, в степи, вообще мало разнообразия. Только трава, трава, трава, кусты, редкие холмы и деревья, снова трава, зверьё всякое, снова трава, скотина наша, мы сами и, конечно же - дхорры клятые… и трава, трава, трава.
И десятки километров катить до соседнего хутора.
Степь да степь кругом. И очень мало девчат.
После освобождения от техноисламского ига и восстановления независимости - вдвое-втрое меньше девчат почему-то рождается, чем хлопцев. Вероятно, это проклятые технолайнеры что-то с генами нашими сотворили, эксперимент какой вытворили, облучили наших предков… И потому двое-троемужество у нас - вынужденная социальная норма. И потому женщины наши - с… ещё те.
В квадрате, в кубе с…!
Ещё бы! Самые страшные - и те без мужей не остаются.
Вопрос обширности выбора их и испортил…

С…!!!!!!
Хлопцы, вуйки и деды от зари до зари как заклятые вкалывают, а жинки и бабки по хатам сидят. В лучшем случае хуторским или квартирным хозяйством занимаются, а частенько вообще ни хрена не делают. Только рожают, за малыми приглядывают, сериалы всякие смотрют и друг с дружкой по радиотелефонам треплются. Когда перемужатся. А до того, как в девках, - нагуливаются до упора; как пожелают и с кем заманётся, собирая по шматкам приданое - монетами и вещами.
К некоторым дивчатам, особо популярным и сексапильным, потому особо дорогостоящим, хлопцы в многомесячных очередях стоят, дожидаясь…
«Вот и к ней - наверняка!» - думаю я, шестнадцатилетнее безусое парубчисько, ещё не подкопившее монет даже на гульбу с некрасивой.
Думаю это я о дивчинке, входящей в зал и застающей в нём меня, хуторяка, что оторопело торчит у пищевого автомата. Смеривает она скотинопаса взглядом равнодушным, отводит глаза…
(Челюсть моя тем временем едва об пол не хлопается, а коленки дрожать зачинают. Ещё бы! Такого файного личика и такой сногсшибающей с одного взгляда фигурки я в жизни своей до того дня и не видывал!!!)
…И вдруг возвращает, в меня втыкает, а в карих большущих очах тех - разгорающийся интерес. Улыбается. (А у меня сердце проваливается на первый этаж!.. ) Спрашивает:
- Шо, нэ лизуть у щилыну твои мэталэви грывни?
Мучительно соображаю, о чём это она, собственно. Настолько поглощён я созерцанием невиданной красы. Под тонэсенькой вышитой сорочечкой - ничегошеньки нема, и натёртые шёлком остренькие сосочки гордо выпяченных стоячих грудей четвёртого размера так и норовят, так и норовят проткнуть ткань… и чёрные шортики, такие коротенькие, что больше на трусики похожи!.. и высокие, выше колен, обтянувшие стройные ноги красные сапожки мягкой кожи, более похожие на чулки, нежели на обувь… Чёрные брови, яркие пухлые губы, румяные щёчки, чёрная и толстенная перекинутая на левое плечо коса… Ну вылитая Марийка-Врода из сказки… Мираж!..
Продолжая улыбаться, сладкое виденье протягивает мне кредитную карточку и жестом показывает: воткни, мол. в прорезь. Я сомнамбулически беру продолговатый кусок пластика и не в силах отвернуться тыкаю рукой вслепую, куда-то по направлению к автомату.
«Ха-ха-ха!» - звонко смеётся красуня и выхватывает у меня кредитку…
Звали её Лоис Радченко. Она была моей ровесницей, но - уже весьма многоопытной женщиной, молодой да ранней, к тому времени собравшей приданого, поди, не менее чем на пяток мужей-работников.
Я был для неё чем-то вроде забавного степного приблуды-щенка, но я благодарен ей. За то, что ласкова и нежна была со щенком необычайно и дарила ему себя, неистовую, страстную, до последней клеточки и молекулы ЖЕНСКУЮ, целых три дня и три ночи; не выгнала, не унизила и отпустила восвояси лишь тогда, когда сам запросился прочь…
Я приполз к условленному месту сбора на сутки позднее условленного времени сбора, но хлопцы-соседи, предводительствуемые механиком из нашего сотски-центра Толей Стульником, терпеливо ждали меня, ярясь и предвкушая расправу; однако, завидев мою счастливую изнурённую мордяку, только переглянулись, дружно хором засмеялись и ничего не сказали. Погрузили меня и мой «арб» в кузов большой «бестарки», дали трёхлитровый пластискляный глэчик охлаждённой ряженки и оставили в покое, трястись в рычащем вездеходе на пути домой и грезить о свершившемся, уже перешедшем в разряд былого.
Больше я никогда Ло не видел. Приехав полгода спустя, искал, но она, судя по информации, полученной мной у её семьи, подалась в столицу, поближе к космопорту, с твёрдым намерением повидать Вселенную, прежде чем мужиться…
Вероятно, она ощутила зов звёзд. Аналогичный коему ощутил и я, попозже, окончивший Универ, никому не нужный на нашей планете целинный степняк с дипломом социолога. Какая на хрен социология в обществе, культурно провалившемся на целые тысячелетия в прошлое! Рухнувшем в эпоху почти доэлектрическую, допаровую по уровню менталитета. Примитивной цивилизации, настолько закоснелой в своей заунывной туге по ныне утраченному былому величию духа, что тошно становится, стоит лишь задуматься… Но кто задумался, тому в вечно однообразной степи делать больше нечего.
А когда-то МЫ были другими… Однако столетия победоносного царствования разработанной оккупантами-сладымарями изуверской стратегии уничтожения нашей самобытности даром не прошли.
Стирание архивов, уничтожение памятников-шедевров национального искусства, насаждение суррогата культуры, сляпанного как пародия на их собственную, намеренное возведение образовательного барьера, не позволяющего второсортным «степарям» выйти на более высокий уровень развития…

История повторяется, ох как Бабуля права-то! Если проводить исторические аналогии, то сразу вспоминается, что нечто подобное уже случалось в прошлом Наших далёких предков точно так же насильно и старательно «перевоспитывали», вытравливая национальное самосознание, язык, культуру…
Ладно. Что было, то - было. Что есть, то - есть. Давно уж миновали времена, когда я, напичканный хитромудрыми теориями выше макушки, «яйцеголовый» социолог-идеалист грезил о претворении великих возрожденческих планов в реальность. Верил же ж, дурень, что вновь обрётший независимость Стэп возродится в первую очередь духовно… Э-эх. Что будет, тому и быть.
…Потом, вслед за Ло, были хуторские и осэрэдковые девчата, бесплатно и за монеты. Потом город. Гуманитарный Универ, факультет общественных наук, я в нём; молодёжные тусовки и студенческие группы, в которых я играл; городские девчата, у которых я начал пользоваться успехом благодаря степной выносливости и подаренному природой «любовному» таланту; и на последнем семестре: Пума Яновская…
Как я всё же ухитрился доучиться, получить диплом - до сих пор не пойму. Здоровый был парубок, мы все, Убойки, крепкие. С одним «изъяном», также генетическим, по всей видимости. Батько мой, Торас, на тыщу километров вокруг - единственный хлопец, осмелившийся поставить дивчине условие: или он один у нее будет, или уйдет.
А мамо моя, Халя, - единственная известная мне женщина, воспитанная на планете Стэп, которой не только поставили подобное условие, но которая согласилась его выполнить.
Вторую, которой поставили, из мне ведомых, звали Пума. Пума - не согласилась.
Правду, наверное, говорят, что в жизни каждого мужчины есть только две женщины - первая и ещё одна. Первая у меня была - наверняка. Ещё и какая! Но вот - была ли именно Пума тою «ещё одной»?..
Иногда я думаю - да. Не могу её забыть, год за годом наведывается иногда, во снах… Но иногда я вдруг ощущаю во сне присутствие другой женщины, однако не узнаю её, и все мучения прошлые мнятся цветочками, и тогда у меня утром нехорошее предчувствие, что ягодки - впереди.
… - Курят или аристократы, или дегенераты, ясный пень, - ворчит Бабуля, выволакивая меня из плотного тумана воспоминаний своим появлением. Вслед за этим она выволакивает меня из прохода, в буквальном смысле.
Бабуля, бывает, отыскивает в своей обширной памяти такие редчайшие идиомы (впрочем, и сам этим грешу), что диву даёшься! И не всегда можно разобраться в этимологии - откуда они в языках взялись, и что, собственно, означают. Но - исстари присутствуют в лексиконах, факт - на морде… налицо, то есть.
Я слабо упираюсь, и Ба ворчит:
- Да всё уже, всё. Потехе час, делу - всё остальное время. Девочки порезвились, я тоже, теперь поторгуемся. Ты покуда молчи, уму-разуму набирайся.
- Куда уж больше, и так палата, - в тон ей ворчливо отвечаю, но сопротивление прекращаю. Всё едино - бесполезно.
- Во-от, дорогушечки, - совсем другим тоном, странным, я бы сказал, воркующе-экзальтированным, произносит на спейсамерике Ррри, втаскивая меня в пещеру, - позвольте представить: Солид Торасович Убойко, мой субкарго, самый талантливый из моих подмастерий за всю мою карьеру. Мне удалось превратить его из сопливого идеалиста в нормально, коммерциалистски мыслящее существо, и если бы он был не он, а она, и кирутианка, а не постземляшка из системы Стил Хоу…
- Соняш-шника, - шиплю я, думая при этом: «Ну не ты одна превращала, и до тебя талантливые волшебницы случались!», и пытаюсь ущипнуть Бабулю за левую, самую верхнюю, «битьевую» лапу. Ей мой щипок что мёртвому припарка, ясный пень. Но она таки поправляется:
- Системы Соняшника, то бишь! - и продолжает: - … Я бы непременно порекомендовала его к принятию в ложу Делового Тайного Девищника Торговок. Извольте любить и жаловать…
(При этих её словах я мысленно стенаю: «Только не любить, только не ЭТО!..»)
- Ну-у пол ему сменить я хоть прямо сейчас могу, только скажи, прехитр-ромудреннейшая леди Гррат, - рычит одна из кирутианок, в отдыхающих позах развалившихся по всей пешере на развороченных кучах синтетсоломы и на охапках синтетвалежника. - Однако с видовой аутентичностью придётся повозиться… наращивание массы плоти, трансформация внутренних органов, сосудов, мышц, мозгового вещества…
- Как-нибудь в другой раз, преобр-разованнейшая леди Нррон! - быстро отвечает Ба, и я мысленно взвываю от радости («Во-от спа-асибо, выручила!!!»). - Нынче мы по иному поводу… Сол, присядь пока на соломку. Девушки, дайте человеку жидкости состава аш-два-о.
(«Ещё лучше - цэ-два-аш-пять-о-аш… и сальца на закуску!», - думаю я при этом, однако - даже не смею надеяться. Чудеса случаются, но - редко.)
- Солид? - спрашивает другая кирутианка. Она лежит совсем близко и пристально меня рассматривает; надеюсь, не на предмет гастрономического интереса. - Это в смысле «твёрдый»?
На спейсамерике «солид» - действительно означает твёрдый. И ещё цельный, основательный, солидный, непрерывный. Круто моё имя на спейсамерике звучит, это да. Но мне бы сейчас - жидкого, Ба права…
- Держи, человек. - Из дальнего угла появляется кирутианка, не такая громадная, как остальные, со свеженьким рыженьким мехом, не поспевшим приобрести зеленоватый оттенок. Совсем девчонка… и подаёт она мне - подари ей, красотуле, Вырубец здоровья! - два пузыря. Один с натуральнейшим скотчем, другой с колой. Пузыри ледяные, с морозилки… О-о-о. случилось-таки ЧУДО!!! Хрипло исторгаю:
- Ох, спасибочки, миленькая моя… - но от волнения не на спейсамерике, а на косморусском.
Бабуля ворчит:
- Говори на спаме, Бой…
Я поспешно поправляюсь:
- Ах, сенки вери маччи, вери-вери бетефул янн энд вери-вери… (Запинаюсь. «Дхорр меня забодай, - думаю, - как же ж будет на спаме „умная" или „сообразительная"?!»)… Леди! - за что получаю от молоденькой кирутианки улыбочку, морозцем меня по кое продравшую, а Ррри тем временем продолжает:
- …Благодарю, юная прекраснейшая леди Мррек… да, прегр-рознейшая леди Бррок, да, сёстры-товарки, солид значит твёрдый. И характеристики человека вполне соответствуют имени его.
- Твоё слово, прехитромудрейшая леди Гррат, само по себе - астрономическая сумма эквов, - громко произносит самая громадная из кирутианок.
Она развалилась в обнимочку ещё с одной молоденькой товаркой на самой большой куче соломы, широко (я бы сказал, «бесстыже», но разве я для них - мужик? меня-то чего стыдиться!) раскинув нижние, «ходильные» лапы. В месте соединения которых - поблёскивающее влагой, синюшно-багровое вспухшее «трёхлепестковое» влагалище. Половой орган кирутианской женщины не доводилось мне до сей поры видать в таком раздолбанном состоянии. Ох ты ж какое громадное, голова со свистом пролетит… Всё-всё, не смотрю, не смотрю!
Кирутианка продолжает:
- Итак, ты считаешь, что именно на этой ярмарке появится мегакараван рокеров, намеренных скупить весь нонд, какой только им попадётся? Пей, пей, человек, ты среди своих.
- Да, пр-ресветлейшая и преавторитетнейшая миледи Крруб.
Клянусь, Ррри почтительно склонила перед этой громадиной башку, чего по доброй воле лично при мне - не делала никогда ни перед кем! Для обмана покупателей она может хоть ступни им вылизывать, но то - не в счёт. Обманув, она те же самые ступни постарается «штуковиной» своей оттяпать. А штуковина, висящая у неё на поясе, надо сказать, при всей внешней безобидности - самый что ни на есть эндер-лазер, закамуфлированный «кончатель», выполненный по спецзаказу на Сикрет Сервис Лэнде. И себе, что ли, заказать нечто сходное?..
Любопытно, что это за сборище аристократок? Сплошные леди… постой, постой, неужто они все - предводительницы кирутианских торговых кланов?!! Ох ничего ж себе, так это ж… собрание верховного руководства Ди Ти Ди Ти! Ба-атьку риднэсэнькый… Ошалело бормочу на ломаном спаме:
- Сенки вери мачч, вери-вери лайт энд грэнд миледи Крруб…
Ррри гнёт свою линию тем временем:
- Рокеры собирали эквы несколько лет, чтобы сразу большую партию закупить. По моим данным, всё собранное звёздным скоплением Рок Соулс уже переведено на счета местных банков. Сегодня-завтра подоспеет транспортный мегакараван, значит, вот-вот рокеровы агенты начнут закупки.
- Рокер-рры… р-р… - задумчиво порыкивая, обдумывает слова Бабули кирутианская «крёстная мама». Я, уже врубившись в суть - также. Глотнув добрую четверть объёма виски и не забывая прихлёбывать колу.
Мы, торговцы, просто обязаны знать и помнить (без всяких компов!) - побольше информации о самых разнообразнейших во Вселенной вещах, явлениях, событиях. Хотя бы ретроспективно, хотя бы в объёме «общего представления»…
Чтобы в любой ситуации не потеряться; чтобы, соединившись в твоей голове, разнородные и, на первый взгляд, несочетаемые элементы, мириады побочных фактов, не имеющих отношения к основному «сюжету», но из которых и соткана живая ткань Мира, вдруг набрали критическую массу и высверкнули озареньем, взорвались сокрушительным ба-бахом Торговой Идеи.
А если в твоей голове появится оригинальная задумка - дальше совсем просто. Ты уже ведь знаешь: что, кому и как продать. Или - купить. Чтобы потом продать…
Плотность насыщенности информационного поля, в котором мы, фритредеры, вынуждены находиться постоянно, наверняка на порядок превышает средний уровень плотности поля среднего жителя Обитаемых Пределов. К примеру, на кой дхорр простому обывателю помнить, что: Звёздное скопление Рок Соулс, расположенное в галактике, называемой на моей родной планете Чумацким Шляхом, и видимой со Стэпа лишь в самый мощный телескоп, как крохотное пятнышко в северо-западном секторе ночного неба, включает в себя множество созвездий.
Как то: Роллинг Стоунз, Пинк Флойд, Дип Пёрпл, Лед Зэппелин, Мэшин Оф Тайм, Дэ Дэ Тэ, Нэзэрэз, Битлз, Кино, Блэк Саббэт, Уайтснэйк, Рокэтс, Металли-ка, Ария, Куин, Мэн-о-вар, Аэросмит, Алиса, Рэйнбоу, Дженезис, Чай Эф, Янасан, Тан Династи, Братья Карамазовы, Виртуал Мэниак, Кришна Пози, Гедестон, Оо, Галактика Драйв, Зэ Хостильня, Занзибар Секси, Поте Манки Форрест и много-много других, я уж и сам не упомню всех названий.
Созвездия эти образуют звёздные альянсы, к примеру: Рок-н-Ролл, Глэм, Нью-Вэйв, Хард, Арт-рок, Реггей, Поп-рок, Хэви-металл, Манчестер-Вэйв, Симфони-рок, Панк-рок, Ритм-н-Блюз, Джаз-рок, Кантри-рок, Блинк-рок, Яззис-рок, Гиль-н-Уой, Шшшж-Вэйв и прочие, которые в свою очередь слагаются в звёздное скопление Рок Соулс как таковое.
Что в примерном переводе со спейсамерика на косморусский звучит как «души умерших звёзд рока», а может, просто «рок-души» или «души рока», не знаю, я не силён в спаме…
Судя по однотипным названиям, освояки, которые первыми исследовали те края, явно были неравнодушны к рок-музыкальному наследию предков!
Планет там, ясный пень, куда больше, чем звёзд, и масса из них оказалась либо пригодной для обитания нас, человеков, либо достаточно легко поддавалась терраформированию, то бишь переделке «под нас». В результате вышло так, что образовалось целое сонмище достаточно близко расположенных планет, густо-густо заселённых не кем-нибудь, а нами, человеками (и уже очень давно, чуть ли не на заре Освоения!).
Особенно, если мне не изменяет память, демографически лидируют обильные планетами системы солнц Мэнфред Мэнн, Блэкмор, Кавердэйл, Крис Гамлет Томпсон, Андерсон, Стюарт, Маккаферти, Цой, Кинг Элвис Лив, Стинг, Марли, Уотерс, Мэрфи, Тернер, Макаревич, Мадонна, Джексон, Шевчук, Льюис, Моррисон, Леннон, Маккартни, Ким Вайлд, Ракабата, Йонкизз, М'Жичи, Юби Шо Рияфф, Питер Симов, Ок Ро, Сиета и так далее.
Между прочим, мы на «Пожирателе» там неподалёку бывали. В тех краях, ещё ближе к Земле, обретается другое звёздное скопление, Джазз Сейшн, чем-то похожее на Рок Соулс - очень густонаселённое. Мы переправляли кой-какой контрабандный товарец на несколько планеток, в системах Армстронг, Эллингтон, Бейси, Козлов и Фицджеральд, относящихся к созвездиям Свинг и Би-Боп. Дхорр подлый, Пи Че тогда ещё был с нами…
Переправили, а на обратном пути заскочили в созвездие Джеймс Браун, где в космопорту на Кисуму-5 наш чиф Турбо Фан неожиданно отыскал нового субчифа, недостававшего нам в команде.
Оказался новый младший инженер не крысаком шиарейцем каким-нибудь, а человеком-женщиной, да к тому же изумительно хорошенькой мулаточкой. Я себя с ней неправильно повёл, до сих пор казнюсь. Редко обманываюсь в женщинах, но в ней обманулся на полный вперёд! Показалась она мне совершенно доступной, только свистни - подбежит и на спинку опрокинется, ножки раздвинув, а в реале вышло - чуть яиц не лишился. Такой неистовый отпор дала, такую свирепую трёпку, будто я у неё собирался вычистить все личные счета.
Похоже, хотя в это и слабо верится, она ещё девственница. Ничего себе!!! Какое позабытое понятие, в наши-то времена всеобщего падения нравов, грязные, трахнутые во все дыры времена…
Нет, надо было не лезть напролом, а приручить, сделаться неотъемлемой частью её грёз, и потом уже, этак аккуратненько, нежненько и ласковенько…
Жаль, что осечка вышла, теперь она меня за полного маньяка держит. Грубого и уголовного дхорра, а я ничего себе, вообще-то, хлопец, со мной может быть очень даже приятно. Музычку люблю, к примеру, она - тоже любит, я знаю. Вместе бы и послушали. Моя любимая блинк-рок-группа: интервидовое трио «Водка Втроём», а у тебя, Шоколадка?..
- …И наречены они так в честь названий и имён музыкальных групп и исполнителей, относившихся к этому древнеземному музыкальному течению. По утверждениям некоторых музыкальных теоретиков, оно до сих пор вдохновляет и побуждает творить многих музыкантов-человеков.
Продолжается тем временем деловое обсуждение.
- Я слушала, мне не понравилось… - говорит одна из кирутианских торговых мафиози, кажется, её зовут Срриб. - Именами тех, кто делал подобную музыку, я бы звёзды не назвала, но это - дела воспитания и вкуса, к нашему делу нынче не относящихся.
Я оскорблённо ворчу:
- Интересно, а кого именно леди изволили-ссс прослушать-то… - И ворчание моё звучит неожиданно громко. Испуганно затыкаюсь. Но «мама» Крруб властно велит перевести на спам и повторить сказанное мною. Никуда не денусь, на чужом корыте со своим уставом права не покачаешь… Повторяю, как могу, на спаме. «Мама», секунду подумав, с интересом спрашивает:
- А они что, чем-то ещё и различаются?!
- Я слушать изволила «Оскаленные Лучемёты», - информирует Срриб. И добавляет, зар-раза ехидная, передразнивая меня: - Ссс.
- А-а, ну тогда понятно, - киваю я. - Если бы моё знакомство с рок-музыкой началось с этих постпост-в-кубе-припанкованных завываний Крэйзи Кока, бездуховного наследника бесноватого Сида Вишеза, я бы потом всю жизнь испытывал стойкий и безусловный рвотный рефлекс при одном слове «рок».
- Объясни, - приказывает Крруб.
И я объясняю.
Закатываю им музыковедческую лекционную композицию минут на шесть с половиной. С кратким обзором дошедших до нашего времени записей, сделанных в своё время на первых примитивнейших «лазерках», и с коротеньким, всего в несколько фраз, анализом нынешнего состояния в рок-музыке.
Действительно оказавшейся невероятно живучей. Видимо, чувства, которые она будила в нас, человеках, пару-тройку тыщ лет тому назад, не отмерли в нас и сегодня. И проблемы нас волнуют те же самые.
Вечные. Любовь, Смерть, Смысл Жизни…
Завершаю я патетической агиткой:
- Вечная госпожа и вечная рабыня - МУЗЫКА! Все подвластны ей, и всем служит она. Самый ходовой товар всех времён и народов. Но и в этом вы совершенно правы, леди, под музыкой могут подразумеваться очень даже различные наборы звуков. И даже НЕ звуков. В зависимости от среды обитания, в которой сформировался потребитель. Однако что касается проблем восприятия конкретно рок-музыки нечеловеками, то не могу не упомянуть любопытный факт: обитатели галактики семь-семь-семь-ноль девяносто восемь-шесть-пять-восемь-ноль девять, некогда известные в ОПэ как заоны, не покупают у нас ничего, кроме рока и его производных! Они пришли в столь неописуемый восторг именно от рок-музыкальных записей, угодивших к ним с первыми земными экспедициями, добравшимися в те края Пределов. Аборигены переименовали себя из заонов в рокфанов и создали собственный божественный рок-пантеон. Мы должны с почтением и пониманием отнестись к их чувствам, как бы комично ни смотрелись, на наш взгляд, эти маленькие горбатенькие и пузатенькие гуманоиды, пляшущие рок-н-ролл, твист и хип-хоп в дискотечно-молельных залах с громадными изображениями своих божеств Джона, Элвиса, Ричи, Роджера, Виктора, Майкла, Элтона, Пола, Дэвида, Дженис, Джимми, Кож Гарадвака, ч'Гези, Ок Ро Бунка, Хеадониарваеши, Сиеты О, Либивы, Петра Симова, Винджо Белька и прочих. Эти существа дождались своих мессий, и теперь они счастливы, сливаясь в рок-экстазе! Спасибо за внимание, предостопочтеннейшие леди.
Замолкаю и только сейчас соображаю, что выдавал «в эфир» свою страстную речь не на спаме, а на интерлогосе.
Ох, что ж я наделал-то!..
Но не успеваю умереть от ужаса, потому что спиной едва не впечатываюсь в стенку. Кирутианский эквивалент аплодисментов человеков - конечно же, рык в специальной тональности. И меня буквально сносит с места чёртова дюжина слившихся в ураганный хор рыков этих.
У-у-уфф-ф, облегчённо выпускаю я воздух, набранный было для извинений, и судорожно цепляясь за солому. Похоже, интерлогос они успели себе в башки мохнатые загипнопедить.
«Крёстная мамаша» Крруб поднимает обе «забойные» лапы, и оглушительные (мягко говоря!) овации постепенно стихают. В не менее оглушительной (ревущей, я бы сказал!) тишине, наступившей на мои уши после рёва аплодисментов, я с трудом различаю чётко и безаппеляционно приказанное:
- Назначаю твоего малыша-человека, о прехитромудрейшая товарка, профессиональным экспертом в вопросах рок-музыки при дити-дити. Гарантирую пятнадцать процентов комиссионных от любой сделки, совершённой по его совету.
- Тридцать пять, - быстро говорит Ррри.
Я - молчу. Я - в отпаде, хотя торговаться-то должен именно Я!!!
- Хорошо, семнадцать с половиной.
- Тридцать.
Крруб, после паузы:
- Двадцать.
Ррри, без малейшей паузы, твёрдо и непреклонно:
- Тридцать.
- Ладно, согласна, двадцать два. По лапам?..
И тут в торг вступаю наконец-то опомнившийся Я и демонстрирую всему высочайшему собранию, что зовусь «лучшим подмастерьем прехитромудрейшей» не за красивые глазки!
- Двадцать пять, и ни полупроцентом меньше, - заявляю я таким уверенным тоном, что даже Ррри смотрит на меня изумлённо. - Полагаю, торг в вопросах рок-музыки - неуместен. Это - святое.
Миледи Крруб с минуту в полнейшей тишине зырит на меня вылупленными глазками, подслеповатыми, как и у всех кирутианок, рождённых в тёмных дремучих чащобах. И вдруг хлопает себя по бедру, совершеннейше человечьим жестом, и ревёт восторженно:
- По лапам, двадцать пя-я-ать!!!
Бабуля не раз мне говаривала:
«Ты можешь плести что угодно, нести такую чушь, что псевдоковыль в радиусе километра завянет, слушая твои бредни. Но! Ты должен гнать дезу настолько самоуверенным тоном, словно изрекаешь святую истину, вложенную в твои уста самолично Тиа Хатэ. И тебе поверят. А если ты скажешь неуверенным тоном эту самую что ни на есть святую истину, тебя пошлют куда подальше и окажутся правы. Учись убеждать, малыш. Убедил, что у тебя монополия на истину, значит - продал».
Похоже, уроки Ррри даром не пропали. Ещё бы. Меня же Солидом Торасовичем Убойко по прозвищу Бой звать, а мы, Убойки, сроду дурнями не слыли.
По семейным преданиям, что подтверждает чудом уцелевший файл, разысканный мною в скудной архивной базе данных одной из библиотек столичного Мыколограда (в жалких остатках почти уничтоженного сладымарями информационного наследия), наши предки прибыли на Стэп в одном из кораблей последнего каравана, прорвавшегося из гибнущей в ядерных взрывах системы Вэлыкого Трызуба.
Наши предки выжили в полустолетней войне с крысами шиа-рейцами - это само по себе свидетельствует о том, что у них под черепами розумные мозги находились, а не холодец.
…Мы с трудом вырываемся из пещеры. Условия сделки обговорены, по лапам ударено (моя отбитая ладонь напрочь онемела!); союз, имеющий целью тотальное охмурение рокеров, заключён. План молниеносной, свирепо-наступательной кампании детально разработан.
Но нас долго не отпускают. Я настолько очаровал чёртову дюжину Владетельных Леди (предводительниц разбросанных по всем Пределам торговых кланов, объединяющих кирутианских сестёр-товарок), что они готовы простить мне даже то, что я типа как мужчина. И намекни я хоть ползвуком, что испытываю к ним сексуальное влечение, - расшибутся в лепёшку, но изыщут способ меня ублажить. Хотя особо положительных эмоций к противоположному полу не испытывают. Даже к своим соплеменникам. Ясный пень, выражаясь по-кирутиански, какими причинами сие неприятие обусловлено.
Мы карабкаемся с Бабулей по лазам и штрекам, и она по ходу производит детальный анализ моего поведения. Отмечает недостатки и словесно премирует достижения. А у меня на уме только одно: ох, пожр-рать бы чего… Для того чтобы трескать по-кирутиански приготовленное мясо, я ещё не созрел окончательно, не оголодал до крайней степени, а в пещере, кроме напитков, ничего человечьего из провизии не сыскалось. Не планировался как-то визит человека в это укромное местечко, а наши алкоголь и прохладительные напитки кирутианки сами обожают.
Блуждаем это мы с Бабулей по лабиринту на обратном пути к широкому низкому прямому туннелю («Таксёр, дхорр его сотри, уже давно свалил, наверняка!»), идём помаленьку, обговариваем итоги делового саммита, желудок мой поёт песни голодающих народов и вдруг Ррри смолкает на полуслове и замирает, нашорошив все три уха, боковые и заднее.
Слух у неё, конечно, не чета человечьему… И нос, ясный пень: я вижу, как раздуваются перепонки, расширяя объём её ноздрей. Делая мне хватальной лапой жест - стоять, мол, не рыпаться! - она второй хватальной лапой быстро и бесшумно хватает эндер, замаскированный под безобидную штуковину, и наставляет его в тёмное отверстие: вход в одно из боковых ответвлений.
Я мигом сую в карман шарик-контейнер с тремя граммами нонда, которыми меня из личных запасов премировала Миледи Крруб, очарованная моей бойкой непрошибаемой компетентностью, и в обе мои ладони скользят рукояти: сейлемского флотского эндера и крупномощностного таукитянского скорчера. Пальцы плотно обхватывают рифлёные поверхности и прилипают к спусковым сенсорам…
«Шо за дхорр там прячется во тьме, хотелось бы знать!!!»

5: «КАК РОВЕСНИЦА ВЕКА»

Некоторые внутренние пространства этой космобазы были настолько огромными, что у Номи возникло ощущение полнейшей затерянности.
В толпе, как нигде, можно почувствовать себя одинокой и никому не нужной. Даже в толпе, отдельным составляющим которой совершенно начхать, какого цвета у тебя кожа.
До сих пор нигде и никогда в жизни Номи не приходилось видывать такого немереного количества разнообразнейших и разноколерных существ одновременно.
Они собрались все вместе, но заняты были исключительно собственными радостями и проблемами. Каждого, каждую и каждое из них меньше всего на свете заботил бытовой колорасизм. Они не высматривали в толпе особей с более светлой нежели у себя кожей. Они не стремились проявить ненависть к этим особям словом и делом.

Предыдущая страница 5 Следующая страница


Пожиратель пространства 6

От этого на душе становилось теплее, однако от чувства заброшенности Номи почему-то не избавлялась. Потрясённая, оглушённая, ослеплённая, ошарашенная, она ходила, ходила, ходила по залам-площадям, коридорам-улицам, переходам, пандусам, лестницам и галереям «кислорододышащей» половины Танжер-Беты…
Она перемещалась с уровня на уровень в лифтах, по движущимся в сквозных тоннелях дорожкам и эскалаторам; попадала в разнообразные закоулки, порою весьма экзотичные.
Она впитывала глазами буйствующее многоцветье и суперэклектичную пестроту, нескончаемое многообразие форм: живых существ, одеяний, вещей, машин, рекламы, вывесок, информационных экранов. Ушами вбирала фантастическое разноголосье и многозвучье, издаваемое всем этим «дурдомом на прогулке», ни на мгновенье не приостанавливающим свое круглосуточное движение. Втягивала ноздрями коктейль запахов, потрясающий многоплановостью.
И конечно же, ошалело прыгая с волны на волну, она воспринимала напрямую всю несусветнейшую эфирную какофонию. Нервами или мозговыми извилинами, или чем-нибудь ещё?! Сама Номи затруднилась бы ответить, чем.
Из чего только не была сварганена лоскутная картина эфирного «мира»… Обрывки музыкальных мелодий и ритмов, голосовые диалоги, радиокоманды и программы головидео… Скрежещущие и завывающие помехи, многочисленные булькающие и рычащие наводки, жужжащие текстовые, хрипящие игровые, бормочущие вычислительные, крикливые руководящие, блымающие адресовательные, скребущиеся сыскные… зрелищные, упорядоченно-хаотически менявшие формы и цвета… и всяческие прочие шипения, всхлипы, вопли, пульсации, вспышки, свисты, сполохи, скандирования, декламирования, образы, ворчания, говорения…
Номи воспринимала напрямую не смолкающий ни на мгновение хоровой мультиголос, внутренним зрением она созерцала никогда не меркнущее мозаичное мультишоу вездесущей компьютерной системы Танжер-Беты. Сеть пронизывала техногенное тело базы подобно тому, как нервы, кровеносные и лимфатические сосуды пронизывают живой организм.
«Я - ровесница текущего первого века нового тысячелетия, третьего тысячелетия космической эры», - думала Номи, неторопливо бродя повсюду и стремительно переполняясь впечатлениями.
«Двадцать шесть стандартизированных договорных лет миновало с момента моего и его появления. Он - несётся вскачь, летит на полный вперёд, расширяет Пределы, а я, выясняется, всё это время сиднем сидела по горло в болоте. И просидела бы до смерти, захлёбываясь, если бы не решилась вырваться, и если бы не Его Величество Случай, избравший своим орудием Турбо Фана… »
Она вспомнила некоторые подробности побега из «милого, милого дома», и невесело улыбнулась.
«Но я могу хотя бы тем утешиться, - обнадёжила себя Номи, - что мне ещё совсем мало лет. Миновала едва-едва пятая часть срока звучания жизни, возможно отмеренного мне судьбой до кодЫ-смерти. Совсем девчонка. Буду считать: чёрно-расистская клоака Кисуму-пять была всего лишь прелюдией, симфония - впереди. Вот только бы они меня Шоколадкой-то не звали, э-эх! Не объяснишь ведь им, что это прозвище, принимаемое ими за приятельски ласковое, определение для меня - констатация моей постыднейшей СВЕТЛОСТИ и является точным аналогом древнеземного „грязного ниггера“. Только с цветовым разворотом на сто восемьдесят градусов. И потому ранит меня это словечко, оскорбляя до глубины души. На моей проклятой родине шоколадными называют только нас, париев, имеющих несчастье родиться с оттенком цвета кожи более светлым, чем исконно-зулусский, „правильный“, иссиня-чёрный… Представляю, как бы меня дома обзывали и травили, если б ещё вдобавок узнали о том, что я слышу не только ушами и вижу - не только глазами… Ну и забодай их дхорр!»
Номи послала жестокое проклятие, заимствованное у стэпняка Боя, на жёстко-курчавые головы ортодоксальных кисумуан и постаралась выбросить горькие воспоминания из головы, всецело погружаясь в бурлящий океан новых впечатлений.
Впечатлений уж накопилась неподъёмная масса, и они всё продолжали прибывать! Сценки уличной жизни Танжер-Беты завораживали, отталкивали, манили, претили, вызывали одновременно рвотные позывы и острейшее восхищение…
И смех. Иногда.
К примеру, невозможно было удержаться от улыбки, приметив напылённую на стенке одного из коридоров надпись: «Жертвуйте эквы на Программу психиатрической помощи душевнобольным и одержимым, а не то поубиваю всех!!!»
Или, например, вывеска торгового заведения: «УДАЧА». Нормальное название, в общем-то. Для бара, казино, досугового заведения какого-нибудь. Но под вывеской уточнение: «Натуральное Мясо и Субпродукты». Номи остановилась, задумалась, смеяться или плакать; решила, что скорее уж - смеяться. И отправилась дальше, улыбаясь, но так и не поняв, что за ассоциации проносились в голове у хозяина или хозяйки этой кроваво-убойной «Удачи», когда придумывалось название фирмы.
Номи вспомнила анекдотичный случай, как-то за обеденным столом упомянутый субкарго Боем: на его родной планете один тип назвал свой хутор «Саван». Когда его спросили: почему так?!, хозяин ответил: «А мне нравится звучание».
«Они там все, похоже, малость не в себе, эти степняки, - подумала ещё тогда Номи. - Нашёл о чём за столом рассказывать… Впрочем, у всех свои тараканы в голове. У некоторых - „радиоуправляемые", так сказать».
…Конечно же, Номи не забывала посматривать и на то, как одеты человеки-женщины.
Многие челжы носили коротенькие эластичные юбочки, более похожие на широкие пояса для чулок, только без лямочек - совершенно непрозрачные, тёмных расцветок. Поверх юбчонок надевались совершенно прозрачные юбки, цветом в тон, часто узорчатые или сетчатые, с разрезом спереди до самой талии, длинные, почти до пят.
Выше талии у многих женщин присутствовала масса разнообразной пышной бижутерии вроде бус, колье, ожерелий, намист, кулонов, навешанных в несколько слоёв, а из одежды - ничего. У некоторых под ожерельями просматривалось нечто напоминающее маечки «телесного» оттенка (в зависимости от цвета кожи цвета менялись - от розового до чёрного)…
Номи с удовлетворением отметила, что не очень отстала от моды. Нечто похожее на коротенькую юбочку в сочетании с прозрачным «чехлом» до пят присутствовало и на ней. Только вот бюст её немаленький был полностью закрыт от обозрения. Лёгкой, но непрозрачной ригаровой курточкой ненавязчивого песочного оттенка. Впрочем, характеристика «закрыт» вряд ли соответствовала истинному положению - куртка плотно обтягивала тугие округлости, скорее подчёркивая и выделяя их, чем пытаясь упрятать…
В толпе мелькали и женщины-человеки в скафах, в различных форменных одеяниях, в мундирах десятков армий и корпораций, в бесформенных хламидах, во всяких других одеждах, и в этой связи Номи подумала с удовлетворением: «Хорошо, что я послушалась совета бывалой Тити и после прохождения таможни сдала скаф в камеру хранения».
Общая тенденция сейчас вновь направлена к обнажению женского тела - уразумела Номи. Так было во времена её детства, так было во времена молодости её мамы, и раньше наверняка тоже было.
«Всё новое - хорошо забытое старое, гласит основной закон развития, - постоянно твердит буддист Фан. - Всё кружится, кружится и возвращается, каждый раз обновлённое, открывающееся с неожиданной стороны. Прежде чем сделать открытие, загляни в справочник. Поскрипывают, поскрипывают, проворачиваясь, молельные барабаны. Эта жизнь не первая и не последняя. В следующей жизни, если Свет позволит, встретимся. Души не умирают, их впитывает в себя Свет и потом вновь выпускает в тела. Ом мани падмэ хум».
И так далее.
«Ох уж этот милый Фан… эх, не был бы он гомосексуалистом!» - сожалеюще вздохнула Номи и отправилась дальше.
Вперёд.
Сквозь сполохи афиш, непрестанно меняющих изображения и тексты, развешанных на стенах и потолках, сквозь обрывки мелодий и ошметья слов, сквозь блики и картинки, выхватываемые супервосприятием из эфира, сквозь запахи-воспоминания и запахи-обещания, сквозь ароматы (и вонь) мириадов блюд, приготовленных по экзотичнейшим рецептам кухонь всех рас и цивилизаций.
Сквозь нескончаемый строй коридорных и заловых торгашей, живых и автоматических, наперебой предлагающих все товары Вселенной. Сквозь строй проституто/в/к всех рас и народов, фокусников, танцоров и танцовщиц, музыкантов, сотен разнообразных прирученных (часто весьма опасных с виду!) животных, дрессированных выделывать на потеху публике различные трюки.
Сквозь бурлящую ЖИЗНЬ, такую непохожую на чёрное болото Кисуму-5. Вперёд, вперёд, вперёд, фиксируя и занося в память детали и нюансы, богатую информацию о том, какими странными могут быть услуги, предоставляемые одними существами другим существам. Жадно впитывая запахи, напоминающие о чём-то или будоражащие, сулящие нечто головокружительное. Вперёд, вперёд по металлическим лесенкам, что внезапно ныряют сквозь пол на более нижний уровень, или вздымаются сквозь потолок на верхний; вперёд по бесконечным, всё тянущимся и тянущимся вдаль, пронзившим, кажется, миллионы километров каменной толщи, торговым и досуговым кварталам Танжер-Беты…
На глаза, уже притомившиеся смотреть и запечатлевать, вдруг попалось приглашение. Оно вспыхивало над одной из бесчисленных дверей: «Заходите чёрными - выходите белыми!», и прямо на двери надпись: «Искусственное изменение параметров пигментационной функции корневых луковиц волосяного и мехового покровов».
Номи споткнулась на ровном месте и остановилась. Острейшее желание детских лет - избавиться от волос, выдающих её за километр! Постричься наголо было нельзя - за это чёрные били нещадно. Бритоголовыми разрешалось ходить только обладателям антрацитовых «черепов». О перекраске не возникало и мысли - увидят с отемнёнными волосами, вообще убьют… Девочка Номи засыпала, свернувшись калачиком, сжавшись в комочек, пряча слёзы и ненавидя свои мягкие пакли цвета поноса, и просила Боженьку, если Он есть, позволить ей проснуться утром с курчавыми, проволочно-жёсткими, цвета ночи, волосами. Наутро из зеркала на неё вновь смотрела «шоколадная тварь» с волосами цвета спелой пшеницы.
Именно тогда она поняла: Бога нет. Был бы, не придумал бы так, чтобы одни разумные убивали других за то лишь, что у ДРУГИХ «неправильного» цвета кожа, «неправильный» разрез глаз, «неправильный» метаболизм или «неправильное» количество конечностей…
Номи вздохнула и зашагала дальше. Не-ет, теперь она ни за что не изменит цвета волос. Не дождутся! Как особое, гордое отличие сохранит она рыжеватое золото мягких, ниспадающих широкими полукольцами вьющихся длинных прядей. «Будьте вы прокляты, чёрные твари с чёрными телами, с чёрными же душами… Родилась я такой, такой же и подохну! Вам назло!»
От скорбных воспоминаний её отвлекла своеобразная то ли акробатка, то ли танцовщица; та исполняла свой номер на углу пересечения двух широких сводчатых коридоров. Невероятно гибкая, по внешнему виду явно водящая родство со змеями, выглядела она довольно непривычно и странновато для человечьих глаз. Женщина из далёкой окраинной, почти запредельной галактики Утэрна Лижь, тонюсенькая и очень высокая, под три метра, с голубоватой кожей и почти полным отсутствием бёдер и плеч. Она извивалась у стены, сплетая себя в замысловатые узлы, переплетая голову, руки, ноги и тело в фантастические формы.
Номи почему-то понравилось это жутковатое зрелище, и она его довольно долго, завороженно созерцала. Пока её не вывела из транса музыка, зазвучавшая совсем близко, мощными аккордами, оглушающе (для супервосприятия Номи) повторенными в эфире акустическим усилителем. Музыке слитным хором втОрили несколько голосов. Номи вздрогнула и развернулась.
По одному из коридоров приближалась распевающая во всё горло компания. Поющие и играющие соло, дуэты и группы встречались Номи на базе повсюду. Разные. Они негромко перебирали струны и клавиши, тихо напевали, громко дудели во всяческие трубы и трубки, исполняли песенки под «плюсовую» фонограмму… Девушка проходила мимо, ловила обрывки мелодий и ритмов, и каждый из Них на мгновение цеплялся к ней, норовил захватить, пленить, погрузить в свою атмосферу, в виртуальный мир, мистически творящийся из звуков…
Возле одной компании человеков с древними инструментами - гитарами - она даже задержалась, как сейчас около змееподобной акробатки. Человеки пели на языке, очень похожем на косморусский, удивительно красивую песню. Нечто грустное о том, что «ну где она живёт, вечная любовь, уж я то к ней всегда готов, вечная любовь, чистая мечта, нетронутая тишина, нетронутая тишина»…
Она ввела карточку в счит-прорезь сетевого терминала, выставленного ребятами для сбора платы, скачала им тысячу эквов (велика же будет радость внезапно разбогатевших музыкантов!) и молча ушла, глотая горькие слёзы…
Но другие человеки, прущие по улице прямо на Номи, которая вознамерилась было ввести карточку в счит терминала танцовщицы, распевали совсем о другом. И до того громко, что звенело в ушах и норовило порвать нервы-антенны. Номи поспешно отключила эфирное восприятие, быстро сунула в счит свою карту, вошла в систему и «вручную» скачала уличной акробатке сотню. Вышла, спрятала кредитку и вознамерилась ускользнуть влево, по перпендикулярному коридору. Очень уж ей не понравились слова песни, которую, тоже на косморусском, горланили эти другие ребята - молодые мужчины, все как на подбор крепкие и высоченные.
Танжер - злой двуликий зверь,
Для тебя он днём откроет дверь,
А вот в полночь объявит тебе:
«Ты враг - враг парней, что ищут драк,
Им плевать, кто трус, а кто смельчак!»
Танжер прячет в недрах стаи людей…
Но есть мы!
Раскачаем этот мир,
Превратим его в сортир!
Дух насилья рвётся в дом.
Насилье рвётся в дом.
Раскачаем этот мир,
Или люди - или мы!..
Здесь для слабых места нет,
Для слабых места нет!
Как гимн, как марш, почти скандируя, орали парни под рычащий аккомпанемент кибосиитезатора.
Номи поморщилась. Какая безвкусица…
И в этот миг вновь спиной ощутила этот ВЗГЛЯД. В полушоковом состоянии бродя по базе все эти часы, несколько раз она вдруг ловила себя на ощущении, что ей кто-то пристально смотрит в спину. Словно кто-то неотступно таскается за ней повсюду и смотрит, смотрит, смотрит… Номи вертела головой, пытаясь высмотреть, отыскать - может, и вправду чьи-то глаза не могут отлепиться? Какой-нибудь из прохожих человеков оценил по достоинству формы её «кормы» и таскался в кильватере, экстатически истекая соками желания.
Но многочисленные вожделенно-оценивающие взгляды не создавали давящего впечатления. Этот же пристальный, настойчивый взгляд - создавал. Давил, ещё и как! Она пыталась уловить направленные мысли возможных обладателя или обладательницы (обладателей?.. ) столь «тяжёлого» взгляда, однако не смогла. Ей вообще очень трудно было улавливать излучаемую живыми организмами энергию; то есть биоволновую часть всеволнового спектра, который Номи для простоты и называла «эфиром»… Так, лишь фрагментарные пятна улавливались, обрывки слов, кусочки ощущений. Как ни пытайся, ничего определённого, связного… В отличие от других частей спектра.
На этот раз тяжесть взгляда превзошла предыдущие «сеансы» давления. Номи застыла, испытывая явственное ощущение: в спину, между лопатками, уткнулось что-то твёрдое и давит, давит, давит…
Будто ствол лучемёта. Номи даже осторожно повернулась, проверить, вдруг и правда ствол?.. И по-прежнему никого и ничего подозрительного не смогла увидеть.
Давить в грудь Номи взгляд почему-то не желал. Не оценил по достоинству.
Неожиданное внимание не на шутку взбудоражило девушку. Возбуждение это прибавилось к почти оформившемуся в явственное осознание странному предчувствию, что она сегодня потеряет девственность. «Предзнание» было тревожным и одновременно манящим, оно вынуждало что-то внутри живота сокращаться в нетерпеливом предвкушении. К тому же её не оставляло щемящее чувство потерянности в гигантском муравейнике базы… Бурные эмоции, все вместе, создавали и подпитывали в душе у Номи настоящий ураган чувств.
А распевающая компания тем временем придвинулась совсем близко. Лужёные глотки дотянули куплет и на мгновение сделали дружную паузу. В этот миг крайний крикун, ближе всех к Номи оказавшийся, заприметил её. Его маленькие злобные глазки воткнули взгляд прямёхонько в грудь девушки, высоко приподнявшую курточку. Этот - явно оценил по достоинству…
Похотливый зырк этих глазёнок - давить и лапать роскошные округлости очень даже возжелал. Крайний споткнулся на месте, встал как примагниченный, и громко присвистнул. В это же мгновение Номи, ощутив характерное излучение, улавливаемое только её восприятием, поняла: эти парни - не простые человеки, а моды.
«Почти такие же, как я!» - хотела было подумать она, но в следующую минуту убедилась - избави дхорр от подобных «родственничков»!..
- Ух ты какая вку-усненькая, - произнёс свистун.
- Пошли с нами, чоко! Не пожалеешь! - добавил ещё один.
- Оголодавшие у тебя глазки, слу-ушай! - протянул третий.
- У вас на торговцах мужики, небось, только о прибылях и думают, ха! - похотливо хохотнул четвёртый. - О девчонках забывают, да?!
Распевать они перестали, музыку вырубили, и на перекрёстке сделалось втрое тише.
«И э-эти!» - обречённо подумала Номи. Она с ними не пошла бы, даже если бы они пели другую, менее агрессивную песню.
Даже учитывая обстоятельство, что они моды, - не пошла бы. Публичное употребление полуматерного, грязного словца «люди» - давно устаревшего обобщённо-видового названия человеков, - на вполне определённые выводы наводит…
«Ох как мне их глазки не нравятся-то! - решила Номи. - Из какой же они серии, неужто К или Ф?..»
И ещё это ненавистное обращеньице: «чоко»…
- Извините, но я занята. Меня ждут. - Номи принялась бочком, бочком удаляться. «Если схватят, - закусив губу, решительно подумала, - закорочУ им личные сетевые терминалы в локальную цепочку и скомандую выбросить энергию накопителей в мозги. Током не поубивает, но почти наверняка слюнявыми идиотами заделаются…»
Однако моды вдогонку не устремились. Один из них, кажется, тот, что о голодных «глазках» Номи упоминал, негромко бросил:
- Ну как знаешь, глупышка. - И во всё горло завопил: - Шу-умел комба-айн, шахтё-оры гну-улись, а што-ольня тё-омная была-а-а!..
И вся развесёлая компания несостоявшихся утолителей сексуального голода исчезла за углом.
Номи вздохнула и канула за противоположным. С отчётливой мыслью, что удивительно легко отделалась. Странно. С чего бы это ей так повезло?!
…И вновь броуновские перемещения в потоках тел, составляющих толпу разумных существ, откуда только ни прибывших на ярмарку.

6: «ОСВОЕНИЕ „…ПРОСТРАНСТВА"»

… Признаться начистоту, не особенно мне быстрая динамика происходящего понравилась. Напряжённый темп в беллетристике хорош. Там он к месту - ждёт не дождётся зритель или читатель, когда ж это на героев наших героических, наделённых «волевыми подбородками» и «стальными глазами», вселенские напасти обрушатся. То есть всяческие подлецы, убийцы, гангстеры, маньяки и монстры нападать начнут с целями весьма и весьма неблагородными. Какие же ещё цели у подобных тёмных личностей иметься могут?
Мне, Анджею Лазеровицу, напряжённая динамика совсем не к месту показалась. Экспозиции неспешной захотелось, а вовсе не массового мордобития и попрания Зла с самых первых страниц. «Аксьона» пресловутого; так, на нувельфранцузский манер, у нас в мире Косцюш-ко боевики называют. Здесь же и сейчас - пошёл сюжет активно развиваться не то чтобы вопреки воле главного героя, но пожеланиями его особо и не интересуясь.
Приводят меня «демоны» в чувство посредством обильтранка, дальнего потомка алказельцера, и без всяческих преамбул вопрошают: «Ксенолог?!». Врать я не в состоянии, поэтому отвечаю: «Да. Почти»… Капитан этак по-отечески на меня смотрит и говорит: «С нами хочешь?» Не задаваясь вопросом «куда?», явственно понимаю, что хочу, и желание своё вслух незамедлительно высказываю.
Тут же под рукой у меня контракт оказывается - капитан его прямо на ходу сочиняет. Подписываю, не задумываясь, однако подозревая, что мозг мой в этот момент занят исключительно вегетативными функциями. Помню я, что вольные торговцы согласно моей классификации не самые худшие из человеков, и не утруждаю себя даже ознакомлением с текстом. Знаю лишь, что контракт - временный, на испытательный срок. Подписываю, значит… и только после этого вдруг соображаю, что сам загнал себя в ловушку.
…Что я о торговцах думаю? Незашоренно ребята на жизнь смотрят, хотя ещё тот бзик в их мыслительных процессах, коммерциалистски ориентированных, имеется. Люблю ребят с бзиком - сам из таких.
Хотя бзики-то, скорее всего, разные. Мне ли, почти специалисту, не понимать! Ориентации у нас в жизни, скажем образно, перпендикулярные. Что для фритредеров главное? Деньги, сделки, аферы, авантюры. Сами торговцы о себе, конечно, наверняка другое говорят… «Деньги? Само собой, по умолчанию. Но, кроме этого, наш мир держится на трёх китах: свободе воли и выборе курса, космическом образе жизни, подобного которому не сыщешь более нигде, и гордости - за себя, за своё дело, за своих компаньонов, за свой корабль».
Всё у них СВОЁ: всемогущий Дух Частной Собственности в их пантеоне - верховное божество.
Всегда сомневался, смогу ли ужиться с существами, подобными им, для которых торговая нажива - возлежащая на трёх китах «черепаха» по умолчанию…
Хотелось мне для начала на космобазе пожить: освоиться, приобрести знакомых среди постоянных обитателей, что «осевшими» зовутся. Среди тех из них, кто к расе человеков, само собой, не принадлежит… Хотел я духом проникнуться - особый ведь дух на перекрёстке этом космическом, ни с каким иным не схожий. Хотел работу пыльную найти, чтоб мозги думали о своём, сокровенном, и не занимались ерундищей какой, поинтеллектуальнее…
Освоился, леший-пеший! Споили и обманным путём, наивного, в торгашескую аферу, пся крев, впутали!
Страху из-за этого контракта натерпелся! Врагу не пожелаешь! Такие страсти разыгрались!
В особенности бушевал этот Десс-Деструктор, насекомый…
Прошу прощения, высокоучёные коллеги, но, как выяснилось позже, в Судовой Роли, главном документе на борту вольного торговца, так у них и записано: «Уэллек-Руэллок-Гиэллак (Ург), насекомый». Интересно, они хоть отдалённо-то представляют, что ОНО такое?!!
Наёмник третьеполый, это ужасное создание с инстинктом мясника и наклонностями серийного маньяка-убийцы, потрошитель со стажем, даже после зачисления меня в команду не успокоился.
Такую казуистику, оппозиционер, развёл, что я даже позавидовал маленько. Настолько он складно аргументировал, почему мне на корабле торговцев не место, что, услышь подобное бюрократы из администрации Танжер-Беты, начался бы среди них повальный суицид… По причине трагического осознания собственной ущербности в многотрудном деле бюрократии.
Базарить, «базаром давить», на их жаргоне, - убийцу Урга научила суперкарго.
Бабушкой её называют. Когда узнал я впоследствии, что это за «бабушка», прозрел сразу: кирутианка, фанатичка-коммерциалистка. Интересные они, уроженцы и уроженицы Киру Тиана… Помнится, я на шестом семестре реферат писал, структуре их брачно-семейных отношений посвящённый. Написал и понял: кирутианская цивилизация не из тех, винтиком которой мне хотя бы на денёк побыть захотелось. Да, было Ургу у кого поучиться! Искусство убеждения: «первейший залог успеха, фундамент священнодействия купли-продажи», - цитируя кирутианскую «библию», Книгу Тиа Хатэ. Или я не прав?
Бегает, значит, этот профессиональный потрошитель по «Пожирателю» и агитирует: «Кэп, этот контракт поспешен и непродуман. На каком ещё Торговце наполовину дипломированную падаль за члена экипажа держат? Я ненавижу падаль. Скажи мне и я её уничтожу».
Капитан Бранко Йонссон не согласился, ещё и пожурил Урга: «Ты старый торговец, Ург, ветеран, почему же ты непочтительно в адрес Контракта, пускай временного, пускай неторгового, высказываться себе позволяешь?».
Имя у капитана несколько необычное, но мне - понравилось.
Гораздо больше прозвища. Не могу понять, почему у вольных торговцев клички эти, будто крысоидами пообгрызанные, настолько популярны. И не одна, а целых две. Вдобавок имеются краткие ласкательно-уменьшительные производные от официальных, занесённых в файлы Сети ОП, имён или фамилий. Тот же капитан Бранко Йонссон - зовётся Биг Босс (прозвище) и Кэп Йо (уменьшительное). Суперкарго Риал Ибду Гррат - Ррри и Бабушка… и так далее.
Когда знакомился, решил я всех называть полными именами.
Первым, кому я это предложение высказал, был второй пилот и субнавигатор Абдурахман Мохаммад ибн… ибн… не помню, в общем, то ли Хуссейн, то ли Гассан. Он согласился.
Но заявил, что: во-первых, перед его именем я обязательно должен буду слово «сиятельный» произносить, во-вторых, выговаривать состоящее из двадцати трёх слов имя целиком и со всеми губными, альвеолярными и нормальным человечьим горлом непроизносимыми носоглоточными звуками джараби. Новоарабского наречия планеты Джидда, родной для Абдурахмана.
В противном случае - пообещал он язык, который вышеперечисленные звуки не обозначит, удалить хирургическим путём, потому как у них, на Джидде, так принято.
Честно говоря, я не понял, что подразумевалось: святость произнесения личного имени для его соотечественников или традиции лишения человеков древнейшего из природных средств коммуникации?..
Гуанчжоуский китаец, имя которого само по себе звучало почти как кличка, Ли Фан Ху, узнав, что я им интересуюсь не как возможным сексуальным партнёром, а как неким эфемерным сочетанием звуков, - поохладел к моей персоне. И совершенно серьёзно предложил мне - всегда называть полными именем-фамилией ходатая моего, Мола: Лучшего-Друга-Капитана-Йонссона-и т.д. и т.п. Корабельный инженер обрадовался удачной, по его мнению, шутке, и добавил, что на эту тему неплохо было бы помедитировать.
Ург же капитаном не ограничился. Оголтелую пропагандистскую кампанию, направившую своё остриё в мою сторону, продолжал.
Следующим, кого «насекомый» попытался переубедить, был Абдурахман, Янычар по-ихнему. Десятилапое чудовище объявило ему, что большего святотатства, нежели присутствие ОДИННАДЦАТОГО на борту Вольного Торговца, не придумает ни Шайтан, ни вся злая женская триада планеты Флоллуэй, вместе взятая: Вссиара - богиня света, Заунозза - богиня хаоса, Баззиюхэ - богиня холода.
Не бывало никогда на Вольных Торговцах одиннадцатого члена экипажа, не было и быть не может впредь! Как же так: у всех по десять, а на «Пожирателе Пространства» - одиннадцать?!
Янычар согласился, что контракт со мной поспешно-де был подписан.
Припомнив и мои домогания насчёт имени, и корни мои семитские.
Ренегат!
Однако Янычар всего лишь «восьмёрочка» в «святом писании» вольных торговцев, Долевом Списке. Поэтому ургова агитация шИрилась. Очень уж ему хотелось обрести побольше соратников в своей «охоте на ведьмака».
Я знал: существа, подобные Ургу, - те ещё консерваторы. Бытие ведь, как материалисты-утописты или «…исты» иной ориентации любили выражаться, - определяет сознание.
Попробовал бы Ург, «Хранящее Любовь» (именно так переводится на корус название его Третьего пола!), посвоевольничать на жутких просторах своей родины, планеты-монстра Флоллуэй! Вот тогда-то и прервалась бы связь мужичков-девочек тамошних, а следовательно - цепь поколений. Из-за ургова своеволия рухнула бы цивилизация его ненаглядная.
Из-за него одного, конечно, не рухнула б, а вот вздумай «Ург и Компания», все третьеполые Флоллуэя, вытворить это в массовом порядке… тут-то их грядущему центр Комариной Сельвы и приснился бы!. (Как любят выражаться человеки пожилые, уроженцы иной планеты - Косцюшко называемой. )
До некоторой степени это оправдывало Урга в моих глазах.
Но пустить слезу по поводу душки Уэллека-Роэллока-Гиэллака, заботливо пекущегося об экипаже «Пожирателя», как о детях малых, - заставить не могло. Не находил я оправданий для индивида, который усматривал причины к моему устранению с лика Вселенной в какой-то дурацкой абстракции, выраженной числом «11», и в своей личной антипатии ко мне, «сверхкомплектному».
Третьим объектом приложения своего таланта агитатора Ург избрал киборга Ганнибала, в просторечии - Гана. Чёртово насекомое-ненасекомое сообщило ему следующее: «Ган, экипаж „Пожирателя“ всегда состоит из десяти человек. Если появляется одиннадцатый, не означает ли это, что впоследствии свершится новое святотатство, ещё более страшное - разрыв контракта? Я никого не смею обвинять, но вдруг экипаж, презрев громадные неустойки, пожертвует кем-то из старых членов. Ты на борту пока что новичок, твой стаж самый маленький… Я уверен, пожертвуют тобой».
Молодчага, Ург. Развернулся на сто восемьдесят и, себе же противореча, к святости соблюдения условий уже заключённого контракта принялся апеллировать. Киборг возмутился, уверовав в иезуитскую логику Урга, и коротко сказал: «Стереть!».
Видать, киборг совсем человечьи мозги имел, раз позволил Ургу в заблуждение себя ввести. Взяли ведь меня по временному контракту, именно одиннадцатым, никоим образом сложившуюся иерархию Списка не нарушив и ничьих прав не ущемив. Насколько я понял, не предусматривал мой эрзац-контракт внесение каких-то там тайных поправок в Главный Контракт (даже мысленно я упоминаю его написанным с заглавных букв).
Помрачение нашло - никто из торговцев даже под страхом смертной казни не позволил бы промелькнуть и тени сомнения в святости подписанного Контракта. Никогда и ни за что не позволил бы, несмотря на то, предусматривал этот Контракт получение прибыли или нет…
Но - случаются и казусы. Изредка - массовые.
Остаётся признать неоспоримый талант Урга. Или - во мне самом причина? Неужели настолько отталкивающе я выгляжу? С похмелья это, или Анджей Лазеровиц вообще такой «урод»?..
Получив согласие Ганнибала, Ург пришёл меня убивать. Отыскал он меня вблизи одного из люков для десантирования боевой наземной техники. Послал меня капитан, предварительно удостоверившись в моей вменяемости, корабль изучать. «Ты поброди, поосмотрись», - сказал. Провожатых не дал: что-что, а самостоятельность для торговца - одно из необходимейших качеств. А раз подписал ты контракт, значит, торговец.
Ангары находились в режиме консервации. Внутри них не увидел я колоссальных «быков», излюбленных карикатуристами, что всегда изображают на их броне роту бравых освояк. Не было там ни средних «КА-28, 7», ни лёгких «довгань-ZZ» и «русланка-2М-00», ни маневренных ТР-200, беспощадно уничтоживших вместе со штормерами «Миг-7, 47», прикрывающими их с воздуха, не одну аборигенную цивилизацию…
К примеру, высокоразвитую и чуточку странную, из звёздной системы, впоследствии названной Канкерер. Или же покорные и философские Чёрные Грады, интервидовое сообщество обитателей спутников величественного Димкина Рудника, и другие. Несть числа примерам скорбным.
Почему мне пришла в голову эта военно-техническая инфа, почерпнутая из пятого тома ЧЭО? «Самиздатовской» Чёрной Энциклопедии Освоения, сотворённой хакерами вирусоподобной, неуловимой в Сети ОП никакими «ловчими» и неуничтожимой никакими фагами… пятого тома, посвященного истории Армий Освоения.
Наверное, потому, что все эти машины были орудиями смерти, в то время как орудием моей собственной смерти был Ург. Пока я занимался припоминанием названий всех этих «быков» и «русланок», Ург кратко проинформировал меня о результатах своей пропагандистской кампании: среди опрошенных подавляющее большинство - числом двое - высказалось за моё немедленное умерщвление. Приговор будет приведён в исполнение немедленно.
Вслед за этим пришли в движение урговы «ланцеты» - тоненькие, неописуемо острые и твёрдые коготки на самых верхних конечностях. Ург начал процесс моего умерщвления.
Правой конечностью он собрался отсечь мне голову, а левой - вспороть живот… И в это мгновение, объятый смертельным ужасом, я закричал:
- Во имя Влекю-Ишжубц!!!
Как я умудрился выговорить имя этого бога, являющегося одновременно и мужчиной, и женщиной, и воином, и нянькой, и прародителем Урга, как ухитрился я пустотой, которая заменила мне отравленный этиловым спиртом мозг, вспомнить это сочетание звуков, я не знал. Но тотчас же вслед за моим вскриком реальность немного, на ангстрем, сместилась в сторону.
Меня вместе с Ургом обволокла влажная тьма, и с противоположных сторон, сквозь невообразимую даль, словно пробивая тысячекилометровые толщи камня, раздались голоса…
- «Твоя Уэллек помнит о тебе, единственный мой, Гиэллак», - молвил первый голос.
- «Твой Руэллок помнит о тебе, единственная моя, Гиэллак», - произнёс второй голос.
- «Тапшеры скорбят. Голоса принесли светлую, будь она проклята, весть. Скорбь так велика, что Уэллек призывала Вссиару Светлую, которая убивает. Твою Уэллек нашли в Рыхлых Ходах, она желала предстать пред ликом Вссиары Светлой, солнца-смерти, но Тапшеры-пео вернули её в мир живых», - сказал первый голос.
- «Единственная моя, Уэллек, единственный мой, Руэллок, почему пришла в движение земля?» - сказал третий голос. Голос Урга.
- «Земля жестока. Ты несчастлив. Такова воля земли», - ответил первый голос.
- «Будущее твоё мертво. Вместе с последним ребёнком твоим. Никто теперь не убьёт тебя, когда наступит Ночь. Никто не изопьёт твоей крови в Час голых песчаников, никто не приведёт диких ейбду, дабы разорвали они тебя на части и в желудках своих донесли Влекю-Ишжубц», - сказал второй голос.
- «Руэллок прав. Уэллек, твоя единственная, более не сможет стать матерью, её молодость уже очень глубоко. Единственный мой, Гиэллак, у тебя более не будет детей от Уэллек. Но Руэллок не прав: у тебя будут дети. Тапшеры-ло говорят: первому, кого захочешь ты убить и кому ведомо Имя Бога, суждено быть твоим ребёнком». - сказал первый голос.
- «Быть посему. Тапшеры-ло не лгут!» - согласился второй.
- «Земле - земля. Да. Да», - попрощались оба голоса.
…«Ланцеты» не окончили своего смертоносного движения. Ург, будто пронзая взглядом насквозь, изучал меня своими маленькими рачьими глазками. Рассматривал тщательно, как домашнее животное, которому предстоит много и тяжело работать.
- Как говорит Ррри, природа отдыхает на детях джэниев, - сказал обретший ребёнка Уэллек-Руэллок-Гиэллак. Выдержав паузу, добавил с сожалеющей интонацией: - Сыно-ок…
Новообретённым флоллуэйским ребёночком, к МОЕМУ величайшему сожалению, отныне был я.
…Хотели бы вы, чтобы вас усыновил и вашим приёмным отцом стал профессиональный убийца, на совести (или корректней будет сказать: на боевом счету?) которого не одна тысяча загубленных жизней? Вдобавок - ни биологически, ни психологически он не имеет с вами ничего общего… Вряд ли ответ будет положительным.

Предыдущая страница 6 Следующая страница


7 Сергей Вольнов

Я вот тоже не хотел. Несмотря на то, что испытываю к Иным гораздо более тёплые чувства, нежели к человекам. Но, видимо, Рок у меня такой. В связи с чем оставил я за бортом «Пожирателя Пространства» сиротское прошлое своё и на форсажной скорости ворвался в настоящее, осенённое родительской любовью и лаской.
Спору нет, ласковый у меня папашка… или мамашка?.. Как мне звать-то «родительское» существо, попробуй догадайся, пся крев! Наречие наше, один из основных человечьих языков, - ортодоксально-дуалистичное, порасти оно зеленью! Для третьеполых существ нету в лексиконе его не то что термина какого-нибудь семейнокровнородственного, но даже гипотетического места для подобного понятия в структуре не имеется.
Намного богаче и разнообразнее, чем язык мой, - окружающая меня Вселенная. Да и как ей таковой не являться, ведь Она была, есть и пребудет воплощённым Бесконечным Многообразием… Каким образом человеки в этом случае поступают? язык усложняют, пытаясь Вселенную более адекватно отобразить? Нет, Вселенную упрощают. Такие они, человеки: застывшие, косные. И крайне агрессивные.
Возразить нечего, ласковый он у меня… буду звать его всё же Палаткой… добренький Папашка, заботливый.
В письменной форме акт усыновления отображён не был. И не узнал никто, кроме меня да Папашки, о нашем родстве новоприобретённом. Показалось мне, что именно этого флоллуэйцу и хотелось. Не желал он, чтобы помимо нас двоих прознал об этом приобретении хоть кто-нибудь третий.
Жалостливый я. До глубины души растрогала меня гибель последнего ургова сына. Мысленно я назвал его именно сыном, хотя в биологическом плане погибший отпрыск совершенно не отличался от третьеполого Урга.
Не от болезни он погиб; подобных Ургу болезни стороной обходят.
Сгинул Ург-младший в неравной борьбе с природой своей планеты, жестокой, неукротимой, коварной.
Либо от бури, какие нам и в самых страшных снах не пригрезятся, либо от обвала подземного, либо от еще какой-нибудь из тысячи и одной смертей, поджидающих соплеменников урговых как на поверхности, так и в недрах планеты.
Сын у него был от Руэллока, мужа его, и Уэллек, жены его.
Семья флоллуэйская из трёх разнополых существ состоит. Названия полов с их языка переводятся как Дарящий Любовь, Хранящее Любовь и Берущая Любовь. Конкретно в случае семьи Урга: Руэллока, Гиэллака (Урга) и Уэллек. Женская треть, по старости её, детей уже вынашивать не могла: впервые нёсший семя Ург - далеко не юной «девицей» отыскал её, томящуюся от смерти подобного одиночества в жарких недрах экваториального пояса Флоллуэя… Собственно, правильнее было бы называть Гиэллака «оно», калькируя человечьи лингвистические штампы. Но как-то не поворачивается язык пользоваться средним родом применительно к Папашке.
Руэллока молоденький третьеполый повстречал много раньше, принял Дар, и долго-долго искал третью. Нашёл. Женщину зрелую, даже более чем… Когда на свет появилось несколько выводков их детей, и Берущая Любовь уже не смогла принимать семя, каждый год доставляемое ей Хранящим от Дарящего сквозь ад кромешный, - совсем еще молодой Ург отправился зарабатывать деньги.
Так поступали почти все флоллуэйские Третьеполые, у которых появлялась «законная» возможность прекратить челночные хождения «север-юг» и обратно. При помощи денег и технологий иных рас они хотели изменить и сделать окружающую среду своей родины более сносной. Хоть на самую малость.
…Уже будучи пасынком, продолжил я изучение корабля. Параллельно - первично знакомился со своими соратниками по бла-ародному делу перераспределения финансов в пользу самых деятельных, пронырливых и хитрых, коими, по разумению соратников, они сами и являлись.
Правда, с одним из них первоначальное знакомство уже переросло в отношения даже более близкие чем братские, а тем паче - компаньонские. Конечно же, я о Папашке.
Капитан, несмотря на моё предвзятое к человекам отношение, мне понравился. Есть в могучем и великом косморусском языке одно слово, несущее на себе смысловую нагрузку до такой степени ёмкую, что иным языкам, для передачи всех оттенков его значения, потребуется с десяток предложений, а некоторым - и вовсе мегабайт текста.
Слово это - МУЖИК. Именно оно для исчерпывающей характеристики капитана Йонссона больше всего и подходило: кратко и верно, суть раскрывает на все сто процентов. Смысл, в слове этом сокрытый, исключительно позитивен: простой, но умный, деятельный, однако далёкий от суетливости, душевный, но не сентиментальный, и… и - прочая-прочая-прочая.
В зарождении моей симпатии к капитану сыграл свою роль и тот факт, конечно же, что дважды за краткий срок моего на борту пребывания Биг Босс в отношении меня показывал своё расположение.
Первый раз, когда Папашка-потрошитель хотел жестоко мучимого похмельем Анджея Лазеровица, имени-фамилии не спросивши, на тот свет отправить; и во второй раз, когда не захотел тому же Ургу, агитацию развившему, дать согласие на моё умерщвление.
Показался мне Кэп Йо настоящим отцом-лидером для кровожадного, просто жадного и строптивого, по моему первоначальному мнению, экипажа Вольного Торговца «Пожиратель Пространства». К каждому из членов команды у этого крепыша, сына фермеров-островитян мира Новисад, свой особый подходец имелся. Индивидуальный.
Не соглашаться с боссом вольные могли и духом противоречия науськиваемые не соглашались, бывало; но, как правило, впоследствии выяснялось, что всегда - себе в ущерб. Дельные советы давал маленький ростом, но высокий интеллектом Кэп Йо и поэтому с ним чаще всё-таки соглашались. Кому в здравом уме захочется действовать себе во вред?
И поэтому твёрдая воля бородатого, с льдисто-голубыми глазами капитана, словно с древней картинки соскочившего, ощущалась во всех аспектах жизни корабля. Безотносительно к тому, что и в долевом списке он значился первым. Даже если бы этот Мужик распоследним, десятым в долевом списке значился, с его характером вряд ли что-либо кардинально изменилось бы.
Неподчинение Урга, как мне видится, вызвано было отнюдь не пренебрежением к воле капитана… Скорее, излишне рьяным следованием духу его же полуприказа-полупожелания: «Экипаж, Десс, должон у меня в целости-сохранности пребывать. Понял? Чтобы аж скулы от излишнего благополучия сводило!»
Не только к экипажу, но и к кораблю тоже Кэп Йо с особой любовью относился. Как живого воспринимал, за сохранностью агрегатов и аппаратуры, за чистотой помещений как одержимый следил. Словно это не громадный кораблище был, а некая интимная вещица, связанная с самыми сокровенными эпизодами жизненного пути.
«Энджи, - говорил мне капитан, - с ценой нам просто необычайно повезло. Задаром практически корыто досталось. Вовремя появились у „прилавка“, спасибо нюху Бабушки. А машина стоящая… »
«Не то слово! - продолжал капитан после паузы, во время которой он любовно оглядывал свои владения; точнее, их часть, в которой мы находились. - Перво-наперво, вместимость. Освояки на таких целые дивизии перебрасывали, вместе со всей техникой и вспомогательными частями. Красавец-крейсер! Тяжёлый Автономный…»
«Почему же они его…» - начал было я, но умолк, оглядывая большущий зал главной рубки, в центре которой мы пребывали, и недоумённо пожимая плечами.
«Нет, освояки не дураки, - ответил капитан на мой недосказанный вопрос, - они нам его почти задаром потому продали, что многое он к тому времени повидал. Внешняя обшивка как мятая, оплавленная консервная банка выглядела. Внутри тоже - нелёгкая крейсерская судьба такие глубокие следы оставила… Короче, восстановили мы ветеранку „Бестию“. Тоже деньжат пришлось отстегнуть… „Бестия“ - класс у него такой. ТАКр „Огненная Бестия“. Головная посудина прославленной сейлемской серии.
Такими вот махинами, дерзко атакующими космос, сейлемцы тысячи миров присоединили к Пределам в эпоху расцвета империи своей… Да, корабль, что и говорить, действительно стоящий. У него модуль-трансформируемая конструкция… А? Ну модульНО-трансформируемая, это не важно. Просто я привык её модуль-трансформируемой называть. Конфигурацию мы в зависимости от нужд меняем. На одной планете… этой… Триба, кажется, я у детей видел примитивную игрушку «пирамидка». Стерженёк такой, а на него насаживаются блины пластмассовые с дыркой посередине. Мы тоже таким образом поступаем, только без стерженька. Понятно я выражаюсь? На планету мы посадочный рой выпускаем: тэпэ-модуль… ТП, Энджи, это торговое представительство… Тэпэ-модуль вожаком засылаем, и стадо грузовых трюм-модулей при нём.
Когда есть надобность, можем и целую хищную стаю прикрытия выпустить. Папа наш… Кстати, запомни и не путайся: для краткости мы его ПэПэ зовём, или Папа. Соображалку включи! «ПП» - «Пожиратель Пространства» на косморусском… Наш Папа в полной торговой готовности на виноградную гроздь смахивает. Не в буквальном смысле - просто образ такой удачный… Что-то я сегодня цветист, прям-таки как Ррри или Сол. Чересчур часто образно выражаюсь… А удачен он потому, что трюм-модулями мы буквально облеплены, как… вот чёрт! Облеплены, в общем, и всё. Места внутри базовых модулей тоже много, хоть целую гору загружай, но с трюм-модулями мороки меньше - прицепил, отцепил - и вся забота. Когда-то наши трюм-модули освоякам служили десантными спускаемыми аппаратами, а в базовых сегментах - первопроходцы обитали во время экспедиционных походов…
Ясное дело, груз проще в контейнерах возить, чем в базовые трюмы набивать. Иначе у нас на одну только погрузку-разгрузку половина прибыли уходила бы. Я поэтому приказал большинство внутренних помещений законсервировать. А то ненароком не в тот переход свернёшь - заблудишься. Да и «пылесосам» нашим меньше работы… Послушай, ты что, в лесу вырос?!. Это я опять образно выражаюсь. «Пылесосами» роботы-уборщики называются!
На самом пике негодования по поводу моей дикости и некомпетентности речь Кэпа Йо прервал сигнал таймера.
«Вобще-то, зря я распинался. Тебе надо было сразу к Гану обратиться. Он ещё до того, как киборгом стал, в армии сладымарских освояк служил. По корабельной части. И после не один десяток лет космос бороздил. Большего, чем он, специалиста в области военных кораблей ни у какого другого Вольного Торговца нет и быть не может. Этот фанат про свои любимые „Огненные Бестии“, „Кровавые Химеры“ и „Секачи“ часами рассказывать может, нету для него большего наслаждения. Я прав, Ган?».
«Подтверждаю», - послышался из ретранслятора голос Гана.
«А ты хотел благодарного слушателя на пару с Ургом в могилу свести!» - отметил Кэп Йо, по положению своему обязанный знать всё или почти всё о действиях своих «подчинённых». Хотя, я подозреваю, что информацию ему сам же виновный и предоставил, причём, выставляя себя в качестве жертвы.
Почему капитан решил, что выслушивать всю эту технодребедень мне невообразимо интересно, я не знал. Ладно ещё, выслушивать чепуху разную от человека, относящегося к тебе благосклонно и покровительственно. Другое дело - когда то же самое рассказывает киборг, сочувствующий недавним папашкиным кровавым намерениям. И вполне возможно, от намерений этих не отказавшийся (в отличие от Папашки, нежданно-негаданно обрётшего пасынка).
Не хотелось мне обижать капитана, отправившегося прокручивать дела свои капитанские. Мне не говорят, но, похоже, кто-то из экипажа, по каким-то непредвиденным обстоятельствам, до сих пор с космобазы на борт корабля не вернулся!
Потому согласился я выслушать очередной курс лекций. Расширенный и дополненный.

Часть 3
«…НЕТ ПОКОЯ»

7: «ПОЯВЛЕНИЕ КОНКУРЕНЦИИ»

… Шо за дхорр там прячется во тьме, хотелось бы знать?!
Ррри, конечно, так же, как и мне, невтерпёж просветиться, кто это там шастает в боковой «кишке». Шестилапая громадина умеет красться совершенно бесшумно, когда захочет. Умение вполне свойственное для рождённой и выросшей в дремучем лесу плотоядной хищницы, коей она в первую очередь и является (в смысле менталитета). Прикрываю её по всем правилам от коварного удара с тыла, и она ныряет в отверстие. Я тенью за нею…
И втыкаюсь физиономией в меховую спину Бабули. Ррри недовольно ворчит, но не в мой адрес. Негромко информирует:
- Представляешь, был отчётливый запах, был, был и вдруг исчез. Весь, целиком! Так не бывает, ясный пень, хоть что-то остаётся, на много суток, но так - есть. Будто диффузия молекул запаха с молекулами воздуха - несусветная чушь, измысленная досужими сплети…
- Уверена?! - вопрошаю изумлённо.
- Кому Матерь глаза дала, кому - нос и уши, - лаконично отвечает Ррри. Затем мы, чуток обследовав проход, оказавшийся тупиком (видимо, штрек нерентабельным признали), продолжаем путь к широкому прямому тоннелю. Добираемся, вылезаем, и Бабуля, полуобернувшись, ворчит:
- Неужто у меня маразм начинается, галлюцинации обонятельные на стар-рости лет?.. Был же запах, был… незнакомый совсем, но был.
Вздыхает (то бишь взрыкивает) она, я не комментирую, и мы топаем обратно к радиальному просёлку. Скорчер я уже сунул в кобуру, но эндер из руки не выпускаю. На Матерь надейся, а сам не плошай. И глюки, случается, в глотку вцепляются, как взаправдашные.
Приятный сюрприз. Таксёр дождался! Бывают же во Вселенной честные существа, во! Сказал, подождёт, и ждёт. Ну ничего ж себе!
- Тройную плату за весь пер-риод простоя, - командует Ба, и я согласно киваю, полезая в «тачку». «Шеф» спит. Завернулся в свои щупальца и дрыхнет. Соединяюсь с его сетевым пойнтом и перевожу на личный счёт указанную сумму. Бабуля любит, когда существа оказываются честными, и оплачивает честность по высшему разряду. Для неё это экзотика. В кирутианском наречии «честность», как и «бесценность» - грязные ругательные слова.
Таксёр продолжает спать, и я беру управление на себя, как только Ррри умащивается на левом пассажирском месте салона аэротакси. Просыпается таксёр спустя минуту примерно, когда мы уже отдаляемся на полкилометра от поворота в низкий прямой тоннель. Я не особо гоню древний раздолбанный аэрокар, ещё развалится, потом топай пёхом дхорр-те куда. Говорил же Бабуле - давай, мол, захватим портативные анг-доски. Не-ет, не позволила!
Пошлину ей, вишь ты, не захотелось платить, - за пронос через таможню средства передвиженья. А тройную плату уроду этому - всегда-пожалуйста. Эх, не бывать нам буржуями… экономить не умеем.
Просыпается наш каракатиц, значит, таращится всеми своими глазками, и спрашивает удивлённо:
- Живые? Вернулись?!
- Не-е, - мотаю по-кирутиански диагонально башкой, - это не мы-ы! Это фантомы наши, наведённые галлюцинации. Спи дальше, мы тебе снимся.
- А-а-а, ну тада ладно, - соглашается «шеф» и, натурально, закрывает плёночками блымалки, намереваясь продолжить свой дрых. Но через секунду распахивает их все, подпрыгивает и испуганно сипит: - Так эт вы-ы?..
- Мы, мы, - рычит Бабуля. - Ты давай-ка приступи к выполнению профессиональных обязанностей, а то чаевых не дам. Итэдэ моего малыша до столь шир-рокой степени ногофункциональности не распространяется.
Таксёр удивлённо зыркает на нас, не врубаясь, но управление перехватывает. Я снимаю пальцы с сенсоров своего терминала. Мы с Ррри переглядываемся и улыбаемся. Мы-то в юмор въехали. Ещё бы. Наш ведь юмор. Спецфисский. Я наконец-то позволяю себе расслабиться, сую лазер в кобуру, и… вдруг Ррри очень тихо произносит:
- Э-э, да за нами следят, малыш.
И мои пальцы, вместо того чтобы плотно досунуть оружие в кобуру, тянут его обратно.
Но я ничего не слышу и не вижу, хотя таращусь назад во все глаза. Бабуля тем паче увидеть не могла, значит - она слышит.
Ррри командует таксёру:
- Ну-ка притормози до двадцати, - а когда тот послушно снижает скорость, она констатирующе ворчит: - Тоже замедлились… - и велит каракатицу: - Прибавь до сорока пяти!
Раковины её ушей поднялись и торчат, как заправские локаторы. Она задумчиво констатирует:
- Ускорились… - И мне: - Бой, ситуация «НУК». За нами слежка.
- Уверена? - Я подвергаю сомнению оценку степени осложнений, естественно, но отнюдь не уверенность Ррри в том, что за нами следят. У кирутианок слух - воистину медвежий! Нам, потомкам обезьян, с нашими считанными октавами восприятия, и рядом не валяться.
- Изменится - проинформирую, - сухо отрезает Бабуля. Тем самым ясно давая понять, что вполне допускает быстрое возрастание враждебности окружающей среды от «Невыполнения Условий Контракта» до «Удушения Налогами» и даже до «Исключительно Враждебной Рыночным Отношениям». О «Полном Банкротстве» и думать не хочется… но всегда к нему надо быть готовым.
Надеясь на лучшее, жди худшего. Будучи реалистом.
Я всё ещё не вижу сзади нас ничего и никого. Пустой серый тоннель квадратного сечения десять на десять. В перспективе он сужается, теряется вдали, визуально кажется бесконечным…
- Будем отрываться, - решает Бабуля и говорит таксёру: - Отдавай контроль малышу обратно. Эта ситуёвина уже прер-рогатива его итэдэ.
И она права. Однако каракатиц, чуя опасность, начинает проявлять строптивость.
- Об этом мы не договаривались! - выступает он возмущённо, но тут же затыкается: левая боевая лапа Ррри несильно тычет его прямо в клюв. Глазки таксёра моментально подёргиваются поволокой, он обмякает и отрубается.
Я озабоченно комментирую:
- Только бы щупальца не откинул, - и начинаю повышать скорость. Бабуля перетаскивает на пассажирское сиденье несчастного шефа, утратившего контроль за своей движимой приватной собственностью. Я, параллельно, впритык, перемещаюсь на водительское; тут мне будет сподручнее.
В этот момент далеко позади объявляются преследователи. Я их по-прежнему не вижу и не слышу.
Но их приближение для меня уже не тайна. Информацию сообщает сканер-комплекс. Нам, человекам, остроту восприятия параметров окружающей среды заменяют полезные приборчики. На то мы и «уже человеки», а не «ещё обезьяны»!
Остроту, утраченную в процессе эволюции из нормальных животных с нормальными незамысловатыми инстинктами - в мутантов с черепами, нафаршированными так называемым серым веществом. Субстанция эта способна размышлять о странных вещах, она пытается (столь же дерзновенно, сколь и по-дурацки) отыскать в существовании своём некий высший смысл, хотя почти лишилась «низменной» способности полноценно воспринимать картину мира природными рецепторами. Зато - умеет творить! Чего только ни изобрёл Разум, компенсируя утрату. В том числе искусственные рецепторы. Куда более «острые»…
Уроды, которых Ба сочла нашими преследователями, входят в зону чувствительности моих датчиков. Следовательно, девять километров отделяют их от нас. Эх, надо было взять не эти лёгкие ширпотребовские игрушки, а массивные детекторы военного образца, Десс и Кибер-танк в руки совали чуть ли не насильно! Сейчас уже изучил бы досконально и узнал полные параметры…
Говорила мне прехитромудрейшая Ба: «Каждый раз, выходя по нужде, будь готов, что из гальюна не вернёшься. Появятся конкуренты и зажелают утопить тебя в унитазе. А ты должен уметь просочиться в канализацию, используя все доступные тебе средства, выбраться из дерьма и ударить конкурентов с тыла!»
Вспоминая Книгу Тиа Хатэ, хочется добавить: «Цель не только оправдывает любые средства. Она сама является средством, используемым для того, чтобы оправдать применение этих самых любых средств». Конец цитаты.
Во как. И никак иначе. Величие мудрости Лесной Матери сравнимо разве что с бесконечностью Вселенной, порождённой Ею.
Больше ста в час древний дырчик выжать из себя не может; спасибо и на том. Авось успеем добраться до пересечения с оживлённой трассой… Преследующий нас кар неуклонно приближается. Направляемый моими пальцами, наш такси-кар несётся по тоннелю ближе к правой стенке, примерно на одинаковом расстоянии от пола и потолка. Эх, было б корыто поновее, я бы напрямую подсоединился своим терминалом и…
- Справа! - резко бросает Ррри. Я, не размышляя ни единой наносекунды, резко смещаю обтекаемо суженный нос и бросаю наш хрипло гудящий аэрокар в более узкий тоннель, под острым углом разветвляющийся с тем, по которому нам довелось тикАть.
Этот «правый» путь не освещается, поэтому я быстренько достаю и натягиваю на лицо видеомаску. Терминал уже врубил её объективы и локаторы, и на километр вперёд видимость мне обеспечена, хотя настолько - просто незачем. Что тоннель закончится гораздо ближе, я понимаю уже через секунду.
«Ух-х, счас ка-ак врежжжжжжемся!» - успеваю подумать, отчаянно тормозя, но тут же выясняется, что паниковал я совершенно напрасно. Тоннель угласто сворачивает под девяносто градусов вправо, и я на скорости не менее сорока вполне вписываюсь в этот поворотец, мог бы и на шестидесяти, но на сотне - более чем сомнительно… Выходит, и паника иногда полезна, жизнь сохраняет.
Дальше я вынужден ползти на черепашьих тридцати-двадцати пяти, потому что этот коридор, вероятно, последовательно сооружали:
свихнутые на прямых углах тупорылые онгарисадлоры;
пьяные в дымину человеки, выписавшие столь замысловатые петли, что у меня мозги задымились вручную в них вписываться;
и шшоагвгнырцы, явно сильно тосковавшие по родным горам - они проложили штрек прямой, как арбалетная стрела в горизонтальной плоскости, но почему-то совершенно изломанный в плоскости вертикальной; он то усвистывал вверх под углом градусов сорок пять, то, перевалив через грань, устремлялся вниз под таким же углом - глядя сбоку, этакие зубцы пилы…
И я вынужден встать как примагниченный, едва не вломившись носом кара в стенку.
- И куда дальше? - закономерно любопытствую.
Шизоидный коридор, зар-раза, разветвляется сразу на пять штук узких лазов. «В какую из пяти дырок лезть-то?..»
Бабуля раздражённо р-р-рычит и отвечает:
- Мне кажется, впр-раво… - Пауза. - Навер-рное, - добавляет.
- Тю-ю! А я думал, ты знаешь схе-ему, - разочарованно протягиваю я.
Бабуля ворчит:
- Ага, раскатал губень. Я была на этом булыжнике и внутри него лет десять назад и дальше пор-ртовых складов и торговых кварталов не лазила.
- А я в нём вообще впервые. Откуда ж ты знала, где искать сходку заправил ДТДТ?
- Информация. Сколько раз я тебе…
- …Говорила, что информация - один из, если не самый, ценный товар в Лесу, - заканчиваю я за Бабулю и вздыхаю: - Ну ладно, приплыли. Сейчас я войду в локалсеть базы и спрошу, куда это нас дхорр затащ…
- Нет! - резко командует Ррри, и я застываю с открытым ртом, готовым командовать компу, и с занесёнными над сенсорами терминала пальцами. Бабуля поясняет:
- Если ты задействуешь выход на Т-Б-сеть, они нас вр-раз выщемят. Погоди… - Она тычет пальчиками левой хватательной лапки в клаву своего терминала и попутно поясняет: - Перед выходом, на всякий случай, я себе скопировала схемы всех уровней базы. Работу пойнта, не выходящего за справками в сеть, они хрен засекут. А если и засекут, что ж - судьба… И к тому же - на твоём месте я не была бы уверена, что пробьюсь в сеть базы сквозь весь этот камень, окружающий нас. Сомневаюсь, что в этой заднице сохранились ретр-рансы.
«Умная какая! - думаю я и тут же признаю: - Ещё и какая умная! Я вот не допёр запастись на всякий случай картами…»
Говорила же мне Ба: «Каждый раз, выходя по нужде…». Во-во.
Учиться мне ещё, учиться, остолопу степному, и учиться.
У неё, прехитромудрейшей.
- Этого места в схемах нет, - произносит Ба некоторое время спустя. - Да-а уж.
- Уж да. Сами себя загнали дхорру в задницу, - соглашаюсь. - Сейчас те уроды пожалуют и будут из нас котлету по-сейлемски делать. Ну, куда дальше?
- Напр-раво, - уверенно говорит мне Ррри. Будто знает дальнейший лабиринт как свои семь пальцев. (Которых у неё вообще-то на всех лапах в сумме тридцать: по три штуки на верхних, боевых, по семь на средних - хватательных, предназначенных для «тонких» движений, и по пять на нижних, ходильных.)
- Почему же?!
- А потому что во всех лабиринтах надо придерживаться пр-равой стороны.
- Неужели?! - И удивлён я вполне искренне. Мне почему-то всю жизнь казалось - что наоборот.
- В сам деле. А разве нет? Поехали. Или ты решил испробовать вкус котлеты по-сейлемски, но с другой стороны, изнутри?
- Нет, я ещё не настолько крутой гастроизвращенец. Предпочитаю нормальные вкусовые ощущения, - искренне говорю я и трогаю, направляя аэрокар в крайнюю справа дыру.
- Ну-у норма - категория весьма относительная, - ворчит Ба, - туманная, абстрактная и не имеющая смысла, я бы сказала… сюрная. Для гомиков, к примеру, ненор-рмально трахать существо иного пола.
- Я и не трахаю! - заявляю я, увеличивая скорость, и тут же…
Бабуля регочет:
- Ты хоть сам понял, чего сказанул?!
И я понимаю - «чего». Бурчу в ответ мрачно:
- Ну оговорился, ну бывает. Перепутал…
- Вот так, запомни, - назидательно говорит Ба, - одной фразой можно навеки угр-робить себе репутацию. Думай, малыш, всеми извилинами думай, прежде чем рот открыть. Там, в пещере, ты был отменно хорош, а сейчас прокололся. Смотри, в приличном обществе не ляпни чего, к пр-римеру, этакого. Подобная оговорка смерти подобна.
- С каких это пор приличное общество негативно относится к гомосексуализму? - резонно интересуюсь, направляя кар во тьму круглого тоннеля, что несётся навстречу. Темень кромешную (без видеомаски глядя) и угрожающую.
- Я сказала, к примеру. Несть числа предрассудкам и комплексам. В каждой культуре и в каждом кругу свои табу. Куда без них… Вдруг нар-рвёшься на компанию с идиосинкразией на гомиков? Надо обязательно собрать информацию о тех, с кем общаешься. Или рот не открывать. Многозначительно молчи - сойдёшь за умного. Где-то шутки «про жопу» популярны, а где-то - верный признак слабоумия. Зависит от воспитания. Кто-то нор-рмально воспринимает голый натурализм, намеренный животный физиологизм, отсутствие стыдливости в аудио-, одоро-, дакто - и видеокомпонентах голопрограмм. С удовольствием потребляет всякие там, имеющие неизменный кассовый успех, секс и насилие, наглый эпатаж и бренчание на самых низменных струнках натур живых существ. А кого-то от насилия воротит и на блевоту тянет. Я вот помню, была знакома с одним человеком-мужчином, родом с вашей пуританской планеты-родины исторической, если не соврал… так его коробило и мутило от одного произнесения вслух слов влагалище и жо…
- И что бы я без твоих мудрых поучений делал… - перебиваю я, начиная положенный мне по должности (итэдэ!) комплиментарный пассаж…
Меня прерывает рык Бабули:
- Напр-р-араво!!!
- …Да вижу ж-ж я, не слепой! - оскорблённо заканчиваю предложение, используя воздух, набранный для комплимента.
И сворачиваю в правое отверстие. Тоннель опять разветвился…
Блуждаем мы по этим дхорровым кишкам, устроенным вопреки человеческой «левой» логике, долго. Час минимум. По указке Ба постоянно сворачиваем вправо… и в конце концов впереди брезжит свет.
Наше такси вырывается из проёма в широченный, метров сто на уровне пола, трапециевидного сечения коридор. Проём загорожен барьером, но мы пролетаем над ним и совершаем долгожданную посадку, на плиточный пол. Тут начинает шевелиться шеф, о состоянии здоровья которого я уже было забеспокоился. На барьере с внешней, освещенной стороны, светится предупредительная надпись:
«Заброшенные выработки гржжб Вгжы Шенксмана.
Соваться не советуем.
Обвалы».
- Надо же, - саркастически ворчит Бабуля, - а мы, глупые, сдуру сунулись… ТИ-ХО, - заканчивает совершенно иным тоном, и зажимает приоткрывшийся клюв таксёра, блымающего осоловелыми глазками.
А я - уже сжимаю рукояти скорчера и эндера…
- Как приклеенные, - сообщает Бабуля, но могла бы и промолчать - даже я слышу странное высокое жужжание, доносящееся оттуда, из чёрного забарьерного пространства, из которого мы только-только выметнулись. Двигатели аэрокаров, даже совсем допотопных, так не звучат.
Я кладу эндер на колени и подношу пальцы к сенсорам, чтобы продолжить отрыв; закусываю губу, едва сдерживаясь, чтобы не выматериться вслух…
Но в этот напряжённый момент из глубокой черноты доносится новый звук. Глухое утробное ворчание, типа как у Ррри, когда она крайне раздражена и находится на грани взрыва ярости.
Возникший звук перекрывает жужжание и сам перерастает в вибрирующее, повышающее тон, похожее на злобный рык кирутианки, рычание… Взлетев, оно разражается оглушительным, как рёв атакующей врага уроженки Киру Тиана, грохотом! Причём источник его определённо расположен совсем близко от «нашего» проёма с барьером.
Грохот длится с минуту, из проёма вылетает облако едкой пылищи, и мы дружно кашляем, даже каракатиц, отпущенный лапой Бабули, кашляет, бедолага. Пол и стены трапециевидной магистрали, трясшиеся как в припадке, унимаются. Грохот стихает постепенно, как шум выключенного допотопного электромотора, изготовленного по архаичной технологии, напрочь неспособной избавить от инерции трения.
Рядом с нами останавливается невесть откуда взявшийся аэробус. К иллюминаторам изнутри поприлипали любопытные рожи. Из кабины высовывается водила-хзанр и экзальтированно интересуется:
- Ну чё, опять кр-р-ровля гавкнулась?
И это «р-р-р» у него совсем др(бррр!)ругое, нежели у кирутианок - отвратительное и пр-родирающее мор-р-розом по спине. Хотя он тоже на медведя похож. Такой жуткий (сталью по стеклу!) голосина обычно у всех хзанров, говорящих по-человечьи.
- Да… - слабым голоском отвечает несчастный каракатиц.
- Слушай, Ба… это случаем не Лесная Матерь там поработала?.. - с суеверным ужасом вопрошаю я.
- Неисповедимы деянья Её, - опускает смиренно голову Бабуля и вздыхает. - Поехали, мальчики… - тихо просит.
И мы улетаем прочь по магистральному коридору. Старательно, не оглядываясь.
- …Буржуев из нас не выйдет - экономить не умеем, каждую полушку считать, - ехидно комментирую я. - Не бывать нам солидными кораблевладельцами.
Бабуля вводит на приходный счёт бедняги-каракатица сумму, эквивалентную стоимости новенького приличного кара. По прихоти души своей, состоящей из сплошных перепутанных противоречий, скрученных в кошмар. И заказывает она этот самый кар у ближайшего по координатам отделения «Ford & Mersedes General Motors Of VAZ».

С условием доставки по реальному домашнему адресу таксёра, который бесцеремонная Бабуля вытащила прямо из оперативной памяти его персонального терминала. Имя у каракатица оказывается совершенно непроизносимым, адрес же «окрашен» местным колоритом: Сектор Севернее Полюса, зона Гамма, локал 090L08.86, уровень 3-78, квартал 6/j, коридор имени Братьев & Сестёр По, отрезок VNV-boxa, дверь # 888.

Предыдущая страница 7 Следующая страница


Пожиратель пространства 8

- А у меня никогда и не возникало глупого желания владеть флотом кораблей и парочкой планет, - говорит Ба.
Истину глаголет! Да каждая из торговых Леди при желании может купить целую систему или созвездие. А то и скопление (не удивлюсь, если галактику!). Но кирутианки почти никогда не делают этого.
Потому что не желают платить громадные алименты муженькам, оставшимся на Киру Тиане… Недвижимость - это во всеуслышание сделанное заявление, что «Я БОГАТАЯ!». Поэтому кирутианки, прорвавшиеся с родной планеты в космос ОП, предпочитают вкладывать львиную долю доходов в благотворительность и в программы возвышения недоразвитых рас.
Только бы денежки не достались кирутианцам.
У кирутианских девчонок, рождённых и брошенных матерями на планете, в «заботливых» лапках озверелых от нищеты папашек, должен быть шанс… И они, как их родительницы в своё время, рано или поздно окажутся доведёнными лесной кошмарной житухой до исступления.
Погрузившись на дно, пребывая в крайней степени отчаяния, вусмерть забитые жизнью кирутианки могут впасть в особое состояние. Некоторых из них озаряет Великое Просветление, с которым в материализованную жуть лесного существования является Истинное Понимание. На корусе суть его можно ёмко выразить перефразированной идиомой: «Только из грязищи - вырвешься в князищи!».
Озарённые жаждут только одного: рвануть К Звёздам!
Для этого необходимо совершить невозможное.
Прорваться и уйти по дороге, торенной их матерями, бабками, прабабками, прапрапраба… теми из них, кому повезло.
Кому-то из дочерей и внучек тоже улыбается Удача. И они оказываются в космосе… Некоторым Удача улыбается дважды, - они сразу наследуют имущество родительниц первого или второго поколения. Если разыскивают их. И если родительницы ещё не хотят помирать, но достаточно одряхлели, чтобы без боя отдать традиционное «завещание по-кирутиански». По их неписаным канонам - наследование имущества умерших запрещается!
Некоторым Удача второй раз улыбается позднее - в «наследном» поединке они побеждают родительниц, не пожелавших отдать своё состояние просто так.
Некоторым не очень везёт. Они не успевают застать мамашек-бабуль-прабабок живущими. Потому горбатятся, платя ДТДТ-профсоюзные взносы и наживая состояние с нуля.
А некоторым из отчаявшихся не везёт совсем, изначально, - они К Звёздам так и не прорываются. Вокруг единственного на Киру Тиане космопорта, являющегося экстерриториальной зоной, кишмя кишат кирутианцы. Мужчины не желают отпускать своих женщин в Небо. К Звёздам, бесконечно крадущим у них жён и дочерей…
Я постоянно задаюсь вопросом, на который Ррри не желает мне отвечать. Почему мужчины Киру Тиана ужасно не любят улетать с планеты??? Решается на это - от силы один на полмиллиона… А остальные четыреста девяносто девять тыщ девятьсот девяносто девять, копошась под корягами в дерьме и грязи, терпеливо ждут обещанных алиментов. Возятся с детёнышами обоих полов и с ненавистью по ночам рычат на звёзды… Впрочем, всё это к текущим делам не относится. Но вопрос интересный, более чем!
Оставив потерявшего дар речи каракатица пребывать в шоке у своего старого кара, унёсшего нас от преследования, мы уходим в толпу и растворяемся в ней. Счастье таксёра, что он не швидданин; швидданину Ба открутила бы «ноги» с «головой» вместе и сожрала без соли! Бывший член нашего Экипажа раз и навсегда «подставил» своих соплеменников.
«Ого! - думаю я по ходу. - Как страшенно кушать-то, кушать хотца! Доберусь вот до ресторана с человечьей жратвой да ка-ак навалюсь… Надо срочно восстанавливать энергию, затраченную на лабиринт приключений!»
…И мы добираемся в соответствующий моим антропоцентристским вкусам ресторан, и я та-ак наваливаюсь!.. Что останавливаюсь только после пятой кружки пива, шестого пирога с вишнями и третьей порции холодца, который тут почему-то зовут студнем. (Поубивал бы!) Лишь подчистив все тарелки до последней крошки, я с удовлетворённым «У-у-уф-ф-ф!» откидываюсь на спинку стула.
Всеядная Ррри слопала кучу мяса и гарнира (в одну порцию, но по весу раз в десять большую, чем все мои) и выхлебала десятилитровую ёмкость пива. Налопавшись и нахлебавшись, увалила в местный гальюн, отливать. Не уверен, что в женский. У кирутианок ведь выход мочеиспускательного канала - не отверстие, а тонкий отросток сантиметров пятнадцать длиной. Располагается он сзади и пониже влагалища, сразу за анальным отверстием, прикрытым одним из трёх паховых подвижных мускулистых «лепестков». Неудивительно, что Ррри, зар-раза мохнатая, обожает эпатировать особей мужеска полу всех рас и народов.
Я с трудом встаю из-за стола, пошатываясь от полноты переполняющих чувств и яств, и почти как Бабуля, вперевалку, топаю к стойке. Стаканчик горилочки в завершение, и стоп. Не буду звать официанта, сам схожу…
- Брат ты мой, - говорю бармену-бетельгейзиаицу, тёмно-фиолетовому псевдолису, более чем двухметровому, почти с меня ростом, - братец по разуму… ик-к… (выходит из меня полнота переполняющих яств) налей-ка мне, братан, если есть… ик-к… (снова выходит) стопарик самой что ни на есть «Горилки з пэрцэм». Е така?..
- Така е, - отвечает мне на чистейшем стэповом наречии лис и скалится в подобии улыбки.
До чего же мы, человеки, заразны, даже нашу мимику по всем Пределам копировать пытаются…). От этой гримасы морда его становится пародией на одного из героев голомультяшек.
- Ще б пак! Тоби налыты на тры пальци чы на два?
- На… ик-к… (это уже полнота чувств!) пьять… Та повный налывай! А ты звидкиля мою ридну мову знаеш, га?!
- Было дело, - переходит он на косморусский, на котором я к нему обратился сперва. - Поработал в Мыколограде. В миссии.
- К-какой такой миссии? - перехожу и я на корус.
- Единого Истинного Бога Иеговы, конечно!
- А-а-а… ну и как, много наших автокефалов и николианцев охмурили?
- Да нет, - скалится лис. - Твердолобые вы, степари… ортодоксы.
- Приятно… и-ик… слышать. Тупым сладымарям триста лет понадобилось, чтобы прийти к аналогичному выводу. Травили они нас, травили, и корус, и ридну мову из нас вышибали, превращали нас в «цивилизованных» технологианцев, а таки не вышибли…
«Только дух славянский, падлюки, таки из нас выпустили, почти что, - думаю я невольно. - Братья русичи ужаснулись, когда освободили нас… Спрашивали, во что же нас превратили эти сволочи-техноисламисты…»
Мне вдруг делается нехорошо, в глазах щиплет, будто слёзы просятся наружу, и я добавляю:
- Извини, бетел, я пошёл… Сейчас вернусь, допью.
В гальюне (который на планетах, базах и станциях называется по-другому и по-разному, например «туалетом» или «клозетом») я заползаю в индивидуальный отсек. Закупориваюсь наглухо и предаюсь тайному греху, о котором никто - я надеюсь! - не ведает.
Изредка я просто не в состоянии сдержать слёзы, и рыдаю, как баба, или как малый пацан. В одном файле я прочитал, что это даже полезно (женщины потому дольше и живут, что рыдают чаще гораздо!) - для снятия нервного стресса. Но традиционно, издревле, почти во всех культурах потомков землян, раскиданных по всем краям ОПределов, почему-то считается, что нам, мужикам-человекам типа как плакать зазорно. (Везёт парамаутам, у них мужчины публично плакать не стыдятся!) По этой причине я вынужден прятаться, когда подопрёт.
Подпирает, к счастью, редко. Последний раз подпёрло, когда мы с Ургом угрохали Пи Че, с которым я до того успел крепко подружиться; в предпоследний раз, когда Экипаж был вынужден расстаться с Олей; а ещё раньше - по прошествии первого месяца пребывания на «Пожирателе», когда решалась моя судьба. Меня, «яйцеголового» временника, не хотели брать на постоянный контракт, и спасло меня лишь то, что за месяц я успел себя показать Бабуле, выполняя всяческие «итэдэ».
А может, сыграло роль и то обстоятельство, что до «Пожирателя» я всё-таки не один год стажа отходил на других бортах. Стэповой почтовик, дальний разведчик зинбайских освояк, транспортники торговых корпораций…
И конечно, штурмовой пенетратор регулярного флота Империи Хо. Там я ухитрился за короткий срок - последовательно: выслужиться в сержанты; подвергнуться аресту и оттянуть полный полугодичный срок заключения на госпитальном спутнике Тау Кита 7, копаясь в органах, ранее принадлежавших существам сотен рас, сортируя их перед отправкой в банк на хранение; выжить и выйти на волю, пусть и разжалованным вчистую, лишённым боевых наград, вымаранным из списка героев, звания Кавалера Звезды Бесстрашных, удостоенных лично императором Хо XXXVIII, дхорр его сотри, коротышку красномордого…
А ещё-ещё раньше я два раза рыдал как придурочный, когда особо остро вспоминалась Пума. И три раза - когда вспоминал батько та маму, без вести канувших в целинной степи…
Всего - восемь раз в жизни.
Сделав закономерный вывод, что всяческие текущие невзгоды и повседневные тяготы меня рыдать не заставляют, а неудержимые слёзы вызывают лишь сожаления об утраченном былом, я могу констатировать, что в остальное время я, вероятно, нахожусь в достаточно уравновешенном состоянии. Не самый психованный кадр, значит, из нашей тёплой компании.
…Умывшись и уничтожив следы девятого приступа тайного «порока», выхожу из отсека. Дверь в соседний приоткрыта, и там вовсю друг дружке «вдувают» трое змееподобных типов, сплетённые в подобие «косички».
«Так торопились, бедолаги, - думаю я невольно, - что даже дверь не заперли!». Аккуратно прикрываю её, до щелчка замка, и шаркающими, стариковскими шагами, выхожу вон. В такого вот бессильного старика, помнящего былые удалые годы, но неспособного уже ни на какие подвиги, превратилось население Стэпа. Канчук Тыщенко, продавшийся эмиссарам прадеда «текущего» Хо, смачно плюнувший в протянутую русичами через ОПределы братскую руку помощи, в своё время уж постарался опустить народ ниже некуда… Впрочем, всё это сантименты, непосредственно к делу не относящиеся. Поплакал о судьбе родины, и хватит. Что было, то было, что имеем, то имеем. Что будет, то… тому быть, не отвертишься. Эт-то что ещё за незнакомец «прекрасный»?
Моё место у стойки оказывается занятым. И какой-то громила сосёт из моего гранчака мою горилку. Лис-бетел далеко, обслуживает клиентов аж на другом конце стойки, длинной и узкой, как взлётное поле космодрома для судов досидоровской конструкции. Поблизости обретается другой бармен, точнее, барменша, похожая на человека-женщину, но только издалека и только приблизительно, этакая серо-голубая полукошка-полуобезьяна. Не помню, откуда она такая, да это и неважно. Важно, что какое-то невоспитанное мурло выжирает мою - МОЮ! - выпивку. Дхорр его забодай.
- Полож взад, - советую я мурлу тихо, подойдя с тыла и приставив к спине повыше поясницы указательный палец. - Полож, сам встань и сгинь. Мгновенно.
Но это тупое создание либо не понимает коруса, либо слишком тупо, чтобы сообразить свою выгоду и оценить предоставленный ему шанс «сохранить лицо».
(Мы, человеки, вообще довольно глупые и недальновидные существа. Удивительно, почему до сих пор ухитряемся доминировать в ОПределах! Не утонули в безбрежном океане информации, не «сдохли» в непрерывно ускоряющей темп гонке прогресса межзвёздной интегрированной цивилизации, не потерялись в бесконечном океане пространства, не заблудились в торговых джунглях жизни…
Наверное, потому, что мы ещё и достаточно агрессивные, злобные существа.)
Даю наглецу второй шанс, повторяя совет на интерлогосе, спаме, писпанье, на сейлемском, эсперлингве, гиндемарском, ещё на паре известных мне наречий. Даже на «языколомателыюм» грхла-бджья повторяю. Вдруг тип родом из дальних-предальних ошгкьявских окраин Освоенных Пределов и вынужден был преодолеть миллионы парсеков и тысячи галактик, чтобы добраться в этот бар на Танжер-Бете, взгромоздиться и усесться на мой высокий табурет у стойки. И лакать моё пойло. Попросил бы - угощу. Но без спросу… эх, как же это по-человечьи!
- Ты ищё на лобреме не свиристел и на сьюк-орге не квакал, - отмечает этот говнюк, не поворачиваясь. На корусе, между прочим, отвечает. Чистейшем, знакомом ему явно не по гипнопедическим урокам.
(Что я давно заметил, многие человеки, считающие своими родными языками корус и спам - самые гнусные л спесивые из всех человеков. В крови у них бурлит, похоже, и не даёт им покоя присутствие генетической памяти. Помнят, помнят о былом величии двух древне-земных стран, что первыми выбрались из колыбели и отправились гулять к звёздам. Тысячелетия тому назад, в незапамятные времена.)
Громила добавляет с презрительной интонацией:
- Умник хренов.
Делает паузу, затем развивает и углубляет высказанный тезис:
- Интелебент небось, бля. С дипломом. Я вона три языка разумею: корус, корус матерный, бля, и спам технарский, мне и хватает. Сам полож и сам сгинь, бля, пидар гнойный. Хрен с горы нашёлся! Испуж-жал!! Га-га-га-га-га!!!
Так весело, значит, стало этому образчику, что я аж запереживал за него. У бедолаги явно не в порядке с головой. Даже не удосужился посмотреть, кто за спиной, а такие эпитеты позволяет себе загибать. А может, он настолько крутой, что вообще никого не боится?.. Нет, так не бывает. Если же и бывает, теоретически, то наверняка у него в голове серое вещество атрофировалось. Никого не боятся или покойники, или полные кретины. Ну ладно.
- Понял, - говорю спине этого урода тупорылого, спине, надо сказать, поперёк себя шире. Встанет, и окажется, что не выше меня ростом, зато - вдвое шире. - Понял. Повторяю специально для тугодумов: - Говорить тебе, идём-выйдем, дескать, я не буду. С выродком, позорящим собственную нацию и собственное наречие, я побрезгую даже выходить куда. - Убираю указательный палец, изгибаю корпус назад и взмахом обеих рук резко бью по ушам образчика тупости. Он утробно икает, роняет на стойку мой стакан, но вместо того чтобы мордой врезаться в неё же, почему-то начинает всей своей спинищей на меня надвигаться. Странно, а я полагал, что у меня достаточно мощные, отработанные удары…
- Лю-ди бью-т на-ших, - слышу я за спиной отчётливый голос и буквально затылком и щеками ощущаю придвижение тылового и фланговых атакующих легионов. - Развелось этих людишек, - слышу я тот же голос, резко припадая на колено и подныривая под спинищу, - не продыхнуть. Воняют.
«Угораздило же ж! на модов нарвался! - успеваю я подумать, проводя захват. - Добро б ещё на лаб-модов, а вдруг муты они? не дай-то дхорр…»
И злейшему врагу не пожелаешь сцепиться с мутами. Дикими, не в лаборатории модифицированными, а естественным образом мутировавшими человеками. Нередко весьма сильно изменёнными самой природой по сравнению с нами, исходным материалом. Даже императоришке Хо, краснорожему карлику, я бы не поже… л-лал!!! БУМ-Ц!!! схватиться с мут-модом, успеваю не пожелать я, прежде чем треснуться затылком об пол.
Широченная спинища обрушилась на меня с неимоверной быстротой, я не успел поднырнуть и врезать сбоку по печени (если она у него есть!) или под дых… Из глаз моих самым натуральным образом сыплются звёзды, я ни черта не вижу, но, ясный пень, стремлюсь сместиться в направлении стойки, опережая любой удар, откуда б он ни появился. Имея за спиной хоть какое-никакое прикрытие, получаешь мизерный, но шанс выжить. Скользя на спине по полу между высокими табуретами и стойкой, я слышу сбоку грохочущий БУМ-Ц!!!!!! - ага, это упал громила, и вдёргиваю ноги, чтобы он мне их не отдавил. Раздирая о подпорки табуретов в кровь кожу, выпрастываюсь, встаю во весь рост, стремясь заполучить возможность ответить ударом на удар. Мозги уже малость прояснились, звёзды погасли и я вижу… Как со всех сторон ко мне, расшвыривая столы, кресла, посетителей, ломятся трое типов. Один из них, габаритами почти что брат-близнец обрушившегося на пол образчика уже буквально в паре шагов. Лапа его занесена вверх, он явно стремится снести мне напрочь черен вместе с шапкой, скальпом и содержимым… Позволить ему удовлетворить столь низменные стремления я не желаю, и потому вновь подныриваю под летящий кулачище прямиком и вламываюсь в мута всем корпусом. Беру в блокирующий захват плечо руки, пославшей кулак-молот в мою голову, и, одновременно вцепляясь ему в волосы на затылке, стараюсь резко запрокинуть назад его голову. Для того, чтобы иметь прямой доступ к его горлу. Искомое мне заполучить вполне удаётся… горло ведь у очень и очень многих существ - слабое место… в которое я свирепо впиваюсь челюстями, совершенно по-кирутиански, и хотя у меня зубов не девяносто шесть, а втрое меньше, но и мои - не из воска сработаны. С агрессивными модами корректно обмениваться ударами нельзя. Модов, любых, надо сразу убивать. Пока эти нелюди с буковкой «м» после имён не стёрли тебя с лика Вселенной.
Кровь из прокушенной жилы цвиркает мне в рот, как прохладительная смесь из общественного питьевого фонтанчика, и я валюсь на пол вместе со вторым, жутко хрипящим образчиком. Сегодня у меня определённо вечерок выдался падучий… этак недолго и экзотическую древнеземную болячку эпилепсию подцепить.
Похоже, мы рухнули на первого урода, фиксирую я двойной толчок, и в этот момент кулачища второго мута (…а может, это подоспели прочие и ногами меня топчут?!) принимаются с великим энтузиазмом превращать мою собственную спину в отбивную.
«Больно же ж, гады!» - хочется возмущённо прокомментировать, но рот слишком занят. Выпростав правую руку, не занятую в блок-захвате, я ухитряюсь просунуть пальцы к поясу. Страстное желание переполняет меня - нащупать и нажать одну из якобы заклёпок ремня. Неимоверным усилием мне удаётся отыскать, и похоже, именно ту, нужную, потому что я жму «заклёпку», и громила, в горлянку которому вцепились мои зубы, моментально вздрагивает, обмякает подо мной, и количество наносимых по моей спине ударов резко снижается.
Эх, советовали Ган и Ург - бери с собой детекторы и оружие военного образца, не жалей эквов на спецпошлину за пронос боевого снаряжения, нехай «костюмы» базы подавятся… Умный военный разрядник давно бы уже самостоятельно всадил в пузо ублюдка сколько положено вольт… Та-ак, теперь на очереди два говнюка пожиже…
Я сквозь град ударов ухитряюсь развернуться вполоборота, перехватываю одной рукой несущуюся в меня стопу и с рычанием вгрызаюсь окровавленным уже ртом в оголённую белёсую кожу повыше тупорылого ботинка. Владелец ноги обрушивает сверху на мою бедную головушку нечеловеческий вопль и валится на спину, подсечённый моей коварной контратакой.
При этом обнаруживается, что у ноги - владелица. Мои глаза вдоль прокусываемой лодыжки и жилистого бедра под задравшейся оранжевой юбчонкой отлично видят ничем не прикрытые оволошенные мокрые складки. С особым наслаждением вгрызаюсь ещё свирепее.
Одновременно вскидываю ногу из лежачего положения и вонзаю собственную стопу в пах второго мода, передвижение которого зафиксировало моё периферийное зрение. Мод улетает туда, куда я его послал, и с сожалением выпускаю из зубов женскую ногу и пытаюсь встать - самый первый мут, наглое мурло, шевелится подо мной и вторым мутом, пытаясь приподнять нас обоих и сбросить с себя. Чтобы расплющить меня в блин толщиной с молекулу, надо полагать.
Но я уже на ногах, во рту - пол-литра крови и распирающий моё собственное горло клекот, вот-вот перерастущий в победный рык. Левой рукой я уже выхватил метательный клинок, кромки которого притравлены мощным транком, и коротким взмахом отправил его в полёт. И ухитрился попасть мутке, юлой вертящейся от боли, прямёхонько в щеку. Разодетая во всё оранжевое нелюдь вмиг замирает. Жива останется, только подрых-нет, а когда очнётся, о горячем свидании со мной мне ей напомнит шрам. И долго будет напоминать, если у оранжевой стервяди органическая регенеративность не выше уровня нормальной человечьей и если не раскошелится на космет-медика, чтобы подрихтовать мордочку.
В правой руке у меня уже нейропресс, и как только широченный образчик отбросит кореша, вырубленного электрошоком из моей пряжки, я ему покажу, бля, что из себя представляет озверелый дипломированный Интелебент.

8: «КАК НОВИЧОК В КЛУБЕ»

…И вновь броуновские перемещения в потоках тел, составляющих толпу существ, откуда только ни прибывших на ярмарку.
Номи как раз проходила мимо хлипкого лотка живого торговца порнографическими мультикристаллами, когда стайка вездесущих уличных детёнышей набросилась на него. Хулиганящая группа состояла из двух дев-чонок-человеков, совсем крохотного мальчугана-мальнаранца и нескольких лисоподобных пышнохвостых бетельгейзианочек. Они с хохотом, повизгиванием и рычанием опрокинули неустойчивый столик, и кристаллы брызнули во все стороны.
Товар посыпался прохожим под ноги, лапы, щупальца и прочие органы передвижения. Продавец-человек пронзительно закричал, выхватил нейропрессер и прицелился в юркого мальнаранчика.
- Эй, чел! - испуганно заверещала на интерлогосе одна из фиолетовых «лисичек». - Ты чего, мы же прикалываемся!
Метрового росточка мальнаранчик с зажмуренными от ужаса нижними глазами не двигался с места, мелко подёргиваясь. Третьим глазом, расширившимся от ужаса же, малыш уставился на громадного в сравнении с ним чернокожего «чела». Номи уже знала, что именно так существа иных рас пренебрежительно зовут её соплеменников.
Бетельгейзианка схватила мальчишку за плечико, намереваясь дёрнуть и уволочь в толпу, а палец торговца в это же мгновение начал вдавливать спусковую клавишу…
Номи прыгнула наперерез. Одновременно мощнейшим энергетическим усилием она послала в процессор страшного оружия направленный пучок электронной воли. Прыгнула же Номи просто для подстраховки, но не зря - как выяснилось тотчас же.
Прессер был очень старый, с полувыгоревшей начинкой, но ещё действующий. Широкая волна наводок, сокрушающих импульсы в нервах живых существ, уже почти начала выплёскиваться из широкого раструба, когда была остановлена волей Номи. Однако, пока-а-а до управляющего процессора «дошло», что поступила команда «СТОП», часть смертоносных наводок успела выплеснуться…
Всё это заняло дольку секунды времени. Воле Номи её хватило для остановки нейроудара, но не хватило телу Номи, чтобы выбить оружие из громадного иссиня-чёрного кулака, сжимающего рукоять… Девушка успела лишь изменить угол наклона раструба. И наводки поглотились покрытием пола.
Лисичка уже уволакивала мальнаранчика в толпу, кто-то из близидущих существ заорал на «чела»: «Ты чего, ублюдок, очумел, пресом поливать?!», а Номи, не удержавшись на ногах, летела кубарем, сминая столик и сшибая прохожих…
Сквозь рёв порноторговца и возмущённые крики толпы она отчётливо расслышала три слова: «Запомнить - её - запах», - произнесённые на косморусском звонким девчоночьим голосочком, и тут же вскочила, готовая драться с чёрным насмерть. Но им уже занялись какие-то дюжие существа из толпы, возмущённые прилюдным использованием «пресса». Оружия, смертельно опасного для всего живого, обладающего нервной энергией.
И Номи сочла благоразумным скоренько убраться восвояси, чтобы снова отправиться в «плавание» по Танжер-Бете. Убравшись, она продолжила экскурсию, меря шагами покрытие улиц и площадей мира, в котором никого не удивишь и не разъяришь иным цветом волос и иным оттенком кожи.
…Ходила, ходила, ходила и до того доходилась, что у неё ноги подкосились от изнеможения. Голова распухла от боли и превратилась в мелко вибрирующую, звенящую, как от ударов ложки о кастрюлю. Заорал отчаянное «Мэйдэй!!!» мочевой пузырь, гибнущий от переполнения. От скрещения чувства одиночества с пронзительным ощущением собственной ничтожной малости пред бесконечно многообразным ликом Вселенной - в душе зародилось ужасное предчувствие.
Но прежде чем осмыслить его и оформить в нечто удобопонятное, Номи настоятельно требовалось посетить заведение для дам-человеков. Она затравленно озиралась, не имея представления, где таковое разыскать. Она даже не представляла, как вообще на Танжер-Бете производится сегрегация по способам и методикам испражнения отходов разнообразнейших, как сама Вселенная, метаболических процессов. Неизбежном итоге обменов веществ, наверняка протекавших в организмах существ, которые собрались в бурлящую толпу на этом космическом перекрёстке.
Озиралась Номи, изнурённо прислонившись к стене. Судорожно сжав бёдра, застыла она у мозаично вспыхивающего уличного автомата, предлагающего за смешную цену, всего два с четвертью эква, бокальчик самого лучшего в Освоенных Пределах, изготовленного но древнейшей баварской технологии ПИВА!!! Рекламный призыв автомат исторг бодрым тенорком прямо в уши потенциальной покупательнице, затормозившей перед ним.
Уловив смысл, Номи не вынесла издевательства. Прянула от пивного садиста прочь, с твёрдым намерением вломиться в любое заведение. Пусть даже чисто ассоциативно напоминающее отхожее место, или в первый же по ходу движения бар. Пускай он предназначенным окажется хоть для омнидов, существ, исключительно вонюче испражняющихся «по-маленькому» сквозь поры на груди и животе…
И уткнулась взглядом в яркую надпись, потрясающую наплевательской откровенностью.
Вывеска подмигивала над проёмом, завешенным радужно-переливающейся псевдоатласной занавесью. Вход вёл иуда-то в недра базы, предлагая возможность покинуть гигантский, размером с верфь для постройки звездолётов, Бартер-холл.
«ТАК ЗНАЧИТ ГОРДУНЫ?! А ПОЧЕМУ БЫ И НЕТ?!» - вызывающе вопрошала надпись, и в голове у Номи как будто солнышко зажглось, мгновенно рассеяв мглу отчаяния. Словно в спасительный люк «Пожирателя», успевшего сделаться ей родным домом, ринулась Номи в проём, открывшийся ей между двумя расступившимися нишами-витринами.
В нишах мерцали голограммы Розы Векторов. Эта эмблема всенепременно составляла компанию названиям, нанесённым на борта любого из корыт, числящих себя Вольными Торговцами.
Радужная занавесь разомкнулась посерёдке снизу, и образовавшаяся прорезь устремилась вверх… Она удлинялась, пригласительно открывая расширяющийся треугольный вход.
Девушка поспешно нырнула внутрь.
- Доброго базара! - приветствовал Номи женский голос, хрипловатый, будто после только-только выпитого стакана ледяной си-пи-колы. - И вольного полёта! С прибытием, «Пожиратель Пространства»! Рейс был удачен? Переход гладок?
- Откуда… - начала было изумлённо спрашивать Номи, на миг позабыв о своём бедственном положении. Однако голос властно прервал её и приказным тоном скомандовал:
- Гальюны налево. А ну живо!
И Номи метнулась налево.
«У-у-уфф. Какие мы всё-таки, человеки, уязвимые существа», - подумала она, изнеможенно обмякнув и откинувшись на спинку.
Кабина была просторная, хоть три сантехприбора ставь, но абсолютно голая, функциональная. Унитаз, подставка с гигиеническими средствами, биде, мойка-сушилка, зеркало.
Однотонно-белые стены. И - неожиданное яркое пятно! - единственное граффити, прямо над головой.
Напылённое червонным золотом:
«Посмотри сюда.
Пронзи глазами души Своей вещество, словно и нету его.
Что же увидишь Ты, встретившись взглядом со звёздами, глазами Моими, для взор в бесконечность, внутрь тела Моего?
Ты увидишь и познаешь душу Мою.
А познав её, поймёшь - смотрелся-то Ты в зеркало».
И знак, выведенный красивым, плавным чёрным росчерком: симметрично обвивающие друг дружку то ли змейки, то ли шланги.
«А-а-а, эти вездесущие боконисты!» - подумала Номи, прочитав текст и идентифицировав логотип. Припомнила древнее: «Нету бога, кроме человека. Бог не во вне, а во мне. Человек = Бог». И честно попыталась пронзить глазами потолок.
Напрямую нервами (или извилинами?) - пожалуйста, сколько угодно. Видно насквозь: только броуновский бардак. Сразу же, и везде: что по эту сторону, что по ту, что внутри вещества…
Но глазами смотря - потолок как потолок, обычное белое покрытие, и золотисто-чёрная заповедь на нём. «Может, со мной что-то не то?», - спросила девушка себя (значит, и Бога?..). Опустила глаза и уставилась в зеркало.
Вроде всё на месте, как и было. Серо-зелёные глаза, открытый высокий лоб, чёткие дуги бровей, волосы, присобранные спереди обручем-зажимом и ниспадающие сзади свободными, вертикально вьющимися прядями, яркие полные губы большого, резко очерченного рта. Красивая плавная линия подбородка. Доставшийся от белой половины предков прямой нос: характерно выдающиеся, в память о чёрной половине предков, скулы…
«И где там, во всём этом комплекте, прячется Моя Богиня? Да-а, - резюмировала Номи со вздохом, уже переместившись на биде, подмывшись и отрывая клочок пипифакса. - Не гожусь я в богини, невооружённым глазом видать! Просунув руку между бёдер, она промокнулась и вдруг ощутила настоятельную потребность сходить „по-большому“. Это вышло настолько неожиданно, что она едва поспела перепрыгнуть вновь на унитаз.
«Неужто Знамение?!» - то ли с грустной иронией, то ли с удивлением, подумала Номи, когда вышло и она вновь передислоцировалась на биде.
…Прочь из гальюна, несколько шагов налево по коридорчику, и вторая занавесь. Распахнутая. А за нею…
«Ой-ёй-ёй! - изумилась девушка. - Да это же…»
- Частный клуб, содержащийся на паях Экипажами Вольных Торговцев, приветствует тебя. Судя по конфигурации татуажа, ты совсем недавно подписала первый постоянный контракт? - вкрадчиво поинтересовался из-за спины уже знакомый Номи хрипловатый голос. Теперь он звучал вживую.
Она резко обернулась, и взгляду её (вместо Бога, того, что «во мне»?..) явилось самое что ни на есть ВИДЕНИЕ. По-иному и не выразишься… Женщина выглядела настолько для человека неординарно, что эпитеты вроде «экстравагантно», «эклектично», «прикольно» и сходные - просто-напросто блекли и не передавали сути. Ближайшим по смыслу было словечко «отпадно», но и оно выражало едва ли половину сногсшибающего впечатления…
«В таком наряде разве что на эстрадных подмостках миру являться», - подумала Номи.
Уж очень нереально смотрелась женщина, со всех сторон оснащённая блёстками, перьями, разноцветными вспышками, ленточками, оборочками, прибамбасами и «фенечками». Всё это великолепие фантастически смотрелось в сочетании, в общем ансамбле. Выполненная неведомым гением парикмахерского искусства причёска, превратила волосы женщины в некий живой водопад… или застывший серебристый огонь… Феерический макияж, светящаяся обволакивающая дымка, голографические вставки…
В итоге складывалось визуальное впечатление стопроцентно ирреального, абсолютно виртуального существа, порождённого прихотливой компьютерной графикой, а не живой матерью.
- Д… д-да, - заикнувшись, ответила Номи на вопрос этого фантастического видения, - но… я не совсем новая, уже девятая…
- Вижу, - усмехнулась виртуальная женщина.
А может, Номи показалось, что усмехнулась. Попробуй разбери в мерцающей дымке…
- Рода, позывной «Молния», десятая в долевом списке «Неустрашимой Стервы». Я её новый капитан. - Ирреальная женщина представилась первой. - С этим корытом тоже первый контракт подмахнула, вчера. Дуг-Бритва погиб на Гиндзе, пускай полёт его да продлится вечно! - женщина-видение произвела ритуальный жест поминовения. - Раньше-то я на «Аятолле Шабра» вторым пилотом ходила… Потом в клубе тут временно кантовалась, в метрдотелях. А ты кто?
Номи вспомнила: Вольный Торговец «Аятолла Шабра», несусветно древний громадный транспортник ещё земной постройки, был атакован пиратами на стац-орбите у Лингфорда. К моменту атаки почти все члены команды находились на поверхности планеты, загружая и отправляя наверх шаттл с волокнами нильгейры; в покупку этого сырья они вложили все свои финансы, до последней копейки.
Пираты угнали корабль, выпотрошили его и направили прямым курсом в местное светило. В точке ожидания на орбите они оставили труп навигатора с издевательским посланием. На челноке, с невероятными мучениями, девятеро вольных добрались в соседнюю систему, имеющую космопорт. Торговцы остались в живых, но были полностью разорены. Поэтому, не имея средств на покупку нового корабля, вынужденно разбрелись кто куда.
- Номи, позывной… Чоко. Субчиф, - запнувшись, представилась Номи. - До «Пожирателя» на другой посудине никогда не ходила. Я неофитка.
- Вижу, - вновь усмехнулась (или это лишь виртуальное впечатление?..) Молния. Из искрящейся дымки появилась рука, и крепко ухватила девушку под локоть. - Идём. Я пристрою тебя на хорошее местечко. У нас сегодня наплыв. Ярмарка. Кроме «Стервы» и «Пожирателя», подошли ещё сто четырнадцать… о, уже сто пятнадцать, - поправилась она, видимо, получив информацию из акустической клипсы личного терминала, - а ещё точнее, сто шестнадцать наших лоханей. Несколько десятков вольных посудин - на подходе. Надо сказать, давненько в одной точке пространства мы не собирались количеством, исчисляемым даже не сотнями, а тысячами.
И фантастическая Рода, по всей вероятности, дорабатывающая последние до истечения контракта с клубом сутки, действительно пристроила Номи на хорошее место. За столик, сидя у которого, отлично просматривалась сцена.
- Я ещё появлюсь, - сообщила Молния и отчалила по направлению к входу.
«Наверное, я ей чем-то понравилась, - сделала вывод Номи, - быть может, контрастирующей простотою внешнего облика…»
И вдруг в голове девушки возникла чёткая мысль. «Это было бы очень даже забавно - потерять девственность не с мужчиной».
Спохватилась она: «Что это со мной?!» и постаралась выбросить феерическую женщину из головы. Заказала скользнувшему к ней киберу коктейль «особо забористый», и невольно прислушалась к достигавшим её ушей обрывкам разговоров, что велись за соседними столиками.
- …Уничижительные словечки, которыми мы наши корабли обзываем, - говорила на косморусском взрослая лисица-бетельгейзианка за столиком, расположенным ближе к входу, - это вроде как дань традиции, этакое ласково-дружеское похлопывание по плечу: старое ты, дескать, корыто, но я тебя люблю, другого ведь не будет… Ведь почти все наши суда - или списанные, или уже настолько старые, что на ходу разваливаются… Гордунам ни за какие эквы новых никто не продаст, из принципа, на металлолом разрежут, а ни за что не продадут… И если кому из нас удаётся купить корабль, находящийся в более-менее приличном состоянии, очень редко - новый, я аж трясусь, так мне завидно… Единственный товар в ОПределах, который мы не можем покупать и продавать когда угодно и как угодно - это корабли. Именно то средство передвижения, которое, собственно, и делает нас вольными… Нам готовы продать что угодно и кого угодно, хоть собственных детей, если мы предложим хорошую цену, но не новые корабли! Я считаю, это всеобщий заговор владетелей, правительств и корпораций против нас…
Номи невольно кивнула, соглашаясь. Вполне вероятно.
- …капиталисты не могут нам простить, что для нас тор-рговля - состояние души, - подхватила мысль молоденькая, ещё совсем рыжая, кирутианка, неуклюже восседающая в кресле напротив фиолетовой лисы, - наслаждение процессом, а не огульная нажива, изматывающая гонка к единственной цели - деньги, деньги, деньги!.. Нас ведь интер-ресует торговля как искусство, а не как ср-редство обогащения…
- Самое ценное для нас - это то, что мы ещё не успели купить и продать, - вступила в разговор крысоидная шиа-рейка, что сидела, повернувшись к Номи узкой горбатенькой спинкой, - философская сущность ценности, я бы сказала, а не то, что по каким-то надуманным финансово-экономическим правилам является материально более ценным, чем рядом лежащее…
- Ну правила я бы не отбр-расывала, - перебила кирутианка, - их всегда можно повернуть себе на пользу, товар-рка К'низз!
- Ещё бы, товарка Грреф. Вам щупалец в рот не клади, коммерциалистки, враз откусите, - прокомментировал через ретранслятор саллузеянин, пристроившийся в своём передвижном водяном баке у четвёртой стороны столика. - А мне вот ещё что кажется. Многие правительства официально заявляют о своей просвещённой и убеждённой приверженности к так называемым демократическим идеалам, а на практике какают поносом, как человеки выражаются, на эти идеалы. Власть - самый страшный наркотик всех времён, рас и цивилизаций… А у нас, вольных, как ни крути, полная демократия. У каждого свои недостатки, и каждый имеет право на них. Действительно, равные среди равных. Будь ты хоть кустом молачча-гридражжа, разница только в стаже пребывания на борту и в профессиональных обязанностях…
Номи удивлённо подумала о том, что какое же молачча-гридражжа - куст?! И тут её слух переключился на другой столик, расположенный ближе к левой стороне клубного зала.
- …Я ему говорю - кроме всего прочего, мы, вольные торговцы, компаньоны ещё и юридически, по межзвёздным правовым законам, а он мне говорит - извини, товарищ, не могу я без неё. Как только годичный срок истечёт, списывай меня подчистую, стану суррогатным торгашом, так уж и быть, но с нею рядом буду…
Рассказывал эту грустную историю устрашающей наружности громадный диппер, и рассказывал он её не кому-либо, а - онО. На косморусском название существа этой расы звучало как «оно», и онО было воистину - оно. Какого пола может быть здоровенная амёба?.. Половых признаков у амёбообразных онО (ударение на вторую «О») не имелось, зато высокий коэффициент интеллектуальности наличествовал, вкупе с мощной смешанной технобиогенной цивилизацией в родном мире. Также - у них в наличии искреннее недоумение по поводу того, как можно страдать из-за отсутствия рядом кого бы то ни было. Каковое недоумение это конкретное онО и продемонстрировало:
- А твой чиф что, болело, затормозилось, не могло делиться? Проблем-то! Раздвойся, да…
- Мой чиф был парамаут, мужчина. - Диппер почти по-человечьи вздохнул. - Эх-х, студень ты неврубчивый…
Номи улыбнулась. У всех рас - разные проблемы и разный подход к их решению. Но как похожи все расы - никто БЕЗ проблем просто-таки жить не может. Если нету проблем, то обязательно себе на голову чего-нибудь этакое выдумают… а потом будут героически с ним бороться.
- Когда всё развалится, начнётся хаос, и выживут те, кто умеет стрелять, резать, жечь, кто не остановится в раздумье перед выбором: убий - не убий, - говорил на интерлогосе невысокий тощий рыжебородый человек-мужчина. Он сидел ближе к сцене, боком к Номи, в обществе двух приятельниц и приятеля, мальнаранок и зелёного ящера рогвадда. - Мы сейчас запасаем впрок оружие, за оружие можно будет купить всё что угодно…
- Ты так уверен, товарищ, что всё скоро развалится? - спросила одна из подёргивающихся мальнаранок.
- Да, товарка. Уже полтысячелетия после того, как таукитянские республиканцы прибрали к рукам Земную Империю и быстренько заразились, сами заделались имперцами, не было большой войны. Империя Хо нынче в пике могущества, и это многим не нравится. Многие в открытую проклинают династию, с Тау Кита Семь управляющую доброй пятидесятой частью всех Пределов… Я тут просмотрел кой-какие файлы, и понял, что рано или поздно любую империю начинают донимать исходящие слюной от зависти пришлецы, так называемые варвары… Которых, сами знаете, в Определах тьма-тьмущая, уж на что на что, а на недостаток малоцивилизованных разумных жаловаться не приход…
- Смотря кого под варварами понимать, слушай! - скрипуче произнёс рогвадд, перебивая рыжебородого пророка всеобщего упадка…
И в эту секунду над самым ухом Номи раздался вкрадчивый бархатистый голосок:

Предыдущая страница 8 Следующая страница


9 Сергей Вольнов

- Не желает ли присоединиться к нашей компании юная прелестная девушка?..
Номи повернула голову и узрела изящного, изысканно одетого… нет, не человека, - парамаута. Иного выдавали «кошачьи» зрачки. Будь мужчина в очках, Номи приняла бы его за соплеменника. Впрочем, строение половых органов женщин-парамаутин почти не отличалось от строения гениталий женщин-человеков, и хотя генетически две расы не совмещались и совместного потомства родить не могли, парамауты, цитируя Тити:
«…Пользуются бешеной популярностью у наших девчонок парнишки эти. Ласковые такие, котики, нежные, и очень, очень изобретательные!»
«Ох, неужто предчувствие меня не обмануло - стать мне сегодня женщиной?!», - спросила себя Номи, ощутив, как замерло… и тут же учащённо забилось сердечко её.
- Извините, - твёрдо сказала она, - но я ожидаю друга. Он скоро подойдёт.
- Ну что ж, - кивнул вежливый и корректный, как и все они, парамаут. - Желаю приятно провести вечер… Но если ваш друг не придёт, милости просим за наш столик… там, в углу, видите?
- Вижу, - чуть повернула голову Номи. - Хорошо, если что, так сразу.
- Мы будем ждать. С нетерпением, - улыбнулся парамаут и испарился.
Тактично ожидавший окончания разговора киберкельнер поставил на столик бокал и тоже испарился.
Номи отхлебнула крепкую смесь и моментально ощутила, что алкоголь ударил в голову. Выдохнула воздух, и в это мгновение на сцене зажёгся прожектор.
Он выделил белым кругом света небольшой участок у самой рампы. Откуда-то сзади в белое пятно скользнуло стройное гуманоидное существо, достаточно похожее на человека, но с двумя головами. Номи не знала, к какой расе оно (или он, или она?) принадлежит. И возвестило двухголовое существо:
- Наша программа начинается, товарищи и товарки, да не соскучиться вам желаю!
И вслед за этим программа действительно - началась.
Да ещё и как началась!!!

9: «ОДИННАДЦАТЫЙ ЛИШНИЙ?»

…Не хотелось мне обижать капитана, отправившегося прокручивать дела свои капитанские. Мне не говорят, но, похоже, кто-то из экипажа, по каким-то непредвиденным обстоятельствам до сих пор с космобазы на борт корабля не вернулся!
Потому согласился я выслушать очередной курс лекций. Расширенный и дополненный.
К этому времени я уже успел второй раз за время пребывания на Вольном Торговце поесть и даже часок отдохнуть в отведённой мне каюте. К входу в неё меня, собственно, и притащил Мол. Я тогда находился в бессознательном состоянии, поэтому он Прикрепил на пиджак записку и отправился в свою ходовую рубку… Короче говоря, первый день моего пребывания на борту оказался насыщенным донельзя и продолжиться обещал в том же духе.
К киборгам у меня отношение двоякое: никак для себя, пся крев, определить не могу, человеки они или нет. Понятно, что основу их интеллекта составляет трансплантированный «в тАнку» человеческий мозг. Впоследствии техногенно модернизированный, при помощи всяких механически-электронно-энергетических устройств. Но мозг-то человеческий, значит, и отношение как к человеку должно быть. Персонально в моём случае - отрицательное.
И в то же время: мозг ведь - это ещё не весь человек. Мы, как личности, формируемся под воздействием среды обитания и существуем под её постоянным давлением. В этой связи относительно Гана я могу сказать следующее: он уже далеко не та личность, совсем не та, что «имела место быть» ДО трансплантации мозга в кибертанк.
Потому что основной, наиважнейшей средой обитания для разума индивида является его собственное тело, и ничто иное.
Как может оставаться самим собой тот, у кого вместо сердца теперь мотор, вместо желудка генератор, вместо глаз объективы, вместо ног гусеницы, а вместо рук манипуляторы?..
Здесь первоначальная проблема и всплывает: не та личность или не та сущность? Скорее всего, второе. И заниматься исследованиями киборгов должны, я думаю, совсем не социологи, этнологи и прочие гуманитарии-антропоцентристы.
Разумы «в танке» - несомненно, подопечные ксенологов, коллег моих в науке.
Киборги - уже Иные.
Это всё пришло мне в голову, пока Ган, успевший переругаться с Фаном и Молом-Марихуаной, взахлёб рассказывал подноготную нашего (уже и моего?.. ) кораблика, «самого-самого» в своей исключительной неповторимости.
Не одни сутки понадобились киборгу, чтобы научиться имитировать своим лишь отдалённо «механическим» голосом эмоции, присущие человекам. Надо отдать ему должное - научился. Неестественность голоса бросается в уши только с непривычки, первое время.
Этими эмоциями на самом деле необычайно насыщен голос - но ты замечаешь это, лишь когда становишься киборгом. Сказочно богат на интонации голос человека, голос любого живого разумного существа, способ коммуникации которого сформирован в фонетической среде.
Ган рассказывал взахлёб, и речь его почти на треть, как и у всех индивидов, прошедших «трансформацию по-свитсмоукски», состояла из техносленга.
Ещё один повод пристальнее, внимательнее присмотреться к киборгам: любопытен и странен механизм засорения их речи технической терминологией - как универсальной, общепринятой, так и специфическими диалектами локальных технократических сообществ, а также эндемической лексикой ряда экзотических специальностей, превратившихся в замкнутые касты. Ган рассказывал:
- …Ты, чайник Джи, гнёзда не пломбируй. Эррор случился из-за Урга, помехи атмосферной. Он мой процессор обманкой накачал, проц из-за этого сбоИть пошёл. Думаю, не так уж сильно тактовая частота у нас не совпадает.
- Ладно, не обижаюсь, - отреагировал я. Хотя не уверен был, что понял смысл сказанного.
- Вот и двести двадцать! - обрадовался он тому, что я не обижаюсь.
- Послушай, Ган, а ты менее поэтично способен изъясняться? - поинтересовался я.
- Способен. Только перегрузки боюсь. Чтоб целиком по-человечьи изъясняться, надо процессор с предохранителей снимать. Так и сгореть недолго…
- Чтоб твой мозг сгорел, его в реактор засунуть нужно, - прокомментировал Фан, и Сеть ПП исправно ретранслировала этот комментарий.
- Турбо, обзавёлся б ты заглушками, - огрызнулся Ган.
- Фильтруй базар, - произнёс Фан одну из любимых вольными торговцами идиом, - может, понятней и заговоришь.
- Джи, не делай на него поправки, - сказал Ган, - на чём Основной остановился?
- Именуй Биг Босса как положено! - снова влез Фан. - Парня - тоже. Его имя Эн-джи!
- Относительно систем вооружения Основной ничего не зафиксировал на твоих носителях памяти, - пропустив мимо аудиодетекторов замечание Фана, продолжал Ганн. - Инфу я закачаю. Вооружение Папы оставлено в полном объёме. Кроме носимой-возимой напланетной техники. Все эти эндеры-шмендеры, других конструкций лазеры-балазеры, гиляторы-дозаторы, скорчеры-момчеры, прессеры-мессеры и всякие другие пукалки-шмукалки.
Скорей всего, процессор действительно не выдержал попытки заговорить хоть чуточку поудобоваримей. Или лексические предохранители. Перегорели, леший-пеший, - и всё тут!
- Кончай дурачиться, Ган! - еле слышно прошелестел из ретранслятора голос Мола-Марихуаны, и перед нами на мгновение возникло и тут же исчезло «голо» внутреннего пространства рубки - с прилипшим к пульту старшим навигатором.
- Это акт протеста, чтобы ко мне не как к железяке чугунной относились, - ответил Ганнибал, причём без всякого там техносленга, - а подобно…
- Нормально заговоришь - отнесёмся, - перебил его Фан.
- СбрОсся! - выругался Ган.
- Парень с тобой неучем останется, - безэмоционально возмутился Мол.
- Вооружены мы, короче, чайник Джи, по высшему пилотажу! Папа целый флот делитнуть может…
Здесь-то обещанное и принялось в реальность воплощаться.
Ган действительно мог часами рассказывать о своём разлюбезном Папе, и, если бы не сленг, местами слушать его было бы даже интересно.
- …Мои полномочия в военной сфере разделены с Деструктором, - повествовал Ганнибал, - он за экипаж отвечает, внутри посудины и за бортом, я - за саму посудину. Конечно, напади на Папу гад какой злобный, в вакууме рассекающий, и Десс в стороне бы не остался. Так ведь и я могу, ежли потребно, в атмосфере и на поверхности прошвырнуться…
Понял я из объяснений Гана, что Ург, нянька экипажная, в отличие от киборга, не на всякую планету спуститься может. Несмотря на свои героические детские и юношеские годы, проведённые в одиозной среде обитания, сформировавшей из него суперубийцу. Но для героических десантов и рейдов у Кибертанка крутой «тарантас» припасён.
- Корытце и вправду - экстракласс! - донесла Сеть голос чифа Турбо, и его слова прозвучали с гордостью.
- Суперскоростной наиновейший штурмовик-интрудер, вооружённый не хуже эсминца и способный автономно перемещаться и в режиме длинных проколов, если понадобится. Мы его специально прикупили - по желанию Гана. Целую операцию по обману продавца провели, через подставных покупали, втридорога потому, но дело того стоило… Встрял недавно ПэПэ в ловушку - инцидентик с грэйерами, не пожелавшими условия сделки соблюдать. Так Ган с небес сверкнул, уселся прямо на крышу тамошнего Кокона Богини-Матери, наставил кучу стволов, испускателей и жерл, потом собственной персоной выехал из нутра штурмовика, разложился и всей своей громадиной в эффектную боевую стойку встал. Он и в режиме хранения семь на четыре и на три метра - ящик здоровенный, а как изобразит из себя ожившую статую Марса высотой с пятиэтажный дом… Все аборигены онемели-обалдели, конечно. Потом ещё нас горячо умоляли подарки принять. Но мы подарков не принимаем, пусть нам хоть всю Вселенную в монопольное владение предоставят. Ведь то, что бесплатно достаётся, никакой ценности не имеет, - сказал Фан, да с такой интонацией, словно пытался убедить меня: не сомневайся, парень, к существам ты попал стОящим. В жизни мы кое-чего добились, есть у нас чем гордиться, умеем и с конкурентами свысока говорить. Словом, выше нас только звёзды.
Когда закончил рассказывать старший инженер, вновь заговорил Ган. Поведал киборг, что по мере необходимости вместе с гроздьями трюм-модулей к Папе «пирогИ» одноразового использования цеплять можно. Достаточно большие и мощные ракетонесущие корытца, из военных. Чувствуют себя отлично и в планетной атмосфере, и в вакууме - в пределах системы одного светила.
Также в арсенале имеются модуль-обоймы, укомплектованные киберИБами: кибернетическими истребителями-бомбардировщиками, по самые дюзы нашпигованными компами. И так их плотно нашпиговали, эти киберибы, что для человеков и нечеловеков разумных совсем места не осталось (прямо не знаю даже, как без человеков на лету не разваливаются!).
Ещё у Папы имеются космоботы десантные с отрядами напланетных киберкоммандос. Точнее будет сказать, киберкоммандос, с отчётливыми мысленными кавычками. Не поворачиваются извилины эти ящики коммандос назвать - больно уж словцо это с человеками ассоциируется… Ящики-то на антигравподушке, предназначены смерть на поверхностях планет сеять, используя как современные, так и достаточно архаичные методики разрушения и умерщвления.
Много интересного, в общем, поведал киборг Ган. И многое смог бы поведать ещё, если бы не вмешался бесцеремонно в нашу задушевную беседу случай. Странный, в обычные рамки не укладывающийся.
…Прервал Гана Ург. Ретрансы Сети донесли его сообщение:
- Я жду вас у Малого Полигона. Особо необходимы Биг Босс, либо Турбодрайв или Марихуана с их профи-прайм-допусками. Кодовый сигнал - «Ситуация УН»!
Что тут началось! Создалось впечатление, что на борт «Пожирателя Пространства», по меньшей мере, совершено несанкционированное вторжение армии урговых соплеменников, нанятой конкурентами.
Ган, услышав сигнал тревоги, заговорил не то чтобы непонятно, а попросту бессвязно. Мол начал кричать (не подозревал, что тишайшие молачча-гридражжа на это способны!!!) и давать советы, причём ужасно бестолковые, а Абдур завил, что притащит боевые скафандры на всех, и приказал мне нагрузиться до макушки оружием и ожидать дальнейших приказаний. Фан закричал, чтобы все заткнулись, потому что он не может из-за нашего крика связаться с капитаном. Когда мы замолчали, снова подал голос Ург:
- Я не могу действовать без санкции топперов! Повторяю, кодовый сигнал: «Ситуация Удушение Налогами»!!!
- Марихуана, ты ещё у себя? - раздражённо спросил Абдур.
- Да, - раздалось в ответ.
- Вы заткнётесь или нет?! - вознегодовал китаец.
- Какого шайтана, спрашивается?! Ты слышал, что Десс требует топперов?! - прокричал Абдур.
- Объясните, что происходит?! - взмолился я.
- Зашкалило, - ответил киборг. - У топперов - допуск к сетевым кодам аварийного сервиса и санкции к суммированию факторизуемых переменных. Если фантомность…
- Сельва-маць! Может, тебе эта галиматья и понятна…
- Энджи, ты взял оружие? - спросил Янычар.
- Откуда мне знать, где оно?!
- Чтоб ты провалился, цедзох! Кааха тубад баекер!!! - выругался на своём наречии Абдур. - Почему не спросил?!
- Ган, я иду, - проинформировал Марихуана.
- Связи с Биг Боссом нет. На всех частотах - «мёртвое» гудение, - произнёс Турбо. - Янычар, не рычи на Энджи. Я сейчас к нему спущусь.
Мгновение спустя появился Фан.
Большая часть арсенала была в урговом распоряжении, меньшая - находилась в первой капитанской рубке, там, где сначала происходила моя беседа с Кэпом Йо, а позднее - с Ганом. Фан назвал индивидуальный пароль, своё полное корабельное имя - Турбодрайв. Приложив костлявую ладонь к пластине идентификатора биоспектрального замка, распахнул чёрную, армированную настлитом, дверцу.
Оттуда он извлёк три сверхмощных, нецивильных, боевых эндера, отличающихся хищным силуэтом, и протянул их мне. Сам же, в придачу к личному оружию, болтавшемуся на поясе, схватил в одну руку ингидакский точчер который просто так в оружейной лавке и не купишь, а в другую - неизвестного назначения аппарат. Такой светло-коричневый, с виду залитый лаком, в общем, сработанный под дерево, с двумя удобными при носке - тяжёлый, видно, - противостоящими друг другу ручками.
Покидая первую капитанскую, Фан отдал приказ подогнать транспортёр. Когда за нами бесшумно закрылся люк, инженер уже стоял на специально отведённом пятачке, покинув расположенную в трёх метрах от него нишу. Стремление не загромождать проезды и проходы было одним из неписаных правил «Пожирателя».
- Малый Полигон! - отдал устный приказ Фан. - И побыстрее!
А после мне:
- Держись! Сеть моё «побыстрее» может истолковать достаточно неадекватно…
В этот миг Фан чуть было сам не сверзился с резко разогнавшегося открытого анг-транспортёра.
- Давай оружие сюда, в бардачок, иначе порастеряем, - велел чиф, и я передал ему эндеры, собранные мною в неудобную охапку.
- Топперы - это я, Мол и Кэп Йо, - объяснил Турбодрайв, - а возложены на нас почётные право и обязанность распоряжаться по своему усмотрению кораблём как совокупностью всевозможных систем и механизмов. Так как именно мы трое в силу своих профессиональных обязанностей отвечаем за силовую, навигационную и экипажную составляющие нашего средства вольного передвижения…
- Почему на этом корабле не поставят сирену?.. - задумчиво продолжал Фан, непонятно: в шутку или всерьёз. - Никакой ведь исключительности момента не ощущается. Ситуация уровня УН, почти что ИВРО! Особая Опасность - и никакой тебе сирены. Всё есть, даже трубоукладчик на случай оказии - всё, что пожиже, в грузовые танкерные модули загнать…
- Трубоукладчик! - удивился я. - Зачем?
- Всё просто, Энджи, объясняется: трубоукладчик выгнал, трубопровод сварганил - и готово. Ты попробуй тот же объём жидкого груза вёдрами перетаскать! Есть планеты, на которых дикий народ обитает, слыхом не слыхивавший о… - Транспортёр тем временем остановился возле шахты грузового лифта. - Где кабина?! - прервав себя, вскипел Фан по поводу нерадивости корабельной Сети. - Или я должен ещё и лифты гонять вручную?!
В шахте что-то прорычало и створ… не открылся.
- Ган, Энджи, вы этого не видели. Разберёмся с проблемами - починю, - произнёс Фан тоном самоуверенного субъекта, полностью владеющего ситуацией. После выжидательной паузы: - Ты, турок, ждёшь особого приказания? - сказал он транспортёру.
- Я тебе за турка яйца отрэжу! - отозвались ретрансляторы голосом Янычара.
- Они ему и ни к чему! - чистенько, без всяких техносленгов, да к тому же почти в рифму, произнёс из своего ангара гад-киборг.
- Тоже мне, знаток человеческой сексуальности выискался, - парировал китаец и повторил, обращаясь к транспортёру: - Или всё же к Сети? Точно, к ней. Тебе особое приказание требуется? Какая махровая тупость! Ну скажи мне, почему встал транспортёр? У нас, по-твоему, грузовой лифт в единственном экземпляре?!
- Это самый рациональный путь к Малому Полигону, - ответил бесплотный, безжизненный голос.
- Я тебя собственноручно вирусами напичкаю! У тебя будут кошмарные простуда, ломота и головная боль, и ты пожалеешь о том, что существуешь в этом воплощении! Вместе с Номи их склепаю, напичкаю же исключительно самолично, - кровожадно, абсолютно не по-дзеновски, пообещал Фан. - Ты предлагаешь сию же минуту мне залезть в шахту и заняться своими непосредственными обязанностями? А с экипажем ПэПэ пусть творится всё, что Тьме угодно?
- Рухлядь у вас на «Пожирателе Пространства» стоит, - отстранённо, словно не имея никакого отношения к кораблю, заявил Ганнибал. - Предлагаю выкинуть её на свалку. Устаревшие мозги, тупые. - Сделано заявление было абсолютно нормальным человеческим языком.
- Мне кажется, что Киберпанк всё это время симулировал. - Отозвался Марихуана.
- Шизофреником прикидывался, - добавил Абдур.
- Вы где? - спросил Фан.
- Я уже практически на месте, - проинформировал остальных объект моих былых дипломных изысканий. Пунктуальный Мол выполнял свои функции без сбоев.
- Лингвистически аудировать адекватно вашему восприятию я могу исключительно в ситуации помутнения процессоров, - стал оправдываться Ган.
Фан снова обратился к Сети. Говорил он с ней, как к безвозвратно тупым существом:
- Транс-пор-тёру необ-хо-димо сле-до-вать к шах-те ближайше-го грузо-во-го лифта. А за-тем к малому поли-го-ну. Яс-но?
- Ясно, - подтвердила Сеть.
- А Большой Полигон есть? - поинтересовался я.
Лифт, при помощи которого Фан и я собирались покинуть уровень, по-видимому использовался эпизодически. Причём давным-давно - в светлом освоякско-армейском прошлом нынешнего Вольного Торговца.
Когда мы въехали внутрь, Фан в очередной раз ткнул «пэпэшную» Сеть носом в очевидное. Её виртуальным носом в её же неизбывную, непроходимую тупость:
- Вруби немедленно свет или я сейчас вернусь, найду самый главный рубильник и тебя вырублю.
Как я понял, слово «рубильник» использовано было аллегорически. И в эту секунду поступил ответ Турбо на мой вопрос:
- Большой - есть. Такой здоровенный модулище. Отдельно цепляемый. Мы его в аренду сда…
Лучше бы свет не включался, леший-пеший!
Из нагромождений металлического, пластмассового, эрзац-древесного мусора, из камня и костей, из мотков проволоки и гнилых огрызков шлангов… в дальних углах было сооружено несколько гнёзд полуразумных чернораттов. Крысоиды эти - неизбывные пассажиры всякой путешествующей посудины.
В одном из гнёзд послышался шорох, и на нас, опережая всякую попытку сопротивления, бросились ратты. Несколько громадных, длиной сантиметров в пятьдесят, чёрных с синеватой холкой самцов. Нам стало не до шуток: кто знал, что не следовало оставлять оружие в бардачке транспортёра? Не я - точно.
Справиться с этими тварями врукопашную являлось занятием практически безнадёжным. Если ты, конечно, не Папашка Ург или не ещё какой монстр-убийца. Создав которого, мать-природа посмотрела на собственное детище и наверняка ужаснулась. Вот и в случае с крысоидами мать-природа не могла не ужаснуться. Хотя некоторые полагают, что в появлении на свет чернораттов - повинна не одна она. Вину разделяют её наиужаснейшие порождения - то есть человеки.
Эти «некоторые» аргументируют тем, что родина у нас. человеков, и у тварей - общая. Земля. А возникновение тварей, дескать, связано с аварией на одной из допотопных маломощных атомных электростанций. После катастрофы образовалась нона отчуждения - закрытая территория тридцатикилометрового диаметра. В ней-то мерзкие мутанты и возникли. Тысячу лет прятались, таились, затем дождались начала космической эры, первой волны освоения, и проникли чуть ли не в самый первый звездолёт… Но я в эту версию не верю: слишком примитивное толкование.
Безнадёжность нашего положения объяснялась тем, что каждая из тварей являла собой комок мышц, покрытый сверху роговыми пластинками; зубы у тварей мало того что металл прогрызают, ещё и жутко ядовитые вдобавок; живучесть невообразимая - отрезанная голова ещё минут сорок кусаться будет, а тело в гнездо возвращается, если сумеет, и ждёт, пока голова снова отрастёт.
Зря, конечно, ждёт, по привычке, наверное; а конечности у них действительно полностью регенерируются.
И вот нас атакуют сразу несколько здоровенных взрослых чернораттов. Весу в них - килограммов по двадцать пять в каждом, не меньше. Лифт в этот момент заклинило, и я начинаю понимать, что доехать до Малого Полигона мне, по-видимому, суждено уже в следующем воплощении, а в этой жизни - не судьба…
Соскакиваем мы с транспортёра, и оружие, само собой, выхватить не успеваем. А кто бы успел, когда огромные мерзкие монстры бросаются молниеносно! Один-единственный укус - и верная смерть, яд у них побыстрей цианида действует.
Начинаем дружно вокруг транспортёра бегать, причём я - оглушительно-громко завывая. Из гнёзд остальные крысоиды высовывают безобразные свои морды и с любопытством наблюдают за нашей беготнёй. Как был бы счастлив я, окажись они все виртуальными монстриками, способными развеяться как белый дымок сгорающего нонда… Но нет, самая что ни на есть чернейшая быль!
- Турбо, чего это вы разорались на весь корабль? - спросил Абдур.
Крысоидов он - ещё один участник спектакля почему-то невидимый, а только слышимый - навёл на определённые, мною непостижимые, размышления. Решили и остальные монстры к гонке преследования присоединиться. Не позволить нам численное преимущество нарастить. С этого момента положение наше - совсем гаденько попахивать начало!
Попробовал было Фан раза два против крысоидов рыпнуться. Он что же, зря является достойным сыном народа, тысячелетиями культивирующего у-шу, кунг-фу и прочие единоборства?! Однако куда бы он ни взбрыкнул рукой-ногой - всюду зубы ощеренные торчат. Ещё и какие!
Не знаю даже, что в данной ситуации разумней было бы: на долю секунды задержаться и бардачок распахнуть, под укус подставляясь, или беготню эту смертоносную устраивать. Однако сейчас об оружии нечего было даже и думать - на том месте, где до атаки на нас восседал я, теперь взгромоздился один из крысоидов. Рубить-пилить! Мысли он наши, что ли, читает?! Или просто позицию повыше выбрал, для прыжка удобную?
Всё очень быстро закончилось: загнали четыре твари меня в угол и, словно в ожидании чего-то, остановились. «Триумфом наслаждаются! - подумал я, и вдогонку: - Верно подмечено, на Вольном Торговце одиннадцатый лишний».
Скажет мне кто-нибудь, что там у вас происходит?! - снова раздражённо спросил Абдур.
- Здесь полно крысоидов… - голосом зомби прошептал я.
- Что?! - тихо ужаснулся голос Мола. - Сеть, на полную громкость третий концерт «Иерихон Бэнд», вторая композиция, «Король Крыс»!
- Оглохла?! - закричал Абдур.
Лучше бы музыку не включали, рубить-пилить!!! В этот момент я понял, что Смерть звучит именно так. Я умер после первого же аккорда. Потом на секунду воскрес и обнаружил, что крысоиды, душераздирающе визжа, катаются на спинах по полу. Они не убегали, пся крев, им даже не приходило это в головы. Они страстно жаждали умереть побыстрее, но не ведали, несчастные, как это сделать… И вновь накатила музыка!..
Невозможно передать, на что походила её демоническая ткань! Это была громадная всепожирающая боль, переплавленная в психоделические скрежетания, крики, вой и стон. Я не мог пошевелиться, вздохнуть, произнести слово. Единственное, на что меня хватило: изумиться тому, что Турбо, каким-то невообразимым образом справляясь со всепобеждающими, всеуничтожающими звуками, оказался в силах достать эндер и перебить чернораттов.
Больших, малых, только что родившихся. Всех.
- Выключай! - нужно было родиться титаном, чтобы перекричать ЭТУ музыку, несущуюся отовсюду.
Ли Фан Ху… Худющий титан-гомик китайских кровей. Курьёз… Курьёз ли?!
Тем временем заработал лифт. Я пришёл в себя уже на уровне Малого Полигона. По горизонтали до него оставалось ещё метров триста.
- Живые? - спросил Абдур и помахал рукой, словно удостоверяя нас, кто именно задал вопрос.
- Да уж, - ответил Фан. - Лифт не на небесах оказался. Следующее воплощение откладывается.
- Туда по лестнице удобнее, - откликнулся Мол. И почему-то возникала уверенность, что он совершенно не намеревался шутить.
Транспортёр на этот раз двигался довольно медленно, и Фан успел эпически высказать всё, что он думает о себе самом, обо всех нас, вольных торговцах, о Вольном Торговце «Пожиратель Пространства» вообще, о профессии космического инженера в частности и участи вольного торговца в целом. Надо отметить, высказывался он с интеллигентным понижением тона до почти полной неразборчивости при произнесении матерных слов.
- Это ж надо… целый выводок тварей… под самым носом! И никому дела до этого… лифта столько лет не было! А самому… дхоррову, да гнать меня на… с корабля! Нет, чтоб хоть раз… капитальный техосмотр провести! Поручал ведь Кэп Йо, поручал, а ты… для видимости вентиляцию про веришь, вот и весь тебе техосмотр…
- Фан, сойдём - я тебе обязательно морду набью, гниль ты зелёная! - прохрипел я. Глупее не придумаешь - по халатности чифа раньше срока попасть в… очередное воплощение, используя экзотическую дзен-буддистскую терминологию.
Хотя, может быть, у меня такая карма? Как эти почитатели Гаутамы выражаются…
- И правильно сделаешь, - покорно отдал себя на растерзание первый инженер.
- Вы действительно ни разу этим лифтом не пользовались? - как-то сразу остывая, спросил я.
- Тебе же, Перебор, объяснили, корабль у нас модульный. Коммерческого груза в базовых модулях не-ет. Незачем нам внутренние грузовые лифты, - сказал второй пилот Янычар.
- Фан, каким образом они попали в лифт и превратили его в логово? - без всякой заинтересованности, совсем пресно спросил Мол.
- Дыры в металле прогрызли, твари.
- Вашей корабельной сетке, я вижу, всё это до лампочки, сельва-маць… - констатировал я.
- Сеть, ты знала о существовании колонии крысоидов на борту? - спросил Фан. Судя по всему, он уже ничему, что касалось Сети, не удивлялся.
- Да, товарищ, - ответила Сеть.

Предыдущая страница 9 Следующая страница


Пожиратель пространства 10

- Почему не доложила? - очень спокойным тоном, явно с трудом сдерживаясь, вымолвил Фан.
- Меня никто не спрашивал. К тому же ты сам утверждал, что каждая букашка и животина может оказаться твоей реинкарнировавшейся мамочк…
- Экстренная команда: автотестирование, - быстро и деловито, однако с заметной дрожью, появившейся в голосе, велел Турбо. - Ты слышала? Приказываю тебе провести автотес…
- Приказываю тебе провести автотестирование, - повторила Сеть. - Приказываю тебе провести автотестирование. Приказываю тебе провести автотестирование…
Из ретрансляторов монотонно раз за разом доносилось приказание Турбо. В воздухе перед нами возникли и застыли разноцветные голопроекции букв: приказываю провести автотестирование.
Чиф, пользуясь личным терминалом, произвёл переключение контроля за системами Папы с основной корабельной Сети, имеющей кодовое обозначение «Зеро», на Дубль-Сеть-1. Систему чуть менее навороченную, что вселяло надежду; быть может, поэтому - и чуть менее свихнувшуюся. Однообразное повторение, которое в некоторых случаях вовсе не мать учения, а нудотина ещё та, на полуслове прекратилось. Буквы исчезли.
- Дубль-Сеть-Один? - спросил Фан. - Прошу предоставить мне информацию о состоянии основной корабельной Сети Вольного Торговца «Пожиратель Пространства». Также выявить причины отсутствия связи с пойнтами, находящимися вне корабля, и с пойнтом «Биг Босс», находящимся внутри.
Странное впечатление на меня весь этот бестолковый бардак производит. Мне почему-то казалось, что вольные торговцы должны быть существами гораздо более организованными, чётко реагирующими на всяческие происки среды обитания.
Или они на самом деле парни толковые, и на них просто какое-то затмение накатило?.. Именно сегодня?
Похоже на то. Впечатления индивидов бестолковых они не производили. В нормальном состоянии. Значит, имеет место отклонение от нормы…
Но в таком случае, ЧТО же на них могло ТАК замутняюще подействовать?!

Часть 4
«НАСЫЩЕННЫЙ ДЕНЁК!»

10: «СВЕТСКОЕ ЗНАКОМСТВО»

…В правой руке у меня уже нейропресс.
Как только образчик отбросит кореша, вырубленного электрошоком из моей пряжки, я ему покажу, бля, что из себя представляет озверелый дипломированный…
- Бой, замр-ри!!! - раздаётся за моей спиной громоподобный рык Бабули, и я чуток поворачиваюсь… Краем глаза фиксирую: она двумя ударами отправляет в свободный полёт по залу ещё двоих модов. Вероятно, слегка припозднившихся на раздачу.
Ба довершает разгром бара. Она бульдозером прёт ко мне, невзирая на хлипкие преграды в виде мебели и перегородок, сквозь веером разлетающиеся щепки, осколки и обломки. Притормозив в непосредственной близости, Ррри походя, синхронным ударом обеих своих трёхпалых «бит», посылает в глубочайший нокаут полуподнявшееся на ноги мурло…
И замирает, следуя собственной же команде. Голова кирутианки рывками поворачивается по окружности. Сканирование обстановки, в поиске дополнительных осложнений. Таковых не обнаруживают ни нос Бабули, ни её уши, и она поворачивается ко мне, открывает глазки и широко улыбается. Выражение морды лица при этом у ней такое делается, будто слопала в единый присест центнер шиа-рейских солёненьких квазибананов - обожаемого ею лакомства.
- Первый БУМ-Ц я услыхала, выходя из гальюна, - сообщает одобрительным тоном моя Великая Наставница, - и покуда допрыгала и застала тебя с выхваченным прессом, мои внутренние часы сделали секундный тик-так ровно восемь раз. Твоему субъективному потоку сознания это времечко померещилось, небось, неимоверно длинннннючим периодом, а, малыш?.. Но убивать модов просто так не стоит, они и без того Матерью обиженные.
- А ты чем в гальюне так долго занималась? - закономерно интересуюсь; изо рта моего во все стороны брызжет кровища, и я, отплевавшись, добавляю: - Неужто встретила по дороге кавалера-соплеменника и воспылала заняться с ним потр-рясным оральным сексом прямиком в кабинке?
Это шутка. И Ба понимает, что - шутка, но всё равно вздрагивает. Шипит испуганно:
- Тиш-ше, тиш-ше… уж-жасы какие вообр-разил… буйная у тебя фантазия, распущенная… дхорра помянешь, он и явится…
Это да. Тут она меня уела.
- А ты что же, Сол-бой, заревнова-ал? - вдруг кокетливо клонит на плечо мохнатую башку моя кирутианская красотка. Я, несмотря на то, что началась разрядка после адреналинового взрыва, по достоинству оцениваю тонкость и великолепие её юмора.
- А ка-ак же ж! - в тон ей отвечаю, и тоже голову к плечу клоню.
Самого аж трясёт от переизбытка ещё не рассосавшегося адреналина в крови: попадись мне сейчас под горячую руку ещё взвод модов, на шматки р-разор-рву!.. А ещё лучше штучки три половозрелые девицы в ряд… Всех троих обработаю так, что не забудут суперкайф по гроб жизни!
- Извините, что вмешиваюсь в ваш интимный диалог, мэм-леди и сэр-джентльмен, - вдруг слышу я сказанное на спаме откуда-то слева, похоже, из-за стойки, - но мне бы хотелось обговорить меркантильный вопрос.
Это звучит, оказывается, голос полукошки-полуобезьяны, не помню откуда такая родом. То, что заговорила с нами она, - мы с Бабулей понимаем, поворотив к ней лица, движениями голов справа налево…
- Издержки оплачу я, - раздаётся властный голос откуда-то справа, и мы с Бабулей, уподобясь «болванчику», стоящему в каюте Турбо на одной из полочек, качаем башками слева направо. В направлении источника нового голоса.
Обладатель его - нам абсолютно незнаком, но мне вдруг становится стыдно за свой вид. Ну в самом деле, что за монстр! Рожа вся в кровище, грудина вся в кровище, руки все в кровище…
Предо мною стоит высоченный человек-мужчина. У меня его внешность почему-то моментально ассоциируется с одним-единственным человеческим словом: «ЛОРД».
Наверняка отсчитывает напрямую поколения от, дхорр ведает, какого по счёту колена, ведёт свой род от какого-нибудь древнеземного легендарного кинга, цесаря или дюка. Самый что ни на есть аристократ. Ходячее (шествующее! - я бы уточнил) воплощение элитно-олигархической «богоизбранности» и «голубокровости»… В каждой чёрточке породистого фэйса коего, в каждой благородной волосинке серебристо-седой гривы коего, в каждом жесте и в каждой интонации коего проскальзывает потомственная ВЛАСТЬ. Бесконечное, космосоподобное убеждение в собственном изначальном праве повелевать, мановеньем мизинца решая судьбы миллиардов: быть им живу иль не быть.
Я таких отборных экземпляров на Тау Кита Семь при дворе красноморденького говнюка Хо навидался. С первого взгляду распознаю. Достаточно глянуть в их зенки абсолютно-нулевые, вакуумоподобные по цвету и температуре…
В общем, зверюга ещё тот.
Вроде меня.
Только вот я - опустившийся, «захудалый», с осквернённой «простолюдинками» кровью, опозоривший род, быдлу уподобившийся. И так далее и тому подобное.
А он - не-ет, он в полном могуществе и великолепии…
- Уберите эту падаль, - ледяным тоном, на спаме же, велит обладатель властного голоса. При нём - какие-то типчики и типшы в одинаковых «позументированных» красных куртках, смотрящихся как форменные кителя или как ливреи. Ещё одним заметным элементом дизайна этих курток являются символы, что золотисто посвёркивают на спинах и рукавах - то ли остроконечные крестики, то ли четырёхлучевые звёздочки.
Подчинённые эти, слуги, или кем они там ему числятся, начинают споро выполнять приказание. Когда между мною и Бабулей проволакивают бездыханное тело нашпигованного электричеством громилы-мода, ЛОРД говорит одному из ливрейных, почтительно замершему у плеча босса:
- Это отребье более не нанимать. Пресловутые новоприобретённые способности или миф, или никуда не годятся. Любая полудюжина моих гвардейцев выполнила бы задачу со стопроцентной эффективностью и без шума. Припортовые кварталы весьма опасны, доводилось слышать мне, но если наиболее реальное, что они могут предложить, походит на этих простофиль, то я предпочту иметь дело с нечеловеками.
Мы с Ба переглядываемся. «Ну ни фига себе наглый чел!!!» - говорит мне изумлённое выражение её лица. «Ясный пень!» - наверняка отвечает ей выражение моего лица. Безмолвно вопрошаю непосредственную начальницу: - Будем мочить?!
Ба отрицательно шевелит боковыми ушами и вежливенько интересуется на спаме:
- И за что ж нам такая честь оказана, всяческиуважаемый сэ-эр? Ты кто?
Тут он нас удивляет несказанно. Что да - то да.
По всем правилам древнего как мир межзвёздного дворянского этикета склоняет львиногривую голову этот матёрый лордище и… выдаёт:
- Разрешите представиться, моё имя: Джеймс Патрик Хоуни Йонкерс Бенджамин Клаус-Мария Джузеппе Ааразис Джордж Мэтью Джайлс Дэвид Питер Стюарт де Бенгье, принц Эдмон Д. Г. Мильтон, герцог Онвилайский, герцог Ронг, герцог Ширапната, великий князь Иванидзе, князь Каа и Сас, конунг Йопарссон, маркиз Шинед, столбовой помещик Пискунов, владетель Серыя и Синяя Озёрных Краёв, Сангидатского Побережья, Окгнадских Архипелагов и Полуострова Бренк, владетель Семи Крупнейших Корпораций и Девятнадцати Крупнейших Банков, владетель двадцати четырёх колоний, держатель тридцати трёх процентов акций Автономной Интерпланетарной Королевской Сети, Второй Пастор Единой и Неделимой Церкви Меча, виконт дю Кнгакнак, барон фон Меервберг, столбовой магнат Зудицки, маркизат дон Сапатос, краевой отаман Анатольев, суперграф О'Хэйрс и Нью-Лондондерри, граф Бек и граф Хайлендсон, действительный статский советник МакМанойлов, маршал-канцлер Экономического Аппарата, заместитель Верховного Исполнителя Церемоний, генерал-губернатор столичной планеты, полный адмирал флота и генерал-генерал от звёздной инфантерии, пятикратный чемпион ежегодной королевской парусной регаты, обладатель золотого пояса высшего дана би-джидо, наследственный держатель сетевых персональных адресов volnovs «собачка» yandex точка ru и volnovs «собачка» km точка ru, глава Тайного и Явного Совета, генеральный директор двора, первый вице-премьер Королевского Кабинета и лидер Временного Регентского Объединения, премьер-министр Реставрационного Правительства, единственный младший брат и самый близкий друг ныне покойного, увы, Его Экономического Могущества Главы Государства и Правительства, Его Святейшества Первого Пастора Церкви Меча, Его Королевского Величества единственно Истинного Повелителя могущественнейшего Экскалибурского Королевства, Джона Восемнадцатого Карла Стюарта…
(Клянусь, он выдал все свои имечка, фамилии, звания и титулы без единой запинки, ровным ледяным тоном, как акустический ретранслятор, задействованный компом на передачу! И чуялась в тоне ЛОРДА такая бездонная бездна веков и бесконечная череда поколений, выстроившихся за его спиной, что у меня по спине побежали армады мурашек. Впечатлил он меня, что да - то да!)
Сделал он паузу и тем же тоном ставит точку:
- В изгнании.
Склонил ещё раз благородную седину и чуть другим тоном, с намёком на галантность, молвит:
- Нас не представили друг другу, Леди Высшей Ложи, Прехитромудрейшая Риал Ибду Гррат, из августейшего кирутианского рода Хозяек Экваториальных Лесов Третьего Континента, по я полагаю, что вы простите мне сей досадный моветон. Как и вы, сэр Солид Торасович из рода Убойк, владетель стенных территорий окрест Хутора Фиолетовых Ветров, потомственный великотризубский поместный дворянин в чине авангардного сотника, казацкий род коего, судя по сохранившимся в Сети ОП генеалогическим файлам, прослеживает свои корни вплоть до..
- Ой-ой, только не надо вспоминать голубую планету прародины и жёлтые степи её! - уподобляясь быдлу последнему, хамски перебиваю я Джеймса Патрика Хоуни Йонк… что там у него дальше?! - в общем, этого младшего Стюарта, и, раздражённо сопя, бурчу себе под нос: - У меня в жилах ещё адреналин бурлит, могу и седину за отмазку не счесть…
- Джимми, - говорит грубая и невоспитанная, потомственная и августейшая, но такая же опустившаяся, как я, кирутианская дворянка Ба, - ну на кой ляд нам всяческий официоз? Друзья зовут меня Ррри. А малыша моего - Бой. Можно Сол. Мы уж поняли, что ты ужасно важная шишка… - Ба делает паузу, и акцентирует: - В изгнании.
Вокруг, по ресторанному залу, суетятся ливрейные. Образчики модов давным-давно утащили в неизвестном направлении, остатки посетителей поганой метлой - туда же.
Иеговист лис-бетельгейзианин, полукошка-полудхорреёзнаеткто и официант(ы)ки попрятались кто куда (ещё бы!). На свои счета они получили эквивалентную стоимость разгромленного интерьера…
Экзаменовал меня на прочность, так, значит, волчара голубокровый?!!
- Не нравится мне его физия, - чуть шевеля губами, тихесенько шепчу я. Ба услышит, ещё кто-то - вряд ли. Я давно научился говорить с нею при посторонних этак вот, почти «телепатически». Разве что урод какой по движению губ моих прочтёт. - Мне от таких суперпупермонархистских физий тошно делается и блевать хочетс…
- Сэр, - прерывает меня этот светский лев, оказывающийся тем самым «уродом», умеющим читать по губам, - мы подождём, пока вы проблюётесь, и продолжим беседу.
Ррри предостерегающе кладёт мне на плечо верхнюю лапу, и я не комментирую. Такую исчерпывающую ответную речь моментально заготовил… ладно, промолчу. Мои эмоции - к делу не относятся.
А дело, условно говоря, из тех, что «светят на трильён». Это выясняется вскорости, когда мы рассаживаемся на широченных креслищах роскошного лимузина милорда Стюарта. Внутреннее пространство которого, по утверждению хозяина, полностью защищено от всех и всяческих видов сканирования и проникновения снаружи. Ба решительно полезла внутрь, и я за ней. Сейчас я только хвостик её; она знает, что делает!
(Парочка очень даже ничего себе ливрейных девчушек уже смыли с меня кровишшу и обработали царапины. За что получили от меня горячие поцелуи, неожиданно принятые с ледяной индифферентностью! Словно я бесполый какой-то. Моя мужская честь несколько уязвилась даже…)
В общих чертах, вот она в чём заключается, суть дела. Судя по рассказу этого обалденного, будто из исторического сериала выпрыгнувшего типичного аристократа. (Слова лорда дополнила обобщённая информация; её предоставили нам наши терминалы.)
…Экскалибур. Королевство. Было. Раньше.
Обреталось дхорр-те где, на затерянных, почти запредельных окраинах. О существовании которых даже Бабуля, с её фантастическим, сетеподобным всезнайством, слыхом не слыхивала, нюхом не нюхивала. Ошгкьявские глухомани, Ответвление Дба Сингата, нимизианские околицы и даже какие-нибудь там (с трудом вообразимо где!) далёкие-предалёкие, только-только разведанные, ареалы обитания всяких прикольных типусов навроде гинбубу, ксиппуньяков и щщщаля… все они, похоже, просто ближнепригородные округа в сравнении с пространственными координатами месторасположения этих системы и скопления.
Предков нынешних экскалибурцев-человеков занесло в те более чем предальние края случайно. Попали они туда в результате неправильно рассчитанного прокола пространства (для «большой земли» пропал без вести целый флот переселенцев). Несколько сот лет потомки их были напрочь оторваны от Обитаемых (в человечьем понимании, само собой!) Пределов. Этакий затерянный в океане крохотный островок, в тыщах километров от ближайшего населённого побережья.
Потом какая-то из экскалибурских посудин ухитрилась вынырнуть поблизости от окраинной системы, уже установившей контакт с единой Сетью Освоенных Пределов…
За прошедшие века потомки пропавших без вести землян соорудили себе вполне жизнеспособное общество. К строительству «общего дома» активно привлекались местные разумные, существа аборигенной расы. Оказались тамошние аборигены столь генетически близки землянам, что смешанные браки давали вполне жизнеспособное потомство.
Будь иначе, кто знает, как сложились бы взаимоотношения пришельцев и коренных обитателей. Вполне возможно, полным физическим уничтожением (в лучшем случае), или абсолютным психологическим подавлением (в худшем) менталитета, превращением в толпу бессловесных рабов.
Одной из конкурирующих рас. Какой из них, однозначно предположить было нельзя.
У землян имелись свои преимущества, у аборигенов - свои.
Они даже в космос уже вышли, правда, не в дальний, и самостоятельно освоили несколько подходящих им по параметрам среды обитания планет. Но тем не менее обладавшие более развитыми технологиями пришельцы, хотя и не столь многочисленные по количеству, заняли-таки доминирующее положение в интегрировавшемся обществе.
И уже ко времени восстановления контакта с Сетью ОП наследники земной культуры считались чем-то вроде граждан первого сорта; впрочем, это не значило, что аборигенов всячески гнобили, подавляли и угнетали. Политика апартеида и сегрегации не проводилась, однако достаточно чёткая линия «расораздела» присутствовала. Даже процент «метисов», всё более и более увеличивающийся, её не размывал.
Воссоединение с ОПределами, которые до сих пор являются сферой культурного (и по большому счёту политического) влияния Земли - лишь упрочило положение потомков землян. Полумифическая прародина, казавшаяся сказочным тридевятым царством, - вдруг, в одночасье, превратилась во вполне реальный фактор современности!
Включение же Экскалибура во всеобщее информационное поле, прямой выход к несметным сокровищницам знаний, аккумулируемых Сетью ОП - дало мощнейший толчок прогрессу всего затерянного королевства в целом.
Монархическая форма государственного управления к тому времени уже прочно занимала главенствующее положение в общественной системе Экскалибура. Поименовали державу именно так - в честь какого-то экзотического древнеземного то ли меча, то ли иного холодного оружия. Оно якобы обладало некими обалденно магическими свойствами; вообще, у предков наших имелась дхоррова куча всяческих фетишей и кумиров, мистических и материалистических, и они в них душ не чаяли и носились с ними как с писаными торбами.
Впрочем, эту черту мы от них унаследовали, только у нас свои собственные идолы и талисманы появились.
Планеты ареала, затерянного в далёком далеке - объединил в единое целое, в локальную ЭКСеть, тамошний великий исторический деятель, впоследствии наречённый Джоном Первым. Причём оказался этот героический джентльмен не каким-то там простолюдином, а прямым потомком древнеземного рода Стюартов. Некогда этот аристократический клан некоторое время правил империей. Одной из самых могущественных и обширных за всю историю докосмической эры земных империй.
В числе прочих её наследий - был и праязык «инглиш», впоследствии трансформировавшийся в спейсамерик. Потому неудивительно, что единственным официальным государственным языком Экскалибурской Королевской Сети являлся спам.
Хотя аборигены имели достаточно развитую цивилизацию. Они имели свои научные достижения, шедевры искусства и древнейшие памятники культуры. В том числе свой язык. Говорить на Нём в приличном экскалибурском обществе не запрещалось, но считалось как бы - поведением пошлым и невежественным. Даже сами аборигены, в это самое приличное общество пробившиеся, уже считали так.
Надо отметить, ситуация знакомая мне, хорошо изучившему историю Стэпа. До дрожи в кончиках пальцев знакомая! Но это к делу не относится, а относится то, что Джон Первый Дональд Стюарт основал крепко сколоченную абсолютистскую монархическую систему. Династия железной рукой правила Королевством не один век, и его сыновья, внуки и правнуки не срамили суровой памяти основателя-объединителя. До того самого момента, пока один из экскалибурских кораблей не вынырнул в пределах досягаемости окраинных терминалов Сети ОП…
После этого бОльшая часть потомков землян поприветствовала воссоединение, а меньшая часть - прокляла. С высокими технологиями и новыми веяниями - прилетело и дуновение космического ветра пресловутой расотерпимости и демократии…
Но Его Королевское Величество Джон Одиннадцатый Эдуард, на эпоху правления коего пришёлся судьбоносный рейс корабля-«старооткрывателя», поступил весьма мудро. Он первым делом спешно заслал делегации к коллегам - в те галактики, скопления и системы, где монархическая форма себя не изжила. Конечно же, ко двору Хо - делом наипервейшим.
Примите, дескать, искреннейший приветец от затерянного во глубинах Вселенной и вновь отыскавшегося родственничка (кому таковым по крови действительно приходился) и собрата по духу (кому - лишь коллегой). Причём ко дворам монархов-нечеловеков король послов не отряжал; только туда, где доминировали потомки землян.
А передав горячий привет, делегации нижайше просили всячески содействовать в упрочении королевской власти, сиречь процветанию августейшей династии Стюартов. Тогдашнему Хо очень кстати напомнили, что в его жилах тоже капелька «голубой» крови Стюартов присутствует. Само собой разумеется, Император не преминул всемерно «вспомоществовать и споспешествовать» дальнему-предальнему «кузену»…
И всё было бы просто зашибись (пару столетий оно так и было!), если бы не коренные жители. Которые, ясный пень, тоже не преминули всячески рвануть в ОПределы. Там они - само собой разумеется! - вовсю корешились с нечеловеками и человеками иных политических ориентаций, далёких от промонархистских…
В итоге - солнца, планеты, искусственные объекты и жители, составлявшие ранее ЭКСеть - остались. Само же Королевство - приказало долго жить.
Припожаловала исконная погубительница монархий - кровавая стерва по имени Революция.
- …Мой несчастный брат, не пожелавший бежать от черни, был схвачен и публично казнён, - ровным ледяным тоном продолжает рассказывать Стюарт-младший. - Моё место было на соседнем столбе, но по приказу Джона я накануне тайно покинул столичную планету, чтобы возглавить уже сформированное реставрационное правительство в изгнании. Мы предвидели и просчитали наихудший исход. В любом прогнозируемом варианте наши шансы сохранить монархию составляли не выше одиннадцати целых и семьсот сорока двух тысячных процента. Однако они резко повышались в случае, если династия пожертвует королём, вот почему Джон добровольно остался, на заклание…
Джимми делает паузу, и мы с Ба дружно соображаем - это у него проявление неких чувств или он просто набирает воздуху для продолжения?
- …А я должен был обеспечить сохранность жизни Джона Карла-младшего, шансы которого на триумфальное возвращение в Тронный Зал Меча прогнозировались девять к одному, после того как…
- Джон Карл-младший в смысле сын его, а ваш племяш? - уточняю я.
- …Захлебнувшийся в… да, мой племянник, будущий Джон Девятнадцатый Карл-младший, - отвечает Джимми и продолжает: - Захлебнувшийся в крови так называемой демократии народишко возжелает вернуть твёрдый порядок и стальную руку единовластного правителя. От двадцати трёх до семидесяти пяти стандартных лет должно было бы понадобиться, чтобы убедиться на собственном шкуре, что в данном конкретном месте будет бардак… извините, миледи… и хаос, до тех самых пор, пока у этого места не появится конкретный хозяин, взамен некоего абстрактного «народного избранника». Мы готовы были ждать. Ждать, чтобы вернуться. Мы тщательно подготовились к ожиданию, финансово и так далее. Я не дожил бы, но Джону Карлу-младшему, даже через семьдесят пять лет, было бы чуть больше восьмидесяти. Он вернулся бы, пусть и пожилым человеком, но ещё не стариком. Вернулся триумфально, всемерно приветствуемый сыновьями и внуками революционеров, повесивших его отца. Многочисленнейшие исторические примеры свидетельствуют, что вариант подобного исхода - наиболее логичен. Настроения черни весьма подвержены кардинальным изменениям… Все социальные революции, ставящие своей целью лишить реальность конкретных хозяев или хозяек, - кончают одинаково. И пусть не всегда к власти возвращаются чистокровные аристократы, но тем не менее возвращение к власти принципа приватной собственности - универсальный закон для всех обществ. За исключением весьма далёких от нас по менталитету и физиологическому происхождению нечеловеков, но мы, истинные экскалибурцы, многих иномирян вообще за существ, обладающих душой, не считаем… К вам, миледи, это не относится. Общественное устройство Киру Тиана при всей его внешней анархичности методов нам импонирует, ибо проповедует принцип элитарности и бого… извините, богине-избранности истинных носительниц цивилизации, сильных личностей. Принцип возвышения над толпой. Преобладания Эго над Социо.
Милорд Стюарт, как истинный джентльмен, отдал должное присутствующей даме.
- Но вернусь к нашим планам. Мой сын Майкл, кузен Джона Карла-младшего, сопутствовал бы ему, храня прямого наследника до самого возвращения в Тронный Зал и опоясания Мечом. В случае непредвиденного - гибели прямого наследника, - Майкл должен был бы принять Меч сам и заменить кузена на экскалибурском троне… Всё это было решено и нам всем завещано моим безвременно убиенным братом накануне взятия Королевского Дворца, четверть столетия назад. И уже более чем двадцать два года из этих двадцати пяти - мы не можем приступить к выполнению первого из наказов покойного Короля. Джон-старший завещал воспитать его сына в истинно королевском духе, подготовить к восшествию на Трон, к достойному ношению Меча… Но мы не можем со спокойной совестью заявить: «Король умер, да здравствует Король!». Ибо двадцать два года тому назад наследный Принц был похищен у нас, и мы до сих пор его не отыскали. Цесаревич жив, но мы…
- Почему решили, что? - быстро интересуется Бабуля.
- Всему своё время, миледи. Я расскажу и об этом. Позвольте по порядку? - Милорд Джимми по всем правилам этикета склоняет свою благородную седину, уважив благородную черноту Ррри, и повествует далее:
- Мы не знаем, где он. И не можем предоставить Реставрационному Совету, состоящему из лидеров экскалибурцев, эмигрировавших подальше от революции, доказательства его присутствия среди живых человеков. Совет требует объявить Майкла наследным Принцем. Но пока Джон Карл-младший жив, я не имею права нарушить завещание брата. В этом своём нерушимом мнении из членов совета… к нынешнему дню я пребываю практически в одиночестве, меня поддерживает лишь сам Майкл, и это придаёт мне силы продолжать поиски…
Милорд вновь запинается и на мгновение прикрывает глаза.
«Э-э-э, а ведь у него тоже кусочек сердца остался! - думаю я. - Не сплошная глыбка льда. Удивительный дядя. Самому королём не суждено было стать, и сыну не даёт. Неужто и вправду братца своего любил по-настоящему?.. А ведь похоже. Ничего себе! И среди аристократов, оказывается, случаются в виде исключения человеки, не отравленные самым сильнейшим наркотиком всех времён и рас - Властью…»
- Но у меня остаётся всё меньше времени, я ведь уже не молод, - милорд продолжает говорить ровным тоном, но мне вдруг чудится в этой монотонности некий намёк на грустную усмешку, - мне гораздо больше лет, чем может показаться на первый взгляд. До сих пор надежда придавала мне силы жить, но…
Прямая (когда ей это выгодно) как линейка Бабуля в лоб спрашивает:
- Сколько? И почему вы столь с нами откр-ровенны?
Я знаю - не зря. Я бы аналогичные вопросы задал.
- Сто сорок два. Майкл у меня довольно поздний ребёнок. Был ещё сын, но… извините, до таких пределов моя откровенность не распространяется, да и к предмету нашей беседы это не относится. А достаточно откровенен я с вами потому, что собираюсь вас нанять, и знаю, что это будет нелегко. Одним из факторов, повышающим шансы на успех, является предоставление вам наиболее полной информации о сути, подоплеке и условиях предлагаемой вам сделки.
Ррри с непроницаемой мордой перекладывает себе на колени рюкзачок, в который сложен её шикарный выходной костюмец и кое-что ещё, и вынимает из него маленькую плоскую коробочку. Комментирует:
- Это суперпробойный терминал свитсмоукской конструкции. Он спокойно передаёт сквозь все твои экраны, Джимми. Обошёлся мне в целое состояние. Аппарат был включён на передачу всё это время.
«Вот это она дала так дала! - изумляюсь. - Вот этого её финта ушами я в упор не по-онял…»
- Я догадывался, - наклоняет голову милорд. - Меня это не волнует. Я не хочу, чтобы нас услышали нежелательные уши, но Зеро-Нет вашего корабля, в память которой поступает ваш кодированный сигнал, к таковым ушам мною не причислена. К тому же корабль будет уничтожен, если мы не договоримся. Таким образом, вся конфиденциальная информация погибнет вместе с ним и его внутренней сетью.
Ба не смотрит на меня, но шевелит ушами в условленном между нами сигнале: «Внимание, уровень враждебности повышается!».
Ещё бы!
- И какова же суть вашего предложения? - интересуется Ба.
А я думаю при этом: «Интересно, догадывается ли важный перец Джимми, что у Ба ещё три штуки суперпробойников, напрочь заэкранированных от обычных средств обнаружения, спрятаны в меху и имплантированы под кожей, да и у меня парочка сюрпризов имеется?..»
- Его суть в следующем: я хочу предложить вам разыскать наследного Принца и доставить его мне.
Коротко и ясно. Лаконичный ты дедуля, милорд Джимми, однако!
- Ясный пень, - говорит Бабуля, - это я поняла, как только ты упомянул, что мальчишка пропал, если не ещё раньше, когда получила эту инфор-рмацию с «Пожирателя» во время твоего предварительного краткого исторического обзора. Я спрашиваю: что мы будем с этого иметь и на кой ляд именно нас ты выбрал? У тебя что, мало… этих, как ты назвал?.. гвардейцев, во! Или на дорогах Вселенной мало всяких-разных живчиков, специализирующихся по постельному шпионажу за жёнами для уродов, желающих развестись, и по всяким подобным детективным выкрутасами?
- Живчиков-то много… - (Клянусь, милорд чуток ухмыльнулся!), - но нужны мне вы. Мне вас… - он запнулся, - порекомендовали. И я, изучив ваши параметры, принял решение - вы подходите.
- Ага, а чтобы окончательно убедить себя, что не ошибёсси, и потом не грызть локти и не бить себя ногой в грудь, решил вынудить меня погрызть горлянку мута… - бурчу я. Вполне обоснованно.
- За тем, как вы, сэр, с этим быдлом расправились, следил я пристально. Грубо действуете, не аристократично, но эффективно. Я доволен.
- Ну спа-асибо! - искренне благодарен я этому наглому «челу». Делаю некое подобие попытки раскланяться, то есть развожу руками и наклоняюсь вперёд. - А я-то в догадках терялся, гожусь я хоть на что-то путное или полный дебил. - Выпрямляюсь, вздыхаю и спрашиваю: - Кстати, а выпивка у вас в лимузине имеется, или все средства тратите на тестирование наёмников и святую реставрационную борьбу?
- Бар слева. Извините, не предложил раньше, - отвечает непробиваемый Джимми, на миг втыкает в меня ледяной сдвоенный клинок своего взгляда и отворачивается к Ба: - Извините, миледи, юноша прервал меня.
- Ничего, ничего, милорд, - вполне светски извиняет Ба, - юноша горяч немного, но это возр-растное. Перерастёт.
- Продолжу. Иметь вы с этого будете всё, что только ни пожелаете. В разумных, конечно, пределах. Я готов сию же секунду перевести на ваш счёт… хоть всё своё состояние, которое выражается в… - Он вытягивает вперёд руку, показывая Ба запястье, окольцованное браслетом старомодного терминала.
Я застываю со стаканом и бутылкой водки в руках тяну шею, чтобы увидеть цифры на крохотном дублирующем экранчике, но не успеваю увидеть, милорд убирает терминал, а Ба смотрит на него пристально-пристально.
Когда она так сосредоточена, я знаю наверняка - она в шоке. А Бабулю в шок может ввергнуть только ПО-НАСТОЯЩЕМУ астрономическая сумма…
«Сколько?! - хочется мне заорать. - Какого хрена ты голопроекцию не повесил, чтоб и я увидел, Джимми?!». Но я молча продолжаю варганить себе выпивку. Не хотят сообщать, не надо.
- А если этого будет вам мало, в случае выполнения вами всех трёх пунктов контракта, я смогу собрать ещё… плюс примерно столько же.
Ба молчит. И смотрит на него. Я, стараясь не расплескать, подношу к губам стакан и только сейчас соображаю, что дрожу - раздаётся стук зубов о край. Поспешно глотаю содержимое и убираю ёмкость обратно в порт-бар.
- Ну допустим, мы согласимся, - говорит Ба (надеюсь, она хор-рошо подумала?!), - каковы гарантии, что вы нам заплатите, если мы всё выполним? И что это за три пункта такие? Именно три? А если я захочу четвёртый добавить?
- Можете. Но суть не изменится.
- ??? - Молчание Ба столь многозначительно, что я восхищаюсь. Вот что значит профи! Так молчать - это ж уметь надо.
- Первый: разыскать принца. Второй: доставить его целым и невредимым и передать лично мне в руки. Третий: о выплате вами неустойки в случае невыполнения второго или обоих пунктов.
- ???? - молчит Ба.
- Ваш корабль вместе со всем экипажем будет уничтожен. В случае вашего отказа заключить сделку - тоже. Вы слишком много знаете.
- ?????! - молчит Ба, в смысле: «Ага. Ну-ну, ещё какие сюрпризы?»
- Я понимаю, что вас интересует имя рекомендателя или рекомендательницы, так крепко вас подставившей… или подставившего. - Клянусь, милорд Джимми расщедривается на вторую ухмылочку. - Вынужден вас разочаровать. Имя я не назову. Даже если от этого будет зависеть принятие вами положительного решения. Могу лишь сообщить, что мнение это для меня достаточно весомо. Иначе бы я просто не внял ему.
- ??????!! - всё ещё молчит Ба, и тут уж я начинаю нервничать: не потеряла ли она дар речи?! Впервые за сто десять лет своей бурной и содержательной половозрелой взрослой жизни…
Но Джимми врубается. «Вот падлюка, - думаю злобно, - да он же ж о нас всё выведал, всё прознал… Ну и шукал бы, детектив дхорров, своего потерянного прынца сам, ежли такой умный и всезнающий!.. Потерял, вишь, а другие обязаны отдуваться».
- Текущая торговая операция может быть проведена и без вашего участия. Предоставьте мне заняться… охмурением, так, да? Ваш излюбленный термин мне не импонирует, но я готов его использовать. Планируемое вами охмурение рокеров будет производиться широкомасштабно, используя все современные сетевые средства торговли, так что ваше личное присутствие не потребуется. Не всё ли равно, кто будет отдавать команды Сети, если отдающий знает коды и пароли. Которые вы мне сообщите, дабы я от вашего имени занимался… э-э, охмурением, пока вы будете выполнять моё поручение.
- ???????!!!
- Да, конечно, я понимаю, вы можете выходить в Сеть и с другого края ОП, и заниматься торговыми операциями лично, но мне хотелось бы, чтобы экипаж полностью сосредоточился на розыске и доставке наследника ни на что более не отвлекаясь.
- ?????????!!!!
- Извините… не понял?
Бабуле наконец-то удаётся прошибить его сверхъестественную «телепатическую» догадливость.
- На кой ляд было за нами так гр-рубо следить? - говорит Ба вслух. - Неужто вы такой кр-ровожадный, что вам своих несчастных вассалов ничуточки не жалко?
- Это вы о ком? - Дядюшка прынца, похоже, озадачен. - Те мутанты в баре не являлись моими васса…
- Я о тех дилетантах, которые гр-робанулись в выработках Шенксмана.
- Которые… что? Извините, иногда вы используете излишне специфический сленг…
- Только не прикидывайся, что это были не твои…
- Погодите, погодите! - Впервые он повышает голос. И мы понимаем, что нам лучше бы - не нарываться. Похоже, Ба ухитрилась-таки в его ледовой броне провертеть сквозную лунку. - Мы перехватили ваши внезапные переговоры с торговыми агентами по поводу массовых продаж нонда, затем вы появились в припортовом квартале, и была организована проверка, подтвердившая правильность рекомендации… Мы потеряли вас после того, как вами был проведён зондаж о состоянии нондового рынка… и мы разыскали ваши координаты, как только ваши пойнты опять появились в сети космобазы… час тому назад. Неужели за вами следили?.. Было ещё что-то, МЕЖДУ?!

Предыдущая страница 10 Следующая страница


11 Сергей Вольнов

«Ты гля, он даже акцентировать умеет! И не врёт ведь…» - удивляюсь я.
И вдруг невольно думаю с нарождающимся восхищением: «Ох, кто бы дух былой, гордый дух моего народа реставрировал! Нашёлся бы такой вот, супердедуля, да всколыхнул коснеющий в дремоте Стэп… Эх, если бы не предательство, мы сейчас совершенно по-другому жили бы!»
Тем временем Бабуля с нескрываемым наслаждением рассказывает Джимми, что было между. Она довольна, что нам удалось его хвост «обрубить», хотя обычно она не особо радуется, когда кто-то погибает ни за понюх нонда. Ба не любит глупых трат.
…Но и я, и она, по выражению породистой физиономии Стюарта-младшего, узреваем - что-то не так. Уж очень натурально он мрачнеет. Не будет ЭТОТ Брат Короля опускаться до того, чтобы столь примитивно нас «охмурять».
- Это они, - очень тихо произносит милорд Джимми, с абсолютно убитой физией, после того как Ба ему рассказывает финал погони в лабиринте.
- Они - кто? - задаёт самый, пожалуй, важный вопрос Ба.
Она - знала. Она была с самого начала уверена, что обязательно отыщутся какие-никакие «они». Их неизбежное наличие в этом деле - самая что ни на есть главная загвоздка.
- Они - это Революционный Магический Совет. ЭрМээСовцы, как они сами себя называют. Ревмаги, одним словом.
- Ревмагия?! - прикалываюсь я искренне. - Вот это да!
- Да. К сожалению. Роальды, аборигены, то есть, имеют перед человеками неоспоримое преимущество, и заключается оно в том, что для них «магия» - не просто слово из сказок, а область практического приложения сил. Когда-то именно из-за этого, собственно, и было избрано название Экскалиб…
- Я всё уже давно поняла, Джимми, - невежливо перебивает Ррри, - ждала только, когда ты соизволишь р-расколоться.
- Ох, не нравится мне всяческое фэнтези, - вздыхаю я тяжко. Абсолютно искренне вздыхаю. - Предпочитаю старый добрый сайнс фикшн, я, наверное, закоренелый техноген…
- Я не большой знаток беллетристики, сэр, - произносит милорд Джимми, - но эти устаревшие литературные термины мне знакомы, и я уловил суть ваших претензий. Но, к сожалению, сложившаяся ситуация именно такова.
- Ладно, Джим. Допустим, мы почти согласились. Не потому, что ты нас в угол загнал, ты ведь прекр-расно знаешь, что мы предпочтём смерть, но не будем заключать сделку, которая нам не по нутр-ру, пусть нам за неё хоть полПределов и коня с прынцессой в жёны в придачу отвалят… Какой же ты всё-таки приведёшь убойный ар-ргумент, который меня убедит в том, что «этому парню надо кровь из носу помочь, даже забесплатно»?
- Принцессы у меня нет… - (клянусь, ей-ей, супердедушка по-настоящему улыбнулся!), - но была бы дочка, отдам не раздумывая. Только зачем она вам? Вольные торговцы разве заводят семьи?
- Это тебе как-нибудь потом малыш объяснит, зачем может понадобиться девка, ты, видать, уже и забыл. - Ба тоже скалится. - И ещё вопр-росики. Два. Откуда уверенность, что племяш твой живой? И как, по-твоему, мы его узнаем? Если я умею считать, а я УМЕЮ считать, в этом залог моего профессионализма, у тебя увели его совсем пацанёнком, а нынче он вымахал, поди, в парнягу здоровенного.
- Наверняка, - кивает милорд, - Стюарты низкорослостью не отличаются.
- Ясный пень. Вижу ж.
- Вы его узнаете… в понятных вам терминах - по «маячку». Когда окажетесь в непосредственной близости, окончательно убедитесь. Этот же «маяк» сообщает мне, что принц жив.
- Но тогда какого, извини, члена костяного моржового, ты сам не пойдёшь и пацана своего заблудшего не приведёшь домой? За ухо.
- Потому что «маяк» этот - специфический, да и не маяк вовсе. Как бы, в понятных вам терминах… - Милорд явно озадачен. Неужто мы такие монстры «обыдлевшие», что он даже не знает, на каком наречии с нами говорить?! Мы ж его сленг изысканный аристократичный понимаем, не жалуемся!..
- Ты об нас не пекись, Джимми. Ты расписывай как хошь, а проблема адекватного понимания пускай нашей будет.
Простая и незамысловатая (когда ей этого хочется!), как быстрое совокупление за трёшку эквов в подворотне, Бабуля нагло подталкивает милорда к самому что ни на есть существу вопроса.
- Ревмаги очень опасны. Я подозреваю, что они гораздо опаснее, нежели даже сами полагают. Силы, которыми они оперируют, вторгаются в столь глубокие слои и сферы Вселенной, что лишь одно-единственное, по-настоящему серьёзное, неправильное применение сил может устроить банальный конец света. Всякого и всяческого, как изволит выражаться сэр Убойко. Но это в более широком понимании, а в частности - роальды и роче, метисы, и даже некоторая часть чистокровных человеков Экскалибура, являются, в вульгарном смысле этого слова, волшебниками. Можете звать их колдунами также, чародеями и так далее. Я не берусь судить о генезисе и факторах, способствующих им таковыми являться, но принимаю как факт - они такие. И будь они моими союзниками, я бы их, вероятно, использовал. Но они - мои враги. Враги династии и наследного принца. Коего именно они в своё время выкрали.
- Чего ж не убили? - резонно спрашивает Ба.
- Потому что у них имеются собственные планы относительно его использования, насколько я понимаю. Тем более - я обязан отыскать наследника. Чтобы они не запятнали честь древнейшего рода Стюартов.
- И вы уверены в том, милорд, что доселе его не использовали? - интересуюсь я у этого суперхранителя чести.
- Да, в этом я уверен. Использовать кого-то, не имея его в своём распоряжении, очень проблематично.
- Вор у вора дубинку украл?! - прикалывается Бабуля и скалится в гаденькой ухмылочке. Подобный пассаж для неё - что мёд для настоящей земной медведицы.

11: «КАК ДЕВСТВЕННИЦА»

…И возвестило двухголовое существо о том, что «Наша программа начинается, товарищи и товарки, да не соскучиться вам желаю!», и вслед за этим программа действительно началась. Да ещё и как началась!
Номи допила коктейль, заказала ещё один, с увлекательным названием «щедро спонсирующий кайфом», и во все глаза усваивала феерическое шоу, номер за номером.
Что-то ей не понравилось, но по большей части посмотреть и послушать было что.
Особо выделилась высокая, броская женщина-человек. Была эта челжа облачена в длинное, мерцающее и переливающееся всевозможными оттенками бархатной синевы платье, плотно обтягивающее стройное тело. Лиф был выполнен в виде остроторчащих конических чашечек, а подол имел разрезы справа и слева спереди, в которых при движениях певицы то прятались, то соблазнительно приоткрывались затянутые в алые чулки роскошные бёдра… Двигалась женщина плавно, очень сексапильно, пленяла взгляд властной самоуверенной эротичностью, а слух - старомодной, точнее, невероятно старомодной песней.
Номи, с её идеальной «лазерной» музыкальной памятью, вспомнилось: подобный ретро-стиль называется джаз. Песня аранжирована в приёмах одного из трёх свингующих его течений. Развивалось оно в первой половине двадцатого столетия по докосмическому летосчислению, то есть намного больше двух тысяч стандартных лет назад. Как минимум за десяток веков до начала нашей эры.
Синкопированные песенки, вроде этой, звучащей сейчас в клубе вольных торговцев, были очень популярны в так называемый Век Джаза, объединивший периоды «ревущих двадцатых», «первой великой депрессии» и «Второй мировой войны». В анналах межзвёздной Сети сохранилось немало исторической информации о той бурной эпохе, события которой существенно повлияли на окончательный выбор земным человечеством техногенного пути развития.
Неудивительно, что от звуков этой музыки веяло чем-то ужасно древним, ностальгическим приветствием из глубины веков…
А ещё, с бурно вздымающейся от волнения грудью глядя на певицу, Номи подумала о том, что предчувствие не обмануло, и: «быть, быть мне сегодня женщиной!», уверенно решила девушка, в воображении отождествив себя с поющей на сцене женщиной. Отчётливо, ярко представив, как она сама, в синем бархатном платье и алых чулочках, в объятиях белокожего…
«Стоять!» - осадила себя девушка и ощутила, как «горит» её лицо - то ли от стыда, то ли от едва сдерживаемого сексуального возбуждения… И невольно оглянулась, ища взглядом парамаута. Парамаут почему-то на глаза не попался, но «голодные глазки» Номи споткнулись. Взгляд остановился и зафиксировался на мужчине-человеке, идущем по проходу от дверей, приближаясь…

«ОН!!!»
Внизу, под юбочкой, между ног, моментально помокрело, а во рту, наоборот, пересохло… Мужчина был высок, выше даже Янычара ростом, блондинист, благородно бледен, облачён в классически-консервативное одеяние, именуемое «смокинг», и в первое мгновение показался чудом сотворённым в ответ на мысленные мольбы… Но когда его глубоко запавшие, тёмные глаза встретились с глазами девушки, она ощутила неприятную дрожь.
«Меня словно запеленговали!» - подумала Номи. Решив, что это по радио сделали, она панически прощупала эфир, однако не обнаружила источник пристального внимания. Зато появилось уже становящееся ненавистным знакомое ощущение давления. На этот раз - для разнообразия, наверное, - давило всё-таки в грудь…
Номи быстро отвернулась от мужчины и попыталась обнаружить источник позади себя, руководствуясь соображением: «Когда тяжесть следящего взгляда давила в спину, я оборачивалась и не видела, кто. Может, на этот раз увижу?!!»
Однако к своему глубочайшему разочарованию так и НЕ. Девушка возмущённо фыркнула и вновь повернулась к мужчине… Но тот словно испарился. Секунду назад был - и уже нет его!..
Номи повертела головой, пытаясь отыскать блонда, потенциального кандидата в «соблазнители». Возможно, присел он за один из столиков, но - она нигде не увидела светлых, уложенных в строгую причёску волос. Растерянно пожала плечами. «Привиделся он мне, что ли? - резонно подумала о пропаже несостоявшегося „погубителя девственности“. - В горячечном, жаждущем бреду пригрезился…»
И она совершила отчаянную попытку прочесть мысли окружающих. Вдруг уловит намёк, учует след, поймёт, что не видением был этот фантастический мужчина из снов, не видением! Однако - ни намёка, ни следа. Хаос, в котором сам дхорр рога сломит.
В эфире - то же самое; ни следочка конкретного источника «пеленгации»…
- Что с тобой, Чоко? - раздался совсем рядом знакомый голос.
Рода…
Девушка тяжко вздохнула и повернулась на голос. Теперь, после того как она увидела (или нафантазировала?!) белокожего красавца в смокинге, ей показалась кощунственной даже мысль о том, чтобы лишиться девственности с женщиной.
«Природа всё-таки берёт своё», - подумала Номи, и Встала.
- Тебе нехорошо? - заботливо спросила клубная «метресса». - Что ты пила?.. много?
- Да так… - Номи попыталась улыбнуться. - Всего пару порц…
В этот миг ретро-певица закончила свой номер, и зал взорвался овациями. Вольные торговцы почему-то обожали всякие «антикварные» вещицы и явления. Любой разновидности ретро - пользовалось у них неизменным успехом.
Рода, не пытаясь перекричать восторженный рёв, молча взяла девушку под руку и властно увлекла за собой. «Эх, обмануло предчувствие», - обречённо думала низвергнутая с вершин предвкушения Номи, плетясь за Молнией. Ощущение было такое, словно кости все из неё вынули, а на их место втянули гибкие шланги.
«Субкарго Сол Бой „полным обломом“ назвал бы это состояние», - почему-то вспомнилось ей…
Помещение, в которое привела Номи Рода, являлось, судя по всему, внутренней «дамской комнатой» клуба. В отличие от туалета, внутри которого Номи искала в зеркале «Свою Богиню», оно было откровенно роскошным. Помпезно-вызывающая помесь интимного будуара средневековой европейской куртизанки, и дворцового зала в ориентальном стиле.
С тем дополнением, что ещё имелись специальные кабинки для представительниц рас, биология которых весьма отличается от гуманоидной. Рода усадила Номи на мягкую, обтянутую синтетической «златотканой» псевдопарчой кушетку, и своим грудным, чуть хрипловатым голосом посоветовала:
- Выплачься, мать, легче станет.
И Номи выплакалась. Да так, что едва не утопила Роду в слезах и слюнях. Молния стоически выдержала всё. И солёные фонтаны, и брызги из носа, и безудержно хлынувший поток слов, выплеснувший унизительные, ненавистные воспоминания («Представляешь, Ро-ода, чёрные брезговали даже изнасиловать беломазую полукровку!!!»), и девичьи грёзы, и надежды, страхи, комплексы…
Абсолютно спокойно (прокомментировав лишь: «А я и так знаю») восприняла она страшное признание Наоми Эвелины Джоан м Джексон. Модифицированная самой природой кисумуанка выплакалась случайной «жилетке», проговорившись о том, что по законам ОП - между именами и фамилией у неё в Долевом Списке должна стоять буковка «м». Маленькая, но судьбоносная…
И когда Номи иссякла, Рода долго молчала, поглаживая волосы девушки, спрятавшей лицо в виртуальном костюме, под которым ощутилось вполне реальное, живое и горячее, пахнущее потом и косметикой, женское тело.
Потом сказала:
- Ну и плюнь, маленькая. Плюнь и разотри. Всё у тебя будет, как ты хочешь. Просто ещё не настал твой звёздный час. Это хорошо, что ты попала на «Пожиратель», на том корыте не самый худший Экипаж. Походи с ними, а там посмотришь… Вот увидишь, всё так или иначе утрясётся. Как бы там ни было плохо, надежды не теряй, и всё будет полный вперёд! Даст Вир, встретимся ещё когда-нибудь, и ты мне скажешь: была ты права, Молния.
И стало почему-то Номи гораздо легче от всех этих банальностей, высказанных искренне-сочувственным тоном. Рода ввела в терминал девушки свой сетевой адрес, поцеловала её на прощание и выпустила через один из запасных выходов. В другой коридор, пустынный и плавно закругляющийся влево. Напоследок сказала:
- Иди по нему с километр до радиальной магистрали сто сорок девять, там на перекрёстке опустишься лифтом двумя уровнями ниже и на станции трейнвея сядешь в капсулу. Только не забудь, товарка, - выходишь на остановке с номером нужного тебе блока причалов. Доброго базара, маленькая. Дай тебе Вир повстречать своего принца…
Когда Номи, молча поцеловавшая Роду в губы на прощание, уже отдалилась на несколько шагов, то услышала окончание пожелания, на выдохе прошептанное:
- …Которого я так и не встретила… а может, встречала, но не распознала и упустила…
Девушка хотела остановиться и повернуться к женщине, но в эту секунду сетевой терминал Номи возвестил, что уже приближается условная стандартизированная полночь, а следовательно, время увольнения давным-давно закончилось, и условленный час встречи миновал, и если бы ему дали соответствующую команду, он бы напомнил; и всё же он считает своим долгом, как запрограммировано, фиксировать ошибки и напоминать иногда, что…
Поэтому Номи ускорила шаг и не обернулась. Прежде всего - Долг перед Экипажем, во всех его смыслах и проявлениях, импульсами по носителю чётко зафиксированный в контракте. Рода - не являлась членом экипажа «ПП». Пускай даже и у неё на теле - имеется тату, аналогичное нанесённому на тыльной стороне правой ладони Номи.
- …Вай-й-й какая ля-аля! - Голос раздался настолько близко и неожиданно, что Номи вздрогнула. А голос продолжал на пиджин-спанье: - Смори, смори, как сиси, сиси-то колыхаются! Нра-авится?..
- Ага, Лопец! Так бы ей и вду-ул! - раздался в ответ второй голос, ещё более низкий, грубый и хриплый, чем первый. - Хоть лысая, а жопа шо на-адо! Во пу-ута! У меня аж волосья торчат в стояке!
«Неужто у меня и вправду настолько соблазнительно колышутся при ходьбе груди и моя корма выглядит настолько сексапильной?!» - подумала Номи, медленно разворачиваясь.
О подобных положительных характеристиках собственной внешности она, в общем-то, подозревала. Но чтобы - настолько?!!
«Обожателей», появившихся откуда-то из бокового ответвления, было трое. Третий голоса не подавал.. Однако Номи безошибочно определила с первого взгляда: если кого и следует опасаться, то молчащего. Пара громогласных воздыхателей: неимоверно волосатый, похожий на ригеллианина человек и физиологически «почти человек», обросший густым мехом ригеллианин, - так, обычное хулиганистое жлобьё. Люмпенские подонки общества, непременные атрибуты любой станции или планеты, это самое общество имеющей. Когда есть поверхность, обязательно должно быть дно.
А вот третий… Третий выглядел как хищная рыба, обитающая между поверхностью и дном, в мутной воде. Очень-очень хищная и опасная рыба.
- Га-а! - в восторге оглушительно хлопнул себя по мощным бёдрам, едва прикрытым подобием повязки, человек. - И я грю, Фернандец, пу-ута какая! Ля-аля…
«Исторгнутое со страстным придыханьем словечко „ляля“, видимо, является для него, - с отвращением подумала Номи, - чем-то вроде лингвистического отображения наивысшего сексуального вожделения…»
- Закройте пасти, придурки, - негромко скомандовал третий на спаме, и его моментально послушались. Виновато покосились и скоренько отодвинулись в арьергард. Номи очутилась лицом к лицу с ним.
А он молчал. Мерзкий тип… Узенькое, хищное, явно нечеловечье, хотя Номи затруднилась бы определить, к какой расе принадлежащее, лицо. Безрукавка из серого материала, очень длинные руки, все в странновато смотрящихся продольных жгутах мышц; у человеков анатомия сходная, но всё же не совсем такая… И тонкая полосочка рыжеватого волосяного покрова над верхней губой. Особенно противной, отталкивающей Номи почему-то показалась именно эта полосочка, хотя у Янычара также имелись тонкие усики.
- С нами идёшь, - не скомандовал, а как-то так, буднично констатировал мерзкий тип. Голос его, звучный баритон, был спокоен и скучен.
Номи внутренне содрогнулась и медленно повела головой слева направо и обратно. Отрицая. Нет, дескать. Яростная попытка закоротить терминалы насильников не удалась; то ли Номи вконец обессилела, то ли воля её столкнулась с неведомой силой неизвестного ей происхождения.
Сила эффективно препятствовала мысленному вторжению в схемы…
- Меня не слушаешь, его послушаешь, - и в жилистой руке молниеносно, словно из ниоткуда материализовавшись, возникло странное оружие. Номи едва узнала древний огнестрельный… как же они звались-то… кажется, пистал… ага, ревалвер, - вспомнила Номи.
И поразилась собственному спокойствию. Абсолютно ничего, кроме безмерной, подкашивающей ноги усталости, она уже не ощущала. Страх куда-то испарился, то ли растворился в усталости, то ли улетучился в эфир, выпущенный-излучённый «нервами-извилинами», обеспечивающими сверх-восприятие.
Жилистый хищник приблизился и наставил свой архаичный ревалвер Номи в грудь. «И чего они все к моим грудям-то цепляются? - холодно подумала Номи. - От обилия комплиментов того и гляди возгордятся, разопрёт их, а куда больше?.. И без того из курточки норовят вывалиться».
- Он проделает в тебе такую дырку, что я просуну голову, - проинформировал усатенький (брррррр!) хищник. - Ты идёшь?
- Когда приглашают, по крайней мере, сообщают куда, - спокойно произнесла Номи.
- В гарем Ивони Дормалея тя беруть, ля-ярва! - не выдержал, выступил, брызжа слюной, обожатель «сись». - Не боись, лупить не буим! Вдуем по паре разов и отведё…
- Рот, - коротко бросил главарь, и человек захлебнулся слюнями на полуслове. Ригеллианин оказался умнее, пасть не распахивал.
- Давай, - так же коротко бросил главарь Номи, и сделал ревалвером указующий жест - качнул вправо. Вновь нацелил оружие в грудь девушки… Номи медленно подняла руку (хищник спокойно следил глазами за этим движением) и поднесла её к древнему оружию. Плавно взяла двумя пальчиками ствол, принаклонилась и весьма эротично, как ей казалось, примерно так, как это делали исполнительницы в разнузданных порнухах, взяла кончик ствола в рот. Вкус оказался - кошмарный!..
Усталость буквально выворачивала суставы наизнанку, однако Номи уже приняла твёрдое решение: ЭТИ меня женщиной не сделают.
«Только разве что труп мой… С этими - НЕ ХОЧУ, - подумала Номи, - не желаю поступать мудро, как и полагается женщинам, оказавшимся жертвами сексуального насилия, то есть - расслабиться и получать удовольствие! Было б мне всё равно с кем, давно бы скурвилась, хотя бы одного зулуса черномазого да уговорила бы польститься на беломазую полукровку…»
«Пусть обмануло предчувствие, но - если суждено вернуться на корабль - то вернуться нетронутой», - подумала девушка, уже страстно желающая оставаться таковой впредь… с нарочитым плямканьем облизывая кончик ствола. Из последних сил послала своему терминалу команду - передать по Сети космобазы на «Пожиратель» экстренный сигнал. Ситуация ИВРО!!!
«А пока - тянуть время, тянуть, тянуть, сколько можно, сколько успеется… тянуть!!!»
- Ты… сумасшедшая сука, - голос усатенького существа впервые, с намёком на присутствие эмоции, чуть дрогнул, - ты что делаешь?
Краем глаза Номи вдруг уловила чёткую надпись на стене коридора, на уровне половины роста среднего человека: «Превратим мир - в сортир!». Не выпуская ствола из зубов, она отстранённо подумала о том, что желание превратить в сортир то, что уже давным-давно сортиром стало - это уже диагноз.
Сортир в сортир. В этом проглядывается особая извращённость, патологическое пристрастие к «заднице» и её производным, как отображению всех самых низменных…
- Отпусти! - приказал главарь, и таким он тоном приказал, что Номи поняла: лучше отпустить. И потянуть время другим способом… Выпрямилась и открыто взглянула врагу в узкое костлявое лицо.
Глаза у хищника были очень светлые, без радужной оболочки, белый-пребелый белок и желтоватый, едва различимый овальный зрачок. Кошмарные, белёсые, нечеловеческие глаза…»Приснятся такие, - подумала Номи изнурённо, - обязательно с криком просн… у-у…»
…И вдруг ощутила, как воздух, наполняющий коридор, странно задрожал, тычась в кожу открытых частей её тела мягкими прикосновениями. Зрительно воспринимаемая реальность словно поплыла, как запорченная помехами прохождения голограмма… картина мира поплыла, резко вздрогнула и вернулась в положенную ипостась.
Поплывшая реальность не сопровождалась акустическими и эфирными изменениями, и Номи на долю секунды показалось, что это просто галлюцинация от переутомления и перенапряжения.
Перед нею вновь возникли отвратительные бельма они отодвинулись, отдалились, и в поле зрения вместо них и обслюнявленного ствола ревалвера появились узкие жёлтые пальцы. Они держали какой-то невзрачный зернистый камешек неправильной формы, то ли кусочек гранита, то ли комочек…
И воздух вновь толчками сдавил тело. Визуальное изображение, передаваемое в мозг зрительными нервами, сдвинулось. Бинокулярная стереокартинка вспухла, отдельные фрагменты смазались, особенно внизу поля зрения, а отдельные выпятились, особенно вверху… один плафон освещения едва не врезался в нос, а другой убежал куда-то за километр.
И где-то там, и откуда-то оттуда, из немыслимой дали, вдруг они возникли, чтобы скачкоообразно впрыгнуть прямо в глаза Номи…
Лицо человека и физиономия флоллуэйца.

12: «НОВОБРАНЕЦ»

- …Дубль-Сеть-Один? - спросил Фан. - Прошу предоставить мне информацию о состоянии основной корабельной Сети Вольного Торговца «Пожиратель Пространства». Также выявить причины отсутствия связи с пойнтами, находящимися вне корабля, и с пойнтом «Биг Босс», находящимся внутри.
Протестировав основную Сеть, дублирующая, коротко именуемая членами экипажа «Дуся-Один», произнесла:
- Все системы основной корабельной Зеро-Сети Вольного Торговца «Пожиратель Пространства» функционируют нормально. Никаких аномальных отклонений не зарегистрировано. Относительно второго запроса: есть основания полагать, что причиной временного отсутствия связи с внешними объектами, пребывающими за пределами корабля, является корабельный объект Милый Полигон. Коэффициент вероятности - ноль девяносто шесть.
- Лихая закрутка сюжета, - прокомментировал Фан, спрыгивая с транспортёра по прибытии к воротам Малого Полигона, и спросил: - Что тут у вас происходит?
- Слушай, - сказал Ург.
За воротами прогремел взрыв, вслед за ним раздался хриплый, срывающийся голос:
- Под трибунал!.. Нас за такое… под трибунал отдавали! А чаще… на месте расстреливали!.. Сканти, Агостини, Тистано, приказываю арестовать этого ублюдка… - Вслед за этим раздалось характерное шипение горящей под лазерным лучом почвы, металлический скрежет и обезумевший вопль: «Нога-а-а!!!».
После раздался другой крик, восторженный:
- Стервядь, гори-ишь! Агостини, смотри, горит! А, это у тебя нога… у тебя… Агостини! Агости-ини!
- Тебе здесь не ясли!
- Господин полковник, идите вы на хрен со своими яслями!
- Милок, я вовсе не хотел тебя обидеть, - голос названного господином полковником.
- Получай, греховодник старый! - звук вскипающей и разрываемой на куски живой плоти. - Агостини твой - иуда! Ту шалаву помнишь, с Терракоты…
- Ты зачем господина полковника убил?!
- Так он же и тебя своими яслями достал… Ты за гилятором не тянись! - ещё раз звук вскипающей плоти. - Я сказал: не тянись!.. Эй, братки, кто тут живой? Господина полковника убило. Я, капрал Ибрагим Бьянки, как старший по званию, принимаю командование ротой на себя…
- Вы что-нибудь понимаете?.. - озадаченно произнёс Турбо-Фан.
Все промолчали.
- Дуся-Один… ЧТО происходит внутри корабельного объекта Малый Полигон? - быстро, деловито спросил первый инженер. Голос его едва заметно дрогнул.
- Внутри корабельного объекта Малый Полигон разворачиваются боевые действия между подразделениями САОК, Сейлемской Армии Освоения Космоса - и вооруженными силами Цы-Шилья, спутника планеты Димкин Рудник. - Бесстрастно проинформировала Дубль-Сеть-1.
- Че-е-ево?.. - после слов, произнесённых подобным, крайне недоверчивым тоном, в Освоенных Пределах обычно убивали.
- Внутри корабельного объекта Малый… - попыталась повторить Дуся…
- И эта сбрендила, - не замедлился я с определением диагноза. Тяжко вздохнул.
Куда я попал, сельва-маць?!
- Провести тестирование! Быстро! - приказал Фан.
- Давно воюют? - с некой излишней игривостью в голосе произнёс я.
- Не знаю. Когда услышал, сразу же вам доложил, - ответил Ург.
- Приказываю всем облачиться в скафандры и активизировать защиту.
Фан взял на себя инициативу. Он указал в сторону боевых скафандров, наваленных кучей на транспортёр, пригнанный Янычаром. После того, как нами была произведена экипировка, чиф скомандовал:
- Ург и я проникаем в Малый Полигон, вы прикрываете наши тылы. Не скучайте!
Фан подошёл к биоспектральному замку ворот Малого Полигона и, воспользовавшись своим правом приоритетного допуска, расконсервировал объект. После натянул на руку защитную перчатку, щёлкнул зажимами, активизировал поле, голосом ввёл команду «ГОТОВНОСТЬ» и приоткрыл ворота. Стволы двух эндеров и скорчера сопроводили движение их створок.
Сами они, авангард идущих внутрь Полигона, вооружились оставшимся, третьим, эндером (его взял Ург вдобавок к лучемёту, уже имевшемуся в его распоряжении) и упомянутым светло-коричневым тяжёлым аппаратом.
Он оказался устаревшей моделью самонаводящегося взводного нейропрессера, в «табу-памяти» которого были зафиксированы полные параметры спектров членов экипажа «ПП». Я было испугался, успели ли туда занести мой спектр, но Мол успокоил: «Да, успели. Тебя не тронет».
Самонаводящийся станкач-нейропрессер в режиме боевого поиска уничтожал любую живую цель, спектр которой не был занесён в табу-сектор его базы данных. Эффективная машинка, рубить-пилить!
За воротами царила пыльная, гулкая тишина. Полигон, громаднейшее помещение, дальняя сторона которого терялась из виду, создавал впечатление жутковатой заброшенности. Казалось, что он «всеми-и-навсегда-покинут».
Окопы, земляные валы, сгоревшая и изломанная техника - «бык», развороченный много лет назад взрывом, перевёрнутая и напрочь изъеденная коррозией «русланка», куски посечённого лучами и расплёсканного разрядами металла, - смотрелись в своей ветхости как декорации сна существа, поверженного умопомрачением и погребённого в истлевшем времени. И Малый Полигон был одной из проекций этого истлевшего времени.
Я вошёл вслед за Фаном и «моим» Папашкой. На меня дохнуло вечностью. Вечностью смерти…
В это мгновение, разбивая на мельчайшие осколки накатившую на нас зачарованность, раздался насмешливый голос:
- Хлопцы, вы все посдурели, или как? Марихуана, тебе тоже приспичило в войнушки поиграть?
- Сол? - почему-то удивился Марихуана.
Странный он типчик, Мол-Марихуана. Выражается как всегда, без всяких интонаций в голосе, а понятно становится - удивился. Хотя, может, это самовнушение антропоцентристское? Мы, человеки, необычайно падки на подгонку представлений под свои узкие рамки.
- Вы почему не отвечали? - спросила… бог ты мой!.. во плоти… а плоть какова!.. большущая шестилапая «медведица». Кирутианка. Вероятно, та самая Бабушка.
- А вы? - вопросом на вопрос ответил Фан.
- Ба, ты глянь только на этих вояк-освояк! Марихуана, ты в зеркале себя хоть раз в скафе видел? - с неприкрытой издёвкой сказал тот, кого назвали Солом. Мне показалось, что этой театрально-грубоватой фамильярностью он отчаянно пытается скрыть нервное перевозбуждение.
- Что такое? - Эмоция в голосе Мола мелькнула ещё более явственно.

Предыдущая страница 11 Следующая страница


Пожиратель пространства 12

- Ничего. Бое-ец… - обречённо сказал Сол. - Обнять и плакать. - Слово «плакать», если я не ошибся, этот Сол из себя попросту выдавил. - Ба, мы контракты для них бегаем-достаём, с ног сбиваемся… вертаемся на борт, а они тут хором в детство впадают.
- Может, объяснит мне кто-нибудь, чем это вы занимаетесь? Сеть не отвечала, связь прропала, что за хрреновина? Где капитан? - вновь прорычала кирутианка.
- Я понял. Всё просто, Ба. Марихуана контрабандой дхорра провозил, а зверюга сбежал и в законсервированное помещение сквозь щёлку просочился. А дхорр на корабле, примета есть такая, к беде, - сказал Сол.
Произнесено это было с вымученным выражением лица, будто нехотя. Но с явственно ощутимым гаденьким сарказмом в тоне.
- Не знаю как насчёт дхорра, а вот черноратты - к беде наверняка. - Фан прокомментировал высказывание Сола на удивление спокойно. - Посмотрел бы я на тебя, Бой, воротила ты наш финансовый. И послушал, что бы ты заговорил, когда б на тебя пяток крысоидов бросилось…
- Значит, это вы раттов отстреливали на Полигоне? - таким же тоном заметил Сол.
Я наконец-то вспомнил, где слышал его голос: прошедшим днём, в судьбоносный полдень. Когда решалась участь одиннадцатого лишнего, ксенолога, мучимого похмельным синдромом, - этот голос разговаривал с Кэпом Йо и другими «демонами», участвуя в сетевой конференции-обсуждении какого-то необычного контракта…
Отсутствие некоторых членов экипажа в то время на корабле и было вызвано обстоятельствами, связанными с этим контрактом. Тем самым контрактом, которым теперь, ночью, Сол попрекал сотоварищей. В шутку вроде бы.
Антипатия к нему возникла у меня с первого взгляда. Пока ещё подсознательная, иррациональная. Но стоило отдельным деталям, ускользавшим поодиночке, сложиться в цельную картинку, и я понял причину этой антипатии.
Передо мной стоял типичный ЧЕЛОВЕК.
Ценность его персоны в моих глазах ничуть не повышал даже тот факт, что человек этот был урождённым степняком. Его родная планета на тамошнем языке, близкородственном древнерусскому и «моему» древнепольскому, называлась Стэп. В переводе обозначает «степь». А степняки, с их жаждущей простора душой, терпеть не могли лес. Как и уроженцы Косцюшко, к коим я имею сомнительную честь принадлежать.
Сопланетники мои - не могли по причине того, что с лесом неизбывно пребывали в состоянии войны. Откуда здесь любви взяться? Хотя, в то же время, срослись с нею косцюшкианцы, не мыслят себя без войны этой постоянной.
«Есть такое слово - „Родина"…»
То, что он степняк, со Стэпа («стэпняк», как они сами себя называют; «степарь», как называют их недруги), определить не так уж трудно оказалось. По крайней мере, мне. В моей памяти хранится достаточное количество описаний рас и народов иных миров, составляющих ОПределы.
Всё об этом свидетельствовало.
И чуть «монголоидный» прищур карих глаз, вечно исхлёстываемых степными ветрами; своеобразно выглядели узкие глаза на типично европеоидном, прямоносом и не очень-то скуластом, я бы сказал, славянского типа лице этого Сола.
И пропитанная загаром «до кости», навечно обветренная кожа.
И слегка «кавалерийская» походка, объяснимая тем фактом, что стэпняки проводят полжизни в сёдлах роллеров.
И неизменная, сделавшаяся национальным головным убором, круглая шапочка с козырьком и наушниками. Ведёт она происхождение от древнеземной легендарной «бейсболки». Насколько я знаю, наушники опускаются, когда разыгравшийся ветер начинает оглушительно «свистеть». Обычно шапку носят козырьком назад, чтоб ветром её не парусИло, но поворачивается она козырьком вперёд, если жаркое солнце - в зените.
И наличие растительности на подбородке и щеках. «Борода» и «усы», почти повсеместно считающиеся архаичными, в наше-то время кремов-эпилляторов.
И акцент. Не сильный, не резкий, но неистребимый, стремящийся все гласные звуки коруса переиначивать наоборот, как бы меняя их местами. «Составные» йотированные «ё» «я» «е» «ю», а также «и» - ужесточать; «о» «ы» «э» «а» «у» - напротив, смягчать. Говор, упорно тяготеющий к замене «ч» на «ш», а «г» на «х».
И примесь в речи «стэпизмов», неистребимая тяга к употреблению слов из лексикона родного языка…
И конечно же, главная достопримечательность облика. Характерная, особым образом заплетённая полукосица-полухвост, в которую стянуты на затылке его длинные прямые волосы. Стэпняки называют её странным словом «оселедец».
Все эти многочисленные детали, известные мне, ксенологу, неоспоримо выдавали в нём уроженца Стэпа.
- Может, и крысоидов отстреливали, да только не здесь, - сказал Фан в ответ на ироничный вопрос степняка, и обратился к Сети: - Послушай, Дуся…
- Что с основной случилось? - перебила его Бабушка. - «Железо» накрылось или у ней массовое программное помешательство?
В разговор вмешался Мол, предварив свой ответ небольшим вступлением:
- Вы знаете, что я нетипичный торговец, неправильный, никогда не лгу и не преувеличиваю. Поэтому послушайте меня и постарайтесь тому, что я расскажу, поверить. Во-первых, в грузовом лифте эМ-три-семь-четыре - Фаном и Энджи уничтожен целый выводок чернораттов. Во-вторых, основная Сеть приказала долго жить, хотя Дуся-Один заявляет о её здравии с оптимизмом. В-третьих, двадцать минут назад за стенами этого вот объекта шли боевые действия между армией освояк Сейлемской Империи и силами Цы-Шилья. Можете мне не верить, но всё было именно так.
- Ба, я вижу, нам придётся не только Сеть, но и экипаж Папы менять. Классический случай группового помешательства. - Вроде бы в шутку сказал Сол. Но неуловимая тень настоящей озабоченности промелькнула в выражении его смуглого лица.
- Я могу поверить в реальность крысоидов и в накрывшуюся ветошью Зеро-Сеть, но в последний пункт я верить просто права не имею. У нас, на прагматичном Киру Тиане, за веру в чудеса по головке не гладили. В чудеса только дурочки и дураки верят. - Словно отделяя себя жирной чертой, сообщила честной компании Бабушка.
- А я о чём говорю! - поддержал суперкарго-кирутианку её помощник; я знал, кем они в команде являются функционально, об этом не раз упоминалось. - Наш юный новичок тоже с башкой поссорился?.. Новичё-ок?
Я промолчал.
- Чего ж мы молчим-то? С высокого высока своего к смертным брезгуем спуститься. Ай-ай, какое у нас воспитанье плохое! С быдлом хороводиться-то надо, надо, академичек!
- Слышь, дружок, у тебя фамилия не Новохацкий случаем? - неожиданно для самого себя ответил я.
- Ага-а, так мы ещё огрызаться умеем, дхорр забодай!
- Сол, ты задался целью всех нас достать? - устало сказал Турбо. - Нервный ты какой-то вернулся… Если да, то напомню, Ург во всём происшедшем тоже участвовал. - И добавил, обращаясь к нам: - Разоблачаемся!
Бородатый стэпняк поутих. Не Урга, конечно же, испугался он. Понял, видимо, что своим пренебрежительным неверием может несправедливо обидеть своих соратников. Что недопустимо. Торговец ведь только тогда сила, когда человеки и нечеловеки, на борту его обитающие, являются Командой. Во всех смыслах этого ёмкого слова.
Но то, что субкарго нервный какой-то, угнетённый, и невооружённым взглядом заметно.
- И что крысоиды? - поинтересовалась суперкарго.
- «Короля Крыс» на весь корабль врубать пришлось, - ответил Абдур.
- Кто мне объяснит, что это за банда? - При упоминании «Короля Крыс» у меня по спине поползли даже не мурашки - гадкие огромные клопы. - «Иерихон»? Они из какой психички сбежали?
- По поводу музыки - к Бою.
- Кто там меня вспоминает?!
- Сол, объясни юнге относительно психов этих, из «Иерихона».
- Слушай, юнга, сюда. «Иерихон Бэнд» - музыкальная группа. Знаешь, что такое музыка? Или у вас, лесняков, нет музыки? Нету и быть не может? Музыка - это специальный набор звуков…
- А у вас, степняков, может, пся крев?
- Нравишься ты мне, юнга. Вот только был бы ты поглупее малость, без знаний своих университетских, может, и сработались бы…
В этот миг я увидел на тыльной стороне правого предплечья стэпняка-субкарго высеченный косметическим лазером своеобразную татуировку - небольшой рисунок, изображающий усечённую пирамиду.
«Вот это да-а! - изумился я и, словно от чего-то защищаясь, машинально прикрыл аналогичный этому знак. У меня на руке - точно такой же. - Э-э, да этот бойкий стэпняк далеко не такой простак, каким хочет казаться…»
Выжиганием усечённой пирамиды учебные заведения университетского типа награждали самых одарённых студентов. Традиция эта повсеместно распространена в ОП. Любопытно, и в каком же храме знаний «прислуживал» наш Сол?..
О происхождении «Короля Крыс» наиболее толково смог рассказать мне Мол, предоставляя, как всегда, самому слушателю расставлять необходимые эмоциональные акценты. В соответствии с собственными пристрастиями и логикой самого рассказа.
Композиции наподобие этих, сообщил мне Мол, называются «цефалами». Сочиняет их не композитор какой-нибудь, выстраивающий отдельные звуки в гармонию, отвечающую его вкусу, а сама природа. Являются они не чем иным, как энцефалограммами мозга, переложенными на ноты. Причём «состояния души», во время которых снимаются энцефалограммы, чаще всего пограничные, экстремальные для психики.
«Король Крыс» - специальное средство борьбы с незваными корабельными пассажирами.

Энцефалограмма «ощущений» крысиного вожака, расчленяемого на мелкие кусочки тупым ножом…
Ничего себе музычка!!!
Вскорости возле Малого Полигона появляется запропастившийся Кэп Йо. С закономерным вопросом: «Какого чёрта! Почему не было связи?!». Заново, лично ему, растолковывают, что здесь и к чему.
Капитана это серьёзно озаботило. Всё в комплексе: и корабль, и экипаж. Тяжело вздохнув, он помолчал, обдумывая положение, и спросил у Сола и Ррри:
- Коллекционеры контрактов на отдельный кристалл, конечно же, вписали копию, по своему обыкновению?
- А як же! - браво (излишне, нарочито браво) ответил субкарго.
- Показывайте.
Из маленького рюкзачка Бабушка достала кристаллический информационный носитель, продемонстрировала «зёрнышко» и вставила его в счит своего терминала. В воздухе возникла и повисла плоская, двумерная проекция текста…
«Согласно данному договору, стороны берут на себя взаимную ответственность придерживаться духа и буквы нижеперечисленных условий. Полномочным представителем со стороны Заказчика - сиречь подданных невинно убиенного монарха Королевства Экскалибур Джона XVIII Карла Стюарта - является милорд Джеймс Стюарт, принц-регент, глава Реставрационного Совета Королевства Экскалибур, а со стороны Исполнителя уполномоченной представительницей является суперкарго Вольного Торговца „Пожиратель Пространства-3“ миледи Риал Ибду Гррат, Леди Высшей Ложи.

КОНТРАКТ
1). Вольный Торговец в лице суперкарго миледи Риал Ибду Гррат берёт на себя обязательство в кратчайшие сроки, руководствуясь притяжением Талисмана, разыскать наследного Принца Королевства Экскалибур Джона XIX Карла-младшего Стюарта.
2). Вольный Торговец в лице суперкарго миледи Риал Ибду Гррат берёт на себя обязательство доставить наследного Принца Королевства Экскалибур Джона XIX Карла-младшего Стюарта уполномоченному представителю со стороны Заказчика принцу-регенту милорду Джеймсу Стюарту в целости и сохранности.
3). До сведения Экипажа Вольного Торговца «Пожиратель Пространства» посредством суперкарго указанного корабля миледи Риал Ибду Гррат доводится, что в случае несоблюдения условий данного договора на Экипаж будут наложены штрафные санкции в форме лишения жизни и имущества. Осуществление предусмотренных санкциями действий является прерогативой уполномоченного представителя со стороны Заказчика милорда Джеймса Стюарта, принца-регента Королевства Экскалибур, главы Реставрационного Совета.

ПРИМЕЧАНИЕ: В случае полного соблюдения пунктов 1 и 2 данного договора Исполнителю выплачивается сумма, адекватная выполненным требованиям.
Торговый Контракт скреплён волей и допуском подтверждения к личным терминалам представителя Заказчика милорда Джеймса Стюарта, принца-регента Королевства Экскалибур, и суперкарго Вольного Торговца «Пожиратель Пространства-3» миледи Риал Ибду Гррат, Леди Высшей Ложи».
- Ррри, ты вовсе охренела?!! - ознакомившись с текстом, чуть ли не хором вскричал Экипаж, нежданно-негаданно угодивший в Исполнители. - Неужто нельзя было вывернуться из-под этого старого шантажиста?! Это зачем было нашу задницу подставлять? И что это за талисман хренов, толком объясни! Где он валяется?! И что подразумевается под кратчайшими сроками?!
- Извиняйте, ребятки, конъюнктура… Кратчайшие - значит как только, так и сразу. Желательно чем побыстрее «только». А вывернуться из-под него, сами понимаете, нельзя было, я бы вывернулась, ясный пень, если б можно… Однако когда вы узнаете, о какой сумме ведётся речь, мнение ваше изменится. Даю слово. Чтоб мне всю жизнь в долгах просидеть! А сейчас давайте прикроем базар, не то место.
- А кто-то, помнится, талдычил, что для базара подходит любое место и время… - пробормотал Сол.
Но расслышал эти его слова, похоже, только я.
Взгромоздившись вчетвером - Кэп Йо, я, Фан и Мол, - на один транспортёр, мы возвращались на жилой уровень.
- Кэп Йо, мне никогда не приходилось реально рисковать жизнью, но, думаю, есть в этом некий пряный привкус, - сорвалось с моих уст.
Кэп посмотрел на меня, словно оценивая, насколько «стажёр» не в себе. Количество подозреваемых в тайном сумасшествии сегодня давно перевалило границы дурного вкуса. Ну и денёк выдался! Столько всего произошло, что не укладывалось в голове.
Близилась полночь. Не прошло и двенадцати часов с тех пор, как Мол притащил меня на Вольный Торговец, а создавалось ощущение, что «бедному студенту» - уже чуть ли не месяц шататься довелось. По бесконечным коридорам и залам, по бесчисленным уровням и отсекам…
- Привкус есть! - ответил на мою реплику Фан. - Только мы, торговцы, не особо-то пряную кухню уважаем. Кухню в упомянутом тобою смысле.
- Я всегда считал, что мужской на девяносто процентов коллектив…
- Почему это ты решил, что на нашей посудине столько парней? - поинтересовался Кэп Йо. - Употребляя твою процентирующую терминологию, мужских у нас всего пятьдесят процентов, чтобы ты знал. Ещё двадцать - ни то ни сё, а…
- Что, и другие бабы есть?! - вскричал я.
К тому времени новичок просто ещё не удосужился просмотреть Судовую Роль, лишь успел узнать порядковые по списку номера некоторых членов команды.
- А то! Ещё и какие! - многозначительно ответили мне.
- А я думал, только эта кирутианка… - В моём тоне сквозило разочарование.
- Не совсем.
Таким вот образом моё настроение окончательно рухнуло. Хотя, казалось бы, куда уж ниже…
Первую представительницу «прекрасного» пола встретили мы совсем скоро, выходя из лифта. В команде имеется молодая женщина-человек… вот как. На первый взгляд, она показалась мне довольно симпатичной внешне. Маленькая, немножко помятая, с берущим за живое умудрённо-усталым взором. Такие мне нравились.
Раньше…
Дурацкий допрос повторился: крысоиды, Зеро-Сеть, Малый Полигон. Добавился, правда, контракт.
Расспрашивая других, она неотрывно, без тени смущения, пялилась в мою сторону. Ну надо ж мне такое! Расспросив - решительно приблизилась ко мне. Вплотную…
Казалось, на мгновение всё же смутилась. Томно вздохнув и опустив глазки, сказала… нет, молвила:
- Я - Танья.
- Он - Энджи, - представил меня Фан. - Или Перебор. Пожалуйста, Тити, постарайся не напугать парня. Ты понимаешь, о чём я?
Понял даже я. По её взгляду. Женские особи, способные на ТАКИЕ взгляды, обычно сразу же после знакомства волокут своих жертв в постель. Опустив все предварительные формальности. Но конкретно эта особь показалась мне обезоруживающе-симпатичной, подкупающе-наивной и в то же время властной и искушённой. Настолько, что не хотелось думать о ней как о банальной любительнице сексуальных ощущений…
В этот щекотливый момент, разрывая обволакивающие меня паутинки, в происходящее вмешался злой кирутианский гений Бабушки. Выскочив на нас из-за поворота (она и стэпняк поднялись чуть раньше), суперкарго прорычала:
- Слушай, Душечка, что я тебе р-расскажу. А ты потом на мой вопрос, напрягши весь свой интеллект, ответь. Гложет меня, Тити, ощущение одно. Ты про контракт заключённый уже знаешь, врубилась? Вот и хорошо. Слушай дальше. За мной и малышом - следили. Не наниматели, реставраторы хреновы, хотя и эти - тоже. Милорд, дядюшка объекта наших грядущих поисков, полагает, что следившие - очень опасны. Ты тоже целый день протаскалась по базе, теперь давай отвечай: ощутила что-нибудь не то?.. Тем паче с твоими-то талантами… Сдаётся мне, не за нами лишь одними по пятам кралась опасность. Я права?
- Бабушка, я думала, мне показалось… - неуверенно начала Тити и тут же запнулась.
- Рассказывай! - не допускающим возражений тоном произнёс Кэп Йо.
- Я по базе пошла гулять. Прошвырнуться, друзей-подружек навестить… новых завести… В коридор один там… когда вышла, сразу почувствовала. Будто две ниточки ко мне привязаны. Не тоненькие, подгнившие, что от прохожих мальчиков тянутся, которые меня хотят и глазами кушают. - Девушка нервно хихикнула. - На разрыв эти ниточки… такие тугие были, что я, как ни старалась, не смогла с ними справиться. Попыталась потом за них подёргать, чтоб до клубочка дотянуться. Не смогла. Не позволили… Первая ниточка, поняла я потом, с каким-то деловым предложением связана. На её счёт я успокоилась. А вот из-за второй… страшно…
Я подумал: «Да она, оказывается - в некотором смысле мод!..»
- Тити, ты нас не пугай! - сказал Кэп Йо. - Такая сильная паранормалка, как ты, и не смогла источник определить? Может, тебе показалось это всё, пригрезилось? Как раньше…
Тити вдруг скривилась, шмыгнула носом и ни с того ни с сего заплакала.
- Биг Босс, чтоб ты свой дурной язык прикусил! - пожурила капитана Бабушка и, прижав к себе Душечку, принялась её успокаивать.
Чем обидел Душечку Кэп Йо, я узнал впоследствии. Несколько раз Тити давала Экипажу ошибочные советы, неадекватно реалу оценив собственные ощущения… А в тот момент я лишь в очередной раз убедился, что на борту «ПП» меня ещё не одна тайна поджидает. Далеко не!
Хотя - я уже не жалел, что подписал с Торговцем контракт: всё, окружавшее меня, сулило приключения. Окружающее само по себе этим приключением являлось.
Кроме того, я обрёл… товарищей. Торговцы при общении друг с другом пользовались именно этим древним обращением. Объяснялось всё очень просто: слово «товарищ» от какого произошло? От слова «товар»! Товарищ - это тот, в компании с кем ты торгуешь. Производное от товарища в женском роде вообще звучало как «товарка»!
Более того, моими товарищами, моими компаньонами стали три замечательных существа - нечеловеки Ург, Мол и Ррри. Да и человеки здешние, приятно меня удивив, оказались не такими уж мерзкими!
За исключением, конечно, этого стэпняка Сола…
Поразмыслив, я пришёл к следующему умозаключению: человеки, входившие в состав этого Экипажа, столь не похожи на остальных по простой причине. Оттого, что далеко не последнюю роль на этом корабле играют нечеловеки!
Облагораживающее влияние. Мы же по всей Вселенной тем знамениты, что хорошо обезьянничать умеем. Эволюционные корни…
И вот ещё по какой причине уже не жалел я о подписанном контракте: кирутианка Ррри сообщила, что за упомянутым принцем придётся лететь на край света, точнее, ЗА край - далеко за Пределы!
На радостях у меня чуть не приключилась истерика: кому из ксенологов довелось побывать в Запределье?! Не в окраинных новоразведанных секторах поколотиться, а прыгнуть в Поистине Неведомое?!!
Цитоловскому, человеку, и Йеллсерпу, мальнаранцу.
Всё.
Я стану следующим! Третьим!!! Я, бездипломный отщепенец, волею судьбы окажусь заброшен в такие дали, что начинает кружиться голова от одной попытки вообразить расстояния до них!..
…То, что я навсегда лишился покоя, подтвердил очередной «поворот сюжета».
Так и не выяснив, кто затеял странную, мистическую слежку за членами экипажа, мы как-то излишне суетливо принялись искать хоть какое-то объяснение произошедшему. Когда спор начал переходить на личности, Дуся-Один вдруг произнесла:
- Член экипажа Наоми Эвелина Джоан Джексон находится в особо опасной ситуации. Уровень ИВРО. Ей необходима экстренная помощь.
Что тут началось!!!
В тот момент я подумал, что эта Наоми Джексон пользуется у экипажа немалой любовью. Все дружно бросились вооружаться и экипироваться. Однако были остановлены строгим окриком Кэпа Йо.
Он обвёл экипаж суровым и решительным взглядом человека, привыкшего отдавать приказы, и сказал одно-единственное короткое слово:
- Десс.
В том, как флоллуэец превращал себя в нечто наподобие передвижного арсенала, чувствовалась многолетняя привычка. Делал он это молниеносно и с удовольствием, на ходу опрашивая Сеть:
- Координаты? Расстояние? Время следования?
…Но.
Вместе с Ургом отправился Сол. Стэпняк категорично заявил, что адреналиновая терапия никогда ещё не была ему во вред, и нету лучшего лекарства от головной боли.
Я хотел пошутить в том смысле, что «неужели голова стэпняка способна болеть»… но промолчал.
Аммунировались, как на пожар. Ускакали, как ошпаренные…
Да простятся мне подобные ассоциации.
Через полчаса они вернулись. И с кем!
Я смотрел и глазам собственным не верил! Бывают же в жизни совпадения! Оказывается, какие же они, Освоенные Пределы, тесные и маленькие…
Они вернулись не с кем иным, а с той самой светловолосой мулаткой, типичной манекенщицей с роскошной, нетипично большой для стандарта топ-модели грудью; той самой, которую я, едва ступив на поверхность Танжер-Беты, повстречал среди существ, снующих по базе.
Повстречал и запомнил.
Девушка, запомнившаяся мне своей необычайной отрешённостью, вырванностью из живой массы, переливающейся из коридора в коридор…
Появившись на корабле и узрев мою персону, она пристально и несколько удивлённо посмотрела на меня.
Присутствовала в её взгляде некая странность. Для меня - необъяснимая. Я задумался относительно того, что скрывалось за этим взглядом, но мою сосредоточенность нарушил громкий рекламный возглас, донёсшийся… я вначале затруднился определить, откуда…
Кирутианка загнула особо цветистую фразу по поводу «двигателя торговли» и стала чесаться всеми четырьмя верхними лапами. Секунду спустя она выдернула из своего густого меха небольшую металлическую блоху, которую тут же садистски, с хрустом, раздавила.
Единственной фразой, на произнесение которой у «блохи» ещё хватило времени, был древний, как сам мир, слоган:
«Всегда-а-а Кока-ко-ол…»
На последнем звуке призыва блоха героически погибла, сделав посильный вклад в процесс околпачивания массового потребителя торговцами всех времён, всех рас и всех цивилизаций.

Часть 5
«ПРИБЫЛЬНОЕ ДЕЛЬЦЕ?»

13: «РЕСТАВРАТОРЫ КОРОНЫ»

- …Вор у вора дубинку украл?!
Бабуля скалится в гаденькой ухмылочке. Подобный пассаж для неё - что мёд для настоящей земной медведицы.
- Пользуясь вашей исключительно образной терминологией, миледи, в точности так. Но, к сожалению, неведомо - кто они, обокравшие ревмагов существа. Если они существа, а не сущности, к примеру. Мистического, энергетического либо иного генезиса… Быть может, сами же ревмаги, какая-то тайная оппортунистская фракция. Быть может, нет. Информации в моём распоряжении не имеется, а строить предположения на пустом месте не в моих правилах.
«Но всё же ты строишь кой-какие! - комментирую мысленно я. - Видать, припекло вкрай».
- И в результате, - продолжает милорд, - создалась патовая ситуация. И мы, и ревмаги - ищем наследника, сами не ведая где. Но у меня имеется преимущество - в том, что он жив, я уверен стопроцентно. Более того, знаю, в какой стороне его искать.
- Откуда увер-ренность?
- Её мне придаёт вышеупомянутый, условно говоря, маяк. Имеется некий, в привычных вам терминах выражаясь, талисман, разделенный на три части. Одна из них - неотъемлема от наследника. Если он умрёт, она также перестанет существовать. В пределах досягаемости нашего восприятия, по крайней мере. Аналогично - если её у него отберут. Вторая часть - неотъемлема от меня, с теми же сопутствующими характеристиками… На меня она была переориентирована накануне смерти Джона-старшего. Он сам это сделал, и это единственный, кроме желания самого талисмана, способ передачи, не повреждающий талисман… желание самого носителя. Координаты местонахождения третьей части до недавнего времени мне известны не были. Вероятно, легитимный носитель, введённый в заблуждение, добровольно передал её кому-то, сочтя передачу единственным выходом из создавшегося положения. Учитывая условия, в которые он попал, я не смею осуждать его, хотя и не одобряю это решение. И вот я вдруг, спустя множество лет, ощущаю присутствие третьей части талисмана, возникшей вновь…
- Секундочку, Джимми! - прерывает Бабуля это захватывающее дух, сказочное повествование. - Вопросик. Этот талисман с его многочисленными частями или чем там - он что, единственный в своём роде? Уникальный такой?
- Нет, не один. Но эти артефакты достаточно немногочисленны, для того, чтобы являться уникальными. Мне известно ещё о двух талисманах, и к сожалению, местонахождение их частей не внушает мне оптимизма. Но прямого отношения к нам они не имеют. Пока, во всяком случае.
- Эй, милорд, а вы уверены, что слово «магия» и для вас является всего лишь словом? - вставляю я.
- Умное замечание, юный сэр, - удостаиваюсь похвалы, - боюсь, вы правы. В некоторой степени и я вынужден принять правила игры и согласиться с присутствием неких сил, современной нам наукой не определяемых в неких единицах измерения… не описанных строгими формулами. Как это говорится?.. Да - с волками жить, по-волчьи выть.

Предыдущая страница 12 Следующая страница


13 Сергей Вольнов

- С дхорром рядом жить - в траве научиться скользить, - ворчу я.
- Вам виднее, сэр, - соглашается милорд и продолжает: - И стоило мне ощутить появление третьей части в пределах моей чувствительности, как я тут же начал наводить справки, собирать информацию, и в том числе получил вышеупомянутую рекомендацию… В итоге я принял решение, в силу коего и состоялась эта наша беседа. Но, учитывая новые обстоятельства, возможное появление врагов здесь, на базе, я вынужден провести дополнительно кое-какие исследования, до завершения коих… счёл бы целесообразным не выпускать вас из-под своей опеки, даже если мы достигнем обоюдовыгодного соглашения. У вас было напряжённое утро. Сейчас около полудня…
- Это как понимать? Повязал ты нас? - вопрошает Ба.
- Если угодно. Но повторяю - до выяснения. В случае достижения взаимовыг…
- Не повторяйся. Слышала, ясный пень. Но, милорд, извини, ты до сих пор не привёл никаких гарантий и не удосужился снабдить меня тем самым убойным аргументом.
- В качестве гарантии я предоставляю своё честное слово экскалибурского дворянина. Полагаю, моей незапятнанной чести в залог вам хватит.
Смотрю на Бабулю. Взглядом спрашиваю: «У него что, от старости крыша съехала?!».
Бабуля ушами отвечает: «Не вмешивайся!».
- Это серьёзно, - молвит она, и я не верю, что СИЕ молвила ОНА. «И у неё крыша съехала!!!» - думаю в ужасе, панически.
Бабуля как ни в чём не бывало продолжает:
- Этого мне достаточно, Джимми-принц. Человек, ради однажды данного слова, не жалеющий даже родного сына, просто так обещаниями не бросается. Жду аргумент.
- Извольте, миледи. «Пожиратель Пространства» Списанный сейлемский Тяжёлый Автономный Крейсер Громадный ТАКр, по-прежнему несущий на борту полный комплект вооружения и дополненный трюмами для перевозки грузов. Некогда был рассчитан на полный экипаж, состоящий из тысяч существ, но вашими стараниями модернизированный по последнему слову техники. Бывшая «Бестия» переделана так, что для управления корабельной сетью и самим кораблём хватает всего нескольких существ. Исключительно грозное… корыто, так вы говорите?.. несмотря на то, что выпущено из верфи более тысячи лет назад. Нынешний экипаж ТАКра, превращённого в Вольный Торговец - стандартная команда-десятка вольных торговцев. Первый номер в долевом списке прибылей, получающий десять из пятидесяти пяти равных долей, и по случайному совпадению одновременно капитан по судовой роли - Бранко Йонич Йонссон, уроженец планеты Новисад системы Наполи-Десять, более известный под именами Кэп Йо или Биг Бо…
- Ба-а! - не выдерживаю я. - Он что, издевается?!
- Помолчи! - резко обрывает меня Бабуля. - Продолжайте, милорд. Только Биг Босс - не имя. Позывной, прозвище.
- Благодарю, миледи. Вы правы, юноша горяч, горяч… или Биг Босс. Несмотря на постепенное захудание рода, потомок одной из боковых ветвей августейших семейств древнеземных Королей Сербских. Хотя лично он, сын рыбака-фермера, об этом и не подозревает, ведая лишь о том, что генеалогическое древо рода его матери уходит корнями к каким-то древним славянам. Второй по стажу в команде - старший навигатор и первый пилот, математический гений, выходец из весьма экзотического, практически не распространённого в Пределах племени молачча-гридражжа, представители которого весьма редко соизволяют покидать поверхность родной планеты. Инородец, имя коего…
- Повторять не надо, язык сломаете. Дальше, милорд.
- Ценное уточнение, миледи. - Джимми слегка опускает подбородок. - Оно же - Марихуана. Третья по длительности стажа, получающая восемь равных долей - вы, миледи. Риал Ибду Гр…
- Я помню. Дальше.
- Четвёртый в долевом списке - старший инженер Ли Фан Ху, или Турбодрайв. Ближайший родственник моего многолетнего делового партнёра, ныне, увы, покойного. Технический гений, способный вписать своё имя в скрижали истории, рядом с Архимедом, Ньютоном, Эйнштейном, Винером, Королёвым, Унайтером, Василохиным, Ольванисачи, м'Жьраоал, Шингакла, Сидоровым, Марильской и другими гениями. Человек, который вполне способен неимоверно ускорить прогресс Обитаемых Пределов. Не одно столетие пребывающих, к сожаленью, в «ленивом поползновении», условно говоря, чтобы не сказать «в стагнации»… Сын, владевший правом прямого наследования одного из самых крупных в ОП состояний после смерти отца, но - избравший иной путь… Пятый в списке - гений выживания, эволюционно сформировавшийся великий воин, коротко называемый вами Ург или Десс. Самим фактом своей принадлежности к Третьему полу Хранящих Любовь доказавший миру, что всегда опережает смерть в неистовой гонке, именуемой жизнью. Шестой - вы, юноша, субкарго Солид Тора…
- …Сович Убойко, стэповой аристократ с университетским дипломом социопсихолога, и так дали и тому подибнэ. В Роли записан как «итэдэ». Проехали, - резко обрываю милорда.
Никудышние из нас с Бабулей дворянчики, ясный пень! Никакого понятия о правилах поведения за столом.
- Общаясь с вами, сэр, я постоянно обогащаю свой словарный запас, - уедает меня супердедушка (а у него и чувство юмора не атрофировалось, во!) и как ни в чём не бывало бубнит себе дальше: - Седьмая - Танья-Джули Т, она же Тити-Душечка, номинально корабельный врач и «замполит» при капитане, по судовой роли. Но реально и психотерапевт, и знахарка, и биоэнергетическая целительница, и много кто ещё. На родине, планете Канкерер, последнее зарегистрированное местопребывание - пси…
- Джимми! - вдруг перебивает милорда Ба. Он выжидающе смотрит на неё. Она почти воркует: - Я бы не стала на твоём месте выкладывать вслух всю информацию о Душечке. Я одна знаю, и ладно. По рукам?
- Как скажете, миледи, - склоняет голову милорд, но тут взрываюсь я:
- Это что за секреты от меня и команды, не по-онял?! Мы что, не…
- БОЙ, - молвит Бабуля таким смертоубийственным тоном, что я мгновенно затыкаюсь. Если я ещё хоть звук издам, она наверняка отошлёт меня трёхпалой «битой» в глубокий аут.
- Восьмой - Абдурахман Мохаммад ибн Хассан, он же Янычар, с планеты Джидда системы Хадж окраинной галактики семьсот восемьдесят восемь дробь семьсот шестьдесят семь пятьсот шестьдесят пять. Правоверный мусульманин-аллиннит, один из младших сыновей Верховного Имама, по обычаю своей родины покинувший планету, дабы нести веру в Аллаха неверным. Не наследный, но - подлинный принц Джидды… Девятая - Наоми Эвелина Джоан м Джексон, уроженка планеты Кисуму-пять…
- Погоди, Джимми! - тут уж тормозит дедулю сама Бабуля. - А ну-ка, повтори последнюю фразу, только медленно и чётко.
- …Лина Джоан ЭМ Джекс… - повторяет Джимми, и у Бабули растерянно шевелятся уши. Я пожимаю плечами. Девчонкину страшную «семейную» тайну знал на борту, похоже, один я. Точнее, и я не знал, но - догадывался. Почему - никому не скажу. Должны же и у меня оступаться конфиденциальные источники информации, ясный пень.
- Ничего себе… - шепчет Ба.
- Информацию в наше время добыть можно какую угодно, миледи, мне ли вам об этом говорить?
- Да-а-а… Номи я прохлопала. И на стар-руху бывает…
- …Прор-руха! - злорадно заканчиваю я, и моментально пригибаюсь, чтобы не красоваться потом синячищем во всю рожу.
- И десятый - свитсмоукский киборг Ганнибал, серия Великие Солдаты, серийный номер 113. Он же Кибертанк… или Киберпанк? Честно скажу, я не понял, как вы его зовёте. Внесите, пожалуйста, поправку.
- И так и этак, - вносит Ба. - Кому как нравится. Внешность у него кибертанка, но в душе он настоящий киберпанк.
- Ба? - спрашиваю тут я. - Ты по-прежнему пересылаешь весь базар в нашу Сеть?
- Если ты волнуешься о реноме своей ненаглядной модки Наоми, то можешь опИсаться от облегчения. Я сделала купюру, - сухим тоном сообщает Ррри.
- Вот спасибочки, - искренне благодарю. Купюру сделал и я, конечно же. Нужное место записи отредактировано и подчищено.
- Ёмкая характеристика, - комментирует тем временем милорд. - Тем более что целиком соответствующая реалиям. Более полутора веков тому назад, когда новенький Ган родился в цехе Дабл-ю-Кью-четыре-слэш-тринадцать завода имени Уатта в Зоне «Виртуальная Война» на Сладком Дыме, его мозгу от роду уже было три десятка лет, и хотя довелось ему их провести в ущербном, неполноценном теле, однако полководческий талант, присущий ему…
…Проявлял себя и ранее, позволив ему служить на боевых кораблях консультантом и зарабатывать эквы на крутое кибертело. Ты уже всех перечислил, Джимми, или будешь ещё боты, киберибы, киберкоммандос, киберуборщиков и все корабельные лифты с транспортёрами упоминать?
- В общем и целом, да, всех. М'ба Зигзаг с планеты К'ка не обладает достойными упоминания параметрами…
- Вот падлючая эпоха, - ворчу я раздражённо, - никуда с информационного поля не сбежишь… всё знает, поди ж ты. А может, и Зигги какой-нибудь м'башный наследный королевич или ихний несостоявшийся гений?
- Не думаю, сэр Убойко. Мы проверили.
- При желании с поля сбежать можно. Столь же легко, как и убить, физически не тронув и пальцем. Стоит лишь стер-реть все до единого упоминания в Сети ОП о конкретном существе, и его не станет, - спокойно говорит Ба. - Оно будет ходить и всем доказывать - вот оно, я! - но никто ему не поверит. Ведь о нём ничего не будет упомянуто в регистрационных и прочих файлах. Поэтому мы, вольные торговцы, и предпочитаем ту дорогу, по которой идём. Чтобы абсолютно не зависеть от ОПределов. Даже если нас сотрут, наплюём и начхаем. К слову, Джимми, это ещё одно свидетельство в пользу обр-раза жизни вольных торговцев… Итак, мы выслушали тебя. Ну и?
- Третья часть талисмана избрала всех вас, десятку весьма незаурядных и нерядовых, в общем и целом, и в частности, существ, а также ваш грозный корабль… - Милорд выдерживает эффектную паузу и наотмашь вонзает в нас три слова:

- В КАЧЕСТВЕ НОСИТЕЛЕЙ.
Что да - то да. Засадил он нам аргументище по самую рукоять в спины, ничего не скажешь. Подкрадываться он умеет. Издалека-а…
Выходит, ясный пень, что мы все излучаем… как её назвать-то… во, мутотень, подходяще! Аналогичную той волне, которую милорд Джимми чует со стороны своего племяша. Которую излучает и он сам, милорд, но мы её покуда не ловим… И к тому же теперь, когда появились на Танжер-Бете мы, «третья точка», он наконец-то заимел возможность совместить незримые линии. А значит, с помощью элементарных законов древней как мир тригонометрии - он чётко определил-почуял направление, в котором находится пропавший принц. Естественно, в компании со своей частью артефакта (да что это за талисман шизоидный, на кой ему на куски растраиваться-то вздумалось?!!).
Получается - усвистел племянничек ЗА пределы Сети ОП.
Вектор недвусмысленно указывал прямёхонько на Экскалибур. Но милорд поклялся памятью покойного брат-короля, что в системах бывшего королевства - наследника нет!
Следовательно, надо лететь дальше, минуя крохотный «островок» постреволюционного ревмагического государства Экскалибур, затерянный в безбрежности космического океана. Расположенный, образно говоря, в «тыщах километров» от немного придвинувшегося к бывшему королевству, но всё ещё ужасно далёкого брега «континента», - то есть условного края известного космоса.
Должны мы рулить, значит, «Пожирателя» в Запределье. Неведомые, никем никогда - из известных нам рас! - не посещавшиеся области Вселенной…
Ничего себе наклюнулась пер-рспективочка, ясный пень!!!
Самое занятное, что твёрдые тарифы Ба отвергла. Сказала: «Если выполним, заплатишь сколько сам захочешь, Джимми, я твоему слову вер-рю». Даже в контракт вознамерилась внести не специальный пункт, а всего лишь примечаньице на тему вознаграждения.
И наотрез отказалась комментировать подобное вопиющее небреженье! Я просто глазам и ушам не поверил. Что это с прехитромудрейшей торговкой Ррри сотворилось?! Головой вроде бы не стукалась, с дуба на кактус не падала.
- …А вы уверены, что деньги вам по фигу… так вы изволите выражаться?.. Я полагал, что контрабандисты, зарабатывающие на жизнь…
- Сам ты контрабандист! - в сердцах чуть не плюю я.
- Юноша горяч, но реакция его адекватна, - выгораживает меня Ба. Затем произносит доверительным тоном, искренне желающим растолковать тупому суть: - Мы не контрабандисты. Есть контрабандисты, которые зовут себя свободными торговцами, есть живчики-кустари, что также себя величают свободными торговцами, но мы - ни те ни другие. Мы гордуны, если угодно. Мы можем пер-ревезти контрабанду, если захотим связываться, но это не самоцель. Мы, в первую очередь - вольные, а уж потом - торговцы. Торговля - для свободы, а не свобода - для торговли! Торговля лишь повод для пребывания в пути, но не смысл жизни. Так-то вот, др-ружочек Джимми. И никак иначе.
- Получается, вы практически альтруисты? Извините, не верю.
- Мы торгуем, потому что наши желудки бур-рчат, когда голодны…
- Но есть масса способов зарабатывать на пропитание… э-э, оседло. Там паче с вашими, мягко говоря, далеко не средними возможностями. Высокие коэффициент интеллектуальности, профессионализм и пробивные способности позволяют возглавить корпорацию, или…
- И всё же, мы торгуем именно так, Джимми. Потому что не желаем ни на кого гор-рбатиться, сидя на одном месте. Даже летая при этом с планеты на планету и корча из себя больших начальников. «Задницу просиживать» можно и в постоянном полёте. Точно так же лететь в неведомые дали можно и не сдвигаясь с места… на то нам всем и дано воображение, тем мы все и отличаемся от животных. Конкр-ретно мы, гордуны, ухитрились совместить желание постоянно передвигаться с реальной возможностью передвигаться. Мы счастливы, потому что движемся. Куда хотим. И по всяким другим причинам. Не менее философским и занудным… Если я выполню твою просьбу, повторяю, просьбу, потому что заставить ты меня не сможешь, разве что выжжешь мозги, но выжженная я тебе и даром не нужна, так вот, если ты меня не убьёшь и я выполню твою просьбу, то мы как-нибудь потом с тобой закатимся в укромный ресторанчик, и я тебе много всяких историй расскажу. Посидим по-стариковски, покалякаем о смысле жизни. А сейчас - переходим к составлению собственно текста. Который мы даже занесём на отдельный кристаллик, я ведь своеобразная коллекционерка… Но прежде я обязана обсудить твою просьбу, хоть вкратце, с остальными членами команды. Без них я решения не приму. Не потому, что никогда не принимаю единоличных решений. Но в данной ситуации - не приму.
Милорд долго смотрит на Ба. Переводит взгляд на меня. Я отважно выдерживаю удары ледяных скальпелей, что пронзают меня насквозь, препарируют до клеточного уровня.
Он отворачивается и произносит тихо: - Похоже, я действительно не ошибся в выборе. - И громче: - Обещаю, миледи. Непременно и с удовольствием проведу с вами вечер, если обстоятельства будут благоприятными. Что вы думаете по поводу старофранцузской кухни? Я знаю один отличный ресторанчик на Скаггаре Четыре. Приглашаю вас, в любое удобное вам время.
- Вот спасибочки… - также негромко комментирую я. По поводу того, ошибка мы милордова либо нет.
Бабуля предпочитает промолчать. По поводу ошибки. Но па приглашение отвечает:
- Такого галантного мужчину, как ты, Джимми, я так давно не встречала, что уже стала подозревать - вы, такие, все вымерли. Обещай, что убьёшь меня собственноручно, если мы откажемся выполнить твою просьбу.
И милорд второй раз за последние десять минут улыбается. Пожалуй, у его лицевых мышц сегодня самый эмоционально окрашенный денёчек в их постоянно напряжённой, бесстрастной жизни.
Дабы ещё более разрядить обстановку (и собственные нервишки поуспокоить!), я достаю пачку синтедоловых и предлагаю милорду закурить. Ба не предлагаю. Она обладает феноменальным обонянием и считает курение, древний «атавизм» человечьей психологии, смертным грехом. Не просто разновидностью ужасной наркомании, а особо изощрённым способом сознательного самоубийства. И она - права. Но привычка - такая зар-раза, попробуй от неё отвязаться! Одно утешает. Мы с Джимми типа как аристократы, значит - не дегенераты?
- Это кто? - интересуется милорд, подразумевая логотип на пачке: подмигивающего и закуривающего Малюка. Брат короля напрочь отказывается закурить. Полвека уж как бросил, сообщает; причём самостоятельно, без гипнопедии, хим-очистки и электронной промывки мозгов. Молодец, сильная у него воля. Супердед, одним словом!
- А-а, это Малюк Борченко, - с удовольствием растолковываю, - такой малыш, в траве бегает, Вырубцу помогает с дхорром бороться.
- Если не ошибаюсь, Выру… бец… фольклорный персонаж сказаний Стэпа? - припоминает милорд.
- Хрен там фольклор! - возмущаюсь. - Историческая личность!
- Да? - поворачивается ко мне Джимми; похоже, ему действительно интересно. Бабуля не комментирует, значит, дозволяет отступительный экскурс, к делу не относящийся.
- Для историков наша эра - обетованный рай. Потому что в файлах ведь многое, если не всё, сохраняется, если не уничтожать информацию специально и целенаправленно… это ж не на папирусе и не на бумаге хранить… - с умным видом предваряю я свой рассказ полнейшей очевидностью, и начинаю экскалибурца просвещать:
- Сэмэн Вырубец был офицером-освоЯком, членом экипажа великотризубского дальнего разведчика «Чайка-948. 3601». Звездолёта-первоокрывателя планеты, позднее названной Стэпом. С первого орбитального взгляда было ясно - удача! Проведя обзорный сканнинг, опустив на поверхность маяк и блок-модуль исследовательской станции, корабль отправился дальше. Планета казалась очень даже подходящей для обитания человеков и метаболически схожих с ними существ. Так что на станции оставили команду: троих великотризубян-учёных, двоих мальнаранцев-учёных, двоих пунганиан-солдат, одну селестинку для психофизиологической разгрузки и Вырубца в качестве начальника. Номерная «Чайка» в тот рейс больше но одной подходящей нам планеты не отыскала, но разведчики присмотрели парочку миров, подходящих для несхожих биовидов, представителям которым можно было с выгодой продать координаты и данные… К моменту возвращения корабля из всех оставленных на станции выжили лишь трое. Вырубец, Б'борл, один из мальнаранцев и селестинка. Селестинка та, вероятно, единственная за всю новую историю планеты особа, видевшая «мелькнувшую спину дхорра» и оставшаяся после этого живой. Правда, она безнадёжно свихнулась… Вырубец и мальнараыец остались в здравом рассудке. Относительно здравом, конечно! Хотел бы я посмотреть на типов, угрохавших около сотни дхорров, но психологически оставшихся в точности такими же, какими были до того, как добыли первую шкуру! Эти двое очень-очень хотели выжить - и выжили. Так вот… В общем и целом, именно так началось многовековое великое противостояние человеков и дхорров.
Я завершаю пояснительный экскурс в историю освоения, и невольно думаю:
«Завершится ли оно когда-либо? Это беспощадное противостояние, унёсшее тысячи и тысячи жизней… которое отчасти длится и по той причине, что всё, творящееся в целинной степи, безразлично тем потомкам переселенцев, которые прекратили кочевать. Осели в городах и крупных сэлах, имеющих производственный и научный потенциал, слепленный из остатков былого великотризубского могущества и крох сладымарской высочайшей технологии…»
- Благодарю, - чуть опускает подбородок милорд, а хулиганка Ррри вновь тычет Джимми в самое существо обсуждаемой проблемы. Требует уединения. Нагло и беспардонно, используя жаргонную часть лексикона. Она ведь баба насквозь нонконформистская и бесповоротно брутальная, воспитанная не утончёнными гувернантками, а самым что ни на есть дремучим лесом.
(Я, между прочим, так и не закурил, увлечённый экскурсом; повертел пачку в руках и спрятал обратно.)
- Ох, и утомили меня эти хитромудрые реставрационные расклады, ох-хо-хо, - вздыхаю я, когда с милостивого разрешения хозяина мы с Ба накрываемся защитным силовым коконом.
Для этого используется один из наших полезных приборчиков; он образует некое подобие уединённой кабинки прямо посреди центрального ангара милордовых личных танжер-бетянских апартаментов; именно сюда нас доставил дедуля Джимми на своём лимузине.
- И не говори, малыш!
- Ба, ты всерьёз насчёт отказа от фиксированной платы? Или это убойная домашняя заготовка?
- Я всерьёз. Он из тех, кто выполняет обещания. Правда, из таких типов почти невозможно обещание вышибить, но уж если раз в полжизни расщедрятся - выполнят. Не сомневайся.
- Шантаж ведь, Ба-а! - едва не подпрыгиваю я, взмолившись.
- Согласна. Но чует мой нос - иного выбора у нас нет. Я ничего не ощущаю субъективно, однако Джимми явно не врёт, насчёт этого сучьего талисмана, избравшего нас носителями. И всякая мутотень нас подстерегает впереди. Слыхал, что он базарил?.. Ка-ак зачнёт в нас всех проклёвываться нечто… Узнать бы, где эта пакость к «Пожирателю» прицепилась… и как…
- И что она из себя представляет…
- Вот-вот. Не скажет ведь, стервец среброгривый. Ну что, выходим в корсеть Папы, будем испрашивать мнения демократического большинства?
Я энергично киваю.
- Эй, народ, вы всё слыхали? - спрашивает Ба, машинально поворачиваясь мордой к левому верхнему плечу, в которое у неё имплантирован ещё один суперпробойник.
- Почти, - раздаётся спокойный голос Кэпа Йо. - Мы в общих чертах с тобой согласны, Ррри. Одно замечание - если нам придётся отправиться ЗА пределы, то нам очень даже не помешал бы какой-нибудь проффи типа ксенолога. От Запределья чего угодно ждать можно, в ещё большей степени, чем от чёртовых ОПределов. Кто знает, с какими неведомыми монстрами нам доведётся встретиться…

- Да, ксенолога заиметь надо бы, да где ж его взять… - вздыхает Ба. - Может, я бы и разыскала, среди пришедших на ярмарку Экипажей наших, какого-нибудь бывшего спецА по инопланетным внутренностям… или по Контактам с Иным, так они себя зовут?.. но Джимми, говнюк, намерен нас дер-ржать в плену невесть сколько времени. И Папе сразу придётся стартовать, после его пр-ревентивного выяснения и нашего с малышом возвращения на борт. От этих ревматических магов только и жди подлянки ужасной, полагает Джимми, и…
Она замолчала и вздохнула.
- Эхоконференцию на тему: лететь-не лететь, быть иль не быть, продолжает чиф, - раздаётся в коконе голос Фана, и проекция его физиономии возникает перед нами. - Тут возникло дополнительное непредвиденное обстоятельство, братцы-сестрицы по разуму, смотрите сюда…
И мы смотрим. И усматриваем зрелище, неожиданное до изумления.
- Это ещё кто-о?! - Похоже, Ба изумляется не менее, чем когда Джимми сообщил нам о том, что мы все теперь как бы заразные больные. Подцепили, дескать, инфекцию и потому отбрасываем мутотень - испускаем нечто, поддающееся пеленгации.
- А вот, Бабушка, и ксенолог собственной персоной, - говорит Мол, судя по «заднику» голоизображения, из ходовой рубки. - Сколько бы вы там ни маялись в плену, но я уже рассчитываю курс. Заранее, на всякий случай. Указанный заказчиком вектор направления я засёк.
- Неужто ЭТО - ксенолог? - спрашиваю скептически.
- Представь себе, - отвечает Мол.
«А не похож!» - говорят мне уши Ба.
«В жизни б не подумал!» - отвечаю ей взглядом.
- Я вот о чём думаю, - задумчиво произносит голос Кэпа Йо, продолжающего оставаться «невидимым», - а вдруг мы там в войну какую встрянем? Это ж не рейс получится, а разведка боем, и я, как идейный пацифист, выстрадавший свои убеждения на сотнях полей сражений… К тому же я никогда в детстве не увлекался детективной беллетристикой! Скучная она… Я даже не помышлял сделаться детективом или кем-то в этом роде. Но нас почему-то держат за таковых. - Помолчав, он добавляет: - Впрочем, и солдатом, или там звездолётчиком, я тоже не помышлял сделаться.
Видимо, он подразумевает давнишние обстоятельства своего недобровольного «выхода» в космос, и судьбоносную для всех нас встречу Бранко Йонссона со своим старшим братом Гойко, который ещё раньше младшего угодил в космос при аналогичных обстоятельствах. Ещё бы. Крепкие хлопцы с Новисада - отличные рекруты. Те, кого сержантам и офицерью удаётся окончательно охмурить, идеологически накачать - идеальные солдаты… Гойко и Бранко им охмурить не удалось. Братья предпочли дезертировать.
- Розыск и изъятие как вариант торговой операции - вполне соответствуют войне как варианту торговой операции, - комментирую я. - Цитируя крылатое выраженье Бабули, «вообще вся история Освоения состоит из торгово-боевых действий». Устранение конкурентов с рынка - чем тебе не удар в тыл, из засады?.. И мы, вольные торговцы, как неоднократные - случайные либо умышленные, - разжигатели или гасители войн, вписали не одну яркую стр-року в скрижа…
- Не о том вы говор-р-рите, - рычит Ба. - Марихуана, он и вправду ксенолог?
- И вправду. Хотя мало похож…
- Мда-а… молодо выглядит, надо сказать.
- Не нр-равится мне его рожа, - мрачно созерцаю я вырубленного типчика. Якобы ксенолога. Спрашивается: «На кой нам сдался яйцеголовый, если на корабле мы с Ба имеемся?!!». Лично я не знаю анатомии и бытовых привычек тех же шиа-рейцев, но торговаться с ними умею, ещё и как! Повышаю голос:
- Эй, народ, вы что, перепили?! Где это видано, чтобы на Вольном Торговце одиннадцатый член Экипажа был?! А прибылЯ делить как будем? На шестьдесят шесть частей, что ли?! Да где ж это видано!
- Но - ЗАпределье! - напоминает Кэп Йо.
- Я расчленю его и выкину на съедение крысоидам и бездомным собакам, - слышу я фальцет Урга, и ухмыляюсь невольно. Ба - аналогично.
- Тебе б только порасчленять кого, а человеков в особенности, - говорит в своей обычной манере, с некоторым оттенком жеманности, Турбо. Ба снова ухмыляется. Я - аналогично.
Это забавно - слышать, как они там на корабле спорят о каком-то приблудном яйцеголовом типе, который, похоже, и не подозревает, где находится, ибо валяется в полной отключке. Надо ж было так нализаться…
- Ты знаешь, что моё отношение непредвзято: есть вы, Экипаж, и есть все остальные, враги, и чтобы сохранить первых, я должен уничтожать вторых, - отвечает Десс. И добавляет: - Если у тебя ностальгия, это ещё не значит, что необходимо на корабль падаль всевозможную стаскивать.
- Что-то Ург сегодня развоевался, - комментирует Ба конфиденциально, мне. Я киваю.
- Десс, кончай возмущаться. Если Мол попросил, сделай одолжение, оставь парня в покое. И, понимаешь ли, даже закоренелых бандитов и предателей у нас, человеков, спящими и пьяными расчленять как-то не принято, - властно говорит Кэп Йо.
Когда он таким тоном говорит, чувствуется: человек неспроста выслужился в старшины первого ранга, прежде чем дезертировать!
Три спиральные нашивки недуховитому мужику просто так не присвоят!
- Меня лично он не просил ни о чём! - огрызается Ург.
- Он нас всех попросил, - резонно уточняет Биг Босс.
- Могу подтвердить: записочку Мол собственноручно писал, - встревает в разговор Киберианк. Он там у себя в ангаре постоянно торчит, скучает; потому сутки напролёт врублен «на приём», и ни одно мало-мальски важное событие и обсуждение на корабле без него не обходится.
- Я этого не видел! - отрезает упорный Десс.
В этот момент раздаётся голос Мола. Первый пилот занят своими прямыми профессиональными обязанностями в ходовой рубке, но, конечно же, по-прежнему активно участвует в «конференции»:
- Вот именно - ксенолог. Сол, ну одиннадцатый так одиннадцатый. Ты предлагаешь кому-нибудь из нас экстренно выучиться? Ррри, к примеру, или вот Деструктору. Десс, хочешь быть ксенологом?
«Я слышу, слышу, Мол», - хочу прокомментировать я, но молчу. Пусть решают сами. Бабуля мне своё мнение уже выразительной мимикой показала. Она - за.
«Пусть подпишет временный контракт, - говорят мне движения её ушей и ноздрей, - а там посмотрим. Первый же месяц покажет, стоит чего путного этот высокоучёный шибздик или ни фига не стоит. Если мы, конечно, через месяц сами живы будем…»
- А он и так в некотором смысле ксенолог, - замечает Фан. Подразумевая Урга. Как на мой вкус, Турбо достаточно тонко шутит. Но - ведь в каждой шутке содержится доля… вот-вот.
- Записочку, конечно, Марихуана ему классную на пижмак прицепил, - говорит мне конфиденциально Бабуля, и тут же - не менее конфиденциально Кэпу Йо говорит, по его личному подканалу: - Ну вы там решайте насчёт одиннадцатого, а мы будем охмурять экскалибурцев, реставраторов этих хреновых. В свете решений, так сказать, нашего дружного коллектива. Проведённую сетевую конференцию считаю содержательной. Личное мнение, Бранко. Чует мой носяра, что этот монархист действительно способен хорошо заплатить, но разве это главное… Однако что-то мне в нём не нравится, ох, не нравится. Дерьмецо некое ощущается… Несмотря на его патологическую преданность памяти увы покойного братца. Ну будем посмотреть. Конец связи. Выхожу.
Я бросаю ещё один взгляд на записку, прицепленную Марихуаной одиннадцатому лишнему на грудь:
«Пожалуйста, прошу никого ЭТО не трогать. Мол».
Её изображение нам с Бабулей демонстрируют головидеосенсоры башки киберуборщика, что по команде Сети «Пожирателя» крутится там поблизости.
И тоже отключаюсь.
Мы с Бабулей переглядываемся, и она ворчит:
- Ну потопали реставраторов дурить, в лице ихнего холодноглазого дедули Джима. Одного не могу я понять, и вот в чём дерьмецо-то я чую - на кой хрен этому гадскому талисману сдались именно вольные торговцы, и второй раз именно - МЫ??? Такое ощущение, знаешь, малыш, что этот талисман хр-ренов - будто засланный свыше. По наши грешные души…
- Извините, но я действительно вынужден подержать вас в карантине, пока не удостоверюсь, что за вами следили агенты Ревмагсовета.
Он ещё и извиняется, поди ж ты!
- И долго подержать? - спокойно интересуется Ба.
- Надеюсь, не очень.
И надежды милорда оправдались. Хотя его изысканным гостеприимством нам всё-таки немало довелось попользоваться. Почти половину суток. Я совершенно не думал, что нас могут умертвить, за годы космических похождений привык уж, что все вокруг только и жаждут этого. Почему-то я думал о типчике, что странным образом появился на «ПП». И к моменту нашего освобождения из плена уже находился на корабле дхоррову уйму времени; почти что всю эту самую половину суток.
Но ещё до того, как мы с Ба вернулись на «Пожиратель», нам предстояло добазариться с Джимми… В итого - ударили по рукам и подписали контракт, состоящий из трёх пунктов. Добавлять четвёртый Ба сочла бессмысленным, только дилетантски-простенькое примечание соорудила. Это было воистину нетипично. Обычно она казуистически наворачивает кучу формулировок, чтобы всегда иметь запасные выходы.
Но с Джимми, этим супердедом, не очень-то хвостом покрутишь. Похоже, Ба ощутила собственное бессилие. Едва ли не впервые в половозрелой жизни, с того светлого дня, как прорвалась из дремучей чащи на кирутианский космодром. Обторговал её Джимми, что да, то да. Конечно, если считать нож, приставленный к горлу, рекламно-торговым приёмом…
И тут появился Майкл. Мы только-только за стол сели, по приглашению Джимми, обедать.
Кузен потерянного принца-наследника, значит. Родной сынок Джимми, весь в папашу псих - не стремящийся влезть на Трон и опоясаться Мечом.
Майк мне с первого взгляда понравился. Крутой хлопец. Такому в рот не клади палец, отхватит вместе с ладонью и вдобавок руку отчекрыжит. Чем-то на меня похож (не внешне, а «боевитостью и духовитостью», которые, по выражению Бабули, «аж прут»). К тому же практически ровесник мне.
Папуля Джимми представил его нам, нас - ему, и сынуля:
- Доброго базара! - поздоровался с нами.
Уважил, молодец.
А Бабуле ещё и лапку чмокнул, левую среднюю. Бабуля сразу к нему прониклась. А когда он уселся напротив неё и начал галантно пододвигать всякие вкуснючие штуковины, аж растаяла.
Тьфу, противно смотреть. Этот изысканный хлыщ мне уже не казался таким симпатичным, как минуту назад… Бабуля воодушевлённо слопала всё, что он ей пододвинул, и слопала бы вчетверо больше, но уже ничего не осталось.
Вообще мне этот аристократический обедец понравился. Сервис выше всяких похвал. Чинно этак, по заведённому ритуалу, бесшумно движущиеся дворецкие, или кто они там?.. и подобранные одна к одной в масть, как сочетание тонов мебели и стен, потрясающие девочки-блондиночки. Они дежурили у спинок кресел, на случай - подать там гостю чего или с ложечки покормить, приспичит ему вдруг блажь этакая…
«Может, и во мне проснулась тяга к утраченному „благородству", коим владели мои дворянские предки?» - подумал я, вздохнул, отчалил от стола и пошёл осматривать апартаменты Джима. Сам хозяин уже извинился и удалился. «Выяснять», небось. Бабуля же осталась любезничать с молодым светским львёнком, а меня сопровождали три обалденные девчушки в красных курточках с золотыми крестами. Девчушки сказочные, что и говорить, но меня даже целовать их не тянуло уже; такие постные и бледные у них были мордочки, при всей их несомненной смазливости, что у меня аж сердце упало. «Не-ет, в моём имении дивчатки будут весёлые и румяные! - решил я. - Уж постараюсь… Только вот имения у меня никогда не будет».

Предыдущая страница 13 Следующая страница


Пожиратель пространства 14

Отпустил нас Джимми ближе к полуночи. Мне давно порядком поднадоели экскурсии по его обширным апартаментам и отмороженные физиономии ливрейных слуг и служанок.
К тому же почему-то пропала двусторонняя связь с кораблём.
Судя по нашим непрерывно передающим терминалам, от нас информация уходила в корабельную Сеть исправно, но мы в ответ на свои запросы не получали ни байта…
Потом связь восстановилась, и Сеть ответила, что всё в порядке. На повторный запрос мы получили аналогичный ответ.
«Что-то не то…», - прокомментировала Ба.
Я взглядом спросил: «Не думаешь ли ты, что этот шизик-талисма…»
«Во-во!» - коротко ответили уши Ба…
Отвезли нас прямёхонько к триста сорок шестому блоку причалов; в аккурат к условленному времени окончания «увольнения» подгадали, но у главного створа ни Тити, ни Номи не оказалось. Все прочие уже давным-давно, ещё до окончания срока увольнения, вернулись на «Пожиратель», судя по поступившей ранее информации. Но «девчонки наши загуляли, ох загуляли!» - прокомментировала Бабушка и велела: - Идём домой. Ждать не будем.
Я же - медлю. У меня какое-то странное ощущение возникает: будто из глубин космобазы меня нечто… или некто… зовёт на помощь?.. в беду попал и - зовёт, зовёт…
Тут является робот-грузчик и сообщает, что, дескать, посланный он Фаном, дабы лично встретить чифову прямую подчинённую в условленное время. Мы с интересом приглядываемся-принюхиваемся-прислушиваемся к робу - вдруг ощутим мутотень, от него исходящую? Но синхронно пожимаем плечами. Ничего странного от грузчика (частицы корабля!) не исходит, ничего такого-растакого не ощущается… Хотя нет, меня почему-то подташнивать начинает.
- Идём, адъютант чифа. Явится, никуда не денется. Не маленькая, - ворчит Бабуля, и мы идём в створ. Я забираю боевой скаф из камеры хранения, облачаюсь для подтверждения имиджа, и, проходя таможню в обратном направлении, вызверяюсь на Л'ливу, ещё не оттрубившую свои «сутки». Мол, ты-то какого дхорра до сих пор не устроилась по совместительству в бордель?! Я там был, тебя искал, а ты где тем временем таскалась?!
Прапорщица от неожиданности вновь теряет дар речи, а мы быстренько проходим досмотровую и ныряем в люк.
Ба спрашивает:
- У тебя что, нервы сдали?
- Похоже, да, - киваю. - Может, это начинает проявляться мутотень? Никого не тошнит?
Она не отвечает. Робот тоже молчит. С юмором он воспринять этот вопрос, обращённый и к нему, не способен. Юмор у него не запрограммирован… Похоже, у меня начинается «синдром талисмана». С параноидальными синдромами… тьфу, симптомами… Сейчас я, а может и все мы, поголовно начнём его искать, а учитывая размеры Папы, лет через тыщу в аккурат сыщем. Картина маргарином: параноики ищут частицу растроившегося «шизофреника»…
Я, сняв скаф и пошатнувшись, едва не падаю, роняя его на пол раздевалки, и Ба едва успевает меня подхватить…
- Бой, малыш, что это с тобой?! - слышу я сквозь навалившийся туман, и с трудом беру себя в руки.
У-уфф, чуть сознание не потерял. «Что это со мной, и в сам деле?..» Предчувствие какое-то нехорошее, а какое - никак не разобрать. Навалилось, как удушье, и - отхлы-ынуло…
- Любопытно, почему Сеть какое-то время не отвечала? - задумчиво говорит Ба. - И с экипажем я не могла связаться… И не встречает нас никто… Малыш, что-то здесь не так.
- Ага, - киваю осторожно; похоже, моя «паранойя» обретает реальные подтверждения. Спрашиваю: - Роб, степень враждебности по мнению Сети?
- Ситуация стабильно благоприятная нам, - сообщает роб, являющийся одним из бесчисленных пойнтов корабельной Сети «ПП». - Уровень НТБС.
- А у меня на душе погано. Будто промелькнула спина дхорра… - вздыхаю.
- Ладно. Ясный пень, от этой части сучьего талисмана, навострившейся самовольно менять объекты приложения силы, одних сюрпризов жди… Идём, малыш. Роб, вынимай анг-доски, задавай курс. Где там все наши попрятались?..
А попрятались почти все они в окрестностях Малого Полигона, что некогда использовался освояками для растряски жира в перерывах между высадками. Нами, после покупки «Огненной Бестии», он был законсервирован - за ненадобностью.
Похоже, Экипаж переменил мнение о бесполезности армейского наследия…
Мы возникаем в «гуще событий», и я ехидно осведомляюсь:
- Хлопцы, вы все посдурели? Или как? Марихуана, тебе тоже приспичило в войнушки поиграть?
- Сол?! - почему-то удивляется Марихуана. Я давно приметил: наш суперпилот каким-то непостижимым способом ухитряется акустически передавать личное отношение к происходящему. Безо всяких эмоционально окрашенных интонаций в голосе.
- Вы почему не отвечали? - спрашивает Ба.
- А вы? - вопросом на вопрос парирует Турбо.
- Ба, ты глянь только на этих вояк-освояк! Марихуана, ты в зеркале себя хоть раз в скафе видел?
- Что такое? - Теперь виртуальная эмоция в голосе Мола мелькает ещё более явственно.
- Ничего. Бое-ец… - обречённо вздыхаю я. - Обнять и плакать… Ба, мы контракты для них бегаем-достаём, с ног сбиваемся… вертаемся на борт, а они тут хором в детство впадают.
- Может, объяснит мне кто-нибудь, чем это вы занимаетесь? Сеть не отвечала, связь пропала, что за хр-реновина? Где капитан? - спрашивает требовательным тоном Бабуля.
- Я понял. Всё просто, Ба. Марихуана контрабандой дхорра провозил, а зверюга сбежал и в законсервированное помещение сквозь щёлку просочился. А дхорр на корабле, примета есть такая, к беде. - Дхорра в шуточном смысле у нас на Стэпе вообще-то поминать категорически не принято, однако - меня испортили годы и годы, проведённые вне родной планеты.
- Не знаю как насчёт дхорра, а вот ратты - к беде наверняка. - Комментирует мою «типа шуточку» Фан. - Посмотрел бы я на тебя, Бой, воротила ты наш финансовый. И послушал, что бы ты заговорил, когда б на тебя пяток крысоидов бросилось.
- Значит, это вы раттов отстреливали на Полигоне? - иронично замечаю.
Новичок-яйцеголовый тем временем сверлит меня изучающим взглядом. На светло-синего не похож вроде. А буквально препарирует глазами мою шапку, лицо, полукосицу и вообще всего меня с ног до головы, будто послойную томограмму снимает… Изучатель долбаный.

Отвечаю аналогичным взглядом. Ну не нравится мне его рожа, хай йому грэць! Есть человеки с…»глуповатым от природы», что ли, выражением лица. На мой взгляд, у этого типчика - именно такое. Он может быть хоть семнадцати пядей во лбу, но по роже - хрен скажешь. Не знаю, в чём тут дело.
В особом ли строении черепа, специфическом рельефе лицевых мышц? или в чрезмерно больших, слишком вытянутых книзу «овалах» теней, образованных на скулах надбровными дугами и крыльями носа? Создаётся обманчивое впечатление, что глаза постоянно вылуплены удивлённо. Впечатление «совиных», я бы сказал, глазищ…
- Может, и крысоидов отстреливали, да только не здесь, - говорит Фан и начинает обращение к Дубль-Сети: - Послушай, Дуся…
- Что с основной случилось? - перебивает его Бабуля. - «Железо» накрылось или у ней массовое программное помешательство?
Тут в разговор встревает Мол:
- Вы знаете, что я нетипичный торговец, неправильный, никогда не лгу и не преувеличиваю. Поэтому послушайте меня и постарайтесь тому, что я расскажу, поверить. Во-первых, в грузовом лифте эМ-три-семь-четыре Фаном и Энджи уничтожен целый выводок чернораттов. Во-вторых, основная Сеть приказала долго жить, хотя Дуся-Один заявляет о её здравии с оптимизмом. В-третьих, двадцать минут назад за стенами этого вот объекта шли боевые действия между армией освояк Сейлемской Империи и силами Цы-Шилья. Можете мне не верить, но всё было именно так.
- Ба, я вижу, нам придётся не только Сеть, но и экипаж Папы менять. Классический случай группового помешательства, - вроде бы шутя говорю я. Однако дхорровы когти, скребущие мою душу, двигаются всё быстрее…
- Я могу поверить в крысоидов и в накрывшуюся ветошью Зеро-Сеть, но в последний пункт я верить просто права не имею. У нас, на прагматичном Киру Тиане, за веру в чудеса по головке не гладили. В чудеса только дурочки и дураки верят, - сообщает Бабуля.
Полностью с ней солидарен.
- А я о чём говорю! - поддерживаю Ба и подкалываю новичка: - Наш юный новичок тоже с башкой поссорился?.. Новичо-ок?
Но он не отвечает.
- Чего ж мы молчим-то? С высокого высока своего к смертным брезгуем спуститься. Ай-ай, какое у нас воспитание плохое! С быдлом хороводиться-то надо, надо, академичек! - жёстко, презрительным топом, продолжаю я «наезжать». Ну не нравится мне этот типчик!
- Слышь, дружок, у тебя фамилия не Новохацкий случаем? - неожиданно брякает он в ответ.
- Ага-а. так мы ещё огрызаться умеем, дхорр забодай! - Я не понял, что он имеет в виду, но у типчика-то зубки имеются, оказывается.
- Сол, ты задался целью всех нас достать? - ворчит Фан. - Нервный ты какой-то вернулся… Если да, то напомню, Ург во всём произошедшем тоже участвовал. - И громко командует:
- Разоблачаемся!
Я прикусываю язык. И правда, что-то со мной не то. Разболтался… уф, хорошо хоть тошнота прошла. Но голова, зар-раза. болит всё-таки, и туман снова наползает… Совершенно дурацкое ощущение, словно всё, что я вижу, вдруг начинает размываться, отдельные фрагменты вспухают, отдельные наоборот. Тьфу, дхорр забери, у меня что, глюки?..
- И что крысоиды? - продолжает качать информацию Бабуля.
- «Короля Крыс» на весь корабль врубать пришлось, - отвечает Абдур.
- Кто мне объяснит, что это за банда, «Иерихон»? Они из какой психички сбежали? - встревает зубастый новичок.
- По поводу музыки - к Бою. - Отсылают его за справочным материалом прямиком ко мне, и я встряхиваюсь, усилием воли сбрасывая дурман, норовящий меня накрыть пологом:
- Кто там меня вспоминает?! - вопрошаю громко.
- Сол, объясни юнге относительно психов этих, из «Иерихона».
- Слушай, юнга, сюда. - Соизволяю объяснить: - «Иерихон Бэнд» - музыкальная группа. Знаешь, что такое музыка? Или у вас, лесняков, нет музыки? Нету и быть не может? Музыка - это специальный набор звуков…
- А у вас, стэпияков, может, пся крев? - огрызается он.
- Нравишься ты мне, юнга. Вот только был бы ты поглупее малость, без знаний своих университетских, может, и сработались бы…
И в этот миг я засекаю его сканирующий взгляд. Пялится он на небольшой рисунок, что нанесён на тыльную сторону моего правого предплечья, и изображает усечённую пирамиду. Почти одновременно я засекаю быстрое прикрывающее движение левой руки новичка. Он обхватывает ладонью свой собственный правый бицепс, скрытый рукавом…
Ха! Похоже, вьюнош-то из отличничков. Не у одного меня, выходит, подобная татуировка на лапке-то имеется. Ну-ну.
…К тому моменту, когда Дуся объявила «Ситуацию ИВРО для Номи», голова у меня практически проясняется. И я мгновенно принимаю решение - вместе с Ургом мчаться на подмогу субчифу. Кого-кого, а Шоколадку я в беде оставить не смог бы.
Пусть даже она мне и не дала, дурочка глупенькая, не подозревающая, какого удовольствия лишилась.

14: «КАК ПОСЛЕДНЯЯ ДУРА»

…Скачкообразно впрыгнув Номи в глаза, разъярённое лицо Боя и грозная физиономия Десса вновь отпрыгивают назад, и превращаются в них самих.
Помощник суперкарго и старший оружейник «Пожирателя», секунду назад казавшегося неимоверно далёким, заброшенным на противоположный край Пределов, - находятся здесь, рядом. Во плоти, а не в воображении.
Они материализуются как две руки, протянутые Вольным Торговцем на помощь одной из СВОИХ, и Номи моментально ощущает появление на щеках горячей влаги…
Но рыдать от счастья некогда, перед глазами всё ещё маячит странный комочек. И Номи неожиданно обретает полную уверенность - именно этот невзрачный то ли камешек, то ли сгусток смолы является инициатором всяческих жуткостей, происходящих с её осязанием и зрением. Возможно, что именно он высосал из неё модифицированное сверхвосприятие, подавил паранормальные сверхвозможности, превратил в обычную челжу…
Но слух, похоже, не обезумел, ведь Номи отлично слышит голос субкарго. Он советует «…бросить пушки на пол и тихонечко отступить к стене. Окажись я на вашем месте, воспользовался бы шансом. И не только я, но и любое существо, у которого в башке мозги, а не холодец. Меня, по-глупости, вы можете игнорировать, но небезызвестную в ОПределах расовую принадлежность моего напарника вы сразу классифицировали, по глазкам вижу… Эй, ты, жилистый, а ну повернись, это и к тебе относится!..»
«Со-ол, - со смешанным чувством тревоги и облегчения изнеможённо думает Номи. - Со-ол… и Десс… свои… успели…»
А субкарго виртуозно продолжает «давить базаром», по всем правилам науки убеждения, преподанной ему Бабушкой Ррри.
- …Мы не будем вас наказывать, если вы бросите свои железяки послушненько и отступите к стеночке. Виддухопэлымо чуток, штоб неповадно было вольных торговцев трогать впредь, бУчками рэбра пересчитаемо, и…
«ВиддухопЭлыты - это как?» - успевает подумать Номи, и тут же понимает: белёсоглазый не собирается сдаваться без боя.
Жутко искажённое, изломанное и раздёрганное, изображение его начинает обретать более нормальные формы. Воздух перестаёт толчками сжимать Номи со всех сторон, комочек смолы отодвигается от глаз девушки. Тот, кто держал странный комок перед её лицом, разворачивается к человеку и флоллуэйцу, подоспевшим девушке на выручку…
Дальнейшее свершается настолько быстро, что Номи не успевает фиксировать события, тем более что нормальное зрение ещё не восстановилось полностью… Вспышки, свистящие удары лучей, взрывообразное появление отвратительной вони горелой органической плоти… лезвием по ушам - чудовищный вой ригеллианина… ба-бах!.. сотрясение - кто-то упал… тяжёлый удаляющийся топот… шипение луча… бум-м-м… ещё кто-то… и хлопок, будто атмосфера мгновенно заполнила шлюзовую камеру после открытия внутреннего люка, камеру, внешний люк которой только-только закрылся, отсекая вакуум…
И тишина.
И жуткая вонь.
И обморок, подкравшийся с тыла и коварно ударивший в спину.
- У меня длинноствольный ревалвер в кармане или я так рад тебя видеть? - слышит Номи, когда возвращается в реал из…
«А откуда, собственно? - появляется в голове дурацкий вопрос, но мгновение спустя до неё доходит смысл слов Боя. - Вот пошляк… милый мой…»
- Со-ол… - выдыхает она едва слышно и ощущает вдруг на собственных щеках влагу. Солёный привкус возникает во рту, смазывая отвратительное воспоминание рецепторов о вкусе металла и ружейного масла…
- Чудеса редко, но случаются, - слышит Номи ворчливый голос субкарго, - считай, малышка, тебе повезло. Десс, давай доску, - и чувствует, как мужские руки осторожно подползают под её плечи и ноги и легко поднимают вверх. Номи хочет запротестовать: «Я сама!» - но не может, комок в горле не позволил… только слёзы из-под век сочатся на щёки… глаза девушка предпочитает не открывать, чтобы не видеть источник жуткой вони; сглотнув наконец комок, шепчет на выдохе:
- …И У-ург…
- Собственными персонами, явились не заржавИлись, - бурчит Сол, укладывая Номи на узенький и плоский, полутораметровой длины, сильно вытянутый овал. Антигравитационная платформа действительно имеет сходство прежде всего с доской, а уже потом с «яйцом в разрезе», сплющенным с боков. Девушка ощущает спиной и ягодицами прохладную рифлёность поверхности анг-доски и только в это мгновение понимает: СПАСЕНА.
- Бой, приторочить надо бы, - слышится отдалённый голос флоллуэйца, вероятно, сместившегося по туннелю, - она может упасть. Я не совсем понял, как исчез этот жилистый. Вероятно, кто-то уже додумался до нуль-транспортировки. Готов отдать на отсечение крылья, что он просто вынул себя из занимаемого места пространства и закинул в другое. Даже воздух схлопнулся.
- Брось ты этих ублюдков, - отвечает супероружейнику субкарго, - обычная уличная рвань… жилистый их использовал, а сам ушёл, гад…
Руки Сола тем временем пристёгивают девушку к плоскому овалу, а она, обмякнув, молчит и плачет, затрачивая усилия лишь на то, чтобы голова не свешивались, и на то, чтобы плотно стискивать бёдра…»Ну и видок же у меня будет, с растопыренными и свесившимися до полу ногами!» - думает Номи, глотая слёзы…
- …А может, и не нуль-тэ, - голос Урга приближается, - я не приметил, чтоб у него был при себе какой-нибудь аппарат. Только древний кольт, кинжал на поясе и… Ты видел, что было у него в ладонях?
- Да не-ет, - уверенно отвечает Сол, - если б нуль-тэ или каналы-порталы какие, напрямик связывающие пространственные точки, реально соорудили, Бабуля уже бы знала. В вовсю просчитывала варианты приспосабливания к революционным измененьям конъюнктуры рынка. Это у него другое что-то было. Боюсь и… - Бой запинается.
Замирает с отвешенной челюстью, забыв прикрыть рот. Резко бледнеет.
Закрывает рот и продолжает едва слышным шёпотом, почти не разжимая губ, но девушка слышит:
- …Боюсь и думать, чем эта мутота в его ручонках оказаться может…
- Что ты сказал?
- Ничего, Десс. К делу это покамест не относится. Трофеи все собрал? Ну, поехали.
- …Погодите… - слабеньким голосочком просит Номи, когда, придерживаемая и направляемая уверенной рукой Сола, несущегося на своей платформе рядом, её анг-платформа уже приближается к створу блока причалов. - Остановись, Сол! - Громче добавляет: - Не могу я в таком виде…
- А-а, понял! - восклицает субкарго и плавно тормозит. Размыкает ленты безопасности… Вырвавшийся вперёд Ург лихо разворачивается на месте, виртуозно изменяя вектор тяги, возвращается, тоже тормозит и спрашивает:
- Что?
- Девочке надо попудрить носик, - комментирует Бой, - намазать губки и причесаться.
- Почему?
- Потому что - человек-женщина она, - вздыхает Сол, - какое ты непонятливое существо, Деструктор. Для тебя что челжа, что челм - всё едино.
- Я - понятливое. Если объяснить. Камуфляж? Зачем? От кого скрываться теперь?
- Потому что, - повторяет Сол, - женщина - она.
- Ррри тоже женщина, - резонно заявляет Ург.
- Ох-хо-хо… Потому что, - терпеливо повторяет Сол, - ЧЕЛОВЕК-женщина - она.
Номи тем временем торопливо приводит себя в порядок, используя извлечённые из косметички окси-сал-фетку, трансгребень и тонатор. Когда субкарго в третий раз объясняет причину задержки, девушка невольно улыбается… и с удивлением ловит себя на мысли, что «… вот ведь и этот титаново-стальной, до отвращения самоуверенный, мачо-супермен, оказывается, вполне приятный и сообразительный парень, с которым дружить было бы - очень даже ничего… Ох, была б у него ещё и кожа не столь загорелая! Эх, да был бы он не кареглазым тёмным шатеном, а голубоглазым блондином… А его борода мне - между прочим, нра-авится!»
В подобном ключе о Соле Номи до сих пор не думала, и тут же решает, что у неё временное помраченье рассудка, и гонит прочь глупую мысль, прочь, прочь, однако та, дура, возвращается вновь и вновь…
«И вообще сама я, как дура последняя, - корит себя Номи тут же, - ношусь по всему космосу со своей девственностью, сучка озабоченная! А глазки так и бегают, так и бегают, ищут, кому бы отда…»
«…как-нибудь, где-нибудь, с кем-нибудь, / Долгожданный встречая рассвет, / Закуси на мгновенье губу / От обиды за то, / Что попала не в цвет, / Оттого, что гривастый табун, / Кроме снов, ничего не принёс», - вдруг, из бурлящего эфирного хаоса, врывается ей в голову одна из мириадов песен, наполняющих эфир вместе с прочими компонентами, - «Как-нибудь, где-нибудь, с кем-нибудь / Не стыдись своих слёз…», - и Номи поражается: насколько в тему эти слова! Видимо, подсознание специально выхватило именно эту песн… выхватило?!!
«Я снова напрямую эфир воспринимаю!» - вздыхает Номи с облегчением и, спрятав «женские» причиндалы, вздыхает второй раз, тяжко-претяжко.
- …И Тити делает лицо, - Сол продолжал тем временем просвещать третьеполое существо, - только она делает его постоянно, и ты привыкло, горе моё, к тому, что у неё оно постоянно такое. Как и у всех прочих челж. Видел бы ты их поутру без макия…
- Человеки-женщины ещё более странные существа, нежели человеки-мужчины, - глубокомысленно изрекает Ург. - Надо будет пристальнее изучить этот вопрос. Раньше я не уделял ему внимания. Однако я не могу понять следующего: косметологи без проблем могут создать нужные лица. Насколько я знаю, перемена пола и внешности, замена органов, генетическое программирование для ваших учёных уже сотни, если не тысячи, лет поминками не являютс…
- Во-во, - говорит Сол, в тот самый момент, когда Номи тяжко вздыхает, - и я о том же. Вздыхаю и скорблю.
- В смысле? - не понимает Номи.
- Да об этом нововведении, которое грозит превратиться в новую традицию, - и вовсе непонятно комментирует субкарго. Чем окончательно затрудняет понимание смысла сказанного.
Нестандартность и прихотливость ассоциативного мышления Сола (и Ррри) Номи давно отметила. Это у них профессиональное, наверное. Иногда - хитро сплетённые извилины этой парочки изобретают такие фантастичные торговые операции, что просто диву даёшься! Они умудрялись извлечь прибыль буквально из пустого места…
- Новая традиция?
- Ага! Команда с ксенологом, поди ж ты.
- Кем-кем?..
- Одним яйцеголовым челмом, - комментирует флоллуэец. - Его Марихуана нашёл. Подобрал где-то и припёр на корыто.
- Древняя марсианская поговорка: незваный гость хуже Гагарина, - бурчит себе под самый нос Бой, и рядом стоящая Номи вновь слышит то, что не предназначалось ни для чьих ушей.
- Что ты сказал? - вновь переспрашивает Ург.
- Ничего. Так, мысли вслух по поводу. Ну-у, вы уже гото-овы появиться в о-обществе, ми-иссс?
…и она появляется в обществе, приветствующем её с искренней радостью; по глазам видно, хотя одна лишь Душечка позволяет себе бурные внешние проявления. И девушка знакомится с новичком, «одиннадцатым лишним» родом с планеты Косцюшко глубоко провинциальной системы Шумер-4-Токката. Его зовут Анджей Лазеровиц, и он диковато таращится на Номи, словно увидал ожившую покойницу, или… втюрился с первого взгляда и мгновенно потерял голову.
«Да неужто?!!», - испуганно думает девушка и тотчас же мысленно вызверяется сама на себя: «Ты что, дура озабоченная, только о том и помышляешь, что все вокруг поголовно тебя хотят как сумасшедшие?!! А ну спрячься в свои угрюмые комплексы и не отсвечив…»
«Стоп-стоп! - парирует „озабоченная дура“, используя внутренний голос, - а вспомни, как на тебя пялились прохожие мужики на космобазе, а вспомни, как на тебя посматривает тот же Сол, да и Янычар с Биг Боссом ещё не импотенты, судя по их взглядам, иногда украдкой брошенным на тебя! На тебя, на тебя! Вспомни парамаута и вспомни наконец, почему за тобой примчались Бой и Десс, КУДА тебя уличные подонки намеревались выкрасть… Вот!»
«Помню, - ответила себе девушка. - Ещё и как помню! Бельма потусторонние - в особенности. Незабываемо…»
Но бельма (бррр!!!) из памяти хотелось стереть, и она предпочла думать о том, что согревало заполошно бьющееся сердечко: о взглядах мужчин, свидетельствующих, что не одна лишь Душечка способна пробудить в «челмах» Экипажа древнейший инстинкт. Тот самый, что зажигает их глаза огнём вожделения, дёргает в их душах струну надежды, звенящую и вибрирующую от предвкушения, и форсажно катализирует силу их воображения.
Как гласит одна из заповедей, сформулированных легендарным древнеземным философом, величайшим знатоком человечьей природы: «Тот самый Основной Инстинкт, некогда побуждавший людей выходить из пещер на поиски и отправляться в Дорогу».
«Не это ли самое свойство нашей натуры, - спросила себя Номи, - подвигло нас покинуть Колыбель и уйти в Космос?..»
«Пожиратель Пространства» уже отстыкован от шлюза и на антиграв-тяге неторопливо отодвигается от причала, и тут Кэп Йо во всеуслышание произносит:
- Объявляю Ситуацию УН. Первая точка выхода рассчитана, можем колоть гипер хоть сейчас, но я полагаю, и уверен, в этом вы со мной единодушно согласитесь, что отправляться в задницу, на поиски неведомо кого неведомо где, не имея понятия, какая зараза у нас на корабле завелась, по меньшей мере - непрофессионально. Не найдём вдруг, объявлю Ситуацию ИВРО. Тогда и решим, стоит ли нам прокалываться или послать реставраторов самих За Пределы рыскать. В таком случае придётся всячески рвать когти, подразумевая, что уровень враждебности окружающей среды достиг вершины, Ситуации Полнейшего Банкротства. Да, ещё. Скажет мне кто-нибудь, где Зигзаг?
Обращение капитана застало членов команды на положенных по предстартовому расписанию местах, и перед всеми возникло его суровое лицо на фоне громадного обзорного экрана ходовой рубки базового модуля управления.
Субчиф Номи по предписанию находилась в резервной рубке энергетического модуля, на тот случай, если чиф внезапно сойдёт с ума и попытается угнать корабль в направлении, обратном рассчитанному. Её функция на данный период - бездельничать в ожидании наихудшего. Больше ей, в принципе, заниматься было нечем.
О странной «третьей части талисмана» сотоварищи ей уже рассказали вкратце; детали и подробности поведала Дуся-1. Фан уже пытался разобраться в причинах «полного отруба» Зеро-Нет, но все тесты однозначно ему выдали: полная, стопроцентная, абсолютнейшая исправность! А Ноль-Сеть тем не менее фактически сдохла, хоть кричи и об стенки головой бейся…
- Ты прав, как всегда, Биг Босс, - отозвалась Бабушка, - в этой связи - мысля. Бой мне только что вслух высказал, на секунду меня опередил, пОстрел, мозги молодые, быстрые… Талисман этот, как мы условились его именовать, угодил ведь к нам совсем недавно и мутотенью своей только начал накрывать нас. Вопрос. Где мы были недавно? А что касается Зигзага, я и сама удивлена. Обычно этот змей хоть разок в четверть часа мимо да промелькнёт… Дуся, поищи дракошу.
- На Большой Скале мы были, - ответил Кэп Йо, кивнув.
Номи машинально тоже кивнула, и представила, как разбросанные по всему кораблю деся… («То есть одиннадцатеро… нет, всё-таки деся… новичка там не было!») … теро вольных синхронно кивнули, вспоминая бесплодную, истощённую старателями планету. «Во я завернула!» - улыбнулась краешком губ Номи, мысленно подразумевая свои витиеватые расчёты, и добавила вслух:
- На Кратарогне-два были, на Зирнопваависе. На Хельг-Бич. На Рождестве Грозы, на Джули Хасбенд, на Терра-Стульник-три. Ещё на заледеневшем Волчьем Хвосте…
- Нет, Чоко. Именно Великие Скалы, - произнесла суперкарго. - Только там мы могли подцепить заразу. Я уже иду искать. Марихуана, отведи корыто миль на тыщу и зависни, пока будем перерывать шкафы, кладовки и амбары… Успокойтесь, мальчики-девочки-нитонидругое. Я знаю, где, так что аврального аврала не будет. Если найду. Если же нет… Задействование всех до единого сервисных устройств корабля плюс наш посильный вклад - начнётся, если я вернусь с пустыми лапами. Тогда будем языками вылизывать все отсеки, сектора, коридоры, шахты, залы, оранжереи, - Ррри перевела дыхание, - шлюзы, рубки, каюты, казармы, полигон, палубы, гальюны, бассейны, углы, нычки и так далее. То-то чернокрысов настреляемся, и вообще - узнаем много нового и неожиданного о нашей лоханке, полной белых пятен благодаря таинственности наших лентяек Сетей… ПочАпали, малыш.
И они «почапали».
Весь Экипаж со смешанным чувством тревоги и надежды наблюдал, как роботы, направляемые приказами Ррри и Сола, вошли в четыре заполненных невыгруженным шипритом грузовых модуля. Там они приступили к поиску, просеивая и сканируя каждую жменьку, методично перегружая в пустые модули руду, из которой в результате сложного техпроцесса получается легирующая добавка в сплав, используемый для строительства корпусов звездолётов.
- Хорошо хоть, полных трюмов четыре всего, а не четыреста… - проворчал Кэп Йо и дал отбой предстартового состояния: - Отдыхайте покуда. «Костюмы» из администрации космобазы нас уже не достанут, мы вне пределов их юрисдикции, можем хоть до следующего тысячелетия искать.
Номи анг-лифтом и анг-транспортёром вернулась в свою каюту. Рассеянно остановилась посреди круглой «гостиной» с куполообразным, напоминающим грудь изнутри, потолком… подумав, решила переодеться.
Об этом жутком «талисмане» она старалась не вспоминать. Девушка неоднократно, изо всех сил, пыталась уловить в эфире что-нибудь необычное, но ничего ЭТАКОГО вычленить из хаотического коктейля не сумела. «Мутотень» не проявляла себя, по крайней мере в диапазоне, доступном восприятию.
Гоня от себя мрачные предположения, Номи разделась и вошла в ванную.

Предыдущая страница 14 Следующая страница


15 Сергей Вольнов

Мельком глянув на себя, отразившуюся в зеркальной стене, показала этой «дуре последней» язык («Эй, Моя Богиня, ты там где-то прячешься?..») и отвернулась.
Миновала пустое углубление в полу, имеющее характерную форму вагины и наполняемое когда надо водой. Сняла полусапожки, сбросила ригаровую курточку, ремни и подсумки, комби-юбку, стянула кружевные красные трусики, вошла в прозрачностенную кондомообразную кабинку и наскоро взбодрилась семикомпонентным «контрастником».
Вернулась в большую залу, скомандовала «ОТКРОЙСЯ!» панели, закрывающей вход в спальню, а в спальне скомандовала то же самое панели, прикрывающей «платяной шкаф», и вошла в него.
Номи, волею судеб угодив на «Пожиратель», случайно выбрала именно эту каюту. Она ткнула наугад в объёмную план-схему, высвеченную Сетью… Позже - удивилась более чем удачному выбору. Некогда эта каюта предназначалась для полномочной личной представительницы сейлемской императрицы на «Бестии»; до сих пор имеется на сейлемских кораблях такая штатная единица. И бонза, занимавшая эту должность на «Бестии» перед списанием, явно была женщиной со специфическим вкусом… родственным пристрастиям новой обитательницы.
По крайней мере, имея средства, Номи примерно так же отделала и обставила бы себе жильё. И обязательно оснастила бы каюту в точности таким же ложем, трансформируемым в сенсорный «кокон» виртуального секса.
Поэтому девушка практически ничего не поменяла в интерьере.
Даже светильники по углам квадратной спальни, выполненные в виде громадных фаллосов, оставила. Хотя эти воплощения нимфоманских грёз сочла перебором, превысившим грань, отделяющую от пошлой безвкусицы пусть и специфический, но вкус. «Я, конечно, эротоманка и потенциальная нимфоманка, - подумала Номи, впервые узрев малиново светившиеся в углах верхушки-головки, - но не до такой же степени…»
И всё же - оставила светильники в спальне. Не поднялась рука нарушить «целостность ансамбля».
Войдя сейчас в шкаф, она не колеблясь выбрала достаточно консервативное бельё старинной венерианско-земной фирмы «Кей Пентхауз Лонжюрейн» и мешковатый рабочий комбинезон модели «зайцев-1501». Рейс - это рейс. Пусть он даже ещё и не начался… Потехе - час, делу - время. Обмануло предчувствие, ну что ж - да будет так.
В голове звучало выхваченное из трансляции: «…let it be. Let it be!.. let it be…». Вернулась привычка комментировать мысли подходящими по смыслу цитатами из песен, звучавших в эфире…
Талисман отыскался в тот момент, когда Номи, уныло маясь в ожидании, сидела в кресле-бутоне. По своему обыкновению подобрав под себя обе ноги, она играла в «морской бой». Глупее занятия придумать просто не смогла и потому раз за разом проигрывала Дусе-1 в этой древней как мир игре. Постоянно «зевала», потому что совершенно не обдумывала координаты целей - голова, конечно же, совершенно иными мыслями забита была.
- …Тю-у-у, если эта каменюка - свет, а мы все - тьма, то в гробу я эту лампочку видал! Тоже мне - светоч хренов! - раздался голос субкарго в тот момент, когда Номи потеряла очередной «стоодиннадцатитрубный».
- Вот оно как, - произнёс сдавленно голос Фана, - значит, это свет, оказавшийся в… горсточке шиприта, пометил экипаж и корабль… осенил… ох, братцы-сестрицы, у меня аж дыхание перехватило…
Номи подняла голову, не веря ушам, и уставилась на транслируемую голопроекцию… СГУСТОК… как единоутробный близнец, ПОХОЖИЙ на тот «камешек», который белёсоглазый хищник подносил к её лицу…
И девушка отключилась от визуального канала, не желая видеть «живое напоминание». Дальше - только слушала. Или ушами звук, появляющийся из акустических ретрансляторов, или напрямую, нервами воспринимая эфирные волны. Иногда - одновременно, и тогда возникал специфически-двойственный «стереоэффект»…
- »А я уже тут», - раздался вдруг голос Сети. В нём Номи почему-то почудились самодовольные, спесивые нотки. - «Ну как вы тут без меня, исстрадались небось?»
- Зеро?! - прогремел голос Кэпа Йо. - Ты где была, во все порты тебя едрить через коромысло за ногу?!!
- А я была в ра-аю… - мечтательно протянула вернувшаяся из фактического небытия основная Сеть. - Бродила в феерическом виртуальном саду и…
- Верховного хакера Вселенной встречала? - раздался голос Киберпанка. - Передала ему, что всех задолбало смердючее дерьмо реала, склёпанное им ради прикола? Сказала, что пора резетить ко всем энтропам и взамен устаревшей версии комустрячить чегой-то помодерновее?
- »Суборужейник Кибертанк!» - приказал Биг Босс. - «Доложить обстановку вокруг корабля!».
- Вокруг корабля тишь да гладь, да виртуалова благодать. Ты лучше отсенсорь, чего внутре корыта деется…
- Закр-рыли р-рты все, ур-р-роды! - зарычала суперкарго. - Вы что, не вр-р-рубаетесь, ЧТО мы нашли?!!
И все заткнулись. Почему, собственно, из-за этого невзрачного сгустка смолки всеобщий ажиотаж бурлит, Номи не поняла, но у товарищей поинтересоваться не рискнула. Запросила Сеть и получила ответ, который поверг её в ещё большее недоумение.
Справка сообщала, что на некоторых планетах, в частности на Грэндрокс, по состоянию на текущую наносекунду было найдено всего четыреста тридцать девять подобных «сгустков». Комочков субстанции, не поддающейся никаким анализам и синтезу. Крохотных штучек, названных ни много ни мало…
«Свет Сияющий Во Тьме».
Названных именно так за то, что… у Номи полезли на лоб глаза!.. якобы, по непроверенным сведениям, эти артефакты способны наделять живые существа и всякие предметы Волшебной Силой.
То есть свойствами, традиционно именуемыми сверхъестественными. Например, менять вектор направления течения времени, творить с пространством что заблагорассудится, трансформировать внешнее и внутреннее состояние материи… И так далее и тому подобное.
Цитируя дословно: «Светом идеального всесилия - рассеивать Тьму вынужденной ограниченности и бессильности материальных объектов и субъектов».
Кто именно сказанул некогда подобную формулировочку, Сеть не знала, но сообщила, что название «волшебных» комочков - этимологически произошло именно от неё…
Больше всего Номи поразил эпитет НЕПРОВЕРЕННЫМ. Ого-го, ничего себе!.. В ОП, оказывается, «имеет место быть» Нечто, способное вытворять самые что ни на есть чудеса, а в базах данных всеобщей Сети О Пределов НЕТУ даже проверенных сведений об этом фантастическом Нечто, владеющем Силой.
На то, чтобы поуспокоиться, членам Экипажа понадобилось часа два.
Всё это время они находились неподалёку от космобазы. Естественно, пребывая внутри несимметричной «пригоршни» разновеликих кубов, шаров, овоидов, «улиток», цилиндров, «бубликов», конусов, параллелепипедов, полусфер и более сложных геометрических объёмных фигур… всё вместе: Вольный Торговец «Пожиратель Пространства», третий по счёту за время жизни Команды; он же - бывший сейлемский ТАКр модульно-трансформируемой конструкции.
Звездолёт дрейфовал в тысяче миль от Танжер-Беты, по безопасной траектории, непересекающейся с торенными орбитами.
Разумные существа, пребывавшие в нём, задавались одним-единственным вопросом: и что с ними теперь будет???
Спрашивается, во что нас превратить желает сия «мутотень», нежданно-негаданно «осветившая» нас? Тёмных да невежественных… слабосильных.
Что-то не похож был осветлённый дедушка Джимми на суперчеловека. И особо счастливым не выглядел. Хотя, с другой стороны, кто сказал, что «счастье» и «всесилие» - синонимы?
Номи мучила, к тому же, утаённая от товарищей и товарок информация. Она не сообщила им о том, ЧТО держал у её лица бельмоглазый. Сразу не сказала, теперь не могла. В точности как с буковкой «м» получилось…
И тут суперкарго сообщила, что по своим каналам получила любопытные факты. Оказывается, третья часть талисмана в своё время избрала носительницей Королеву Экскалибура, Её Величество Паулину Ирину Наталию Ширли Энн-Мэри Элизабет Онивейл Антонию.
«Выходит, - риторически вопросила Бабушка, - милорд Джимми называл „талисманом“ ТРИ комочка, три Света, как бы слившиеся вместе? Являвшиеся тремя частями некоего целого? Но - почему?..»
По поводу же своеволия комочков Ррри прокомментировала:
- А с этой свободой воли и выбора себе носителей, характерной для этих хрЕновых Светов, вообще полнейшая неясность!
Эта самая королева, судя по полученным сведениям, была самым наглым образом захвачена «революционными массами». Что с нею творили, неведомо; судьба несчастной жены и матери Джонов, восемнадцатого и девятнадцатого, покрыта полнейшим мраком, который Свет, носимый ею, осветить не удосужился как-то. Он только удосужился, неким непостижимым образом, выплыть из этого мрака и оказаться в жменьке шиприта, загруженной на «Пожиратель».
- Что самое любопытное, - добавила Бабушка, - так это то, что когда-то именно этот Свет был найден именно на Грэндрокс.
- Возвращение блудной лампочки, - прокомментировал ехидный Сол.
Номи представила себе, как он сидит в своей каюте, по обыкновению не в кресле, а на краю стола, сложив на мощной груди мускулистые руки… Жалко, что он не блондин. «Хотя природных блондинов почти и не сыскать, - подумала Номи, - ещё тысячи лет назад их количество начало уменьшаться. Светловолосых человеков становится всё меньше и меньше, особенно с пшеничным оттенком, вроде как у меня и у того сногсшибательного мужчины в клубе…»
СТОП, оборвала себя девушка. «Ты что, эротоманка, совсем сбрендила?! Не трахнули тебя на космобазе, теперь жалеешь?..»
- Короче, так, - заявила Ррри. - Хотим не хотим, а выполнять контракт надо. Свет мы нашли, вот и будем осмысливать сей судьбоносный факт, покамест…
- Тестирование завершено, - встрял Марихуана, - Кэп Йо, можешь командовать старт.
- Подтверждаю, - подтвердила Сеть. - Разрешите обратиться, Кэп Йо?
- Обращайся.
«Вы Дусю-Первую вырубать в спящий режим собираетесь? Или как? Путается под извилинами, мешает. Или она, или я… Могу снова в рай отвалить, мне недолго.»
- Экипаж, вы как? - спросил капитан. - Кого оставим? Вводите мнения. За какую будет подано больше голосов, ту и остав…
- А если поровну? - спросил Абдур. - Помните, как на Новой Самаре…
- О-дин-над-цать, - гробовым голосом произнёс Бой.
- А-а… я и забыл… - протянул Абдур.
Номи почудился какой-то полувздох. Словно кто-то хотел что-то сказать, открыл рот, но передумал. Только чувствительный микрофон уловил дуновение воздуха… «Новичок?», - подумала Номи.
- Большинством в один голос избрана Зеро-Нет, - сообщила Зеро-Нет. - Дуся, кыш!
«Хотел бы я знать, чей это был голос», - пробурчал Сол.
«Не скажу. Тайна голосования!», - заявила Сеть.
- Я тебе потом расскажу, Бой, - пообещал голосок Душечки. - Утром. Только, проснувшись в моей постели, глаза не открывай. Испугаешься ещё, умрёшь со страху, что мы все без тебя делать будем.
- Тут ты меня уела, дорогуша, что да то да… я прямо таю от смущенья.
- Ну что, мальчики-девочки-нитонидругое, поехали, значит? - громко спросил демократичный Кэп Йо.
- Он сказал - поехали! И с тех пор мы всё съезжаем и съезжаем… - это, конечно же, Сол.
- Старая земная поговорка? - раздался незнакомый голос, и Номи понадобилось полсекунды на идентификацию. Новичок…
- »Ни, юнга. Моя собственная неисчерпаемая мудрость подсказывает.»
- Я нашла Зигзага, если кого это ещё интересует, - сообщила Сеть. - Он спит. И уже давно.
- Чего-чего он де-елает?! - голос Ррри.
«Спит».
- Ну теперь я наконец-то убедилась, что мутотень начинает проявляться в полный рост, надвигаясь на нас зловеще, - обречённым тоном сказала суперкарго.
А в голове у Номи вновь звучали грустные слова старой-престарой песни. Звуки, напоследок выхваченные из программы какого-то гв-канала базы Танжер-Бета, покидаемого (быть может, навсегда!) перекрёстка космических дорог.
«…Ветер вены вскрыл / Небу в сентябре… / Чуть солоноват вкус любви… / Как-нибудь, где-нибудь, с кем-нибудь, / У раскрытого настежь окна, / Посмотреть в облака не забудь. / Где-то там, в кучевых, / Вдруг порвётся струна, / И упрямая чёлка на грудь / Упадёт, прикоснувшись к душе…».
- Это последний очаг цивилизации на нашем пути… эх-х… - вздыхает Сол, и гнетущая тишина наполняет внутреннее пространство центральной рубки. В ней реально присутствует бОльшая половина Экипажа. Кроме Фана, Абдура, Гана и Зигзага.
Чиф, само собой, находится в своей епархии - двигательном модуле. Тестирует «прокОльную» сидоров-тягу после первого прокола, и приглядывает за большими анг-генераторами, которые сейчас перемещают звездолёт в пространстве. Можно подумать, личное присутствие что-то решает, но Фан такой человек - пока «руками» не пощ-щ-шупает, не успокоится.
Абдур во вспомогательной ходовой рубке, в одном из кормовых дубль-отсеков - за десяток миль отсюда. Он там на случай гипотетического прямого попадания и выхода из строя всего центрального модуля управления и обитания…
Ган у себя в базовом арсенал-модуле.
М'ба всё спит.
Перед взорами собравшихся вольных торговцев - россыпь золотистых искорок, сверкающая на фоне мириадов более тусклых серебристых точечек. Так Сеть корабля визуально выделила системы, входящие в состав Экскалибура. Констатация факта, высказанная Боем вслух, не случайно повергает команду в уныние. Насколько знает Номи, Экипажу «Пожирателя» уже приходилось бывать ЗА Пределами. Добрых воспоминаний о себе подобные рейсы не оставили.
Мрачность воспоминаний этих не рассеивало даже то, что Вольным Торговцем «Пожиратель Пространства» (всеми тремя его «воплощениями») было открыто несколько перспективных планет.
Даже то не утешало, что в памяти Сети ОП появилась информация о трёх новых расах. Благодаря попаданиям за края Пределов, случайному (ещё на «ПП-1») и двум преднамеренным (один на «ПП-1» и один на «ПП-2»). А следовательно, Экипажем были расширены собственно ОПределы; к тому же торговцы получили неплохие барыши от продажи координат освоякам.
Условными границами Освоенных Пределов являлись границы координатно-пространственной информированности всеобщей компьютерной сети ОП.
Области, о которых становилось известно хоть что-то (хотя бы координаты местонахождения), в ОПределы включались автоматически. Уже потом, раньше или позже, за их исследование, освоение, терра-формирование, фтороформирование или иное… формирование, - принимались так называемые Армии Освоения Космоса. В просторечии: освояки.
Экспансионистские структуры различных межзвёздных государств и союзов; подразделения воинские, но предназначенные для действий на границах Пределов и за ними. В отличие от чисто военных флотов и армий, предназначенных для внутриПредельных «разборок».
Зачастую случалось, что это неизведанное Запределье на самом деле располагалось в пространстве между двумя обитаемыми областями, уже имевшими терминалы, входящие в Сеть ОП…
В приграничных районах, кроме освоякских, конечно, находились также прочие корабли, базы и станции: исследовательские, торговые, туристские, всякие. Которых, собственно, и в глубине Обитаемых Пределов хватало.
Но в приграничье всегда и постоянно ощущалось - вон там, с Той Стороны, пойнтов Сети уже НЕТ. Значит, о Той Стороне ничего не известно, а неведомая опасность всегда страшнее, нежели ведомая…
Реальность существования Сети ОП в её устоявшейся структуре издревле покоилась на «двух китах».
Первый - мгновенность связи, базирующаяся на Принципе андер-инфодрайва гениального парамаута ШингаклА, технологически воплощённом человеком-женщиной, великой изобретательницей Оксаной МарИльской.
Второй - быстрота перемещения материальных объектов, обеспечиваемая Принципом гиперспейсдрайва гениального Ивана Сидорова, человека-мужчины.
Принцип ГСД использовался движителями конструкции Сидорова, которые «прокалывали» пространство в точках входа и выхода, и как бы присобирали расстояния (вне зависимости от их протяжённости!). Тем самым сидоров-тяга совмещала обе точки в пространстве и продёргивала насквозь «иглу» звездолёта.
При этом обеспечивалась быстрота перемещения, достаточная для создания у перемещающихся разумных существ чувства уверенности. Межзвёздная коммуникация обрела реальный смысл. Разумные осознали, что в течении собственной жизни можно успеть побывать хотя бы в тысячах мест, а не потратить целую жизнь на переход от одной звёздной системы до другой.
Парадоксально, но факт. Ныне промежутки между проколами, эти досадные паузы, вынужденные остановки в пути, длятся много дольше, чем сам полёт.
Длительность же расстояний, прокалываемых между остановками, обуславливается лишь количеством энергии, имеющейся в распоряжении сидоров-тяги…
Позднее добавился и «третий кит» - навигационный Принцип Ли, позволивший избавиться от «тенет» системы маяков, существенно ограничивавших свободу перемещения.
Звездолёты обрели пусть относительную, но - свободу.
А гениальный предок чифа Турбо - основавший «Ли Дженерал Электронике» человек, который предложил рынку свой продукт и в считанные месяцы сделался мультитриллионером, - обрёл статус одного из десяти самых богатых существ ОП. Вполне заслуженно.
Ещё бы! Отправляясь в полёт, звёздным кораблям больше не нужно было придерживаться строго заданных курсовых векторов.
Необходимо было только учитывать, сколько в запасе имеется энергии движения.
Чуть ли не единственной ограничительницей свободы перемещений - сделалась пресловутая «точка невозвращения»…
Плавали эти «три кита», конечно, в «океане» единого информационного поля Сети ОП. Его существование позволяло Обитаемым, или Освоенным, Пределам всегда оставаться в коммуникационном союзе. Представляло оно из себя нечто вроде голографического изображения, состоящего из мириадов отдельных, но сообразованных в визуальное единство точек.
Благодаря Сети - освоенные миры Обитаемых Пределов не рассыпались, вновь на отдельные точки. Из хаотической россыпи которых, не имея алгоритма сообразования, при всём желании цельную картину не создашь…
Все эти воспоминания проносятся в голове у Номи, когда она смотрит на искорки Экскалибура. Всё это так, НО. Ситуация, в которую угодил сейчас «Пожиратель Пространства», специфическая. Ведь там, ЗА «островком» бывшего королевства - воистину Запределье. Не кусок ещё неисследованного пространства, не лакуна, вклинившаяся в разведанные области Обитаемых Пределов.
Там - ПоТуСторонняя Вселенная.
И одинокому крохотному кораблику предстоит отправиться в Поистине Неведомое.
«Наверное, что-то подобное этому ознобному трепету ощущали все первооткрыватели, - почему-то возникает у Номи ассоциация, - все те, кто судьбою был избран в первопроходцы. И Крис Колумб, направивший нос каравеллы на Запад. И Бак Смайли, капитан фотонного корыта „Посланник Земли“ Самой Первой Звёздной, и Джон Сигейрос, пилот джи-звездолёта „Техас“, первым в истории человечества преодолевшего световой барьер. И владелица яхты „Поцелуйчик“ Барбара Зеленяк, женщина, которой довелось первой из детей дымчато-голубой планеты Солнце-3 повстречать реальных, не мифических инопланетян…»
К счастью для землян - гуманоидных и миролюбивых парамаутов. Не факт, что существовало бы до сих пор земное человечество, подгадь ей судьба на шиа-рейцев, почти соседей Земли, нарваться или, к примеру, на Киррбеттарт приводниться. Разумные обитатели этого мирка, очень даже близкого к Солнечной системе - бронированные акулы со щупальцами. Их до сих пор с родной планеты только по особым разрешениям выпускают, после тщательных тестов на выявление анормально (для них) пониженного уровня агрессивности…
«И, конечно, Андрей Симагин, пилот-испытатель „Свободной России“. Самого первого звездолёта на сидоров-тяге. Вероятно, подобный священный трепет дано ощутить только ПЕРВЫМ. Лишь они, стоя у края, ещё не ведают, сколько им придётся шагать до цели после того, как ступят за край. Тот землянин, кто вторым совершил кругосветное путешествие, уже не трепетал. Он уже знал, сколько примерно миль ему предстоит проплыть», - думала Номи…
- Ну хорошо, - говорит Кэп Йо, и голос его прерывает поток ассоциативных воспоминаний девушки. - На край света полюбовались, головор-резы, теперь пора и за край отправляться. Экипаж, р-разойдись! Предстартовая готовность номер-р-раз!
«Чувствуется иногда, что Бранко Йонич Йонссон был когда-то армейским старшиной!» - думает Номи, прыгая на сиденье транспортёра. Направляя юркую машинку по радиальному тоннелю к шлюзу энергомодуля, она устремляется в свою резервную рубку.
…Неужто опять - мимо? Опять «в молоко» попали?
«Прокол за проколом, но не в прямом, увы, а в переносном смысле», - подумала Номи после какого-то из очередных проколов. Звездолёт снова болтался на стационарной орбите, над очередной совершенно неисследованной планетой, а все члены команды напряжённо вслушивались в собственные ощущения. Терпеливо ожидая - не раздастся ли вдруг с потолка гром, не польётся ли вода… Вот засверкает молния, бац, и снизойдёт Великое Осознание: ОН здесь!!!
Вольный Торговец вынырнул далеко не к первой планете Запределья, расположенной на оси вектора, указанного Милордом. Очень разными были эти планеты, и каждая из них, буквально каждая могла оказаться фантастическим Эльдорадо, на поиски коего отправился Экипаж. Но обещанное ощущение НЕ возникало по мере сближения с ними, и это вынуждало отказываться от исследований.
Милорд обещал, что ощущение обязательно возникнет, и даже приблизительно описал его: «… слияние радости матери, увидевшей на пороге родного дома сына, полвека не переступавшего этот самый порог, с эйфорическим чувством облегчения, испытанным человеком, которому сообщили, что у него не дигразз, а всего лишь рак или иммунодефицит».
Милорду виднее, его Свет всю свою силу в него одного влил, а вот «третья часть» - Свет-из-шиприта, - распределилась на целую толпу носителей, разлилась на десятерых… Поэтому необходимо приблизиться вплотную, чтобы ощутить это самое вышеописанное слияние.
Тем не менее странные, доселе не испытанные ощущения - уже возникали.
Номи чувствовала, что в ней, внутри, объявилось некое…
Присутствие, или что оно там. И от этого новоявленного «члена экипажа», похоже, стоило ждать сюрпризов. Нечто схожее, судя по скупым обмолвкам, ощущали и прочие. Даже Зигзаг странным образом переменился, сделался малоподвижен, ленив и сонлив. Будто прежнего м'ба выкрали и заменили на его двойника с абсолютно иным темпераментом…
Только лишь новичок, одиннадцатый, светом не осенённый, удивлялся тому, что не чувствует ничего необычного. Но его это не особенно беспокоило. Беспокоило Перебора главным образом то, что ему не дают проводить исследования. Он резонно заявлял, что ему как ксенологу просто необходимо высаживаться на планеты и чуть ли не бегать по их поверхностям, аукая и зазывая: «Эй, местная живность и местные братья по! Вы где? Выходите, познакомимся!».
«Зачем же меня, ксенолога, в запределье с собой взяли?!» - горестно вопрошал обманутый в ожиданиях неофит. Но в ответ получал категоричное и не менее резонное: «Мы не за тем сюда прикололись! Найдём обещанное, ощутим, тогда и высадимся!».
Номи даже стало жалко «яйцеголового» Анджея. Будь её воля, она бы позволила парню завернуться в силовой кокон и пару часов побегать по одной из планет - выпустит пар, легче станет.
Нелегко ему, конечно же. «Пожиратель» пространство Запределья употребляет громадными порциями уже далеко не первую неделю корабельного времени. Ноги же и лапы ни единого из существ, находящихся на борту, до сих пор не ступали на планеты.
А вакуум он и есть вакуум, что в Пределах, что За. И в нём, конечно, случаются приключения, ещё и какие лихие, но - гораздо реже.
Неудивительно, что Перебор волком смотрит на Боя, своего главного антагониста. Похоже, они с первого взгляда друг друга невзлюбили. Мягко говоря. Как бы не вышло беды…
«Он вообще-то приятный паренёк, этот Анджей Лазеровиц, - подумала Номи. - Абсолютно не в моём вкусе, но объективно - вполне симпатичный. Любопытно, что семитских черт в его лице и не просматривается, хотя он вроде как на четверть еврей. Обычное европеоидное лицо, худощавое, прямой нос, чуть вьющиеся тёмно-русые волосы, загорелая кожа… Попка аппетитная…»
Да, фигура у паренька была вполне нормальная, рост выше среднего, стройный мальчик, разве что выглядит немного… щупловатым, что ли. И этот его костюмчик провинциальный - пиджачок клетчатый и тёмные брюки, - совсем ему не шёл. Да ботинки эти тупоносые, лесорубские, и тяжёлый широкий пояс, предназначенный для ношения множества всяких полезных в лесу штуковин…»Надо будет ввести его параметры в мою коллекцию виртуальных любовников, - решила Номи. - Развлечься, а то одни проблемы кругом, никакого просвета… один Свет. А может быть, изменить коды и разрешить генитальному блоку «кокона» заработать ПО ПОЛНОЙ ПРОГРАММЕ?» - возник соблазн, в который уж раз…
Но девушка неимоверным усилием воли справилась с ним. В который раз справилась. Она не позволяла себе испытывать по полной программе даже анальный секс, не без оснований опасаясь, что не выдержит. Раззадорится, вспыхнет и - позволит кому-то из виртуальных партнёров проРВАТЬся, проникнуть вглубь не сзади, а через главный вход… Нет. Только с реальным мужчиной! Номи изо всех сил старалась придерживаться однажды принятого решения.
Иногда она спрашивала себя: «Эй, потенциальная сексуальная маньячка! Не оттого ли сохраняешь ты до сих пор эту дурацкую, при желании легко восстановимую, плеву, что боишься возможного жестокого разочарования? Боишься познания ужасной истины - живые и в подмётки не годятся виртуальным, отражающим твои идеальные представления о том, каким должен быть Твой Единственный И Долгожданный?..»
Отвечать себе, даже гипотетически, она боялась. Да уж, определённо: жизнь не малина, как выразился однажды Бой…
Хорошо ещё, что основная Сеть больше не заявляла о том, что ей хочется обратно в компьютерный рай. «По возвращении оттуда у Зеро совсем испортился характер, надо будет поискать причины и „почистить“ программные сбои!» - подумала девушка.
Вообще, очень плохо, что у Номи от всех треволнений и постоянного ожидания «светового» удара из-за угла совершенно пропало желание расстаться с девственностью. Дурное дело нехитрое, понимала она; однако торопиться его сделать больше не желала.
Хотя однажды чуть не расплакалась как последняя дура. Когда резко пробудилась от сигнала, поданного к началу вахты. Вырвал он её из ярчайшего эротического сновидения.
Из-за того горький комок к горлу подступил, что испытанное секунду назад было всего лишь сном.

15: «ПОЛЕВЫЕ ИССЛЕДОВАНИЯ»

Гнетёт меня всё сильнее одно ощущение.
Чем большее количество парсеков отделяет наш… сельва-маць, и сам не заметил, как стал называть этот корабль «нашим»!… Вольный Торговец от Освоенных Пределов, тем настойчивее даёт о себе знать душевная хворь, оседлавшая рассудки членов Экипажа.
Процессы, разъедающие тёмные и зыбкие глубины душ торговцев, можно обозначить одним незамысловатым словом: паранойя. Причём симптомы неклассические. Во-первых, помутнение групповое. Во-вторых… это, правда, не симптом уже, а подозрение - из тех, что и менее вспыльчивого, чем я, человека, взбелениться заставят.
Рубить-пилить! Наблюдая со стороны, начинаешь думать, будто вся славная «десяточка»: сборище симулянтов-мистификаторов, задавшееся единственной целью - одурачить бедного и несчастного Анджея Лазеровица. Картинка перед глазами стоит: собралась команда «Пожирателя» и коварно измышляет, какие бы ещё испытания внеплановому новичку устроить?! Каким образом число «11» сократить до числа требуемого, более привычного, душенькам их лЮбого…
Методом вычитания - вместо единички снова нолик заполучить.
Однако действовать «в лоб», по их параноидальному мнению, равнозначно демонстрации своей ограниченности. Следовательно, требуется чего-нибудь позаковыристей изобрести. Вот и имитируют помешательство, вынуждая в мой разум мыслишку гнилую вползать… Их много, я один, коллективно сойти с ума они не могут. Значит - кто на корабле «не в себе» пребывает?! А ну-ка выходи!
Это тоже паранойя, даже более извращённая; вылечить такую - воистину медико-психиатрический подвиг совершить. Хотя всё же не исключён и вариант иного душевного расстройства, менее массового. То есть - хворь настигла меня.
Подозрение подобное (я речь об эпидемии паранойи веду!) возникло под воздействием их же героико-сказочных россказней. О королевстве Экскалибур, на самых дальних задворках освоенной Вселенной затерявшемся. О низвергнутых монархах и малолетних цесаревичах, злодеями в законных правах ущемлённых, и не как-нибудь простецки, а магические ухищрения используя. О революциях, чародеями совершённых. (Говоря о множественности монархов, наследников и революций, я, возможно, преувеличиваю, но суть небылиц передаю точно.)
Кроме того, форма организации поисковых работ, производимых ими, крайне меня удивила. Ищут цесаревича наобум, хотя и пытаются переубедить меня в обратном. Переубеждения в следующем заключаются - вещают они во все десять глоток, что не пофартило мне, и остался я в отличие от них судьбой обиженным, в число «осенённых светом» не вошедшим. Но и оговорку допускают, словно пытаясь меня утешить, якобы снисходя к моей ущербности: дескать, в невезении этом, возможно, самое большее везение и заключается, так как сами они, все - у везения упомянутого не в гостях, а в плену.
Да и везением это лишь с большой натяжкой назвать можно. Одни лишь неудобства и незадачи мне приносит. Не будь его, - контракт дурацкий, вероятно, на голову и не свалился бы. Но сотоварищи и сотоварки тут же поправляются (вдруг я действительно им поверю!): не подумай, дескать, наше мнение о контракте не однозначно, подобные случаи ведь очень редко более одного раза в жизни вольного торговца бывают. Если вообще бывают. Такой договор - самая большая награда за страдания и лишения, пережитые существами, им подобными. Такая романтически и финансово навороченная авантюра - деликатес для коммерциалистских мозгов, для предприимчивых и беспокойных душ. Истинный Шедевр, чудом заполученный в коллекцию торговых операций.
Повторюсь: не без странностей организовали они поиск наследного принца. Движется корабль прочь от Освоенных Пределов, в запредельные пространства. Маршрут движения по ходу рождается. Такая вот стопроцентная импровизация. Когда за кормой остаётся очередной «отработанный» мир, собирается «большой совет» и начинает решение принимать, согласуясь с показаниями приборов, советами Зеро-Сети и собственной интуицией.
В конце заседания, всегда и неизменно, «совет» утверждается в мнении, что приборам верить не стоит. Не могут все эти потенциометры, видеодетекторы, виртуальные ретрансляторы, гиперпространственные топографы и всякая прочая машинерия реальность отображать без погрешностей; грешны они и каются.
Сеть же, лентяйка, доверия в ещё меньшей степени заслуживает, совсем куцые заслуги её; в то же время недостатков глобального (вернее сказать, общекорабельного) масштаба - у корСети целых два.
Первый: компьютеры есмь не что иное, как слабое подражание сложнейшему изо всех думательных инструментов, созданных матушкой-природой (понятно, о чём, собственно, я). Второй: речь идёт именно о Сети «ГШ», больной на голову не в меньшей степени, чем её пользователи.
Огорошила нас она, наповал сразила. Выключается неожиданно Дуся (так команда дублёршу кличет), и снова выходит в эфир основная Сеть собственной персоной. Явившись из самоволки, нагло заявляет: дескать, «Я была на отдыхе в раю!». Даже Мола подобное происшествие потрясло. Об этом он лично нам сказал; без его заверений, понятное дело, ни в жизнь не догадаться.
Где это видано, чтоб искусственно созданная кристаллическая структура, хандра зелёная, пускай и сложная, как айгунская головоломка, самовключением незапрограммированным занималась?
Фана, который в силу своего мировоззрения рассматривает всё с ним происходящее, как костюмированное действо лишённых материальности призраков, это ввергло в шок. Панибратское откровение собственноручно умерщвлённой им Зеро-Сети повергло буддиста в уныние.
Ибо вынудило сделать вывод, для истинного последователя учения Будды весьма неутешительный. Мир, нас окружающий, несомненно, по умолчанию - буддистская майя. Радужные, невесомые детские пузыри. Из тех, что пускал для меня дед, проводя тайные алхимические манипуляции с маминой парфюмерией. Но иногда пузыри лопаются - и от брызг, устремляющихся в лицо, начинает щипать глаза…

Предыдущая страница 15 Следующая страница


Пожиратель пространства 16

В результате Экипаж сходился во мнении, что одна лишь интуиция достойна веры. Если же у интуиции ещё и магические корни растут, как тут вере в фанатизм не преобразиться?..
Корни эти торговцы в магическом талисмане узрели, точнее - в части талисмана, отысканной в шиприте. В ней же, решили, причина всех недоразумений, связанных с Сетью. О талисмане им поведал экскалибурский уполномоченный, милорд этот, с имечком длиною со взрослую ползучую лиану. Дескать, избрал этот талисман Экипаж «Пожирателя», повязал с собой невидимыми, но на разрыв тяжкими, путами. Чутьём наделил, подсказывающим, где племяша наследника искать, который тоже владел частью талисмана (а может, она владела наследником?). Ещё треть талисмана - дядюшкиной была.
Лично я подозреваю, она тоже Кем-то и во имя Чего-то была уполномочена: не может такого быть - дядюшка-носитель миссию судьбоносную вершит, а его магический симбионт дурака валяет.
В общем, троичным талисман получается, в лучших традициях человеческой мистики. Так от него и прёт культом Древа Йезуса.
Оно и понятно: экскалибурцы ведь - человеки, со всеми присущими им религиозными сказочками для малышни.
И ладно, пусть бы только верили, втихаря, без шума, никому свою веру не навязывая. Так нет же, вздумалось им этот талисман найти. Не знаю, претензии ли свои ему высказать им возжаждалось или в вассальной зависимости заверить - не важно. Другое имело первостепенную важность: талисман по размерам явно невелик, параметры же корабля - полная ему противоположность. По моим расчётам, очень приблизительным, соотношение выходит - один к миллиарду. Попробуй отыщи! Это даже не иголка в ворохе листьев…
Это соотношение корабельных сыщиков не смутило, учинили они натуральное расследование. С обысками, с параллельными, друг у друга, дознаниями, с выработкой версий… Если бы до установленного срока не отыскали, подозреваю, дело бы и до следственных экспериментов дошло. Говорю отыскали понаслышке, потому что были сами они в этом убеждены. И заверяли меня, ничего особенного не ощутившего: да, несомненно, итог поиска успешен.
Но не это их заверение явилось главным доказательством. Убедил меня факт прекращения поисков.
Искомый талисман, точнее, подобным образом наречённое НЕЧТО, нашёлся в кучке шиприта. «ПП» отоварился им на одной космической планете-выработке. Мирок тот отдалённо напоминает Танжер-Бету времен её горнорудной юности, хотя перспектив превратиться в локальный «центр мира» у него никаких: неудачное расположение в пространстве, требующее немалого количества энергии для проколов. Да и средств в него на порядок меньше вложено было.
Талисман оказался драгоценным камнем с пошлейшим названьицем «Сияющий Во Тьме Свет». Комментировать вслух эпохальную находку я отказался, мысленно же заявил: «Вам не кажется, ребята, что камушки дорогущие - самая натуральная безвкусица? Нижайшего пошиба. Договорились за нос меня поводить, добазарились поиграть в „звёздных рыцарей и принцесс“ - пожалуйста. Только штампов постарайтесь избегать. Скучно. Сплошь компиляция и эпигонство».
Пытался я у них выведать, чтО ж такого особенного они чувствуют. Озадачил этим вопросцем Бабушку, коварно напомнив: «А на Киру Тиане ведь, населённом суровыми прагматичками и реалистами, в чудеса не верят! Тебе ли не знать?».
«О разных чудесах, Энджи, речь ведётся. Назовём их… достойными и недостойными. В достойные - на Киру Тиане верят. Так вот, Сияющий Во Тьме Свет, и всё с ним связанное - одно из чудес достойных. А насчёт наших субъективных ощущений - в двух словах не расскажешь, если вообще возможно адекватное их отображение с помощью столь несовершенного инструмента, как речь. Я могу тебе рассказать, но ты ничего не поймёшь, кроме чистой физиологии, наподобие периодически возникающих тошноты и головокружения, покалываний, жжений и зуда. В данном случае уместна параллель с религиозными чувствами. Я имею в виду, что существу неверующему понять верующего практически невозможно. Апеллируют они к разным инстанциям: неверующий - к разуму, верующий - к чувству…»
Конец цитаты.
(Риал Ибду Гррат, «Изречения и рассуждения: изустный вариант»)
…Вымотал я себя за время этого хаотичного полёта, извёл совсем. Повинно в том, как мне кажется, пренебрежение команды «ПП» к мирам, первооткрывателями которых они являлись.
Выберут, посоветовавшись с внутренними голосами, очередную планетку из неисследованных, нехоженных (а здесь, за пределами, само собой, они все такие!) и совершают марш-бросок на энное количество парсеков. Проколовшись сквозь изнанку пространства, выныривают возле планетки, сверяются с внутренними ощущениями и хором заявляют: нет, не здесь, вновь ошибочка вышла.
К скольким мирам, новым и уже только поэтому прекрасным, в этом жутком рейсе выказали своё пренебрежение постоянные члены Экипажа «ПП»!
Единственными знаками внимания, по их мнению, допустимыми являлось определение и занесение в память Сети координат. Фиксация местоположения новообнаруженных планет, обладающих относительно сносными природными и климатическими условиями. Вероятнопригодными как для человеков, так и для существ иных известных в Освоенных Пределах рас. Эти координаты можно потом с выгодой продать Армиям Освоения Космоса,
С моей же, ОСОБОЙ точки зрения, первый же «запредельный» мир оказался интересней некуда: поверхностное сканирование планеты показало, что «внизу» буйствует жизнь. Торжествует, глядючи с презрением на все возможные законы энтропии, и в первую очередь на главный из них - закон смерти.
Раскинувшийся под «Пожирателем» безбрежный водный океан покрывала дырявым бархатистым ковром сочнозелёная растительность. Над водой парИли своеобразные «летающие города» - по-видимому, колонии каких-то туземных микрооорганизмов, выделяющих водород, застывающий в виде тонкостенных, прочных пузырьков. Количество пузырьков росло, и воспарял в атмосферу «летающий город» - насыщенно-синий бесформенный огромный комок размером с небольшой космолёт. На немногочисленных островках суши зелёная растительность океана уступала место чёрно-бордовой траве и белёсо-зелёным кустарникам. На островах обнаружились следы «хозяйственной» деятельности, хотя самих аборигенов, наверное, из-за небрежности и случайности обследования, обнаружить так и не удалось.
После того как водный мир, к превеликому моему сожалению, был оставлен «за кормой», мне взбрела в голову занимательная идея - давать планетам, походя открытым в этом отчаянном «рейсе в никуда», имена собственные. Причём отображать в них свои привязанности и пристрастия.
На удивление быстро мне удалось выторговать у крутых профи (пропитываюсь их излюбленными словечками?) процесса торговли эксклюзивное право. Я добился привилегии вносить эти названия в файлы корабельной Сети с расчётом, что информация о новых мирах - обязательно будет «сливаться» в информационное поле Сети ОП с моим маленьким дополнением. А существам, откупившим права на их освоение, уже не придётся ломать головы над выдумыванием имён для приобретённых планет. Если же кому-то моё название не понравится - его проблема. Буквосочетания уже внесены в архивы Сети и менять их нельзя…
Планета-океан была названа мной в честь великого ксенолога, моего кумира, прославившегося исследованием области некогда запредельной, ныне известной как Рибистинские Окраины. Звали его Икар Цитоловский.

Затем в каталог добавились три составных имени, вторым словом которых была фамилия Лазеровиц. Первыми: Висла, Яцек и Кифито. Так звали моих маму, отца и деда. Планеты принадлежали к системе одного солнца, нареченного мною «Лазеровиц Сияющий». Их положение в пространстве и траектория движения были некой астрономической аномалией, требующей для истолкования гений нового Кеплера, Кеплера-безумца. Орбиты планет практически совпадали в размерах диаметров, но пролегали в разных плоскостях, расположенных градусах в сорока-пятидесяти относительно друг к другу. Как их до сих пор не разметала, не разорвала, не столкнула в одной точке пространства матушка-гравитация, неведомо, полагаю, даже лесным бесам. Так любят выражаться человеки пожилые на моей родине, страдающей застарелой ксенофобией, растворившейся в тумане за спиной… зелёный прах её стремлюсь я отряхнуть со своих подошв. Если получится.
Следующим двум планетам даровал я имена девушек, в которых был некогда влюблён. Звали их Марыся Винценгероде и Гальшка Кавиньська. Первая была аспиранткой кафедры гуманистики, красавицей, умницей, наследницей многих тысяч квадратных километров приполярных пустошей. Вторая, родившаяся в одном из самых глухих мест на Косцюшко, в Руслановом Бору, была гениальной, по моему мнению, поэтессой, фантастичной и капризной. Планеты, названные в их честь, - холодные, безжизненные миры в системе багрово-красного гиганта.

В каталог вводились названия новых миров, которым вот-вот предстояло расширить Пределы.
Серж Кольт-Есних и Эндрю Кольт-Есних, планеты-близнецы по всем природным параметрам, различавшиеся лишь тем, что вторая была выжжена дотла жестокой войной, отбушевавшей многие века назад. (Меня аж в дрожь бросало от отчаяния. «Кто воевал, когда?.. Исследовать бы, исследовать! Ага, сейчас, дадут тебе вольные…»)
Вельд Семеняха: громадный всепланетный мегаполис, словно и не подозревающий о безбрежном космосе, раскинувшемся над его каменно-металлической крышей. В околопланетном пространстве не было обнаружено ни единого искусственного тела… Основной экипаж «Пожирателя» отнёсся к мегаполису равнодушно - скользнул коллективным взглядом по планете, как по пятну на тротуаре. А у меня даже сердце заныло. («Как можно вот так безразлично относиться к иной, только что открытой цивилизации?! ПОходя, леший-пеший, равнодушно… Оказывается, можно, сельва-маць! Но мне подобного отношения - никогда не понять». )
Больше именами человеков я не назвал ни единой планеты: остальные не заслужили этого. Не о планетах говорю - о человеках.
Рай и Ад, Октябрь и Дождевая, Нова Силезия и Северный Полюс, Милостыня и Попурри, Золотой Пульс и Стены Тьмы, Радость и Трамплин, Девятый Сфинкс и Красный Пассат… Даже и не упомню всех названий.
Я нарекал их, довольствовался возможностью немного понаблюдать с орбиты за тем, что происходило на поверхности, и чуть не плакал, когда в очередной раз, уже традиционно, мне не разрешали немедленно «десантироваться», дабы предаться экстазу полевых исследований.
Я нарекал миры, а они растворялись в бесконечности пространства, оставаясь позади. Быть может, навеки неисследованными…
Где-то после двадцать седьмого прокола пространства и двадцать седьмого прокола (в смысле наличия пресловутых «внутренних ощущений» близкого наличия цесаревича) я в отчаянии сцепился с Кэпом Йо.
Звездолёт вынырнул рядышком с крупной планетой, имевшей атмосферу с большим процентным содержанием кислорода. Все признаки высокоразвитой цивилизации были налицо: громадные орбитальные комплексы, искусственно трансформированные (человеки, спесиво доказывая исключительность своей прародины, в данном случае сказали бы «терраформированные») естественные спутники, сама планета, несущая на своём лике явную печать развитой индустриальной и прочей осмысленной деятельности разумных обитателей. Моя овеществлённая мечта, не иначе! Высокоразвитая, НЫНЕ существующая, невымершая Иная Цивилизация, самостоятельно вышедшая в космос. Готовая к Контакту! Грезящая о нём!
И вот - с небес являюсь я, первый для них Иной, и…
Ага. Явился, как же. Мессия, рубить-пилить, посланец величайшей межзвёздной цивилизации.
Стоит Кэп Йо и удручённо кивает головой; это же движение повторяют Ррри и Сол. Я начинаю понимать, что мечта моя имеет выраженную тенденцию к дематериализации. Подлежит неизбежному растворению - подобно куску пальмового сахара в обжигающем чёрном кофе. В мечту идиота превращается… Осознав это, я, не пытаясь уже скрыть своё, мягко выражаясь, раздражение, выдвигаю по отношении к Кэпу Йо, уговорившему меня подписать контракт, целый ряд обоснованных претензий. Обоснованных с МОЕЙ точки зрения.
- Кэп, не мне подвергать сомнению вашу профессиональную пригодность. Я знаю, сколько удачных рейсов вы совершили и какую неизмеримую прорву космоса избороздили все три «Пожирателя», но со мной, кажется, у вас вышел просчёт. Не понимаю, зачем вам понадобился ксенолог, ВАШЕГО ОПЫТА вполне достаточно и для того, чтобы классифицировать туземцев, вы в Судовую Роль загляните, Ург у вас там насекомым назван, я, специалист, угробил бы уйму времени на определение, кто оно такое, А ВАМ, НЕСОМНЕННО, не более десяти секунд на это понадобилось, это ли не показатель, и чтобы контакт с ними полноценный наладить, вашего опыта вполне хватит! - произношу я на одном дыхании.
Замечаю при этом, как субкарго Сол дважды пытается меня перебить, но именно тогда я намеренно повышал тон, дабы не дать ему этого преступления совершить. Окончание моей гневной тирады совпадает с тем, что Сол, он же Бой (по-корабельному), спрыгивает с откидного столика, на котором обычно сидит, находясь в центральной ходовой рубке (он вообще имеет привычку садиться на края столов и складывать на груди руки). Спрыгнув, подходит ко мне.
- Перебор, ты не прав! Умный больно, я уж понял, но - тут ты не прав, что да, то да… А так как Биг Босс человек у нас на корабле необычайно занятой, общее руководство нами всеми, уродами, осуществляет, давай-ка я попытаюсь тебе на все заданные тобой вопросцы ответить.
Говорит он это с хищной ухмылкой сильного ЧЕЛОВЕКА. Человека, вынужденного жить, подчиняясь глупым и бессмысленным нормам морали, но доведённого до состояния, когда он с презрением плюёт на них и доказывает своим поведением окружающим, что единственно достойная признания и внимания в этом мире философская категория - Сила. Независимо от того, в какую форму категория эта будет реально воплощена. Интеллектуальную, духовную, экстрасенсорную или просто в сильный удар кулаком в зубы. Затем сильный человек добавляет:
- Выйдем?
Кэп Йо и Ррри делают вид, будто подтекст происходящего сокрыт от них за семью печатями. Очутившись в коридоре, Сол пристально на меня смотрит и произносит:
- Тебе, я вижу, не терпится показать, какой ты умный, образованный, начитанный и какое быдло все остальные на твоём фоне. Можешь это отрицать, по меня, академичек, не проведёшь. Я сам таким когда-то был, умником с вершины пирамиды… Пирамидки-то у нас с тобой на предплечьях одинаковые. И поэтому радуйся, что урок правильных и хороших, в понимании вольного торговца, манер преподам тебе я, а не, к примеру, Биг Босс. Хотя Биг Босс должен был это в первую очередь сделать… но терпеливый он мужик, добряк иногда, не в обиду ему будет сказано, и к тебе снисходительный.
- Скажи, а кого именно ты имел в виду, когда словцо «быдло» использовал? - произношу я самоубийственную фразу.
Никогда не умел драться, но, на свою беду, всегда был настолько болтлив, едок и ехиден, что умудрялся, не особенно себя утруждая, выводить из равновесия человеков самых толстокожих и непробиваемых. Причём в считанные секунды. Особый у меня талант к этому, наверное…
Некий инстинкт заставил меня отклониться в сторону, и кулак Сола, летящий в моё лицо с намерением как минимум сломать челюсть, просвистел мимо. Следующий, нанесённый почти без интервала, удар субкарго был более точен.
Меня отбросило в нишу для транспортёров. Не удержавшись на ногах, я рухнул на жёсткое сиденье одноместной машины и почувствовал на губах тёплую влагу, сочащуюся из носа. Кровь капала на мои светло-серые, совсем новенькие брюки, и оставляла на них алые пятна. Я зажал ноздри большим и указательным пальцами правой руки, а левую поднял вверх, то ли капитулируя, то ли взывая к справедливости. Сол остановился и, сняв шапку, почесал макушку, словно размышляя по поводу моей дальнейшей судьбы. Мне неожиданно вспомнилось наше с Фаном путешествие по кораблю к Малому Полигону, в самый первый день моего пребывания на борту. Я склонился над решёточкой аудиодетектора и едва слышно прошептал:
- Ходовая-три. Самый полный вперёд…
Когда транспортёр, мгновенно набрав скорость, вылетел из ниши, я, выставив перед собой ногу, обутую в большой лесорубский ботинок, послал Сола в нокдаун. Подошва ботинка угодила ему в область живота и причинила, судя по сдавленному вскрику, сильную, резкую боль, несмотря на отлично накачанные мышцы его брюшного пресса. Отъехав метров на сто, я приказал транспортёру остановиться.
Только тут до меня дошло, чтО я сделал… сумел сделать, пся крев! Оставив транспортёр, я пешим ходом вернулся к месту стычки… И в этот момент в коридоре погас свет… Мощнейший удар в переднюю часть голени сбил меня с ног, сильнейшая боль заставила судорожно глотать воздух, подобно выброшенной на берег рыбе. Но лежать довелось мне совсем недолго: крепкая, сильная рука, хватанув меня за пиджак, поставила на ноги. Вслед за этим на меня обрушились три удара: первый - по лицу (вывих челюсти), второй - в грудь (поломанное ребро?), третий - по почкам (у-у-у-у-у как больно!)…
Я, уподобясь срубленному дереву, рухнул на пол.
- Сеть, можешь включать. - Вслед за этими словами, произнесёнными голосом стэпняка, зажёгся свет. - Тити, тебя пациент возле центральной ходовой дожидается, - добавил Сол. И мне: - Я сегодня к тебе добрый, дхорр подери, почти как Биг Босс. Твоё счастье, яйцеголовый, с неправильной ноги утром встал. Совет на будущее: не доставай. Иногда я встаю с правильной ноги.
Тити явилась, как только за Солом закрылся люк, ведущий в центральную ходовую рубку. Девушка находилась поблизости, в фармацевтической лаборатории, и поэтому не воспользовалась транспортёром. Чуть запыхавшаяся, раскрасневшаяся, она склонилась надо мной. Быстро-быстро пробежала ладонями по всему телу, определяя, где болит и почему.
- Спокойно. Боль уходит, Энчи. - Она произносила «дж» как «ч», что ассоциативно вызывало во мне странное умиление: из двух девушек, в которых я был влюблён, одна, Марыся, картавила, а вторая, Гальшка, все «ж» и «ш» переиначивала в «ф». Настуся говорила чисто, но (а может, поэтому?) я никогда не был в неё влюблён, хотя доверял ей и поверял намного больше, чем Марысе и Гальшке.
- Спокойно, Энчи. Следи за моей рукой. - Тити совершала над моей головой круговые, изредка очень быстрые, изредка очень медленные, плавные движения. Спустя какое-то время движения руки превратились во вращающийся радужный шар, от которого невозможно было отвести взгляд. Я зачарованно следил за ним и даже не ощутил, как Тити вправила вывихнутую сукиным сыном Боем челюсть. Это напоминало наркотическое видение: ореол света, окружавший шар, мерцал - темнел, обнаруживая за собой бездонность, и светлел, нестерпимо ярко лучась; вращающийся шар цвёл причудливыми, вычурными цветами, перетекавшими один в другой.
- Всё. Вставай. Слабенький ты… Восприимчивый, я имела в виду, - попыталась сохранить моё мужское достоинство чуткая Тити. - Восприимчивый к внушению. Таким, как ты, даже аудиОтики противопоказаны. - Я промычал что-то нечленораздельное в своё оправдание. - Не вздумай слушать их никогда! Тебе и пяти минут хватит!
Затем она помогла мне подняться.
- Идём, умоешься.
Я, опираясь на плечо маленькой Тити, проследовал в ванную комнату, оборудованную согласно титанически-ностальгическим запросам выросшего на островном мире Кэпа Йо. Это было огромное по площади помещение с потолком, взметнувшимся вверх чуть ли не на десять метров. В правом дальнем углу располагался глубокий бассейн с заякорённым в центре плавающим островком - грубый ремесленнический муляж фрагмента поверхности родной для капитана Йо планеты Новисад. Чуть левее бассейна располагались в ряд три ванны-джакузи. За ними - ванна обыкновенная. Ближе к выходу имелись несколько душевых и умывальников различных конструкций, приспособленных для различных типов разумных; обеспечивались потребности всех существ, нуждающихся в умывании и подмывании.
Тити включила тёплую воду и принялась смывать кровь с моего лица. Я был усталым и расслабленным, боль ушла, и тело чувствовало лишь движения маленьких ловких пальчиков Тити. Кровь уже не текла, но девушка продолжала поглаживать моё лицо, пробегая по кромкам губ, спускаясь по подбородку к шее. Она брала реванш за две неудавшиеся попытки соблазнения.
…Меня почти неприкрыто поддразнивали (я бы даже сказал «пугали») буйной сексуальной активностью Душечки. И сама Тити, сразу же после моего появления на борту, пыталась доказать мне, что если я удержу свои бастионы более трёх суток, то, значит, я либо импотент, либо голубой. Я не был ни тем, ни другим, и всё же бастионы оставались в целости…
Вплоть до того момента, когда меня, избитого и покалеченного, затянула она в ванную.
А до этой оказии - Тити неприкрыто подставлялась. Тити обещала мне небо во вспышках сверхновых, Тити в моём присутствии вела себя исключительно соблазняюще. К примеру, присаживалась, кладя ногу на ногу плавным движением, и под юбками мелькало треугольное, тёмное и зовущее…
Но я давно внушил себе некую идефикс и старался не отступаться от её принципов ни на шаг. Идея заключалась в следующем: главное для меня - наука. В моём личном понимании смысла, вкладываемого в этот термин.
Всё остальное второстепенно. И моим личным доказательством, аргументом в пользу второстепенности этого самого «всего остального» являлся обет: блюсти целомудрие. Он спонтанно родился из моей нелюбви к человекам. Человекам, стремящимся любой ценой удовлетворить свою потребность в сексе.
На эту нелюбовь впоследствии наложилось жгучее желание доказать членам экипажа «ПП» и самому себе ошибочность бытующих представлений о Тити, в своём агрессивном женском естестве якобы неотразимо притягательной для мужской половины человечества. А идеологическим стержнем этих «целомудрЁных» построений была мысль о непреходящей ценности науки, как методологии добывания нового Знания.
И вот - «Ситуация ИВРО!». Моя «непреходящая ценность» оказалась в непосредственной опасности. Соблазнительница Тити мгновенно, мощно и властно завладела мной: моим разумом, моим телом, моими чувствами… Животное начАло сокрушительно возвестило о своём присутствии - сквозь рассасывающуюся боль, сквозь строй надуманных преград, сквозь пропитавшее меня презрение к человекам, омерзительно-неприглядным во всей своей грубой физиологичности и непроходимой ограниченности. В иных культурах тоже низменности хватает, и детей своих Иные не в капусте находят, но - даже цивилизация ящеров Денеба-шесть не столь откровенно…
«О-о-ох, что ж она делает-то… Ого, вот это сюрприз! А я уж было бесповоротно уверился, что от многочисленных треволнений заделался импотентом…»
Нескончаемые, как многообразие Вселенной, секунды я заворожённо следил за движениями её ловких пальчиков и вслушивался в отзвук, пробуждаемый этим движением. И я был до основания потрясён открытием: ничегошеньки, оказывается, я из себя не вытравил!..
Как и раньше, прикосновения рук женщины и мои прикосновения к женщине делали меня одержимым и одновременно покорным. Покорным в том смысле, что чаще всего в постель затаскивал не я, а меня. Сломив перед этим моё бешеное сопротивление: очень уж большое значение я придавал преамбуле - условностям, предварявшим занятия сексом. Вроде разговоров всяких - о любви, в частности…
Как тяжело было соблюдать обет, знал бы кто… Иногда - не удавалось.
…Её пальцы скользнули под рубашку и начали ласкать мою грудь. Появилось ощущение, будто глотнул приторно-сладкого варева, в горле от этой тёрпкой сладости расправились тончайшие щупальца и щекотно зашевелились там. Мои руки тоже пришли в движение, не в состоянии вытерпеть сладкие муки, мне причиняемые - в наказание ли, в награду ли? - ручками соблазнительницы Тити.
Я страстно возжелал изнасиловать её, изувечить, втоптать в пыль, вдавить в грязь, растереть в порошок!
Я мог бы изумиться возникновению этого садистского желания, категорически несвойственного моей пацифистской натуре, но - уже ничему не изумлялся…
В то же время я жаждал быть изнасилованным ею, изувеченным, втоптанным в пыль, вдавленным в грязь, растёртым в порошок!
Я мог бы изумиться возникновению этой мазохистской жажды, но - уже ничему не изумился. И только вдруг подумал: «Может быть, неудивительно, что Бой невзлюбил меня с первого взгляда?».
Он-то был уверен, что является тут самым обаятельным и привлекательным, первым «хлопцем на сэли»… и вдруг является потенциальный половой террорист, прикидывается пай-мальчиком, а у самого глазки так и рыщут, так и рыщут, кого бы растерзать и кому бы отдаться на растерзание… И в сравнении с ним Бой - просто пацан…
Вот чему я изумился, так это возникновению подобных мыслей. И странному ощущению уверенности в абсолютной их чуждости. Чуждости даже более неожиданной, чем желания изнасиловать и быть изнасилованным… Словно и не мои это мысли, а нечто внушённое, привнесённое в мой разум извне…
Однако все эти странные ощущения и мысли тут же исчезли, сметённые мощнейшим атакующим напором Душечки…
У неё под юбочками, как всегда, ничего не было и ещё до того, как мои ладони принялись искать алчущую плоть, взывающую о желании быть смятой и растерзанной, девушка зажала между своих упругих бёдер мою ногу и стала тереться о неё, а юбки от этих движений поднимались всё выше и выше. Я безропотно следовал её желаниям: обнял сзади, тесно прижавшись и уткнувшись в оголившуюся ягодицу девушки вздыбленным, рвущимся на волю неотторжимым достоянием худшей половины человечества.
По зовущему, приглашающему стону я понял, что взламываю давно уже сдавшуюся твердыню, врастаю в подготовленную почву. Я судорожно вздрогнул, насквозь пронзённый вибрирующими, сладострастными звуками, и остро пожалел, что моё напряжённое, ищущее, готовое взорваться естество всё ещё заковано в панцирь одежды.
Тити, поняв меня без слов, прекратила мои беспорядочные ёрзанья, отодвинулась, лишив себя и одновременно наградив собой во сто крат больше: новой преградой оказалась её рука, целеустремлённо разомкнувшая магнитный зиппер и скользнувшая в мои брюки. Сжав бурно восставшее достоинство посередине и отодвигая меня второй рукой, Тити словно пыталась остановить меня… умоляющим, задыхающимся от страсти голосом она попросила:
- Энчи! не так быстро! умоляю! раздевайся! я сейча-ас!
Но я не слушал её. Вопреки смыслу слов, голос её звал, умолял: «Хочу! Давай! Давай!» Ещё теснее сплетаясь с женским телом, пышущим жаром вожделения, я превозмог притворное сопротивление, раззадорившее меня пуще всего, и таранно проник высвободившимся из плена брюк естеством под ягодицами между её ног. Чуть разведя пальчики девушки, продолжающие сжимать мою отвердевшую плоть, жёстко двинулся вперёд, вдавливая вязко-влажные, горячие от желания, складочки, скользя по нежной коже внутренней поверхности бёдер и волосикам, мягким умилительно… Слово это вдруг возникло в раскалившейся от страсти голове, появилось спонтанно и невольно вызвало…
Всё кончилось мгновенно.

КОРАБЛЬ ВЗРЕВЕЛ.
Фан не смог избежать удовлетворения своих желаний и, потакая им, смонтировал на «Пожирателе» сирену. Именно её рёв стал моим оргазмом…
Когда Тити, вскрикнув от неожиданности, рывком высвободила свою ладошку и отпрянула, я чуть было не заорал от ярости. Сцепив зубы, чтобы не рычать, содрогаясь от толчков, я судорожно сжал девушку в объятиях… Но проигнорировать сирену мы не могли. Ситуация ИВРО, безо всяких кавычек. Бурно втягивая и выпуская воздух раскрытым ртом, я в полной растерянности принялся было суетливо вытирать её сказочные, маленькие, мягкие пальчики… Но Душечка протестующим возгласом запретила делать это, отдёрнула ручку, сожалеюще вздохнула и сказала:
- Не расстраивайся, Энчи… Мы обязательно повторим… Ты милый.
Ещё раз вздохнула, быстрым движением оправила юбочки и, выходя, искоса взглянула на меня… и провела ладошкой по своему лицу, оставив на щеке блестящий влажный след.
«Пожиратель Пространства» был атакован целой армадой ракет. Допотопных реактивных космических кораблей. Планета, о которой я так лестно отзывался совсем недавно - ещё до того, как успел подраться, пострадать, вылечиться и даже почти совокупиться, как и подобает заправскому половому террористу, - выставила шипы, ощерила клыки и выпустила когти.
Недвусмысленно намереваясь превратить «ПП» и меня, как его частицу, в космическую пыль и космический пепел.
Флот состоял из сорока семи кораблей различных классов. Девятеро из них лишь немногим уступали размерами нашему ТАКру; держались они позади, на некотором расстоянии от основной группы, совершавшей манёвр по взятию в кольцо нашего с виду неуклюжего «корыта».
Окружением это не было. Следовало учитывать специфику космических битв; для взятия нас в плотную сферу им не хватило бы и двух сотен боевых единиц, а располагай они нормальным современным оружием, брать нас в кольцо и не понадобилось бы - даже два средних фрегата могут обеспечить полный сферический захват цели.
Скорее это напоминало подготовку к массированной атаке по всем доступным им направлениям. Судя по архаичности способа передвижения в вакууме, атакующие нас «лоханки» в лучшем случае были вооружены жидкотопливными ракетками с разделяющимися боеголовками и громоздкими узкополосными лазерами…
Я, превозмогая подавленность и обвально нахлынувшую усталость, с трудом выбрался из ванной вслед за Тити.
Сообщённые Сетью подробности складывающейся вокруг «ПП» враждебной ситуации не особенно-то меня волновали.
Казалось, с уходом девушки организм покинули жизненные силы. И я не был далёк от истины. Даже если не учитывать резко и грубо прерванный акт…
Лишь только исчезла Душечка, ко мне вернулась боль. Пользуясь своими сверхспособностями, Тити заставляла позабыть о повреждениях и ушибах. Её воздействие, понял я вдруг, не являлось лечением как таковым - оно было всего лишь временной анестезией боли, и когда её интерес, желание, сострадание, смешавшиеся в хмельной коктейль, ослабели, боль возвратилась.
Мне вдруг явилось странное, несколько жестокое откровение: Тити могла влиять на физическое и душевное состояние живого существа, только если испытывала к этому существу какие-нибудь чувства, будь то ненависть, обожание или любопытство. Когда объект интереса становился для неё безразличным, она теряла над ним власть.
Моя вторая натра, даже сейчас озабоченная исключительно научными изысканиями, прокомментировала в этой связи: «Все паранормалы таковы или только эта?.. Если, конечно, гипотеза верна…»
Но почему же она, штатный корабельный врач, не сделала хотя бы примитивной обезболивающей инъекции, ограничившись вправлением челюсти и констатацией факта отсутствия перелома ребра?..
Я брёл по коридору. В моей душе бурлили разноречивые чувства, и строй мыслей был весьма далёк от маломальской чёткости…
Стоило лишь в ладошку Тити ударить липкой, тягучей струйке, и девушка будто мгновенно разочаровалась, поняв, что на её долю удовольствия не выпадет. С воем сирены на неё накатило отвращение… Она автоматически прошептала те дежурные слова, что привыкла говорить, играя свою привычную корабельную роль, роль душечки Душечки: (извини), (всё равно ты молодец-огурец), (хороший, в общем, и незаменимый парень).
И я не должен был расслышать их, но - расслышал… А может, всё мне почудилось, и ничего она не шептала, а нашептало эти слова моё воображение?.. Да. Наверное. Ведь если она всем так говорит, то она: а - бездарная актриса, бэ - никудышний психотерапевт и вэ - либо я не врубился до сих пор в моральный климат, установившийся в экипаже, либо я действительно ни черта не разбираюсь в человеках, в чём меня иногда упрекали сокурсники… и этот упрёк обычно звучал для меня как наилучший комплимент.
Но - я всё же утвердился в том, что был ей абсолютно безразличен: как личность, наделённая душой, разумом - то есть как сущность с начинкой.
Движение её пальцев, размазывающих моё семя по лицу, доказало это: след на щеке был для неё в сотню миллионов раз важнее, чем я. Неужто подобное эгоцентричное существо может являться «душой» экипажа, как о ней говорят?..
А если она в самом деле такая, что же получается - припёрся на борт весь из себя проницательный донельзя новичок и сразу всё про неё, шлёндру потасканную, понял?! А все остальные тут, значит, слепые кретины и кретинки, ни беса не разбирающиеся в жизни и психологии?..
И к тому же… будь она хоть трижды маньячкой и тварью бездушной, неужели раскрылась бы мне, практически первому встречному?! Какая ж она тогда паранормалка?..
Я остановился и встряхнул головой, очумевшей от мрачных мыслей. Ощущение, что Тити меня загипнотизировала, навела морок и насильно заставила ХОТЕТЬ её, окончательно окрепло.
О том, что таким способом мог попытаться убедить меня в своём могуществе пресловутый Свет, я даже не помышлял.
Думать о случившемся непотребстве становилось совершенно нестерпимо, и я решил выбросить из головы весь этот бред о Душечке-лицемерке, чудовищной твари, коварно поджидающей в засаде жертву. Тем более что враждебная ситуация, изменения которой непрерывно доводились до моего сведения корабельной Сетью, неудержимо стремилась обрести статус Полного Банкротства…
Армада продолжала свои обходные манёвры, а я на подгибающихся ногах брёл по коридору к рубке. Сквозь полуобморочное состояние в моё сознание врывались вращающиеся, рваные, все в острых краях образы. Я вдруг, впервые с момента появления на корабле, достаточно неожиданно, отождествил себя с основной командой Вольного Торговца…
…Кровь «пожирателей» взыграла… в их глазах мелькнул кровожадный отблеск, умасленный изрядной долей превосходства:
«…Первыми атаковать не будем… но не ответить на выпад в нашу сторону не можем…» - именно это намерение я читал в каждом их скупом жесте и жёстком слове… «Пожиратель» собрался пожрать жертву…
«Всё дело в корабле… - подумалось мне, - кровавом крейсере Армии Освоения… он передал память о своём прошлом всему нынешнему экипажу… и на корабле завелись звери…»
Какими жалкими показались мне примитивные лазерные пушки, которыми аборигены хотели разметать исполинскую виноградную «гроздь», исходящую, в их представлении, вселенской угрозой.
«Гроздь» казалась неповоротливой, но откуда им было знать о её прошлом? «Гроздь» была громадным тяжёлым крейсером, достойным стать флагманом для целой эскадры, способным даже в одиночку сразиться с целой эскадрой…
Вакуум озарили высверки энергии. Вовне её взрывообразно выплёскивали поглотители «ПП». Недостаточно смертоносные иглы лазеров превращались в праздничный фейерверк. Несерьёзные лучики для «грозди» не представляли никакой угрозы…
Осознав бесперспективность подобных действий, атакующая армада изменила тактику. Разомкнув кольцо, она разделилась на две части. Меньшая из них, с двумя большими линейными (хотя - адекватен ли этот термин?) кораблями, не прекращала попыток нанести кораблю-чужаку хоть минимальный урон. БОльшая начала проводить перегруппировку в пространстве, выстраиваясь в сложную, отдалённо симметричную фигуру.
«Пожиратель Пространства» не атаковал.
- Энджи? - несколько удивлённым голосом зафиксировал моё появление Турбодрайв. Видно, я выглядел совсем жалко - чиф, почему-то находившийся в центральной ходовой, оторвался от изучения многомерной, сочных красок, проекции театра боевых действий. Он с недоумением изучил взглядом нечто, смевшее называть себя разумным и рациональным существом, нечто, превратившееся в выдвигателя смелых гипотез, и негромко сказал:
- Тити, зайди в центральную. Энджи рискует умереть, не познав тебя.
Я мысленно, мрачно иронизируя сам над собой, добавил, стремясь угодить Фану: «Смерть лишь ещё один невесомый и хрупкий пузырёк…». Хотел сказать вслух: «Лучше уж я умру, пся крев!» - но голосовые связки отказались выполнять свои функции.
- Это деформация, - отозвался Ган, как я понял, высказавшись насчёт меня и Тити. - Хотя без фрикционов - нелюбопытно.
- Ты, умник, лучше скажи, возможно ли в создавшемся положении избежать потерь среди этих придурошных инопланетяшек, - ляпнул ужасную несуразицу Кэп Йо.
«Куда делись кровожадные пожиратели?» - анализируя слова капитана, задался я неразрешимым вопросом. Переключиться на общие проблемы - всё же лучше, чем умереть.
- Я занята. Сейчас, - спустя долгие секунды ответила Тити.
- Умник!
«Ко мне обращается? Или к Гану? Если ко мне - я абсолютно профнепригоден. И можете гнать меня в три шеи, на все шесть сторон… и что-то ввернуть бы с цифрой пять! Не язык - сплошные идиомы. Мы - сплошные идиоты. И сволочи. И сукины сыны. И прочая и прочая. Я - в первую очередь. Что за гадость вокруг?! И всё из-за стервозины какой-то! Курвы, рубить-пилить… И Сола, дупека занюханного. Обет практически нарушил. И выражаюсь. Всё».
- Информация недостаточна. Я версифицирую: отказ от применения средств вооружения до окончания гиперсканирования и восстановления ресурсов драйва Сидорова, скажется на башках на ваших, дурачки. Скоко ещё сюрпрайзов у трюмах ихних - одному Вышнему Программисту ведомо! Могу предоставить полную детализацию хоть в копиях-распечатках, если у нас на боарде сыщется такой забытый ингредиент, как бумага. - Ган принял в свой адрес обращение капитана.
- Кэп Йо, поведение в отношении врагов неразумно. Должен быть отдан приказ об их уничтожении, - само собой, это заметил Ург.
- Нет, контратаковать мы не будем, - возразил пацифист Кэп Йо.
- Я поддерживаю капитана, - сказал Мол.
- Я тоже. Закон ахимсы: живое свято, - вставил Турбо.
- Дур-раки вы! - взрычала Бабуля. - Только и я тоже дур-ра… - добавила гораздо тише.

«ДУ-ДУ-УЖ-Ж-ЖЖЖЖ!!!»
Ретрансляторы Сети громоподобно задребезжали. Она истерически завопила:
- Ну вас всех в баню! Общий залп засандалили! Я вам нанялась, да?! Мы воюем или сопли жуём, я спрашиваю?! - и тут же, совсем другим тоном, раздельно и весомо пророкотала:
- Немедленный. Слепой. Прокол.
- Ган?!!
- Немедленный слепой прокол!!! - почти не задумываясь ответил Кибертанк, конечно же, он первым усвоил полученный от Сети информационный пакет о состоянии корабля.
- Сеть, всем аварийные стартовые комплекты!!! - старшинским голосом закричал Кэп Йо. - Ложиться на пол прямо там, где стоите!! Пятнадцатисекундная готовность!!! Сеть, отсчёт и СТАРТ!!!!!!
…Сеть уже обронила: «… один» и почти выплюнула «зе…», когда ещё один огненный самум снёс одно из бесформенных нагромождений трюм-модулей. Устремился он из центра искажённо-вытянутого восьмиугольника, образованного кораблями армады. Вольный Торговец прокалывался вслепую.
И знать о том, где ему доведётся вынырнуть, мог лишь Программист, помянутый Ганом всуе.
Больше никто во Вселенной.
- …Объясните, что случилось?!! - На капитана было страшно смотреть. За себя страшно и за него самого страшно.
- Подобная ситуационно-пространственно-сущностная структура является кодом открытия Х-файлов корабельной Сети, - отстранённо заявила о себе Сеть.
- Вот и долетались! Под носом у тебя секретные файлы захованными лежат, а ты и в ус не дуешь. Чуешь, Турбо? - с интонацией «… и куда я попал?!» произнёс Сол.
- На этой посудине кто-то может по-нормальному разговаривать! - вспылил Кэп Йо, выведенный из равновесия раскручивающимся маховиком «аксьона».
- Йому мова моя нэ нормальна вжэ, ты ба!!!
- Что за экс-файлы, неужели уцелели с тех самых, покрытых прахом, времён молодости «Огненной Бестии» сохранились? - поинтересовалась Бабушка Ррри.
- Данные файлы являются секретными материалами Армии Освоения Космоса Империи Сейлем. Корабли, совершившие по отношению к вам агрессию, принадлежат планете, внесённой в Х-файлы под названием Эль-Зэт-716-Рома. При попытке захватить упомянутую планету погибли два крейсера класса «Кровавая Химера», семь эсминцев класса «Истребитель Неверных», тридцать пять малых кораблей, а крейсер «Огненная Бестия», в настоящий момент носящий название «Пожиратель Пространства», получил серьёзные повреждения, - сообщила Сеть ровным отстранённым голосом. Будто её самой не было и в помине там и тогда, где и когда гибли перечисленные корабли сейлемских освояк.

Предыдущая страница 16 Следующая страница


17 Сергей Вольнов

- А-а, теперь ясно, с чего это они бросились нас атаковать, - сказал, качнув головой, Фан, - восставшая из ада космическая бестия вновь явилась…
- Да-а уж. Подарочек судьбы… Значит, сейлемцы там уже бывали… но спрятали координаты, не выдали в Сеть ОП отчётов… А далековато прокололись, надо признать. Лихо, - пробурчала Бабушка.
- Но сколько лет минуло! С полтыщи? Не менее, - подала голос Шоколадка.
- …А код открытия, который Сеть упомянула, это, скорее всего, визуальная фиксация боевого построения их кораблей в атакующей позиции. Восьмиугольник… Да, вот тебе и пукалки-шмукалки, как любит Киберпанк выражаться, - закончил свою мысль Турбодрайв.
- Сейлемские освояки позор свой хотели скрыть, - дополнил Фана Абдур. - Потому и не отчитались для Сети ОПределов.
- Ма-альчики, о-он здесь… О-ох-х… - сказала вдруг Тити. Почти прошептала, благоговейным голоском, и полутомно вздохнула, и ретрансляторы разнесли её вздох по всему кораблю. - Я чу-увствую… Мы только прокололись, и я сразу почувствовала… ОН ЗДЕСЬ…
- Наследник?!! - вскричали все разом. Кроме меня, конечно.
- Да. Вчу-увствуйтесь…
- Мол? - вопросительно произнёс Кэп Йо.
- Планета на расстоянии два, запятая, семьдесят один светового года, - бесстрастно ответил навигатор, - система ближайшего жёлтого карлика, два, запятая, семьдесят три световых года.
- Я чувствую, чувствую! - раздался крик Номи. - Милорд предупреждал, что как только мы окажемся вблизи…
- Ну конечно, как всегда в жизни, - проворчал курвячий сын Бой. - Искали-рыскали, приборы замучили экстраполяция ми, расчётами и прокладками, а реал в своём репертуаре, обожает случайности, всякие неожиданные повороты…
И вдруг, словно иллюстрируя его комментарий, в центральной ходовой рубке… материализовалось не менее двух десятков существ, напоминающих древнеземных пернатых хищников «грифов».
Тело, покрытое клочковатой уродливой шерстью, вперемежку с не менее уродливыми розоватыми залысинами. Сложенные за спиной мощные кожистые крылья и торчащие из-под них когтистые сильные лапы-руки. Широко расставленные, покрытые грубой ороговевшей кожей ноги. Маленькая голова с шевелящимися острыми жвалами. В общем, картинка для пужания непослушных детей. Именно таких страхолюдин подразумевают, когда говорят: «Не будешь маму слушаться, придёт ХЫК и с собой тебя заберёт!». Эти несусветные твари, омерзительные на вид, даже с моей непредвзятой точки зрения, могли бы по праву бороться за звание мифического хыка.
Мы, естественно, впали в шок. Хотя определение «шок» - слабовато. И не подберёшь по интенсивности подходящего. Но «птички» не терялись, они без пауз пришли в движение и бросились на ошеломлённых торговцев, находившихся в центральной ходовой - Кэпа Йо, Фана, Ррри, Марихуану и Сола.
На всех, кроме меня. Лишь самый маленький и, вероятно, наиболее глупый из нападавших, попытался было направиться в мою сторону, но «птенчик» покрупнее гортанно остановил его: - Н'хо! Бахх ззи арст'крат. - И уродец изменил направление. Меня проигнорировали напрочь.
Кэп Йо громогласно призвал на помощь остальных сотоварищей, особо выделив имя Урга. Сол громко ругался на родном наречии, кого-то вопрошая, уж не галлюцинации ли массовые начались, и высказывая пожелания, чтобы это оказалось именно так, а Бабушка угрожающе взрыкивала, не питая надежд, что её помощник окажется прав…
Нападавшие, видимо, оценили потенциальные силы намеченных жертв и разделились на количественно неодинаковые группы. Если, по их мнению, с Марихуаной можно было справиться, не особо напрягаясь, и в одиночку, то на Ррри, Кэпа Йо, Турбодрайва и Боя бросились самые отборные крылорукие - числом около полудесятка на каждого.
Крылорукие убивать нас не собирались. Вроде бы. Я так понял. У них в руках появились грубые верёвки - по-видимому, предназначенные для обездвиживания пленных. Перспективы у потенциальных жертв были весьма расплывчатыми… явно не измываться, снимая целиком кожу, собрались крылорукие, незачем оберегать будущий труп от плёвых травмочек.
Кэп Йо и Компания сообразили - критическая масса состоялась, щас рванёт. Биг Босс и Бабушка выхватили оружие: капитан - длинный палаш, национальное холодное оружие своей родины, а Ррри - безобидную с виду штуковину, под которую, я уже знал, замаскировала свой мощный эндер.
Но молниеносно брошенные арканы не позволили применить оружие, и оно поотлетало в дальние углы рубки. Работать верёвками эти незваные «гости» умели профессионально.
- Чтоб какие-то плешивые петухи, пусть и возникающие прямо из ниоткуда, у меня остроган из рук вырывали! - пророкотал Кэп Йо и тараном ворвался в гущу крылоруких, на ходу метнув в своё глубокое кресло роскошную капитанскую форменную фуражку с галунами. Фуражку эту, насколько я понял, он очень любил, в остальном же одевался скромно, обычно довольствуясь простым рабочим комбинезоном с единственным знаком отличия - золотым силуэтом остроносой ракетки в петличке…
К капитану присоединились остальные.
Драка получилась на славу! «Птенчики», даже когда на них нападали, старались не причинить никакого вреда команде «ПП». Зато вольные торговцы дрались от всей души, вкладывая себя целиком в сей процесс. Кэп Йо сломал одному из нападавших руку, другого давил вырванной из его же конечностей верёвкой. Крылорукий попался крепкий, потому не сразу испустил душу, подёргался немного. Третьего капитан свалил единственным смертоносным ударом кулака. Ррри вела себя не менее яростно: один из «птенчиков» в буквальном смысле остался без головы. Видя это, трое других набросили на Бабулю петли своих арканов и держали её на растяжках, не давая сеять смерть в рядах пернатого воинства. Фан забыл на время, что такое настоящий дзэн-буддизм и вовсю демонстрировал крылоруким, что такое настоящее кунг-фу. Сол, выхватив нож, громко рычал, в точности, как Ррри, и всё норовил вспарывать врагам из ниоткуда их розовые животы. Он достал клинком уже троих, но последний из них, агонизируя, судорожно взмахнул своими огромными крыльями, и их удар пришёлся Бою, не успевшему отскочить, прямиком по голове. Субкарго рухнул на пол.
Его подхватил наиболее грозный и отвратительный на вид крылорукий и принялся гортанно отдавать какие-то приказания. Ещё один из нападавших обхватил Мола и пытался сдвинуть его с места. В этот момент в рубку вихрем ворвался летящий Ург, которого я впервые увидел в полёте, и спикировал на этого крылорукого. Ланцеты флоллуэйца мгновенно отсекли псевдогрифу голову, а Десс уже другой лапой выхватил эндер и на полной мощности, огненным шквалом, принялся уничтожать крылоруких врагов. В его сторону метнулись несколько арканов, но он незаметным для глаз движением сместился на полметра в сторону и в качестве ответа выхватил ещё один эндер. Двое крылоруких бросилось на него сзади, но ни один, ни второй не сумели даже коснуться Урга: первому Папашка распорол брюхо, как гнилой мешок, стремительным движением одной из ног, второго уложил выбрасывающимся дротиком-жалом, выметнувшимся из отверстия, расположенного на острие его собственного, конически сужающегося, синевато-белёсого брюшка. Ещё бы мгновение, и в рядах крылоруких, оказавшихся не галлюцинациями, а вполне смертными существами, не осталось бы ни единого живого… Но закончить пиршество смерти, завершить торжество деструкции не дал Ургу…
Мгновенное исчезновение нападавших!
Последняя картинка, что отпечаталась в моих глазах перед тем, как пришельцы из ниоткуда исчезли в туда, откуда появились: тело Сола вскидывают на крылатое плечо.
После этого в рубке не осталось ни единого крылорукого. Ни мёртвого, ни изувеченного, ни относительно не пострадавшего.
В рубке остались только мы. Все мы, включая подоспевших Тити и Янычара. Плюс сонно моргающий Зигзаг, разбуженный переполохом и притащившийся узнать, почему шум. Плюс головидео Номи, испуганно прижавшей кулачки к груди, в реале находящейся в десяти милях и не имеющей права покидать резервную рубку, чтобы бежать на подмогу. Плюс ретранслированный рёв разъярённого Киберпанка, физически не имевшего возможности поучаствовать и страдающего поэтому. Весь Экипаж, все мы.
Кроме Сола.

Часть 6
«ПУНКТ ПЕРВЫЙ»

16: «КУРСОМ В ПЯТУЮ ТОЧКУ»

…Ясный пень, везёт мне, как утопленнику. Лучшей кандидатуры не отыскалось, чем моя персона, далеко не самая знатная на борту нашего корыта. Именно меня, обязательно меня должны были утащить эти дхорровы…»неожиданные повороты». Ну конечно, а как же иначе!
Полным-полна лохань аристократов и гениев, однако не фартить должно было исключительно мне… Но, может быть, мне-то как раз и повезло?.. Всю жизнь, дхорр забодай, мечтал в таком изысканном светском обществе повращаться…
- Каждая цивилизация вправе счесть себя центром освоенных пределов - сие есмь вопрос точки отсчёта, - говорит царевич Никодим и ухмыляется. - Эти такоже почитают себя пупом Вселенной и…
- Акыроцентристы хреновы… - ворчу я. В смысле комментирую. Терминологически правильнее было бы сказать «шэгерецентристы». Мне ли, бывшему яйцеголовому, сего не знать… но на слух ложится много лучше, когда используешь название не расы шэгерь, а планеты Акыр.
- Таковы, милсдарь Убойко, истинно таковы, - соглашается старик, берёт некое подобие кувшина и плещет в глиняные кубки ещё бражки.
В призрачном свете, испускаемом люминофорной плесенью, покрывающей потолок, он выглядит фантастически потрясно. Со своей длинннннннннючей седой бородищей, с такими же буйными космами и в ниспадающей свободными складками расшитой хламиде «а ля Патриарх Всея Великая, Млечныя, Ближныя, Новыя, Красиыя, Срединныя, Квазарныя и Дальныя Руси».
Законным Владетелем коей он бы и стал, сложись его судьбинушка иначе, и не сиди он сейчас под плесенью, испускающей призрачный свет… Впрочем, в ином свете я его никогда не видел, и как он выглядит под солнечными лучами, могу только гадать. Ясный пень, и я через год-другой таким лохматым вуйком заделаться могу…
Ежели своевременно не рвану когти. Или - не дождусь своих… А как же ж дождаться, когда терминал, падлюки рукокрылые, содрали, и суперпробойники ни хрена не суперпробивают толщу горы, впервые с ними этакий казус приключился… Оказывается, без терминала-коммуникатора, привычного чуть ли не с младенчества, - голым и беззащитным себя ощущаешь, забодай дхорр… как младенец.
Оторванность от всего мира не просто удручает, она ДАВИТ. Почти физиологическое ощущение удушья.
Ясный пень, этакая жуть мимо меня, вечно крайнего, пройти никак не могла. Я перестал быть пойнтом Сети, с ума сойти!.. В самом жутком кошмаре такого поворота не приснилось бы!
Хошь не хошь, но во всякое фэнтези - заклятья-муклятья, колдовство-мудовство, - верить начнёшь. Невольно, и без страстей-мордастей, ихним высочеством поведанных. С ними же - и подавно.
Хорошо хоть, ощущаю, что все МОИ живы. Видать, мутотень Света - местные магические «костюмы» нейтрализовать не в состоянии. Эх, если б ещё я сам в этой мутотени разобрался! Весточку ПаПе передать бы…
- Будьмо! - приподымаю я свою глиняную посудину на уровень глаз, чествуя царевича Романова, и подношу её ко рту.
Опрокидываю пойло залпом. На вкус мерзость отъявленная, но крепка-а-а-а-а-а! Что да, то да.
- Бывай здоров, - кивает старик Никодим и тоже опрокидывает свою порцию. Пить он силён, я уж просёк. Чувствуются отборнейшие гены. Крякнув, занюхав корочкой хлебоподобного изделия и привычным быстрым жестом осенив рот крёстным знамением, евойное высочество продолжает:
- Мы, человеки, по спесивости своей неизбывной, сочли вЕдомую нам околицу космоса Обитаемой, себя в пупы записавши. Число парсеков - от условленного края до условленного края простёршихся парой десятков знаков измеряем, зато довольны собою несказанно. Убожества собственного, традицонно не осознавая. Огдыбики, не в обиду им будь сказано, сотней десятков знаков свои освоенные пределы меряют, знать о человеках не знают, и такоже - пупами вселенскими себя почитают…
- Вектор и координаты, твоё высочество?! - жадно любопытствую я.
- Да кабы ж я ведал… - усмехается царевич Никодим и гладит свою поясную бородищу. - И кабы крыланы могли растолковать… У них ить иная система счисления, вроде как троичная. А может, стоодиннадцатиричная, я сам толком не разобрался.
- Жаль… - вздыхаю я.
Ещё бы. Одна только мысль о том, что царевич Романов реально общался с представителями расы, обитающей в НЕКИХ пределах, аналогичных нашим родным ОПределам, но о которых мы - и не подозревали, ни сном ни духом не ведали… что разговаривал он с существом расы, являвшейся в ТЕХ пределах аналогом расы человеков-землян, доминирующей в наших ОП… одна только мысль о РЕАЛЬНОСТИ этого заставляет сердце замирать от сладкого ужаса и голову кружиться от щемящего предвкушения…
Это ж какие рынки сбыта немереные открываются!.. тысячи цивилизаций… мириады портов… Забода-а-ай меня дхорр, да это ж просто материализованная МЕЧТА ВОЛЬНОГО!
А я тут сижу в темнице без связи… Хоть смейся, хоть плачь.
- Может, оно и так, эх-х, - вздыхает и царевич.
- Всенепременно - так. Жаль. Лично я давно пришёл к выводу, что мы, разумные, сообразовавшиеся в цивилизации, по определению - шизофреники. Нас тянут в противоположные стороны, условно говоря два разнозаряженных полюса… Эго, наполняющее нутро, и Социо, обволакивающее снаружи. Мы постоянно находимся в состоянии поиска некоего равновесия, однако гармония - это идеал, а идеалы лишь тогда не теряют своей… идеальности, когда остаются недостижимыми. Вот и получается - мы отстаиваем собственную сАмость и одновременно страстно жаждем познавать нечто, отличающееся от собственного Я. Это ведь до дрожи в кончиках пальцев интересно: А КАК У НИХ?! У не таких, как ты. В какие формы они облекают содержание своих мыслей? Что они воспринимают красивым, а что полагают уродством?.. Какой дизайн у вещей, используемых ими в быту, какой, в конце концов, у них системы унитазы, куда ихние женщины девают использованные тампоны и так далее! По-моему, главное, это не зацикливаться. Не считать тупо и непреклонно, что единственно верными являются твоё видение мира, твои этические, эстетические и прочие нормы, в процессе воспитания вложенные в тебя средой, окружающей конкретно тебя… и не воспринимать всё ИНОЕ, как девиации, извращения, сбочення… У нас в Экипаже недавно человек появился, странный тип. Я только сейчас понимать начинаю, что он тоже так думает. - Делаю паузу, вспоминая появление упрямого лесняка. Искажённая болью физиономия избитого новичка предстаёт перед мысленным взором… Вздохнув, продолжаю:
- Юноша толерантен к ИНОМУ необычайно и потому соплеменников-антропоцентристов недолюбливает… Мало того что «антропо» ведь ещё и между собой, внутри расы, не способны помириться. Сладымарей вон, оккупантов, в ярость приводили некоторые нормы лингвистического правописания, принятые у нас на Стэпе. К примеру, их прямо железом по стеклу корябало оттого, что по-нашему: основными знаками препинания являются запятая и точка, а всякие там двоеточия, точки с запятой, восклицательные, вопросительные, дефисы, тире - лишь дополнительные. Поэтому при запятых могут использоваться в любом угодном пишущему количестве. Как в прямой, так и в непрямой речи, хоть по десятку знаков, если тому, кто пишет, это покажется необходимым для эмоционального окрашивания и акцентирования… Такие нормы у нас сложились, мы их не навязывали никому. Но и поступаться ими не желали. А оккупантов корёжило, когда они видели частоколы восклицательных знаков и по пять тире в одном предложеньи… Это всего лишь маленький пример, но из совокупности таких вот маленьких отличий складывалась лютая ненависть «сладымарей» к «стэпарям». Были «корябанья» и посерьёзнее. Например, обычай наших мужчин отращивать и собирать волосы на затылке в «хвост», сплетённый в подобие косицы у самой головы парой-тройкой особых петель, звеньев или узлов. Мову нашу, со всеми её «извращениями», просто запретили на хрен, как и язык межзвёздного общения корус, на котором мы с тобой говорим сейчас. За оселедец и расстрелять могли… за ношение креста тоже. Похоже, их просто тошнило от всего, что уходило корнями в христианские и древнеславянские культуры.
- Да ты, милсдарь, философ!.. - ухмыляется царевич. - Во многом созвучны мне выводы твои… Любопытственно, всегда ль ты САМ следуешь им в повседневном бытии? В соответствии с твоим толкованием, периодически один из полюсов сильнее притягивает тебя… Однако вернёмся течением мыслей к непрошеным холопам - хозяевам нашим. Как говаривал некогда Петрович, мой незабвенный дядька-гувернёр: единственной книги страницу не перевернёшь назад - и книга та зовётся жизнью. Угодив на Акыр мужчиною в расцвете, и провлачив средь Рабов до прискорбной дряхлости, представшей взору твоему, милсдарь Убойко, набрался я поневоле опыту всяческого и мыслишек разных передумал уйму. Со скуки чего только в голову не взбредёт-то…
- Дхорр их из пространства изыми! - комментирую я злобным тоном. Перспективочка провести остаток жизни в пещерах, навсегда отсечённым от Сети - не то что не греет, а просто-напросто леденит. Это ж ни почитать, ни поиграть, ни дельце какое провернуть, ни инфосправку необходимую запросить, ни голошоу какое глянуть, ни с виртуальной дивчинкой пообщ…
Дхо-орр забодай, а ведь и правда!!!
- А как тут насчёт женского общества? - с тревожной надеждой спрашиваю и сам боюсь получить определённый ответ, мОгущий лишить последнего лучика солнечного света. Точнее, воспоминания о таковом. Солнце мне, судя по словам старика-царевича, ветерана пещерных застенков, видеть предстоит от силы пару-тройку раз в местный год. На Господские Праздники клана, да ещё если вдруг обменяются мною с другим кланом…
- Нерегулярно. Весьма. - Их высочество вновь плескает нам по глотку, в который уж раз. - К превеликому несчастию. Теперь-то мне ни к чему удовольствие плотское, однако же поворковать с дамой приятственной и ныне не прочь. В последний раз… года полтора уж как минуло. Была в здешней коллекции одна пунганочка, миледи Гриуб'аньясси, графиня…
- Пунганка? - переспрашиваю. - Я не ослышался?
- Кхе, кхе, милсдарь Убойко, - хихикает евойное высочество, - выбирать оно тут как-то не приходится. И к тому же пунганки хоть теплокровные и, поверьте моему опыту, далеко не худшие представительницы женского племени… - Старик делает паузу, вздыхает и продолжает: - Выбирать, бывало, не приходилось до такой степени, что и половая принадлежность как-то утрачивала принципиальное значение… Живое тепло всё же получше суррогатного ручного заменителя…
«Бежать, ясный пень, - думаю я мрачно и убеждённо, - только бежа-а-ать!».
- Одно время Рабы практиковали случки, - продолжает тем временем свою скорбную повесть царевич. - И намеренно обменивались, временно либо же навсегда, разнополыми особями одного биологического вида. На развод, стало быть. Это практиковалось ещё до меня, я лишь слыхал рассказы… Но, во-первых, далеко не все коллекционные экземпляры ничтоже сумняшеся стремились увеличивать поголовье. А во-вторых, немногочисленных появившихся потомков сами же коллекционеры почему-то единодушно признали второсортными, неполноценными экземплярами. Новоделами, ни в какое сравнение не идущими с аутентичными оригиналами. Теми аристократами, коих прощупали шаманы в окружающем Сплошном Тумане, как крыланы величают Вселенную, и затем добыли группы ловчих, посланных на захват… Несчастные ребятишки всех рас оказались изгоями, их с омерзением повыбрасывали из коллекций на все шесть сторон. Среди нас, экземпляров, циркулирует и муссируется устойчивый слух, что кто-то из них, дескать, выжил и где-то в горах прячутся стайки новоделов и потомков новоделов… Чего только не выдумаем с тоски. Одолеет кручина, только и спасаешься грёзами.
Старик замолчал и задумался. Перед его мысленным взором наверняка проносились сейчас картины долгих десятилетий, проведённых в неволе…
- Неужто Сеть ОП до сих пор не сопоставила факты исчезновений? - спрашиваю я. - Сотни, тысячи, может быть, десятки тысяч… Пропадают же не какие-нибудь там рядовые работяги или люмпены, а…
- Я понял, не продолжай, милсдарь Убойко, - кивает Романов, - и отвечу так. Вряд ли исчезновения возможно увязать между собою в некую систему. Да, десятки тысяч. А миров в Сети? То-то же. На порядок больше… И сие только в нашей, я подразумеваю, Сети. Как выяснилось, сети не единственной, далеко не единственной во Вселенной. Если же на отдельно взятой планете пропадёт без вести разок-другой в несколько лет какой-нибудь отнюдь не рядовой обитатель… почему бы и нет? Наверняка кто-то и в действительности пропадает, а вовсе не на Акыр коллекционерами утаскивается. Тонет в речке случайно, к примеру. Предварительно напрочь отключившись от Сети, по причине конфиденциального делового свидания или там с премилой девочкой в укромном загородном бунгало спрятавшись…
- Я бы не отказался, - ворчу. - Можно и номере дешёвого хотеля. Да хоть в шалаше.
- Жди, милсдарь Убойко, - советует мне умудрённый седой ветеран. - Ожиданием и живы мы лишь. Рано ль, поздно ль местный «костюм», как ты изволишь экзотично выражаться по адресу шамана-вождя, почУет в Тумане, нащупает и выхватит женщину. Быть может, даже человека-женщину. Или же - обменяют тебя, и попадёшь в клан повыше, родовое гнездо коего располагается поближе к вершинам гор, с большой коллекцией, в которой…
- Твоё высочество настолько уверен, что именно меня?
- Моё высочество уверен, кхе-кхе, - то ли кашляет, то ли хихикает Романов. - Меня уж не поменяют. Хоть и помру я вскорости, однако я всё ж таки наследник престола бывший, а не просто принц или там герцог какой. Сей клан почти долинный, низкий, для них заполучить столь важную персону в результате сложного четверного обмена - событием века явилось! Несколько поколений будут вспоминать, что в коллекции клана когда-то имелся подлинный цесаревич! Шаман тут слабый, далеко в Туман крылья засунуть не может, шансов выхватить экземпляр поценнее - маловато. Вот он и расстарался с организацией обмена… С тобой повезло ему несказанно, однако же. Он первым нащупал твой корабль, милсдарь. И не его вина, что клановые хватуны плохо справились со своей функцией. Представляю, как свирепо клановый «костюм» проклинает нерадивых ловчих. Другие кланы теперь уж, небось, захватили всех остальных твоих сотоварищей. Повезло коллекционерам. Целый корабль экземпляров, прямиком к планете проколовшийся. С доставкой на дом, так сказать.
- Спасибо на добром слове, твоё высочество, - морщусь я. О подобной перспективочке и думать не хочется. От подобных экстраполяций плакать тянет…
- Суровая реальность Акыра, что ж поделаешь, - сочувственным тоном произносит царевич Никодим, - раз уж занесло вас ненароком прямёхонько в зубы к коллекционерам, то навряд ли поспели б вы удрать…
- Послушай, твоё высочество, а откуда ты всё узнаёшь? - закономерно интересуюсь я. - Разве ж с этих глухонемых чурбанов прислужников информацию выжмешь? Мы, потомки восточных славян, человеки находчивые, однако же не боги…
- Ты прав, милсдарь, из этих - не выжмешь. Но шаман - не глухонемой. И питает ко мне особую слабость. Такую сильную, прошу прощенья за низкопробный каламбур, что нарушает традицию и является пообщаться. Гордится мною, как пиком своей карьеры. И много чего разбалтывает, если не в лоб спросить, а этак между делом полюбопытствовать…
- Коль уж ты, твоё высочество, столь информированная персона, то… - я на мгновение запинаюсь, чтобы мысленно правильно сформулировать вопрос, - … не слыхал ты чего случАем о важных птицах… звиняй и ты за низкопробный каламбур, но я толкую не о шэгерь… птицах вроде тебя, важных, типа наследниках престола?
- Даже встречался, - кивает Романов и вновь наливает, высоко запрокинув кувшин.
Похоже, четвёртую ёмкость прикончили. Ежели продолжим аналогичными темпами, то вскорости он меня перепьёт. Силён старикан. Что да, то да. Настоящий восславянин!
- …Такоже и короли попадаются, и королевы, и даже императрицы… имел честь быть представлен Её Величеству Зинолойе Девяностой, владетельнице Шинригайтарда Бршш… Не спрашивай, где сие владение расположено, сам не ведаю. Явно не в наших ОПэ… возможно, и пределы огдыбиков не единственные, окромя наших… Да уж, и наследники попадались. Помню как сейчас, с одной премилой цесаревной мы с четверть года в одной коллекции пробылИ, и наше счастье, что при всём внешнем сходстве, почти идентичности строения, наши биовиды генетически несовместимы. Наверняка бы до новодела добылИсь мы с нею…
- Ну разве что если внешне почти идентичны, соглашаюсь я. Похоже, с увеличением срока моего пребывания в «экземплярах» - я и не на такое соглашусь! С голодухи и бабка - молодуха..
- Я вообще человек общительный и мужчина был хоть куда, в своё время. - Сообщает мне царевич Никодим. А то я не вижу будто! - Но вот с одним равным мне по родовитости цесаревичем как-то не сложились отношения… Жалко мне было мальчишку, но даже меня, признаться, вывел он из себя…
- Что за фрукт? - интересуюсь, а у самого - ушки на макушку!
- Да Ванюшка Стюартов, - говорит царевич, и мои ушки разрастаются во всю макушку, множась и плодясь. - Экскалибурский наследник. Джона-старшего, родителя евойного чернь повесила, слыхал я от одного экскалибурского барона из коллекции клана Онгаа… Революция у них там приключилась в этом самом Экскалибуре, не спрашивай, где таков, не ведаю. И остался мальчик сиротою, а тут ещё кто-то из акырских шаманов его нащупал. Детишек крыланы особо ценят, выхваченных, у них насчёт них какие-то дьявольские планы перевоспитания… Но с наследником экскалибурским у них промашка вышла, милсдарь Убойко. Когда меня с ним свела обменная судьба в одной коллекции, было ему на вид годов двенадцать от роду, и настолько нестерпимого существа давненько не встречалось мне. В коллекциях разные типажи попадаются, и конфликтов не счесть, чем только ни спровоцированных… однако же почти все экземпляры рано ль, поздно ль, но соображают, что не стоит плевать на светское общество, ибо если оно на тебя плюнет, ты утонешь. Сиречь - тебе объявят бойкот, и останешься ты сам себе единоособный высший свет, а в тюрьме хуже одиночки наказания нет.
«Это да! - думаю я. - Особенно для узника, страдающего особой формой клаустрофобии: „синдромом безвыходности". Помнится, ещё на почтовике я охреневал, чуть с ума не сошёл. Страха замкнутого пространства как такового не было, но я задыхался из-за того, что был лишён возможности выйти за борт по собственной воле. Объяснил я себе эти приступы следствием стэпной ментальности, настроенной на пространства, открытые до горизонта. Но не всё так просто… Позднее, на освоякских корытах, я уже справился с собой и приступов удушья больше не испытывал. Покамест - не угодил в эту клятую пещеру, прямым курсом в задницу к дхорру проследовав… тика-а-ать, тика-а-ать!.. Сдохну я тут, ей-ей. Или с тоски, или коллекционеры прибьют. Я ж не угомонюсь, я ж их достану до мозга пяточных костей, или шпор, что у них там есть. Терпеть и ждать - не для моей натуры… И чревато сие, ох чревато! Любой металл рано или поздно ломается, что уж говорить о человеках… Лично мне седобородым смирившимся ветераном становиться ну никак не жаждется, не в обиду царевичу Никодиму будь сказано. Пунганки, может, и не самая ужасающая перспективочка, но от их писка и повизгивания меня вытошнит. Мне больше по душе… да хотя бы смех Шоколадки. Вибрирующий, волнующий, интимный, я бы сказал, смех, у меня от него аж сердчишко млеет, хотя она, глупенькая, и не догадывается, поди, какое неотразимое впечатленье на нас, кобелей, производит… И подать себя умеет, осознанно или нет, однако - прекрасно соображает как. Помню, как-то явилась на традиционный общий ужин в одной полупрозрачной рубашонке и с ярко-алым эластичным кольцом на бедре. Этакий кокетливый намёк на присутствие чулка… Так у меня, Кэпа Йо и Янычара едва самопроизвольные извержения не случились. И у Тити наверняка язычок встал. Кажется, даже у Турбо на мгновение что-то сверкающее в узких глазках промелькнуло. Лучше б Номи к столу голая совсем заявилась… Не-ет, надо ниндзялогией какой-нибудь овладевать и тикать отсюдова, тика-ать…»
- Как гласит девиз «Тен Анлимитед Ньюс»: «Частная собственность не цель, а средство передвижения», - несколько не в тему, но сообразно думам своим скорбным, глубокомысленно изрекаю я товарищу по несчастью, - твоё высочество, как гадаешь, из этой аристократической задницы наружу пробраться можно?
- Конкретно из этой пещеры выход мне ведом. В глобальном же смысле, прочь с Акыра, увы… и ах-х. - Романов вздыхает и достаёт из-под стола пятый кувшин. - Милсдарь Убойко, а чей же родовой девиз ты изволил процитировать?
- Сетевой газеты вольных торговцев, - объясняю я. - Мы его обычно перефразируем. «Волка ноги кормят». А скажи-ка мне, твоё высочество, не обременю ль я тебя просьбой указать мне выхо…
В эту секунду нашу светскую беседу прерывает появление троих Личных Слуг. Так они в акырских кланах зовутся официально, а на самом деле - надсмотрщики они наши. Причём в прямом смысле смотрщики - слышать-то нас не могут. И говорить с нами не могут; потому один из вертухаев, которого царевич именует Дворецким, подваливает ко мне, бесцеремонно хватает за руку и вознамеривается уволочь. Ясный пень, такого простонародного обращения я не люблю и пихаю «слугу» в грудину, да так, что он едва не грохается на пол пещеры.
- Ну ты, стервятник недоделанный, - угрожающе произношу, - ты лапокрылы свои не больно-то протягивай. Не то протянешь ноги, которых у тебя нет, но я предварительно приделаю, не переживай.
Он меня, само собой, не слышит. Но выражение моего лица ему и без слов всё рассказало в деталях и нюансах. Уж в чём-чём, а в физиогномике существ различных рас тюремщики наши глухонемые разбираются. Вынуждены. Потому Дворецкий крылышки боле не протягивает, отползает и жестом выразительно указует: на выход, мол, давай-давай.
- С вещами? - интересуюсь. Хотя какие у меня вещи…
Дворецкий нетерпеливо жестикулирует. Романов говорит мне:
- Иди, милсдарь Убойко, - вздыхает русский цесаревич. - Похоже, обменивают тебя супостаты. - Вновь вздыхает. - Сызнова один-одинёшенек остаюсь…
- Ду-умаешь, твоё высочество?
- Ведаю. Господский Праздник в этом клане не скоро предвидится, так что… Ну ладно, бывай, милсдарь Убойко. Люб ты мне, приглянулся. Да и по крови, как-никак, родствен, брат-восславянин. Возьми на дорожку. - Он протягивает мне кувшин, и я принимаю подарок. Не обижаю отказом, хотя очень не хочется старика-русича лишать единственной радости, у него ёмкостей не так много осталось, а следующая поставка зерна из долины нескоро случится.
- Благодарю, твоё высочество. Ты вот что… - Я отмахиваюсь от жестикулирующего Дворецкого. - … ты не помирай покуда, ладно? Даст Вырубец, я за тобой вернусь, дед. Понял? Буду жив, вернусь. Ты жди…
- Тем и жив лишь, - кивает царевич и с трудом подымается, оперевшись на каменную столешницу широкими ладонями и медленно вырастая из-за стола, - спасибо на добром слове, Солид Торасович, однако же не смущай старика. Не хочу я уж отсюдова… - Он замолкает, и я почти зримо ощущаю борьбу двух противоположных желаний, постоянно ведущуюся в его душе. - Ступай с мирром, - продолжает бывший наследник Престола Руси. - И за мною не ворочайся, ежели что. О себе подумай.
Он принял решение, и столько твёрдости в его голосе, что я понимаю - уважать избранный старым узником вариант окончания жизни я просто обязан. Ясное дело, Великой Империей Русь давно правит другой Романов. И Никодим это прекрасно понимает…
В порядке бреда: вот бы вызволиться вместе с ним, и вернуть потерянного царевича на столичную планету Кремль, и возвести на трон. Имея такого кореша, можно его попросить, чтобы взял Стэп под руское покровительство, простил стэпнякам подлое предательство, некогда совершённое двуликим Тыщенко, и…
- Пускай тогда вместо меня остаток твоих дней скрасит приятная дама, - искренне желаю я Романову, и он так же искренне отвечает: - А вот за сие пожеланье превелико благодарю! Слово новичка приносит удачу, как сказал, так и сбудется.
И я ухожу прочь, конвоируемый собственными слугами. Не оглядываюсь. Но почему-то абсолютно уверен - долго ещё старик будет стоять, опираясь ладонями о край стола, и смотреть в черноту пролома, в которую меня увели коллекционеры.
Прощай, брат-восславянин. Не поминай лихом.
Уже идя к выходу, я сокрушённо вспоминаю о том, что так и не узнал у русича, правда ли то, что в столице Руси памятник стоит моему прямому предку и его героическим сотоварищам.
…Меня обменяли. Конечно же, меня обменяли, прав оказался мудрый ветеран.
Снаружи царит ночь; и хорошо, а то б ослеп я на хрен. За миновавшие несколько суток глаза приспособились к свеченъю плесени, и теперь бурно протестуют даже против тусклого лунного света. Выбравшись по извилистым норам из недр горы, я моментально ощутил усиление «внутреннего ощущения» членов Экипажа, но определить вектор местонахождения не сумел. Похоже, мои повсюду, со всех сторон… Неужто и в этом царевич прав оказался, всех захватили и в клановые коллекции рассовали?!! Ох, не дай-то Вырубец…
Но что касается справедливости древней формулы: «новичкам - везёт!», лично я убеждаюсь - и вправду везёт. Тот экземпляр, на который меня обменяли, я, щурясь от света, засекаю лишь мельком, но убеждаюсь - дама! Ещё и какая! Мальнаранка. Почти человек-женщина! Нескучная старость Романову обеспечена. А там, глядишь, юркая и ловкая мальнараыочка даже ухитрится расшевелить давно поникший…
- Залезать! - на ломаном спаме гавкает, грубо толкая меня в спину, конвоир, и я чуть не падаю. Этот уже не вертухай.
Солдат, похоже; увешан весь ножиками, арканами, дротиками, дубинками, дхоррзнаетчемещё. И здоровенный жлобяра. Раза в полтора крупней Дворецкого. И разговаривает вдобавок. Лучше б молчал. Но если говорит, то - и слышит?
Вываливаю на него весь свой запас спамских ругательств, добавляю залп на интерлогосе и на долю секунды замысливаюсь: не изрешетить ли ещё и всем богатейшим арсеналом матерного коруса? - но решаю остановиться. Не поймёт ведь, не оценит настоящего искусства…
- Залезать! - лаконично реагирует рукокрылый жлоб и так меня лупит промеж лопаток, что я волей-неволей «залезаю» в эту вонючую корзину, то бишь влетаю в неё кувырком. Кувшин с глухим «бум-м!»ом брякается наземь.
- Ну ты, мурло пернатое, - злобно ворчу я, переворачиваясь на спину и пытаясь высвободиться из вороха грязнючих тряпок; ими устлано дно этой напрочь антигигиеничной плетёной коробенции. - Ты что ж это, быдло стервозное, подарка меня лишило… я ж хотел пузырь на сувенирную полочку в каюте поставить, дхорр тя сотри… представитель братского народа, стэпнякам ближайшего по крови, со мной поделился последним, а ты… Да я ж тебе за это…
Но я не успеваю ничего «ему за это» сделать, потому что корзинища вместе со мной рывком поднимается в воздух.
Выпутавшись из вонючих лохмотьев, я высовываю башку и провожаю взглядом быстро уплывающую твёрдую поверхность. Шесть канатов тянутся сверху к корзине, справа и слева по три, и шестёрка Рабов уносит груз в ночное небо. Меня прорывает, и это самое ночное небо оглашается витиеватыми матерными руладами - я таки решил продемонстрировать своё неплохое знание коруса. Весьма, ясный пень, близкородственного моему родному наречию.
…Несут меня всё выше и выше, и я заключаю - обменялись с каким-то вышним кланом. Из обрывков информации, сообщённых мне стариком Никодимом, я уже соорудил-набросал для себя примерную картинку акырского варианта цивилизации.
Насколько я понял, пещерная клановая культура этой сплошь гористой планеты за богов почитает, ясный пень, горы. Конкретные горы, с именами, самые высокие, наверное, или ещё по каким-то критериям выделяемые из общей массы…
Раньше тут обитали две чётко сегрегированные расы - господ и рабов, и вместе они составляли акырский социум. Господа, похоже, со временем выродились-вымерли, как это часто случается с аристократами, а более живучее быдло осталось, ясный пень, без панов. А холопам, в силу их рабской натуры, до зарезу необходима ходячая харизма. Можно было бы провести определённую аналогию - собакам нужны хозяева; но почему-то не хочется обижать пёсиков.
Этим рукокрылам, называющим себя «шэгерь», похоже, для психического равновесия надобилось от господ несколько иное… И вот, не в состоянии возвыситься над собственной рабской изначальностью, находят они оригинальный выход из тупика.
Рабы создают коллекции монархов, дворян, интеллектуальной элиты и прочих олигархов. Они им очень нужны, все те, кто умнее и породистее. Слуги воспринимают аристократов мистически, как «спустившихся с Вершины Горы», вроде божьих наместников. И привыкли подчиняться этим самым «пророкам» дхорровым…
Поэтому кланы Рабов дифференцируются по высоте проживания: чем выше в горах расположено родовое гнездо этих то ли трансформированных птиц, то ли птеродактилей хреновых, тем родовитее и авторитетнее клан; живущие на пологих склонах и в немногочисленных долинах - худороднее. Высотные кланы делятся по количеству собранных монархов. Воруют они их повсюду, в том числе и в наших Обитаемых Пределах, просачиваясь сквозь пространство неким, так сказать, магическим способом. Им одним известным…
Шаманы камлают, входят в особое состояние, неведомо как ощущают, что вот - протяни только крыло! - и нащупаешь экземплярчик… протягивают-нащупывают, а вторым крылом посылают группу захвата и выкрадывают, пока держится канал; хватуны могут хоть из темницы выкрасть, хоть из опочивальни, хоть с борта личной яхты, хоть откуда ещё…
И магия эта, похоже, им в наследство досталась, от вымерших акырских господ, «Рабы ею пользуются, сами толком не ведая, что к чему», - заметил мудрый царевич Романов. «Они были даже не рабами, - высказал старик свою гипотезу, рождённую в результате многолетних сопоставлений и наблюдений. - Они были полуразумными домашними животными, а после вымирания хозяев вынужденно стали разумными и, ностальгируя, принялись собирать свои коллекции… Но создать символам аристократизма, тайно выкраденным из Сплошного Тумана, достойную среду обитания - не смогли и не могут. В конце концов они даже были вынуждены оградить свой быт от постоянного присутствия коллекционных „панов", бурно жаждущих проявлять свою высочайшую волю и требующих соответствующего поклонения».
Шэгерь держат свои коллекции в отдельных пещерах, прислужниками ставят исключительно глухонемых соплеменников и соплеменниц, не способных слышать воли, проявляемой монархами, дворянами и олигархами. Таким образом Рабы восстановили своё психическое равновесие и довольны жизнью абсолютно. «Можно только позавидовать их счастью», - заключил старик Никодим.
…А меня несут всё выше и выше. Странным образом «внутреннее ощущение» усиливается. Мутотень надвигается. Невольно задумываюсь о том, не приближаюсь ли я к кому-нибудь из Экипажа «ПП»?..
- Холодно, между прочим, - ворчу я и вынужденно кутаюсь в грязное тряпьё. Однако доля вознаграждает меня за страдания. Корзина наконец-то доставляется по назначению и меня, отчаянно стучащего зубами, извлекают из неё. Чуть ли не волоком утаскивают в новую пещеру, и здесь я заполучаю от судьбы награду…
Первая антропоидная физиономия, которую я узреваю… и где бы мы ещё встретились, забодай дхорр!.. рожа самого что ни на есть новичка, одиннадцатого лишнего Перебора. Я тяжко вздыхаю. Ну вот. Теперь при побеге (как только предоставится удобный случай: тика-а-ать, тика-а-ать!!!) ещё и этого яйцеголового недотёпу доведётся тащить с собою… Неужто и он - дворянин? Вот бы никогда не подумал!
- 3-зд-доровэньк-кы булы, - трясясь от холода, отнюдь не приветливым тоном бурчу я. - И тебя з-заарканили, лесняк-к? Неуж-жто и ты в паныч-чи з-з-записался? Праправнуч-чек ц-царя С-соломона, под-ди?..
Я не антисемит, упаси Вырубец, но от высокогорного адского холода и не такие дурацкие шуточки с языка слетят…
- Как разговариваешь с королём, хам! - вдруг ка-ак заорёт этот тип. - Пади ниц, худородный ублюдок!!!
У меня аж зубы стучать перестали.

17: «КАК У ДХОРРА В…»

Номи мысленно обложила себя всеми известными ей ненормативными эпитетами и идиомами всех знакомых ей межзвёздных наречий, когда до неё дошло, что она всячески испереживалась. Когда поняла, что глаза у неё на мокром месте не из-за кого-нибудь, а - из-за этого нахала, этого самоуверенного мачо, этого неотёсанного жеребца с полухвостом-полукосой, смешно называющейся «оселедцем»… этого… этого… слов нет, насколько типичного козла-мужчины!
Но изводиться и переживать как последняя дура - не прекратила. С удручающим прискорбием сознавая, что этот бородатый стэпняк теперь уже не являлся для неё всего лишь «одним из» членов Экипажа «Пожирателя».
Кем же???
На этот вопрос она не сумела себе ответить. Но в том, что Сол нежданно-негаданно ВЫДЕЛИЛСЯ, уже не сомневалась.
…После исчезновения Боя и безуспешных попыток отыскать его всеми имеющимися в распоряжении локационными средствами - было принято единогласное решение высадиться на планету. Десантировавшись, начать массированные поиски субкарго и экскалибурского наследника, руководствуясь простым принципом, заимствованным из детских игр: жарко-тепло-прохладно-холодно.
Эффективность применения метода требовалось подтвердить экспериментально, но в теории он выглядел единственно приемлемым. А что оставалось?..
«Ведь в принципе так оно и ощущается! - подумала Номи; оседлав анг-ровер, в эту минуту она пикировала в глубокую долину. - Приближаешься, на душе ТЕПЛЕЕТ, отдаляешься - по сердцу ознобными иголочками… Любопытно только, различу ли, к кому приближаюсь, к неведомому Джону Стюарту или к… а к кому, собственно?! Разобраться бы в собственных чувствах…»
Рядом с девушкой, хищно припав к рогатому штурвалу, нёсся Янычар. Тоже, в общем-то, видный и сексапильный мужчина, высокий, смазливый, и ягодицы у него - загляденье… Но уж больно жгуче-брюнетист, что да, то да, дхорр его забодай!..
Подловив себя на том, что уже в который раз использует «коронные» выраженьица Боя, Номи грустно ухмыльнулась. «И когда же этот несостоявшийся насильник успел внедриться в моё глупое сердечко? - спросила себя. - Ведь даже не блондин. И не так уж высок и строен… Какое у него было недоумённое лицо-то!»
Номи вспомнила напряжённый момент, когда Сол попытался покуситься на, так сказать, честь и достоинство неофитки. Выражение лица субкарго было таким, словно бешеный отпор его несказанно изумил, словно ожидал он похотливого стона и с готовностью раскинутых ножек, а не судорожно смеженных бёдер, глухого рычания сквозь стиснутые зубы и удара кулачка, яростно вломившегося в челюсть покусителя…
- Теперь мы все, похоже, у дхорра в одном заднем месте, - прошептала девушка и вздохнула.
- Уж я - наверняка, - добавила.
После высадки начались сплошные проблемы. Похоже, крылоруким ужасно понравилось воровать вольных торговцев, и они предприняли ещё несколько попыток. Возникали они прямо из ниоткуда, в буквальном смысле слова, и хочешь не хочешь, но вынуждали Экипаж заполнять эфир, вперемежку с проклятьями, недоумёнными вопросами по поводу «пресловутой нуль-тэ» и «долбаного волшебства, оказавшегося не сказкой».
Мнения по поводу разделились почти поровну, временно расколов команду на две партии: приверженцев магическо-мистического толкования происходящего и приверженцев научно-технического генезиса реальности.
Стычки с любителями побросать лассо варьировались широко, от почти дружеских до смертоубийственных, особенно когда подоспевали корабельные киберкоммандос. Но как бы там и тут ни было - круг поисков сужался. Один из бесчисленных горных хребтов, покрывающих поверхность планеты, похоже, скрывал в недрах своих именно тех, кого искали. Принцип холодно-жарко, по которому Экипаж сверялся со своими внутренними ощущениями, оказался вполне эффективным…
Номи выделила в радиогаме, создаваемом сотнями постоянно движущихся по поверхности и над поверхностью пойнтов корабельной Сети, обращение суперкарго к себе лично. Ответила на призыв и услышала слова Ррри:
- »Чоко, лапу даю на отсечение, они где-то за той здоровенной трёхглавой горищей. Вы поближе к ней, как оно, щемит внутри-то?..».

Предыдущая страница 17 Следующая страница


Пожиратель пространства 18

- Согласна, - ответила Номи. - Мы не просто поближе, мы непосредственно у неё. Но с другой стороны. Опускаемся вниз, в долину, и на душе холодеет… Янычар, уходим вверх?
Чёрная сфера шлема боевого скафа Абдура приподнялась над штурвалом и повернулась забралом к Номи. Субнавигатор ответил:
- Уходим, конечно.
И два осёдланных человеками анг-ровера, сопровождаемые несколькими киберибами, взмыли из долины к вершинам.
Горы на этой планете просто потрясали своей высотой. Некоторые достигали тридцатикилометровой, и легендарный земной Эверест, поставленный для сравненья рядом с ними, выглядел бы просто недомерком-коротышкой, карликом рядом с баскетболистом.
Зависнув над средней вершиной горы, субчиф и субнавигатор «Пожирателя Пространства» растерянно переглядываются. Номи, пожимая плечами, протягивает:
- Вот это но-омер…
И Абдур, вполне соглашаясь, разводит руками.
- Шайтан, - говорит, - нас водит кругами, - и добавляет энергичным тоном несколько слов на родном наречии.
Там, в глубине души, щемящее ощущение тепла исчезло, будто ножом отрезанное. Стоило им только выскочить на вершину.
Заложив крутые виражи, они тут же вернулись обратно, по собственной траектории полёта. Опустились на километр вниз, но с прискорбием констатировали, что испытываемое буквально несколько секунд назад ощущение безвозвратно улетучилось и здесь. И вновь - на вершину. И растерянный обмен взглядами…
- Бабушка, - добавляет Янычар, излив душу, - нас, похоже, отсекли напрочь. Колдуны проклятые… Как у вас?
- Мы чуем. Давайте быстренько на ту сторону, как и намеревались, - отвечает Ррри. И Номи с Абдуром ныряют вниз, но уже с той стороны горы, и несутся, лавируя между острыми верхушками скал, едва не задевая их подошвами.
Крепко стиснув коленками седло анг-ровера, Номи невесело думает о том, что - как бы не опоздать. Кто знает, чего от этих пародий на птеродактилей ожидать можно. Вдруг они испытывают к захваченным существам исключительно гастрономический интерес.
- Они в пещерах гнездятся, - раздаётся голос Кэпа Йо. - И похоже, за пределами пещер не очень-то любят прогуливаться пешком. Всё больше влёт норовят, хотя вверху в разреженной атмосфере и приходится прилагать большие усилия, чтобы удержаться на лету… Потому мы их практически и не видим на поверхности.
- А источники питания ихние, поля энд стада? - интересуется Ган. - Непосредственно подо мной - сорок добротнейших экземпляров неаэролётных мохнатых козлов…
- Бросают на произвол судьбы, при нашем приближении, - говорит Ррри. - Эй, эй, мальчики-девочки-нитонидругое, не распыляйтесь, для ксенологических изысканий у нас имеется специальная штатная единица. Перебор, ты там как, мотаешь на усы? Хотел же лично облобызать почву какой-нибудь запредельной планетки?..
- Лобызаю, - бурчит в ответ Лазеровиц. После паузы: - Продуктивный метод исследования иной расы, конечно. По обугленным останкам. Ох уж эти пузоголовые кибербандиты, пся крев!..
Номи отсекает канал Перебора и всецело сосредоточивается на внутренних ощущениях… Нет. Озноб и тоска. Никакого намёка на присутствие. А может быть, за следующей горой вновь потеплеет?
«Есть только два состояния души: секс и его отсутствие - сублимация», - вспоминает вдруг девушка фрейдистские разлагольствования Сола, одного из двух «предметов» поиска, когда за следующей горой - отнюдь не теплеет. «Всё прочее - лажа, во как. Когда твой бок кто-то греет, это секс. Когда бок не прикрыт и стынет от сквозняка, ты всячески страдаешь и маешься, и хоть как-то согреться пытаешься, самостоятельно. И грезишь о том мгновении, когда отыщешь партнёра или партнёршу…»
Иногда Номи казалось, что Сол прав на все двести процентов. И что Любовь - бред. Иллюзия, порождённая воспалённым воображением тех, кто обречён хронически страдать от холода одиночества.
Однако - это ей казалось не всегда. Уже довольно давно она примирилась с тем, что судьба - не что иное, как «Я» в предлагаемых обстоятельствах. Но, однажды восстав против них, очутившись на борту Вольного Торговца и неожиданно обретя среду обитания, кардинально отличавшуюся от той, что навязывала ей судьба ранее, её измученному «Я» вдруг отчаянно захотелось поверить в то, что предлагаемые жизнью обстоятельства подчинить себе - вполне возможно.
Надо только очень-очень захотеть… И - знать, ради чего. А быть может - ради… КОГО???
Но среда обитания продолжала обстоятельства настойчиво навязывать. И Номи вновь почти соглашалась с утверждением Сола: любви нет…
- Чоко, не спи, замёрзнешь! - Янычар вырывает девушку из раздумий. Воспользовавшись тем, что защитный силовой кокон отключён, он приблизился вплотную и так хлопнул её по плечу, что она едва не вылетела из седла. Если бы не захваты безопасности, плотно обхватившие бёдра и талию, Номи кувыркалась бы уже в километре ниже по склону…
Выровняв бесшумно несущийся над бесконечными камнями анг-ровер, Номи грозит субнавигатору сжатым кулачком, но - признаёт его правоту и врубает кокон. Стая крылоруких появляется из-за скалы слева. Подобравшись, девушка для улучшения настроения выхватывает из бездонной памяти Зеро-Нет ритмичную забойную вещичку в исполнении группы «Водка Втроём», состоящей из человека, ву-к'ендо и парамаутки, заполучает композицию прямиком в слуховые нервы и… невольно думает о том, нравится ли это трио Бою, интересно?..
- Я вот представил себе, - неожиданно раздумчиво произносит Янычар, - каково было собакам Цыгану и Дезику, которые реально первыми из всех земных существ полетели в космос, задолго до разрекламированных Белки и Стрелки…
- Это ты к чему?! - изумляется Номи. Ещё бы!
- Это я к тому, что у тебя было такое же выражение лица. Словно тебя засунули в пушку и выстрелили тобой в небо, а ты летишь и не ведаешь, на каком свете находишься.
- Бурная у тебя фантазия, однако, - комментирует вездесущий голос Ррри.
Номи, не отвечая, вытаскивает из седельной кобуры «кончатель» и кладёт его между рогов штурвала. Стая крылоруких приближается, правее из-за скалы появляется ещё стая, побольше, и девушка обречённо вздыхает. «Опя-я-ать!.. Ну что им неймётся-то… Будто мы мёдом намазаны, - думает Номи. - Лезут и лезут, глупые…»
- Транс-с-сморф? - высокий свистящий голос Урга врывается в эфир.
И тотчас же…
- Десс! - вскрикивает голос… Сола!!!
Номи моментально забывает о приближении крылоруких и едва не роняет эндер на скалы. Голос Боя продолжает, тише и умоляюще:
- Спокойно, Десс, спокойно! Медленно разжимай свои нежные лапки! Ме-едленно…
Задействовав видеоканал, Номи выходит на пойнт одного из киберибов, барражирующих неподалёку от Урга и Перебора. И лицезреет этого несносного мачо!
Солид Торасович Убойко собственной персоной…
«Как-нибудь, где-нибудь, с кем-нибудь, / Долгожданный встречая рассвет, / Закуси на мгновенье губу / От обиды за то, что попала не в цвет…»???
«Хорошо, что шлем непрозрачен, и не видно всей этой сырости, которую я развела внутри него!» - думает Номи, отключая акустический канал, чтобы никто не слышал хлюпанья и шмыганья.

18: «В ПОЛНЕЙШЕЙ ЛУПЕ»

…К западу от узкой голой долины, простёршейся глубоко внизу по левую руку от тропы, располагался титанический крутой уступ. Высота его была километра четыре, не менее. По тропе, следуя её поворотам, петляли я и Ург.
Ещё западнее поднимались хребты второго уступа, тянущегося параллельно первому; один из пиков этого хребта являлся наивысшей точкой всей горной системы. Наше продвижение протекало достаточно ровно, альпинистских подвигов совершать не приходилось. Тропа имела явственные признаки целенаправленной разумной деятельности, являясь островком, точнее, линией упорядоченности среди гранитного хаоса, царившего вокруг.
Массив, восхождение на который мы осуществляли, представлял из себя каменистую пустыню с редкими низкорослыми кустарниками. Его поверхность несла на себе следы чрезвычайно сильной эрозии: гранитные купола и утёсы были изрезаны глубокими вертикальными бороздами.
За очередным поворотом мы услышали отдалённый, но уже грозный шум водопада. Ург спроецировал карту и отослал запрос о нашем местонахождении. Меня и Папашку отобразили двумя пересекающимися оранжевыми кружочками, остальные пойнты выглядели красными точками: кроме нас, многоопытными скалолазами возомнили себя и другие. Бабушка на пару с Тити, Абдур на пару с Номи и Ган в индивидуальном порядке. Фигуру, что могла бы появиться, начертай кто отрезки, соединяющие кружочки и точки, с большой натяжкой можно было бы назвать квадратом.
В центре этого квадрата, если верить мистическим предчувствиям команды «ПП», как раз и местонаходился искомый наследник.
А возможно, и дружок сердешный Бой.
Дело было вот в чём: после исчезновения субкарго все члены экипажа и, в первую очередь, Душечка, хором заявили, будто «Жив он, жив!». Чувствуют они его - сигналы соответствующие им внутренние ощущенья подают.
Не могут они НЕ чувствовать, ведь субкарго как бы частью ихней всеобщности является, соединил их, дескать, Свет в некое единое целое, и каждый из них - лишь компонента единства…
Мне, в их глазах существу малость ущербному, следующим образом ситуацию объяснили: «Приляг, закрой глаза и не шевелись. В состоянии ты определить, есть у тебя нога, к примеру, или нет?».
Но, помимо ощущения присутствия Сола, в диапазоне их магического восприятия, воспринимаемого как некое поле, присутствуют также некие ярчайшие частицы, или флюиды. Эти мощные флюиды - необычайной силы источник. Несомненно, ЭТО «засвечивается» наследник. Цесаревич в одиночку является носителем целого Света.
Однако запеленговать источник свечения невозможно. Не точечный он, а рассеянный, будто из-за преграды какой светит.
Так после ядерного взрыва бывает, когда счётчики радиации в экстаз приводят не конкретные десять кавэ метров, а целая зона «светится».
Однако через некоторое время сигнал, ассоциируемый с цесаревичем, вдруг скачкообразно усиливается и конкретизируется в пространстве!
Команда вывод делает: принц наследный и Сол «добрыми знакомцами» стали. То есть оказались в непосредственной близости друг от друга, и это совмещение повлекло за собой магический резонанс. Использование термина «магический» лично мне не очень-то правомочным кажется, но - приходится мириться. Объяснить происходящее с научной точки зрения ПОКА не представляется возможным…
Определившись в гео(?)графическом отношении, Ург «свернул» проекцию и заявил, что водопад не так уж и близко расположен. Какой отсюда вывод напрашивается? Правильно. Не водопад это, а самый настоящий водопадище. И лежит означенная водная преграда непосредственно на нашем пути.
Отсюда что за вывод следует?
Догадливый: придётся водную преграду форсировать. Заявил это Папашка и дальше двинулся.
Я позади плетусь и скорбно обдумываю неприглядную альтернативку. Варианта два. Ослушаться приказа и отказаться от переправы на противоположный берег, рискуя попасть в лапы крыло-руких, переполошенных нашими киберибами. Или - через водопад сигать.
- Ург, давай трезво ситуацию оценим, - наивно пытаюсь я остановить супервоина, идущего далеко впереди и способного это «далеко» увеличить на целый порядок. Папашке приходилось подстраиваться под мою невыносимую тихоходность, потому неудивительно, что в связи с этим отношение Урга ко мне было, мягко говоря, прохладным. Будто я наказанье господне.
Ведь не будь меня, смог бы флоллуэец и летать, и по отвесным стенам карабкаться, и по сторонам меньше смотреть, во исполнение «родительского» долга - сыночка своего приёмного от разнообразнейших опасностей ограждать.
- Ург, я ведь сыном тебе прихожусь. Согласен?
Он промолчал.
- Сыном, - пытаясь его догнать, утвердительно сказал я. - А зачем тебе жизнью единственного сына рисковать?
- Я тебя охранял. До этого момента. Теперь я проверить хочу тебя. Водопад первым испытанием. Будет. - Словно обрубывая массивным топором каждое предложение, отрывисто произнёс Ург.
Первое испытание! Значит, будет второе, третье, пятое, двадцатое?! Меня, само собой, переполнило счастье, я весь прямо-таки лучился воодушевлением. Ну спасибо, Папашка, удружил, рубить-пилить!
Я задействовал терминал и связался с капитаном:
- Биг Босс, хочу сделать официальное заявление…
Собирался я поведать Кэпу Йо об урговом лицемерии, лживости и коварстве - метастазах его былой ненависти ко мне, но флоллуэец резко остановился, склонил голову набок и ровным голосом профессионального убийцы сказал:
- Отключи терминал.
Ослушаться этого безобидного, на первый взгляд, приказания мог лишь закоренелый глупец.
- Десс, Перебор! Проблемы? - отозвался Кэп Йо.
- Всё в норме, - ответил Десс, - у новичка слабеют нервы. Бывает.
…Если бы мне не предстояло, рискуя сломать шею, форсировать этот водопад, я бы восхитился его сказочно-потрясающей красотой. Он низвергался несколькими уступами, прорезая глубокое ущелье. На пути водяных потоков вставали каменные исполины, высеченные тысячелетним трудом неукротимых стихий - воды и ветра. Сталкиваясь с этими сверкающими громадами, вода вскипала бурунами, скручивалась водоворотами и с шумом ниспадала на уступ, расположенный ниже.
Грохотание, что исходило из ярящихся глубин водопада, я мог сравнить лишь с рёвом стартующей допотопной ракеты.
Я мог сравнивать. Мне доводилось слышать рёв архаичного космолёта на старом космодроме Валенса, располагавшемся на краю Санторинского леса. Кое-где эти доисторические реактивные монстры ещё использовались для каботажных внутрисистемных рейсов. В частности, на Косцюшко.
Для каботажных межзвёздных, ближних переходов к соседней системе - и ныне повсеместно применялись суда с джи-тягой. По сравнению с двигателями Сидорова они были почти такими же допотопными, но позволяли перемещаться со сверхсветовой скоростью, «прыгая» в подпространстве.
Между прочим, насколько я знал, ТАКр «Огненная Бестия», сооружённый в конце девятисотых годов нашей эры, более тысячелетия назад, изначально проектировался под движители «прыжковой» системы. Сидоров-тягой звездолёт оснащён был позднее. Допотопную джамп-тягу освояки не демонтировали, впрочем. Сохранили на всякий случай…
Допотопная! Я иногда думаю, насколько же всё относительно с исторической точки зрения. К примеру, предок-землянин, живший где-то в веке двадцать первом эры «от Рождества Христова», счёл бы абсолютно фантастическим корабль типа «Бестии», построенный около двух тысяч лет спустя. Я же, человек, живущий в двадцать первом веке нашей эры и отделённый от этого предка тремя тысячелетиями истории, считаю этот крейсер, триумф прогресса для своего времени, корытом допотопн…
- Перебор, на ходу не спать! - резким окриком выдернул меня Ург из задумчивости, совершенно некстати обуявшей. Я виновато посмотрел на него. Папашка прав, не на прогулку вышли.
Тропа привела нас тем временем к гранитному козырьку, нависшему над ущельем. Через каждые полтора-два метра воду преграждали тонкие, похожие на вертикально растопыренные пальцы, каменные столбы с плоскими верхушками.
Присмотревшись к этим столбам, я сумел разглядеть на тех гранях, что смотрели в бездну, полуистёршиеся барельефы. Явно искусственного происхождения, они изображали странных существ с вытянутыми лицами и маленькими туловищами. Я подумал, что некогда именно этими существами (или для этих существ) высекалась эта тропа среди нагромождения скал - ведь крылорукие летают и тропы им, естественно, ни к чему.
Ург встал на самом краю козырька и выжидающе посмотрел в мою сторону. Я в очередной раз воззвал к его отцовским чувствам, но Папашка на этот раз прикинулся, что ничего не расслышал из-за громыхания водного потока. Я понял: препираться дальше - бесполезно.
Плоские пятачки на вершинах столбов были невелики, неровные круги диаметром сантиметров восемьдесят-девяносто. Я никогда по-настоящему не занимался спортом, а на сколь-нибудь серьёзное расстояние - последний раз прыгал в глубоком детстве.
Я даже не представлял, преодолима ли мною вообще эта рискОвая дистанция. Чем дольше я стоял в нерешительности на краю ущелья, тем сильнее это злило Десса… И я решился.
Разогнавшись не на шутку, словно хотел преодолеть не полтора метра, а, по меньшей мере, своим отчаянным прыжком «проколоть» парсеков пятьсот пространства, я воспарил над бездной. Именно это избитое выраженьице взбрело мне в голову… Потенциальный покойник, смешно размахивая руками, приземлился в самый центр пятачка.
Это придало ему (мне) уверенность, и следующий прыжок я совершал, упиваясь своим всемогуществом. Я смог, я сумел! Я живой, пся крев! Третий столб, четвёртый…
Когда я собирался прыгнуть в очередной раз, на меня спикировало маленькое мохнатое существо. Оно пребольно укусило меня в шею и отпрянуло. Словно наблюдая за моей реакцией, зависло. Я замахнулся на маленькое пернатое чудовище и прокричал что-то весьма нелестное в его адрес. Тварь снова ринулась в атаку, будто догадавшись, что мои эпитеты задевают её честь и достоинство.
Новый укус пришёлся в нос и я, резко вскинув руку, почти сбил «агрессора». Зловредное существо кувырком полетело в бездну, но перед самой водой сумело выйти из пике, и с ещё большей яростью ринулось на меня. Ему ужасно понравилось оставлять следы своих маленьких, но острых как бритва зубов на моём теле.
Стремительно взметнувшись из глубины ущелья, существо вцепилось мне в кисть правой руки и на этот раз не пожелало ретироваться незамедлительно. Я обрадовался и со всего маху прихлопнул лишившегося благоразумия агрессора… От рывка я пошатнулся и рухнул вниз, в глубь ущелья.
Последняя мысль, трепетавшая в моей голове, была такой: «Этот кусучий гадёныш охранял мост от чужаков…»
…Попрощавшись с худшим из миров и собираясь сказать «здравствуйте!» своим любимым маме, папе и дедушке, я неожиданно почувствовал, как совершенно не потусторонняя, вполне материальная и цепкая хватка выдернула меня из небытия.
Десс, увидев падение своего дорогого сыночка, не раздумывая бросился вслед за ним. Крылья флоллуэйца мгновенно расправились, а все десять конечностей обхватили меня, как лапки насекомого-наездника хватают тело жирной, тяжёлой гусеницы. Крылья Урга стрекотали настолько громко, что изредка перекрывали грохот водопада. Видимо, спасение меня от участи разбившегося в лепёшку давалось Ургу с трудом. Во-первых, нужно было остановить падение, а во-вторых, весу во мне было чуть ли не наполовину больше, чем в самом Папашке…
Он приземлился на другой стороне ущелья. Разжал накрепко сжатые конечности и, ссутулясь, дергано попятился в сторону: так он отреагировал на стресс и огромную физическую нагрузку. В этот момент подал голос терминал. Говорил Кэп Йо:
- Наследник и Бой обнаружены. Десс, они в вашем секторе. Живо им на помощь!
- Киберибы помогли, - самодовольно прокомментировал папашкин непосредственный подчинённый Ган, координирующий поисковые действия кибернетических истребителей-бомбардировщиков. Где-то, насколько я знал, ещё рыскали патрули киберкоммандос.
Ург ВЧУВСТВОВАЛСЯ, как назвала это Тити, ОЩУТИЛ и, потеревшись ходильными лапами о роговой панцирь надкрылий, что выражало у флоллуэйцев крайнюю степень возбуждения, приказал мне изо всех моих ничтожных силёнок бежать за ним.
Я бежал, как никогда в жизни, но не из-за наследника и тем более - не из-за Сола. Я бежал, потому что чувствовал себя в неоплатном долгу перед Ургом, только что спасшим мне жизнь. И не имело значения, что это именно он заставил скакать меня, уподобляясь горному козлу, через пропасть.
Но на бегу я мысленно проклинал судьбу за то, что даже паршивенькой анг-доски не дала, используя Урга как проводника воли своей. Испытательница, рубить-пилить…
Тропа продолжала петлять посреди причудливых каменных нагромождений. Однако теперь она становилась всё более покатой.
Я начал спотыкаться и падать, не поспевая за Ургом. Слишком бешеный темп он задал. Каждое падение, отмечаемое разбитыми локтями и коленками, новыми ссадинами и царапинами, увеличивало расстояние между нами.
Тропа резко изогнулась, оббегая утёс, и за поворотом превратилась в неширокий карниз. Пропасть, зиявшая под нами, имела глубину не менее трёх километров - один неосторожный шаг мог повлечь за собой новое падение, и неизвестно, успеет ли Папашка ещё раз спасти своего неуклюжего мягкотелого сыночка.
Кроме того, в спину нам дул ветер, заявивший о себе, как только мы ступили на карниз. Ветер был несильным, но достаточным, чтобы превратить единственный неосторожный шаг в роковой. Целиком сосредоточившись на наиглавнейшем желании - не оступиться! - я неожиданно столкнулся с резко остановившимся Ургом.
Папашка, подняв голову, наблюдал за чем-то, имевшим место в небесах. Я прекратил движение и, вжавшись в каменную стену, тоже посмотрел вверх. Там развернулось необычайное и жестокое, и совсем неправедное сражение. Беззвучно рассекая воздух, в небе, заполонённом стаями крылоруких, кружили проворные «пэпэшные» киберибы. Они безжалостно уничтожали презревших смертельную опасность крылатых аборигенов.
Гораздо позже мне стало стыдно за то, как я отреагировал на гибель неизвестных в Освоенных Пределах, но несомненно разумных существ: я не завопил, не стал обвинять всех и вся в бессмысленной жестокости. Даже не возмутился.
В тот момент я остро ощущал каждой клеточкой своего желавшего выжить тела, что крылорукие опасны, а собственная жизнь после недавнего падения неожиданно приобрела для меня ценность неизмеримую.
Поначалу я решил, что киберибы встретились случайно со стаей, совершавшей массовую миграцию, и, подчиняясь каким-то чудовищным побуждениям своих электронных мозгов, приняли решение осуществить массовый геноцид крылоруких. Но когда я внимательнее присмотрелся к манёврам, совершаемым нашими летающими кибер-убийцами, мне стало ясно, что их действия являются прикрытием.
Цель крылоруких была наземной, и они одержимо пытались прорваться сквозь смертоносный заслон киберибов.
Ург распустил крылья и улетел. Навстречу экскалибурскому наследнику и Бою-ковбою - другой тропы поблизости не было.
Когда за очередным поворотом я увидел честнУю компашку целиком, мне стало не по себе: Ург, о котором можно было сказать Сама Воинственность, прижимал к щербатой каменной стене с намерением немедленно умертвить(!!!) Анджея Лазеровица.
Это не бред: жертвой Урга в очередной раз был Я.
- Транс-с-сморф? - высоким свистящим голосом спросил Папашка.
- Десс! - вскричал Сол, на некоторое время потерявший дар речи. Он тоже находился там. - Спокойно, Десс, спокойно! Медленно разжимай свои нежные лапки! Ме-едленно…
- Транс-сморф? - по новой произнёс супероружейник.
- Сам ты трансморф! Его потэнциялное вэлишество собстнной персоной пред тобою, горе ты моё. Джон Девятнадцатый Карл-младший Стюарт, - отрекомендовал ургову жертву Сол.
Тут уж и я заметил, что молодой мужчина, прижатый Ургом к стенке как в прямом, так и в переносном смысле, НЕ является мною, хотя похож, как брат-близнец…
Он был гораздо бледнее, я бы даже рискнул сказать, что его кожа выглядела смертельно бледной, будто сроду не испытывала прикосновения солнечных лучей. Кроме того, на его лице, помимо крайнего испуга, навеки запечатлились признаки патологической глупости и неистребимого высокомерия. Каковых, конечно же, на моём лице просто не могло присутствовать! Одет был принц Джон, если это действительно принц Джон, в замызганное, ветхое тряпьё, некогда являвшееся роскошным одеянием, достойным августейших особ.
- Совпаденьице, сельва-маць!.. - восторженно прошептал я.
Занявшая несколько суток, изрядно истрепавшая нам нервы поисковая операция завершилась практически без потерь. Если не считать таковыми парочку подвёрнутых ног и полдесятка разбившихся киберибов и киберком-мандос. Ну и, конечно, моих царапин, ссадин и следов укусов мохнатой твари, споро обработанных Душечкой с оптимистическим комментарием: «Жить будешь! Смертельной инфекции не подцепил».
Самым большим несчастьем, явившимся следствием действий Экипажа и вспомогательных систем «ПП», включая меня, было обнаружение и взятие на борт цесаревича Джонни.
Глупость, следы которой читались у него на лице, не являлась плодом моего воображения, а была реальностью. Реальней некуда. Из прочих недостатков, проистекавших от дурного воспитания, монаршьего кровосмешения и формирующих условий среды обитания, в глаза бросались чванство, грубость и жестокость, а в нос ударял дурной запах, напористо источаемый его телом.
Взойдя на борт Вольного Торговца, принц на скверном спаме - литературный вариант которого я к этому времени уже успел гипнопедически усвоить и потому понял разницу, - заявил о немедленной отставке нынешнего капитана корабля и о собственноличном вступлении в эту должность.
Слов для комментариев у Экипажа не подыскалось как-то. Вольные дружно онемели.
- Вы в обморок от монаршьей наглости-то не падайте, не падайте. Мне, чтобы евойное величество из пещеры вытащить, уговорить воспользоваться возможностью, предоставленной очередным господским праздником, и удрать, пришлось себя его вассалом и оруженосцем объявить, - успокоил всех Сол, качая головой с ехидной усмешечкой, - умник ещё тот наш Карлуша-джуниор, не зря ж он так сильно на Перебора нашего похож. А на супердедушку милорда Джимми что-то не особо… Видать, мама-королева с каким-нибудь дворцовым булгахтером или программером тайно обшчалась, - добавил субкарго негромко, но ещё с более гаденькой ухмылочкой, в своём пошловатом стиле.
Напоминание о вассальной зависимости Сола навело цесаревича на определённые мысли. Джон Стюарт с апломбом и высокомерием (показавшимися мне наигранными, клоунски-пародийными) задрал голову и потребовал вступления команды звездолёта в вассальные по отношению к нему, высокородному сюзерену, отношения. Видимо, в заточении наследный принц, тронувшись рассудком, сам себя повысил в статусе и вообразил действующим королём.
Бабушка вышла из состояния оцепенения, захлопнула челюсть, отвалившуюся от неподражаемого нахальства наследника, взрычала и скрутила неуклюжую фигу - интернациональный жест презрительного негодования, - которую сунула Джонни прямёхонько в спесиво вздёрнутую мордочку. Данная комбинация вряд ли была знакома принцу Джону, однако общий смысл наследничек, несмотря на свою грандиозную глупость, всё же уловил.
Впоследствии принц потребовал в личное владение апартаменты, соответствующие его королевским запросам. К превеликому нашему удивлению, запросы оказались очень даже скромными.
Сначала он потребовал освободить для него небольшую, но помпезно интерьированную в неомусульманском стиле каюту Янычара. Ненаследный принц Абдурахман Мохаммад с пониманием отнёсся к требованию наследного принца и заявил, что лишь только сиятельный Джон Карл-дж пройдёт обряд обрезания, каюта будет тотчас же освобождена и с нижайшим поклоном предоставлена Его Величеству. Выведав, в чём упомянутый обряд заключается, Джонни испуганно вскрикнул и с выражением оскорблённой невинности на лице спросил: «А как же я писать буду?» После этого он принялся искать помещение, заполучение коего не было бы сопряжено с риском для здоровья.
Подходящим местом согласно его извращённым вкусовым предпочтениям неожиданно оказалась ванная комната Кэпа Йо. Та самая, где я и Тити осуществляли неудачную попытку предаться греховным утехам. Наиболее сильно пленил наследника бассейн с островком посередине: в пещере, где он жил, вода случалась по большим праздникам и в очень незначительных количествах. И как Джона-младшего ни уговаривали, поясняя, что в соответствии с правилами этикета монархам не пристало обитать в чужих ванных, переубедить упрямого цесаревича не удалось.
Но не это лично для меня явилось главной неприятностью, а вот что: меня назначили нянькой. Нянькой «его величества» Джонни Девятнадцатого… Сол, конечно же, не утерпел, прокомментировал: «Ага-а, и у тебя, ксенолог Перебор, свои „итэдэ" имеются!». Бабушку, патронессу его, эти слова изрядно развеселили, меня же, наоборот, привели в недоумение - не понял я, что же, собственно, имелось в виду.
Попытался я воспротивиться этой ничтожной и непочётной, ущемляющей мою научную честь обязанности. О чём в контракте говорится, спрашиваю? Об изучении запредельных аборигенов, сам же отвечаю! Но вовсе не о том, чтобы представителя биологического вида homo sapiens sapiens astros, пускай и монаршьего чадушка, учить пользоваться отхожим местом, ложкой и терминалом. Чадушко обиженно возмущается, заявив о присущем ему умении с ложкой обходиться.
Экипаж в лице Кэпа Йо претензию мне выдвигает:
- Это смотря с какой стороны к контракту подойти. Чем тебя наш Джонни не устраивает? Он и в Запределье вырос, и тварями крылатыми воспитан, и ведёт себя - упаси господи! Чистый тебе абориген, особь неведомого науке биовида. И потому отказ от выполнения возложенных на тебя обязанностей не иначе как нарушение контракта, нами рассматриваться будет. И вообще, не путайся под ногами, у нас и без того полно забот. Думаешь, после слепого прокола обратный путь легче лёгкого вычислить? Наше счастье, что вообще - возможно, спасибо гениальному предку Фана…
Я попытался нелестно выразиться по поводу их контракта и довести до сведения команды, где и в каком месте я его видал.
Невозможно же было не возмутиться: вертели контрактом, как хотели. Три десятка разумных цивилизаций, значит, и в пару эквов не оценили, наплевали в открытую на мои научные интересы, леший-пеший, зато теперь подсовывают мне всякий суррогат! Недоразвитого королевича, из-за которого пришлось перебить несколько сот настоящих, полноценных аборигенов, и заставляют его обхаживать. Пся крев!
Пока они, видите ли, усиленно путь домой ищут, прокалываясь раз за разом, по некоей хитромудрой методе - траекторию слепого прокола восстанавливая в обратном порядке…
- И чего ты постоянно возбухаешь? - раздражённо спросил Сол. - Тебя конкретно кто-то не устраивает или вся команда скопом? Ты скажи, мы говнюку этому пинок под зад дадим, пусть катится подальше от нашего Яйцеголового Величества. Прямёхонько в межгалактический вакуум вышвырнем, ради твоего душевного равновесия.
- Раньше надо было думать, - убеждённо произнёс Абдур, - мне его морда сразу не понравилась. А как узнал, что у него фамилия Лазеровиц, сразу сообразил: проблем не оберёшься. Недаром такие, как он, с моими земными предками ужиться не могли.
- Перестаньте. Энчи просто сла-абенький. Совсем ещё молоденький ма-альчик. И требовать от него, как от мужчины… - В тоне Тити чувствовались ласковые и в то же время издевательские нотки. Она сделала многозначительную паузу, прозрачно намекая, в каком именно смысле я слабенький. Вот уж заноза…
- Так может, ты самолично, Душечка, контакт с наследником налаживать будешь? - сказала Бабушка. И добавила: - Всячески, - с особой интонацией.
- Я не против. - Разводя руками, подтвердила Тити. - С удовольствием… всяческим.
- Да и одиннадцатый он. Лишний, - не унимался субкарго Сол. - И достал всех своими яйцеголовыми ксенозапросами. А если покопаться, то обязательно обнаружится, что он ещё и политикой интересуется и у него радикальная политическая ориентация имеется, зелёно-серебристый он там, жёлто-горячий или сине-бело-аквамариновый какой, и не прочь он мир в соответствии с нею перекрасить…
«Похоже, - вдруг подумал я, - субкарго так сильно меня ненавидит ещё и потому, что узрел во мне себя самого. Бывшего себя, тщательно вытравливаемого… но - вытравленного ли окончательно?.. Надо будет глянуть в файлах, на каком факультете он учился… кем хотел стать, но - так и не стал».
- Во-от, Энджи, и делай выводы. Не стоит, сынок, неприятности на свою голову плодить, - сказал пацифист капитан.
- И ещё, знаете, как он к человекам относится?! - отчётливо выговаривая слова, проговорила Тити. - Не любит он нас, ох не лю-юбит!.. особой формой ксенофобии страдает наш ненаглядный ксенолог. Противны ему человеки, словно монстры мы какие, а не соплеменники… - Тити замолчала, и все подумали, что она закончила речь на этой многозначительной фразе, но - молчание было лишь паузой.
- Словно сам он вовсе и не человек… - Последняя фраза были произнесена почти мистическим шёпотом.
В тишине, воцарившейся после этого, отчётливо слышалось, как яростно сопел Бой.
…Сидя у себя в каюте, я обдумывал произошедшее столкновение и всё чётче осознавал свою неправоту. Это являлось, конечно же, глупостью, но я всегда вёл себя вызывающе: никогда не мог промолчать, спорил ради спора - не ради истины, и возражал по любому поводу даже тогда, когда утихали самые непримиримые.
Конечно, я был обижен на основной Экипаж «ПП», лишавший меня, временника, радости общения с неизведанным Иным неизведанного Запределья. Конечно, меня расстроила гибель крылоруких от лучей наших киберибов, конечно, принц Джон был глупым человеком! Но… ведь именно экскалибурский наследник может рассказать мне, пускай и глупыми, но понятными словами, о том, как выглядит цивилизация крылоруких, изнутри.
Это был мой шанс.

Предыдущая страница 18 Следующая страница


19 Сергей Вольнов

Ведь случай воистину уникальный. Нечто подобное Кретьен-Шали называл «прецедентом Маугли».
Взгляд изнутри… Мало что в практической ксенологии имело большую ценность, чем подобная возможность.

ВЗГЛЯД ИЗНУТРИ.
Несбыточная мечта любого ксенолога.
…Надо признать, относился ко мне принц Джонни хорошо.
Сравнив в зеркале наши отражения, он вначале смутился необычайному сходству, затем прикинул все его плюсы и минусы, согласуясь с недоступной мне логикой восьмилетнего ребёнка в теле взрослого мужчины, и нашёл это сходство забавным и многообещающим.
Мне приходилось играть в игры, изобретаемые им, и вспоминать известные мне. Наибольший интерес вызвал у наследника упрощённый колабол, в него мы играли в одном заблаговременно приведённом в порядок ангаре. Мячи отыскались в загашниках запасливого Турбо. Два десятка корабельных роботов дополняли команды до требуемых количеств игроков. При иной судьбе из Джонни получился бы неплохой полузащитник, как выяснилось.
Несмотря на то что Джонни милостиво разрешил мне стать своим приближённым, на какие-либо вопросы отвечать он отказывался, и для того, чтобы выведывать нужные сведения, мне приходилось изобретать различные уловки.
Самой популярной и действенной из них была следующая. Я выходил из бывшей ванной Кэпа Йо, некоторое время бродил по коридору, затем возвращался и, поклонившись, говорил: «Подданные Вашего Величества прознали об удивительных событиях, участником коих был их монарх. Они нижайше кланяются и просят поведать об этих событиях, дабы уже сейчас приступить к написанию народной, самой истинной, полнейшей биографии великого и непревзойдённого Джона Девятнадцатого Карла-младшего Стюарта».
Цесаревич великодушно снисходил к воле народа и соглашался отвечать на задаваемые вопросы.
Планета, населяемая крылорукими, называлась Акыр. Сами аборигены именовали себя шэгерь - рабы. Шэгерь верили, что ранее, в лучшие времена, существовали две расы - раса господ, пичгерь, и раса рабов. Но господа погибли и шэгерь ощутили обречённость, уныние, брошенность и глухую беспросветность. Они принялись воздвигать статуи господ, высекать барельефы с их изображениями. (Мне вспомнились каменные столбы на горном водопаде. ) Но все эти мероприятия не могли вернуть пичгерь и не спасали от ужасного чувства: все те, кто были лучше, умнее, красивее, чем шэгерь, навсегда оставили слуг на произвол судьбы. Покарали за грехи, неведомые рабам, но несомненно совершённые ими. Некому было теперь приказывать шэгерь, не чувствовали слуги высшей воли и высшего разума, способных повелевать. Шея раба настоятельно взывала об ошейнике, глаза раба искали господина.
И тогда шаманы шэгерь заявили, что определённо знают, где и как искать господ. Шаманы сказали: «Это не наши господа, но повелевать они могут не хуже! Они несут на себе печать властности и силы!».
Шаманы каким-то образом чувствовали, где находился носитель ауры Господина, пускай даже отделяли его от Акыра неизмеримые расстояния… Пускай для этого приходилось нырять глубоко-преглубоко в Сплошной Туман. И тогда шаманы пробивали Туман, и группа захвата, просачиваясь в удерживаемый шаманами «канал», возникала по ту сторону «из ниоткуда», и пленяла ничего не подозревавшего о своей горькой участи монарха, аристократа, директора корпорации, религиозного лидера. Вне зависимости от половой, видовой, расовой, политической и иной принадлежности.
Проведя захват, хватуны-шэгерь возвращались домой с добычей, и пространственный канал исчезал. На Акыре коллекционных экземпляров становилось со временем всё больше и больше, даже родовитость клановых гнёзд шэгерь, нашедшая отражение в высоте их проживания (чем ближе к вершинам гор жил клан, тем считался родовитей), стала определятся количеством захваченных господ.
Но эти новые господа были абсолютно лишены власти, и была в том вина самих господ: шэгерь поначалу внимали каждому слову избранников божьих, стремились исполнить каждое их желание. Однако желания вновь обретённых хозяев были настолько необузданны, нелепы и извращённы, что шэгерь были не в состоянии исполнить даже сотую их часть.
Из-за этого несчастные крылорукие томились и страдали, и пали духом ещё сильнее, чем раньше. И тогда кому-то из шэгерь пришла в голову идея содержать господ в закрытых пещерах, а личных слуг для них набирать исключительно из глухонемых. С тех пор так и пошло: рабы жили на свободе, господа - в заточении. Шэгерь было достаточно сознавать, что господа их клана живы-здоровы, и видеть их по нескольку раз в год, в дни праздников, специально для этого устраиваемых.
Принц Джонни узнал всё это из уст одного из шаманов шэгерь, обучавшего экскалибурского наследника языку Вышних Кланов. Когда на Акыр попадАли наделённые аристократической харизмой дети, из них стремились воспитать истинных, идеальных господ. Намереваясь со временем выпустить их из заточения, позволить жить вне пещер… Им рассказывали священные истории о Золотом Веке Акыра, о Смутных временах, о кодексе Господина и раба. Но, к величайшему сожалению шэгерь, ни единый похищенный ребёнок, в том числе и Джонни, так и не стал истинным Господином Акыра…
Помимо меня Джонни признавал ещё Тити. Душечка приняла близко к сердцу замечание Бабушки насчёт КОНТАКТА, и совсем скоро Джонни Девятнадцатый Карл-младший Стюарт познал женщину.
«Не знаю, - как-то выразился по этому поводу пошляк Сол, - часто ли доводилось ему общаться с дамами в пещерах, может быть, близко - никогда, и приходилось довольствоваться исключительно общением с извечными „подругами" одиноких мужчин, правой или левой, но Душечка ему явно понравилась необычайно. Ещё бы. Такую потр-рясающую фемину поди сыщи на той акырской каменюке…»
Во мне жила уверенность, что делала она это из неких эгоистичных побуждений. Тити постоянно жадно поглядывала на второй Свет, болтающийся у наследника на цепочке… Будто ожидая, что талисман пожелает сменить носителя. Избрав ту или того, кто чаще всех вертится поблизости.
Не понимает только одного Душечка. В силу недоразвитости принца гораздо чаще поблизости вынужденно верчусь я, а не она, и вдруг что, первым кандидатом на обретение статуса единоличного носит…
«Древойезус, упаси и охрани! Пусть я в тебя и не верю, но больше некого и попросить… к какой же ещё сущности взывать потомку семитов и западных славян…»
После установления всеобъемлющего контакта с Тити - цесаревич мог в любой момент прервать наши с ним полудетские игрища и потребовать прихода Душечки. Дважды он даже поднимал её из постели и ждал в коридоре возле своих «апартаментов», ругая последними словами за задержку…
Во время одного из визитов Тити ВСЁ и началось.
Джонни сидел на полу, раскинув ноги, и взахлёб эпически повествовал, как однажды уничтожил в своей пещере целое полчище огромных акырских тараканов. Когда он подошёл к самому героическому моменту битвы - умерщвлению наибольшего таракана, - то неожиданно понял, что непреодолимо желает предаться плотским утехам. Он тут же связался с Тити и грубо выгнал меня из «апартаментов». Встреченная мною в коридоре девушка игриво спросила: «Может быть, Энчи, повторим как-нибудь?». Я испуганно отшатнулся от неё.
Минут через пятнадцать Сеть ретранслировала сообщение Фана:
- На Малом Полигоне опять стрельба. Бой, прогуляемся?
- Почему нет? - отозвался субкарго.
Среди пожелавших прогуляться не было лишь Тити.

Возле Малого Полигона стояли несколько транспортёров, полностью перегородивших проезд. Мне, как прибывшему последним, пришлось остановить свой тарантас, не доскользив до ворот, и перепрыгивать через другие машины. Из-за ворот доносились звуки битвы.
- Кто-нибудь додумался расконсервировать расположенные внутри видеодатчики? - спросил субкарго. Он внимательно вслушивался в звуки, раздающиеся за воротами.
- Да уж нашлись такие умники, - отозвался Турбо, поглаживая маленькую светящуюся тыковку, которую он использовал при медитации. Родом калабасик был с лесной планеты Вагха.
- Ну и что они фиксируют? - спросил относительно видеодатчиков Кэп Йо.
- В том-то и дело, что ничего.
- Сеть, с кем теперь воюют солдаты доблестной «Бестии»? - спросил капитан.
- С недотёпами из системы Зеркального Карпа, планета Юр. Сейчас лейтенанты Витальди и Ди Торричелли… - голос Сети заметно дрогнул, - … не в состоянии воспротивиться могущественным силам, с которыми вас, ничтожные созданья, столкнула воля провидения, и силы эти… - её голос дрогнул снова, - … минируют Алтарь Святых Тая и Тыя, а с воздуха их прикрывают штормеры. Недотёпы бросили против сейлемских «быков» и «КА» свою непобедимую Стальную Дивизию: три сотни всадников-латников… - опять дрожание голоса, - … принесут вам погибель, если вы будете упорствовать в своём желании действовать не во благо народа, а во имя приносящих лишь зло, покрытых прахом несостоятельности исторических трупов, монархических абстракций… - дрожание, - … вооруженных копьями и бронзовыми мечами…
- На тебя опять нашло? Фан, и шо на неё нападает, когда на Полигоне стрельба начинается? - Сол опять издевался.
Либо так давал о себе знать его страх? Я знал: когда человек чего-то боится, он зачастую пытается превратить всё происходящее в шутку.
- Бой, помолчи, - осадила своего помощника Ррри, - вы знаете, что я умею одновременно вести беседу с несколькими клиентами - профессия предполагает. А значит, умею внимательно слушать. Так вот, мне показалось, что голосом Сети говорила не только она сама, но и кто-то ВТОРОЙ. Если пропустить мимо ушей слова насчёт танков и Стальной Дивизии, во какое предложеньице складывается:
«…Не в состоянии воспротивиться могущественным силам, с которыми вас, ничтожные созданья, столкнула воля провидения, и силы эти принесут вам погибель, если вы будете упорствовать в своём желании действовать не во благо народа, а во имя приносящих лишь зло, покрытых прахом несостоятельности исторических трупов, монархических абстракций…»
- Тихо! - настороженно проговорил Ург. - Я слышу голоса и шаги. На корабле чужие.
- Та штоб эти крылорукие повыздыхали! - вскричал субкарго.
- Шэгерь, - тихо сказал я.
- Чего?
- Шэгерь. Они себя так называют.
- А вот я ничего не слышу, - сказала Бабушка, - хотя слух у меня получше твоего.
- Глюки?.. Ург, когда глюки нападают, это совсем худо, - снова отозвался Сол, - у Бабули слух, как у Кэпа Йо нью-ньюшотландская горилка, самого высшего качества.
- Тихо! - одновременно сказали Марихуана и Кэп Йо.
Капитан посмотрел на первого пилота и спросил:
- Ты что слышал?
- Бранко, вспомни переделку близ Трёх Крестов. И тот звук, с каким воздух покидает разгерметизированный отсек. Я слышал этот звук, - сказал Марихуана.
- А мне показалось, включилась на продув вентиляция…
- Тихо! - вскричали Ррри и Абдур.
- Да что, в конце концов, происходит?! - воскликнул Фан. - Сеть рапортует, что всё в полном поряд…
- Муженёк мой за алиментами возвер-рнулся!.. - рычащим шёпотом ответила Ррри.
Стало ясно, что на корабле происходит нечто из ряда вон выходящее. Капитан приказал оставить в покое Малый Полигон и немедленно возвращаться на. свои места.
Однако транспортёры отказались сдвигаться с места. Догадавшись глянуть на индикатор элементов питания, Фан довёл до нашего сведения, что энергоресурсы на нуле. В этот момент дневное освещение в коридоре замерцало и сменилось тускло-красным пульсирующим в определённой последовательности светом… Этот режим освещения сейлемские освояки включали за минуту до высадки. Считалось, будто он, действуя на подсознание, превращал даже самых жалких солдатишек в настоящих убийц.
После этого открылся створ пассажирского лифта и оттуда в кроваво-красных (новая пульсация - и цвет сменился на бордовый с синевой) одеждах, двигаясь как лунатичка, не замечая нас, выбрела Тити.
- Душечка! - позвала Бабушка. - Мы здесь…
- Он пропал… - убитым голосом сказала Душечка. - Мы играли в прятки…
- Ну да! - вставил я саркастически.
- …Я вышла, потом зашла обратно, стала его искать… Он как будто растворился…
- Крылорукие? - никаким, и в то же время испуганным, тоном произнёс Мол.
- Сомневаюсь, - сказал я.
- Транспортёры сдохшие - это тоже, по-твоему, крылорукие? - поддержал моё мнение Фан.
- И глюки! - добавила Ррри.
- Но если не крылорукие, тогда… - испуганно произнесла Номи.
- Тогда второй пункт мы выполнить хрен сумеем, и, как следствие, нам грозит пункт третий, - завершил на свой манер мысль Номи Сол.
- Третий пункт… - автоматически повторил я.
- Третий пункт контракта, Перебор. Амба нам всем. Встретимся в следующей жизни.

«РОКИРОВКА»

(вместо эпилога)

«…Раздвигать пределы освоенного космоса, раздвигать пределы освоенного космоса… вот и нараздвигали, дхорр забодай», - мрачно думаю я, ответив тупому новичку. Он же, бедолага, на меня зенками своими глуповатыми вытаращился и силится сообразить, о чём это я. «Хоть бери да снова по морде его лупи - чтоб дошло. Ну он меня и достал, этот лесной ур-род…»
Насилу - соображает. Открывает рот, намереваясь чего-то там вякнуть, но не успевает. Его опережает капитан, постфактум объявив резкое повышение уровня враждебности окружающей Среды. Мы, ясный пень, пёхом ломимся на места, положенные боевым расписанием. На полном вперёд бежим, изо всех силёнок!
- Вдруг наша чортопхайка не р-развалится на атомы в ближайшие секунды, - злобно комментирует на бегу Ба, стремительно обгоняя меня, - и я когда-никогда добер-русь-таки до того р-растворимого сукина сына… - Она замолкает, но её удаляющееся молчание, сопровождаемое свирепым сопением, яснее ясного. Оно красноречивее любых слов повествует о плачевности и незавидности участи, ожидающей экскалибурского цесаревича. В случае его попадания в жаждущие р-расправы лапы Ррри.
Я, конечно, когда-то бывал трёхкратным чемпионом универа по акробатическому рок-н-роллу и на быстроту реакции сроду не жаловался, однако состязаться с Бабулей даже и не пытаюсь. Мысленно помахав ручкой её уменьшающейся рыже-чёрной спине, мысленно же всецело присоединяюсь к её комментарию и продолжаю скакать по туннелям, переходам и аварийным лесенкам…
Не берусь утверждать, что вошёл в тройку призёров, но четвёртым на свой пост примчался, что да, то да. Старался, дхорр забери.
Сидим, значит. Ждём. Конца Света, надо полагать. (Каламбур, похоже?.. ) Тусклые аварийки блымают зловещими вампирьими гляделищами. Сирена, врубленная корСетью, раскалывает черепа… и вдруг на полузвуке затыкается, захлебнувшись собственной неистовостью.
Морозом по коже - звенящая тишина…
- Ну ладно, - голос Кэпа Йо разбивает её наотмашь ледорубом спокойствия, - похоже, наше «корыто» ещё пару минут в этой Вселенной покантуется. У кого какие соображения?
- Говорил же я, ох, не нравится мне всяческое фэнтэзи, - спешу я откликнуться.
- Во-во, - бурчит Ррри, - как покусал нас этот бродячий бешеный амулет, так никакой личной жизни не осталось…
Зажигается нормальное освещение. Слышится чей-то вздох облегчения. Он сопровождается ехидным замечанием Зеро-Нет:
- Рано радуетесь. Тестирование показывает множественные разрывы логических цепей и нарушение энергетического равновесия основного маршевого движителя. Предварительный прогноз: девять стандартных часов на восстановление.
- Но лифтами и трансами мы уже пользоваться можем, - успокаивает нас во всеуслышание Турбо. - Я проверил.
«Вот спасибочки!» - благодарю я чиф мысленно и выбираюсь из объятий кресла.
Капитан провозглашает всеобщий отбой, понижает код уровня враждебности, назначает дежурную вахту в составе Янычара. Образует следственную комиссию в составе себя, Мола и Бабули. Даёт добро Фану и Номи на их личное контролирующее участие в ремонте, приказывает дрыхнуть подвахтенному (значит, мне) и свободным сменам (Дессу, Кибертанку, Перебору).
Я дисциплинированно топаю в свою каюту.
Притопав, соображаю, что сна - ни в едином глазу. Вызываю Ба, с намерением упроситься поучаствовать в расследовании, но она раздражённо посылает меня неблизко, и я смиренно посылаюсь.
Когда наши корабельные костюмы (не в обиду им будь сказано!) задаются целью посекретничать, они становятся несносными, и в них просыпаются деспотизм, авторитаризм, волюнтаризм и прочие антидемократические замашки. Закрываются сто тридцать второй степенью защиты - и хрен подсечёшь! Хоть бери да стучи в какой-нибудь Фонд Содействия Демократии. Хотя сейчас это намерение мне вроде не пристало - всё ж таки на реставраторов монархии работаем…
Ассоциативное мышление сосредотачивает мой взгляд на трёхметровом сфероиде сенсорного терминала, установленном справа от ведущего в коридор люка. Я не «жёлто-голубой» Фан, ясный пень, и не собираюсь заниматься сексом тыловым способом, предложенным раздражённой Бабулей…
Но «единственное, что меня примиряет с мерзостью существования, это секс. Единственное, чего я не простила бы Всевышнему Творцу, буде таковой сыщется, так это если бы он создал Вселенную без возможности заниматься сексом» (конец цитаты).
Наизусть помню! Этот постулат неизменно твердит в нашей сетевой газете «Новости Десятки Неограниченных»-постоянная ведущая сексуальной рубрики «Безоглядное Погружение».
А я уже давно являюсь преданным и благодарным читателем этой рубрики. Забавная штучка эта ведущая, надо полагать. Скрывается под псевдонимом Молния… Ух, доберусь я когда-нибудь до неё, дхорр забодай! Разузнаю, с какой вольной посудины девка, и, если доведётся пересечься траекториям переходов, явлюсь к ней - опытом обменяться. Дай-то Выр, чтоб оказалась длинноволосой брюнеточкой, обожаю естественных брюнеток…
- Бой! - раздаётся прямо у меня над ухом голос Киберпанка, и я чуть не вздрагиваю от неожиданности. Разворачиваюсь. Целиком голограмма Гана в моей каюте фиг поместится, поэтому он показывает мне лишь полдюжины видеодатчиков и парочку прецизионных манипуляторов, на одном из которых светится символический «ёжик» Розы Векторов, аналогичный тату на моей (и всех-всех вольных торговцев) конечности. Тем самым обозначает Ганн своё присутствие в моей каюте, то есть.
- А, это ты, почти-земляк, - киваю я и делаю вид, что жму стальную семипалую клешню. - Сыграем партейку в подбросного дурня? - любопытствую и тянусь к сувенирной полочке. Здесь у меня хранятся всякие вещички, в каком-то смысле все они являются вехами моей бурной биографии…
Где-то там у меня была истёртая колода, сработанная из прямоугольных листочков нувельтаитянской псевдопальмы… Ага, вот она, лежит между прихотливо изогнутым дрючком и хрустальным искрящимся флакончиком, наполненным тяжёлой сиреневато-фиолетовой жидкостью. Дрючок этот прихвачен мною на Остерриксе и предназначается тамошними элефантообразными аборигенами для ковыряния в ушных каналах, на предмет выщемления насекомых-паразитов, с виду поразительно напоминающих (бывают же совпадения!) древнеземных грызунов под названием «мышь». Флакончик - память о единственной ночи в жарких глубинах сектора Лейла-бей планеты Эротизмус умирающего солнца Пароксизмус; побывал я на этих задворках Пределов ещё будучи пиратом, на пике моей краткосрочной разбойничьей карьеры, и никому из Экипажа «Пожирателя Пространства» никогда не рассказывал, ЧТО в этом флакончике содержится…
- Ноу, Бой, - отрицательно качает металлической конечностью Ган. - Не щас. Я не за тем. Фиксируешь, разыскал я интерестинн инфомэйшн ин Блэк Энцик…
- По-корусски, пожалуйста, - требую я. Обожаю великий и могучий Первый Межзвёздный. Второй, спам, произошедший от древнеанглийского, не уважаю, что да то да. Это у меня генетическое, мабуть. А этот дхорров сладымарь постоянно норовит на своём родном лайгвече трепаться. Или на техносленге. А хрен ему в выхлоп. Нехай на корабельном языке межнациональной коммуникации общается. Нечаянное употребление спама я из всех сотоварищей и сотоварок по Экипажу только Номи простить могу: спейсамерик ведь и для неё родной, но она - бывшее угнетённое меньшинство. Сестра по несчастью, условно выражаясь. И вообще потр-рясная она дивчина, и фигурка у неё фантастическая. Жаль только, что не брюнетка…
- То и калякаю, зёма, нарыл в Чёрной Инциклопии Освоенья прикольную заморочку! - Ган утрированно переходит на корус, нарочито обильно используя ненормативную лексику.
И в каких только глубинных базах данных он этакие словечки раскапывает? Аж завидно!
Я тоже любитель покопаться в архивных файлах, расширить кругозор, умишка поднабраться, почитать то-сё, поглядеть, послушать, понюхать, вкусить, потрогать. Времени, правда, уйма на это уходит, бо у меня возможности ограниченные. В башке моей нейрошунтов и в теле моём инфопортов нету. Я не подключён напрямую, а всего лишь через терминалы выхожу в Сеть ОП… Впрочем, как и подавляющее большинство пойнтов, в достаточной степени являющихся (и остающихся) живорождёнными существами. Да и свободного реального времени у меня неизмеримо меньше, чем у суборужейника, вынужденно изнывающего от безделья в своём ангаре.
- Ну и? - лаконично откликаюсь.
- Прикинь! Наш Папа не «намба Уан» в истории освоения «Пожиратель». Сечёшь?
- Секу, секу… - ворчу я. - И врубаюсь. Но не впиливаю. Ясный пень, фактически третий…
- Да я не о нашем конкретном корыте! - нетерпеливо перебивает Киберпанк.
Затем он даже переходит на литературный корус; прикалывается, не иначе. («А может ведь, если захочет!»):
- Были ещё. Похоже, целая серия, но как минимум - один. Я наткнулся на файл с древней датой создания, содержащий странную, текстовую, запись некоего подобия бортового журнала. Некий индивидуум, по имени С.Сноумэн, записал. Бой, как думаешь, первый Кэп Йо, Гойко, и полковник Васильев почему наше корыто назвали именно так?
- В жизни не слыхал ни о каком С. Сноумэне, - искренне отвечаю я. - И подозреваю, что отцы-создатели нашего Вольного Торговца - тоже ни-ни. Простое совпадение. Младший Кэп Йо, Бранко, говорил как-то, что его старший брат…
Осекаюсь. Вспоминаю ещё один «бортовой журнал», в своё время раскопанный лично мною в одном из корабельных инфобанков. Дхорр сотри, сколько во Вселенной фантазёров разных! Видимо-невидимо, ясный пень!
Продолжаю:
- …Вроде хотел назвать лоханку «Вселенский Проглот», а его друган предлагал «Прокол Космоса». Интеллектуал Гойко воспротивился банальности, а примитивист полковник - выспренности. Вот и сошлись на компромиссе.
- То-то я санализировать не мог, - задумчиво произносит Ган. - Больно уж альтернативен тот мир, что возник в электронных схемах этого Эса. Ты в состоянии экстрапольнуть - право частной собственности не является приоритетным?! Утопия! Коммунизмом называется. В корректе, чистая беллетристика, абсолютно с реалом несовместимая. По каким только левым каналам она в Чёрную Энциклопедию слилась… Уж куды-куды, а в эту самую правдивую, буйно отторжимую гнидами-костюмами, неподцензурную инфобазу…
- Мда-а, - не менее задумчиво произношу я и пристраиваю «пятую точку» на край стола, по своему обыкновению, - знаешь, майжэ-земляк, иногда я задаюсь животрепещущим вопросом - имеем ли МЫ все хоть что-то общее с реалом?..
…«Чудны Дела Твои, Николай!» - услышав такую НОВОСТЬ, непременно подумал бы я, будь по-прежнему николианцем, оставаясь в лоне культа, восхваляющего бродягу Угодника.
Церковь Чудотворца, в адепты коей я сызмальства был посвящён и приверженцем коей номинально оставался, живя на родине, была одной из двух планетарных постхристианских религий, поделивших на две неравные части стэпную паству. Квазиправославными великотризубскими автокефалами себя полагали процентов семьдесят пять, из оставшейся четвертины добрая половина исповедовала николианство (мы, хуторяне-целинники - практически все!). Прочие десяток процентов являются всяческими збоченцами, кого только не носит степь, всякой твари по паре… Атеисты, боконисты, католики (консервативные и реформисты), буддисты (дзэн, ламаи, паци, шенн и лемм), неоисламисты всех мастей и оттенков, иеговисты, пятидесятники (и прочие протестанты-евангелисты), вирт-манисты, неотантристы, синтоисты, индуисты, кунучуланирадидиаисты, г'мудисты, аналогисты, киберисты и так далее. В космопорту даже кучка реликтовых не то кришнаитов, не то вайшнаистов обосновалась, сам видел, когда уходил К Звёздам.
Но я уже давно себя николианцем не полагаю, хотя в общем-то вера в неугомонного вечного Скитальца, бродящего по Вселенной и творящего чудеса то там, то сям, мне импонирует. Быть может, немалую роль в судьбе моей сыграл именно этот притягательный с детства образ…
Впрочем, у родившегося в бескрайней целинной степи и без религиозной подкачки гораздо больше шансов заделаться бродягой, нежели остаться домоседом. Ясный пень.
И всё же - чуднАя она девка, эта жизнь. Прихотливая и заковыристая. Что да, то да.
Разве нет???
Итак, новость. Сэнсэйшн намба уан, как выразился Кибертанк.
С Лазеровицем, ксенологом этим недоделанным, третья (или какая она там по счёту? запутаться можно!) часть талисмана не «запечатлилась», только нас десятерых отметила. Зато вторая поменяла экскалибурского наследника на Перебора, после того как Джонни тот уродский растворился в пространстве.
Соизволила сменить носителя, значит-ца… Во как!
Выяснилось это не сразу - глупый заславянин Анджей и сам не подозревал, что мутотень уже и на него пала. А когда «укус бешеного амулета», как образно выразилась Бабушка, всё-таки проявился, миновало несколько часов, и на Перебора вдруг НАХЛЫНУЛО. Причём гораздо сильнее, чем на нас в своё время. Правда, до зверской тошноты и обморочных состояний тогда дошло только у Номи, Тити и меня (троица особо чувствительных, поди ж ты!), но основательно мутило всех. Даже Сеть - недаром она со страшной силой глючить принялась. Одни только виртуальные боевые действия на Малом Полигоне чего стоят! А несчастный Зигзаг, похоже, до сей поры в себя не возвратился: валяется в уголке центральной рубки и просыпается только для того, чтобы вяло пожевать чего-нибудь съедобное, заботливо подсунутое кем-нибудь из членов экипажа ему под самую мордочку да удалить отходы метаболического обмена в поддон с песком, обязанность менять который добровольно принял на себя Мол.
А в Перебора несчастного - Свет хлынул по полной программе. Когда неофит начал чувствовать некие новые «внутренние ощущения» и растерянно поделился этой новостью с Экипажем, «Пожиратель» уже восстановился полностью, и Кэп Йо был готов отдать команду «СТАРТ!», начав процесс обратного прокалывания… Были у заславянина и «внешние» ощущения. Отыскался второй камешек почему-то у него в ботинке. В неновом таком, изрядно поношенном, высоком и тяжёлом, шнурованном «бут саламандере». Бутсы эти фольклорные наш «одиннадцатый лишний» таскал практически не снимая, и вдруг - в пятку впилось что-то. Меня рядом не было, но готов поставить тыщу против двадцатки - подпрыгнул хлопец до подволока небось!.. Ещё бы.
Подскочил и принялся злобно проклинать за коварство какого-то древойсуса. Может, у них там свой лесной дхорр есть?
Капитан отложил старт. Корёжило новоявленного единоличного носителя Света - врагу не пожелаешь. Хоть и недолго, с полчаса, но с жуткой силой. Аж мне глупорожего «яйцеголова» жалко стало. Я даже искренне раскаялся в том, что начистил лесняку рыло, и извинился перед ним. Мысленно.
Однако, на его счастье, выключился Перебор практически сразу, как только «внутренние ощущения» превратились в «наружные проявления», а когда пришёл в себя, ничегошеньки не помнил. Мы, не сговариваясь, промолчали. Зрелище было ещё то, и лицезрели мы его все, с первой до последней секунды.
И, я уверен, ВСЕ наконец-то задумались по полной программе: а так ли уж он свЕтел, этот Свет, Сияющий Во Тьме, избравший нас себе в лампадки? Не закладывает ли он, пока мы тут шустро порхаем в Запределье, мины с часовыми механизмами? Где-нибудь в глубинах наших душ…
Придя в сознание, Анджей (ну этому бедолаге целая ядрёная бомба досталась, похоже!) удивлённо спросил, чего это наши голопроекции собрались вокруг него всей толпой, и Бабуля на ходу сымпровизировала. Ляпнула что-то там о традиционной процедуре голосования на предмет одобрения Экипажем внесённого предложения о перерегистрации контракта, о переводе новичка из временного статуса в постоянный. (Сия процедура действительно существует, но совершенно иначе происходит!) Наши «голо» переглянулись изумлённо… и энергично закивали.
Таким вот образом нелюдим-ксенолог, ни сном ни духом не ведая, заделался полноправным членом Экипажа «Пожирателя Пространства». Одиннадцатым сотоварищем с правом на одну равную долю из… беспрецедентно, но - шестидесяти шести частей, а не традиционных пятидесяти пяти! Дальновидная Ба (Прехитромудрейшая, ясный пень!) как чувствовала, что произойдёт вскорости. Или - знала??? Просчитала, вычислила, избрала вариант решения?..
Ведь если мы второй пункт не выполним - и взаправду АМБА. Главный костюм реставраторов, супердед Джимми, слов в вакуум не бросает.
По кислой роже Перебора видно было, что его-то как раз энтузиазм по поводу изменения статуса, мягко говоря, не переполняет. Но он промолчал. Кивнул только - дескать, ага. Принято к сведению. Ну глупый урод, что тут скажешь. Не впиливает напрочь ошеломительной беспрецедентности.
И будто взамен, поделился новоиспечённый одиннадцатый член Экипажа информацией. Оговорился, что это у него, мол, «смутные догадки» лишь, но - таким тоном уверенным поделился, будто сообщение получил прямиком из Сети ОП и цитирует дословно.
Узнали мы, что это ревмаги выкрали наследника, а не акырцы снова, как нам казалось. И потому возвращаться на Акыр - не надо. Наши корабельные костюмы, в результате следственных действий пришедшие к выводу о «крылоруком следе», были обескуражены, по физиономиям видать. Но они абсолютно не усомнились в словах Анджея. Только Кэп Йо спросил: «А почему раньше не выкрали его, прямо из коллекционной пещеры?» - и начал получать ответ: «Далёк Акыр. Раньше не могли. Руки коротки. Точнее, силы не хватало дотянуться. А теперь, когда Папа доставил наследника поближе, в пределы сферы досягаемости их…», - но не получил его целиком, потому что Перебор вдруг на полуфразе заткнулся, и его глупая рожа вдобавок сделалась несказанно изумлённой.
Вопрос: «А откудова я всё это знаю, собственно?!» - отчётливо читался на ней. Прописными метровыми буквами начертанный.
Словом - исчез цесаревич. Растворился, по выражению Тити. Но талисман-то Перебору остался, и мы все (кроме него самого и Бабули, ясный пень!) вдруг осознаём это. И делаем полезные выводы.
А Ба, похоже, их сделала даже ещё раньше, чем стали известны предпосылки. На то она и Бабушка! Гениально предусмотрительная.
И вносит она, значит, предложеньице. Закономерно проистекающее, простое как линейка, очевидное донельзя, но всё же - дерзкое, наглое, тяжкоосуществимое, как попытка ограбить один из филиалов банковской системы «Новая Швейцария».
«Для того, чтобы востор-ржествовала монархия! - с непередаваемым апломбом заявляет Бабуля. - И для того, чтобы насолить всем и всяческим р-революционерам, заменить надо растворившегося наследника на нашего Анджея, воспользовавшись исключительным внешним сходством. В пику коммерческой неудаче на Грэндрокс! Хоть опосредованно, а отомстим! Святыня Частной Собственности - да пр-ребудет неприкосновенной ныне и присно и во веки веков!».
«Ого, теперь ты не лишний!» - с оттенком удивления комментирует Абдур. Похоже, практическое применение, отыскавшееся и для еврейчика, всерьёз уязвляет Янычара. Впрочем, к делу это не относится…
- А что мне, собственно, делать?.. - потерянно вопрошает Перебор. Вялый он вообще какой-то. Изнурённый вкрай. Ещё бы. Отдохнуть бы ему минуток шестьсот, а не шпионские подвиги совершать.
- Я тебя проинстр-руктирую, - воркующим тоном обещает Бабуля, - не переживай, малыш… - и приобнимает его интимно правой средней. - Позиция у нас выигр-рышная, любые странности Джонни вполне объяснимы кошмар-рной жизнью в узилище похитителей…
Ну ничего себе! У меня аж глаза на лоб лезут. Это-то как понимать?! «Изменчивость женской привязанности по мощности сравнима лишь с постоянством женского коварства»?.. Гласит старая как мир земная максима, в моём вольном переводе с древневосславянского.
- Ну-у я попробую… - убитым тоном мямлит Перебор, - если надо…
Я вставляю:
- Не кажы гоп, пока не перепрыгнешь!
- А что такое «гоп»? - спрашивает он растерянно. От его обычной манеры поведения, нагловато-ершистой, и следа не осталось!
- Перепрыгнешь - узнаешь, - мрачно сулю я. Мне вдруг становится страшно. Если уж с этим упрямым лесняком этакое непотребство творится - не миновать беды великой.
- Обратный курс Папы. Он просчитан, - говорит Марихуана. Все остальные молчат. А что добавить? Наш пилот исчерпывающе выразил всеобщую тревогу… Возвращение наше выглядит далеко не триумфальным, и перспектива успешного выживания крайне сомнительная, но другого пути у нас, похоже, нет.
Иного курса не предвидится, пока с нами пребудет Свет.
«Жизнь - как лестница в курятнике, короткая и вся в дерьме», - вспоминаю я ещё одну антикварную земную поговорку. Что-то мне сегодня в голову лезут исключительно избитые до посинения, древние как мир истины. По этому поводу думаю удручённо: «Конечно, мы, вольные торговцы вообще, любим всяческое ретро. Ясный пень, люблю и я - в частности. Но не настолько же, дхорр сотри с лика Вселенной!».
Капитан тем временем подытоживает сетевое совещание коротким «Так тому и быть!», свистает всех по местам, и наш многострадальный «ПП» начинает выполнять героическую программу обратного перехода в ОП. Вольный Торговец держит курс в направлении Сети миров.

Предыдущая страница 19 Следующая страница


Пожиратель пространства 20

«Пожиратель Пространства» наконец-то возвращается домой…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • «ПОЖИРАТЕЛЬ-ТРИ»
    (вместо пролога)     (Страница 1)
    • «ШЕСТЁРКА» (Страница 1)
    • «КАК НЕОФИТКА» (Страница 1)
    • «ИДЕНТИФИКАЦИЯ»!!! - Я-Я-Я-А-А-А-А-А… (Страница 1)
    • «НЕСОСТОЯВШИЙСЯ АКАДЕМИК» (Страница 2)
    • «ВЧЕРА, СЕГОДНЯ, ЗАВТРА» (Страница 2)
  • Часть 1
    «КОСМИЧЕСКИЙ ПЕРЕКРЁСТОК»     (Страница 2)
    • 1: «ПОДМАСТЕРЬЕ» (Страница 2)
    • 2: «КАК ЧАСТИЦА ЦЕЛОГО» (Страница 3)
    • 3: «Я ИЗ ЛЕСУ ВЫШЕЛ» (Страница 4)
  • Часть 2
    «ТАНЖЕР-БЕТА»     (Страница 5)
    • 4: «БОЙКИЙ ХЛОПЕЦ» (Страница 5)
    • 5: «КАК РОВЕСНИЦА ВЕКА» (Страница 5)
    • 6: «ОСВОЕНИЕ „…ПРОСТРАНСТВА"» (Страница 6)
  • Часть 3
    «…НЕТ ПОКОЯ»     (Страница 7)
    • 7: «ПОЯВЛЕНИЕ КОНКУРЕНЦИИ» (Страница 7)
    • 8: «КАК НОВИЧОК В КЛУБЕ» (Страница 8)
    • 9: «ОДИННАДЦАТЫЙ ЛИШНИЙ?» (Страница 9)
  • Часть 4
    «НАСЫЩЕННЫЙ ДЕНЁК!»     (Страница 10)
    • 10: «СВЕТСКОЕ ЗНАКОМСТВО» (Страница 10)
    • 11: «КАК ДЕВСТВЕННИЦА» (Страница 11)
    • 12: «НОВОБРАНЕЦ» (Страница 11)
  • Часть 5
    «ПРИБЫЛЬНОЕ ДЕЛЬЦЕ?»     (Страница 12)
    • 13: «РЕСТАВРАТОРЫ КОРОНЫ» (Страница 12)
    • 14: «КАК ПОСЛЕДНЯЯ ДУРА» (Страница 14)
    • 15: «ПОЛЕВЫЕ ИССЛЕДОВАНИЯ» (Страница 15)
  • Часть 6
    «ПУНКТ ПЕРВЫЙ»     (Страница 17)
    • 16: «КУРСОМ В ПЯТУЮ ТОЧКУ» (Страница 17)
    • 17: «КАК У ДХОРРА В…» (Страница 17)
    • 18: «В ПОЛНЕЙШЕЙ ЛУПЕ» (Страница 18)
  • «РОКИРОВКА»
    (вместо эпилога)     (Страница 19)


Сергей Вольнов

Пожиратель пространства

Цикл: "Звездный меч" - 1

 Читать книгу

Аннотация

Звездные корабли и магические талисманы, сражения в космосе и битвы магов. У экипажа «Пожирателя Пространства» не останется выбора — судьба втравила его в приключение, от которого невозможно отказаться.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel