Сергей Вольнов - Сотовая бесконечность

1 Сергей Вольнов

КНИГА ПЕРВАЯ
Планета специального предназначения

Посвящается пацифистам всех миров

Все мы являемся частью Вселенной!

И вот на сцену является Смерть. Остро заточенное, сверкающее лезвие косы высится над «курносым» черепом, классический белый саван облекает фигуру… неожиданно мощную, раздобревшую, с внушительным животом.
- Смерть, а Смерть, - недоумённо вопрошает Главный Герой, - почему ты такая… толстая?!
- Война была недавно. - Разжиревшая Дама-в-Белом-и-с-Косой смачно цыкает зубом. - ОТЪЕЛАСЬ.
Бертольд Брехт

Дорога обречённо стелилась под неимоверно грязные, всего лишь полчаса назад остервенело месившие серо-синюю жижу, ксартановые гусеницы джиба. Везделаз (под бесформенными потёками и пятнами болотного ила - неожиданно кроваво-алого цвета) нагло пёр по осевому пунктиру личной королевской магистрали. Приватная собственность монарха казалась не просто подметенной, вымытой и, как следствие, чистой, а вылизанной - тщательно, со знанием дела…
- Я бы сказал, примерно так зубная щётка юноши, недавно призванного в армию, обрабатывает сантехнику мест общего пользова… - оценивающе, вприщур глядя сквозь треугольный проём приоткрытого смотрового лючка на дорожное полотно, начал высказываться младший из двоих.
- Э! Э! Ты говори, говори, да не заговаривайся! - поспешно перебил его старший. - В смысле, не падай духом! Мы, конечно, вляпались, но не до такой же степени.
- Да уж, бывало и хуже. - Парень бросил скептический взгляд на потолочный дисплей, сейчас демонстрировавший путь, уже пройденный напарниками; две грязно-серые полосы тянулись за джибом, отдалённо напоминая кильватерные струи. - А так хочется победить по-честному, без аварийного отступления…
- По-честному - это когда живой. Нас вполне можно убить, если…
- Думаешь, выберемся?..
- Куда ж мы денемся с… хэ, с подводной лодки. - Мужчина тоже взглянул на потолок.
- Ещё одна идиома, командир? Бесценный перл из сокровищницы афоризмов предков… по отцовской линии?
- Вроде того. Из глубины веков… - старший опять хмыкнул, - хэ, всплыла. Или с того самого донышка, которое нас поджидает, если не выберемся. Таким образом, привыкай… салага.
В отсеке бронированного внедорожника, предназначенном для размещения ездоков, на амортизационных ложах полусидели двое. Точнее, полусидел младший, исполняющий функцию водителя; второй скорее полулежал, причём лицом не по ходу движения, а назад. Запавшие, почти лишённые ресниц глаза мужчины, обежав внутреннее пространство, в который раз остановились на разомкнутых лепестках ромбовидного люка, прорезавшего заднюю стенку салона прямо посередине.
И ощупывали цепким взглядом видимую часть содержимого багажника.
Грузовой отсек, продолговатый полуцилиндр кормы, раза в четыре большей по объёму, чем салон, заполняли аэромины. Суммарной мощности зарядов уверенно хватило бы для отправки в бессрочный небесный отпуск пехотной бригады полного состава. Иглы вибрационных взрывателей увенчивали ребристые носики щедрых порций летучей смерти… Ездокам, что неслись в неизвестность внутри раскачивающейся и подёргивающейся машины, оставалось только молиться и уповать на милость бога войны, покровителя солдат всех времён и рас.
Как бы он ТАМ ни именовался на самом деле…
- Султан обожает наматывать кишки своих врагов на вертел и жарить над костром, - сообщил вдруг младший. - Живых пленников. Это называется… м-м, в вольном переводе «военно-полевой шашлык».
- Ты-то откуда знаешь?!
- Шиндра говорила.
- Ну-ну. Представляю, что ещё тебе наболтала эта…
- А ещё она говорила, что хуреки, удостоившиеся великой чести отведать сие царское блюдо на поле брани тотчас же после окончания оной, затем вступают в ряды аманберку-сораба… словом, тамошний аналог лучших представителей дворцовой гвардии. Кстати, если бы мы не перебежали к речному королю, а ещё послужили в войске султаната, то обязательно, при нашей доблести, отваге и…
- Щаз-з! - саркастически рявкнул старший. - Ещё чего не хватало, в эсэсовцы податься! Алекс, ты бы меньше по сеновалам валялся с девками, набираешься от них чего ни попадя…
- Эсес… совцы? А-а, помню, на втором курсе проходили… И вовсе даже не на сеновале мы с ней встречались…
- В оранжерее. Знаю. Без разницы. Деревенские и дворцовые отличаются разве что… гм, ароматами.
- И чем же плоха гвардия?! - Младший повернул лицо к старшему, с нетерпением ожидая ответа; ему явно небезразлична была тема отборных, лучших из лучших, солдат.
- Гвардия не плоха. Элитные подразделения необходимы всегда, везде, хотя бы как зримая цель, к коей обязан стремиться каждый воин, совершенствующий своё умение… Плоха отборная по идеологическому принципу гвардия типа СС. Специально созданная для убийства. Эсэсманы - убийцы, а не воины. Ты уж мне поверь, воевали они посредственно в основном. Вряд ли можно считать особой доблестью карательные экспедиции на танках и бронемашинах против крестьян, вооружённых старыми винтовками и охотничьими ружьями… или расправы над безоружными стариками, детьми и женщинами. А когда эсэсовцев отправляли на фронт, настоящий фронт, далеко не все хвалёные части показывали себя с лучшей стороны. Одно дело - убивать, совсем другое - воевать. Война ведь - не только смерть, а, как ни парадоксально звучит… жизнь.
- Да-а, у вас на Земле всё, что касается войны, сплошные парадоксы. - Младший посуровел лицом. - Иногда совершенно непонятно, чем мы здесь занимаемся…
Он горько усмехнулся, повернулся лицом к треугольному курсовому люку и… внимательнее всмотрелся в затянутую синеватой дымкой даль, что расстилалась прямо перед джибом, несущимся по магистрали. Улыбка исчезла мгновенно, будто по губам прошлась стирающая резинка.
- Если б мы были на Земле… - неслышно для напарника, почти беззвучно, прошептал старший, ещё раз окидывая взглядом штабель уложенных в грузовом отсеке аэромин; на тускло-золотистом боку каждой алел герб Королевства Междуречья, похожий на силуэт акулы. На одном, нагло оседлав «рыбину», сидела крупная чёрная муха, невесть откуда взявшаяся внутри машины. Наверное, залетела в лючок, когда болото форсированным маршем бороздили…
Джиб вильнул, ксартан гусениц заскрежетал по чему-то твёрдому и мелкому, рассыпанному на дорожном полотне. Уже сам факт нарушения чистоты дороги недвусмысленно «намекал», что поблизости возможно присутствие других разумных существ. Со всеми вытекающими последствиями.
- Командир, похоже на щебёнку. Только уж больно кусочки правильные, размером и формой похожие…
И в ту же секунду, словно дождавшись сигнала или почувствовав давление ксартана, рассыпанные на магистрали зелёные комочки начали самопроизвольно плющиться и налипать на ленты. Кисель быстро густел, и уже через полминуты двигатель джиба был не в состоянии справиться с гусеницами, утратившими гибкость.
- Вляпались по самое не могу… Интересно, нас тормознули эсэсовцы или настоящие солдаты… - пробормотал младший, вынужденно отсоединяя передающие тяги.

Предполагаемые «несколько недель» биологического времени давно канули в прошлое. «Несколько» месяцев отправились туда же - почти два десятка.
Незадействованным в проницании краешком сознания она всё же вела отсчёт реального времени и далее смутно помнила, что материальное тело её пребывает под поверхностью Локоса, надёжно спрятано в одном из обычных жилых секторов столичного города. Иногда вспоминала, что оно там - что-то пьёт, употребляет какую-то пищу, отправляет естественные надобности… кто-то помогает ему соблюдать гигиену и выполнять физкультурные упражнения. Изредка она удосуживалась тем же «предохраняющим от полного ухода» краем сознания отметить, что рядом с телом почти постоянно находится некто. Вроде бы мужчина, хотя она не была уверена; впрочем, ей совершенно безразлично, кто там… Бережёт её, и ладно. Наверняка к телу кто-нибудь приставлен, чтобы его хранить, пока длится выпускной тест, неожиданно для всех посвященных затянувшийся на годы.
Окружающий физическую оболочку мир фактически не существовал для неё как реальность. Без какой-то незначительной малости, того самого «предохранительного краешка», - почти сто процентов её ощущений уже более полутора циклов находились НЕ ЗДЕСЬ И НЕ СЕЙЧАС. Вначале процентов было гораздо меньше, и она ухитрялась по возможности чаще и полнее жить здесь-и-сейчас, но потом… сама не заметила, как ВТЯНУЛАСЬ, и её перестала интересовать действительность, окружающая телесную ипостась. Лишь регулярные доклады госпоже вынуждали уделять более пристальное внимание досадному здесь-и-сейчас.
Она, конечно, понимала, что рано или поздно придётся ВЕРНУТЬСЯ. Тем она и отличалась от почти всех себе подобных, что с наибольшей вероятностью возвращалась, выполнив задание. Но раньше она никогда не «выходила из себя» так далеко и так надолго… Раньше она совершала достаточно короткие и целенаправленные рейды, больше похожие на разведывательные вылазки. Исполняла необходимые воздействия на искомых субъектов и/или победоносно возвращалась с информационными «языками», приносила драгоценные трофеи знаний.
Теперь её память почти без остатка поглотили иные разумы. Она застряла ПО ТУ сторону настолько крепко, что в решающий миг, когда будет достигнута неизбежная точка возврата, могла просто не разобраться, где, собственно, ЭТА сторона.
Ей оставалось лишь отчаянно надеяться, что она не перепутает, КУДА-КОГДА выходить.

* * *

Стука не было. Ни вежливого, ни грубого, ни торопливого, ни отрывистого. Никакого.
Был только один удар. Мощный и внезапный. Громкий. Не жалея сил…
Старая пластиковая дверь не разлетелась на куски, надо отдать ей должное. Она с грохотом распахнулась, и в номер вслед за бронированными громилами с ручным тараном, похожим на гипертрофированную бейсбольную биту, вломились разномастные типы с полицейскими значками и надписями на куртках и комбинезонах. В небольшом помещении их вдруг оказалось ужасно много, как будто стражи правопорядка собирались брать банду числом не менее дюжины головорезов.
- Эти агрессивные типчики называются копы. Откуда взялось слово такое, «коп», не знаю, но менты в здешних краях откликаются именно на него… судя по их фильмам.
Комментарий (на чистом русском языке) отпустил младший по возрасту из двоих, располагавшихся на диване.
- Землянам вообще свойственна изначальная тяга к агрессии, - сказал старший также на своём родном языке. Естественно, ворвавшиеся ничего не поняли и разом загалдели. Они тыкали в лица двоим, что смирно сидели на диване и держали «пустые» руки на виду, подобия раскладных бумажников и что-то наперебой декламировали, словно зачитывая вызубренный текст.
- С развитием расовой ассимиляции в органы, похоже, берут много латиносов и негро… извиняюсь, афроамериканцев. Горячая кровь, темперамент взрывной, неудивительно, что тараторят немерено.
- Они нас боятся до жути. Вот и подзадоривают друг дружку…
- Дядь, я бы с ними поговорил на их штатовском наречии… пока не начали оскорблять действием. Судя по их фильмам, они вообще должны сразу накинуться и повязать, а эти, глянь, какие вежливые, общаться жаждут…
- Не-е, Лёха. Говорить буду я. Кто из нас начальник?
- Ты - начальник, я - дурак. А также секретарь и шофёр… Помню. У меня хорошая память.
- Для землянина - да. Хотя вообще-то у вас туговато с памятью… особенно исторической.
- Только вот никак не соображу, на каком фронте видел этого мужика. Морда знакомая до изумления, а где виделись, хоть плачь, не припомню… Или просто похож? Физиономий и мордашек в памяти скопилось немерено…
- Don't cry, soldier… Good night, gentlemen. How do you do! Who are you?
- I'm detective John Carter. New York Police Department…
- Во! Дядь, я ж говорил, менты пожаловали…
В эту секунду в номере отеля появились новые персонажи. Внешний вид этой пары резко отличался от пёстрой наружности полицейских. Одинаковые аккуратные причёски, строгие чёрные костюмы, однотонные галстуки, тёмные очки…
- FBI! - провозгласил тот из резко контрастирующих, что казался чуть более крупным. - Special agents Pissek and Lewis…
- Интере-есно, - задумчиво молвил младший из диванных «сидельцев», - америкосы, оболваненные СМИ, копируют поведение киногероев или их кино сплошь документальный реализм, отражающий суровую действительность?
- Предпосылки и следствия взаимно обогащаются, - на той же «волне» выдал сентенцию его начальник. - В общем и целом - универсальная спираль бытия… - Он умолк, видимо решив, что слишком загнул, и финишировал попроще: - Короче, поди разбери, где курка, а где яйко.
- Однако разобрать надо бы. - Секретарь и шофёр озабоченно нахмурился.
- Не то слово… Обязательно надо!
А параллельные «органы» тем временем выясняли отношения, и двое на диване, окончив русскоязычный диалог, с удовольствием приняли участие в американском шоу.
С полминуты побыв пассивными зрителями и слушателями «в зале», они сочли эти роли скучными и активно вмешались в действие. Их энергичные телодвижения привели к непредвиденному для FBI amp; NYPD результату.
Примерно полторы минуты спустя эти двое сидели уже не на диване, а в салоне одного из многочисленных патрульных «фордов», скопившихся возле отеля. Ни единого выстрела они не произвели, трупов за собой не оставили. Сломанные конечности, вывихнутые челюсти, сотрясения, синяки и ссадины - не в счёт. Срастутся, встанут на место, вылечатся, рассосутся, заживут.
Служивые не обижают городовых понапрасну.
Ещё через несколько секунд по улицам Столицы Мира с завываниями сирен, рёвом моторов, скрежетом передач и визгом покрышек мчалась очередная погоня.
ШОУ ДОЛЖНО ПРОДОЛЖАТЬСЯ…

ЧАСТЬ ПЕРВАЯ
Завтра была война

Небо синее-синее!
Летит навстречу, а потом стремительно уносится куда-то вверх…
Белое облако, как огромное пушистое перо, плывёт в небе…
Вверх - вниз…
При падении в груди всё замирает, и кажется, что сердце впрыгивает в горло. От этого прыжка становится холодно и страшно. Но рядышком сидит папа, я прижимаюсь к нему, и он крепко-крепко обнимает меня.
В его сильных руках я чувствую, как страх исчезает…
И опять вверх! К облакам, к синему-синему небу! Я вырываюсь из папиных объятий, мне кажется, что ещё чуть-чуть - и я смогу прикоснуться к пушистому облаку…
Ещё чуточку, ещё немножечко выше!!!
Молния разрывает облако на тысячи белых комочков…
Со страшным грохотом небо валится вниз…
И я падаю, падаю, падаю…
Земля несётся навстречу и прыгает мне в лицо…
Если бы не папа!..
Сверху падают обломки, со страшным грохотом и свистом носятся молнии…
Всё горит…
ВСЁ…
Даже камень и металл…
Если бы не папины сильные руки!!!
Я кричу от боли и ужаса, но голоса своего не слышу…
Время растягивается, становится вязким, словно желе.
Я вижу, как медленно-медленно, переворачиваясь в воздухе, падает девочка в голубеньком платьице, на одной косичке радужно переливается голографическая заколка, вторая косичка отсутствует - половина головы превратилась в отвратительное грязное розово-серое месиво. Девочка шмякается оземь, подскакивает и остаётся лежать, раскинув руки, будто поломанная кукла. Рядом с нею падает оторванная голова, она обгорела так, что непонятно - мальчику она принадлежала или девочке.
С неба падают руки, в которых зажаты игрушки.
Валится половина тельца, с ножками в розовых носочках, рядом - с чавкающим шлепком - приземляются ноги в обгорелых штанинах.
Листопад - это когда с деревьев осыпаются листья…
Телопад - маленькие тела падают на площадку вперемешку с обломками карусели.
Всё горит.
ВСЁ…
Рядом вырастает огненный куст, от громоподобного удара у меня закладывает уши, в глазах темнеет, я ещё успеваю увидеть, как белая карусельная кабинка, подхваченная взрывом, переворачивается в воздухе и опускается на меня сверху, словно раскрытая ладонь.
Я захлёбываюсь криком и теряю сознание.
Ничего нет.
Ни-че-го.
ВСЁ.
…Просыпаюсь. Сердце колотится, отдавая в горло, начинаю судорожно кашлять. Так - всегда после. После ЭТОГО сна…
Вижу его с самого детства. Я не должна помнить то, что со мной произошло ТОГДА. С моей памятью тщательно поработали. Вычистили грязь, смыли кровь, удалили обломки, выскребли ошмётки. Я НЕ ПОМНЮ.
Но знаю, как всё было, потому что вижу ЭТО год за годом. Сны, которых не должно быть в принципе, вопреки очищению - ЕСТЬ. Они приходят, когда меньше всего ожидаешь. Они могут не сниться годами, а затем изнурять, мучить неделями. Я боюсь их, боюсь уж-жасно! Так страшатся злобной твари, коварно подстерегающей в темноте…
Если бы не папа, не его смягчившее удар тело, на которое я тогда упала, если бы не его сильные объятия, которые даже смерть не разомкнула, если бы кабинка не накрыла меня, спрятав от бомбёжки рваными кусками металла… я бы погибла. Погибла точно так же, как и все остальные. Все-все. Кто оказался в тот день на аллеях парка аттракционов.
Первая всепланетная. Война, которую принесли нам чужие - земляне. Для меня это слово навсегда осталось неразрывно связанным с ними, накрепко спаянным с ненавистью. Я ненавижу войну! Я ненавижу землян!
Я ненавижу СОН!!!
Я люблю своего отца, точнее, память о нём, потому что маму я не помню, она мне не снится. Мы с папой вдвоём пошли гулять в тот солнечный день, отправились в парк аттракционов. О маме ничего не известно, мнемоархивы сгорели вместе с компьютерами и нашим городом. После нападения землян воцарился хаос. Неразбериха в госпиталях была лишь частью всеобщей паники. Не до общественных архивов было… Я знаю, что моё тельце пролежало под карусельной кабинкой двое суток, прежде чем я очнулась и начала тихо скулить - плакать сил не было. Вот это я уже помню. Помню, как люди в странной пятнистой, НЕ НАШЕЙ одежде подняли железную крышу надо мной. Чтобы вызволить меня из папиных объятий, спасителям пришлось выламывать его окоченевшие руки. Я помню, но лучше бы это вычистили.
Этот звук - хруст ломающихся костей - преследует меня до сих пор. Не только во сне. Случается, и наяву слышно… Но сама я не стираю ЭТО. Моя ненависть не позволяет.
Меня отнесли в дом, где очень нехорошо, прямо-таки отвратительно пахло. Позже я узнала - так пахнут кровь и смерть. Все, кто видел меня, ахали, охали и качали головами. Они не верили, что я сумела выжить. Единственная из всех в парке. Потом был ещё один госпиталь, и ещё… Целители не знали, что со мной делать и куда отправить, - везде была война. Повсюду, со всех сторон чужие взламывали ворота и двери нашего дома, таранили и рушили бастионы нашего многовекового успокоения.
Земляне уничтожали окостеневшую цивилизацию Локоса.
Что старое необходимо разрушить, прежде чем построить новое, - тогда никто в этом мире и не вспоминал…
Так я и выросла в госпиталях. Меня показывали самым тяжело раненным, чтобы они знали - чудеса случаются. И на войне можно выжить.
А после войны когда-нибудь наступит перемирие…
Не сразу я сообразила, что начала чувствовать не свою боль, думать не свои мысли, ощущать не своё тело. «Ментальный шок». Диагноз, который мне поставили, навсегда изменил мою жизнь. Нет. Это не шок изменил - война изменила. А шок - всего лишь следствие… или кара? За то, что не умерла со всеми, за то, что живу за них всех. За тех девочек и мальчиков, которым их папы и мамы не успели подстелить СЕБЯ…
Надо вставать. Всё равно не заснуть уже.

Глава первая
ПРИЗЫВ

Сигнал утренней побудки транслировался прямо в мозг курсантам, поэтому в казармах царила почти полная тишина. Юноши и девушки просыпались, не медля ни секунды вставали и отправлялись в санузлы. На выполнение требований личной гигиены по распорядку отводилось ровно тринадцать минут, затем восемнадцать - на завтрак и окончательную подгонку обмундирования, и девять - на то, чтобы занять место в строю.
Таким образом, в последние две-три минуты перед уставными 06:40 плац заполнялся курсантами лавинообразно. Почти пустой в шесть тридцать шесть, огромный овальный зал «выстраивал» в себе стройные шеренги за считанные мгновения. Сотни юношей и девушек чётко, слаженно, словно части единого механизма, отыскивали СВОЮ точку в пространстве плаца и замирали недвижимо.
Сбоев практически никогда не бывало. Если случались опоздавшие, то этими нарушителями дисциплины почти наверняка являлись первогодки-восьмикурсники. Не все новички одинаково быстро избавлялись от порока, присущего цивильной половине человечества, - от «приблизительности» обращения со временем жизни, единственной неоспоримой драгоценностью, что имеется у человека.
Слушатели старших курсов давным-давно с пережитками гражданского прошлого распростились. Кому не удалось приспособиться, повылетали из Академии после нескольких проступков. В зависимости от степени тяжести, количество допустимых нарушений варьировалось от одного до пяти, максимум шести.
Не больше.
Что неудивительно. Ключевые посты в руководстве элитарнейшего военного учебного заведения занимали бывшие земляне, и уж они-то спуску не давали никому. По заслугам получали все. Вне зависимости от того, кем являлись курсанты, сыновьями и дочерьми кого бы то ни было - хоть первейших лиц государства. К тому же в своё время одним из приказов Верховного штаба, непосредственно касавшихся новосозданной Академии, был запрет дискриминации слушателей по каким-либо признакам.
Если уж дети и подростки попадали в число избранных и выдерживали начальный, самый мучительный, цикл, то все оставшиеся курсы они могли быть уверены: то или иное - плохое или хорошее - отношение к ним не зависит от субъективных факторов. Не имеют значения ни расовая принадлежность, ни социальное происхождение, ни ментальная группа, ни первоначальный уровень интеллекта… Неудачники, середнячки и лидеры становились таковыми благодаря собственным личностным качествам. Карьеру разгоняло или тормозило наличие либо отсутствие соответствующих талантов и способностей, а также умения и желания их развивать.
Именно поэтому детям лидеров государства приходилось труднее всего. Им, как никому другому в стенах этого заведения, ни в коем случае нельзя было «пасти задних». Тех, кто отставал в учёбе и боевой подготовке, от позора не могли спасти ни родовитость, ни положение родителей, ни богатство… Курсанты выбивались в первые ряды только самостоятельно, собственными усилиями. Для достижения успеха триумвирату ума, силы и храбрости, конечно, требовалось заключение союза с удачей, но это уж кому как везло. Удачливость - наиболее непредсказуемое из свойств разума…
В 06:40:09 четырнадцать парней и тринадцать девушек пятого взвода нулевого курса очень удивились, когда обнаружили, что в их шеренге образовался просвет. Двадцать восьмого НЕ БЫЛО. В строй не встал самый лучший из курсантов не только их подразделения, но и вообще всего выпуска этого цикла.
Он не мог опоздать. Кто угодно, только не ОН. Его видели в столовой, его видели по пути к плацу… Но на своём законном месте он не появился.
Опоздание исключалось. Но что же, что стряслось?!
Теоретически ещё можно было предположить, что его свалил какой-нибудь спонтанный приступ в нескольких шагах от входа в зал, но, во-первых, кто-нибудь из своих это обязательно увидел бы, а во-вторых, не сегодня. Через двадцать минут, после переклички, начнётся торжественная церемония присвоения офицерских званий слушателям выпускного курса. Час славы, ради которого триста сорок восемь юношей и девушек проливали пот и кровь долгие девять циклов. Вожделенная церемония, после которой они уже будут кем угодно, только не курсантами…
Не сегодня!
«Нет, нет, нет, не сейчас!» - Одна и та же мольба возникла в головах двадцати семи выпускников и выпускниц пятого взвода. Никто из них не желал другу и товарищу столь ужасного бесчестия…
Срезаться в день, которого все они, выжившие в прямом и переносном смыслах (пятьдесят мальчиков и девочек в возрасте от десяти до тринадцати лет насчитывало подразделение в момент формирования), ждали чуть ли не полжизни…
«У него осталось ещё восемь… пять секунд… три, две…»
Хоровая молитва не была услышана.
Утренней перекличке, без паузы переходящей в торжественное построение по случаю очередного ВЫПУСКА, предстояло начинаться вовсе не по плану. По уже сложившейся традиции первым пунктом выпускной церемонии значилось персональное чествование «главного виновника» торжества, символически представляющего всех остальных выпускников и выпускниц.
Номера Один на курсе.
Но его-то как раз в строю и не было.
Отсутствовал лучший из всех.
Лучший не потому, что сын Первейшей и Героя. Заслуженно лучший. Выстрадано. Впрочем, и потому что сын - тоже. Наследственность у него безукоризненная, что ни говори. Боевые гены. С обеих сторон, локосианской и земной…
В одну минуту девятого двадцать семь братьев и сестёр по оружию, лихорадочно перебрав возможные причины его неприсутствия в строю, единодушно пришли к обескураживающему выводу: Лучшего Выпускника загребли полицейские. Из присущей «униформированным» вредности - именно сейчас.
Отчаянно не хотелось верить, что капризная удача отвернулась от него именно сегодня, но подобный вывод был неизмеримо более вероятен, чем обморок от волнения за несколько минут до вручения офицерских «звёздочек».
Никто не мог пожаловаться, что немалый отрезок жизни подрастающей военной элите довелось провести в казарменно-тюремных условиях. Звания предпочитали присваивать полноценным личностям, а не солдафонам с одной извилиной. Печальный многовековой опыт офицерского корпуса и генералитета Земли был проработан, обобщён; люди, формировавшие Академию, сделали соответствующие выводы…
Академия не ставила целью сотворить из будущих высших офицеров тупых биороботов, ограниченных исключительно выполнением функций, непосредственно относящихся к военной службе. Часы отдыха имелись, увольнения с правом выхода за территорию и встреч с семьями также. В пределах Академии разрешалось делать то, что не запрещал внутренний устав, за пределами - всё, что не выходило за рамки цивильных законов. Во «внешнем» мире в свободное от учёбы-службы время курсанты могли вести себя как заблагорассудится, в особенности старшие. Конечно, при условии, что у гражданских не появятся обоснованные претензии… Командование не щадило тех, кто приводил «на хвосте» полицию, и безжалостно сдавало их. Если у курсанта не хватило ума совершить проступок тихонько, не оставляя следов, то он вряд ли быстро сообразит, как выкрутиться из сложного положения в реальной боевой обстановке.
Никем не предвиденная, тягостная, недоуменная пауза, возникшая вместо традиционного мгновения славы Лучшего Выпускника, гордости Академии, гнетущей тишиной заполнила огромный овал плаца…

Как здорово, что он эту ревущую тишину не услышал!
На плацу он сейчас стоять не мог. Вообще стоять не мог. Не потому, что опаздывал, или обеспамятел, или оказался в лапах стражей гражданского правопорядка. Просто потому, что бежал.
За пяток шагов от проёма арки «Т», через которую взводу «0-05» по установленному порядку предписывалось являться в зал, его остановил приказ, отданный напрямую в мозг. Аппаратура ментальной связи в пределах Локоса продолжала действовать исправно, как и ближние планетарные переходы. К одному из порталов, смонтированных в главном комплексе Академии, и требовалось немедленно прибыть.
Приказ по определению требует безотлагательного исполнения. Что бы исполнитель ни думал по поводу «своевременности».
Без трёх минут курсант затормозил на полном ходу, следуя поступившей инструкции, чётко развернулся на сто восемьдесят градусов и скользнул вдоль стены коридора против течения спешащих курсантов, стремившихся поскорее занять свои места.
Инструктаж велел отомкнуть неприметный лючок, расположенный в одной из рекреационных ниш за пышным деревцем, растущим прямо из пола. Он открыл, нырнул, закрыл за собой. Узкий туннель, обнаружившийся за люком, разительно смахивал на вентиляционную трубу; вполне возможно, ею и был.
Парень бежал по тускло освещенной трубе, повинуясь приказу, и чувствовал себя крысой в лабиринте. Позднее, в воспоминаниях об этом забеге, отложенных на хранение в мнемоархив и поэтому ставших доступными, преобладало именно это чувство.

1 Следующая страница


Сотовая бесконечность 2

Кроме того, он прекрасно понимал, что прямо в эти минуты его товарищам присваивают офицерские звания, что для его сокурсников и сокурсниц наконец-то начинается полноценная взрослая жизнь, что номеру Два, чистокровной желтокожей землянке из восьмого взвода, наверняка передали положенное ему по традиции право получить «звезду в лоб» первой из трёх с половиной сотен…
Странное дело… Он почему-то совершенно не волновался по этому поводу. Его уже не трогала несвоевременность приказа, загнавшего в трубу. За считанные минуты бега в полумраке с ним что-то произошло. Будто с каждым метром, с каждой секундой, стремительно удаляясь от торжественной церемонии ежегодного выпуска Высшей военной академии, он перерождался.
И абсолютно всё былое, всё, что составляло смысл его жизни половину детства и целиком юность, утратило ценность. Даже получение офицерской звезды ПЕРВЫМ из всех, вожделенное событие, последние месяцы снившееся ему почти каждую ночь…
Вполне вероятно, он давным-давно подозревал нечто подобное. Допускал, что именно ДЛЯ НЕГО долго-долго, целых девять циклов ожидаемый выпуск «просто так» не произойдёт.
Всё-таки он был сыном Первейшей.
Верховной главнокомандующей.
Единоличной правительницы самой большой страны мира.
Ещё он был сыном человека, которого все в этом мире почитали как Героя.
Родился сын после смерти отца, никогда не видел его, знал только по рассказам отцовских соратников и статьям в энциклопедиях. Однако с некоторых пор почему-то ощущал, что родитель в его жизни ещё далеко не все «роли» сыграл. По крайней мере, лишь ролью «зачинателя», и в этом сын был твёрдо уверен, отец не ограничился…
Между прочим, в архивной записи этого забега сохранилось ещё одно смазанное, нечёткое воспоминание. Когда принц выбрался из переплетения технических тоннелей и, строго следуя инструкции, двигался по спиральной галерее, опоясывающей шпиль административного корпуса, в глубине одного из боковых ответвлений ему почудилась ЗНАКОМАЯ фигура. Он не виделся с матерью достаточно давно, но перепутать, принять за неё какую-то другую женщину - никак не мог.
По этой причине бегущий решил, что силуэт матери ему попросту померещился. Естественное желание обделённого лаской и теплом ребёнка - встречаться с мамой почаще - подсознание воплотило в зрительный образ. Но почему именно в те напряжённые минуты?.. Когда у него не было ни малейшей возможности отклониться от заданного приказом курса, чтобы проверить, действительно ли там кто-то стоит…

Тич села на кровати, сдавила руками виски, пульсировавшие болью, которую этот СОН всегда приносил с собой и оставлял после… Унять её не могли никакие лекарства. Можно было только заставить себя забыть о ней. Позабыть сон, позабыть боль. Не вспоминать о войне.
Отбросив одеяло, Тич встала, потянулась, сделала несколько круговых движений головой, так что хрустнули шейные позвонки, и даже не поморщилась, когда в висок (сейчас левый) словно воткнулся длинный острый шип, - только слегка дёрнулся глаз. За более чем два десятка лет она научилась терпеть и пережидала приступы молча. Не набросив на себя даже лёгкой накидки - она всегда спала обнажённой, - девушка отправилась на кухню; призывный сигнал терминала застал её на полпути.
Недоумённо дёрнув плечом, Тич поспешно вернулась в комнату. Это переливчатое сочетание тонов принадлежало только одному человеку в мире, который мог без спроса вторгаться в её личную жизнь всегда, в любое время суток. Этот вызов нельзя проигнорировать, если хочешь существовать не хуже, чем прежде. Госпожа может превратно истолковать невнимание, даже если часы показывают время, мягко выражаясь, предрассветное.
Пустая проекционная сфера экрана коммуникатора золотисто мерцала - Амрина Инч Дымова редко контактировала со своими подчинёнными визуально, чаще всего стиль её общения сводился к скупым словам текста, да и те набирали на сенсорах клавиатуры референты.
- Тич!
Звук голоса Амрины застал девушку врасплох, и она инстинктивно прикрылась руками; от неожиданности забыла напрочь, что и её собственный терминал не настроен на полный визуальный режим.
- Тич! - В голос Амрины вплелись нотки раздражения. - Ты меня слышишь?!
- Да, госпожа! - Девушка, судорожно поискав глазами, что бы на себя набросить, не придумала ничего лучшего, чем завернуться в одеяло.
- Срочно ко мне!
- Прямо сейчас? - Изумлённая Тич допустила неслыханную дерзость. Она позволила себе уточнить приказ!
Но в это более чем раннее утро продолжало твориться нечто неслыханное: госпожа позволила себе лёгкий смешок.
- Нет, сначала можешь одеться, - сказала, отсмеявшись. - Явишься ко мне в восемь, и не опаздывай… дорогуша.
Золотистый цвет экрана сменился на серый - Амрина отключилась. Тич в изнеможении опустилась на кровать.
«Одеться? Что бы это значило?..
Госпожа меня видела? Но как?! Терминал не задействован на двухсторонний визуальный режим… Или госпожа просто знает?.. Но откуда? Возможно, за мной следят… А это «дорогуша»… Бр-р-р!»
Тич зябко поёжилась, несмотря на тяжёлое витмарское одеяло, плотно облегавшее тело.
Столь «ласковое» обращеньице тянуло на пожизненное заключение или, в лучшем случае, на смертную казнь. Если бы не особое положение Тич при дворе…
Продолжая гадать, что же такое срочное потребовалось от неё Верховной, в чём она НАСТОЛЬКО проштрафилась перед госпожой, девушка лихорадочно засобиралась: большими глотками выпила обжигающий тоник, который принципиально не хотела называть земным словом «кофе». Давясь, проглотила пачку малиновых слайсов, большой комок шоколада, фаршированную булочку и сочный тэк - кусок в горло не лез, но мозгу необходимо питание, от этого зависит качество её работы. Иначе, естественно, Тич никогда бы не ела так рано, ни свет ни заря. Голодный желудок вносит слишком сильные помехи.
Несмотря на спешку, миновало чуть ли не полчаса. Девушка скользнула в форменный комбинезон, ладонями энергично взлохматила короткие волосы; широкая серая лента, «опоясавшая» голову, почти скрыла лоб. Три голубенькие шестерёнки старшего майора научно-технических войск светились из-под чёрных прядок тускло, будто в засаде прятались…
Серебристые закольцованные змейки генералитета Дворцовой службы, несомненно, сияли бы куда ярче.
Тич усмехнулась, повернулась к дверцам шкафа-купе и бросила на себя быстрый взгляд. Зеркальная панель отразила бледное, чуть осунувшееся лицо с лёгкими синеватыми тенями под глазами. Никаких косметических средств, никаких парфюмерных ароматов, нагружающих рецепторы посторонними сигналами. Только чистота, едва ли не стерильная!
Для чистоты приёма.

Девушка в офицерской форме торопливо шагала по пустынным, ещё полутёмным коридорам улиц. Город пока что спал, поэтому освещение было слабым, приглушённым. Когда наверху день, здесь, под поверхностью, светильники горят на полную мощность. Но лампы, конечно же, не способны заменить настоящее солнце, несмотря на то, что их спектр содержит в себе ультрафиолетовые лучи. Однако Тич не скучала по солнцу и облакам. Открытому небу она предпочитала уютный свод над головой. Сталепласт казался куда более надёжным. Такой НЕ УПАДЁТ на голову…
Редкие прохожие, хмурые и не выспавшиеся, медленно брели от транспортных туннелей, по которым с шипящим свистом проносились составы местной сквозьземки. Люди возвращались в спальный сектор после ночной смены. Тич ловила на себе их недоуменные взгляды: она единственная из всех прохожих направлялась не домой, а из дома.
Обычно взгляды эти её мало беспокоили. Намного сильнее раздражали чужие эмоции, ударными волнами окатывающие мозг. Конечно, она давным-давно научилась игнорировать ментальные выпады, ставить защитные блоки, благодаря которым чужие мысли и эмоции можно было воспринимать в качестве неразборчивого фонового шума. Это походило на то, как человек с обыкновенными органами чувств воспринимает голоса в толпе: они сливаются в одно сплошное бормотание, в котором изредка улавливаются отдельные слова. Но сегодня Тич трудно было сосредотачиваться и устанавливать качественную защиту. То ли сон виноват, то ли боль, затаившаяся в висках…
Или непонятный приказ в сочетании с ещё менее понятной «ласковостью» госпожи, устрашившей куда больше, чем открытая немилость.
…В этот миг Тич вдруг испытала явственное ощущение: её окатило струёй липкой грязи.
Женщина, лицо снулой рыбы, глазки как булавочные головки. Глянула на девушку, словно уколола, - недобро, а подумала ещё злее. Интересно, почему вдруг она так ненавистна этой уставшей женщине?.. Но влезать в её память и выяснять причину Тич не стала. Некогда, да и незачем.
А эта девица мимолётно отметила, что учёная пигалица, мол, в таком возрасте уже стармай, и заподозрила… ага, что «дала» кому надо. Интересно, правда ли, что до возвращения войны в этот мир люди меньше об ЭТОМ думали?.. Что бы эта озабоченная подумала о Тич, увидев её настоящие знаки различия?
Мужчина, лет пятидесяти. Скользнул взглядом. Холодно, безразлично - и на том спасибо.
Парень. Ровесник, а может, и младше, лет двадцати трёх - двадцати пяти. Лицо испуганной мыши, редкие усики. Ухмыльнулся гаденько…
Тич почувствовала, как его взгляд скользнул по комбезу, облегающему её тело, как прохожий мысленно разомкнул застёжку и запустил потные пальцы ей в трусики. Надо же, и её щуплая невысокая фигурка может у кого-то вызвать мощный прилив жаркой похоти! Жаль, что ей строжайше указано на крайнюю нежелательность ответных реакций на ментальные провокации… Здорово было бы сейчас врезать нахалу явственным ощущением удара коленкой как раз по тому месту, которое он так живописно представил себе вздыбленным. Наверняка польстил себе. Вообразил в утроенном размере, как минимум… Но «влезать» В НЕГО, чтобы угостить болевым импульсом паховые нервные окончания, Тич не стала, конечно. Поберегла силы.
Она облегчённо вздохнула, когда добралась до посадочной площадки. Хорошо, что навстречу больше не попались индивиды с повышенным уровнем мыслительной энергии. Не испытывала она никакого удовольствия от самоощущения потаскухи, побывавшей на десятках мужских членов. Каким-то шестнадцатым чувством самцы почти безошибочно чуют ДЕВУШКУ… С тихим шипением разъехались двери, и она юркнула в тёплое чревко вагона; съёжившись на мягком сиденье, одиноко проехала до нужной остановки.
Наибольшим удобством сквозьземки было то, что по её туннелям можно добраться в любое место Локоса, не выходя на поверхность. Тич далеко не первый цикл жила под землёй, с той поры, как получила возможность самостоятельно выбрать и оплатить отдельное жилище.
Выйдя, Тич пересела в спецвагончик, что каждое утро поджидал только её. Его маршрут пролегал по туннелю, по которому простые составы не курсировали. Каплевидная кабина сорвалась с места и набрала скорость, стоило девушке устроиться в кресле. Под тихое ровное гудение движителя Тич неожиданно задремала.
О прибытии в конечный пункт вагон сообщил негромким гудком, словно понял, что пассажирка не торопится выходить. Позёвывая, она выбралась наружу, пересекла узкий перрон и нырнула в невысокий стрельчатый проём. По неширокому уличному коридору прошла несколько безлюдных кварталов (в правительственном секторе и днём-то не так уж много прохожих); свернула в неприметный боковой коридор, плавной дугой изгибающийся влево, будто он был отрезком гигантской окружности, и минут через пять оказалась у двери.
Отыскать этот неприметный вход мог только посвященный, настолько хорошо тот сливался со стеной. Любой другой прохожий обнаружил бы здесь тупик. Чтобы открыть круглую дверцу, надо было дотронуться до определённого участка, с виду совершенно не отличимого от прочей поверхности. Спрятанный в толще стены опознаватель проверял ладони, прикоснувшиеся к его сканеру… папиллярные линии, химический состав пота, рисунок излучения и так далее. Впрочем, что и каким образом работало в хитроумном запоре, не особо жаловавшая машинерию Тич никогда не задумывалась - работает, да и ладно. Лишь бы не выстрелило.
Лепестки диафрагмальной мембраны разошлись. Дверь признала свою. Просочившись в открывшийся проход, девушка поспешила дальше. Мембрана за спиной бесшумно восстановилась.
Миновав овальный, вытянутый вверх коридор, стенки которого матово светились, Тич оказалась перед силовым экраном, преграждающим доступ в лифт. Здесь никаких отпечатков и опознавательных механизмов не требовалось, страж был настроен на её индивидуальное ментальное поле. Даже если кто-нибудь чужой, теоретически, сумел бы пробраться сквозь первую дверь, то здесь его поджидал неприятный сюрприз. Сломать, вскрыть, уничтожить защитный экран было нельзя, разве что вместе с туннелем и лифтовой шахтой.
Наличие стольких предосторожностей по дороге на службу Тич ничуть не смущало. Во-первых, она привыкла к ним, так же как и к тотальной проверке в кабине лифта, предстоящей далее. Детекторы цилиндрической камеры всякого входящего полностью «просвечивали», с целью обнаружить не только оружие, но и любые аномалии. Не только в/под одеждой или под кожей, но и во внутренних органах, в мышечных тканях и костях.
Во-вторых, местонахождение штаба её настоящей службы само собой предполагало максимальную степень защищённости. Во дворце Верховной правительницы государства - иначе и быть не могло… Пять новых сканирующих «хоботков» немного удивили, однако не вызвали у Тич никаких сильных эмоций: надо - так надо. Вероятно, ужесточение пропускного режима связано с усилившимися слухами о военной угрозе с запада. Поэтому генерал-сержант Тич Эйлес Кена совершенно спокойно вытерпела напористые вторжения мнемодетекторов в её разум. Только подумала невольно о том, что её ИСТИННЫЕ мысли, к счастью, пока ещё не способны уловить даже самые прецизионные из существующих устройств записи памяти.
Посему - сличить их с эталонными и выбраковать не удастся. Иначе она никогда и ни за что не прошла бы ЭТОТ тест. Ведь Тич за всю свою жизнь так и не научилась относиться к войне как к неизбежному состоянию бытия. Возможно, ещё и потому, что войну на её планету вернули… ясно КТО. А всё, исходящее от НИХ, для Тич было грязным априори.
Персональные охранники госпожи Амрины Инч Дымовой преградили путь в переходнике между верхним створом лифта и собственно кабинетом. Предупреждённые о неурочном визите, они не стали задерживать и дополнительно, для очистки собственной профессиональной совести, обыскивать девушку. Бойцы только приветливо сузили на пару миллиметров глаза, ни на мгновение не прекращавшие контролировать уровень враждебности окружающей среды.
Оба они по рождению были чистокровными обитателями Локоса.
Но за прошедшие после ТОЙ войны циклы, число коих перевалило за двадцать, выросло целое поколение локосиан, по образу мышления фактически ничем не отличающихся от землян… Да и детей-полукровок теперь на Локосе имелось более чем достаточно.
Можно было с уверенностью констатировать: МИР исчез с планеты безвозвратно.
«Малые» войны, с тех пор ставшие нормой жизни, подтверждали это горькое признание жестоко и категорично. Регулярно.
Без одной минуты восемь Тич остановилась перед дверями высочайшего кабинета и замерла недвижимо. Стучаться или как-то иначе обращать на себя внимание необходимости не было. Находившаяся там, внутри, и без того наверняка прекрасно знала, кто стоит перед дверью.
Проход открылся - имитирующие слегка обработанное некрашеное дерево створки исчезли, мгновенно втянувшись в боковые брусья дверной рамы. Тич глубоко вдохнула, задержала дыхание и сделала шаг вперёд, переступив через порог…
В первое мгновение ей показалась, что комната совершенно тёмная и пустая. Окна закрывали тяжёлые матерчатые шторы, антикварная лампа с кроваво-красным абажуром, что возвышалась в центре дубового стола, отвоёвывала у сумрака маленький круг. В нём стояло кресло, то ли чёрное, то ли тёмно-красное. Тич никогда не видела кабинет в ярком освещении, поэтому и не знала наверняка, какой цвет у кресла госпожи. Точно так же ей не было известно, висит ли хоть что-нибудь на стенах или они голые и унылые, в стиле круглого стола, на котором подобно пятну крови багровела лампа.
ЗДЕСЬ Тич всегда воспринимала реальность только «обыкновенными» органами чувств. Попробовала бы - НЕ только… да ей этого и не хотелось никогда, по правде говоря. Ведь УВАЖАЛА она госпожу не на словах.
Будь иначе, она бы уже, в худшем случае, не существовала на свете, а в лучшем - никогда не появилась в этом кабинете. Для его хозяйки состояние войны не прерывается ни на миг.
Верховная главнокомандующая…
- Что же ты застыла у порога? - раздался голос из темноты. Мягкий грудной голос, чуть хрипловатый. Голос, которому с замиранием внимала страна с момента своего образования полтора десятка циклов назад. - Проходи, садись. Есть разговор. Важный разговор.
От дальней стены кабинета отделилась тень. Амрина приблизилась к своему креслу и села в него. Опустила руки на подлокотники и переплела пальцы. Лицо её оставалось во тьме, свет лампы очертил лишь ухоженные бледные руки с длинными ногтями, покрытыми тускло флюоресцирующим лаком.
Тич тоже подошла к столу. Глаза уже привыкли к полумраку, девушка без труда нашла стул и присела. Руки на стол не положила, а спрятала под столешницей, тоже крепко сцепив пальцы. Она не желала, чтобы госпожа увидела её волнение. Впрочем, может ли кто-то хоть что-то скрыть от всезнающей Амрины, Тич была далеко не уверена.
Верховная молчала, и верная служительница её не решалась первой нарушить тишину, которая с каждым мгновением, истекающим в прошлое, давила на психику всё сильнее.
Голос вспорол тишину, когда Тич уже казалось, что она каменной плитой легла на грудь.
- Я призвала тебя, девочка моя, потому что лишь с твоей помощью моя жизнь… по-прежнему будет мне нужна.
- С моей помощью?! - Тич изумилась. Более чем. Если бы Амрина сказала, что ей нужна жизнь Тич, то и тогда она удивилась бы меньше. Хотя тоже удивилась бы, ведь эксклюзивность ЖИВОЙ Тич Эйлес Кены - неоспорима.
- Я что, неясно выражаюсь? - Лёгкое раздражение появилось в голосе Амрины, но, глубоко вздохнув, госпожа овладела собой и продолжила мягче: - Я надеюсь, ты не позабыла, что… многим обязана мне.
- Как я могу забыть, госпожа! Моя жизнь принадлежит вам, - не колеблясь, ответила Тич, испытывая абсолютную уверенность, что действительно отдала бы свою жизнь за Амрину. Девушка вскочила, порывисто присела, схватила руку правительницы и поцеловала.
- Не надо! - Госпожа рывком высвободила ладонь. - Вот это лишнее. Сядь и выслушай меня…
Сказав это, она, вопреки собственным словам, вдруг надолго замолчала. Погрузилась в себя. Наверняка обратилась к глубинам своего архива мнемо. Люди старших поколений, воспитанные в мире, где не было войны, постоянно обращались к мысленным записям. Молодёжь, хотя тоже в детстве получила средства управления мнемотехнологиями, по большей части предпочитала НЕ ЗАПОМИНАТЬ подробности. Меньше помнишь - крепче спишь.
Тич, на цыпочках возвратившись к своему стулу, не осмеливалась нарушать мертвенную тишину, вновь заполонившую кабинет.
Да, Тич Эйлес Кена действительно МНОГИМ обязана госпоже. Даже именем своим…
Траектории их судеб пересеклись в госпитальном коридоре. Два полных годовых цикла миновало после окончания кровавой бойни, позднее официально названной «Первая всепланетная война». Вполовину меньше времени прошло с момента возвращения из глубин космоса единственного выжившего бойца разведотряда Алексея Дымова, девушки по имени Амрина Ула Шуфс. Впрочем, в хаосе становления нового планетарного устройства мало кто вспоминал о той, самой первой, экспедиции к Чёрным Звёздам, в которую вскоре после окончания войны отправилась команда, набранная из бывших гладиаторов-землян и локосиан, тех, что быстрее прочих прониклись духом войны.
Результаты ТОЙ разведки, впрочем, до сих пор знают считанные по пальцам одной руки персоны. К числу коих относится и генерал-сержант Дворцовой службы, бывшая сиротка из военного госпиталя.
Три с небольшим цикла спустя после встречи в госпитальном коридоре первая воительница Локоса, зовущая себя уже Амрина Инч Дымова, станет Верховной правительницей новосотворённого Восточного Союза, одного из наиболее сильных государственных образований, на которые в череде малых войн раскололся некогда единый Локос. Воинственный дух Земли оказался заразным…
А тогда она была дочерью бывшего Второго семиарха. Инч Шуфс Инч, единственный из высших властителей старого мира, сохранил высочайший статус в безвозвратно изменившемся обществе.
Человек, сумевший успешно осуществить свой великий замысел, человек, с помощью воинственных землян взорвавший окостеневшую цивилизацию Локоса, разделял и властвовал. Обманом, хитростью, коварством сплавив «по домам» некоторых потенциальных конкурентов, наиболее харизматичных полководцев прошлого Земли, избавившись даже от военного гения будущего, предводителя восславян Святополка Третьего, с оставшимися землянами он либо расправлялся, либо приручал их… Попутно блюститель Второго Запредельного кшарха без жалости низверг, уничтожил либо выслал всех коллег по Семёрке, даже ближайшую подругу и верную союзницу, Шестую. Куратор Земли МНОГО ЧЕМУ научился у бывших «подопечных»…
До сих пор неизвестно, что с ним случилось в ночь тех суток, когда один за одним с интервалом в два-три часа исчезли все межпланетные и межвременные переходы. Их будто СТЁРЛО размашистым движением некоей всевышней ладони, и вдруг стало ясно, что застрявшее в здесь-и-сейчас настоящее Локоса, отрезанное и от прочих миров «восьмёрки», и от прошлого, предоставлено собственной дальнейшей судьбе. Тотчас разразилась первая из «малых» войн. С той ночи Второго семиарха никто никогда нигде не видел.
Года не прошло после вторжения землян и окончания Первой войны…
К той ночи: никто из разведкоманды Алексея Дымова ещё не вернулся обратно на Локос.
Дочь Второго семиарха, единственная возвратившаяся, отца на Локосе уже не застала. Или точнее будет сказать, что не застала в живых?

- Ро-о-ота, па-адъё-ом!!!
Голос у батальонного старшины Иванова не просто зычный. С таким голосом можно обходиться без мегафона, подавая команды в центре стадиона. С такой глоткой можно смело мечтать о дуэте с трубой, не пощадившей стены Иерихона.
Настоящий командирский. Генералы обзавидовались. Хотя старший прапорщик Иванов никогда не станет генералом. Ровесник века, в этом году он собирался уходить на досрочную пенсию, грядущие вскорости двадцать лет выслуги позволяли. Он мог бы остаться ещё на годичный контракт и «дембельнуться» в сорок втором, юбилейном. В год пятидесятилетия армии командование наверняка отвалит щедрые премиальные, но… У старшины Иванова горела душа. Какой-то добрый человек вбил ему в голову, что песенная эстрада спит и видит триумфальные выступления самого громкого солиста дивизионной самодеятельности.
- Лёх, слышь? - Ефрейтор Синенко, кровать которого располагалась дальше всех от входа, у самого окошка, сел вертикально и явил соседям по комнате мутные со сна зенки. - Ты последний пришёл? Чё, не мог дверь плотно притворить?
- Отзынь, Андрюха, - пробурчал Лёха, неохотно открывая правую гляделку. - Без разницы.
Рядовой Андреев, тоже Андрюха, кровать которого располагалась первой от входа, молча встал и задвинул дверь до конца, ликвидировав двухсантиметровую щель. Следующий вопль Иванова, игнорируя толстый экопластик, разнесся ненамного менее громогласно.
- Спасибо, Бизон, - поблагодарил Лёха, открывая левый глаз. - Понял, да?
Последние два слова относились к первому Андрюхе.
Командир их полуотделения, старший ефрейтор Палиенко, пребывая в увольнительной, в эту ночь отсутствовал; как и рядовая Бакк - та находилась в суточной боевой смене. Поэтому две оставшиеся койки, расположенные между Лёхой и ефрейтором Синенко, пустовали. Вытянутые из стенных ниш и разложенные, они были аккуратно застелены свежими комплектами белья, сиротливо белевшими в ожидании хозяев…
Открыв оба глаза, Лёха лениво повёл головой влево-вправо, обозрев узкую, «трамвайчиком», комнату их пятёрки. Светильники и датчики на светло-зелёном потолке, полуметровые межкроватные промежутки, встроенные личные шкафчики и оружейные рундуки между изголовьями одинарных складных коек, сквозной проход вдоль изножий, пять терминальных экранов на кремово-зелёной стенке вдоль него, угловая кабина санузла справа от двери… Точно такие же отсеки, два тридцать на шесть восемьдесят, тянулись по обеим сторонам длинного коридора, пронзающего казарму батальона прямо по центру. Тридцать две двери - справа, тридцать две - слева…
Их комната от «предбанника» главного входа, где сейчас торчал и орал на всю казарму прапор Иванов, по счёту была девятнадцатой (справа). Но феноменальный голос старшины наверняка было слышно и в самых дальних, расположенных у «заднего» выхода, почти за сотню метров.
Да уж, эстраде не поздоровится, когда на неё ворвётся горластый армейский отставник…
- И какого он орёт, воскресенье же… - проворчал Лёха. Вставать сейчас, доставать из шкафа свою униформу и натягивать её - ну совершенно не хотелось! Действительно, ведь законный, Уставом, Конституцией и Господом Богом утверждённый выходной день… Сегодня время пробуждения «по усмотрению военнослужащих»; тем, кто верует, главное - вовремя поспеть в храм, а прочие, кому не в наряд, хоть до обеда могут валяться.
- Старшины вчера съезжались, - сообщил рядовой Андреев по прозвищу Бизон - он в субботу дежурил по штабному КПП. - Удумали дивизионное соревнование по интеллектуальному двоеборью - импровизационным КВН и ЧГК.
- Ну, блин, армия, - проворчал ефрейтор. - После учебки сутки служим, двое суток от безделья маемся. А в выходные так вообще сплошной праздник души… Кто в увольнительной, у того и тела карнавал.
- Солдат соревнуется, служба идёт, - возразил Лёха. - Солдатские контракты у нас четырёхгодичные, со скуки помрём, если наши командиры не позаботятся о полноценном досуге…
- Мне вот дедуля рассказывал, во времена его молодости армия была призывная, а не добровольная, - сказал рядовой Андреев. - Такое творилось… прямо курс выживания для настоящих мужчин. Я потом в сети порылся, исторические материалы почитал - и правда. В периоды между войнами армия мало напомина…
- Ты ещё вспомни доисторическую Советскую армию, ха! - хмыкнул он и решил всё-таки вставать - спать уже расхотелось. - Почитаешь о той эпохе, волосы дыбом встают. Я так и не понял, когда они успевали, собственно, служить.
- Армия всегда армия, - высказался ефрейтор. - Сегодня ты шутки шутишь на соревновании, а завтра тебя могут убить.
- Убить всякого и везде могут, для этого в армию ходить незачем. - Лёха встал, шагнул к шкафу и отодвинул верхнюю створку; в ту самую секунду, когда в отделении для одежды ладонь нащупала свежую рубашку с двойными нашивками старшего рядового, помещённую сюда вчера кем-то из дежурных по службе быта, прямо за его спиной ожил дисплей.
Осветился экран ЕГО терминала. Одновременно вызов продублировался на персональную портативку, браслет которой опоясывал левое запястье.
Ещё ничего не подозревая, он повернулся кругом и увидел взирающую со стены объемную проекцию смуглой физиономии младшего капитана Тахтарова, их взводного командира.
Позднее, вспоминая иногда это утро, последнее по-настоящему мирное утро в своей жизни, он почему-то отчётливее всего ощущал именно это - мягкую чистоту новой рубашки под пальцами.
Комвзвода сообщил ему, что в здании для встреч с посетителями «ожидает какой-то мужчина, представился родственником, здесь проездом»…
К «встречному домику» старший рядовой девятого батальона дивизии «Орёл» стратегических противоракетных войск шагал, недоумевая, буквально теряясь в догадках. Кто бы это мог быть? Вроде никто из родных и друзей не собирался навещать в ближайший месяц. Он даже хотел было позвонить тётке, справиться по этому поводу, но передумал. Всё равно вот-вот выяснится, кто это там явился по его душу.

Глава вторая
ОСНАЗ ДЛЯ ИЗБРАННЫХ

- Виталий, - представился землянин коротко.
Ни воинского звания, ни занимаемой должности, ни фамилии. Тем не менее командующий Академией, полный генерал Восточного Союза, рядом с ним чувствовал себя неловко, будто новоиспечённый лейтенант, оказавшийся в обществе прославленного боевого полковника, несмотря на то, что по рождению тоже был чистокровным землянином, значит, не мог испытывать комплекс воинской неполноценности, коим до сих пор страдали некоторые офицеры-локосиане, сравнивая себя с ветеранами межпланетных баталий.
Алексей моментально уловил это. Знакомая картина. Примерно так себя чувствовали многие, очутившись в одном помещении с его матерью. Сходные ощущения наверняка испытывали бы простые люди рядом с его отцом, Героем, останься тот жив…
Землянин молча рассматривал курсанта. Курсанту никто не запрещал рассматривать землянина; этим он и занялся. Не очень высок, однако плотный, плечи мощные. Коротко подстриженные волосы с заметной проседью, лицо ничем не примечательное, никаких особых примет. Взгляд маловыразительный, скорее даже безучастный, словно происходящее мало его касалось, и смотрел он на юношу исключительно по долгу службы. Одет неизвестный, назвавшийся Виталием, по форме, но на стандартном полевом офицерском комплекте не имелось никаких знаков различия. С равным успехом офицер мог оказаться штабс-капитаном, надполковником или… маршалом.
Кем же он может быть, этот таинственный мужчина, по велению которого Лучшего Выпускника вызвали в кабинет командующего за три минуты до начала торжественной церемонии? Кто он, этот более чем влиятельный человек, из-за которого сам генерал Стульник находится здесь, а не в зале плаца, где начальнику Академии надлежит в этот миг быть по всем правилам и традициям службы?
Кому понадобился СЫН Верховной???
В иерархии властей предержащих он должен занимать ступень не просто высокую. Высочайшую, следовательно вплотную приближённую к уровню влияния матери Алексея. Столь важных персон в государстве не больше, чем пальцев на одной руке. С тремя ЭТОТ необычный курсант знаком лично, как выглядит четвёртая, хорошо знает. О пятом Алексею не известно ничего, но в реальности его существования он уверен, ибо осведомлён в достаточной мере. Следовательно…
- Здравия желаю, господин командующий Управлением специальных операций.
- Здравия желаю, господин выпускник, - без улыбки ответил мужчина в униформе без знаков различия. - Господин генерал, приступайте к выполнению непосредственных обязанностей.
- Да, конечно. Располагайтесь, госпо… да.
Командующий Академией сделал заметную паузу, прежде чем изменил окончание последнего слова и выговорил его во множественном числе. Неудивительно. До этой минуты ему строго вменялось в обязанность ничем не выделять этого курсанта из прочих, никогда, ни при каких обстоятельствах; и того же требовать от всего офицерского состава Академии. Естественно, что генералу потребовалось некоторое время, чтобы перестроиться.
- Надеюсь, в моём кабинете вам будет удобно. Напитки в… - любезно продолжал хозяин кабинета, пытаясь улыбнуться.
- Мы найдём, если что, - оборвал его Виталий. - Поторопитесь, Сергей Анатольевич.
И бывший солдат одной из армий истории Земли, бывший предводитель одного из отрядов Первой ударной, ныне полный генерал Восточного Союза, вот уже пять лет занимавший должность начальника Высшей военной академии, немедля покинул собственный кабинет и поспешил на плац. Сотни и сотни выпускников и курсантов, десятки и десятки офицеров в эти минуты уже начали волноваться, не узрев главного командира на положенном месте.
И только менее чем три десятка из них волновались по совершенно другой причине - они не увидели в строю двадцать восьмого товарища.

Девять годовых циклов, в течение которых будущим старшим офицерам доводится носить серую курсантскую униформу, условно разделены на четыре периода.
Начальный цикл. Восьмой курс. Со всеми положенными новичкам «прелестями» вхождения в будущую профессию. Дисциплина, становящаяся не просто привычкой, а состоянием души. Отсев - как минимум, каждый пятый. Иногда «выбраковка» приближается к тридцати процентам, и некоторые взводы сокращаются почти на треть.
Средние циклы. Седьмой-шестой-пятый-четвёртый курсы. Освоение наук и приобретение навыков владения оружием. Тренировка и закалка. Пот и грязь. И ещё раз - пот и грязь. И ещё… Отсев - примерно каждый десятый из оставшихся после начального цикла.
Три старших курса. Закрепление пройденного материала, многообразная полевая стажировка. Многие недели и месяцы полигонов. Изучение новейших систем вооружения, но основное - приобретение опыта командования воинскими подразделениями разного уровня. Отсев - почти исключительно по причине гибели на полигонах, условия которых максимально приближены к боевым.
Выпускной цикл, он же - нулевой курс. Окончательный выбор специализации по родам войск. Выпускники совершенствуют навыки и «обкатываются» в реальных боевых условиях, если в данный момент ведётся война. Участие в локальных конфликтах - лучшая проверка качества подготовки. Среди тех, кому повезло воевать, - от десяти до сорока процентов убыли. Звания присваиваются посмертно. Кому не повезло и войны в этот год не было, тоже получают звания в положенный час, но полноценными офицерами себя не считают, пока не дождутся очередной войны.
Алексею-младшему повезло. У него три боевых ранения. Он прошёл два пограничных конфликта - первый солдатом, второй командиром танка. Лейтенантскую звезду, находись он в зале плаца прямо в эти минуты, получил бы ПОДЛИННУЮ, ни в коем случае не условную. Сын Амрины и Алексея Дымовых не по рождению, а по праву Номер Один своего выпуска. Это право он заработал не только потом, но и кровью.
Хотя, конечно, рядом с ВЕЛИКИМ ВОИНОМ он себя тоже вдруг ощутил сереньким первогодком, узревшим во главе походной колонны, отправляющейся на войну, вездеход боевого маршала, известного всей стране…
В эту минуту на выпускника действительно смотрел настоящий МАРШАЛ.
Вот только известен он был - лишь узкому кругу посвященных. Такова специфика его службы.
- Присядь, Алекс. Где тебе удобно.
Взгляд Виталия внезапно прояснился, теперь он смотрел остро, с неподдельным интересом; вообще, стоило начальнику Академии удалиться, землянин моментально преобразился. Подавая пример, он присел на жёсткий стул, один из нескольких, расставленных по обеим сторонам длинного стола для совещаний. На роскошное генеральское кресло во главе стола - даже не глянул. Алексей без колебаний занял другой стул, прямо напротив маршала. Их разделяла гладкая полированная поверхность примерно в полтора метра длиной, больше ничего. Старый воин и молодой. Разве двух солдат должно что-то разделять, если они воюют по одну сторону фронта?
- Что ты сообразителен, ясно по умолчанию. Но я не мог предположить, что тебе понадобится несколько секунд для правильного вывода. Ведь ты не мог знать предпосылки. Уверен, мать ещё не рассказывала обо мне. И в реале пересекаться нам с тобой до поры не следовало.
- Ничего не рассказывала, - подтвердил выпускник. - Персонально о вас. В последние годы мы вообще нечасто видимся. Но когда я был маленьким, при мне… - Сын Верховной сделал паузу, подыскивая адекватную формулировку. - Скажем так, в годы становления нового порядка опыт властвования был скудным, и моё присутствие не брали в расчёт, произнося некоторые фразы. Я запоминал. Сопоставил и сделал выводы позже, когда подрос.
- Службе дворцовой безопасности фитиль вставят. - Землянин вдруг улыбнулся, и улыбка у него оказалась вполне человеческая. - Очевидную утечку информации не вычислили… Молодец, парень. Твой папа гордился бы таким сы…
Виталий осёкся. Испытующе посмотрел на Алексея, определяя, какую реакцию вызвало упоминание об отце. Выпускник ответил прямым, открытым взглядом и очень спокойно спросил:
- Вы знали моего папу?
За показным спокойствием чуткое ухо уловило бы напрягшийся, зазвеневший НЕРВ. Землянин на слух не жаловался. И понял, что от ЭТОГО ответа впрямую зависит, успешно ли сложатся их дальнейшие отношения.
- Да, - очень тихо проговорил он, - я воевал вместе с твоим отцом. Дороги войны свели нас ещё на Эксе. Мы не могли знать друг друга на Земле, я из более ранней эпохи. - Землянин продолжил немного громче: - Предупреждая ещё один твой вопрос, поясняю, почему не отправился с Дымычем в ТУ разведку. Командир приказал мне остаться и на время его отсутствия возглавить созданное им Управление спецопераций Земной армии. Вот, с тех пор и выполняю приказ. Хотя нашей объединённой армии уже давно нет, и бывшие соратники нынче оказались по разные стороны многочисленных фронтов, чего и следовало, собственно, ожидать.
- Поступаю в ваше распоряжение, - тоже тихо, почти шёпотом, произнёс сын подполковника Алексея Дымова, потомок доброго десятка поколений офицеров армий Земли, - вы ведь за мной пришли неспроста.
- Ты понял, - удовлетворённо кивнул Виталий. - Да, я за тобой.
- Готов выполнить любое задание! - отчеканил Алексей-младший, поднимаясь во весь свой немалый рост и вытягиваясь по стойке смирно. - Приказывайте.
- Да уж не сомневаюсь, что готов. Только вот… - Виталий тоже встал. - Удастся ли тебе выполнить его успешно, ещё не ясно.
- Приложу все усилия!
- Не кричи. Если кто во Вселенной усомнится, что приложишь все, собственноручно язык вырву. Только, увы, иногда маловато и нашего желания, и нашей старательности.
Маршал вздохнул, вышел из-за стола, обогнул его и встал перед выпускником. Положив руки ему на плечи, мягко нажал, и Алексей вновь опустился на сиденье. Небольшого роста землянин, стоящий рядом, сейчас был чуть выше сидящего выпускника.
- Понимаешь, Алекс, каждая специальная операция имеет свой уровень сложности. Твоя подготовка и твои способности позволяют немедленно зачислить тебя в Управление и смело задействовать в наиболее сложных. Но… нам с тобой предстоит небывалая, аналогов не имеющая операция. Я не уверен, что готов к ней. И тем более не уверен, извини, что к ней готов ты.
- А-а, вот почему вы меня выдернули перед вручением звезды, а не сразу после! - догадался молодой человек.
- Да нет же. Ты уже трижды заслужил лейтенантское звание, кто бы спорил! Но скажи, есть разница между тем, что ты покинешь Академию со звездой, и тем, что уйдёшь без неё? Если да, то беги обратно, получай звание прямо сейчас. Церемония ещё продолжается. Извини, конечно, что из-за меня ты не получил его первым из выпускников.
- Никуда я не побегу. Если вернусь в этот кабинет со звездой, вас уже здесь не будет, - убеждённо сказал Алексей. - Вы поймёте, что ошиблись во мне.
Парень смотрел на командующего снизу вверх, но это вовсе не значило, что он чувствовал себя приниженным. На то и ПРИНЦ.
- Зачтено. Соображаешь, Алексей Алексеевич, - кивнул маршал. - А я не могу в тебе ошибаться. Это очень дорого нам всем обойдётся. Что ж, идём. Главный экзамен твоей жизни тебе только предстоит сдать… Принимать его буду я. Виталий Иванович Сидоркин, землянин, рождён в середине двадцатого века. Город Ленинград, страна - Союз Советских Социалистических Республик. Как сюда попал, тебе в общих чертах известно, истории лучших земных воинов, выхваченных локосианами, по сути своей примерно одинаковы.
И они покинули гостеприимный кабинет генерала Стульника.
- Виталий Иванович, подозреваю, что для выполнения задания необходимы мои… особые способности, унаследованные от родителей, - произнес Алексей-младший, когда они стояли перед аркой портала перехода, расположенного в совершенно пустом сейчас зале, непосредственно за кабинетом начальника Академии; портал настраивался на них, и было время перемолвиться несколькими словами.
- Подозрения обоснованны. Не скрою.
- Значит, и вы тоже…
- Да, я тоже. Не только ты и твоя мама. Нас немного больше, чем ты полагал… А ты молодец, за все девять лет ни разу не воспользовался, чтобы сходить в самоволку.
- Ну, так уж прямо и ни разу… - Бывший выпускник Академии скромно потупился.
- Ого! Мои источники информации чего-то о тебе не знают?! - Маршал искоса лукаво взглянул на молодого спутника.
- У каждого курсанта есть свои маленькие секреты…
- То-очно… Эх, молодость! На досуге тебе как-нибудь расскажу, что я в Рязанском училище выделывал в своё время… Позавидуешь! А уж что я однажды вытворил в спецшколе ГРУ…

Предыдущая страница 2 Следующая страница


3 Сергей Вольнов

В том госпитале Амрина Ула Шуфс находилась не в качестве раненой. Попала она в него случайно, сопроводив конвой с продовольствием и боеприпасами. Маленькую девчушку с глазами взрослого человека на ангельском личике первая воительница Локоса увидела в забитом стонущими солдатами коридоре и не пробежала мимо - притормозила… История восьмилетней Тич, неприкаянно скитающейся со времён Первой войны, чем-то зацепила Амрину. Она прихватила малышку, затерявшуюся в хаосе военного лихолетья, с собой. Это она дала ей новое имя, а позднее устроила в интернат для офицерских детей, отпрысков нарождающейся военной элиты Локоса. Подросшую Тич отправила пройти полный курс в специализированном центре подготовки, а после взяла к себе, в Верховный штаб…
Если бы не Амрина, быть может, Тич никогда и не смогла бы применить на благо родины свой ДАР, так и осталась бы в госпитале, где её имя было: «Эй, малышка». Повзрослев же, наверняка стала бы госпитальной «девочкой», одной из тех, что дарят за сладости и одежду свои ласки раненным солдатам.
Тич выросла нетипичной девушкой. Она тоже постоянно и скрупулёзно пополняла свой архив мнемозаписей и по этой причине очень хорошо помнила детали. ВСЁ помнила. В подробностях. Даже то, что целители из её памяти, казалось бы, милосердно вырезали…
- Сегодня я видела своего сына, - наконец продолжила Верховная. Её молодая помощница, отряхнувшись от невесёлых воспоминаний, напряжённо вслушивалась в слова женщины, впрямую либо косвенно повелевавшей жизнями сотен миллионов человек.
- Мы с тобой в последнее время мало общались, - говорила Амрина Инч Дымова задумчиво, словно продолжая вести мнемодиалог с собственной памятью. - Мало виделись и мало общались… - повторила она и опять умолкла, будто заслышав нечто чрезвычайно важное там, в глубине себя.
Тич с горечью подумала, что госпожа, мягко выражаясь, преуменьшает. Они не просто мало виделись. Последние несколько циклов «вживую» они не виделись вообще, а до этого - в среднем где-то раз в полцикла. Не считая случаев, когда Амрина в дни праздника, посвященного очередной годовщине воцарения, показывалась подданным на балконе своего дворца, а Тич наблюдала это явление, стоя в толпе на площади Единовластия, бывшей Планиде Семиархов. Только в эти дни Тич позволяла смертоносной тяжести открытого неба нависать над своей головой. В остальные дни и ночи цикла она в упор его видеть не желала.
- Мой мальчик уже совсем взрослый. - Лицо Амрины по-прежнему пряталось в сумраке, но по изменившемуся голосу Тич поняла, что та улыбнулась. - И очень похож на своего отца. Такой же красивый и такой же умный, храбрый… - Голос Амрины меньше всего сейчас напоминал тот решительный и напористый голос, который звучал на митингах и в многочисленных трансляциях. Это был мягкий, нежный, заботливый голос матери, любящей и гордящейся своим ребенком. - Его отец был великим воином… и потрясающим человеком. Он погиб. Сын - всё, что у меня осталось после него.
Тич продолжала удивляться странной перемене госпожи, из памяти проступили полустёртые воспоминания. В своё время именно так разговаривала Амрина Ула с нею, давным-давно, когда Тич была ещё маленькой. Госпожа сейчас вновь стала просто женщиной, и больше всего на свете в этот миг её волновала не страна и не вероятная, а точнее неизбежная, очередная война.
Пуще всего МАТЬ волновала опасность, грозящая её ребенку.
Тич почувствовала, что речь идёт именно об этом - о грозящей опасности. Смертельной. Секунду спустя предчувствие получило зримое подтверждение. Да ещё какое!
- Смотри, - коротко сказала госпожа.
И Тич ощутила, как Амрина ОТКРЫЛА перед нею глубины своей памяти.
Бесчисленные мнемо, накопленные в течение жизни, распростёрлись перед девушкой, напоминая необозримое поле цветов… И Тич могла «сорвать» любой из них.
Впервые за все эти годы верной помощнице был разрешён доступ в сокровенный архив самой охраняемой в государстве персоны… ПЕРВОЙ.
Естественно, Тич, с её-то способностями, могла бы и раньше высмотреть и узнать всё что угодно.
Но.
Единственный человек на свете, в мысли которого она могла бы влезать ежедневно, однако ни разу НЕ ПРИТРАГИВАЛАСЬ к ним, сидел сейчас перед нею.
Открытый. Позволяющий БРАТЬ - прореживая многоцветные заросли памяти и унося охапками…
И всё же - не любой цветок.
Глубина памяти оказалась не бездонной. «Дно» обозначилось чётко и безапелляционно. До определённого предела Тич смотреть разрешалось. Дальше - ЗАКРЫТО.
Уж кто-кто, а Верховная главнокомандующая умеет хранить секреты, которые не стоит знать даже самым близким из приближённых.
А если предел знания указан недвусмысленно, следовательно, всё, что НАДО знать, находится в открытой части «поля».
И приглашение заходить - не отменяется…
Тич, моментально собравшись с силами (быть может, именно ради этого мгновения она долгие годы тренировалась управлять своим разумом?!), «вчувствовалась».
Единым порывом проникла она в мысли госпожи, «надела на себя» её эмоции, ощущения. Освоила Амрину изнутри. Стала ею…
Главное - приняла в себя её воспоминания.
Не стоит соваться во тьму чужой души, когда тебя не приглашают, но если уж это случилось, будь готова ко всему.
…поначалу это был просто клубок.
Огромный, шевелящийся, сплетённый из множества разноцветных нитей. Много оборванных - по разным причинам «недописанные» мнемо. Некоторые ниточки светятся, другие, тонюсенькие, почти истаявшие, еле-еле просматриваются на общем фоне.
Синяя нить, оборванная, словно госпожа желает никогда более не возвращаться к этому воспоминанию: молоденькая девушка держит в руке пистолет… три выстрела и три трупа… Нитка не удалена, не стёрта. Помнить не хочется, и забыть - нельзя.
Бледно-розовая нить, тоже оборванная: много красивых девушек… скачущие лошади… ветер в лицо, дождь… горячие, страстные поцелуи… женские губы сливаются с женскими…
Красная нить - самая толстая, пульсирующая, гладкая, длинная - вьётся, и нет, нет ей окончания! Красивый парень в военной форме Восточного Союза, разработанной и введённой ещё пятнадцать лет назад, в первый месяц существования страны, бежит по какой-то длинной спиральной галерее, на сосредоточенном лице явственно читается одухотворённое предвкушение: он уверен, что грядущее готовит ему великие дела! Чем дальше соскальзываешь по нити - тем моложе становится парнишка, исчезает форма, подросток превращается в мальчишку, затем в крепкого карапуза, радостно смеющегося на руках у мамы… Редчайшее, совершенно секретное мнемо - дочь семиарха ТОЖЕ смеётся. Ничто человеческое не чуждо ПЕРВЫМ?!
Серая ниточка, тоненькая, полуистлевшая: молоденькая девушка, глаза к небу и бесконечная вера, что где-то там есть ОН, единственный во Вселенной…
Ещё одна тонкая нить грязно-серого цвета: боль и острый нож, руки, залитые кровью, рядом хрипит и дёргается некто в одной из военных униформ землян…
Белёсая, мутная нить, рваная, словно это воспоминание тщательно пытались стереть, но разве можно что-то забыть, если не хочешь этого по-настоящему! Чужие руки шарят по телу, мерзкое липкое прикосновение… тяжёлое тело придавило к скамье… кровь, брызжущая прямо в лицо…
Серебристо-белая, сверкающая нить: космический корабль разведчиков, звёзды и одиночество, одиночество, леденящее и беспредельное. Как Вселенная.
Чёрная нить, чёрная молния! Пронзает насквозь клубок, прикосновение к ней заставляет его стремительно развернуться, распасться на отдельные нити, и они шевелятся, подрагивают и исчезают…

Душещипательный мой демон,
Соль в шоколаде.
Не разложить тебя на схемы.
И не отладить…

Нить - чёрная, бесконечная… прикоснувшись к ней, невозможно оторваться, и ты продолжаешь падать в космическую бездну…

Одежду с кожею сдираю,
Чтоб быть поближе.
И от желанья умираю,
Не в силах выжить…

Шёпот на ушко:

Играет пьесу милый демон
Почти без грима.
В застенках твоего Эдема
Жизнь - пантомима…
Коктейли смеха без веселья,
Слёзы без плача…
Я это зелье на похмелье
Чуток заначу…

Удержаться невозможно, обрываешься и падаешь… и у этой бездны огненной всё-таки есть дно отчаяния, и рушишься на его безжалостную твердь, и вспышкой - бесконечно родной голос любимого:

Я жаждал ЕЮ жить.
Жить С НЕЮ.
Здесь и сейчас.
И будь что будет…

…боль, ломающая, выворачивающая, испепеляющая!!!
…боль - он погиб, его больше НЕТ.
Нет, нет, нет, нет, нет!!!
В этом мире его уже не будет никогда.
ЕДИНСТВЕННЫЙ.

…Тич выскочила рывком, будто спасаясь от погони. Девушка задыхалась и стонала сквозь сцепленные зубы, её скрюченные пальцы скребли края сиденья. Она спасла разум от нестерпимого ужаса, вернулась «в себя», очнулась, но продолжала жестоко страдать от боли, едкой кислотой наполняющей женщину, что сидела перед нею в красном кресле.
Да-а-а, ОЧЕНЬ большой силой духа необходимо обладать человеку, чтобы жить с ТАКОЙ болью и не сходить с ума! И при этом - не заползти, скуля, в нору отчаяния, не стать отшельником, испивающим до дна чашу своего горя в келье одиночества, а управлять государством, заботиться о других, думать о будущем… продолжать жить и не покидать мир, в котором ЕГО нет! Нет его, нет, нет, и никогда больше в этой жизни не будет… не будет… не…
В этом и состоял дар Тич. Сохраняя контроль над собой, параллельно она могла становиться ДРУГОЙ. Для её желания перевоплотиться не существовало никаких ограничений. Девочка, безоблачное детство которой в одночасье закрыли грозовые тучи нагрянувшей СВЫШЕ войны, буквально, а не в переносном смысле, ПРОНИКАЛАСЬ состоянием души и разума других людей. Она ТАК ХОТЕЛА спрятаться от самой себя, низвергнутой с небес и выжившей ценой смерти ПАПЫ, что ей это удалось…
Более чем.
Потом уже ей станет известно, что она не одна такая на свете. Многие пытались забыть ужас, пережитый на войне, кто-то топил архивы памяти в химическом, наркотическом забытьи; кто-то намеренно и целенаправленно коверкал привычные с детства методики мнемозаписи, добиваясь чудовищных искажений, так что в итоге отличить реальные воспоминания от плодов воображения было невозможно; находились и такие, кто отваживался полностью стирать СЕБЯ… ведь человеческий индивидуум есть не что иное, как индивидуальная, уникальная, в единственном экземпляре - ПАМЯТЬ.
Среди тех, кто пытался совладать с монстрами, порождёнными возвращением войны, было и небольшое количество «заместителей» - они пытались спрятаться в личностях других людей. Спрятаться на время, а не безвозвратно, подобно тому, как уходят из реальности шизофреники… Некоторым удавалось овладеть «профессиональной» шизофренией. Кое-кто даже достиг вершин мастерства и сумел почти раствориться… Вот именно - почти. Не до такой степени, как умеет она, безродная сиротка, благодаря покровительству Верховной получившая высочайшее имя из трёх слов.
Упорно и неустанно развивая открывшиеся способности, она добилась умения, позднее банально названного (как-то ведь надо было) всепроницанием. Для неё, универсального всепроницателя, не существовало ни преград, ни расстояний, чтобы прочувствовать и пробраться в нутро другого человека. Хотя выяснилось (точнее, подтвердилось), что самое тяжёлое в процессе - не выйти из себя, а вернуться обратно. Новизна и свежесть ощущений, обволакивающая в потёмках и сиянии чужих душ, оказалась до такой степени ХОРОША, что обратный выход казался чуть ли не кощунством…
Но для сохранения индивидуальности возвращаться - было жизненно необходимо. Раз за разом приходить в себя, вспоминать состояние своей души, продолжать жить собственной жизнью, а не чужой, присвоенной, сплагиатированной… Именно это свойство дара Тич - восстанавливаться практически мгновенно - делало её незаменимой. Она выдержала, она СЛУЖИЛА уже многие годы, тогда как другие ломались очень быстро. Либо сходили с ума, либо погружались в чужие разумы настолько, что забывали самоё себя. И неизвестно, что было лучшим исходом, - классическая шизофрения или полная потеря разума… по крайней мере, второе - милосерднее. Всё равно что скоропостижно скончаться.
Человека человеком делает ПАМЯТЬ.

- Я вижу, ты меня понимаешь, - удовлетворенно произнесла Амрина. Ох и горький же привкус был у её довольства!
Госпожа наклонилась вперёд, и её лицо оказалось в круге света, отбрасываемого лампой. То ли освещение было причиной, то ли на экранах Амрина появлялась загримированной, но сейчас она выглядела бледной, уставшей, если не измождённой. Тонкие бескровные губы, запавшие глаза с тёмными тенями под ними, заострившийся нос. Кожа натянута так, что выступают кости черепа. Очень красивого черепа. В волосах, собранных на затылке в тугой узел, блестят ниточки седины. Лицо смертельно уставшего от жизни человека.
- Я… понимаю вас… - прошептала Тич, не в силах оторвать от неё глаз, и добавила совершеннейшую глупость: - Чем я могу вам помочь?!
Ей ли предлагать помощь Верховной, всемогущей госпоже!
- Помочь… - повторила Амрина, словно пробуя слово на вкус. - Давненько никто не помогал мне… все только просят.
Она умолкла, грустно улыбнулась и снова откинулась на спинку кресла.
- Да, моя Тич, мне нужна твоя помощь, и звёзды расположились так, что, кроме тебя, этого никто не способен сделать… - Амрина опять замолчала, подбирая слова. - Мой мальчик отправляется на ответственное задание, - продолжила она; речь её теперь звучала чётко и выверено, ПРИВЫЧНО. - Предельно важное. Я не могу остановить его. Ни как мать, ни как главнокомандующая. Да и не собираюсь этого делать. Он мужчина, даже более мужчина, чем многие другие, - он курсант Высшей военной академии. Скоро станет офицером. Затем - полководцем. Дело его жизни - воевать. Для этого он рождён.
Тич, естественно, промолчала, хотя искренне (и не менее естественно) полагала, что война - вообще не дело, и уж тем более не жизни. Война - сущая Смерть.
- Для того, чтобы заслужить право зваться офицером, - чеканила Амрина, - ему осталось сдать последний экзамен. Чтобы стать лучшим из лучших. Мой сын не может быть другим… - В голосе матери слышалась законная гордость. - Именно поэтому испытание предстоит реальное. Самое тяжёлое из всех, какие только могут быть. Сын ещё не знает, что его ждёт. Это не просто тест в обстановке, максимально приближённой к боевой. Даже не командировка на поля сражений локальной войны. Подобное он уже испытывал не раз. Нет, это будет куда страшнее… - Глаза госпожи смотрели на Тич испытующе. - Я доверяю тебе, поэтому ты узнаешь о решении, принятом мной вчера. Выпускники Академии, потенциально способные дослужиться до звания генерала, направляются на самые тяжёлые участки. Однако для потенциального… генералиссимуса тесен любой из фронтов Локоса. Поэтому мой сын не получит «звёздочки» сегодня. Он сдаст экзамен на офицерское звание не на Локосе. Он заслужит его, участвуя в бесконечных войнах Земли… Да, я прекрасно слышу твой невысказанный вопрос. Отвечаю. Локос по-прежнему не имеет выходов в другие миры и времена. Механизмы перемещения как не работали, так и не работают. Пока что нам не грозит разрастание локальных войн в межпланетные. Неизбежное в случае свободного перемещения… Но я подозреваю, что грядущее готовит нам сюрпризы. И мы должны быть готовы. Подготовка начинается, конечно же, с командиров. Мой сын - первый. Выживет ли он, неизвестно. Но он должен научиться не просто воевать… Банальное средство, от сотворения человечества неизменное, но сработать должно по-прежнему безотказно. Нам нужен ВОИН. Величайший воин. Для этого мой мальчик отправится на бесконечный фронт Земли, и… он должен выжить! - внезапно вскрикнула госпожа и грохнула кулаком по столу.
Тич вздрогнула от неожиданности. Ещё бы! Спокойная, уверенная речь, и вдруг - резкий переход…
«М-м-да-а, ПЕРЕХОД», - подумала Тич с тоской.
Каково это, снова жить в мире, небо у которого не оканчивается облачным слоем?!
Такой мир - точно не для неё.
Она уже поняла, чего хочет Амрина. Нетрудно догадаться, что сын ЭТОЙ женщины ТОЖЕ, вполне возможно, обладает подобным даром… Женщины, которая вернулась из смертельной пасти космической бездны, потому что ей, как выяснилось, не нужны для перемещения никакие дополнительные средства.
Стеклянный абажур лампы тоненько тренькнул и закачался. Амрина вскочила, приблизилась к девушке, встала за спиной, положила руки ей на плечи, наклонилась к уху и прошептала:
- Ты ему в этом поможешь…
- Но как же я… - Девушка мучительно подбирала слово, но все нужные куда-то подевались, и она ляпнула ближайшее попавшее на язык: - СМОГУ?!
- Тихо! Не кричи. - Амрина отодвинула другой стул и присела рядом с Тич, взяла её за руки; в полутьме глаза госпожи лихорадочно блестели, ладони, горячие и сухие, буквально обжигали прикосновением, как открытый огонь. - Ты будешь следить за ним. Денно и нощно! Конечно же, он пойдёт не один… с ним надёжный человек. Но и сотни наставников мало, чтобы уберечь Алекса, пока он не выучится в достаточной мере…
Теперь женщина говорила быстро, проглатывая окончания. Тич устала изумляться. Она видела перед собой уже не великого диктатора, «Госпожу из стали», как её называли и враги и друзья, она видела мать, обезумевшую от страха за своё единственное дитя.
- Ты будешь, контролировать каждый его шаг… Ты, как никто другой, будешь знать, что с ним происходит и какая опасность ему грозит! - Верховная всё крепче сжимала пальцы Тич. Противоречие разрывало Амрину. В госпоже боролись властительница и мать. Главнокомандующей необходим воин любой ценой, матери - живой сын. Только живой! - И если вдруг эта опасность окажется реально смертельной, ты будешь армией, которая ринется ему на помощь, овладеет разумами врагов и повергнет их. В любых временах…
- Вы хотели сказать, в любое время? - осмелилась уточнить девушка. - Но я не выдержу круглосуточного… я не машина!..
- Нет, я сказала в точности то, что хотела сказать… В любых временах. Если бы всё было так просто, я бы отправила вслед Алексу группу телохранителей, уж несколько бойцов, наделённых соответствующим даром и способных обходиться без машин перехода в пространстве, как-нибудь наскребла бы… Но ему доведётся воевать в разных эпохах, его линия фронта проляжет по войнам прошлого. Лишь ты сможешь следить за ним, невзирая ни на пространство, ни на время. Для силы твоего разума нет преград. Прошлое для тебя так же открыто, как и настоящее. Никто из проницателей не сумеет тебя подменить. Сама прекрасно знаешь, что тебе удаётся возвращаться во времени назад и подселяться в разумы людей, воюющих на фронтах Первой всепланетной! Ты боишься себе в этом признаваться и полагаешь эти переходы снами, но… Ведь твою память полностью вычистили, ты не должна ни при каких обстоятельствах помнить… поэтому ты просто взяла да и заглянула в то вре…
- Да-а, зна-аю… - выдохнула Тич. - Я так боялась признаться себе, что это не сон…
Очень осторожно, чтобы не поцарапать госпожу, она попыталась высвободить пальцы. Девушка не переносила любых прикосновений к СОБСТВЕННОМУ телу, а тем более холодных. Пальцы же Амрины, только что обжигавшие огнём, теперь были сущим льдом.
- Но ведь это продлится… несколько недель, как минимум. А вдруг растянется на месяцы?.. Боюсь, что не смогу… что подведу вас в столь важной миссии! Я просто не выдержу… нагрузки!!!
В это слово Тич попыталась вместить весь ужас, всю страшную правду о том, что она просто не выдержит НЕБА, постоянно нависающего над головой…
- Очень жаль, что наши всесильные некогда машины, не подводившие нас, не могут нам ничем помочь в ЭТОМ случае. - Амрина крепче сжала пальцы Тич. - Впрочем, не только в этом. Всё, что касается перемещения в пространстве и времени, теперь доступно лишь… нескольким людям. При всей мощи наших механизмов, при нашем многовековом опыте управления средой обитания… вся хвалёная машинерия оказалась бессильна перед гневом Космоса, который обрезал все тропы и запер наш мир в тупике времени и пространства… Но силу разума, а тем более уверенного в своих силах разума, сломить не так уж легко! Мы ещё поборемся с…
Пальцы Тич горели, словно от ожога, руки ломило - было очень неудобно держать их напряжёнными на весу.
- Я… я боюсь… - прошептала она обессилено, цепенея от того, что вынуждена пререкаться с Верховной. - Как же я… Смогу ли установить контакт с разумами на чужой планете? Смогу ли поддерживать его стабильно? Да ещё и в другом времени?! Нет, я не сумею долго…
- Это не так уж сложно, девочка. - Амрина выпустила руки Тич, и у той невольно вырвался вздох облегчения; госпожа вернулась к своему креслу, а девушка спрятала руки под столом и принялась лихорадочно растирать онемевшие кисти. - Я дам тебе полное мнемодосье его личности. Знаю, тебе этого будет достаточно, чтобы настроиться на волну первоначально и взять след. Сегодня Алекс ещё на Локосе… А затем уж ты вцепишься в него и будешь держаться… при нём. ИЗО ВСЕХ СИЛ. У тебя получится. Ты пока ещё не осознала и не измерила всей мощи своих возможностей. Никакой машине не по зубцам шестерёнок то, что способен сделать человек… если приложит все усилия для достижения цели. Тем более человек талантливый, обладающий столь ценной способностью… не упускать из виду. Я тоже когда-то профессионально занималась наблюдением и была хорошим специалистом. Начинала с этого… - Она грустно улыбнулась, выдержала долгую паузу и добавила: - Так что и у тебя есть шанс достичь многого. Достаточно взглянуть на меня.
Улыбка исчезла с лица Верховной главнокомандующей так быстро, словно была обманом зрения.
- Я ещё ни разу не делала ничего подобного, - пробормотала Тич. - Космическое пространство… и прошлое…
- Всё когда-нибудь случается впервые, - твёрдо сказала Амрина. - Я готова передать тебе портрет. Входи. Надеюсь, снова проникнуть в меня уже будет легче… Только, пожалуйста, больше не инспектируй поэтический раздел моей библиотечки. Уж очень это интимные воспоминания.
- Вы почувствовали? - смутилась Тич. Удивляться она уже не могла. - Обычно люди совершенно не ощущают моего присутствия и не определяют, в какой области архива я…
- Обычные люди - нет, - лаконично оборвала госпожа девушку.
Лаконично, однако - всеобъемлюще.
Намёком и не пахло. Это была неоспоримая, недвусмысленная правда. В чистом виде необычность и неординарность личности военной правительницы Союза Амрины Инч Дымовой. Всё то, что находилось в ней ЗА блокировкой, прощупанной Тич.
Глубинная правда, формирующая её истинную сущность.
- Ты готова?
- Да-а, - как Тич ни старалась, прозвучал ответ неуверенно и жалко.
В ту же секунду Амрина, стоявшая у своего кресла, села в него, точнее, царственно опустилась, словно заняла положенное место на тропе в парадном зале императорского дворца. Приступ откровенности миновал, и снова перед Тич возникла госпожа, которая не просит, но - повелевает.
- Смотри в меня, - приказала Верховная. - Смотри и запоминай хорошенько. Тебе с ним ЖИТЬ.

* * *

Паче чаяния, ментальный отпечаток личности полукровки Алексея, сына Амрины и землянина Дымова, удалось снять очень быстро. И получился он настолько чётким, будто Тич сама лично знала этого человека с самого рождения… Молодого мужчину. Красивого мужчину. Сильного мужчину.
Не только снаружи.
Вот ты како-ой, Алекс-младший…
На подламывающихся ногах она добралась до своего генеральского кабинета и рухнула в своё генеральское кресло. Кабинетом эти апартаменты в третьем уровне дворца считать можно было с большой натяжкой; появлялась она здесь нечасто, хорошо, если раз в неделю. Но по официальному протоколу именно этот роскошный зал, площадью раза в полтора больше всей её квартирки, был служебной территорией генерал-сержанта Тич Эйлес Кена, занимающей ответственный пост доверенной советницы Верховной.
Голова разболелась не просто дико. ДИЧАЙШЕ.
Боль, вроде бы задремавшая и утонувшая в каком-то из омутов глубины сознания, вынырнула на поверхность, вгрызлась с флангов, в оба виска сразу, затем доблестно завершила окружение, зайдя в тыл, и теперь разламывала затылок. Тич тихо сползла по спинке. Кресло было сделано из причудливо изогнутых серебристых трубок и холодило кожу. Сидеть в нём было страшно неудобно, но отчего-то кабинеты всех дворцовых офицеров были оснащены именно такой мебелью - полупрозрачной и всегда холодной.
Однако сегодня это обстоятельство оказалось весьма кстати.
Боль не уходила, она отвоёвывала всё больше и больше пространства, установила господство в верхнем эшелоне, залив макушку, и наконец оккупировала голову тотально. Когда изнемогающей Тич уже начало мерещиться, что стальные свёрла сейчас выскочат наружу, разворотив череп, и она наконец-то получит вечный покой, прозвучал вызов…
Амрина Инч Дымова.
Она сухо поинтересовалась, приступила ли Тич к работе, и удалось ли уже отыскать разум Алекса и настроиться на него. Ледяной тон госпожи неожиданно подействовал лучше всякого лекарства. Боль, пропахав голову бритвенно заточенными остриями, испуганно уползла куда-то и притаилась.
- Я жду рапорт, - уведомила Амрина и отключилась, не дожидаясь ответа.
Глубоко вздохнув и помассировав виски (от этой боли никакое известное лекарство, увы, не спасает), Тич выпрямилась в кресле. Машинально переставила на столе вазочку, в которой торчала сухая ветка, - подарок коллег, наверняка с намёком на её «засушенность». Поправила круглую рамочку с портретом отца - художник рисовал по её воспоминаниям, которые, честно признаться, вовсе не воспоминания, а «подглядывания» сквозь время… Смахнула невидимую пылинку с овальной фотографии госпожи, на нём молодая и красивая Амрина Ула счастливо улыбалась. Больше на рабочем столе ничего и не было…
Тич набрала персональный код доступа и подключилась к системе. Хотя контактировать с другим разумом по приказу Амрины ей доведётся без помощи приборов, необходимо записывать отслеженное, сбрасывать полученную информацию и очищать оперативную память мозга, иначе сознание может не вынести перегрузки. Амрина приказала фиксировать ВСЁ, качать по специально выделенному каналу. Каждые девять часов докладывать текущую обстановку, а при необходимости связываться с нею экстренно. Сверхсекретный код доступа к персональному терминалу госпожи Тич получила во время аудиенции. По этому каналу правительницу можно было найти в любое время и в любом месте.
Тич постаралась сосредоточиться, вызвала в памяти мнемопортрет Алекса и ещё раз подивилась тому, каким же красавчиком парень оказался, причём не только внешне. Быть может, подобное впечатление было следствием того, что отпечаток этот носила в своём сознании его мать. Женщина, которая его любила. Неподдельно… Значит, была более чем субъективна в оценках и впечатлениях.
Слово «любовь» не было для Тич пустым набором звуков. Хотя её девичье тело ни разу не СЛИВАЛОСЬ с мужским реально и опыт её «общения» с противоположным полом приобретался методами косвенными - непосредственного наблюдения и наблюдения за наблюдателем - и никогда не заканчивался непосредственным контактом… о взаимоотношениях мужчин и женщин ей давно было известно ПОЧТИ ВСЁ.
Ещё бы. Присматривать за людьми приходилось в любых условиях, и чем нередко занимаются мужчины с женщинами (женщины с женщинами, мужчины с мужчинами), оставаясь наедине, она познавала не понаслышке, а, так сказать, непосредственно из первоисточников. А уж что люди при ЭТОМ думают… Тич не была кабинетной крысой или повёрнутым на науке «синим чулком», как полагали дворцовые, судя лишь по стилю её поведения с ними. Хотя свой любовный опыт она приобрела опосредованно, чужими чувствами, руками и прочими частями тел, но это был ЕЁ собственный опыт. Переживания, собранные по крупицам, с миру по нитке, сложились в ПОНИМАНИЕ.
Личность её познала любовь человеческую со всех сторон, во многих проявлениях, всякую - разную и многажды.
Возможно, именно по этой причине Тич никого не торопилась любить реально…
И до сегодняшнего дня девушка не тяготилась этим. Но сейчас какое-то странное ощущение возникло в ней, поселилось где-то под сердцем и теперь мешало сосредотачиваться.
Слишком красивым казался он. Слишком притягательным.
Тич в который раз опустила веки, расслабила тело, одновременно напрягая разум.
Сосредоточилась.
Переключила внутреннее зрение, слух, обоняние… все чувства сконцентрировались на приём.
Теперь она видела, воспринимала мир совсем по-другому - переливом красочных ощущений и сгустками ароматных звучащих цветов. Для взгляда, умеющего не только смотреть, но и видеть, не существовало преград… В разноцветном хороводе всплыл, выпукло обозначился золотистый сгусток - портрет Алекса, подаренный его мамой… Он нагревался и пульсировал, подрагивал, разрастаясь. Свечение набирало силу. Окрепнув, золотистый сноп света рванулся и полетел куда-то вдаль, чертя за собой широкую линию.
Вдоль неё скользило проницательное сознание Тич. Она взяла СЛЕД.
И уже не думала о том, чего же в намерениях Амрины было больше: страстного желания не потерять единственного сына или жгучей жажды заполучить непобедимого воина.
Она размышляла, с какой целью, на самом-то деле, первой воительнице Локоса понадобилось жертвовать собственным сыном…
ЧТО в душе человеческой сильнее любви к собственному ребёнку?
Вот в чём вопрос.

Он никогда не видел этого человека. Родственников мужского пола возрастом далеко за сорок у него не было точно. По крайней мере, о существовании подобных родичей-мужчин он ничего не знал. Тётя пятидесяти двух лет у него имелась, да. Старшая сестра матери. Родилась ещё в Советском Союзе, ровно за год до его распада. Бабушку он почти не помнил, та умерла в двадцать шестом, когда ему было пять лет. Мать родную он не помнил тем более, не мог помнить, в четыре месяца от роду у маленького человечка ещё не та память, чтобы фиксировать осмысленные воспоминания. Иногда ему казалось, что он всё-таки удержал ОЩУЩЕНИЯ, что тёплые женские руки, баюкающие его, - это руки мамы, и мягкая грудь, к которой он прижат, - мамина… Но, скорее всего, то была ложная память. Руки почти наверняка - тётины, и груди - её же. Или бабушкины… Малыш не остался сиротой, ему повезло, две женщины усыновили его, когда погибла их дочь и сестра.
А отца у него, по словам тёти, точнее, второй мамы, «никогда и не было». Пунктирно упоминался некий «залётный кобель», поматросивший и бросивший. Тётка и сама на рубеже двадцатых-тридцатых дважды ненадолго сходила замуж, тогда в доме на некоторое время появлялся отчим; хотелось ей дочке и сыну папашу обеспечить, да не сложилось как-то. Родила тётя лишь однажды, совсем юной, тоже от какого-то «залётного» командировочного, так что у старшего рядового РА имелась сестра Надюха, не то двоюродная, не то родная, старше его на тринадцать лет - ноль восьмого года рождения. Ещё где-то в Приморье обреталась некая родственница, дочка бабулиной сестры Нины, но вроде бы бездетная и незамужняя, старая дева. Единственный известный родственник мужского пола - Надюхин сынок, племяш Дениска, четырнадцатилетний подросток. Условным родственником мог бы считаться её же бывший муженёк, Саня, но ему не больше тридцати пяти…
Весь этот расклад прямо-таки развернулся в мыслях противоракетчика, когда ему показали мужчину, что назвался проезжим родственником.
- Здравствуйте, конечно, - сказал он. - Извиняюсь, но вы кто будете? Не припоминаю чего-то…
- И тебе здоровьица крепкого. Мы славяне будем. Как и вы. Таким образом, роднее кровей не сыскать. Родич, родич, не имей сомнений, Алексей… как тебя по батюшке-то записали в метрику?
- Алексеевич… - машинально сообщил солдат. Сумбур возник в мыслях и мгновенно смешал генеалогический расклад. Мужик словно просмотрел пасьянс, разлёгшийся у солдата в голове при взгляде на «родственника», свалившегося невесть откуда.
- То добре. Не держала мамка зла, стало быть… Илия, також Алексеевич, - представился славянин. - Хочешь, зови дядя Илья, схочешь, просто Ильёй. Иные прозванья после прибудут…
«Чудно как-то выражается, - отметил Алексей. - Вроде по-русски, а вроде и не говорят сейчас так». Этот привкус неуловимой экзотичной странности, нездешности, хорошо отпечатался в памяти. Первая встреча с родичем-славянином - сочным эпизодом запечатлелась в череде воспоминаний. Хотя уже очень скоро их набрался целый фургон с немаленьким прицепом, ярких, незабываемых впечатлений.
Мужчина быстро сломал лёд отчуждения и расположил к себе. Было в нём что-то этакое, неуловимо приязненное. Благодаря этому природному свойству уже через несколько минут показалось, что знакомы собеседники лет двадцать и прошагали рука об руку не одну тысячу километров житейских дорог.
- Слышь, Лёха, ты когда впадаешь в задумчивость, становишься сильно похожим на твоего папу, - заявил вдруг дядя Илья. Шла примерно десятая минута знакомства, они уже сидели в уютных креслицах одной из гостевых комнат. На столе исходили парком чашки с горячим чаем, поданные дежурным по дому; свежее бисквитное печенье и настоящее домашнее смородиновое варенье присовокупил к казённым «Буратино» и яблочному джему неожиданный посетитель… Он будто знал, ЧТО любит солдат!
- На кого?! - Алексей донельзя удивился.
Естественно. Впервые в жизни от другого человека он услышал словосочетание «твой папа». Два этих слова, опять же впервые в его жизни, перевели факт существования отцовской линии предков из абстрактного «залётный кобель» в реальное «ОТЕЦ».
- На твоего папу. Надеюсь, тебе известно, что дети не в капусте материализуются. - Славянин улыбнулся. - И что появление новой жизни происходит в результате… гм, определённого процесса, как правило, требующего непосредственного участия двух разнополых индивидуумов.
Оказалось, что новоявленный родич владеет и вполне современным русским. Говорить он мог на многих других наречиях - но об этом Лёха узнает позднее.

Предыдущая страница 3 Следующая страница


Сотовая бесконечность 4

Много всякого-разного он узнает ПОТОМ.

Главное, что удалось совершить «дядюшке» в их первую встречу, - завоевать доверие. По жизни-то Лёха был не особо доверчивым человеком: выросший без отца, «единственным мужиком в доме», он привык во главу угла ставить собственное мнение. Но, как иногда случается с ярко выраженными индивидуалистами, воспитанными исключительно женщинами, - позволив другому человеку всерьёз влиять на себя, они «прикипают» к нему. Вероятно, подустав от внутренних монологов, такие люди вдруг находят в диалоге небывалую доселе новизну ощущений, и это состояние души им начинает нравиться…
Нежданный «родственник» сумел-таки найти с Алексеем общий язык. Не получись у него это, ничему бы не поверил старший рядовой Российской армии. Ни единому словечку. Из вежливости побеседовал бы с «дядей», да и послал бы его, корректно, но целенаправленно.
Гораздо позже Алексей узнал, что, прежде чем явиться в расположение дивизии, «родич-славянин» хорошо изучил всю его биографию. Возможности сделать это у «дяди» имелись отличные - лучше некуда, как мало у кого в этом мире. Поэтому Илья мог выбирать момент, наиболее удачный для знакомства. Появись он на первом-втором году службы, дальше единственного разговора в гостевом доме общение не продвинулось бы. Но возник родич очень вовремя, на исходе третьего.
Лёха давно уже таскал нашивки старшего рядового и скоро должен был получить звание ефрейтора. Максиму Палиенко до конца срока оставалось меньше квартала; продлевать контракт, выходить в отделенные сержанты и выше тот не собирался… Андрюха Синенко, наоборот, намеревался делать серьёзную карьеру и, получив старшего ефрейтора, в командирах полуотделения долго не застоялся бы - черновик заявления в офицерское училище Лёха видел собственными глазами.
Он тоже собирался в училище - в армии ему понравилось, он освоился и прижился. Можно сказать, наконец-то обрёл себя… Хотя за три года до этого, вербуясь, парень из маленького западносибирского городка преследовал совершенно другую цель: приобрести положенные отставникам социальные привилегии, в первую очередь право на бесплатное обучение в любом вузе… Однако двоих сразу комбат в военное училище не отпустил бы, придётся ждать оказии невесть сколько. Терять же драгоценное время «в солдатах» ему до ужаса не хотелось - и без того уже лоб здоровый, двадцати одного лета от роду. Надо было сразу в училище поступать, но кто ж знал!
С детства Лёха мечтал стать кем угодно, только не военнослужащим. Военных в роду по материнской линии не наблюдалось, по крайней мере, Лёхе о таковых ничего не было известно. Знакомых офицеров у тёти-мамы не водилось - наоборот, она их почему-то тщательно избегала. Ко дню совершеннолетия сын-племянник твёрдо вознамерился идти по её стопам - в биологическую науку. Но денег, чтобы оплатить обучение в престижном университете, у скромной научной сотрудницы заштатного филиала Института таёжного растениеводства не было. Поступать же в губернский универ она Лёхе категорически не советовала - диплом, мягко говоря, не тот. С таким уровнем образования почти нет шансов получить место в серьёзном академическом учреждении. Влачить же жалкое, убогое существование третьеразрядного мэнээса - лично она не пожелает никому, и уж тем паче собственному ребёнку…
Всё это Илья знал прекрасно. Не хуже самого Алексея. Гораздо позже младшему напарнику стало известно, что его будущий наставник сидел в том самом чёрно-серебристом «Енисее», припаркованном на площади у здания армейского вербовочного пункта; этот дорогущий полноприводник Лёха невольно отметил и хорошо запомнил, когда входил в гостеприимно распахнутые двери под развевающимся трёхцветным флагом.
Да, Лёха много чего узнал и на собственной шкуре испытал. ПОТОМ. Но поверил старшему напарнику сразу. Именно в эти первые минуты встречи было принято судьбоносное решение. Когда разум созрел для готовности поверить, то уже вполне допустимыми становятся и существование иных миров, и возможность перемещений во времени, и мгновенный перенос материальных объектов в пространстве, и… много такого, с чем раньше только в фантастических голографильмах сталкивался.
Возможным представлялось даже то, что твои собственные мозги при желании способны эти фантастические трюки и спецэффекты реально проделывать, причём обходясь без помощи всяких там машин времени, телепортаторов и нуль-транспортировок.
Хотя, конечно, допускать реальность существования и признать её - не одно и то же. Это когда тебе докажут и продемонстрируют - деваться некуда, свыкаешься с перевернувшимися понятиями о мироздании и волей-неволей начинаешь жить иначе.
Сначала же… Да, в начальный период без сложностей «притирки» не обошлось. Обтекаемо выражаясь. И всё же главное - доказать, что не за нос водят, не прикалываются, а все намерены продемонстрировать - явившемуся вовремя славянину удалось. Хотя, как ведущий потом признался ведомому, далеко не стопроцентной была его собственная уверенность в успехе.
Но, когда чего-то хочешь ПО-НАСТОЯЩЕМУ…
Да, уж в чём, в чём, а в непреложности этого «закона природы разума» Алексей убедился достаточно скоро, причём раз и навсегда.

Тогда же, на одиннадцатой минуте знакомства, прозвучал самый животрепещущий, пожалуй, вопрос:
- Вы знаете, кто мой… папа?
Впервые в жизни Алексей произносил это слово на полном серьёзе, неудивительно, что запнулся.
- Ещё бы, - прозвучал ответ Ильи. - Знал. Тебя я разыскал, выполняя его последнюю просьбу.
- Он… не жив?
- Да. К несчастью, он окончательно погиб.
Таким вот образом Лёха, только-только обретя отца, тотчас же его потерял.
Зато у него теперь был, можно сказать, дядя. Человек, близко знавший его отца, кратко, но исчерпывающе поведал, как так вышло, что «поматросил и бросил». Илья не оправдывал и не осуждал. Просто информировал.
И сын ему поверил. Он уже был достаточно взрослым, чтобы понимать: мужчины, избравшие Путь Воина, не всегда имеют возможность знать о существовании всех своих детей.
(Заодно наконец-то разобрался, по какой причине тётя недолюбливает офицеров, типических представителей разгульного племени «залётных кобелей».)
Поверив, Алексей прислушался к своим чувствам. И вдруг понял, что не осуждает отца. Теперь уже - НЕТ. Совсем по-другому воспринял новое знание солдат, прослуживший три года. Пускай и в «комфортабельной» современной армии…
Мудрый славянин превосходно понимал, когда являться. И ЧЕМ тронуть душу Алексея…
Когда они вышли из гостевого дома, чтобы ненадолго расстаться, молодой человек наконец-то в подробностях рассмотрел новоявленного «родича по отцовской линии». Новыми глазами. Впервые в его жизни появился человек, причастный к мужской половине рода. В каком-то смысле полномочный представитель… Славянин ему понравился. Крепкий мужчина, бывалый. Седина в волосах светится благородной платиной. Ростом ниже, не такой крупный, но рядовой РА супротив него, что серый щенок рядом с матёрым волком. Сразу видно, прошёл дядя по таким фронтам, что парню ещё даже и не снились.

Первый ход - завоевание доверия - уже был сделан. Успешно.
Следующий ход, необходимый для подкрепления слов делом, ещё предстояло сделать. Без промедления, чтобы не утратить завоёванное.
Утром следующего дня, прикомандированный к окружному штабу, старший рядовой противоракетных войск отбыл в длительную служебную поездку. Дивизионные офицеры наверняка терялись в догадках, зачем и для чего вышестоящему начальству понадобился именно этот, хороший, в общем-то, старательный, но ничем особо не выделившийся солдат. Но запрос в штаб «Орла» поступил вполне официально, из канцелярии генерал-полковника, хозяина Центрально-Сибирского военного округа.
Всё-таки армейский комфорт в мирное время и не ведающая жалости линия фронта - два крайних полюса войны.
Промежуточный этап - в нужном направлении воспитывающая характер, тренирующая и закаляющая тело действительная служба. В условиях, которые имеют очень мало общего с понятием комфортности.
Многоопытный славянин знал, где и когда лучше всего по полной программе испытать это переходное состояние.
Но прежде чем доставить в нужное место и нужное время, новобранца требовалось обучить правильно ходить. Для этого солдат и был заброшен из пригорода Новосибирска в самую что ни на есть таёжную глухомань. Здесь, на расконсервированной резервной точке лоцирования, персонал которой по возобновлённому штатному расписанию составляли всего двое служивых - офицер предпенсионного возраста в чине майора и старший рядовой, - для Алексея-младшего и начинался истинный Путь Воина.
С овладения скрытыми до сих пор уникальными способностями собственного организма.
Старослужащему положено хорошенько обучить и погонять молодого, вышколить его, до того как настанет им пора отправиться…

Глава третья
НА ВОЙНУ!

Жуть случившегося приходит как озарение. Хрень полная, точно! Как вязкая кровь Серёги по пальцам. Кореш, бля! Вчера дёрнули по сотке. И всё! Мясо, труп, бля! Нету ни его, ни меня, наверное. Секунда-две - и абзац! Завтра просто нет и не будет. Пули снайпера, аки перст Божий, - везде достанут.
Бессмысленность происходящего - за пределами понимания. Как такое случилось, как я сюда попал?! Верка, сука, из-за тебя, бля!.. Какого хрена!
БАХ!
Больно, уй! Пуля срубила половину уха и погасла в стене. Куски бетона расцарапали морду, пыль забила глаза. Ничком вниз - срастись с щебнем. Ниже, ещё ниже… Теперь прочь, прочь от раздолбанного снарядами проёма окна.
Серёга остался там с открытыми глазами и оборвавшейся фразой на губах. Теперь вместо слов с них слетали капли крови. Да будь всё проклято! Отряд лёг в этих развалинах почти весь. Внизу крики духов и очереди. Суки, идут под прикрытием снайперов. Почти сутки выбивали три квартала и теперь за полчаса потеряем пять. Да что там полчаса - минут за десять по уцелевшим этажам пробегут толпы бородатых «дедушек-морозов» и подарят всем выжившим вечный покой. А всего-то: снайперов у них оказалось больше или у оных опыта… жопой жуй! Всё одно - конец.
Достаю пару оставшихся «лимонов». Сам сдохну, но, бля, не один! Пальцы липнут… Кровь… Уже моя. С ресниц - кап-кап. Рукой по лбу провёл. А! Рассёк осколок… Прощупал пальцами. Ого - сантиметров десять голой плоти. Надо заклеить пластырем, перевязать тряпкой… На хрен! Сколько тут осталось…
Ненавижу! Верка! Тебя и себя! Трахнулась с Петрухой, а я отомстил, бля, - не женился и в призыв пошёл. Мститель, ё, неуловимый! А мог ведь сейчас однокурсниц пороть и папино бабло проссыкать в «ночниках». Так не-е-е - мужиком решил стать!..
И даже выбор не дадут сделать - между живым псом и дохлым львом. Что осталось? Сдохнуть, реально, как лев. И сдохну! Одну чеку вырвал. Левая рука держит комок стали, ждущей своей секунды разлететься, прошивая насквозь всё, бля! Правая рука мёртвой хваткой сжала «калаш». Мысли несутся быстро, быстрее ветра… Откуда силы берутся? До подсознания, наверное, дошло: всё… писец!.. остались минуты жизни. А энергии не выработанной - море, вот и хлынули её потоки, сметая дамбу дозатора.
Всё вокруг изменилось - пространство искривилось, стены стали выпуклыми, звуки поменяли тональность. В проёме окна появилась тёмная игла. Красиво вращаясь, медленно проползла через всю комнату, оставляя за собой размытый шлейф, и так же медленно вклинилась в стену. Та лопнула, как спелый арбуз. Что это было… пуля?! Время замедлилось?!
Бах! Бах! Бах! Та-та-та-та-та! За окном раздалось несколько коротких очередей. Затем вопли духов - ага, глотнули свинца, гады! Бах! Бах! Бах! Та-та-та! Ещё пару очередей, но уже ближе - кто-то идёт в атаку?!
Ломанулся к окну. Замедленное кино было и на улице. Напротив меня пятнадцать… Бах! Бах! Бах… э-э, тринадцать «духов» пытались найти какое-то укрытие. Со стороны «нашей» территории бежали двое. Один, с виду такой же, как я, - пацан свежепризванный, и постарше дядька, контрактник наверняка. Эти двое тоже поняли, что конец - он не за горами, и, наверное, крышу у них сорвало. Может быть, их реальность сейчас тоже - замедленные кадры киноленты…
Луч прожектора из дома напротив лупит по глазам. Спустя мгновенье смекаю: это был всего лишь блик. Блик от оптики снайпера, вслед за которым обычно приходят темнота и небытие. Но не в этот раз! Замедленная вспышка и бесконечно долгий полёт пули. Я даже не спрятался за стену, так, просто голову наклонил вбок, освобождая дорогу свинцу. Эх! Левая рука описала дугу, и Ф-1 полетела почти по прямой, в то самое окно. Вот это силища! Ещё один бонус!
Бесконечно долгая пауза Потом клубы пыли и осколков, точно гейзер, выплюнули наружу тело… Женское?
Сучка вместе с винтовкой плюхнулась на арматуру.
Обезображенная плоть разок дёрнулась и успокоилась.
Ещё один прожектор отвлекает от созерцания смерти. Но я не успеваю ничего сделать…
Несколько пуль с нашей стороны заплыли в щель обрушившихся бетонных перекрытий. Две штуки прошли мимо, лишь облачко пыли подняли. Но минимум три чвякнулись в тело снайпера - три раза дёрнулась оптика, три раза прощальные блики подмигнули мне.
Опускаю глаза и встречаюсь взглядом с «духом». Все боевики из его отряда залегли на брюхо, а этот один - в канаву, на спину. Ненавидящие глаза смотрят на меня, а руки медленно поднимают «калаш» - такой же, как у меня. Тюнь! Пуля красиво пошла в его сторону, настолько красиво, что захотелось её погладить, как котёнка. Бородача начало колбасить, клинышек вошёл в солнечное сплетение, его рука с автоматом непроизвольно дёрнулась и описала дугу. Бах! Бах! Бах! Бах! Судорожно сжатый указательный палец выпустил всю обойму в момент. Пули прочесали спины пятерым боевикам. Трое из них даже смогли подняться, чтобы в следующий миг нарваться на свинец, который щедро разбрасывала пара отчаянных ребят, контрактник и молодой.
А чё эт я торможу?! Меня вдруг осенило. Все духи передо мной как на ладони. Надо ребятам помочь! Тюнь! Тюнь! Тюнь! Есть!!! Три выстрела - три трупа! Тюнь! Тюнь! Тюнь! Кто сказал: пуля - дура? Пуля умница, коль ты сам молодец! Эх, месиво-кровесимо! Тюнь! Тюнь! Тюнь! Чик! Чик!
Обойма пуста. Последняя гильза скатилась по камням. Залегаю… Надо мной пролетела свинцовая стая, так же медленно и грациозно, как и все предыдущие.
- Коля-а-ан…
Хриплый голос Серёги порвал эту нереальность по швам.
Всё вернулось в норму. Время возвратилось в привычное русло.
Ощущение этого стегануло, как хлыст сонную кобылу. Холод бетонного пола прошёл сквозь спину прямо в душу.
- Серёга! Бля… Ты живой! Живой!!!
Он смотрит на меня. В глазах тлеет искорка жизни, которая держит его в этом мире. Секунды не прошло, я бросаю затраханный «калаш» и, подхватив друга, как ребёнка, тащу на себе по раздолбанным лестницам вниз.
- Держись, кабан, не смей умирать! Держись, сука… пять минут!.. Клянусь, ты выживешь… Живи, гад! Что я скажу твоей Любке и сыну?! Ты же имя ему не придумал даже - позавчера пацан родился!
Слова вылетают, как пух из старой подушки. Надо говорить, чтобы он опять не провалился в небытие.
- Слушай меня, сволочь! Говори со мной!
- Ничего-о-о, Ко-олян, прорвё-о-омся. Сам не-е хочу подыха-а-ать…
Радость придаёт силы. Выскакиваю на открытое раздолбанное пространство, которое некогда было центральной улицей… Чвяк! Нога запуталась в кишках чьего-то тела. Реальность настолько ужасна, что перестаю её воспринимать.
Изувеченные трупы, оторванные конечности, кишки, намотанные на арматуру, висящие на деревьях, - здесь только что полёг отряд «духов».
Это уже не шокировало, только изумляло своей бессмысленностью. Ради чего всё это, кому ЭТО надо? Козлам в кожаных креслах? Ну не мне же! И уж точно не Серёге.
Оп-па… Я оказываюсь в центре проспекта на плите перекрытия. Любое «тело» с пушкой снимет меня без усилий. Но выстрела нет… Тишина. Вокруг мёртвые тела, не просто мёртвые, а безобразно мёртвые. Смерть постаралась. Художественно постаралась. Хорошо, что не жрал утром. Спазмы желудка остались спазмами. Блевать нечем.
«Дух», с половиной черепа, смотрит на меня ещё живыми глазами, судороги его тела затихают. Ненависти к нему уже нет - бедолага ни в чём не виноват, кроме как в любви к тому, что он ошибочно считал свободой и независимостью родины.
Так… дальше… назад на три квартала - там санитары и пара грузовиков. Тяжёлое дыхание Серёги подгоняет похлеще кнута. Кажется, все звуки канули в бездну. Остался только один - дыхание Серого на фоне гробовой тишины.
Надо же, в самом центре войны тишина… Неправильная такая.
Добавилось шуршание гравия под ногами, моими и тех двоих наших, идущих навстречу. Теперь я могу их рассмотреть. Тот, что постарше, - с каменным лицом и тяжёлым взглядом. Взглядом, через который, кажется, смотрит сама вечность… Воин. Другой, что помоложе, - просто пацан, на лице выражение азарта. Даже не азарта, а наслаждения происходящим. Ещё не наигрался в войнушку, ему пока что нравится кровавое игрище…
- Жив, солдатик? - обращается ко мне старший.
- Да, батя, ещё живой!
- Ну, давай, шустренько к санитарам. Два квартала назад, знаешь где?
- Да, батя. Прикроете?
- Не боись. - Он улыбнулся, и двое уходят дальше. Два окровавленных квартала остались позади. Позади остались и трупы. Кости, Игорька, Валеры, Юрчика, Жоры, Мишки, Руслана, Ваньки… БЛЯ!!! Зачем мне это всё!!!
Санитары уже перехватили Серёгу, поднимают в кузов его и меня. Грузовик трогается. Серёга лежит и смотрит на меня, настоящим осмысленным взглядом. Выживет, сучёнок…
Ещё я успел услышать тихое: «Спасибо, брат…» Успел оглянуться туда, куда ушли двое сумасшедших бойцов. И вселенская усталость накрывает моё сознание плотной тёмной пеленой - сном без сновидений. Как я узнал потом - на три дня.

Просачивание на космическое расстояние непреодолимых трудностей не доставило. Да, наблюдение с дальней дистанции оказалось намного более трудоёмким, нежели в пределах планеты, и отбирало уйму энергии, но никаких принципиальных отличий в процессе поиска и захвата цели не обнаружилось. К тому же Тич питала надежду, что вскоре приспособится и на порядок сократит расходование сил.
Объекты наблюдения покинули Локос, она потянулась за ними, по горячим следам, на краешках их ментальных сущностей, и, без проблем очутившись благодаря проводке на другой планете, мгновенно вцепилась во все разумы, что только сумела обнаружить ТАМ. Зацепок нашлось предостаточно.
Трудности начались, когда объекты ушли из настоящего в прошлое. Слишком мало было у неё опыта. Ей в буквальном смысле пришлось на ходу изобретать способы улавливать присутствие разума, просачиваясь на темпоральное расстояние, да ещё параллельно с космическим преодолением…
Её связь с объектами начала слабеть, сбоить, но - главное - не исчезала, не прерывалась. Она находила их раз за разом, всё увереннее и увереннее, хотя о полной стабилизации приёма-передачи говорить было рановато… Потерять - почти не боялась, у неё имелось достаточно оснований верить в собственную ЗОРКОСТЬ. Больше боялась, что со временем просто устанет, выдохнется и не выдержит бессменного «патрулирования».
Конечно, первые недели она ещё была полна энергии. Только вот сил больше ни на что не оставалось. Существование физической оболочки продлевалось на «автопилоте». Состояние Тич напоминало транс творческого человека, погружённого в замысел рождающегося произведения искусства. Творец, ушедший в иные сферы бытия и сознания, находясь «не в себе», ощущает дыхание некой нездешней, тонкой вселенной, поэтому грубая реальность тает, отдаляется, растворяется…
Некоторое время Тич пыталась выполнять необходимые действия машинально, почти не затрачивая энергии мысли, старалась как-то есть и пить, мылась, справляла нужду, меняла бельё, делала гимнастические упражнения, разминая затёкшие от долгой неподвижности конечности и поясницу. Со сном, жизненно необходимым её телесной ипостаси, проблем не возникало; когда ОНИ спали, и её мозг отдыхал. Тревожный сигнал, посылаемый вечно бодрствующим подсознанием, успевал разбудить сознание прежде, чем объекты исчезали из поля наблюдения. Однако где-то на втором месяце она уразумела, что этот беспрецедентный рейд - по-настоящему НАДОЛГО. И что телом можно пренебрегать недели, но не месяцы. Слабея, мозг станет активно мешать разуму. Слишком они взаимосвязаны ещё - к превеликому сожалению!
В очередной назначенный час рапортуя госпоже, упомянула о возникшей проблеме.
- Я ждала, когда ты сама об этом заговоришь. Не хотела навязываться… Не волнуйся, девочка моя, специальный человек давно готов приступить к выполнению задачи.
Эта проблема решилась. Можно было почти полностью сосредоточиться на функционировании разума. Тич и сосредоточилась.
Получалось хорошо. Обучаясь прямо по ходу слежки, совершенствовала навыки и набиралась бесценного опыта…
Пока что она не рисковала влезать напрямую в память объектов. Наблюдала опосредованно, используя органы чувств окружающих разумных. Ситуации безлюдья, когда внезапно некого станет использовать, - не боялась. Если людей поблизости не сыщется - сойдут и неразумные, хотя с ними сложнее, много энергии уходит на ассоциативно-аналоговую конвертацию, перевод с животного мировидения на человеческий. Ну, уж если и звери-птицы-насекомые поголовно запропастятся, тогда придётся осторожненько проникать в ныне запретное - непосредственно в мозг. Но это маловероятно. Разумные вездесущи…
Впрочем, она надеялась, что к моменту возникновения патовой ситуации уже настолько свыкнется, «обживется», что рискнёт. Рано или поздно всё равно ведь ЗАГЛЯНЕТ, просто не выдержит. Особенно в душу принца, уже достаточно знакомого ей по мнемодосье… Душу, с первого взгляда более чем приглянувшуюся.
Но чем позже, тем лучше. Всё-таки не обычные разумы. Вероятность обнаружения ими присутствия ментального наблюдателя - на порядок выше. Особенно у этого, неожиданно сверхмощного, подстать Верховной. Она только сейчас выясняла, кто он, и удивлялась, что до сих пор не пересеклась с ним в дворцовой круговерти. Это ж до какой степени ЗАКРЫТЫМ нужно быть, чтобы ни разу не попасться ей «на глазок»! Силён мужчина, силён…
Впору заподозрить даже: он догадался о том, что она шатается неподалёку, хотя её мыслезрение ни разу не притрагивалось к его памяти. Мало того, это именно ОН, возможно, сейчас генерирует досадные ментальные помехи, пытаясь сбить её со следа…
Так или иначе - все возможные осложнения пока оставались лишь вариантами будущего. А будущее, как известно посвященным, не проницаемо, потому не существует, по сути. В отличие от прошлого.
Выполнять это кошмарное задание, в общем и целом, оказалось не так уж трудно. Во всяком случае, первые недели реального биологического времени.
Учебный рейд протекал по плану. Переместившись в пространстве, одним махом перепрыгнув космическую пропасть, разделившую миры, принц и его наставник оказались на Земле. Затем переместились уже во времени, «ушли» в прошлое. Уникальные способности их разумов позволяли управлять мысленной энергией, протаскивая за мыслью и нечто материальное, в том числе собственные тела. Отдалённо похоже на дар, коим наделена она, только вот тело своё ей никуда переместить не удаётся. Зато она использовала другие тела - при желании даже подчиняя их своей воле, абсолютно порабощая.
Хотя очень редко этим занималась. В основном - параллельно снимала информацию. Тайно копировала. Именно на это её ориентировала госпожа многие циклы, на приём, на отслеживание и соглядатайство. Ненавязчиво, но настойчиво пыталась Верховная ограничить желание воспитанницы действовать «чужими руками». Ибо понимала прекрасно, какими угрожающими последствиями чревата накачка мысленных «мускулов». Уж кому-кому, а госпоже ведомо, что СИЛА МЫСЛИ - не простое словосочетание, каких много. Что мысль сильна не в переносном, а в прямом смысле и способна влиять на материальную вселенную непосредственно. Только надо суметь этому научиться… Причём убедилась в этом Амрина Ула Шуфс ещё до того, как подобрала госпитальную девчушку. На собственном опыте. Обнаружив в самой себе дар владеть этой силой. Случись иначе - не вернулась бы из ТОЙ разведки…
Знала бы главнокомандующая до конца, НА ЧТО способна её лучшая шпионка!
Или знает? Поэтому и держит от себя подальше, уступив её просьбе «жить среди простых людей», в обычном жилом секторе.
По большому счёту, она ведь пленница. Рабыня госпожи. Без собственного мозга ей не выжить, а физическому телу-то с Локоса - никуда не деться…
И в этом объекты с нею похожи. Им обоим, принцу и маршалу, тоже никуда не деться от её всевидящего разума. В своём походе по войнам прошлого они могут победить и попрать кого угодно, любых воинов и чудовищ. Не одолеть им лишь бесплотную, незримую тень, постоянно витающую рядышком, мелькающую во взглядах невольных свидетелей и свидетельниц пути, по плану должного привести сына Героя и Госпожи к вершинам воинского мастерства…
Страшнее всего, как она и предполагала, было открытое НЕБО, смертельной угрозой постоянно нависающее над головой.

Нурмухаммад Мохаддиншев с удовольствием опустил бинокль и передёрнул затвор АКСМ с оптическим прицелом.
Позиция была - что надо! Так, кажется, неверные это называют?!
В любом случае, у него не было другого выбора.
И всему виной Земир Мерхан! Инструктор-турок, прочно обосновавшийся в их отряде три недели назад и завладевший умом и сердцем их полевого командира Исланбея «Вурдалака» Турдуханова. Он-то и убедил Исланбея нанять эту синеглазую бледнокожую дочь шайтана по имени Лайма. Из какой-то там малюсенькой Эстонии.
Подумаешь!.. Пятикратная чемпионка Советского Союза по пулевой стрельбе! Тоже мне птица!
Так, видимо, и подумали Исторхан, Давия и Мартын, когда им пришла в голову мысль позабавиться с этой эстонской сучкой…
Хрупкая, казалось бы, на вид девка, маленькая такая, ну тебе - старшеклассница с футляром для контрабаса.
Да и вела себя слишком дерзко!
Вот джигиты и попытались, прямо в день её приезда, хорошенько поднабравшись «огненной водой»… В общем, решили они завалить эту тёлку!
Вот только девка оказалась им не по зубам!
Всех троих, парней молодых, здоровых, неслабых и опытных, она убила сама! Голыми руками! На глазах остального отряда… Молниеносно и жестоко.
Вспоминая своих «боевых братьев», Нурмухаммад не мог не признаться себе, что девочка, несмотря на невинный внешний вид, была в действительности не орешком, а кремешком. Кого грохнула?!
Номер первый. Исторхан Ахметдинов. Тридцать два года, тоже, как и Нурмухаммад, отслуживший в своё время в десантном спецназе агрессоров. Тёртый джигит! Пятьдесят два трупа на нём. Восемнадцать из них - ножом.
Второй - Давия Кашинидзе. Двадцать восемь лет. Грузин. Головорез тот ещё! С криминальным прошлым. Это он, маньяк, пленным уши, носы и хрены отрезал.
Сам-то Нурмухаммад этого не одобрял. Да и Исланбею, соседу своему с детства, об этом говорил неоднократно. Но не слушал тот рассказов своего приятеля.
А Мартын… Этот, по мнению Мохаддиншева, был вовсе не тем, за кого себя выдавал. Говорил, что он - украинец. Киевлянин… Ха!
Нурмухаммад служил срочную вместе с украинцами! И даже, несмотря на полуанекдотичность личности, - «сержант Прохоренко» также присутствовал. Правда, звали этого сержанта Майстренко, но… Крови уж он попил, попил из тогда ещё «духа» Нурмухаммада Мохаддиншева. Хватило бы, наверное, на десяток донорских сдач.
Речь, собственно, о том, что не был Мартын Сапог похож на украинца. Даже на русского, выросшего на Украине, не был.
Дело в том, что те, кто вырос на Украине, так или иначе сталкиваются с украинским языком. И язык этот каким-то образом откладывается в голове. Все эти странно звучащие слова. Поэтому не узнать их по говору - невозможно.
Этот человек, однозначно, был не тем, за кого себя выдавал.
Однако, боец он был - знатный!
Но…
Тех, кто бросился на хрупкую снайперицу, она уделала в два счёта. Экономно и жёстко. Любо-дорого, как говорят гяуры, посмотреть.
Не в каждом Made in Russia отсутствует дух воинский.
Нет! Исланбей был, конечно же, прав. Тут никакого разговора.
Да и «футляр» её под хитрой личиной контрабаса, как оказалось, содержал «инструмент» совершенно иного способа воздействия: старомодную с виду винтовку с мощным двухрежимным оптическим прицелом. А ещё запас патронов, масло, жидкость для протирки линз, одноместную палатку из тончайшего водоотталкивающего материала, пару-тройку масккостюмов и прочие снайперские принадлежности.
И угрохала эта «восьмиклассница» троих здоровенных гоблинов, как два пальца об ветер… Что-то вроде новой куклы за столом рафинированной девочки.
Тех же, кто вяло попытался возразить, положили телохранители Исланбея.
Этой суке платили тонну зелени за каждого жмурика. Три - за офицера. Пять за полковника… Десять дали бы за генерала. Надо отдать ей должное, стрелять она умела…
Нурмухаммад в молодости сам служил в разведроте ВДВ. Сначала срочная, потом, по заданию того же Исланбея, сверхсрочная… Служба многому его научила. И не только ненависти к «светлокожим» «старикам» и дембелям…
Вот его, как самого опытного в отряде, Исланбей, по совету всё того же Земира Мерхана, и определил прикрывать наёмницу. Отправили не столько «пасти снайперицу», сколько её контролировать.
Но девка не подкачала! Девятнадцать трупов за десять дней! Из них - четыре офицера.
Она стоила тех денег, которые Исланбей, в мудрости своей, заплатил.
Девка эта - стрелок от Бога! Сам шайтан, должно быть, учил её стрелять…
И страховал её Нурмухаммад с удовольствием. Не каждый раз видя воочию результаты стрельбы, он был уверен, что она не подведёт.
И не подводила никогда! За все восемь раз, что он ходил с ней в засаду.
А вот сегодня вышли в девятый…
Он истово, как и подобает правоверному, помолился Аллаху. Попросил божественной помощи в предстоящем деле. Но Аллах отвернулся сегодня от Нурмухаммада…
Едва он устроился в «идеальной снайперской точке» - образованной корнями дерева полости, - предварительно убедившись в отсутствии «лишних глаз», как получил сокрушительный удар в затылок и отключился.
Когда Нурмухаммад Мохаддиншев, сын Мардухана Мохаддиншева, известного в ауле нарушителя спокойствия, пьяницы и дебошира, часто-часто заморгал глазами, пытаясь прийти в себя, то обнаружил себя лежащим крепко связанным на небольшой полянке, укрытой высокой сочной травой.
Метрах в трёх от него сидела на земле белоголовая наёмница. А возле неё стояли двое. Примерно одного роста. Мускулистые, выносливые. Это было видно сразу. Оба в камуфляже с «элементами растительности». Но на федералов не похожи.
- Эй, вы кто такие? - крикнул он им. - Развяжите меня!
Тот, что выглядел постарше своего напарника, лениво с виду, но очень даже больно, пнул Нурмухаммада толстой и жёсткой подошвой десантного «берца» в лицо.
Уж одного-двух зубов точно лишил…
А потом решительно уселся на травку в полуметре от пленницы. И, повернувшись к ней спиной, уставился на него, Нурмухаммада, немигающим совиным взглядом.
Шайтанова дочь, тоже на вид крайне перепуганная, чего он за этой стервой не наблюдал ни разу за всё время знакомства, пнула младшего из гяуров.
Вернее, попыталась пнуть!..
Он мгновенно, словно кто-то вовремя шепнул о её намерении в нужное ухо, уклонился от удара и нанёс ответный. Точный и жёсткий.
Лайма, нанятая Исланбеем за большие деньги чемпионка с труднопроизносимой фамилией и строптивым характером, ставшая одной большой занозой в отряде, распласталась на камнях.
Младший направил на неё «Глок-21», извлечённый из открытой, закреплённой на правом бедре кобуры лёгким, явно не раз отработанным движением.
- Тебя как зовут? - спросил он, когда она пришла в себя.
- Тебе какая разница? - Лайма прожгла его взглядом.
- Да просто интересно… - пожал плечами тот. - Меня вот Лёшей зовут, а напарника моего - Василием Ивановичем.
- Это как Чапаева, что ли? - Лайма невесело усмехнулась.
- Почти, - легко согласился назвавшийся Лёшей. А его напарник даже не пошевелился, не сводя с Нурмухаммада гипнотизирующего взгляда.
- Ты, как я понимаю, и есть тот самый снайпер, которого мы искали…
Младший покачал перед её лицом винтовочным патроном.
- Гравировка, латинские литеры «L», «W» и «К». Это же твои патроны, красавица?
- Я здесь вообще ни при чём! - нагло заявила Лайма. - Проходила мимо, смотрю, добро лежит бесхозное. Ну, я и подобрала.
- Твои-и… - расплылся в улыбке Лёша. - Твои, красавица.
- Ну и мои! - рыкнула на него снайперица. - И что дальше?

Предыдущая страница 4 Следующая страница


5 Сергей Вольнов

- Дальше то, что своё дело мы наполовину выполнили, - ещё раз улыбнулся он. - Осталось только доставить тебя в штаб.
- Меня? А с Нурмухаммадом вы что собираетесь делать?
- А ничего, - равнодушно пожал плечами Лёша. - Он нам не нужен. Предъявить нам нужно только тебя. А его тащить - лишние хлопоты.
- Его, значит, в расход?
Лайма кивнула головой в сторону страхующего.
- Ну и пустим! - подал голос старший. Это было так неожиданно, что Нурмухаммад даже вздрогнул. Да и голос-то был! Прямо Паваротти.
- Ладно, а меня вы, значит, в штаб района, в Хинкалу собираетесь доставить? Не похожи вы что-то на федералов…
- А мы и не имеем к ним отношения! - сообщил жизнерадостный Лёша и картинно кивнул головой. - Группа «двадцать три», подразделение «Леопард». Нас вызвали из Москвы, специально для твоей ликвидации. Так что можешь гордиться!
- Вот ещё! - хмыкнула Лайма. - Никогда о таких не слышала! Вы что, Чип и Дейл, чтобы я гордилась?
- А ты фанатка Чипа и Дейла? - изломал бровь парень. - Никогда бы не подумал, что Лайма Вертруда Кокеннабакайтэ, пятикратная чемпионка СССР по пулевой стрельбе, наёмница-снайпер, фанатеет от двух неспокойных сусликов!
- Бурундучков! - автоматически поправила она, глядя на него расширенными от страха глазами.
- Не имеет значения! - Молодой махнул рукой так величественно, словно оставлял Америке право пользоваться Аляской, несмотря на требования президента вернуть её Российской Федерации немедленно, да ещё и приплатить. - Лайма! - сплюнул он. - Прям как Лайма Вайкуле.
- Ненавижу эту суку! - зло выдохнула снайперица.
- Ты в этом не одинока, - как бы между делом, заметил Лёша. - Хорошо. - Он ткнул себя большим пальцем правой руки в грудь. - Лейтенант Гордиенко и старший прапорщик Мирошко. - Кивок головой в сторону старшего товарища. - Значится, Лайма Кокеннабакайтэ, собственной персоной, так сказать. Как и заказывали. Слышь, Василий Иваныч! Мы работу сделали.
- Надо эту гастролёршу ещё допереть до штаба, - мрачно буркнул Василий Иванович.
- Ну и допрём! Почему нет? Деваха вроде бы не тяжёлая, да и сама идти может.
- Слушайте, отпустите меня, а? - неожиданно, с безумной надеждой во взгляде попросила она.
- Не-а, не получится, - бодро ответил тот, что помоложе.
- Но ты же знаешь, что со мной сотворят! Отпусти меня! Я всё, что хочешь, для тебя сделаю!!!
- Я сдам тебя своим. - Молодой был непреклонен.
- А там меня будут трахать все, кому не лень, пока я не сдохну или пока меня не пристрелят!..
- Мне искренне жаль, но отпустить я тебя не смогу. - Алексей пожал плечами. - Вообще-то я не стреляю в женщин, но, если ты так уж уверена, что тебя непременно изнасилуют, так и быть, согласен пристрелить при попытке к бегству.
- А почему бы тебе меня просто не отпустить? Скажешь: не нашёл, а?
- Ты же снайпер! Если я отпущу тебя, то ты продолжишь выполнять контракт. А разве я вправе менять жизни тех пацанов, которых ты положишь, на твою, одну-единственную?
- Но я…
- Ты будешь продолжать выполнять контракт! - отрезал Алексей. - Тебе попросту не дадут его разорвать. Это ВОЙНА.
- Но…
- Ты классный снайпер, и, если я отпущу тебя… Ты успеешь угробить достаточно народа, чтобы я испытывал угрызения совести. А этого я не люблю. Если же я сдам тебя, то, скорее всего, тебя расстреляют… Но уж если тебя перед смертью ждёт такое мрачное развлечение, как групповое изнасилование, я ещё раз предлагаю тебе выход.
- Застрелить меня?
- Всего у тебя их три. Выхода, то есть. Уйти, но я тебя не отпущу. Это раз… Плен, но тебя, как я понял, это не устраивает. Ну, и «попытка к бегству». Что, в общем-то, по большому счёту, вариант два «а»…
- И у тебя хватит духу выстрелить в женщину?
- А почему бы и нет? У тебя же, женщины, самой природой призванной рожать детей, хватает духу убивать чужих?
- Я… - Лайма тряхнула гривой волос. - Они не дети! Они - солдаты!
- Они всё равно чьи-то дети! И если ты хочешь сказать мне что-нибудь вроде «их никто не звал на эту землю», то даже и не думай об этом. Тебя на эту землю тоже никто не звал! - непреклонно отрезал лейтенант. - Их сюда гонит государство, а тебя - жажда наживы. Ты получаешь гонорар за смерть этих мальчишек!
- Они в меня тоже стреляют! - огрызнулась снайперица.
- Да, только не так удачно, как это делаешь ты.
- Я не ответственна за их подготовку! - оскалилась Лайма.
- Зато ты ответственна за их смерти! Тут, я так понимаю, крыть тебе нечем… Девятнадцать тел за последние десять дней.
- С чего ты взял?
- С того, - перебил её Алексей. - Если судить по почерку, то эти девятнадцать - твоя работа. Если не считать ещё пятерых, явно жертв снайперов, но манера не та. Не в сердце битые. Плюс пули не меченые, - добавил он после паузы. - Так что варианта у нас с тобой всего два.
- Это какие же? - нашла в себе силы спросить снайперица, уже явно упавшая духом.
- Первый. Я сдаю тебя своим. Второй. Я обеспечиваю тебе смерть при задержании. Лёгкую и практически безболезненную. Гарантирую - мучиться не будешь.
- Слушай, Лёша! - взмолилась девушка. - Отпусти! Христом Богом молю!!! У меня же дочь пяти лет! Как ей будет без матери?
- Серьёзный вопрос! Да и дочь - аргумент, конечно. Что порекомендуешь, Иваныч?
- Порекомендую придерживаться логики! - пробурчал Старший. - Отпускать её никак нельзя.
- Эт точно! - согласился с ним Алексей. - А что делать-то? И отпускать нельзя, и доставить… Вправду ведь замучат девку. Нам ли не знать сотоварищей по ремеслу…
- Ну, и?.. - недовольно прогудел Василий Иванович.
- Ребята! Отпустите! Христом Богом молю!
Лайма принялась лихорадочно расстёгивать масккостюм.
- Охолонь, девка! - бросил, не оборачиваясь, старший «леопард». - Никуда ты не пойдёшь!
- Слышь, Иваныч… - голос лейтенанта звучал неуверенно, даже просящее. - Может правда отпустим?
- Ты чё, Лёха, сдурел совсем? - От возмущения Василий Иванович даже развернулся к нему. - У нас же приказ!
- Приказ-то приказом, а жалко девку.
- Давай, жалей! Может, она в следующий раз, перед тем как нажать на спусковой крючок, тоже задумается?
- Ре-бя-та! - взвыла Лайма, заливаясь, слезами. - Моя Кристина! Ей ведь всего пять! Ей нужна мать!
- Так почему ты сейчас не с ней?! - взорвался невозмутимый до сих пор лейтенант Гордиенко. - И я, вместо того чтобы сейчас с девчонкой своей где-нибудь в кафе заседать, мороженое кушать, бегаю здесь по горам, тебя, сучку, выискиваю!
- Так и езжай домой, - нагло посоветовала сквозь слёзы Лайма. - Я хоть на образование дочери зарабатываю, а ты-то?
- Я-то как раз на месте! Права она или нет, моя Родина, но я исполняю её приказы!
- Счастливчик! - хмыкнула Лайма. - Исполняешь приказы «самой Родины»!
- Кончай базар! - оборвал её лейтенант. - Пойдём! - Он встал и рывком поднял на ноги Лайму. - Слушай, Лёша, может быть?..
Она вновь попыталась расстегнуть масккостюм.
- Оставь! - нехотя повёл рукой лейтенант. - Я и так готов зарыдать.
Снайперица распахнула глазища от удивления.
- Что ты глазёнками-то хлопаешь, экс-лейтенант Глазенкова? Думаешь, никто не знает о твоей прошлой жизни? Муже-капитане? Делишках его богомерзких, за которые ты его и грохнула? Беременности и прочем всем?
- Слушай, лейтенант… - нахмурила брови Лайма.
- Нет! Это ты слушай! Госпожа Кокеннабакайтэ! - лейтенант бросился к ней со скоростью атакующей королевской кобры. - Это ты мне скажи, каким таким макаром, интересно, смогу я тебя отпустить? А?
- Ну-у, не знаю… Можно же, наверное, что-нибудь придумать?
- А ты сделай, Лёха, как в Турции с ворами поступали, - посоветовал, не оборачиваясь, Василий Иваныч.
- Это как? - не понял лейтенант.
- Это когда раньше отрубали руку. Не помнишь, что ли? Тогда, в Измире…
- Интересная мысль, Старый, почти выход! - воспрянул духом Лёша, которому явно не хотелось отдавать красавицу Лайму ни в руки федералов, ни в лапы горских бандитов.
- Ты отрубишь мне руку? - спросила пленница, мгновенно побелев как мел.
- А ты хочешь жить или остаться физически невредимой?
- Скорее живой… - после короткого раздумья тихо, едва слышно отозвалась Лайма.
- Вот и замечательно! - провозгласил голос лейтенанта. - А теперь попробуй себе представить!
- Короче, Лёша!
Лайма кинулась на своего пленителя, но огребла только удар кулаком в переносицу, от которого сразу «потухла».
- Устав нарушаешь, Лайма Вертрудовна, - бросил ей Иваныч. - Нам же её доставить надо. - Последние слова были обращены уже к напарнику.
- Иваныч, да жалко тёлку-то. - виновато буркнул Алёшка. - Да и дочка у неё.
- И? - уточнил Иваныч, всё так же не спуская взгляда с Нурмухаммада.
- Жалко мне её, - покаялся лейтенант. - И отпустить не могу, и…
- А ты, Лёха, отруби ей указательный палец, - посоветовал старший прапорщик.
- А что?! - Лейтенант необычайно оживился. - Вот он, выход-то!
- Ты о чём? - поинтересовался старший.
- Иваныч! Я тебя обожаю!!!
- Ну, ты это…
- Как тебе такой вариант, Лайма? - спросил лейтенант у приходящей в себя пленницы.
- Как мне что? - отозвалась та, хлюпая сломанным носом и вытирая рукавом струящуюся по лицу кровь.
- Тупая, что ли? - пожал плечами лейтенант. - Выход! Я отрублю тебе пару пальцев, и ты перестанешь быть снайпером.
- То-о есть?.. - выдохнула Лайма совершенно уже обречённым голосом. - Ты хочешь отрубить мне указательный палец?
- Не только! - решительно сообщил он ей. - Я изучал твоё личное дело! Иначе не выйдет! Извини.
- Ну, если это единственный способ вернуться к дочери живой! - Женщина положила правую кисть на близлежащий крупный камень и зажмурилась. - Ну, давай, руби! - На этот раз в её голосе слышался даже вызов. - Давай же!!!
Лейтенант выхватил из ножен неуставной «вампир» и широко размахнулся…
- А-а-а-а-а-а-ах-х-х!!! - завопила пленница.
- Вот и ладненько, - подвёл итог Василий Иванович, бросая через плечо взгляд на корчащуюся и скулящую за его спиной снайпершу. - Вот и хорошо. А ты, девонька, поплотнее пальцы-то перетяни! И к «друзьям» своим горским лучше не возвращайся. Ты им теперь такая без надобности, так что сама понимаешь. - Он деловито собрал отрубленные пальцы в целлофановый пакет и сунул с один из многочисленных подсумков. - Ладно, Лёшка, снайпера обезвредили, пора топать дальше! - Василий Иванович подхватил трофейную снайперскую винтовку, повесил на плечо и потеребил наручные часы.
- С-с-своло-чи-и-и! - провыла им вслед Лайма Вертруда Кокеннабакайтэ, пятикратная чемпионка СССР по пулевой стрельбе. На самом деле - лейтенант КГБ Нина Петровна Глазенкова, бывшая сотрудница Управления внешней разведки…
Люди, захватившие её в плен, исчезли так же неожиданно, как и появились.
Да и были ли они? Вся память - взлетающий в небо широкий воронёный клинок, адская боль, укол наркотика…
Лишившись большого, указательного и среднего пальцев на правой руке, она поклялась отомстить.
Она не знала как и когда, но свято верила в то, что когда-нибудь…
А Нурмухаммад…
Перед тем как исчезнуть, старший выхватил откуда-то здоровенный мачете и играючи отрубил Нурмухаммаду правую кисть.
Горец заорал благим матом.
- Не кричи, джигит, - подмигнул ему молодой. - Бери пример со своей подруги.
Последнее, что «воин ислама» увидел, - наплывающую на него чёрную дыру пистолетного дула.

Глава четвертая
СКРЕЩЕНИЕ КЛИНКОВ

Костёр жарко полыхал в ночи, отвоёвывая у темноты круг, едва достаточный для того, чтобы в нём уместились все участники пирушки. Пятеро. Сегодня, тотчас после окончания дневной битвы, Квентина Маркона, Джизбелло да Марко, Клауса де Брига, Винсента Бийка и Луиса-Жана де Анстреля торжественно посвятил в рыцари Карл Смелый, герцог Бургундский. Прямо на поле боя, едва противник отступил.
Пятеро оруженосцев, «возведённые в рыцарское достоинство за проявленные смелость и мужество, достойные самых лучших примеров доблести», как гласил объявленный перед войсками указ герцога. Героические парни, и Луис-Жан - один из них.
Они действительно бились как львы, окружённые многократно превосходящими брабантскими пехотинцами. И рассеяли врагов! Потом, когда подоспела помощь, брабантцы ретировались.
Луис-Жан, конечно же, был горд собой, своей рубкой в окружении, пышно поименованной в речи герцога «деянием, достойным рыцарей Круглого стола и славного Ричарда Львиное Сердце!», но…
При этом чувствовал растерянность.
Прошло уже восемь лет с тех пор, как умер его отец, шесть как почила в бозе матушка. Из пятерых детей, рождённых женой Вилларима де Анстреля, выжили только Луис да самая младшая сестрёнка - Альбина. Когда сыну исполнилось восемь, отец отдал его в оруженосцы их сюзерену, барону Артуру де Виго. С тех пор он ни разу не видел ни отца, ни мать, ни младшую сестру. Последние десять лет своей жизни он провёл в обществе барона де Виго, кочующего с одной войны на другую. Барон был не только его воспитателем, наставником и старшим товарищем, но и хорошим, надёжным другом. Да что там другом! Сэр Артур заменил ему семью. А Луис-Жан был ему как сын. Барон даже частенько поговаривал о том, что выдаст за воспитанника свою единственную дочь Эдит…
И вот сегодня рыцаря Артура де Виго не стало. Он принял героическую смерть на Ваглавском поле. Умер на руках у Луиса-Жана. Просил позаботиться о дочери. Смерть наставника разъярила юношу, и он рубил вражеских пехотинцев с небывалым доселе ожесточением.
Из боя Луис-Жан вышел залитым чужой кровью с головы до ног, как те бесы, что рисуют на картинках, изображающих преисподнюю.
Сбылась мечта, он наконец-то стал рыцарем! Но Луис-Жан, после десяти лет, проведённых в должности оруженосца, был несколько растерян. Он остался один. Совсем один! Была ещё, конечно, тринадцатилетняя сестра, которую он не видел десять лет и помнил совсем крохотной девчушкой. Насколько он знал от погибшего сэра Артура, сейчас она самостоятельно и весьма успешно правила их небольшим скудным феодом.
Луис-Жан собирался навестить Баске д'Вилларим, их родовое гнездо, сразу после окончания кампании. Их убогое гнёздышко. Небольшой каменный донжон, громко вопиющий о ремонте ещё в детские годы Луиса-Жана. Маленькая деревенька на три десятка домов, притулившаяся к давно прогнившему частоколу вокруг донжона. Всего лишь каких-то четыреста акров земли.
Луис-Жан, проведший не один год на войне, пережил достаточно и отдавал себе отчёт в том, что видал он замки и получше…
- Приветствую героев!
Между Квентином Марконом и Клаусом де Бригом возник Алексиос Демойв, молодой венгерский рыцарь; под мышкой у него был зажат большой глиняный кувшин.
- Сэ-эры рыцари! - Гость заметно покачнулся. - Моё п-пчтение! - Алексиос, невозмутимо потеснив молодых людей, умостился между ними. - Господа рыцари, - провозгласил Алексиос, откупоривая лезвием своего кинжала облитый сургучом кувшин. Пробка с громким «чмоком» вылетела из горлышка, окончив свой путь в костре. - П-пзвольте мне, как более старшему вашему товарищу… э-э… п-пздравить вас с новой должностью… Боже, что я говорю? С новой, э-э-э… Вот ведь напасть! Мысли р-рзбегаются…
Рыцарь Демойв, похоже, уже успел изрядно попраздновать победу. Неизвестно где и с кем, но он имел на то полное право! Молодой венгр был отчаянным смельчаком и прекрасным воином. Все пятеро бывших оруженосцев имели возможность убедиться в этом не далее как сегодня днём. Именно он первым подлетел на своём огромном вороном жеребце к окружённым врагами новоиспечённым рыцарям. Именно его меч снял первую жатву с нивы брабантских голов, уже мысленно празднующих победу над обложенным отрядом бургундцев… Именно его меч отвёл удар смертоносного копья от Луиса-Жана! Именно ему бывший оруженосец сэра Артура был обязан жизнью.
А может, и не только он…
С виду венгр был старше Луиса-Жана, самого повидавшего в компании, всего-то года на три-четыре. Высокий, широкоплечий, великолепно сложён, приятное открытое лицо, заразительная улыбка…
Ворвавшись на «островок Бургундии среди Брабантско-Английского моря» на острие атаки конного клина венгерских рыцарей, он тоже улыбался. Но совсем по-другому - задорно-зло! И глаза недобро посверкивали, а улыбка скорее походила на волчий оскал.
Губы рыцаря Алексиоса так же приподнимались, обнажая клыки, как и виденный Луисом-Жаном в детстве волк, принесённый деревенскими егерями привязанным к шесту. Тогда зверь лишь лениво скалился, видимо осознав, что освободиться всё равно не в силах. А у Алексиоса был оскал зверя во время охоты!
Бургундцы уже успели вознести молитвы Пречистой Деве, когда к окружённым пробилась сотня конных рыцарей, невозмутимых здоровяков, присланных венгерским королём Матвеем Корвином, женатым на Корделии Бургундской, своему деверю - Карлу по прозвищу Смелый. Помимо того, что их доспехи разительно отличались от всех когда-либо виденных Луисом-Жаном, каждому к спине крепилась пара крыльев из гусиных перьев, издававших жуткий вой при галопе. Герцог держал венгров в резерве, и, как оказалось, - не напрасно.
Едва брабантская пехота побежала, преследуемая беспощадными мадьярами, Алексиос, отирая меч от крови, сообщил, что они с рыцарем Грэгором Дракулой, возглавлявшим эту самую сотню, рады были прийти на помощь столь доблестным воинам солнечной Бургундии…
Именно поэтому сейчас его, естественно, приняли в компанию. А может, и принесённый им кувшин сыграл свою роль? Всяко же выпивки у них почти не осталось… Так, по глотку.
- Друзья! Позвольте угостить вас старым бургундским и поздравить с получением рыцарских шпор и поясов! Не сомневаюсь, что вы долгонько ждали этого мига. Сам был оруженосцем, знаю. Протягивайте кубки! - Алексиос принялся щедро плескать вино из своего кувшина в подставленные разномастные сосуды. - Сэры рыцари! - воскликнул он, как только наполнил чаши всех страждущих. - Позвольте мне, как товарищу-рыцарю, ненамного старшему вас по возрасту, в полной мере, поверьте, познавшему все прелести э-э… жизни оруженосца… младшего спутника рыцаря… «Принеси - подай - почухай», иными словами… Поэтому хочу поздравить вас с новым и, я так понимаю, долгожданным статусом и заверить, что вы это звание заслужили! - Рыцарь, сделав пару внушительных глотков из своего кубка, продолжил: - Честное слово! Ваш сегодняшний, ик, подвиг… - Демойв, не закончив свою мысль, потребовал немедленно выпить за День Победы.
Когда все выпили, Алексиос тут же наполнил кубки и принялся посвящать молодых рыцарей в тонкости воинского ремесла. Венгерский рыцарь обнаружил такой редкий талант красноречия, что все, собравшиеся у костра, внимали ему с открытыми ртами. Он сыпал историями поучительными и весёлыми одновременно. Новоиспеченные рыцари заслушались. Причём он столь необычно толковал путь воина, что и Луис-Жан поневоле отвлёкся от тягостных дум о потере наставника и своём туманном будущем. При этом Алексиос не забывал подливать им вина и провозглашать тосты.
Наконец разговор зашёл о событиях не так давно отгремевшей войны, уже прозванной в народе Столетней…
Ещё бы! Война между Англией и Францией длилась с тысяча триста тридцать седьмого по тысяча четыреста пятьдесят третий год от Рождества Христова. Франция стремилась выгнать англичан со своего юго-запада. В частности, из Гиени. Англичане же, напротив, хотели упрочить там своё положение, а заодно вернуть ранее утраченные Нормандию, Мен, Анжу и другие французские области. Кроме того, две короны соперничали из-за Фландрии. Состояла эта война фактически из ряда длительных столкновений общей продолжительностью почти в сто двадцать лет. Она принесла французскому народу бездну горя, практически разрушила экономику страны… Но, с другой стороны, способствовала объединению Франции. Девятнадцатого октября тысяча четыреста пятьдесят третьего года английская армия капитулировала в Бордо.
Молодые рыцари, языки которых были развязаны обильными возлияниями, с жаром спорили о не так уж давно завершившейся войне и её возможных результатах. Строились самые невероятные предположения. Как бы что могло быть, если бы…
Однако когда разговор зашёл о Жанне д'Арк…
Рыцарь де Бриг был пылким поклонником Орлеанской Девы, несмотря на то, что герцог Карл выступал на стороне англичан, а отец и старший брат самого Клауса погибли именно при битве за Орлеан. Правда, парень, рождённый за полгода до этого, совершенно их не помнил. Вырастил и воспитал его бездетный сеньор - Максимилиан де Маргон, сражавшийся в то время на стороне французов. Он, так же как и сэр Артур де Виго, нашёл свой конец сегодня днём. Удивительно, но Клаус всегда отзывался о своём наставнике крайне язвительно и пренебрежительно… Рыцарь принялся превозносить Жанну с использованием самых пышных оборотов. Однако Алексиос Демойв, недолго думая, перебил де Брига и обозвал её «сумасшедшей фригидной сукой, помешавшейся на почве своей застарелой девственности». Он говорил ещё много совершенно непонятных слов, вроде «истерия», «суицид», «синдром», «комплекс Электры» и прочее. Наверное, просто не было во французском языке - которым, кстати, рыцарь Демойв владел не хуже (если не лучше!) самих бургундцев - нужных слов. Кроме того, он часто упоминал некоего старину Фрейда. Видимо, какого-то венгерского мудреца…
Никто из бургундцев так ничего толком и не понял. Однако Клаус, ориентируясь по интонации, попытался завязать ссору. Но она всё же не состоялась. Венгр чуть ли не из воздуха добыл довольно странный, слегка изогнутый кинжал и приставил его к горлу де Брига.
Клаус замер как статуя, а Алексиос холодно, без тени былой пьяной беззаботности объявил, что немедленно перережет ему горло, если тот не успокоится. Пару раз судорожно сглотнув, мгновенно протрезвевший рыцарь поспешил согласиться с его требованиями. Диковинный кинжал так же бесследно исчез, как и появился.
- Итак, всё в порядке? Без обид? - уточнил Алексиос. - Вот и замечательно! А то был у нас похожий случай во время Толедского похода на Альгамбру…
Красноречие Демойва было неистощимо. И все, кроме, быть может, самого Клауса, снова загипнотизированные его непонятным очарованием, принялись слушать очередную историю в стиле «бьём это мы со стариком Дракулой мавров под Толедо»…
Следующие минут десять молодые рыцари покатывались со смеху, в том числе и де Бриг.
Но в середине очередной истории, когда венгр изобразил крайне драматическую паузу, повествуя о запрете винопития, наложенном на мавров их богом, - обнаружилось, что и у «правоверных» совершенно нечего заложить за бородку.
- Нет, господа, так не пойдёт! - сообщил он. - Мы же с вами не поганые язычники, а самые что ни на есть добрые христиане. И, как добрым христианам, нам следует хорошенько отметить нашу победу. В конце концов, сказано же в Евангелии от Луки: «Edite, bibite, post mortem nulla voluptas», то есть «Ешьте, пейте, после смерти не будет никаких радостей».
- Оно, конечно, верно… - вступил удивлённый учёностью венгерского рыцаря Квентин Маркой. - Но нет же ничего.
- Значит, надо добыть.
- Маркитанты в долг не дают, а у нас денег нет, - пожал плечами Винсент Бийк. - И занять не у кого.
- Значит, надо добыть у противника, - не сдавался Алексиос.
- Что добыть? - не понял Квентин. - Деньги или выпивку?
- А это как получится, - улыбнулся венгр. - Ну? Кто со мной?
Он обвёл оторопевших рыцарей внимательным взглядом.
- Ну же! Решайтесь!
- Как можно? Это же разбойное нападение, то, что вы предлагаете! - возразил Клаус де Бриг. - Это недостойно рыцарей…
- На войне не бывает достойного и недостойного, - возразил ему Алексиос. - На войне все методы хороши!
- Но всё же…
- Мы красные кавалеристы, и про нас былинники речистые ведут рассказ… - пропел Демойв, подмигивая Квентину.
- А что значит «красные»? - удивился тот. - У наших гербов разные цвета…
- «Красные» значит «красивые, видные», - пояснил венгр и поднялся на ноги. - Так как же, господа рыцари? Как насчёт очередного подвига?
- Я с тобой, рыцарь Демойв! - Квентин встал рядом с венгром. - Решайтесь, друзья!
В конце концов на вылазку согласились пойти все, кроме Клауса де Брига и самого Луиса-Жана. Луис сослался на полученную накануне рану, а де Бриг разразился напыщенной речью о недопустимости предлагаемого деяния в свете рыцарской чести.
- А ты, сэр рыцарь, стало быть, Laudator temporis acti? - хмыкнул Алексиос. - Вечно ворчит и брюзжит, выхваляет минувшие годы. Ранние годы свои, а юных бранит и порочит. Пойдёмте же, друзья!
И они ушли. Скрылись в темноте. А Луис-Жан и Клаус остались у костра. Посидели недолго в молчании, стараясь не смотреть друг на друга. Потом Клаус, пробормотав что-то неразборчиво, отправился в свой шатёр. Луис-Жан остался сидеть у костра, ожидая товарищей. Незаметно для себя он задремал. Разбудил его громкий шум, поднявшийся в лагере.
Молодой рыцарь разлепил глаза и вскочил, сжимая в руке кинжал. Уже начало светать, между погашенных костров метались вооружённые люди, звучали встревоженные голоса.
- Что? Что случилось?.. - Он схватил за руку пробегавшего мимо пожилого солдата. - На нас напали?
- Вроде бы нет, - замялся тот. - Не знаю, господин рыцарь!
- А чего же тогда такой шум?
- Не знаю… Все бегут, и я бегу.
Луис-Жан отпустил его и отправился искать своё «копьё».
Причиной для поднявшегося переполоха, как оказалось, послужило возвращение отправившихся на вылазку. Алексиос Демойв, Квентин Маркой, Джизбелло Марко и Винсент Бийк вернулись из вражеского стана на трофейных конях и с повозкой, доверху нагруженной каким-то добром. Их по пятам преследовали вражеские всадники, но рыцари успели достичь границы лагеря, а лучники отогнали преследователей.
В повозке же, помимо разнообразного хлама, оказался внушительный бочонок вина, несколько мечей, три вражеских знамени и даже связанный рыцарь. Да не просто рыцарь, а сам граф де Монж - главнокомандующий вражеской армией, на свою беду подвернувшийся под руку пьяным бургундским воинам.
Несмотря на давешние пророчества Клауса де Брига, герцог Карл высоко оценил подвиг молодых людей, объявил их героями и щедро наградил…

Что по-настоящему вызывало досаду - сбои. Иногда восприятие вело себя странно. Её связь с носителями, что отыскивались в непосредственной близости от наблюдаемых, не то чтобы прерывалась… Она искажалась, как будто вмешивался некий посторонний мощный источник, генерирующий свою «волну». Когда такое происходило, всё плыло. Картина мира подрагивала, двоилась, словно некие высшие силы хватали и трясли, трясли её. Помеха не была фатальной, но коробила, раздражала, как сломанный ноготь, цепляющийся за всё что ни попадя.

Предыдущая страница 5 Следующая страница


Сотовая бесконечность 6

Бывали минуты, когда необъяснимое наложение настолько застило поле зрения, что связь едва не пропадала. Она даже начала подумывать, что кто-то следит за нею самой. Наблюдение за наблюдателем. Если в реальном мире существует она со своими возможностями, то почему бы где-то ещё не появиться кому-нибудь с уровнем силы, превосходящим многократно?..
Она отогнала эту мысль, и больше не пускала обратно. В таком случае придётся признать, что за ней пристально следят силы, в сущности, божественные, тягаться же с богами - себе дороже. Ей необходимо выполнять задание силы пусть и не высшей, но вполне способной уничтожить её телесное воплощение… Хотя и лестно признавать, что ты удостоилась внимания богов, но лучше об этом даже не думать… Рассудок будет целее.
Думать надо о том, как выполнить. О победе над собственным неумением… До сих пор не научилась она постоянно удерживать отчетливый приём; а шёл уже чуть ли не пятый месяц путешествия по фронтам, позади добрых полтора десятка недель похода. И какого!
Принц и его учитель явно задались целью испытать все «прелести» разнообразных войн. Теперь они коллекционируют их, лихорадочно прыгая по градам, весям и эпохам. По возможности нигде не задерживаются дольше, чем на несколько суток реального времени. Хотя вначале долго сидели в глухом лесу, усиленно тренировались, крепили дух и тело. Совершали ознакомительные вылазки в разные годы первой половины земного двадцать первого века и вновь возвращались в таёжный бункер. Пройдясь по нескольким годам и отработав некий курс базового обучения, старший зачем-то оставил младшего в одиночестве - отправил того служить в армию, называемую Советской. В ней принц и провёл полных три месяца.
Служба в СА произвела ярчайшее, неизгладимое впечатление на Алексея, он даже несколько изменился внешне. В этой огромной, могучей, но полной необъяснимыми контрастами армии наиболее примечательным было явление, называемое «дедовщина». В зависимости от срока, прошедшего с начала службы, солдат приобретал некий статус, не отражённый в официальном уставе, однако имеющий определяющее значение для условий жизни. Чем меньше пробыл юноша в войсках, тем более бесправным существом он считался. Зато солдаты, которым до демобилизации оставалось несколько месяцев, жили вольготно и сытно - за них всё делали те, кто пробыл здесь меньше. «Срочники» служили в этой армии, собственно, первый цикл, второй скорее отдыхали от тягот и ужасов первого. Сегодня ты раб, завтра ты хозяин раба. Некоторые, правда, до второго цикла службы не доживали, хотя военных действий в эту эпоху не велось. Очень странная армия. Чем угодно занимались её солдаты, но чаще всего делами, с подготовкой к войне ничего общего не имеющими. По-настоящему служили в основном офицеры, и только некоторая часть рядовых и сержантов помогала им крепить оборону.
Алекс вместе со всеми новобранцами принёс присягу на верность той стране и «пахал» (именно это слово употребил один из старослужащих, поучавший однажды принца, как рыть яму «отсюда и до обеда») ровно столько, сколько требовали местные традиции. Как положено, без дураков, оттянул всю начальную ступень. Выполнял все требования, как уставные, так и неуставные. Получал пайку унижений и побоев наравне со всеми. В ночь, следующую после обряда перехода на очередную ступень иерархии, он вызвал в ротную курилку (специальное помещение для проведения одиночных схваток и массовых турниров) наиболее жестокого своего обидчика, «дедушку» Чубарова. Потомства у того парня никогда не будет - уровень медицины тысяча девятьсот восьмидесятого года не настолько высок, чтобы восстанавливать раскромсанные сапёрной лопаткой половые органы. Минуту спустя реальная опасность получить аналогичное увечье нависла над самим принцем. Кореша (ближайшие товарищи) ефрейтора ворвались в курилку, полные решимости расправиться с «оборзевшим молодым».
Наставник появился в момент, критический для дальнейшей жизни Алексея. Точнее, за несколько секунд до того, как младший мог фактически жизни лишиться. Избитый кореш Чубарова, ушами которого она подслушивала разговор, по причине резко ухудшившегося состояния здоровья плохо понял сказанное, но суть слов примерно такова: старший сказал, что принцу рановато расставаться с этим светом. И уж всяко героичнее совершить это на какой-нибудь настоящей войне, а не в драке с безмозглыми одноклеточными.
После этого напарники переместились в будущее десятка на полтора циклов, и без всякого отдыха ринулись в самую гущу военных действий, что разразились в гористой местности, называющейся Чечня. Прибыв, за несколько суток они успели повоевать во многих точках, словно торопились побывать во всех местах одновременно.
Ей не показалось, что на ЭТОЙ настоящей войне расставание с жизнью имеет больший смысл, нежели в грязной, вонючей комнате - соприкосновение с разумами людей, участвующих в этой кампании с обеих сторон, было одним сплошным бредом. Пекло, в которое они превратили ещё недавно цветущий край, врезалось в память и рубануло по ней как раскалённый клинок. Будто осколки воспоминаний детства, вычищенные целителями воспоминания, которых у неё больше нет, вдруг воскресли и взметнулись в памяти от огненного удара…
После интенсивной войны в горах объекты наблюдения одним махом проскочили несколько столетий. Они ушли «вниз», в эпохи, когда судьбу воина решал клинок, а не пуля; туда, где личные качества бойцов ценились дороже, чем суммарная огневая мощь подразделения. По сравнению с чеченской мясорубкой поздне- и раннесредневековые войны поначалу выглядели развлекательными прогулками. После танков, давивших гусеницами живых ещё людей, залпов ракетных установок, сметающих целые селения, и противопехотных мин, искалечивших тысячи детей, женщин и стариков, даже сшибки двух конных лав не впечатляли.
С первого взгляда НЕ.
Приглядевшись, вчувствовавшись, и здесь становилось крайне муторно. «В деталях кроется дьявол», гласит одна из здешних максим. Земляне знают, о чём речь.
Именно там, блуждая в ощущениях обитателей мрачных сырых замковых казематов и ветхих крестьянских лачуг, она впервые впала в настоящую истерику. Смерти, смерти, смерти, постоянно окружавшие её последние месяцы, наполнили чашу терпения.
А деваться некуда - рассчитывать она может только на собственную СИЛУ. Благо та не оставляет её… Успокоилась, мысленно взяла себя в руки и отправилась дальше, месить жирную грязь военных дорог и купаться в крови бесчисленных смертей, смертей, смертей…
Тесно соприкоснувшись с неизбывной жестокостью, язвами и суевериями средневековья, напарники, неотступно сопровождаемые тайным приглядом, «взошли» по времени и в качестве рыцарей присоединились к одному из более «цивилизованных» войск. Здесь они подзадержались; похоже, это кратковременное постоянство служило для них своеобразным отдыхом.
В момент восхождения она вдруг ПОТЕРЯЛА их. Ненадолго, быстро отыскала след, но… успела запаниковать. Ещё чуть-чуть - и они бы исчезли бесследно. Ищи их потом по тысячам циклов и миллионам мест… Помеха, полностью сбившая приём, впервые была столь напористой.
Судорожно нащупав разумы бургундских вояк, их новых товарищей по походу, и мысленно «переведя дух», она призналась себе, что пора с этим безобразием что-то делать. Сильные сбои происходят при межвременных и межпространственных переходах, точно. В моменты смены координат, следовательно, корень проблемы кроется где-то здесь. Дьявол…
Отдыхая и отсыпаясь вместе с неразлучными своими напарниками, она мучительно размышляла. Беда в том, что исследовать искажения становится возможным, когда они появляются, но в эти же мгновения все силы уходят на то, чтобы удержаться «на хвосте» у преследуемых…
Ой, вот, вот, опять! Они покидают место-время, и знакомые, уже почти родные «волны» уходят, уходят… Если резко меняющуюся картину мира снова потрясёт толчок такой силы - она может улететь прочь и опрокинуться «вверх тормашками»! Она не успеет отследить, в куда и в когда переместились субъекты!
НЕТ!!!
Мгновенно переполнившись отчаянием, она решилась на крайнюю меру и… вцепилась прямо в ментальную ипостась одного из наблюдаемых. Младшего, конечно…
«Ох-х-х, удержалась! Не отлетела, уф-ф-ф. Осторо-ожненько отлипа-аем. Мысленно возносим хвалу высшим сферам, даровавшим подлинную Силу, подыскиваем подходящего носителя и оглядываемся. Где это мы?»
На радостях краешек сознания даже отвлёкся на постороннюю мысль: «Как пить дать, жутковато выглядели конвульсии МОЕГО тела несколько секунд назад, когда разум едва не сгорел от перенапряжения».
Ага, вот они где, все трое. В парижской таверне. Весёлое местечко, да-а, в самый раз для отдыхающих от ратных подвигов рыцарей…
Как сладко звучит слово «ТРОЕ». Кажется, тело его даже вслух произнесло.

- Капитан! Капитан!..
Педро Эстебан Римейрос недовольно скривился и отставил в сторону бутылку кальвадоса, которую едва успел откупорить. Он узнал приглушённый хлипкой стеной «апартаментов» голос первого помощника. Потом до него донеслись и звуки перебранки.
- Прошу меня простить, леди Эджен! - Он одарил свою перепуганную гостью любезной улыбкой и изобразил шутливый поклон. - Дела!..
За его спиной раздался стук, затем скрипнула дверь.
- Маста капитан!.. - раздался густой бас его личного грума Мабуто М'замбузи. - Там…
- Роннад Адер, - помог ему корсар, пожирая свою «гостью» плотоядным взглядом. - Впусти его.
- Слушаюсь, маста…
Педро стоял спиной к двери и не видел чернокожего великана, преданного ему как собака, но готов был поклясться, что, прежде чем выполнить приказание хозяина, негрет скрестил на груди руки и поклонился.
- Капитан! - раздался молодой голос. - Там!..
- Ну, чего тебе, Роннад? Ты же знаешь, что я занят!
Педро Эстебан Римейрос резко обернулся. Перед ним действительно стоял его старший помощник Рон Адер. Высокий стройный юноша с тонкими, аристократическими чертами лица и длинными, тщательно завитыми локонами цвета гречишного мёда. Отпрыск гранбритского баронского рода, сосланный Торгом Четвёртым на Барабиз за причастность к деятельности какой-то тайной секты. Педро не стал разбираться, в чём конкретно состояла его вина. Роннад оказался дельным морским офицером - этого было достаточно.
Педро Эстебан Римейрос и сам происходил из старинного рода, испанского, загнанным в ряды «джентльменов удачи» исключительно обстоятельствами. Род его, некогда богатый и знаменитый, разорился благодаря деду, Ванилио Эстебану Римейросу, вложившему всё семейное состояние в Индские экспедиции. Экспедиции эти прибыли не принесли никакой, зато потери были столь ощутимы, что Педро Эстебан Римейрос остался нищим после смерти отца - Родрика Эстебана Римейроса. Двадцативосьмилетний викомт, похоронив отца, имел на руках лишь многотысячные долги, от которых и сбежал в Закатный Свет, прихватив всё ценное, что не успел продать покойный отец и чего не успели описать судебные приставы.
Сначала он попытался устроиться на новом месте, однако, имея аристократические привычки и не испытывая склонности к какому бы то ни было труду, быстро промотался и вынужден был податься в ряды «джентльменов удачи».
Вначале простым матросом вкалывал. Позднее, почувствовав вкус к морскому делу, стал боцманом. А через полтора года, после смерти капитана Джаргеддина Однорукого во время боя с Пирнейской эскадрой, корсары выбрали его капитаном фрегата «Делгвелло» - трёхмачтового корабля с мощным, шестидесятипушечным, артиллерийским вооружением, водоизмещением шестьсот пятьдесят тонн, отлично приспособленного для дальних плаваний в открытом море.
С тех пор он присоединил к фрегату ещё и бригант «Фепп» - двухмачтовый корабль водоизмещением около трёхсот тонн, вооружённый двадцатью шестью пушками, - а также взятый на абордаж пирнейский халеан «Энфину» - большое трёхмачтовое судно для перевозки ценных грузов, водоизмещением тысяча четыреста тон, вооружённое почти сотней артиллерийских орудий.
Теперь под его командой состояла пара тысяч сорвиголов, так что тридцатитрёхлетний Педро Эстебан Римейрос вполне мог считаться флибустьерским адмиралом.
Удача неизменно сопутствовала отпрыску фамилии Римейрос. Он всегда терял людей по минимуму, а добычи огребал - по максимуму! Многие собратья по профессии, конечно, завидовали ему и старались навредить чем только можно. Но, казалось, сам Всевидящий хранил Педро Эстебана от поражения! Враги и недоброжелатели неизменно терпели крах, а он - всегда выходил сухим из воды.
Вот и бывший гранбритский аристократ Роннад Йен Адер, принятый им в команду год назад, оказался дельным офицером. Умным и решительным. А то, что он фабрился и душился, как девка, - его личное дело. Главное - на него всегда можно было положиться.
- Капитан, - старший офицер, метнув исполненный огня взгляд на забившуюся в угол комнаты перепуганную девушку, сорвал с головы форменную офицерскую четырёхуголку с пышным плюмажем и изобразил самый светский поклон. - Спешу доложить, что устье бухты блокировано линейным кораблём «Королева Элисабет» и крейсером «Хишманл»!.. Правда, они не рискуют войти в бухту под огнём наших береговых батарей, но я полагаю, что просто ждут подмоги.
- Как так? - не поверил пиратский предводитель, мгновенно теряя к «гостье» всякий интерес. - Откуда они взялись у нашего острова?
- Не могу знать, мой адмирал! - Роннад прижал четырёхуголку к груди, при этом расправляя пышное кружевное жабо. - Должно быть, люди губернатора Джойнассона нас каким-то образом выследили… Хоть я и не представляю, как им это удалось.
- Видите, наглый пират, я же говорила вам, что моё похищение не сойдёт вам с рук! - подала голос сжавшаяся в углу девушка.
Она явно воспрянула духом после доклада лейтенанта. Ещё бы! Захваченный вчера «Феппом», под командованием всё того же Рона Адера, после успешного боя и абордажа, гранбритский фрегат «Миракле» принёс пиратскому адмиралу неожиданный приз. Эджен Камилла Винстен приходилась племянницей губернатору Барабиза.
Правда, сильно пострадавший в деле «Фепп» доставил её на крохотный остров под названием Фортуна, безраздельно принадлежащий Педро Эстебану Римейросу, всего пару часов назад. Роннад не побоялся в сгущающихся сумерках на повреждённом бриганте пройти довольно извилистой протокой, ведущей во внутреннюю бухту острова, тем самым еще раз подтверждая, что адмирал не зря назначил его первым помощником.
Педро завладел этим островком после ожесточённой битвы с делившими его капитанами Мастрильосом Бородой и Баззилем Бритвой, упокой Всевидящий их души! Правда, «Энфину», сильно пострадавший в том сражении, до сих пор латали на верфи, устроенной в гавани, а орудия с него сняли и временно установили на берегу, по обеим сторонам пролива, довольно хитро замаскировав в скалах, стараниями всё того же неоценимого Рона Адера.
Два оставшихся корабля попеременно уходили на охоту и возвращались с добычей. Всё-таки чем-то же надо было заполнять досуг абордажных команд…
Именно залпы береговых батарей, принятые опьянённым небывалым успехом адмиралом Римейросом за отдалённые раскаты приближающейся грозы, одной из многих, столь частых в этих широтах, да незнание извилистого фарватера с весьма своенравным течением, по всей видимости, и остановили превосходящие силы противника у входа в бухту.
Эта отсрочка была весьма кстати. Во время сражения половина экипажа «Феппа» погибла - гранбриты оказали дьявольское сопротивление. Захватить «Миракле» в качестве приза не представилось возможным. К завершению абордажа он сидел в воде едва не по верхнюю палубу. Пираты сняли с фрегата всё, что было можно, включая пленников, и отвалили от обречённого корабля, который затонул на глазах у изрядно поредевшей команды удаляющегося «Феппа»… Роннад довёл еле живой бригант на пиратскую базу, однако притащил за собой «хвост».
Педро в раздражении грохнул кулаком по столу, отчего знатная пленница побледнела, а украшавшие стол бутылки, дорогие блюда и кубки подпрыгнули с многоголосым мелодичным звоном. Гордость коллекции адмирала - массивный золотой кубок, украшенный многочисленными драгоценными каменьями, - упал на пол и покатился в угол комнаты.
- Сир, я…
- Молчи, Рон! - оборвал его Педро. - Ты не виноват! Ты сделал свою работу, и если барабизские псы… Как думаешь, что нас ждёт?
- Я думаю, что либо они попытаются прорваться во внутреннюю бухту под огнём береговых батарей, либо, что более вероятно, если их капитаны не круглые дураки, попытаются высадить десант на шлюпках с целью захвата батарей. Людей у них точно больше, чем у нас. С их стороны это было бы самым логичным ходом.
- Я тоже так думаю! - Педро Эстебан Римейрос в сердцах сорвал с головы шляпу и бросил в угол, где стоял сундук с картами. Вслед за ней полетел пышный, завитый по последней заокеанской моде парик. - А что они могут предпринять ещё?
- Береговой рельеф, благодарение Всевидящему, не позволит высадить массированный десант императорской морской пехоты, - отозвался Роннад. - Поэтому малые десанты мы отобьём силами абордажных команд, рассредоточенных по берегам. В бухту они вряд ли рискнут зайти. Но если они ждут подкрепления…
- И? - подбодрил его адмирал.
- Тогда мы не сможем отразить десант, и они просто задавят нас числом и количеством артиллерийских стволов… - буркнул Роннад.
- А они ждут подкрепления! - не преминула пылко внести свою лепту в сомнения пиратской верхушки леди Эджен. - Даже не сомневайтесь! Мой дядя не оставит…
- Заткнись, сучка! - рявкнул Педро Эстебан Римейрос и метнул в неё попавшийся под руку кубок.
Девушка сжалась в комок, закрыв руками голову. «Снаряд» отскочил от её левого локтя и с мелодичным звоном запрыгал по глинобитному полу.
- Даже если нас окончательно обложат, я ещё успею обесчестить тебя и подарить своим ребятам, чтобы они как следует наигрались с тобой!
Пленница побледнела настолько, что её лицо чуть ли не засветилось в полумраке, едва рассеиваемом свечами в нескольких разномастных подсвечниках.
- Сир! - Рон прижал руку к сердцу. - Каковы будут ваши приказания?
- Мабуто!
Огромный негрет тотчас же возник в проёме двери и поклонился, как всегда, скрестив руки на груди.
- Слушаю и повинуюсь, маета капитан!
- Свяжи леди, - Педро кивнул увенчанным изысканной «пирнейкой» подбородком в сторону племянницы губернатора. - И находись при ней с кинжалом и пистолем. Будь готов убить её по моему приказу или при малейшем признаке нашего поражения.
Прежде чем верный негрет успел степенно поклониться и пробормотать своё неизменное «слушаюсь, маета», Педро Эстебан Римейрос порывисто бросился в угол комнаты, нацепил абордажную саблю, сунул за пояс пару заряженных пистолетов и выскочил за дверь своей новой островной резиденции, значительно уступавшей и размерами, и отделкой былому гнезду клана Римейрос в Толалидо.
Сзади донёсся истерический женский вопль, слегка приглушённый хлипкой дверью, но это адмирала в данный момент беспокоило менее всего. У него имелись дела поважнее, чем истерики изнеженной девицы! Вся его флибустьерская империя, едва начав выстраиваться, грозила обрушиться на своего хозяина.
- Рон! Карту острова!
Лейтенант услужливо протянул ему пергаментный свиток с начертанными на нём контурами береговых линий острова и рельефом. Там же были обозначены промеры глубин, линии обороны и прочие стратегически важные сведения.
Педро, обладавший крутым нравом и склонный, подобно знаменитым властителям Восхода, карать приносящих дурные вести гонцов смертью, в очередной раз обрадовался, что сумел побороть свой вспыльчивый характер.
- Здесь и здесь! - Лейтенант дважды ткнул пальцем в карту, обозначая местоположение вражеских кораблей. - Они прочно запирают бухту, не попадая при этом в сектора обстрела наших береговых батарей.
- Пойдём посмотрим!
Адмирал поправил рукояти заткнутых за пояс пистолетов и решительно отправился в сторону выхода из внутренней бухты.
Путь предстоял долгий и нелёгкий.
Остров Фортуна, именно им, Педро Эстебаном, так и прозванный после того самого сражения с двумя фрегатами менее удачливых конкурентов по корсарскому ремеслу, в плане походил на подкову с крайне извилистым проходом. Все остальные стороны этой «подковы» представляли собой высокие обрывистые берега, чрезвычайно затруднительные для любого штурма. Чем, собственно, остров этот капитану Педро и приглянулся. Выдворив с него конкурентов, он начал осваивать территорию, расширив уже построенный бывшими соперниками док, заодно добавив к имеющимся строениям «дворец», отличавшийся от прочих островных деревянных зданий наличием каменных стен и двумя этажами.
Покинув территорию «дворца», адмирал с лейтенантом по тропе, протоптанной сотнями джентльменов удачи, что до них ходили здесь в дозор, проследовали к внешней оконечности островка. Добравшись до скалы, возвышающейся над устьем пролива, где был оборудован наблюдательный пункт, они впились взглядами в открывшуюся картину.
В бледном свете взошедшего ущербного месяца вражеские корабли, находившиеся на некотором удалении от входа в бухту, лежали на неподвижной глади Атлантики как на ладони.
- Да, при такой позиции они надёжно запирают нас в бухте, - словно продолжая давешний спор, произнёс Педро Эстебан Римейрос, положа обе руки на рукояти пистолетов, заткнутых за пояс крест-накрест. - Что же делать?
- Атаковать? - подал голос Рон Адер. - Сумасшедшая атака…
- Вот именно, сумасшедшая! - перебил его адмирал. - При наших теперешних силах такая атака будет стоить нам жизни. А уж если к ним действительно подоспеет подкрепление…
- Господин капитан! - раздалось из темноты.
Педро вздрогнул. Он инстинктивно выдернул из-за пояса один из пистолетов и направил его в ту сторону, откуда донёсся переполошивший его звук. Щёлкнул взведённый пистольный замок.
- Не стоит реагировать так агрессивно, - спокойно посоветовал голос из темноты. - Мы же, в конце концов, в одной лодке.
- Кто это там?! - Римейрос не опустил пистолет, наоборот, выхватил второй. - Покажись!
- Покажись! - прикрикнул и Адер, хватаясь за рукоять висевшей на богатой перевязи галлской шпаги.
- Я-то покажусь, - не стал противиться голос. - Только и вы не палите почём зря!
- Хорошо! - после секундного размышления решил адмирал. - Выходи, поговорим.
- Адмирал, вы должны меня помнить, - выходя в круг зыбкого света, произнёс крупный седовласый мужчина с длинными, стянутыми на затылке волосами. - Я один из тех, кого ваш «Делгвелло» подобрал два месяца назад в море у Арканарской гряды. Помните?
- Помню! Трое на обломке мачты… Ты из этих?
- Совершенно верно. - Голос мужчины не дрогнул ни на мгновенье. - Я Айван Раусман, главный канонир третьей палубы фрегата «Маллефикус Викктори», в неравной схватке потопленного твоим собратом по ремеслу Даглусом Кенкейдом - Сивым Носом…
- Как же, как же. Помню! - охотно согласился Педро. Он, обладающий феноменальной памятью, не забыл, как два месяца тому назад «Делгвелло» подобрал в море троицу измождённых людей, из последних сил цеплявшихся за обломок грот-мачты. Старший из троих, умерший от ран, как ни колдовал над ним пиратский лекарь, был боцманом на «Маллефикус Викктори». - С тобой были ещё двое. Старик, умерший от ран через два дня после того, как мы вас нашли, и юнец, отличившийся, как я слышал, при взятии «Миракле».
- Твоя память выше всяких похвал, - польстил ему седовласый собеседник. - Так вот, у меня есть предложение.
- Какое ещё предложение? Какое у ТЕБЯ может быть предложение?
Смерив его уничижающим взглядом, Педро Эстебан Римейрос постарался придать своему голосу максимально гневные и презрительные ноты.
- Стратег выискался! Не морочь мне голову всякими глупостями!
- Ну, если возможность одержать победу и удержать за собой остров для тебя всего лишь глупости… Извини, что отнял твоё драгоценное время, адмирал.
Собеседник мгновенно скрылся в темноте.
- СТОЯТЬ!!! - едва до него дошёл смысл речи канонира, завизжал Педро непростительно тонким голоском. - Держите его! Хватайте!
Все пираты, до которых донёсся его призыв, бросились исполнять приказ, но…
Из неохваченного светом факела пространства выметнулась тень, принявшаяся крушить всех вокруг.
Почувствовав захват стальной крепости на своём затылке и холод остро отточенного клинка у горла, адмирал едва прохрипел приказ остановиться.
Совершенно спокойно, как говорят о будничных вещах, типа «рассвело», «похолодало», «дождь пошёл», канонир уверил капитана в том, что не стоит проявлять излишней агрессии.
- Мы же с вами союзники. Послушайте меня! У меня есть план, как нам выпутаться из сложившейся ситуации.
- И как же?
Человек, ещё мгновение назад прижимавший к его горлу лезвие кинжала, молниеносно оказался в поле зрения. Педро Эстебан Римейрос потер овеянное холодом чужого клинка горло: правду говоря, он слегка струхнул, хотя до конца и не поверил, что его могут прирезать на глазах у всех. Тот, кто его едва не убил, стоял на удивление спокойно, если учитывать обстоятельства их беседы. Он потеребил пальцем кончик носа и неожиданно широко улыбнулся. Это притом, что на крик адмирала сбежалось дюжины три пиратов, готовых ради своего предводителя на всё! Несостоявшемуся убийце на вид было лет сорок пять, суровое волевое лицо пересекал длинный белый шрам.
Тут же в круг света вышел третий спасённый член экипажа «Маллефикус Викктори» - улыбчивый парень лет двадцати с небольшим. Высокий, широкоплечий, с превосходно развитой мускулатурой и уверенным взглядом серо-стальных глаз со странным именем Алекс Йей. Чем-то он напоминал Педро однажды виденного им диковинного пятнистого зверя «ягуара». Молодой Алекс Йей, как и тот зверь, был полон энергии разрушения. И энергия эта, так хорошо знакомая Педро, светилась сейчас в его глазах, хотя на губах играла улыбка.
- Мы с Алексом сможем прикрепить к бортам обоих кораблей по пороховой бомбе. И потребуется нам для этого не больше пары часов. Вопрос только в том, сколько вам надо времени на их изготовление.
- Пороховые бомбы? - призадумался адмирал, позабыв о недавнем позоре и, хоть и недолгом, бессилии. Он просто ненавидел подобное состояние и ещё отомстит этому дерзкому… Но сейчас важнее другое.
- Пороховые бомбы?.. - раздумчиво повторил вожак пиратов. - Как они должны быть устроены?
- Бочонки фунтов по сорок пороху, желательно, просмоленные…
- И по два фута огнепроводного шнура, - встрял Алекс Йей.
- Ладно! Это мы вам предоставить сможем, - Педро Эстебан перешёл на сугубо деловой тон. В конце-то концов, никуда эти двое наглецов от него не денутся! - Но какая от этого польза?
- А самая прямая! - хмыкнул старший из нахальной двоицы. - Взрывы мощных зарядов на уровне ватерлинии создадут пробоины в бортах кораблей противника, что, само собой, снизит их плавучесть, а заодно и боевые возможности…
- Ну и что это нам даст?! - нетерпеливо перебил его Педро.
- А то и даст, - встрял в разговор молодой, - что они тонуть начнут, и им будет не до нашей атаки!
- Какой ещё «нашей атаки»? - подал голос совершенно очумевший от всего происшедшего Рон Адер. - Ты что несёшь?
- Так в том-то и дело, что после взрыва экипажи будут заняты заделкой пробоин, а мы в это время их и атакуем!
- Хм-м… - Адмирал наморщил лоб и потёр рукой подбородок. - А это может сработать… Но вашу лодку обязательно заметят с кораблей.
- А кто говорил о лодке? - приподнял бровь младший.
- Но как же вы собираетесь доставить к кораблям свои бомбы? - вырвалось у Рона Адера.
- Это уж наша забота, барон, - слегка поклонился ему Айван Раусман с кривой ухмылкой, от которой правая рука бывшего аристократа сама легла на эфес шпаги.
- Остынь, Роннад!
Пальцы Пабло Эстебана Римейроса сжали локоть лейтенанта не хуже пыточных тисков.
- Дай им всё, что потребуется! Это хоть какой-то шанс!
Роннад успел хорошо изучить своего патрона. И его голос сказал ему многое, очень многое…
- Хорошо, сир!
Адер прижал к груди четырёхуголку и слегка поклонился.
- А я тем временем подготовлю «Делгвелло» и «Фепп» к атаке.
Барон водрузил на место головной убор.
- Пойдёмте! - бросил он странной парочке и направился в сторону посёлка пиратов. Айван и Алекс последовали за ним.
Адмирал проводил их долгим задумчивым взглядом.
- Марсел, - лениво бросил он в темноту.
Замеченный им ранее, ещё во время поимки бунтарей, Марсел Воллас, с которым пиратский вожак познакомился ещё будучи матросом, заслужил его безоговорочное доверие.
- Я здесь, мой адмирал!
Старый одноглазый корсар возник перед своим предводителем.
- Подбери пару-тройку надёжных ребят, - тяжеловесно обронил Педро Эстебан. - Пусть присматривают за этими выскочками.
- Конечно, дон Римейрос! - кивнул Марсел. - У меня есть надёжные люди.
- А когда они закончат… Преуспеют или нет, не важно… - лицо адмирала исказила хищная гримаса. - Скрутить и доставить ко мне. Я найду, о чём с ними поговорить, даже если это будет мой последний час.
Педро решительно скрылся в темноте. Ему было чем заняться! Следующие полчаса он метался как загнанный зверь, отдавая приказы и, положа руку на сердце, готовясь подороже продать свою жизнь, ибо безумный план дерзких чужаков доверия у него не вызывал.
Когда криками, пинками и тумаками он согнал на «Фепп» и «Делгвелло» всех, кроме канониров и прислуги тайных береговых батарей, а также тех, кто выполнял специальные поручения, на мостик фрегата влетел Рон Адер.
- Ну? - хмуро бросил адмирал своему помощнику.
- Всё сделал, сир! - отдал честь запыхавшийся барон. - Они взяли всё, что нужно, и отплыли. - Роннад явно сделал над собой усилие и продолжил: - Велели передать, чтобы корабли были наготове за четвёртым поворотом и атаковали, как только прогремят взрывы.
- Хорошо, Рон! Я позаботился о том, чтобы они получили по заслугам. - Адмирал хищно ухмыльнулся. - Принимай команду над «Феппом». Воинам достойно умирать в бою, а не в мышеловке, как лиса в норе, когда крестьяне обложат её хворостом.
Роннад Адер отдал честь и бросился исполнять приказание своего адмирала.
Фрегат и бригант, перегруженные людьми, направились к выходу из бухты.
Через некоторое время действительно прогремели два мощных взрыва, раскатившиеся гулким эхом.
Пираты ринулись в атаку на покосившиеся на водной глади гранбритские корабли.
Бой был жарким! Души многих исправных воинов унеслись на небеса. А может, и в преисподнюю. Кто знает?..
Так или иначе, победили корсары. «Королеву» пустили на дно, а изрядно потрёпанный крейсер ухитрились дотащить до верфи. В общем, полная победа!
Вот только ни Марсело Волласа с его людьми, ни Мабуто М'замбузи, ни леди Эджен Камиллу Винстен, ни Айвана с Алексом Йеем после сражения так и не нашли. Все они исчезли с острова, будто в воду канули. Или по воздуху улетели, как птицы…

Она не могла нарадоваться. Контакт с носителями-парижанами установился чёткий на удивление, ни малейших помех и дрожаний, никаких досадных искажений. Неужели её подсознание в неуловимо краткий миг сбоя всё-таки сумело отыскать логово дьявола и распознать необходимую деталь?
Это подарок самой себе. Бесценный. Осталось выудить из памяти нужную запись, разложить всё по полочкам, разобраться, в чём загвоздка, и не повторять ошибку.
Кстати, пора отчитываться. Госпожа заждалась. Время доклада…
Как жаль, что для этого приходится уделять реальности Локоса несколько больше внимания. Даже кратковременный возврат большей части сознания в телесную оболочку изрядно отвлекает. Необходимо потренироваться отдавать рапорты машинально, почти не отвлекаясь от выполнения задания.

- Господи Иисусе! Ну откуда взялся этот идиот?..
Жан-Жак д'Марселл прислонился спиной к ледяной каменной стене, пытаясь отдышаться.
- Святая Дева! И за что мне это? Дьявол его побери, деревенщину несчастного!.. Как он там себя назвал? Алекс де Сэбри, кажется?..
Жан-Жак опасливо выглянул за угол, но преследователей так и не обнаружил. Это было хорошо, чрезвычайно хорошо!..
Заварушка, далеко не единственная в его жизни, произошла в «Короле Анри» - заведении Максимуса Файнери. Жан-Жак не впервые заседал в этом кабачке. И не раз возникали поводы для драки. Но всегда он с друзьями одерживал победу.
А вот теперь…
Жан-Жак, потомок баронской фамилии Виту, пользовался в этом кабачке некоей… любовью, что ли? Не говоря уж о кредите. Ему прощалось многое, очень многое!
Так или иначе, но то, чего потребовал от девушки Элоиз де Лойн, было вполне достижимо. В конце-то концов!.. Все официантки в «Короле» давно знали повадки и самого Жан-Жака, и его приятелей-собутыльников. Они всегда встречали их поползновения вполне благосклонно. А эта дурочка раскричалась! Новенькая…
Кто же знал, что…
Жан-Жак д'Марселл, пользовавшийся популярностью среди народа, всегда очень тщательно, внимательно выбирал собутыльников. За безмятежной внешностью богатого молодого повесы, дуэлянта, игрока и охотника за хорошенькими белошвейками скрывался тайный порученец всемогущего Жана-Армана Плюсси де Ришелье. Кардинал пользовался услугами барона д'Марселла нечасто. Он не поручал мелкие дела таким редким специалистам, как Жан-Жак. Он их ценил! Барон, хотя о его второй жизни знали не более трёх-четырёх человек, кроме него самого и кардинала, привык мнить себя всемогущим и безнаказанным.
Откровенно говоря, спутники его обычно представляли собой по настоящему отчаянных сорвиголов Парижа! Обедневшие мелкие дворяне и шустряки из плебеев. Все лихо владели шпагами. Если и не шпагами, то по крайней мере ножами, дубинками и пистолетами.

Предыдущая страница 6 Следующая страница


7 Сергей Вольнов

Жан-Жак д'Марселл, барон де Виту, красавец и задира, тонкий и острый на язык, как и его шпага, впервые в своей двадцативосьмилетней жизни, наполненной скачками, драками, кабаками и девками, был так напуган. Барон частенько задирал незнакомых людей, и, как правило, всегда одерживал победу. Если не искусством, так числом.
Но сегодня…
Сегодня он собрался с друзьями в кабачке старого Файнери на улице Феру, чтобы отметить свой день рождения. Были только самые близкие друзья. Элоиз де Лойн, виконт де Гройг, забияка и пьяница. Его отец ухитрился настрогать шестерых крепких парней-погодков, и Элоиз был самым младшим из братьев. Виктор ле Манж, граф де Босси, - черноволосый красавец двадцати пяти лет, богатый бездельник, посвятивший себя прожиганию жизни любыми доступными способами. Парис-Луи де Жаневер, обедневший дворянин из Прованса. Злая судьба выгнала его из разорённого фламандскими банкирами родового гнезда. Был и рыжий Пол Мак-Дугал, уроженец далёкой Шотландии, не так давно сменивший свою варварскую юбку на нормальную одежду, подобающую мужчине и дворянину. Правда, он так и не отказался от своего тяжёлого грубого палаша. Была ещё парочка колоритных типов. Антуан Паррой - известный головорез с юга Франции - и одноглазый Дэнис Микош - картёжный шулер и мастер гарроты, петли-удавки.
И когда Элоиз прихватил новую служанку… Ну и что такого?! Ну и повалили её на стол и задрали ей подол… И что такого-то? Кричала, потому что дура! Дело-то житейское! Разве только если девственница… Но и тогда кричать нечего. Тем более что все остальные посетители «Короля» почти не обратили на её вопли внимания. Так, глянули в сторону источника шума и равнодушно отвернулись.
Все, кроме молодого хлыща, ужинавшего в компании с мужчиной вдвое старше него. Одеты как путешествующие дворяне. Оба при шпагах. Младший грубо растолкал гогочущих собутыльников, сгрудившихся вокруг стола с визжащей в центре него шлюшкой и потребовал «немедленно отпустить девушку и принести ей подобающие извинения».
Подобное поведение вызвало вполне естественную реакцию - всеобщий хохот.
Однако незнакомцу их искренний смех пришёлся не по душе. Он тут же своротил челюсть Виктору затянутой в чёрную перчатку рукой, потом движением локтя - бородатую челюсть Мак-Дугала, и ударил ногой в живот Париса-Луи…
- Вы мне ответите, господа! - Этот сумасшедший обнажил шпагу и приставил остриё к горлу Элоиза. - А ты умрёшь первым! - Это уже было обращено к потянувшемуся за кинжалом де Гройгу. - Если у вас хватит смелости не только на то, чтобы задирать подолы девицам, то вы сейчас выйдете на улицу и сразитесь со мной.
- Если же нет?.. - приподнял бровь Жан-Жак, кладя ладонь на эфес шпаги.
- Тогда я начну убивать вас прямо з-здесь, - прошипел молодой нахал. - Итак?..
Жан-Жак окинул своих спутников мимолётным взглядом. Мак-Дугал уже поднимался с пола, таща из ножен свой палаш, Антуан выхватил из-под камзола кинжал, а Дэнис вытряхнул из рукава удавку. Может, они и успеют убить этого выскочку, но Элоиз однозначно обречён! Острие шпаги проткнуло кожу на шее виконта, по шее побежала красная струйка.
- Хорошо же, сударь! Извольте! - произнёс Жан-Жак с кривой ухмылкой, делая своим людям знак не двигаться. Он надеялся, что на улице они легко расправятся с никому не известным безумцем. - Только знаете ли вы, юноша, с кем именно вам не повезло связаться?
- Судя по поступкам, с шайкой негодяев! - с великолепным презрением бросил в ответ тот, согнав с лица барона улыбку. - Если вы стоите тех шпаг, что носите, - выходите на улицу!
- Спокойно, Поль! - Жан-Жак схватил горца за вооружённую палашом руку. - Если этому сопляку не терпится умереть, мы ему в этом поможем. А потом вернёмся и закончим с этой козочкой. Не уходи далеко, милая!
Перепуганная служаночка, сжавшаяся за спиной неожиданного спасителя, порскнула вон из зала под громкий гогот уже пришедших в себя соратников. Жан-Жак, чувствуя на себе взгляды всех посетителей заведения, спокойно допил своё вино.
- Хозяин! Ещё вина! Мы сейчас вернёмся!..
Вместе с приятелями он неторопливо направился к выходу. Барон планировал атаковать противника на выходе, сразу всей компанией.
Однако Элоиз, надо признать, отлично владевший шпагой, решил разделаться с выскочкой самостоятельно. Внезапным, стремительным нападением. Резко развернувшись, он бросился на молодого забияку, находившегося от него в трёх шагах, со шпагой в правой руке и кинжалом в левой.
Атака виконта оказалась полной неожиданностью для его друзей. Но не для самого атакованного. Юноша ловко уклонился вправо и одним точным выпадом уложил бедного Элоиза на месте. Два дюйма стали, пронзив сердце, вышли из спины виконта, и тот рухнул, издав напоследок сдавленный стон.
По притихшему залу пронёсся ропот потрясённых зрителей. Приятели же покойного виконта де Гройга дружно обнажили оружие и бросились на убийцу.
Однако тот оказался просто дьяволом! Крутясь как волчок, он ловко отражал все выпады. Жан-Жак, участник сотен стычек, драк и потасовок, никогда ещё такого не видел!
Вот здоровяк Мак-Дугал, перекувырнувшись в воздухе, рухнул всей тушей на ближайший стол, разнеся его в щепки. Шевалье де Жаневер, схлопотав удар сапогом в лицо, растянулся между столами. Антуан Паррой почти достал молокососа своим кинжалом, когда его шею пробил прилетевший из зала стилет - это вступил в бой седой приятель мальчишки…
Дело в том, что, кроме собравшихся за столом Жан-Жака, - в зале находилось достаточно приятелей и знакомцев барона. Как только они пришли в себя, преодолев оторопь от разворачивающегося перед их глазами небывалого действа, тут же бросились на выручку барону. Заблестели в тусклом свете свечей многочисленные клинки, кто-то даже пальнул из пистолета…
В общем, воцарились полный хаос и неразбериха.
Нападающие, невзирая на численное превосходство, только мешали друг другу, одновременно атакуя двоих защищавшихся незнакомцев. Причём защищались они очень эффективно! Каждый нанесённый ими удар достигал цели, и ряды нападавших стремительно редели.
Сам барон де Виго, не спешивший ввязываться в драку, глядя широко распахнутыми глазами на разыгравшуюся перед его взором кровавую драму, благоразумно предпочёл скрыться. Как можно быстрее и как можно дальше.
Погони не было. Это хорошо, чрезвычайно хорошо!..
Он - лучший в Париже убийца, а вовсе не солдат. Глупо подставляться под уколы шпаг - его удел иной. Он САМ их наносит, коварно, исподтишка.
Ничего, ничего, он ещё поквитается с этим наглым юнцом. И его приятелем заодно. Разыщет и подстережёт. От удара в спину не спасает самая лучшая техника фехтования.
Откуда они взялись, где живут?.. Немедленно поднять всех осведомителей и выяснить…

ЧАСТЬ ВТОРАЯ
Все ушли на фронт

Солнце. Яркое-яркое.
Его лучи ласкают кожу, не обжигают, а нежно прикасаются, оставляя ощущения тепла и счастья. Солнце тёплое, ласковое. Оно мне всегда снится, когда я вижу себя. Вижу счастливо смеющейся… Странно так вижу, словно со стороны. Как будто наблюдаю за другой девочкой. Она переполнена радостью, она смеётся, она счастлива.
Она совсем маленькая и живёт в мире, в котором царит мир. Нелепое какое словосочетание: мир в мире.
Нет… очень даже «лепое»! Счастье-то какое - в мире мир!
Мне даже кажется, что я иногда вижу маму. Не её лицо. Смутный облик. Даже не облик, а неясный силуэт, от которого веет чем-то тёплым, ощущением чего-то родного, не угрожающего. Чувствую её запах. Тоже тёплый и родной. Сладкий. От неё исходят волны нежности.
С ней я чувствую себя защищенной от смертельной угрозы…
Я вижу, как маленькая девочка прижимается к женщине. Я знаю, что это я и моя мама. Мне кажется, ещё чуть-чуть - и я увижу её лицо. Но женщина в моём сне держит маленькую девочку на руках, другую девочку. Они обе счастливо смеются и уходят куда-то в туман…
Ещё я вижу окно, которое выходит в сад. Девочка сидит на подоконнике, держит в руках огромное красное яблоко. В окно вливается свежий ветер, шевелит волосы девочки. Подсвеченные солнцем, они сияют золотисты м нимбом. В саду гомонят птицы. Огромный белый пёс прыгает на подоконник, девочка роняет яблоко на пол и смеётся, смеётся, сжимая лохматого друга в объятиях, а тот радостно виляет хвостом и лижет её в нос.
Яблоко катится, катится…
Солнце было ласковым, когда я была маленькая… всегда и везде солнце… лучшие под солнцем слова - тепло, счастье, радость и смех…
…счастье закончилось в тот день, когда мы с папой пошли в парк кататься на карусели.
Солнце рухнуло мне на голову.

Глава пятая
ПРОДОЛЖЕНИЕ РОДА ЧЕЛОВЕЧЕСКОГО

Взгромоздившись на высокий пень, в центре полянки сидел человечек и задумчиво ковырял в носу. Вытаскивая очередной засохший комочек, он долго и глубокомысленно рассматривал добычу, потом облизывал палец и засовывал его обратно в ноздрю. Бесспорно, содержимое носа настолько интересовало сидевшего, что он даже не обернулся, когда кусты затрещали, пропуская людей в камуфлированных, выглядевших военными, одеждах.
Двое мужчин, выйдя на поляну, настороженно огляделись; не отыскав достойной внимания опасности, одинаковым отточенным движением вбросили в ножны, закреплённые на правом бедре, огромные ножи-тесаки. Энергично отряхнулись, вытрясли из волос сухие листья и иглы, а потом, словно по команде, синхронно задрали головы.
- Солнце! - радостно сказал тот, что выглядел помладше. - А я думал, уже никогда его не увижу!
- Да уж, сквозь эти ветки света белого не видно, - ответил выглядевший более старшим. - Как будто и не леса юга умеренных широт, а экваториальные джунгли! Через такие заросли и с мачете не пробиться.
- Ага, вот и аборигены, - младший из спутников заметил парня, ковырявшего в носу. - Эй, дружок! - крикнул он.
Не обратив никакого внимания на окрик, мальчишка продолжал своё увлекательное занятие.
- Оглох, что ли? - недоумённо пожал плечами младший, подошёл к пеньку, хлопнул сидевшего по плечу. - Эй, пацан!
Абориген обернулся. У пришедшего отвисла челюсть, он отшатнулся, попятился и отступил на пару шагов назад. Пацан глянул на него тремя глазами. Двумя - похожими на человеческие, блестящими, словно лужицы смолы, с чёрной радужкой без признака белков. Третий, который поместился в центре лба, был подобен змеиному: затянут прозрачным веком с вертикальной щелью-зрачком.
Глаз моргнул, мужчины судорожно сглотнули слюну.
Нос пацана, огромный, как у птицы-носорога, мощным клювом свисал к подбородку. Мальчишка растянул губы, вывернутые точно у жабы и покрытые синеватым налётом, до ушей. В прямом смысле слова. Продемонстрировав потрясающий оскал, он вскочил с пенька, замахал двупалыми клешнями-руками и что-то энергично заквакал.
- О-фи-геть! - выдохнул младший, вытирая рукавом вмиг вспотевшее лицо.
- Мутант! Мать его… - прохрипел старший.
Пацан продолжал квакать и радостно подскакивать на трёх ногах. Две у него были нормальные, человечьи, а третья росла из позвоночника и выгибалась как у кузнечика - коленкой назад. Его пузо, свисавшее до колен, колыхалось в такт прыжкам, и было видно, что там, под тонкой кожей, тяжело перекатывается какая-то вязкая жидкость.
- Вишь, обрадовался как, - констатировал старший, приходя в себя. - Понравились мы ему, наверное.
Мальчишка обежал вокруг незнакомцев, замкнув окружность, и залился тоненьким визгливым кашлем. Он хлопал клешнями по пузу, подпрыгивал, раскачивался, а потом в изнеможении пал наземь и задрыгал всеми конечностями.
- Слу-ушай! Да он смеется над нами! - вдруг дошло до младшего.
- Думаешь? - почесал в затылке напарник. - Всё быть может. Наверное, мы для него чересчур уродливые.
Мутант отквакался. Хлюпая животом-аквариумом, поднялся на ноги, выдул ноздрёй огромный пузырь, ткнул в него пальцем. Из второй ноздри явилась толстая ниточка соплей и потянулась к земле…
- Ты б утёрся, что ль! - брезгливо заметил младший.
- Да что ты от него хочешь? - Старший с жалостью смотрел на мальчугана. - Он, наверное, и не соображает ничего. Но попробовать стоит. Слышь, малец, - обратился он мутанту. - Ты сам-один тут живешь? Или есть ещё… гм, люди?
- Ты называешь ЭТО человеком? - недоумённо вопросил младший.
- Смеётся - значит, не всё потеряно, - парировал старший.
Мутант, проткнув пальцем сопельный пузырь, радостно квакнул и закивал башкой. Схватил за руку старшего, измазав её липкой слизью, и потянул куда-то в лес по еле приметной тропке.
На небольшом, с невероятным трудом отвоёванном у леса пространстве располагалось несколько убогих строений, которые в другом, менее безлюдном месте, вряд ли бы заслужили название деревни - так, небольшое поселение. На окраине их уже поджидали: старый-престарый дед, при взгляде на которого невольно думалось, что он помнит, как паслись динозавры. Колоритный такой дедуля, в кожаной, мехом наружу, безрукавке, штаны до колен, тоже кожаные, мех высыпался за древностью, на ногах… лапти, что ли? Странная конструкция. Вроде как деревянные подошвы, прикрученные к ногам тонкими кожаными ремешками. Скорее, сандалии, на манер древнеримских.
- Откудова буите, брадяги? - оглядывая пришедших, нелюбезно осведомился дед. - Чево треба?
- Ты, дед, если уж в такой дремучести живёшь, так и спрашивай по-сказочному, - съязвил старший, - типа «Куда путь держите, добры молодцы? Дело пытаете, аль от дела лытаете?».
- А хто ж знает, добры вы молодцы, аль худые? - не остался в долгу дед. Дрожащими руками он опирался на посох, больше похожий на массивную дубину.
- Добрые.
- Чем доведэшь?
- А что, тут у вас только лихие люди шастают? - влез в разговор младший.
- Да всякие ходють! - не смягчился дед. - Ты не зырь, топтун, шо я один убогий здеся торчу. Шагу не зробыш, проткнут тя…
- Уж не тот ли стрелок без порток? - насмешливо спросил старший, дёрнув подбородком в сторону кустов.
- Шоб тя продырявить, ему штаны непотребны! Рука надёжна, да глаз меткий. Пришпандорит к дереву, шо ту козявку.
- Мы исключительно добрые, - улыбнулся старший, развёл руки, медленно поднял вверх и покрутился, показывая, что ничего под одеждой не припрятано. - Ну, там, дров нарубить, воды наносить… Добрые. Когда нас не обижают, - сказал он, чуть подпустив в голос металла.
- Ходите мимо! - дедуля был непреклонен. - Чужие вы каки-то. Неправильны.
- Мы-то неправильные?! - возмутился младший. - Да на этого уро… - он замолчал, получив увесистый пинок от старшего.
- Чавой-то ты, дедуля, не ласков! Мы ж те худого ничево не зробили. Пацанчика твого не забижали, - незлобиво молвил старший, подстраиваясь под местный говорок. Он понимал, что нет никакого резона задираться с лесными… гм, людьми.
Дед, не смягчаясь, смотрел на пришедших подозрительно. Перед ним стояли два обыкновенных, на первый взгляд, мужика. Тот, что постарше, - седоват, широк в плечах, даже под одеждой видать, как перекатываются мускулы. Тело - ловкое, тренированное, что проскальзывает в каждом движении. Нос, выдающий бойца, сломан в двух местах. Смотрит прямо в глаза. Спокойный взгляд человека, уверенного в своих силах. Младший парнишка - похлипче, тоньше в кости. Узкое лицо с высокими скулами. Широко распахнутые глаза взирают на мир с лёгким недоумением, если не сказать - наивностью. Его можно было бы не принимать во внимание, как малозначимого бойца, довеска, если бы не морщинки в уголках глаз, да тонкий розоватый шрам, пересекающий лоб и делающий парня старше…
Видимость - всё обманом норовит, обманом.
- Не нада дров, коль добрые, - внезапно подобрел дед, словно высмотрел в их облике обнадёживающие признаки. - Так чево нада?
- Да самого простого. Ночлег и приют, - ответил старший. Без сомнения, он был лидером в этом тандеме. - А утром пойдём себе подобру-поздорову. Мы ж не просто так. Мы отблагодарить можем. Деньги есть.
- Гроши? А мне они на кой нада? - искренне удивился дед.
Пришельцы замешкались, не в силах с ходу объяснить, а для чего, собственно, в лесной глуши деньги.
- Не нада грошей, просто так заходьте, там поглядим, - решил дед, развернулся, безбоязненно показывая спину, и побрёл, опираясь на клюку, к самой приличной с виду лачуге.
Пришельцы, обретя статус гостей, зашагали вслед за ним. Из кустов шумно вывалился дебелый парень, ростом метра полтора, с мягкой улыбкой олигофрена. В руках он крепко сжимал металлический прут, заострённый на конце. Видать, местная разновидность дальнобойного оружия.
- Так от и живэм, - степенно вытирая подбородок, вымолвил староста. Втроём они сидели за шатким, грубо сколоченным столом, в хижине, куда их гостеприимно привёл старик. - Село наше малое… Тут колысь стоял город, уж и названья ево не припомню. Так здеся, в аккурат, окраина была.
- Дедуль, а с чево ты взял, шо мы здалека? - спросил старший, помешивая ложкой похлёбку в деревянной миске. Ложка тоже была деревянная.
- Одёжа ваша непроста… В лесу меж дерев и не углядеть человека в такой-то. Лица белы, гладки, не покорёжены. Зубы все на месте. Такие… - старик замялся, подыскивая забытое слово - нашёл: - Человеческие! Опять же, говорить умеете, да так складно… Справных хлопцев давно здеся не бывало. Сразу видать, нездешние. Небось, з-за стены?
- Ну, можно и так сказать, - уклонился от прямого ответа старший. И в свою очередь задал давно уже мучавший его вопрос: - Что ж тако случилось здеся?
- Да станцию атомну рванули, кажут, зелёные бомбу зафигачили, вроде б как за екологию боролись, запрету хотели… Довоевались, бойцы хреновы, все три енергоблока и гахнули. Даже у нас зарево видать было. А от нас до станции километров двести, почитай… Я тада пацаном был, точно всё й не упомню. Взрослых почти што й не осталось, всех пожар тушить забрали. Никто и не воротился боле.
- Тут такой фон, что датчики зашкалило! Как же вы тут выживаете? - Старший глянул на запястье, где мерцал голубоватым экранчиком какой-то прибор.
- Этой чево там у тя? - вытянул шею дед, пытаясь рассмотреть непонятную штуковину; глубоко задумался и неуверенно сказал: - Схоже на такую штуку… забыл, как звётся… Часы електронны! В детстве видал.
- Ну да, часы и есть, а в них ещё всяки штуки полезные, вроде как радио, можно разговаривать с напарником, когда он далеко, и много другого. - Решив не углубляться в объяснения, старший спросил: - Сколько ж годов прошло после взрыва?
- Радио? - старик прислушался к слову, забытому, из другой жизни. Потом, спохватившись, ответил: - Да хто ж его знат, може тридцать, може, поболе.
Поймав недоверчивый взгляд, старик скрипуче засмеялся, потом, схватившись за грудь, зашёлся в кашле. Долго, надрывно. Втягивал сквозь зубы воздух, маленькими порциями выхаркивал его обратно вместе с кровью, прямо на пол. - Да вы не хвилюйтесь, - выдавил он, отдышавшись. - Я, навроде, и не старый ще, ежли мерить годами. Да только год у нас, как три до взрыва, а то й поболе.
- Сколько же лет тебе, дедушка? - поинтересовался младший.
- Почитай, той осенью в аккурат сорок стукнуло.
- Сколько?! - чуть не подавился грубой лепёшкой младший и недоверчиво оглядел говорившего.
Перед ними сидел не просто старик - засушенная мумия, древняя развалина. Казалось - стоит ему пошевелиться посильнее, и от него начнут отваливаться куски плоти. Перекрученное неведомыми хворями тело сотрясала непрерывная дрожь. Руки - две палки, на которых болталась высушенная кожа, собиравшаяся на сгибах глубокими складками. Брови занимают пол-лба, уши поросли седыми волосами, свисавшими до плеч. Лысую макушку, покрытую сморщенной кожей, пересекал огромный шрам, уползавший на затылок. Половина правого уха отсутствует, левое разодрано в мелкие лоскуты. Рот определялся лишь по звездообразной впадине, куда сбегались пучки морщин. Только если внимательно присмотреться к глазам, прятавшимся в провалах глазниц, - тогда можно было поймать его взгляд: молодой, злой, но и в нём сквозила смертельная усталость.
- Вы ешьте, ешьте! - приветливо пододвинул к гостям миску с похлёбкой староста. - Не бойся! Жрать можна, за пару суток смертельну дозу не огребёте, а там, глядишь, и подлечитесь… до большого города ежли дойдёте.
- А что здесь? - вдруг подозрительно уставился на ложку младший. Ему показалось, что в похлёбке всплеснулась, словно там плавало живое.
- Те лучше не знать, - лицо старика чуть дрогнуло, морщины около рта слегка разгладились (наверное, это была улыбка), - не то взад полезет. Как звут-то вас, брадяги? Какими путями к нам?
Старший, не торопясь отвечать, отодвинул чистую миску. Уважительно поблагодарил, вытянул плоскую флягу, взболтал содержимое и отвинтил крышку.
- Этой чево у тя? - живо заинтересовался староста, забыв о вопросе.
- Спирт. Знашь тако?
- Обижашь! Как не знать! Только пробовать да-авно не доводилось. Угостишь иль плату какую стребуешь? Можа это, как ево… деньги?
Они оба рассмеялись.
- Угощу! За хлеб-соль отчего не отблагодарить доброго человека.
Староста оживлённо засуетился, вытащил откуда-то жуткую ценность - кружки, некогда эмалированные, ныне постыдно оголённые, рыжие от ржавчины, словно краснеющие за свой недостойный вид.
- Наливай! Не расплескай! - Староста вожделенно облизнулся.
Младший поперхнулся похлебкой, увидев раздвоенный кончик языка.
- За знакомство! Зовут меня… Родионом, а товарищ, - кивок в сторону спутника, - отзывается на имя Стёпка.
- Меня Олегом звали когда-то, а сейчас всё больше - Дед. - Староста вздёрнул кружку: - За знакомство, мужики! Будьмо!
Они выпили. Степан, не выказывая желания присоединиться, поблагодарил за еду и вышел на крыльцо.
Клан лесных людей проживал в жуткой глухомани. Но, внимательно присмотревшись, можно было различить остовы каменных домов, сплошь покрытых растительностью. Корни деревьев, метущих верхушками небо, разгрызали камень, превращая в щебень. В их могучей тени, почти полностью скрытые ветвями, прятались лачуги, построенные из глины, замешанной для крепости с травой и кое-где укреплённые обломками веток и слегка обтёсанными брёвнами.
То, что трава жёсткая и вполне годится для армирования глины, Степан убедился на собственном опыте - споткнувшись о невидимые среди зелени ржавые обломки, он схватился за траву и порезался до крови об её острые края. Лачуги венчали травяные же кровли, доходившие чуть ли не до земли. Вообще-то издали эти жилища можно было принять за огромные кучи травы или муравейники. В этих же домиках вместе с людьми обитал скот - рогатые свиньи, бесшёрстные овцы и карликовые коровы.
Куры, которым по статусу было положено сидеть на насестах, лазили по деревьям, цепляясь всеми шестью когтистыми лапами. Когда «птички» испражнялись, помет стекал по стволам, оставляя глубокие дымящиеся борозды. Мощными клювами куры сшибали плоды, которые падали на землю, выбивая в ней глубокие воронки. Плоды эти, больше всего смахивающие на гибрид гранаты-лимонки с ананасом, обладали столь же крепкой, как у гранаты, оболочкой. Но «пташки», размером с небольшого страуса, крючковатыми клювами легко вскрывали их, доставая семена, похожие на стальные пули. Некоторые «семечки» падали на землю и, слегка подрагивая, вбуравливались в неё.
- Каким же надо быть отважным, чтобы попытаться поймать такую курочку на завтрак, - пробормотал молодой человек, названный Степаном, и поёжился.
Обходя деревню, он углубился в заросли и неожиданно вышел на большую поляну. В её центре стояла высокая решётчатая конструкция. Венчала сооружение огромная цилиндрическая ёмкость. По-видимому, в своё время это была водонапорная башня. Судя по отполированным, блестящим от какого-то жира железным балкам, башню тщательно оберегали и максимально заботились о её сохранности. Наверх вела лестница. Последний пролёт - метров в десять - был съёмным. Степан обошёл башню несколько раз, пытаясь уразуметь её назначение, а потом, решив не ломать зазря голову, вернулся в деревню.
Родион и дед сидели на крылечке. Староста продолжал невесёлый сказ о постатомном житье-бытье. Из стариков остался только он, да ещё Машка-замарашка, выжившая из ума старуха лет сорока пяти. Молодёжь, народившаяся у облучённых после взрыва, была преимущественно бесплодной, да и жили дети мало, всё от каких-то хворей помирали. Те же внуки, что у них изредка рождались, мёрли почти сразу, а то и появлялись уже мертвыми. Выживали буквально единицы… Только они с Машкой народили около двух десятков младенцев. «По пяток за раз», - горделиво делился дед. А вот выжили всего два штуки. Один - Куря, сейчас вождь клана. Второй, Последыш, и был тот самый соплежуй, встреченный Родионом и Степаном на поляне.
Нынче в селении около тридцати человек. Как понял Степан, человеками Дед звал только особей мужеска полу. Лишь двое из них в полном разуме - сын Куря, да ещё один, но тот пока ещё совсем малец. Его берегут как зеницу ока - будущий вождь, как-никак. Остальные… «Оружие в руках могут трымать, детей знат как робить, чево ище для жизни нала? А розум - та на черта вон сдался, штоб разуметь, до чево ж нам хреново?» - философски рассуждал Дед. Есть пара «неприкасаемых» - люди-растения. Ничего не соображают вообще, ни к какой работе не пригодны, лишь ходют та едят. О них заботится весь клан. Обижать таких - великий грех! «Неприкасаемыми» либо рождаются, либо становятся - теряют рассудок от ран или от старости. «Я сам едва таким не стал, - сказал Дед, демонстрируя жуткий шрам на голове. - С людомедведём, один на один… Вот он меня й поломал. Зато я ево кирдыкнул!»
- А где же все человеки? - поинтересовался Степан, присаживаясь на крылечко.
- На охоту свалили. Бабы на городе. Я за дитями приглядаю. А Последыш мя сторожит. - Дед ласково погладил мальчишку, как собачонка прикорнувшего возле его ног. Тот сладко спал, из носа до земли тянулась ниточка соплей. Третье веко изредка поднималось - змеиный глаз внимательно оглядывал окрестности.
- Как же вы живёте-то?
- Нормальна живём. Земля родит, бабы родят, зверья полно. А скольки у ево ног, глаз чи хвостов, в котле не видать. Только вот мутняки досаждают.
- Кто такие? - заинтересовался Родион.
- А мутанты хреновы! - смачно сплюнул сквозь звездообразную щель Дед.
Глаза Степана невольно переместились на Последыша, обхватившего ногу папашки клешнями рук.
- Та рази ж сынок мой мутный?! - возмутился Дед, цепко отследивший взгляд. - Нормален человек! И бьётся, межи прочим, из мутными так, шо тебе, мил-друг, й не снилося!
- Кто же они такие?
- Мутняки - то люди, которы из зверьми скрестилися. Чи бабы ихние от зверюг народили, чи то мужики зверских сучек да самиц трахали, та тольки развелося мутных немерено! Е людоволки - злы гады, прожорливы. Е людомедведи. Те самы опасны - человечину полюбляют, жруть людей почём зря. Е й помельче - людопсы, вредны тольки када у стаи сбиваются. Та и то их приручить можна. Ежли не брезгаишь. А вот людокони - их ище кентами звут - так они ваше безвредны, мы с ими не ворожимся. Траву жрут, нас не чипают и мы их тож. Хоч я сам видал, один такой кент запинал людоволка насмерть, када той попытался ребеночка у ево стибрить…
- Вам ещё повезло, Дед, что в вашей местности львы и тигры не водились, - вздохнул Родион.
- Интересно, а если бы тут слоны жили, что бы получилось? - ляпнул Степан.
- Ни хрена б не получилось, - подумав, ответил Дед. - Была тут слониха одна. В зоопарке. Съели её. Когда жрать стало нехрен.
- А что за башня у вас. Дед, на поляне? - вполголоса спросил Степан, которому стало неловко за глупый вопрос.
- Дык то наша крепость. Када мутняки на нас валят, мы туды баб та дитёв закидываим… Сами внизу рубимся.
- Чем рубитесь? Оружие какое у вас? - поинтересовался Родион.
- Та како в нас оружие. Мечи та колья железны. Все наш коваль робит, железа полно по лесу насобирать можна. Ище огонь помогает - людозвери ево си-ильно пугаются.
Последыш, мирно сопевший, вдруг подскочил, насторожился, втянул огромными ноздрями воздух. Мужчины рефлекторно схватились за рукоятки ножей. Дед тоже привстал, повёл остатками ушей, успокоил гостей:
- Усё нормательно, то наши с охоты валят.
Последыш радостно заквакал, обращаясь к Деду, а потом попрыгал в дальний конец поляны.
- Зверя забили! - довольно сказал Дед, «переводя» словеса младшенького сыночка. - На вечер гужбанить буим! Ох, нажрёмси!
Староста, кряхтя, постанывая и пуская ветры, спустился с крыльца и заковылял вслед за сыном.

В центре поселения, на местном подобии майдана пылал огромный костёр, сложенный из целых брёвен. От него накатывал нестерпимый жар, поляна освещалась будь здоров, словно здесь появилось автономное солнце. Над пламенем, на циклопическом вертеле, который попеременно вращали три дюжих хлопца, жарилась гигантская туша. Что это была за зверюга, пришельцам угадать не удалось. Не то постядерный гибрид бизона с грузовиком, не то плод удачного брака между лосихой и комбайном. Над расчищенной площадкой плыл запах палёной шерсти и подгорелого мяса. Блики костра багровыми пятнами ложились на бледные лица женщин, лоснились на мускулистых спинах мужчин, фосфорическими пятнышками блестели в глазах прирученных людопсов, лежавших поодаль.
Дети - многорукие и многоногие, чешуйчатые и мохнатые, одно-, двухголовые и более - с воплями носились по поляне, затевали потасовки за лакомый кусочек… Если не смотреть в их сторону, а слушать только звонкий визг, то можно было подумать, что они ничем не отличаются от своих сверстников в любые другие времена.
Время от времени Дед тыкал жарящуюся тушу железным прутом, дымящийся сок брызгал в костер. Все поселяне с надеждой обращали к старосте голодные взоры, но тот мотал головой - мол, не готова ещё, - и тогда народ продолжал заниматься своими делами. Одни женщины скоблили огромную - чуть ли не в полполяны - шкуру, другие поджаривали на угольях гигантские клубни съедобного растения - гибрида картофеля и тыквы. Мужчины - кто затачивал угрожающего вида оружие, нечто среднее между секирой и мечом, кто просто валялся около костра, наслаждаясь теплом.
Дед, после очередной проверки готовности ужина, подбрёл к гостям, опустился на торчащий из земли белый гладкий камень. К нему подбежала девчонка с огромным пузом. На вид ей можно было дать лет десять, но торчащий живот недвусмысленно сообщал, что она уже беременна. Кожа, матово блестевшая в свете костра, была покрыта чешуёй, пальцы заканчивались длинными когтями, вместо носа две дырки, окруженные пучками шерсти. В остальном же она была почти нормальным человеком: две руки, две ноги, лишь длинный изящный хвост, гибкий, как у змеи, дополнял её облик.
Девочка что-то прошептала Деду на ухо, застенчиво повела глазами в сторону незнакомцев и, взмахнув хвостиком, убежала.
- Хороша, вертихвостка, - доброжелательно пробурчал Дед. - Подружка Последыша. Вишь, дитёнка уж сочинили. Сучка!
- Чего-то я тебя не пойму, Дед, вроде бы по душе она тебе, так чего сучкой обзываешь? - не стерпел Степан, явно позабыв пословицу про чужой монастырь. А может, просто и не знал её?
- Так я разе ж обзываю? - удивился Дед. - Имя у ней тако - Сучка.
- Ну и имечко! - покрутил головой Степан. - Кто ж девчонке так подгадил?
- А нормально имя! - пожал плечами Дед. - Дык, батька й дал, маманя ж родами померла.
Степан хотел что-то сказать про ум отца, наградившего девчонку таким именем, но получив тычок в бок от Родиона, промолчал. Говорить о разуме в обществе, где он является исключением, смысла не имело.
- А ножики у вас тово, нехилы! - Дед вытянул шею, словно черепаха, из углубления между плечами и присматривался к тесаку, который Степан вытащил из ножен. Закалённая суперсталь с трудом справлялась с веткой, из которой парень вознамерился выстрогать себе вилку. Отточенное лезвие снимало тонюсенькие стружки, словно это было не дерево, а железо.
- Хорош ножик, - повторил Дед и причмокнул, - эт дерево ничо з нашего струмента не берёт. Оно даж в огне не горит.
- Хороший! - подтвердил Степан.
Играючи он крутанул нож и точным движением лихо вкинул в ножны. Дрогни рука на миллиметр - и он распорол бы себе ногу от пояса до колена. Родион недовольно сдвинул брови, не одобряя пустую похвальбу.
Дед втянул воздух, тяжело встал, опираясь на клюку, и поковылял к жарящейся туше. Родион, заинтересовавшись, подошёл к белому камню, на котором сидел староста, присмотрелся, хлопнул по нему пару раз ладонью. Ошибиться невозможно: это был обломок унитаза.

Угощение «удалось на славу» - огромный ломоть мяса, сочащийся кровью, сверху обуглившийся, внутри полусырой. Тыквокартошка, испечённая в углях, оказалась немногим лучше, заедать яства полагалось зеленью, в которой угадывались отдалённые потомки лука и чеснока. Надеясь на крепость своих желудков, Родион и Степан отведали всех «блюд», дабы не обидеть хозяев, щедро деливших с ними хлеб-соль.
- Кстати! - хлопнул себя по лбу Степан. - Дед, а соль у вас есть? Всё-таки вкуснее было бы!

Предыдущая страница 7 Следующая страница


Сотовая бесконечность 8

- Та шо ты! Кака соль! Где ж её взять… Ты пеплом присоли, - ответил старик и, подавая пример, щедро присыпал свой ломоть пеплом.
- Не-а, обойдусь, пожалуй, - умерил аппетит Степан, - и так сойдёт…
После сытной трапезы, чтобы отметить столь радостное событие и ублажить гостей, клан устроил торжественные пляски. Женщины, раскачиваясь и подвывая, помогали себе игрой на инструментах, отдаленно напоминавших бубны. Мерный рокот натянутых шкур и тягучие голоса сливались в гипнотическую музыку, в ритме которой на поляне вертелись и подскакивали мужчины. Огонь танцевал на их обнажённых телах, мастерски изображающих охоту на страшного зверя.
Степан, как завороженный, не мог оторвать глаз от первобытной пляски. Родион же, наблюдая за танцем, наклонился к нему и сказал:
- Ядерный взрыв будто выдрал из времени кусок, и эти люди провалились в доисторические времена, вернулись к первобытнообщинному укладу… Это единственно возможный способ выжить в постядерном мире. Высшее достижение оружейного прогресса как средство возвращения к началу прогресса как такового. На войне - как на войне.
Младший повернулся к нему, посмотрел непонимающе. Через минуту вышел из транса, сообразил. Открыл рот, хотел что-то ответить, но… опустив глаза, понурился и ничего не сказал. Нет слов, одни выражения остаются, если довелось родиться в мире, где даже «мирный атом» - на самом деле страшнейшее в истории оружие. …Часть туши, несъеденное мясо, мужики бодро перетаскали в схорон - огромный погреб. Кости - дочиста обглоданные и не совсем - бросили людопсам; те, как и полагается собакам, затеяли свару за лакомые куски. Люди разошлись по лачугам, пришлых устроили на постой к Деду, живущему практически в одиночестве. Его сын Последыш в любое время года спал на улице у входа.
В лачуге дух стоял тяжёлый, спёртый - пахло землей, прелыми шкурами, нечистотами. Окна не было, воздух, вместе с комарами, просачивался сквозь неплотно прикрытую дверь. Мужчинам предлагалось выспаться на шкурах, брошенных на пол. Но не только гнилой воздух мешал почивать - шкуры служили полем выпаса для мириад насекомых, и Степан, не в силах уснуть, ворочался с боку на бок, давя прыгающих по нему блох, расчёсывая до крови тело и отмахиваясь от летучих кровососов. Родион же спал, как ни в чём не бывало, а может, просто притворялся в пику младшему спутнику.

Степану показалось, что он только-только сомкнул веки, как его уже кто-то принялся тормошить.
- Вставай! - Родион тряс за плечо парня, туго соображающего спросонья.
- А? Что?
- Быстро! Ноги в руки и айда! На нас напали!
- Кто?! - Степан одним прыжком вскочил на ноги.
- Пока не знаю…
- Последыш тревогу поднял, - отозвался от проёма выхода Дед. - Он зазря будить меня не буит.
Мужчины выскочили на крыльцо. Над поселением плыл на удивление чистый звук - кто-то бил в колокол. В темноте, подсвечиваемой только прогоревшими угольями, было видно, как из лачуг выскакивают женщины с детьми и бегут в глубь леса. «К поляне с башней», - догадался Степан. Вооружённые секиромечами мужчины шли быстрым шагом, подгоняя отставших. Туда же, вслед за всеми, «рванул» Дед, за ним последовали и пришлые.
Когда они появились на поляне - эвакуация завершалась. Согласно неписаному закону слабейшие - женщины, дети и «неприкасаемые» - сидели наверху, в бывшем резервуаре для воды, втянув последнюю лестницу. Все человеки, способные держать оружие, располагались внизу. По периметру поляны лежали огромные кучи веток и хвороста. Их зажигали, чтобы сподручнее было драться. На тот случай, если все защитники падут, последним рубежом служила съёмная лестница. При любом исходе боя звери до остатков племени не доберутся. А осаждать неприступные крепости они пока не научились или уже забыли, как это делать… Люди наверху могли продержаться около недели - у них были запасы воды, а терпеть голод они умели с младых когтей. Чтобы племя не выродилось, каждый раз в башне находился кто-то из мужчин. На сей раз жребий пал на могучего кузнеца. Он стонал и выл наверху, не вправе помочь братьям в битве.
- Нам бы до зари выстоять, - молвил Дед, занимая место в круговой обороне рядом с пришлыми. - Никака тварь при сонце не нападат. Тока людомедведь-шатун, и то ежли ево зимой поднять.
- А что, Дед, часто у вас так? - поинтересовался Степан, вынимая нож. Глаза привыкли к темноте, и он видел, как рядом с ним разминался могучий мужик, на голову выше и в плечах в три раза шире. Богатырь споро шинковал ночной воздух гигантским мечом.
- А чего мне считать, сам посчиташь, ежли уцелеешь! - ответил Дед и лихо взмахнул железным прутом, заменявшим ему клюку.
- Может, и не лезет никто? - с затаённой надеждой спросил Степан.
- И правда, не видать никого, - поддержал его Родион. - Может, ложная тревога?
- Не может! - отрезал Дед. - Последыш никада зазря тревогу не подымат. Он у нас наипервейший сторож. Нюхач суперовыи. Други кланы ево намагались переманить, даж пару раз уворовать хотели, та он чужих чуит за пять километров!
- Тогда он, наверное, знает, кто на сей раз прибудет?
- Счас выясню, - пообещал Дед. - Сынок!
Последыш бодро припрыгал к отцу. В руках пацан сжимал широкий тесак.
- Хто лезет нынче, сынок?
Последыш бросил тесак, зажмурился, втянул ноздрями воздух, подавился соплями, закашлялся, выхаркнул огромный комок слизи и снова полной грудью вздохнул. На пару секунд задержав дыхание, шумно выдохнул, разбрызгивая сопли, и издал странный, долгий, рычащий звук.
- Людомедведи, - помрачнел Дед. - Много. Жарко будет.
Последыш снова заулыбался, подхватил тесак и встал рядом с отцом, спокойно ожидая начала схватки.
- Уж что-что, а каково встречаться со зверем лицом к лицу, эти человеки вспомнили… - пробормотал Степан.
- Никогда и не забывали, - сказал Родион. - Это в крови у вас. - Он на секунду умолк и поправился: - У нас, то бишь.
По знаку Деда, который в свою очередь дешифровал невнятные возгласы Последыша, взвились костры. Их яркое пламя застало врасплох тёмные силуэты, вынырнувшие из леса. Грузные, косматые людомедведи застыли на мгновение, стоя на задних лапах. Каждый крупнее человека почти вдвое. Их фигуры - карикатурное подобие человеческих - внушали одновременно и ужас, и отвращение. Отблески костра плясали на их шерсти, глаза горели холодным огнём.
- Пять, - сами собой двинулись губы впечатлённого Степана. - Может, не нападут? Нас же больше?
- Звери бы не стали, а вот люди не остановятся… Сейчас посмотрим, чего в них больше, звериного или человеческого, - спокойно, будто на просмотре кинофильма, отозвался Родион. Старший из напарников стоял, опираясь на топор, насаженный на крепкое топорище из «железного» дерева. Вечером, увидев топор в лачуге Деда, Родион, словно предвидя грядущую заварушку, около часа скакал и прыгал с ним на улице, отрабатывая удары и осваивая новое оружие.
Людомедведи, опустившись на четвереньки, медленно косолапили к башне. Приблизившись на несколько метров, остановились, понюхали воздух и начали медленно обходить людей по кругу, оглашая окрестности устрашающим рёвом.
- Человеческого, - констатировал Родион.
Внезапно со стороны покинутой деревни донёсся жуткий вопль. Женский. Он прорезал ночь, заставив людей вздрогнуть. Женщина закричала ещё раз, вопль перешёл в визг и внезапно прекратился, будто визжавшей перерезали глотку… или перегрызли.
Грязная ругань сползла с побелевших губ Деда. Последыш затрясся всем телом, будто в жестоком ознобе, и когда раздался второй крик, бросился бежать к деревне, но, споткнувшись о ловко подставленную клюку, упал. Сверху на него бросился и прижал к земле один из мужчин, стоявших рядом. Последыш выл низким голосом и вырывался изо всех силёнок, но был он куда слабее державшего. Степан не знал, куда ему смотреть - то ли на людомедведей, продолжавших «обход», то ли на непонятную трагедию, разворачивающуюся под ногами.
Последыша скрутили, поставили на ноги, дали пару оплеух. Он продолжал стонать и трясти головой. Но уже не порывался бежать. Его отпустили, и паренёк закрыл руками-клешнями лицо. Сквозь пальцы текли слезы, перемешанные с соплями.
- Что с ним? - шёпотом спросил Степан у Деда.
Дед долго молчал, пристально всматриваясь в проходившего рядом людомедведя; когда тот миновал их, он ответил, словно выплюнул:
- То Сучка выла.
Твари, сделав полный круг, остановились. Кусты затрещали, и на поляну выломился еще один зверь. Встав на задние лапы, зарычал. Пришедший был заметно крупнее остальных, его морда, вымазанная чем-то, в свете костра казавшаяся черной, до жути напоминала человеческое лицо.
Странное это было лицо. Не людское, но и на звериную морду мало похожее. Словно неумелый скульптор пытался вылепить человека, используя в качестве натурщика зверя. Огромная башка с вытянутой вперед челюстью, в которой блестели чудовищные клыки. Вокруг человеческих глаз голая кожа. Уши по бокам головы, а не на макушке, но заостренные, поросшие шерстью, двигались по-звериному. Из пасти падали тяжелые капли. Остальные людомедведи подошли к нему и приблизили головы, будто совещаясь.
- Вожак, - сказал Родион.
- Вожак, - согласился Дед. - Счас начнут.
- Да. Нам бы сюда пулемёт или, на крайний случай, карабин, - горько вздохнул Степан.
- Последний патрон выпульнули, када мне годов пятнадцать было, - ответил Дед.
После короткого совещания звери, словно договорившись прорвать кольцо в одном месте всей массой, бросились вперёд. Как раз на ту группу, где стояли пришлые напарники.
- Боком нам выйдет сей хлеб-соль, - спокойно сказал Родион, глядя на несущуюся косматую смерть.
- Тем более что и соли не было, - отозвался Степан. В одной руке у него был нож-тесак, а в другой он держал меч, выданный ему запасливым Дедом.
- Ты клинком-то меня не зашиби! - крикнул Дед. - Рядушком махаться буду, в случае чево подсоблю!
Звери на полном ходу врезались в людскую массу, кого-то подмяли, поволокли за собой. Крики, вой взлетели к светлеющему небу…
В этой схватке самым трудным делом оказалось, как и предвидел мудрый Дед, не попасть в человека. Сражение распалось на отдельные схватки. Группа, в которой дрался Степан, завалила одного людомедведя. Едва переведя дух, победители бросились на подмогу остальным.
Степан крутил головой, пытаясь найти в мельтешении тел Родиона или Деда… внезапно встретился глазами с вожаком. Тот, держа в пасти оторванную руку, передними лапами стоял на истерзанном теле. Выплюнув конечность, вожак одним движением разорвал тело пополам, поднялся на задние лапы и, взревев, двинулся к Степану. Дед, оказавшийся у вожака за спиной, увидел, как побелело лицо у Степана, но парень, крепче сжав ладонями меч и тесак, не сдвинулся с места, ожидая нападения.
- Родиоша!!! - возопил староста и бросился на вражеского вожака со спины.
Зверь, уловив приближение врага, молниеносно обернулся; Дед даже опешил, но замаха не прервал, и тяжеленный прут врезался в людомедведя. Это мгновенное замешательство могло стоить человеку жизни - массивная лапа как соломинку отбила прут. Клюку отбросило вместе с Дедом. Его лишь слегка задело когтем, но этого было достаточно, чтобы вышибить из старика все силы. Приподнявшись на дрожащих руках, в дальнейшем за схваткой он мог только наблюдать…
На пути зверя как из-под земли возник Родион и с диким криком прыгнул вперёд, замахнувшись топором. Тяжёлое лезвие ударило зверя в грудь, вынудив пошатнуться. Из глотки людомедведя вылетел рёв, очень похожий на вопль, только что испущенный Родионом. Дед при всей опасности положения не мог не подивиться их схожести. Родион замахнулся во второй раз, но, отброшенный ударом лапы, полетел наземь. Из глубокой раны на груди зверя хлестала кровь. Шагнув вперёд, он замахнулся ещё раз, целя в Родиона, но тут в бок ему вонзился меч Степана. Не глядя, зверь отмахнулся, но Степан ловко увернулся, успев выдернуть клинок. Родион откатился из-под ног вожака и легко вскочил, подняв перед собой топор.
Людомедведь пошатнулся; из раны на бедре била струя - наверное, Степан задел артерию. Зверь, почуяв запах крови, люто взревел и, молниеносно развернувшись, бросился на младшего.
- Ах ты, падла!.. - закричал Дед. Но его слабый крик был больше похож на плач.
Он увидел, как зверь ухватил Степана и, сдавив, рванул вверх, сдёрнул с земли. От дикой боли парень закричал, но, изловчившись, ударил тесаком по жуткой морде. Страшно взревел вожак, однако не выпустил Степана, а сдавил ещё сильнее, и Деду показалось даже, что слышно, как хрустят рёбра парня…
В этот момент Родион, зайдя сзади, изо всех сил рубанул вожака по загривку. С диким рёвом тот отбросил Степана, покатившегося по земле, и развернулся к нападавшему. Родион, подловив зверюгу на развороте, ударил ещё раз, в бок, молниеносно выдернул топор и отскочил назад, уворачиваясь от движения когтистой лапы.
Тогда людомедведь зажал лапами морду и завыл, раскачиваясь из стороны в сторону. Сквозь мохнатые пальцы текла кровь. Его голос перекрыл все звуки схватки. На помощь вожаку, раскидав повисших на них людей, кинулись два уцелевших людомедведя.
Степан пришёл в себя, сел, потряс головой, попытался встать, но ослабевшие ноги не держали, и младший, охнув, повалился лицом вниз. Ещё раз попытался встать, но кто-то схватил его за ноги и поволок. Степан пропахал физиономией несколько метров, прежде чем перевернулся на спину и, злобно лягнувшись, высвободился.
Над ним стоял Последыш.
- Ты чего?! - заорал Степан. - Сдурел?!
Он снова попытался вскочить на ноги, но зашатался и сел. Последыш, подхватив его меч, бросился к ревущему вожаку и рубанул того по ноге. Плохо заточенное лезвие скользнуло, не причинив особого вреда.
- Не-е-е!.. - жалобно вскрикнул Дед.
Время словно замедлилось, и он с ужасом смотрел, как в лицо сыну несётся тяжеленная лапа с растопыренными когтищами. В то самое мгновение, когда она должна была снести голову Последыша с плеч, сын упал - Родион сильным ударом под колени свалил его с ног. Лапа пролетела, задев плечо Родиона, которое тотчас обагрилось кровью. Время дрогнуло и снова рвануло вперед. Руки Деда в изнеможении подломились, он упал лицом в землю, потом перекатился на бок и, опираясь на клюку, тяжело сел.
Людомедведи, спешащие на помощь вожаку, не смогли пробиться сквозь толпу вопящих и рубящихся воинов, возглавляемых Курей, и зверю пришлось сражаться одному уже с тремя врагами.
Последыш, стоя на коленях, изловчился и с размаху чиркнул остриём меча вожаку под коленом, перерезая жилы. Одновременно Родион ударил топором по другой ноге, в колено. Зверь шатнулся. Кости хрустнули. Подоспевший Степан попытался всадить меч людомедведю в грудину. Но ему не хватило сил, чтобы пробить мускульный щит, и лезвие, скользнув по пластинам мышц, едва не задело Родиона, вовремя успевшего отскочить.
Отбросив ногой Последыша, зверь крутанулся на месте, одной лапой схватился за лезвие меча, выдрав его из рук Степана, а второй ударил его в грудь. Степан отлетел на несколько шагов и грянулся оземь. Но, в отличие от былинных богатырей, сил ему это не прибавило. Сквозь мельтешение ног Деду было видно, что парень лежит недвижимо - то ли убился, то ли потерял сознание.
Родион, бросив короткий взгляд на младших, отступил на шаг, размахнулся широко и со всей мочи ударил вожака топором. Тяжёлое лезвие пробило-таки мышцы, с хрустом разворотив грудину, завязло. Не делая попытки выдернуть топор, Родион выхватил нож и, пробивая рёбра, всадил клинок человекозверю в сердце…
Вожак взмахнул лапами, желая прижать обидчика к груди в смертельном объятии, но Родион с неимоверным трудом увернулся. Поднырнув под лапы, он оказался за спиной у людомедведя. Бросив быстрый взгляд на сидящего неподалёку Деда, сделал один длинный прыжок, выхватил у него из рук металлическую клюку, метнулся обратно и мощным ударом раскроил вожаку череп. Раздался хруст, словно прут врезался в дерево. Начавший оборачиваться зверь вздрогнул и медленно осел на землю. Попытался встать, но конечности уже не слушались. Дед, видавший множество смертей, сразу понял: больше зверюге уж не подняться.
Вожак завалился на бок, глаза, оказавшиеся на разных половинах черепа, разваленного почти до подбородка, закатились. Гигантский людомедведь конвульсивно дёрнулся, всего один раз, и затих.
Родион огляделся, зажимая рукой кровоточащее плечо. Только сейчас он понял, что трава, в свете костров казавшаяся черной, красная от крови - солнце поднялось над лесом.
Последыш с превеликим трудом встал и, подволакивая сломанную третью ногу, шатаясь и падая, доковылял до Степана. Опустился рядом с ним на землю, приподнял ему голову и начал растирать виски, сочувственно пуская носом пузыри.
Дед, сделав пару неуверенных шагов, взял протянутую Родионом клюку, измазанную кровью и мозгами вожака. Он провел рукой по налипшим ошмёткам, потом лизнул палец, задумчиво пожевал, сплюнул, огляделся и сказал:
- Ну, вроде б усех завалили.
На поляне чёрными грудами распластались четыре людомедведя. Один, то ли самый сообразительный, то ли самый трусливый, поняв, что победа не светит, израненный скрылся в лесу. Увидев, что битва закончена, из башни горохом высыпали женщины и дети. Они кинулись к раненым, заголосили около погибших, но к тушам людомедведей никто не приблизился.
Куря подошёл к телу вожака, ухватился за рукоятку ножа, торчащего из грудины, одним рывком выдернул его. В образовавшуюся дыру засунул руку и вырвал сердце. Мгновение смотрел на него, а потом протянул кровавый комок Родиону:
- Ешь!
Родион отвёл его руку, молвил:
- Оно твоё.
Вождь людей благодарно осклабился и яростно вонзил острые клыки в горячее сердце поверженного врага.
Степан сглотнул комок, но не смог сдержаться - его вывернуло желчью.
- Они, как встарь, верят, что, съев сердце врага, воин обретает его силу, - задумчиво прокомментировал Родион, наклоняясь к Степану и помогая тому подняться. Потом тем же тоном сказал: - Может, стоит попробовать?.. - но, увидев что-то в выражении глаз младшего напарника, усмехнулся: - Шучу, шучу.
…Она лежала возле своей лачуги. Маленькая изломанная фигурка. Её хвостик в агонии жалобно обвился вокруг уже пустого брюшка - зверочеловек вспорол ей живот и выгрыз внутренности вместе с ребёнком. Люди, возвращавшиеся к домам, резко остановились, сбились в кучу, несколько женщин всхлипнули, детишки, как любые испуганные малыши, вцепились лапками, ручками, хвостиками в подолы матерей. Мужчины, потемнев лицом, крепче сжали оружие. Последыш, протолкавшись сквозь толпу, упал рядом, обхватил маленькое тельце и жалобно заскулил. Он гладил окровавленными руками девичье личико, сведённое нечеловеческой болью, целовал пальчики с коготками, пытался свести края зияющей дыры. Он скулил и бился, разрываясь от такой же нечеловеческой боли. Куря с силой оторвал его руки-клешни, вцепившиеся в тельце любимой, поднял и уволок братишку куда-то, что-то тихонько приговаривая на ходу.
Родион подошел к Степану, который еле стоял на ногах, и выдохнул в самое ухо:
- Всё ещё сомневаешься, что он человек?
Дед, Куря, Степан и Родион сидели за столом - импровизированное заседание генштаба.
- Что с тушами будете делать? Съедите? - поинтересовался Степан.
- Та разе ж мы людоеды каки-нибудь?! - ужаснулся Дед. - Та их ужо наполовину лесной зверь обглодал. Что останется - псам скормим, если те не побрезгуют.
Потом Родион долго и обстоятельно рассказывал, чертя угольком на столе, как выкопать ров вокруг башни, заполнить сухими ветками, полить смолой, чтобы кольцо огня надежно ограждало от нападающих. Ещё он убеждал вождя и старосту построить вокруг деревни огромный забор, сделать ворота. Степан, так же как и постатомные люди, внимал каждому его слову.
- А лучше всего вам из этой дыры перебраться куда-то в город, - посоветовал напоследок Родион. - Города-то должны были сохраниться, ну те, что далеко от станции были. Там всё-таки люди живут.
- Города-то сохранились. Чево им сделаеться. Люди, гришь, живут? А мы рази не люди? А вот пускать нас тудыть нихто й не сбирается, - горько ответил Дед. - Ты, думашь, один умный? Были ходоки. Дней семь-десять иди в любую сторону и упрёсся в огромну таку стену, навроде той, про котору толкуешь. Тока стена та не з дерева, а з камней, поверху колючкой заплетена, та пулеметы поверху и ще таки штуки - огнём харкають. Штоб отсюдова нихто не вышел, во как. Заповедник, гады хреновы, устроили… Ждут, покуда мы вымрем чи выродимся. А вот им усем! - Он сделал неприличный жест, рубанув ладонью одной руки по сгибу локтя другой, знакомый до боли жест, странное дело, сохранившийся в этом мире. - Я-то как вас увидал, так сразу ж и подумал, шо вы з-за той стены…
- Нет, Дед, мы не оттуда, - сжав зубы, процедил Степан, чьё лицо украсил боевой шрам. - Но мы из-за другой… стены.
- А вот стену мы строить не бум, - веско сказал Куря. - Дерева посадим - почище стены буут.
- С колючкой наверху, - невесело добавил Дед, утирая льющиеся слезы.
- Ага, с ей самой.
- И курицы ваши сверху будут гадить, никакого огнемёта не надо, - добавил Степан и пробормотал: - Так деревьям же ещё вырасти надо. Это долго…
Дед и Куря переглянулись.
- Не боись, вырастут, - сказал староста. - Мы уж постараимси. Лес нас полюбляит. Не то шо люди и звери…
Когда Степан и Родион, распрощавшись с хозяевами леса, поравнялись с тем местом, где позавчера куры «посеяли» семена ананасо-лимонок, го увидели, что молодая поросль поднялась уже в человеческий рост.
- Мутанты! - сплюнул младший. - Интересно, а если посеять пулемёт, что вырастет?
- Многоствольная Царь-пушка… Иди уже, - подтолкнул его старший, - пытливый ты наш. Давай отсюда… тикать поскорее. Больно тут звери на человека похожи. Когда наоборот, когда люди звериный облик принимают - и то не так страшно…
- Блин, маразм у меня, что ли? - сказал он тихо-тихо, в спину младшему, когда тот уже достаточно отдалился. - Память подводит, надо же… По характерному говору судя, в Чернобыльскую зону занесло, а ведь в Чернобыле вроде один всего блок навернулся, да и зона тридцатикилометровая была… в упор не помню, где в эти годы так здорово бабахнуло, что зону отчуждения в несколько сот кэмэ огораживать понадобилось?..

Контакты держались незыблемо, точно молекулярным суперклеем схваченные.
Ни малейшего сбоя.
Но - наблюдаемых насчитывалось теперь НЕ ДВА.
Четыре.
Вывод напросился сам собой. Она захватила ещё одну пару. Точнее, разделила пары наконец-то. А захват был произведён с самого начала. Всех четверых зафиксировала она в тот самый момент, когда принц и маршал возникли на Земле. Добавились двое, уже находившиеся здесь. И накладывались «волны», перемешивались, создавая казавшееся невозможным… ментальную интерференцию.
Наложение пары на пару - причина дрожания картины мира. Её подсознание никак не могло выбрать, за какой из спарок следовать. И в моменты переходов мысль расслаивалась, металась между раздвоившимися объектами, пытаясь параллельно уследить за всеми координатами.
Выбрать не удалось. Настроенная на Алексея-младшего, идущая по следу не смогла проигнорировать идентичную копию. И металась, металась между объектами… В конце концов справилась с возросшей нагрузкой и ясно разглядела всех четверых.
Но что же это за «дубли» загадочные?! Кто такие, откуда взялись? С какой луны свалились?.. Точнее, принц с экзаменатором свалились им на головы.
Главный вопрос: почему именно они, эти двое? Ответив на него, можно разобраться и в том, почему она, раньше никогда не ошибавшаяся, вдруг допустила такой СБОЙ.
Не хотела, а придётся. Ювелирно, можно сказать «сапёрно» наведаться в глубины памяти «копий»…
Стоп. Главное - не проговориться на докладе Верховной. Пока не разобралась, что к чему и кто они такие, - себе дороже.

Чёрт! Чёрт, чёрт, чёрт, чёрт, чёрт!!! Ну почему всё так плохо?!
Фюзеляж трясёт, двигатель работает с перебоями, вот-вот заглохнет.
Вот что значит «не везёт». С утра всё не заладилось. И что за день такой? Утром вызвали к замполиту.
- Что же это, товарищ лейтенант Бобриков, получается? Позорим, значит, погоны? Так выходит? - Капитан Швидкый, заместитель командира 356-го истребительного полка по политической части, присел на край стола и закурил «Казбек».
- Това-арищ замполит… - начал было я, но Швидкый, которого лётчики за глаза называли Жабой, слушать был пока не готов.
- Ма-алчать! - рявкнул замполит, и его исказившееся злобой лицо на мгновение действительно напомнило отвратительную жабью морду. Правда, черты его тотчас расслабились, приняв чуть ли не отеческое выражение. Поговаривают, что раньше он служил в НКВД, в Москве. И что выперли его оттуда с понижением в звании за… Впрочем, не важно за что. В наше время меньше знаешь - крепче спишь!
В любом случае, капитана Швидкого в полку не любили. Не был он хорошим человеком. Точно не был! Потому и любой слух, порочащий ненавистного всем капитана Жабу, принимался как само собой разумеющееся.
- Давай-ка побеседуем с тобой, лейтенант, о том, какое поведение приличествует высокому званию - офицер Красной Армии! Армии рабочих и крестьян, которые доверили тебе боевую технику для того, чтобы ты защищал их от немецкой сволочи, ползущей на нашу землю! У нас тут война идёт, если ты не забыл!
Замполит заметно покраснел. И говорить начал с натугой. Я даже испугался немного. Вдруг припадок начнётся?
- А ты чем занимаешься?! - Швидкый судорожным движением раздавил в пепельнице папиросу. Плеснул себе в стакан воды из графина, выпил и тут же снова закурил. - А ты, сук-кин сын, жжёшь народный бензин, развлекая девок из столовой? А ты знаешь, сколько стоит нашей стране, ведущей тяжёлую кровопролитную борьбу с зарвавшимся немецко-фашистским зверем, каждый литр авиационного бензина, а? Отвечай! Что?! Ма-ал-чать! Не знаешь! А это идиотское состязание по стрельбе, которое ты устроил? Знаешь, во сколько обходится стране каждый патрон? Измождённые женщины и сопливые пацаны отстаивают по три смены за станками! И всё это для того, чтобы ты, лейтенант Иван Бобриков, развлекался, стреляя по пустым банкам из-под консервов? Так?!
- Никак нет, товарищ капитан!
- Что «никак нет»?!
- Никак нет! Не для того, чтобы я развлекался, товарищ капитан! Но… - Я набрал в лёгкие побольше воздуха. А-а, будь что будет! - Я не развлекался, товарищ капитан. Я тренировался!
- Тренировался? - скривился капитан. - В чём же ты, Бобриков, тренировался?
- Летать, товарищ капитан!
Я попытался придать лицу максимально честное и придурковатое выражение. В конце-то концов! Пусть я чуток и повыкобенивался перед Машенькой и её подругами. Это же было во время учебных полётов… Так что…
- Вот как, Бобриков? Ну хорошо, а твой тир? Это тоже тренировка?
- Так точно, товарищ капитан! Тренировка! Офицер ведь должен уметь метко стрелять? А у нас занятий по огневой подготовке совсем не проводят…
- Твоя, Бобриков, задача - бить фашистов в небе! А не консервные банки расстреливать!
- Так я и сбиваю! - Я автоматически поправил орден Боевого Красного Знамени. Получил я его всего десять дней назад и ещё не совсем привык.
- Ты орденок-то не тереби! Как дали, так и отнять сможем! - Глаза Швидкого полыхнули неприкрытой злостью. - Думаешь, раз получил «Знамя», значит, уже всё можно?
- Не согласен с вами, товарищ капитан!
- Что-о?!
- Коль мне доверено табельное оружие, значит, я должен уметь из него стрелять! Я так считаю!
- Он считает! Посмотрите-ка, умник какой! Он считает! Ты, что ли, мессеров из своего ТТ сбивать будешь?
- Из ТТ не буду, но в жизни всякое бывает. А тем более, на войне…
- Много ты знаешь, чего на войне бывает… - буркнул замполит, обходя стол и усаживаясь на своё место. - Та-ак! Посмотрим!
Он распахнул неприметную серую картонную папку. К внутренней стороне обложки скрепкой была прицеплена пожелтевшая фотография. Моя, Вани Бобрикова, фотография.
- Значится, что мы имеем? Бобриков Иван Ефимович, тысяча девятьсот двадцать четвёртого года рождения. Сталинградская область. Так, так… Из рабоче-крестьян, школа, Осоавиахим, Свердловское авиационное училище. Так, так…
Жаба перевернул ещё несколько листов. Потом захлопнул папку и с раздражением отбросил её на угол стола.
- Ладно, Бобриков. Свободен пока! Но учти. Я за тобой слежу. Идите, лейтенант!
Замполит открыл первую попавшуюся папку и демонстративно углубился в её содержимое. Я отдал честь и поспешил убраться из его кабинета. Выбежав из здания штаба полка, снял фуражку и вытер выступивший на лбу холодный пот рукавом гимнастёрки.
Вот же сволочь! Крыса тыловая!
Я плюхнулся на скамью курилки и принялся шарить по карманам в поисках папирос.
Сам-то не то что в кабине истребителя не сидел! Даже и пороха, уверен, не нюхал! Хотя нет… Нюхал в энкавэдэшных подвалах, где стрелял людям в затылки из своего именного нагана! И эта крыса ещё будет меня учить, что значит быть советским офицером. Меня, у которого уже семь звёзд на фюзеляже!
- Привет, Ванёк! - рядом приземлился Костя Астахов из второй эскадрильи. - Чего буйну голову повесил?
- Дай закурить! - Я хлопнул по протянутой ладони.
- Ты же бросил! - удивился Костя, но пачку всё-таки протянул.
- Да Жаба пропесочил! Уму-разуму учил, скотина… - Я прикурил от зажжённой Астаховым спички. Закашлялся. Всё-таки уже два месяца не курил.
- И за что же? - Костя с видимым удовольствием затянулся, хитро кося чёрным глазом. Мы с ним познакомились ещё в лётном училище. Лётчиком он был, откровенно говоря, средненьким. Зато человеком чрезвычайно общительным. Я, по крайней мере, не мог себе представить того, с кем старший лейтенант Астахов не нашёл бы общего языка. На курсе он никогда ни с кем не конфликтовал, был душой компаний и всеобщим приятелем.
Так уж вышло, что у нас с ним сложились самые близкие отношения. И когда нас после выпуска направили в один полк, мы оба были очень рады. Однако попали в разные эскадрильи, а в первом же бою Костю подбили. Истребитель его сгорел, а сам лейтенант Астахов, проведя три месяца в госпитале, назад вернулся уже в качестве специалиста по снабжению. Меня это даже обрадовало. Во-первых, старый друг всё-таки вернулся. Во-вторых, и запчасти к «Лавке» достать стало легче. И то, и сё…
- Да вот ему, видишь ли, не нравится, что я вчера во время учебных полётов вместо отработки старых трюков крутил фигуры высшего пилотажа!
- Всего-то? - поразился Костя. - Что ж тут такого? Ты же хороший пилот!
- А капитан Жаба считает, что я сжигаю государственный бензин для того только, чтобы позабавить девочек из столовой! И из пистолета стреляю я, оказывается, для того же…
- Так вот в чём дело! - рассмеялся Костя. - Значит, всё дело в Машке Овечкиной?.. Ха-ха-ха! Надо же!
- Постой! При чём же тут Маша? Я…
- Да о вашем романе уже весь полк знает! Старик! Ты что, с небес не спускаешься?
Астахов хлопнул меня по колену и вытер тыльной стороной ладони выступившие слёзы.
- Ну ты, Ивашка-старичок, даёшь! Ну, рассмешил!
- Да что такого-то! - Я уже готов был обидеться. Костя ещё в училище отличался циничностью суждений о женщинах. Но Машенька - это же совсем другое! Я никогда ещё не встречал более чистой и скромной девушки. И красивой!
- А то такое, Ванечка, что Швидкый имеет там свой интерес! Вот поэтому и нападает на тебя. Хочет таким образом избавиться от соперника. Вот и всё!
- Что-о-о? Какой такой интерес? Ты что это имеешь в виду?
- То, о чём знает весь полк! От комполка до кухонной Жучки. Все знают, что Жаба в последнее время зачастил на пищеблок вообще и к сержанту Овечкиной в частности, - усмехнулся Астахов с видом начальника контрразведки, раскрывшего шпионскую агентурную сеть.
- Нет! - Я весь внутренне сжался. - Не может быть!

Предыдущая страница 8 Следующая страница


9 Сергей Вольнов

- Да чего ж не может быть? Очень даже может быть. Всё-таки замполит! Да и Машенька не ангел… Все знают, что она старшего лейтенанта Козодубова привечала, до того как…
Ну, это уже было чересчур! Этого я стерпеть не мог. Даже от друга!
- Заткнись! Не смей о ней так говорить!
- Да ты чего, старичок? С ума сошёл?! - Астахов потёр рукой челюсть. - А ещё друг называется! Я ему правду, а он…
- Замолчи! Слышишь? Не смей!
Я совсем утратил над собой контроль и вцепился в его гимнастёрку. Мы упали на землю и покатились, осыпая друг друга ударами и оскорблениями.
Не известно, чем бы это закончилось, но откуда ни возьмись набежала толпа народа. В том числе дежурный по полку, капитан Горгадзе. Нас с Астаховым мгновенно растащили в стороны. Смотрели мы друг на друга двумя голодными волками. Я подбил ему глаз и порвал ворот гимнастёрки, а он разбил мне губу.
После короткой, но не ставшей от этого менее нудной лекции на уже доводящую меня до бешенства тему о поведении, соответствующем высокому званию офицера Красной Армии, Горгадзе отправил нас обоих по расположениям, обязав доложить непосредственным командирам об имевшем место происшествии и о том, что он, как полковой дежурный, наложил на каждого дисциплинарное взыскание в виде двух нарядов.
Добравшись до своей эскадрильи, я ещё получил на орехи от капитана Мирошникова. Но этого мне, дураку, оказалось мало! Нет чтобы остыть, успокоиться… Куда там! Я, конечно же, немедленно отправился выяснять отношения с Машенькой…
Ничего хорошего из этого, естественно, не вышло.
Она меня так встретила, так обрадовалась! Так искренне встревожилась, увидев мою разбитую губу… А я-то…
Дурак, ой, дура-ак!
Я ей: «Как ты могла!» да «Как я мог тебе поверить?» А она…
В общем, разругались мы с ней, со страшной силой разругались!
И не успел я ещё уйти из столовой, как попал в руки Петровне - шеф-повару. Женщине весьма пожилой, но всё ещё огромных размеров и силы. Те, кто попадал в её железные руки, знал, что вырываться бесполезно. Вот и я, потрепыхавшись немного, был зажат неумолимой поварихой в угол между стеной пищеблока и дровяным сараем. Следующие четверть часа я получал выволочку от неё. Притом что Петровна уставом и присягой связана не была, и в выражениях себя не ограничивала.
За эти четверть часа я узнал очень многое как лично о себе, лейтенанте Иване Ефимовиче Бобрикове, так и о мужчинах вообще. При этом эпитеты «герой вшивый» и «паршивец крылатый», вкупе с «петухом общипанным», были, пожалуй, наиболее литературными.
В расположение своей эскадрильи я возвращался с пылающим ухом и откровением о том, что старлей Козодубов всего лишь вздыхал по Машеньке и «ничего такого» между ними не было. Что Костя Астахов - первый сплетник на весь полк, и что он сам к Маше «клинья подбивал», да неуспешно. И что я, лейтенант Бобриков, - круглый дурак. Круглее самолётного колеса!
С последним сложно было не согласиться. Я вообще был зол на себя и на весь мир. А уж Астахова готов был вообще по стене размазать.
А тут ещё и Иваныч со своими запчастями!
Иваныч - это мой механик. Хороший, кстати, мужик. Невысокий седой старикан. Добрейший человек. И заботится обо мне, сукине сыне.
Тем более стыдно!
Человек по делу, о моей же безопасности в воздухе печётся, а я наорал на него! Как стыдно…
От полётов меня Мирошников отстранил, поэтому я пару часов бродил по раскинувшемуся за лётным полем лесу. Потом отправился в палатку и завалился на кровать. Обедать, естественно, не пошёл. После того, что устроил сегодня, и сам не знаю, как я в столовой появлюсь. (Впрочем, для того, чтобы появиться в столовой, нужно ещё вернуться.)
В четырнадцать тридцать две меня разыскал посыльный из штаба полка. Вызывал лично комполка полковник Барабанов.
- А вот и наш король купола, как говаривали в цирке до войны! - повернулся от стола старый вояка, любовно прозванный, в полку Будённым. И вовсе не за пышные усы. А за то, что как Семён Михайлович был уверен, что конница - главные войска, а все остальные - вспомогательные, так и Владимир Никодимович был уверен в превосходстве авиации над прочими родами войск. Чудаковатого полковника Барабанова в полку любили. Был он мужиком простым и справедливым. Никогда никого напрасно не наказывал. Даже наоборот, всегда за своих людей стоял горой - и перед начальством и перед особистом.
Кроме самого полковника, в кабинете сидели начштаба, начальник разведки и некий серьёзный полный мужчина в офицерской форме без знаков различия. Он ощупал меня цепким изучающим взглядом умных серых глаз, насмешливо приподнял седую бровь.
- Король купола?
- Так точно! Специалист по высшему пилотажу… - ответил ему комполка.
- Так это же хорошо! Хороший лётчик. Вон и орденок, я вижу…
- Да уж пилот хороший, тут сказать нечего. - Глаза Будённого мгновенно потеплели. - И орден по заслугам получил. Вот только выделываться любит перед девочками из столовой.
- Това-арищ полковник!..
Но оправдаться мне не дали. Точнее, не пришлось.
Будённый разъяснил мне задачу, начштаба вручил полётную карту, начальник полковой разведки указал ориентиры и те районы, на которые надо обратить особое внимание. Седой без знаков различия выразил уверенность в том, что я оправдаю оказанное мне высокое доверие.
…И вот теперь двигатель чихнул в последний раз, и благополучно затих, подводя тем самым черту под вопросом «как теперь показаться в столовой».
Высота четыреста пятьдесят метров и быстро падает. До линии фронта километров восемнадцать. Не дотяну…
Вот же день какой неудачный выдался!
Слетал нормально, всё, что нужно, сфотографировал. И зенитчики немецкие не достали.
А достал - вот глупость-то! - какой-то долговязый фриц одним-единственным выстрелом из винтовки. Бензопровод перебил, точно… Вот уж повезло гаду. Наверняка за сбитый самолёт отпуск получит.
О! На альтиметре уже двести метров. Сто девяносто девять, сто девяносто восемь, сто…
Пора уж и прыгать!
Хорошо бы, как капитан Гастелло, направить машину на танковую колонну. Но танков нигде не видно, да и другого чего приличного.
А так, запросто, погибать не хочется!
Да и самолёт, честно говоря, уже давно простился с той частью траектории, которую принято называть управляемым полётом. Так что если прыгать, то - САМОЕ ВРЕМЯ!!!
Фонарь кабины отлетел в сторону, я оттолкнулся от фюзеляжа и на несколько секунд отправился в свободное падение. Затем резкий рывок наполнившегося воздухом купола…
Под ногами закачался приближающийся ковёр леса. Вон хутор, в нескольких километрах к западу от него другой. Болото. Не очень большое, но как раз на пути к фронту. С одной стороны хорошо, что ещё не стемнело. Видно, куда летишь. А с другой - очень плохо. Хреново даже! Ведь и немцы смогут увидеть, куда я приземлюсь. А приземлюсь я, похоже, как раз в болото.
Вот ч-чёрт!
С громким плеском я погрузился в зловонную болотную жижу по пояс. Хорошо ещё, что купол парашюта надёжно зацепился за какой-то сук одного из растущих по краю болота деревьев. Подтягиваясь на стропах, с большим трудом выбрался из грязного месива. Осмотрелся, взобравшись на дерево. Ничего утешительного! Болото с земли выглядит гораздо большим, чем сверху. И более топким, кстати. Не говорю уж о запахе. С другой стороны - лес. И ладно бы лес! А то так, разбросанные там и сям рощи. Пара хорошо накатанных грунтовых дорог, километрах в шести к юго-востоку из-за деревьев выглядывает покосившаяся маковка храма. Это плохо. Значит, большая деревня, а большая деревня - это комендатура и немцы.
Ну что же! Будем пробираться в направлении фронта. А там посмотрим…
Я обвязал вокруг найденного у болота камня свой лётный комбинезон и парашют. Пухлый свёрток утонул на удивление быстро. Патрон с сухим щелчком дослан в казённик. Вперёд, лейтенант!
Собачий лай настиг меня минут через сорок, когда конца-края болоту ещё и видно не было. Причём несся, казалось, со всех сторон сразу!
Оп-па, товарищ Бобриков. Похоже, ты допрыгался!
Через пятнадцать минут отчаянного бега я выскочил на большую поляну с развалинами бревенчатой избёнки. А лай всё ближе и ближе! И доносится он действительно со всех сторон. И уже слышны гортанные команды на ненавистном немецком языке.
Для «последнего парада» место вполне даже подходящее. А чего? Практически дзот, сектора обстрела вроде бы приличные. Огневая мощь, конечно, подкачала… Ну да ничего не поделаешь! Тот самый «ТТ» и всего две обоймы к нему. Шестнадцать патронов. Вот и посмотрим, товарищ замполит, зря или не зря я по банкам пулял. Если повезёт, заберу с собой полтора десятка гадов.
И сложится в полку печальная история. И кто-нибудь вроде Астахова или того же Швидкого с удовольствием будет рассказывать всем желающим. Служил, мол, такой у нас лейтенант Бобриков Иван Ефимович, тысяча девятьсот двадцать четвёртого года рождения. Хороший пилот, орденоносец… Но - зазнался. И вот однажды утром как с цепи сорвался! Драку устроил, девушке нагрубил. А потом улетел на задание и не вернулся. И остались от лейтенанта Бобрикова только орден, комсомольский билет, неотправленное письмо в Новосибирск, к эвакуированной матери, да томик Пушкина с вложенной в него довоенной фотографией сержанта Марии Овечкиной. Такие вот дела, товарищи граждане!..
Ага, вот и первые пожаловали!
Два выстрела. Человек и собака.
Ответные очереди с трёх сторон сразу. Сруб, конечно, та ещё защита, но всё же.
Три выстрела. Один, увы, в молоко! Эх, мне бы пистолет-пулемёт да парочку гранат.
Успел я положить ещё пятерых фрицев и двух овчарок. Следующая собака вцепилась мне в ногу, а её товарка - в руку, держащую пистолет.
Меня окружили, собак отозвали. Офицер, длинный и худой как жердь, пролаял что-то по-своему, вытаращив на меня водянистые блекло-голубые глаза, обрамлённые рыжими ресницами.
Немецкого я не знаю. Так уж вышло. Сначала мотались с отцом-танкистом по гарнизонам, а когда уже осели в Николаеве, перед самой войной, «немка» в новой школе внезапно ушла в декрет, а замены так и не нашли. А там и война началась, совсем уж недосуг стало. Так, пару фраз вымучить могу, не больше… В общем, не знаю я немецкого.
Видимо, именно за это мне тут же и врезали несколько раз прикладом карабина по рёбрам. Чтобы помнил: ученье - свет! А неучёных - прикладом, а потом ещё и подкованными сапогами…
По окончании урока немецкого меня связали и конвоировали по лесу километра полтора, подталкивая в спину винтовками с примкнутыми штыками. Поэтому к тому времени, когда мы вышли на дорогу с армейскими грузовиками, в кузове одного из которых я и продолжил путь, вся моя спина была покрыта многочисленными порезами. Неглубокими, но очень болезненными. Стоит ли упоминать о том, что они исправно кровоточили, не говоря уж о порванных собаками голени и предплечье.
В машине я трясся с полчаса. Затем последовал допрос в ближайшей комендатуре, оказавшейся, как я и предполагал, в той самой деревне с храмом. Устроились фрицы в бывшем здании сельсовета. Комендант, тот самый рыжий капитан по фамилии Горнторф, задавал вопросы, покуривая папироску и брезгливо поглядывая в мою сторону. Жалостливого вида старик, совершенно седой, переводил, старательно отводя глаза в сторону. Огромный капрал с откормленной красной рожей, освободившись от кителя, убеждал меня в необходимости отвечать офицеру, вколачивая эту истину при помощи пудовых кулаков. Было очень больно.
Очнулся я снова в кузове грузовика. Правда, теперь болело уже всё тело. Два мордатых фрица что-то в полголоса обсуждали, покачиваясь в такт движению по неровной дороге. Время от времени они похохатывали и бросали на меня лишённые какого-то особого любопытства взгляды.
Ехали долго. Я успел задремать, а проснулся уже когда конвоиры меня выгружали. На улице было темно. Машина стояла, похоже, во дворе какого-то замка. Или чего-то похожего. Серокаменного, готического и древнего.
Однако вместо ожидаемых подвалов и застенков меня провели в просторный, обшитый резными деревянными панелями кабинет с огромным камином. Бледный плюгавый господинчик в чёрной эсэсовской форме долго изучал меня сквозь монокль, лениво поглаживая большого чёрного дога. Ну вылитый фашистский бонза! Наконец, пригладив жидкие волосики неопределённого цвета, он забавно сморщил свою крысиную мордочку.
- Я-а ест хауптман Фридрих Ри-ильке. А ти? Кто ти ест? Отвешя-а-айт!..
В конце он перешёл на визг, нервно хлопнув по крышке стола стеком. Дог рявкнул. А помощник гауптмана, дюжий эсэсовец, коротким профессиональным ударом в затылок лишил меня сознания.
В себя я пришёл в том же кабинете на застеленном ковром полу.
- Ти ест русиш пилот! - бросил мне в лицо гауптман, как только моё, такое непослушное, тело усадили на стул. - Лиотчик! Говорить!
Едва я успел отрицательно качнуть головой, сокрушительный удар снёс меня обратно на пол. Сознание померкло, но не потухло совсем, поэтому на этот раз мне удалось оценить мягкость ковра. Я лежал на полу, уткнувшись щекой в слипшийся от моей же крови ворс. На расстоянии вытянутой руки от меня прохаживались начищенные до блеска сапоги. Где-то высоко над головой раздавались лающие звуки немецкой речи.
Не дав мне толком прийти в себя, подручный гауптмана, которого Рильке звал Гансом, вновь рывком поднял меня и бросил на стул.
- Ти ест русиш пилот! Проклятий красний швайн! - крыса в чёрной форме, брызжа слюной, выплёвывала слова мне в лицо. - Ти ест стреляйт немецки зольдат! Молчайт ест?!
Рильке наотмашь ударил меня по лицу перчатками, но я этого даже не почувствовал. После обработки Ганса это было как дуновение ветерка.
Я попытался улыбнуться, но лицо, разбитое в кровь, лишь свело болезненной судорогой.
Гауптман что-то крикнул в сторону двери. Двое крепких солдат подхватили меня под мышки и поволокли куда-то по извивающимся, как змеи, узким каменным коридорам. Дорогу я всё равно запомнить не смог бы, даже если бы захотел. Надо отдать Гансу должное, своё дело он знал как следует: ноги мои волочились по полу, а голова безвольно болталась, свесившись на грудь. Поэтому в поле зрения попадали только полы замковых переходов.
Когда же они сменились широкими квадратными плитами двора, конвоиры с силой шваркнули меня о какую-то стену и отошли. От удара в глазах потемнело, и я сполз по стене вниз. Уже лёжа, осмотрелся. Я действительно оказался в глухом дворе, окружённом со всех сторон высокими стенами. Сверху, с чёрного ночного неба, на меня равнодушно взирали холодные звёзды.
У противоположной стены выстроилось отделение автоматчиков в чёрной форме.
- Ну, што? Ти будьеш говорийт?
Перед шеренгой солдат появился Рильке.
- Если будьеш молчайт, ми ест тебя немножько расстреляйт. Ха-ха!
Гауптман был очень доволен своей шуткой.
- Ну-у, швайнэ! Будьеш говорийт?
- Та пошёл ты, морда фашистская! - смог выдавить я. Даже плюнуть получилось.
Вряд ли мои потуги выглядели героически. Судите сами. Избитый до полусмерти, с опухшим окровавленным лицом, я даже стоять не мог. Так, приподнялся слегка, держась за стену. Даже в гауптмана не попал. Не доплюнул. Зато вездесущий Ганс попал. От его очередного удара я ударился лбом в стену и потерял сознание.
В чувство меня привёл поток ледяной воды, обрушившийся откуда-то сверху. Две пары рук вздёрнули меня на ноги и прислонили к стене.
- Посльедний рас спрашивайт: будьеш говорийт? Наин?
Я с трудом сфокусировал взгляд на крысёныше Рильке.
Ну и пусть расстреляют. Зато все кончится наконец. Смерть, может, и не очень героическая, но уж как получилось. Всё же семь «мессеров» за мной числится, да ещё восемь фрицев и три собаки. Вроде бы не так уж и плохо… Только маму жалко!
- Ахтунг!
Раздалось нестройное, сухое клацанье затворов. Я выпрямился, насколько позволило истерзанное тело. Вряд ли выгляжу героем, но умереть лучше стоя! Пусть и неровно…
- Аим!
И кто сказал, что за мгновение до смерти перед внутренним взором человека проносится вся его жизнь?
Враки! Ничего подобного!
Десяток тёмных отверстий, готовых выплюнуть смерть, заслонило Машенькино лицо. Обиженное, с медленно ползущей по щеке слезой…
- Фоер!
Я зажмурился изо всех сил, сжался, ожидая удара десятка свинцовых шмелей.
Затарахтели «шмайсеры», но пули свистели мимо, с глухим стуком врезаясь в каменную кладку стены. Правую щеку ожгло каменной крошкой.
Выстрелы смолкли.
Ещё не веря, что остался жив, я судорожно ощупал себя, осторожно открыл глаза.
- Ну, што, храбри русиш зольдат? - Гауптман подошёл ко мне, похлопывая по начищенному сапогу стеком. - Не ходить ещё в штаны от страх? Ха-ха-ха!
- Не дождёшься, крыса! - ответил я, горделиво выпрямляясь. По крайней мере, я так думаю, что горделиво. - Научи сначала своих ублюдков стрелять…
Веселье гаупимана как ветром сдуло. Удар стеком рассёк мою левую щеку до кости.
- Огрызайтса? Упирайтса?! - заверещал фашист, обрушивая на меня целый град ударов. - Говорийт! Паршивий швайн! Говорийт!!!
Я прикрывался руками, защищая голову. Наконец ярость эсэсовца иссякла.
- Ничьехо, ничьехо! - сказал он, поправляя китель. - Послезавт приезжать барон фон Зиммербаунт! Он ест бальшой специлист расвязываит языки. Я познакомийт вы. О! Ето бить ошень вольнительний встреч! А сейчаст ти итти камера. Форвардс!
И снова пара амбалов в черной форме куда-то волокут меня по лестницам и коридорам.
Остановка, скрежет отодвигаемого засова, скрип дверных петель.
Конвоиры бросили меня на бетонный пол, ничуть не заботясь о целостности моего организма. Бросили, как бросают какой-нибудь мусор. Да я, наверное, и был для них таким мусором.
Когда дверь закрыли, я оказался в кромешной темноте. Сил не осталось даже на то, чтобы ползти. Поэтому я заснул на том месте, где упал. Прямо на холодном бетонном полу. Несмотря на боль во всём теле и отсутствие даже намёка на хоть какую-нибудь подстилку.
На том же самом месте и проснулся.
Помещение, где я находился, оказалось довольно большим, где-то пять на шесть метров, с высоким сводчатым потолком. Массивная деревянная дверь с квадратным окошком обита металлическими полосами. На высоте метров четырёх от пола располагалось небольшое зарешеченное окно, дававшее достаточно света для того, чтобы осмотреться. Сразу видно, что я в этой гостинице не первый постоялец. Облупленная штукатурка стен испещрена надписями, на полу и стенах бурые пятна. Кровь, наверняка.
Закончив изучение своего, надо понимать, последнего пристанища, я принялся изучать состояние собственного здоровья. Всё тело болело как одна сплошная рана. Лицо опухло, каждый вздох отдавался в груди резкой болью. Но более всего досаждали раны, нанесённые клятыми псами. Правое предплечье и левая голень полыхали огнём. Как бы бешенство не подхватить…
До войны нашим соседом по квартире был Семён Исаакович Гауфман, пожилой ветеринар. Человек одинокий и очень любивший животных. Так вот, он рассказывал, что если укусила собака, пусть и домашняя, первейшее дело - у врача обследоваться. «Ибо бешенство болезнь страшная, не приведи господи заболеть такой!» - так учил меня дядя Сёма. А уж пены у немецких овчарок на губах хватало, когда они меня грызли. Хотя…
Какая уж теперь-то разница?! Всё равно не сегодня - завтра в расход пустят… Так что особо переживать нечего. До бешенства и гангрены точно не доживу! Зато, может, хоть успею покусать того барона. Кормить меня никто и не собирался. Толку-то? К чему смертника кормить?!
Весь день, пока оконце под потолком давало скудный свет, я, переползая по полу, разбирал надписи на стенах. Сделанные кровью или выцарапанные в штукатурке, на разных языках. Были и на русском.
«Силивестров Иван», «Товарищи, отомстите за меня!», «Смерть фашистским оккупантам!» И далее в том же духе. Особым разнообразием, короче, надписи не блистали. Не знаю уж о тех, что на незнакомых языках. В языках-то я не силён.
Перечитав всё, написанное по-русски, я ещё немного полежал, потом меня сморил сон. И снилась мне Машенька Овечкина, собирающая лютики в берёзовой роще за полевым аэродромом. Замечательный сон был, будто и нету войны никакой на свете. Будто всё хорошо. Машенька в венке из ромашек, цветы срывает, улыбается мне ласково и так нежно…
Сон, до невозможности чудесный, был прерван заливистым скрипом дверных петель. Яркий свет электрических ламп из коридора ударил в глаза. В камере снова было темно, наверное, наступила ночь. А на пороге стояли двое. Два чёрных силуэта.
Один из них включил электрический фонарик, посветил мне в лицо.
- Эй, парень! Это ты, что ли, лётчик?..
- Ничего я вам не скажу, гады фашистские! - Я попытался прикрыть глаза рукой. - Можете пытать меня…
Но ответом мне был искренний заливистый смех пришельцев.
- Ну, ты, парень, даёшь! Ну, насмешил! - Тот, что стоял слева, поднёс руку к лицу, как будто вытирал слёзы.
- Мы, конечно, может быть, и гады, - отозвался его напарник с фонариком. - Где-то даже и сволочи, но уж определённо не фашистские, а самые что ни на есть свои, советские!
- Советские? - не поверил я. - Скажите этой своей крысе Рильке, что на такую простую уловку он меня не купит!
Но гордое это моё заявление, вопреки ожиданиям, вызвало у ночных гостей новый взрыв веселья.
- Да он шутник! - сказал тот, что был без фонарика. - Ладно, Лёха, давай, бери этого юмориста под мышки и вынесем его в коридор.
Так они и поступили, совершенно не интересуясь моим мнением. Старший взял меня под колени, тот, что моложе, потушил фонарик и обхватил меня вокруг корпуса. Вдвоём они вынесли меня в коридор и уложили на пол рядом с…
Справа от меня на полу лежал эсэсовец. Его неестественная поза и остановившийся, неживой взгляд бледно-голубых глаз, смотрящих сквозь меня с молочно-белого лица, недвусмысленно сообщали о том, что он мёртв.
- А-а… - это всё, что я смог сказать, указав здоровой рукой на бывшего часового.
- Не переживай, парень, - успокоил меня тот из двоих, что постарше. - Мёртвые не кусаются, даже если носят череп с костями на эмблеме.
Теперь я смог рассмотреть своих визитёров получше. Оба высокие, крепкие, с откровенно славянскими рожами. Одеты в немецкие маскировочные комбинезоны. Мужчина лет сорока-сорока пяти с проблесками седины в чёрных волосах и суровыми, жёсткими чертами лица. Второй - парень моего возраста с ослепительной, располагающей улыбкой.
- Так вы…
- Майор Фролов, лейтенант Миронов, фронтовая разведка, - ответил старший.
- Лейтенант Бобриков, Иван, - сам не веря в свою удачу, выдавил я, пытаясь отдать правой рукой честь. - Так вы… вас послали за мной?
- Ты, лейтенант, не слишком ли много о себе думаешь? - спросил тот, что помоложе, который, видимо, и был лейтенантом Мироновым. - Ты что, такая важная птица, что за тобой станут посылать разведку фронта? Не батальонную, не полковую, не дивизионную даже, а…
- Да нет…
- Ладно, времени мало. - Старший встал. - Лёх, обработай его раны и введи в курс дела. А я пока найду, во что ему переодеться.
С этими словами он удалился по коридору.
- Ну, давай посмотрим, товарищ Бобриков, что тут у тебя…
Лейтенант Лёха Миронов бесцеремонно разрезал кинжалом остатки моей формы и принялся изучать повреждения. Время от времени задавал вопросы.
Когда вернулся его старший товарищ, он успел обработать все мои раны - перебинтовать нанесённые собаками, наклеить пластырь на остальные - и сделать мне несколько уколов с помощью странных, не стеклянных, шприцев, каких я никогда в жизни не видел, хоть мама у меня врач.
- Ну что, ребята, договорились?
Майор Фролов появился из-за угла коридора, неся в руках комплект чёрной эсэсовской формы и сапоги с фуражкой.
- Раны обработал, - доложил лейтенант Лёха Миронов. - Вколол ему обезболивающее и транквилизаторы. Должен быть в форме.
- Лады! Давай-ка, Ваня, переодевайся. - Майор протянул мне форму. - Извини, что ношенная, другой не нашёл, - и, углядев отразившееся на моём лице негодование, резко добавил: - Не дури, лейтенант! Сейчас не время для брезгливости. В твоих лохмотьях мы тебя не вывезем отсюда. Кроме того, я этого… в общем, шею я ему сломал, крови на этих тряпках нет.
С этими словами он бросил мне чёрную форму.
- Значит так, лейтенант Бобриков! Слушай меня внимательно. - Майор Миронов уселся на стул, ранее занимаемый мёртвым караульным. - Мы с Мироновым выполняем задание в тылу противника. Добыли сведения особой важности. Но нас обложили. Покинуть район мы не можем - кругом патрули. От одного-двух еще уйдём, но… В общем, сведения у нас сверхважные и доставить их в штаб фронта - дело первостатейной значимости. Так вот! Тут рядышком, в пятке километров, есть немецкий аэродром. Догадываешься, для чего мы здесь?
- Н-нет! - выдавил я.
- Ну, ты же лётчик! Вот ты и поможешь нам, а мы - тебе.
- Вы хотите угнать самолёт с немецкого аэродрома? - озарило меня.
- Умница, Иван! - Майор Фролов был доволен. - Лёх! Сколько времени?
- Через пятнадцать минут препараты должны подействовать.
- Вот и хорошо. - Майор глянул на ручной хронометр. - Времени мало! Через шесть часов рассвет.
- Ну что, Ваня? - лейтенант Миронов повернул ко мне своё улыбчивое лицо. - Сможешь нас, а заодно и себя, отсюда вытащить?
- А как?
- А вот так! - Старший поднялся со стула, поправил многочисленные подсумки. - Самолёт немецкий сможешь поднять в воздух?
- Ну-у… теоретически смогу.
- Нам бы желательно практически.
- Думаю, что смогу.
Видимо, возымели действие вколотые лейтенантом препараты. Сознание прояснилось, в измученном теле появилась бодрость.
- Так, если готов, то пойдём.
Лейтенант тоже поднялся. Оба посмотрели на меня. Эдак выжидающе, со значением.
- Так точно, готов, товарищ майор! - Я отдал честь забинтованной правой рукой.
- Вот и хорошо.
Фролов кивнул младшему напарнику.
- Стрелять умеешь, Иван Бобриков? - поинтересовался Лёша.
- Из трёхлинейки в училище стрелял, из ППШ случалось… Из ТТ в полку - лучший стрелок! - не удержался я от похвальбы.
- Ну, ТТ предоставить не могу. - Миронов лучезарно улыбнулся. - Вот тебе заместо этого «Вальтер» пэ-тридцать восемь!
Он протянул мне рукояткой вперёд изящный воронёный пистолет.
- Хорошая машинка.
- А это тебе вместо ППШ, - майор протянул мне немецкий пистолет-пулемёт. - Длинными очередями не стреляй, а то сильно ствол вверх задирает.

Предыдущая страница 9 Следующая страница


Сотовая бесконечность 10

- А-а, «шмайсер»…
- Не «шмайсер», товарищ Бобриков, а эмпэ-сорок, - строго поправил меня майор Фролов. - Сам запомни и другим передай, что Хуго Шмайссер к разработке этого оружия не имеет никакого отношения!
- Да ладно тебе, Старый! - вмешался лейтенант Миронов. - Не грузи парня. Ну, что, Ваня, ходить сможешь?
Он помог мне подняться на ноги. Я наступил на правую, и зашипел от боли.
- Что? Так плохо? - участливо поинтересовался Миронов, подхватывая меня под локоть.
- Ничего… терпимо… - Я перекинул через плечо ремень пистолета-пулемёта.
- Ну, тогда ходу, мужики! До утра уже меньше шести часов осталось, а нам ещё до аэродрома надо добраться.
И мы направились к выходу из здания. По коридору налево, вверх по лестнице. Два трупа эсэсовцев, скорчившиеся на лестничной площадке в луже крови. Ещё один пролёт, ещё один труп. На этот раз в нижнем белье, с неестественно вывернутой шеей. Ещё двое за поворотом коридора. Три двери. Совершенно одинаковые. Высокие, чёрные, массивные, покрытые замысловатой резьбой.
- Куда? - спросил майор.
- Мы пришли оттуда, - Миронов указал на левую. - Но через стену мы его не перетащим. Тебя, Ваня, откуда в подвал привели?
- Да я, думаешь, помню? Я в таком состоянии был, что и к родному дому дороги не запомнил бы!
- Понятно, - кивнул майор Фролов, подхватывая меня под локоть. - Лёха, проверь.
Миронов коротко кивнул, выхватил из ножен эсэсовский кинжал и скользнул за центральную дверь.
- Ты как? Держишься?
Я посмотрел в глаза майору. Ни капли насмешки в холодных серых глазах. Только совершенно искреннее участие.
- Спасибо, товарищ майор! Не знаю, что ваш помощник мне вколол, но - помогло! Чувствую себя вполне сносно, почти хорошо.
- Не обольщайся, лейтенант, - спустил меня с небес майор. - Этого хватит на два, от силы три часа.
- Ничего, вколем ещё! - Из-за двери появился улыбающийся лейтенант Миронов. Он вытирал кинжал чьей-то красной нарукавной повязкой. - Пойдём, дорога свободна.
Мы прошли по длинному коридору, перешагнув ещё через четыре трупа в форме. Вот и парадная дверь.
- Стойте, мужики! - я остановился в дверях. - Надо найти этого гада Рильке и убить его!
- Пойдём, у нас нет на это времени!
Майор потянул меня на улицу, но я упёрся.
- Нельзя оставлять его в живых! Он же меня пытал! Настоящий гестаповец!
- Не дури, лейтенант! Это приказ!
Глаза Фролова потемнели, а брови грозно сошлись на переносице.
- Как выглядит этот твой Рильке? - как бы между делом спросил Миронов, подхватывая меня под свободный локоть, с другой стороны.
- Невысокий такой, противный, на крысу похож.
- С тросточкой и большим догом? - уточнил он мягко, как разговаривают обычно с капризничающими детьми.
- Да, а откуда ты?
- Можешь о нём больше не беспокоиться. Лежит твой гауптман преспокойненько в своём кабинете с перерезанным горлом. Пойдём, Ваня, у нас ещё дел выше крыши.
Это заявление ввергло меня в лёгкий ступор. Мысли лихорадочно роились в голове, наползая одна на другую. Я настолько растерялся, что не смог даже сформулировать ни одного из рвущихся наружу вопросов. Но упираться перестал, чем не преминули воспользоваться мои новые попутчики.
Возле здания, из которого мы вышли, стояли три легковушки. Они подтащили меня к чёрному лакированному автомобилю. Это был крытый «Мерседес-Бенц» с обитым бежевой кожей салоном, явно предназначавшийся для высокого начальства. Лейтенант Миронов уселся на водительское сиденье, майор распахнул заднюю дверцу.
- Садись!
Из стоящего по соседству зелёного «хорьха» без крыши выскочил солдат, второй, с папиросой в зубах, встал в полный рост в салоне.
- Хальт!
В правой руке майора, вытянувшейся в их сторону, откуда ни возьмись появился маленький пистолетик. Раздалось два негромких хлопка, и оба солдата упали, получив по небольшому отверстию в центре лба.
- Едем!
Фролов как ни в чём не бывало уселся рядом со мной и захлопнул дверцу. Мягко заурчал мотор, и машина плавно тронулась с места. Справа и слева поплыли сонные дома небольшого городка.
- Из чего это вы их, товарищ майор? - спросил я у Фролова, когда мы отъехали пару кварталов.
- А? - майор вздрогнул. - О чём это ты?
- Ну, те два солдата… Из чего вы их так ловко застрелили?
- А-а, вот ты о чём! - он улыбнулся. Хорошо так, по-доброму. И сунул мне в ладонь маленький никелированный пистолетик. - Вот! «Лилипут», автоматический пистолет системы Менца, тысяча девятьсот двадцать седьмого года. Стреляет маломощными патронами калибром четыре с четвертью миллиметра. Потому и выстрел такой тихий. Правда, и дистанция соответственно…
Я вертел в руках пистолет. Маленький, аккуратный, сильно потёртый и местами поцарапанный.
- Надёжная немецкая машинка, хоть и старая. Досталась вот по случаю… Нет, оставь себе! - отмахнулся он, когда я попытался вернуть ему пистолет. - На память, - хмыкнул майор, криво ухмыльнувшись. - Только не показывай никому, а то вопросов будет - не отбрешешься. Вот тебе ещё запасная обойма.
- Спасибо, - я не стал спорить, и сунул подарок в нагрудный карман кителя, совершенно не представляя, зачем бы он мне мог понадобиться.
Через четверть часа мы проехали немецкий КПП. Невозбранно. Не знаю уж, чего там майор наговорил часовому, однако тот побелел так, словно по неосторожности посмел остановить самого бесноватого Гитлера. Вытянулся в струнку, отдал честь и поднял полосатый чёрно-белый шлагбаум. Ещё минут через десять машина, съехав в лес, остановилась.
- Вылезайте, приехали!
Лейтенант Миронов выбрался из машины, сверкнув белозубой улыбкой. Майор Фролов, а за ним и я, тоже выбрались из гостеприимного салона.
- Как себя чувствуешь, ангел небесный? - поинтересовался Фролов.
- Да ничего вроде, - вяло отозвался я, чувствуя вновь подступающую боль и головокружение.
Майор посветил мне в лицо извлечённым из кармана миниатюрным фонариком, наверное тоже трофейным, на мгновение ослепив.
- Э-э, да ты уже расклеиваться начинаешь… Лёх! Вколи-ка ему ещё дозу.
Лейтенант сноровисто добыл из подсумка шприц и, закатав мне рукав, вколол очередную дозу чудо-зелья.
- Ну, как? - осведомился он, едва схлынула лёгкая тошнота, вызванная уколом. - Полегчало?
- Полегчало, - согласился я, действительно чувствуя прилив сил и прояснение в голове.
- Вот и ладушки! - заключил старший, сунув мне в руки тяжёлый объёмистый портфель тёмной кожи. - Посиди, голубь, тут у машины, а мы пока решим проблемы с таможней.
- Какой ещё таможней? - выдавил я, но оба разведчика уже растворились среди деревьев.
В одиночестве я, однако, пребывал недолго. Минут через пятнадцать появился лейтенант.
- Пойдём, архангел! - улыбнулся он, помогая мне встать. - С тринадцатым «юнкерсом» управишься?
- Постараюсь, - ответил я, выдавливая из себя ответную улыбку.
Через десяток минут, миновав распростёртое навзничь тело молоденького часового, мы оказались на полевом аэродроме у самолёта.
- Прошу! - Фролов картинно поклонился, указывая на дверь в фюзеляже.
Отдав ему портфель, я забрался в кабину, уселся в кресло пилота. Непривычное расположение приборов, все надписи на немецком. Майор быстренько перевёл мне все обозначения на приборном щитке. Двигатель пару раз чихнул, и ровно застрекотал.
- Готово!
Лейтенант хлопнул люком.
Самолёт стронулся с места и побежал по полю, набирая скорость. Сквозь мерный гул двигателей слышались крики, разрозненные выстрелы и вой сирены. Боковым зрением я заметил лучи прожекторов, принявшихся беспорядочно шарить в небе. Несмотря на чуждость и непривычность аппарата, взлететь нам удалось без проблем. Может, и правда я неплохой пилот?
Летел я настолько низко, насколько можно было. И, если фрицы и выслали погоню, то нас она не обнаружила. Линию фронта пересекли, когда уже начало светать. При подлёте к аэродрому базирования я вышел в эфир на открытой волне.
- Внимание, первый! Говорит «Фиалка-восемнадцать», повторяю, «Фиалка-восемнадцать», лейтенант Бобриков Иван Ефимович! Был сбит над территорией врага. Возвращаюсь домой на трофейном аппарате. Не стреляйте! Повторяю! «Фиалка-восемнадцать», лечу на трофейном самолёте, прошу посадки!
- Ванька! Ты, что ли?! - ворвался в эфир радостный голос Владлена Шабаровского. - Живой, чёрт?
- Так точно, товарищ старший лейтенант! - отрапортовал я. - Не стреляйте! Иду домой на трофее…
- Давай, Ваня! Высылаю звено Тимофеева! Они тебя и посадят!
- Принял! - Я щёлкнул тумблером радиостанции и улыбнулся. - Всё, мужики, скоро будем у своих!
- Погоди радоваться, лейтёха! - пробасил майор Фролов. - Есть один момент!
- Какой ещё момент? - поразился я. - Минут пятнадцать-двадцать - и мы у своих! Всё позади!
- Не всё ещё! - отрезал майор. - Тебя ещё ждёт разговор с особистом, поэтому слушай меня внимательно!
Я оглянулся на собеседника, лицо которого было ещё более насупленным и суровым, чем раньше, когда мы были на вражеской территории.
- Как же так?
- Слушай и запоминай! - перебил меня майор. - Нас с Лёшкой ты не видел! Тебя сбили, ты прыгнул с парашютом, отбился от преследования… Захватил вражеский самолёт и вернулся домой. Подробности придумаешь сам. Не спорь! О нас - ни слова!
- Но как же… - попытался возразить я.
- Вот так! - отрезал тот. - У нас слишком важное задание, чтобы о нём знали даже свои. И не спорь! Как мы исчезнем, дело наше. Твоё - никогда и ни при каких обстоятельствах о нас не упоминать. Уразумел?
- Так точно, товарищ майор! Но как вы уйдёте с аэродрома?
- Не твоя забота! Веди лучше машину. Смотри, вон встречающие уже появились.
И действительно, впереди, в стремительно сереющем небе, появились три быстро растущие тёмные точки. Вот они уже превратились в хищные силуэты истребителей, уже видны стали звёзды на фюзеляжах и бортовые номера. Я, на всякий случай, покачал плоскостями. Головной истребитель качнул в ответ.
- Ванька, чёрт, неужели правда ты? - ворвался в наушники недоверчиво-весёлый голос старшего лейтенанта Тимофеева.
- Я, Егор, я!
Истребители промелькнули мимо, вернулись, пристроились по бокам.
- Давай, на посадку…
- Есть на посадку!
Ещё с десяток минут - и шасси трофейного «юнкерса» коснулись травы родного аэродрома. Аппарат запрыгал по неровностям почвы, гася скорость.
На моё плечо легла тяжёлая ладонь майора Фролова.
- Запомни, Ваня Бобриков, ты нас не видел! Тебе же будет лучше!
Неожиданно он, впервые за всё время нашего недолгого знакомства, улыбнулся.
- Спасибо тебе, сынок!
Самолёт, пробежав по полю положенное расстояние, остановился. Замерли винты. Со всех сторон к нему бежали люди. Пилоты, техники, даже вспомогательный персонал.
- Сейчас выбирайся из самолёта и ври поубедительней! - не то посоветовал, не то приказал майор, ставший вновь серьёзным. - Можешь даже приврать немного, заслужил!
Он ещё раз хлопнул меня по плечу, подмигнул и освободил выход из кабины.
- Прощай!
- И вам за всё спасибо! - выдохнул я, всё ещё не веря, что весь этот кошмар закончился.
- Давай уже, летун! - лейтенант расплылся в улыбке и сунул мне в руку широкий эсэсовский кинжал в ножнах. - Это от меня, на память!.. Иди, давай! Будь счастлив с Машей! Всегда!
Не помня себя от радости, я торопливо пожал им руки и буквально вывалился из самолёта.
И моментально попал в водоворот криков, объятий и рукопожатий. Знакомые, малознакомые и совсем незнакомые лица. Все радостно улыбающиеся, как будто уже наступила Победа! Одобрительные выкрики, хлопки по спине, рукопожатия. Кажется, меня даже собрались качать!
Но от этого кошмара меня избавили небесно-васильковые глаза Машеньки Овечкиной. Не обращая ни на кого внимания, девушка обвила руками мою шею, впилась своими губами в мои, разбитые и опухшие, а потом уткнулась лицом мне в грудь, заливая трофейный эсэсовский мундир слезами и приговаривая сквозь всхлипы:
- Ванечка, родненький мой! Любимый! Живой! Вернулся!..
И в эту секунду до меня наконец-то вдруг ДОШЛО. Откуда лейтенант Лёха мог узнать, что её зовут МАША?
Были, конечно, потом и доклад командиру части, и трудная беседа с особистом, и брехня на посиделках с друзьями-пилотами. И орден. «За проявленные мужество и героизм»… Вопросы, на которые я так никогда и не получил ответов, я задавал себе сам. Всю оставшуюся жизнь. КАК он мог знать имя моей будущей жены, с которой я действительно всегда был счастлив? И действительно ли ИМ был нужен третий, пилот, чтобы увести у фрицев самолёт?..
А вот лейтенанта Миронова с майором Фроловым ни одна живая душа не видела, хоть и собралось на лётном поле сотни полторы народу и многие сразу же полезли в трофейную машину.
И куда делись?..
Одно слово - разведка!
Фронтовая…

Глава шестая
ПЕРЕСЕЧЕНИЕ ПАРАЛЛЕЛЬНЫХ

Гюнтер Джакомо нервно поёрзал, пытаясь устроиться покомфортнее на скамье гондолы, но успеха не достиг. Выросший в богатейшем квартале Венетто, он все пятьдесят восемь лет своей жизни передвигался по городу на гондолах. Будучи выходцем из богатой купеческой семьи, он просто обязан был пользоваться самым дорогим видом транспорта. Можно было, конечно, завести себе собственный выезд, но покойный отец, Венсан Пуабло Джакомо, человек мудрый, учил его: «Не выделяйся без необходимости!»
Купцу не всегда выгодно привлекать к себе внимание. Ибо «путь торговый увенчан многими терниями». Так говорил отец, словам которого юный тогда Гюнтер внимал словно гласу Господню. Матери Гюнтер не помнил. Она умерла родами. Воспитывал его отец, человек жёсткий, мрачный и властолюбивый; после смерти жены он так более и не женился.
Венсан вырастил из сына настоящую «акулу бизнеса». Но… была у него одна слабость. Под гнетом властолюбивого, склонного к диктаторству отца Гюнтер вырос не то чтобы трусом, но уж слишком боязливым и нерешительным во всех вопросах, непосредственно не касающихся сферы его деятельности.
Зато уж в торговом деле, и это было известно всему городу, не было негоцианта более успешного и оборотистого.
Подвела Понтера страсть к азартным играм. Проявилась она не сразу. Он всегда был экономным человеком. Очень богатым? Да! После смерти отца он унаследовал третий по значимости капитал в Венетто. И, видит Бог, приумножил его, как минимум, втрое. И не стал на этом останавливаться.
Но вот однажды он решил жениться. Нужно же было продолжить славный род Джакомо да Венци? Сорокалетний Гюнтер Джакомо женился на восемнадцатилетней Ангеллане дель Пьеттро, голубоглазой красавице с длинными льняными волосами, дочери Марциалла дель Пьеттро, тоже одного из богатейших купцов Венетто.
Но красавице Ангеллане, обладательнице весьма заманчивых форм и звериного темперамента, немолодого мужа оказалось мало. И уже четырнадцатилетняя дочь Арианна, и девятилетний Инноцент не походили на отца ни капли.
Лет пятнадцать Гюнтер пребывал в полном неведении относительно «шалостей» супруги. Но год назад он, жестокой волею судьбы был принужден окунуться в мир её похождений. Узнал он об этом совершенно случайно, вернувшись домой с полдороги из-за того, что обнаружил денежную недостачу по сделке, которую собирался провернуть в Падуане.
Так вот, вернувшись домой на двое суток ранее намеченного срока, Гюнтер обнаружил полуодетую жену в компании ещё менее одетого молодого мужчины.
Впервые в жизни Гюнтер был близок к тому, чтобы нарушить самую важную заповедь Господню, то бишь «убить ближнего своего»! Но…
Но поскольку в жизненных коллизиях, не относящихся к торговле, Гюнтер Венсан Джакомо терялся, в быту он обладал нравом более чем покладистым. Потому первые же его попытки протестовать были подавлены женой в зародыше.
Мужчина оказался на поверку смиренным послушником ордена андреанцев, пытавшимся доставить утешение сестре своей по вере, но впавшему во грех сладострастия. Не иначе как дьявольским промыслом, по наущению Грязного! Прямо затмение нашло на святого человека и его жену. Не иначе сам Владыка Низа был тут замешан…
Такие, примерно, объяснения он получил и от монаха, назвавшегося «духовником» его жены. А уж потом добрые люди сообщили ему, что супруга давным-давно слаба на передок и что любимые дети его по естеству никакого к нему отношения не имеют. А имеют к ним отношение Людвик де Бюэсси, комт Провенсальский, гостивший полтора десятка лет тому назад в их славном городе с посольством от франконского монарха, и Гульермо Мясник с улицы Аркапоньё.
Когда в отчаянии Гюнтер бросился за помощью к святой церкви, отец Агустин компетентно объяснил ему, что вселился, дескать, в добродетельную Ангеллану бес сладострастия, именуемый суккубом, заявил: изгнание оных - святой долг духовника… Экзорцизмы должные проводились за закрытыми дверями в компании с ещё четырьмя братьями, молодыми, но за аскетизм и рьяное служение Господу при жизни удостоенные ранга кандидатов в святые. И страшно кричала несчастная полных двенадцать часов, и стенали святые монахи, борясь с тёмной силой, но победили-таки истовой верой Грязного князя Тьмы!
Жена с тех пор, сколь ведал Гюнтер, пороку сладострастия с чужими не предавалась. Еженедельно на два дня и на две ночи отправлялась она на покаяние в ближайший монастырь Святого Андреа, что располагался в шести милях от Венетто. Такова была епитимья, наложенная на неё святыми отцами за сношение с дьяволом.
Однако грех, видимо, каким-то образом частично пал и на мужа. Бесы толкнули его начать играть! Потянуло его после экзорцизма на риск… Гюнтер смирился с былыми шалостями супруги, но истерзанная душа искала отдохновения. И нашла его в… азартных играх.
И заворожил купца Господин Азарт!
Кто-то, закостенев в грехопадении, заводил любовниц. Кое-кто и любовников. Гюнтер немало знал таких купцов в славном городе Венетто. А другие сжигали жизнь в балах, попойках, поединках и охотах…
«Поправление горя» - метод, которому обучил его партнёр из далёкой Сколотии, Вен Павелофф, мало того, что попахивал дурно, но и помогал ненадолго… Плюс к тому же, наутро, как правило, ужасно болела голова. А в игорном доме он забывал о всех горестях и печалях. Хотя, следует признать, что Фортуна благоволила к нему. Гюнтер выигрывал два раза из трёх, и если у него и случались неудачи, то выигрыши их всегда покрывали с лихвой. Не было у него несчастливого дня, пока не случился тот памятный проигрыш!
Однажды, около года тому назад, Гюнтера, откровенно перебравшего на приёме у старого делового партнёра Натана Дезнатуриона, каким-то чёртом, не иначе, занесло в игорный дом. И оставил бы он там и капитал свой, и недвижимость, и даже жену - ведь именно тогда он и узнал от своих новых кредиторов о всех бесчинствах, творимых ею, - хотя отыграться пытался до последнего! Но не удалось…
Те, кому он проигрался, потребовали дать слово, что он окажет им некую услугу. Гюнтеру некуда было деваться! Он уже был готов душу продать. А когда в поле зрения сломленного и готовящегося к банкротству, бесчестию и смерти негоцианта появился отец Агустин и показал тайный иезуатский знак…
Душа Джакомо рухнула куда как ниже пяток. Вот! Видел он, в пронёсшихся перед его воспалённым взором картинах, водворяют его сурового вида отцы-иезуаты на дыбу, выбивают из него ересь бичами мокросолёными, да огнём, да железом калёным!
Неудивительно, что подписал он скреплённый кровью пергамент, утверждавший, что он, Гюнтер Венсан Джакомо, обязуется «при предъявлении кем-либо означенной в сём документе памятной метки оказать предъявившему всяческое вспомоществование и содействие соразмерное, не щадя живота своего».
Кредиторы не тревожили его целый год. Гюнтер уже начал потихоньку забывать весь этот кошмар. И сном казалась ему камера пыток, в которой тогда побывал, и тот памятный пергамент за год тоже начал казаться ему сном, пока вчера вечером отец Агустин не появился в его доме около полуночи.
Гюнтер имел со святым иезуатом долгий разговор, в итоге которого отец Агустин Лаэртский убедил его, что во славу Божию он просто-таки обязан отравить своего сколотского партнёра. «Ибо есмь он исчадие Низа, лику Господнему противное!» Именно так охарактеризовал святой отец давнего партнёра Гюнтера, который два раза в год прибывал в Венетто из далёкой Сколотии с товарами самого высокого качества и за последние пять лет ни разу даже не попытался надуть венеттского купца.
А сегодня утром, сразу после завтрака, наведался к нему неприметного вида монашек, принёсший изящный перстень с сапфиром в тонкой оправе. На словах передал, что порошок, спрятанный в камне, следует, во славу Божию, тайком подсыпать в вино негоцианту иноземному.
И куда деваться бедному купцу? Не выполнишь - ждёт тебя с распростёртыми объятьями святая инквизиция, теми же отцами иезуатами и направляемая! О том все ведают.
Вот поэтому, наверное, никогда крытая потёртым бархатом скамья гондолы не казалась ему столь неудобной. Всё дело было в том, видимо, что впервые за те сорок лет, что он занимался торговлей мехами и прочими предметами роскоши, Гюнтер Джакомо плыл к торговому партнёру с нечистой совестью.
Нет! Допускал он, конечно, в нелёгком купеческом деле некие невинные вольности. Безгрешен лишь папа!.. Но того, что предстояло ему сейчас…
Никогда бы не взял такого греха на душу, что бы ни говорил отец Агустин. Но именно отец-иезуат был невероятно убедителен в своих словах и посулах…
Он выбрался на пристань гостиного дома «Бартольё и сыновья», оправил камзол, дернул кружевное жабо и, мысленно осенив себя круговым знамением, толкнул дверь гостиницы, одной из самых роскошных в Венетто.
В просторном вестибюле его встретил ливрейный слуга в ало-золотом полукафтане, низко поклонился и осведомился: «Что угодно почтенному нобилю?»
Понтер затребовал немедленной встречи с негоциантом-сколотом. Слуга кивнул и заторопился куда-то в глубь дома. Через пару минут он вернулся с известием, что «просили звать-с».
Проследовав за ливрейным слугой по четырём лестницам и полудюжине коридоров, Понтер предстал перед двумя мрачными типами, охранявшими дверь в номер его сколотского партнёра. Оба имели длинные пышные усы и выбритые наголо черепа, лишь спускались с макушки к левому уху каждого сколота пощажённые бритвой длинные закрученные локоны. Оба одеты в непривычную цивилизованному глазу варварскую одежду. Белые просторные рубахи грубого полотна с тонкой вышивкой растительным орнаментом по вороту и рукавам, нелепо широкие штаны, сапоги и опушенные каким-то незнакомым Понтеру мехом безрукавки, также с богатой вышивкой. Завершали наряд широкие алые кушаки с заткнутым за них многочисленным оружием. Было у каждого по короткому прямому мечу в богатых ножнах, по паре кинжалов и паре новомодных пистолей. Кроме того, тот, что был постарше напарника раза в два, имел в левом ухе крупную серьгу, украшенную рубином и двумя бриллиантами, и уверенно сжимал в руках диковинное оружие, более всего похожее на изуродованную горняцкую кирку, остро отточенную с двух концов.
- Стой-ка, ваше благолепие, - обратился к нему старший с заметным восточным акцентом. - Подними-ка руки, чтобы мы могли твою милость обыскать. Да и ноги расставь от греха подальше!
- Это что за новости такие?! - мышью пискнул было Понтер. Однако охранники, облачённые в диковинные алые шаровары, наподобие сельджукских, только гораздо шире, были непреклонны. Они, дескать, государевы охранные людишки и, мол, для того и поставлены у покоев господина посланника, дабы блюсти и бдеть, потому и повинны государевым наказом досмотр имать со всех, кто к его посланнику входит, дабы худа какого учинено не было.
Понтер вынужден был упереть руки в стену и застыть в неудобном положении.
В результате очень тщательного, и оттого ещё более унизительного осмотра у Гюнтера отобрали и перстень, содержащий в тайнике камня неведомый порошок, и отравленный страшным ядом стилет, которым он запасся на всякий случай, хитроумно припрятав в рукаве камзола.
- Вот теперича, купчина, могёшь проследовать к его сиятельству! - разрешил тот, что был постарше, сопроводив разрешение лёгким направляющим пинком.
- А-а, господин Джакомо! - обрадовался Вен Павелофф, крепкий широкоплечий мужчина лет пятидесяти с приятным открытым лицом в обрамлении коротко подстриженных усов и бороды и длинных, до плеч, чёрных волос, щедро битых сединой. Восседал он в богатом сельджукском парчовом халате, на подушках, посреди убранной в восточном стиле комнаты. - Прошу, прошу! Рад гостю дорогому!
Правой рукой гость заморский лениво тискал упругую грудь полуобнажённой юной девицы, а левой, державшей чубук восточной диковинки - кальяна, - указал на место подле себя.
- Проходи, садись, Гунтер, свет Венцантович! С чем пожаловал?
- С ножичком отруенным, хитро спрятанным, да с зельем хворобным, скрытно в перстне затаённом до оказии, - последовал ответ из-за спины, едва купец успел сделать пару шагов к указанному месту. - Иль, может, он всегда так в гости ходит? На всякий случай?
Слова те буквально пригвоздили Гюнтера к полу. Медленно повернувшись, он узрел старшего из бритоголовых варваров. Тот одной рукой направлял на него, Гюнтера Джакомо, взведённый пистоль, а другой протягивал хозяину отобранные иезуатский перстень и стилет.
- Спасибо, Васыл, - ответил ему Вен, купец и по совместительству посланник сколотского царя, и обратил к Понтеру потемневший взор: - А ты садись, друг мой заморский. Рассказывай, какую такую кривду я над тобой учинил, чем обидел невольно, если за дружбу мою искреннюю решил ты извести меня смертию лютою?
Под конец речи голос приезжего купца набрал такую силу, что прозвучал в ушах и без того ни живого ни мёртвого от страха Гюнтера трубами эрихананскими.
Пал Гюнтер Венсан Джакомо на колени перед гостем иноземным и во всём ему повинился. И про болезнь женину рассказал, и про долг, при игре в кости приобретённый! И про отца Агустина, будь он неладен!
А тут ещё без стука завалился в помещение младший из охранных варваров.
- Твоё превознесенство! - заявил он на сколотском языке, который Гюнтер Джакомо знал не хуже, чем полудюжину других (по завету отца, утверждавшего, что если не понимать родного наречия того, с кем заключаешь сделку, то тебя обязательно надуют). - Ентот купчина с собой свиту привёл пышную.
- Сколько?
Вен Павелофф претерпел мгновенную метаморфозу, неуловимо превратившись из разнеженного сибарита в собранного и готового к битве воина. Черты лица сколота мгновенно заострились, приобрели хищный вид.
Молодой охранник прищёлкнул пальцами. Купец понятливо смежил веки и тут же голосом, не терпящим возражений, потребовал:
- Анка! Нишкни!
Молоденькая нимфа, осаждавшая его колени, надула губки, но испарилась, едва замолкли отголоски хозяйского голоса. Она слишком хорошо знала своего повелителя!
- Троица на крыше, Афанас Пэтровович, - сообщил молодой, едва дверь за нею затворилась. - Двое у входа, под видом нищих лежебок. Один изображает ливрейщика… Очень халтурно, кстати.
Последняя реплика явно была обращена к нему, но Понтер от сковавшего его страха перед этими чересчур уж уверенными в себе людьми совершенно потерял способность шевелить не только конечностями, но даже и языком.
Недаром отец Агустин живописал их, обитателей сколотских степей и холмов, аки погрязших безмерно в грехах и колдовстве поганом грешников беспросветных!.. И твердил, что сила их вся от Грязного! И что имя им, варварам нечестивым, - легион!
- Ещё пятёрка сидит в лодках, мужики изображают из себя катающихся. Вот только катаются всё время у гостиницы. Более недругов не выявлено.
- Добрэ, Лекса! - ответил ему негоциант сколотский, легко откликающийся почему-то на имя Айфанас Пэтровович, вместо привычного «Вен Дормийдонтыч». - С крыши и коридора гостей уберите. Только по-тихому. А остальных покуда не трожьте!.. - процедил он, сверля Понтера неимоверно холодным, пронизывающим взглядом.
Слова падали тяжело, как расплавленный металл в снег, выжигая в хрупком девственном покрове глубокие следы, мгновенно, с громким пронзительным шипением остывающие и покрывающиеся бронёй оксидного шлака. И каждое такое медленное слово оставляло, казалось, дорожку на нежной и чувствительной коже Понтера Джакомо! Терзал его нестерпимой мукой этот холодный пристальный взгляд тёмных, ставших в одночасье какими-то неживыми, серо-стальных очей.
- А мы с уважаемым господином негоциантом арамейским побеседуем по душам! - добавил он, высверлив, наконец, из Понтера нечто крайне ему необходимое.

Предыдущая страница 10 Следующая страница


11 Сергей Вольнов

- Господин Павелофф! - возопил Джакомо, не вставая с коленей, едва дверь за молодым варваром затворилась. - Я не хотел! Меня заставили! Это всё отец Агустин…
- И поворачивается у тебя язык, Гунтар Венцантович, говорить такое? - укорил купца с ухмылкой гость заморский, хотя лицо его при этом не смягчилось. - Я с тобой хлеб-соль делил, зелено и желто вино пил, на святом кресте дружка дружке в верности клялися. А ты же? И-и-эх!.. - Он раздражённо махнул рукой, словно обрубил что-то, никому, кроме него, не видимое.
Не блистающий храбростью Гюнтер непроизвольно обмочился.
- Э-э, господин негоциант! - гадливо скривился собеседник. - Да ты, похоже, со страху обделался? Вот ещё, тоже мне отравитель!
Он разразился чудовищно громким и гулким хохотом.
На эти звуки сбежались оба чубатых варвара. Выглянула из соседней комнаты и давешняя девица, одетая уже в длинное цветастое платье с пышными рукавами.
- Чево случилось-то, Афанас Пэтровович? - полюбопытствовал старший из охранителей тела.
- Ой, заберите от меня этого скомороха! Уморил! - потребовал купец. Однако стоило только твёрдым, как кованые прутья ограды Гюнтерова родового гнезда, пальцам чубатого с хрустом сомкнуться на изнеженных венеттских плечах, мгновенно оборвал смех.
- Говори, Йюда! - Гляделища чубатого раскалёнными углями прожгли дыры, казалось, в самой душе робкого негоцианта. - Пошто травить его превознесенство желал? Кем подослан, змий?! Правду говори! Душу выну!!!
Неизвестно, как там обстояло на самом деле с выниманием души, но тряхнул его гость восточный знатно. Ухватив крепкими руками своими за отвороты камзола богато расшитого, так сотряс, что затрещала прочнейшая ткань иноземная, сносу которая не имает, и едва не покинула душа тело немощное, к ратному подвигу уж никак не приспособленное.
- Ай! Ай! Я не хотел делать ему зло! - захлебываясь в соплях, уверял сурового сколота Гюнтер Джакомо, трясясь от почти суеверного ужаса. Не даром же о далёкой Сколотии рассказы ходили один другого страшнее и ужаснее. Говорили люди знающие, что и колдуны они чёрные поголовно! И знаются со зверьём диким! Что даже по их стольному городу Хориву звери лохматые и беззаконные - медведи - невозбранно ходят! И что бы ни сделали - человека ли какого задерут, скотину ли, - того им во грех не ставят, ибо чтят себя сколоты братьями кровными сим зверям диким. И потому умеют этими самыми медведями оборачиваться по желанию своему.
- Это всьо есть отец Агусти-ин, йезуат прокляты! Всьо он!..
Варвар отбросил его, и Гюнтер, упав на пол, сжался, обхватив голову руками, словно действительно ожидал, что вот сейчас сколоты покроются бурой свалявшейся шерстью, лица вытянутся, преобразившись в хищные звериные морды со смертоносными жёлтыми клыками в смрадных пастях. И обрушится на него с грозным рыком тяжёлая лапа, увенчанная длинными страшными когтями!
Однако вместо ожидаемых когтей Лесного Хозяина Гюнтер получил таранный удар гранитным кулаком под рёбра и заскулил от боли, добавив ещё одно пятно на рейтузах к уже имеющемуся!
- Ну, антихрист! Будешь говорить, иль ишо добавить?
Голос Вена Павелоффа был для Гюнтера сейчас и Жизнью, и Смертью, и Гласом Господним!
- Гляди! - пообещал трубный голос. - Если Васыла с Лексой за тебя возьмутся, мало не покажется. Расскажешь всё, чево знашь, и чево не знашь - тоже! Визгом изойдёшь!
От такой блистательной перспективы Гюнтер Джакомо готов был на месте изойти чем угодно, лишь бы весь этот кошмар поскорее закончился. Хоть слюной, хоть пеной!
Не удивительно, что, ещё раз обгадившись, славный венеттский негоциант Гюнтер Венсан Джакомо, владелец капитала в четыре с половиной миллиона влоринов, кораблей, повозок, ферм, скота и много чего прочего, грохнулся в обморок.
…Очнулся он через некоторое время в неизвестном помещении. Будучи привязан к некоему подобию стола, купец мог пошевелить только головой. Помещение было небольшим. Три на четыре с половиной шага. Стены и потолок из плотно пригнанных друг к другу узких досок. Всё помещение ритмично покачивалось.
- Я на корабле? - поинтересовался Гюнтер, едва в поле его зрения возник какой-то силуэт.
- На корабле! - ответила давешняя знакомая девица, подходя ближе и отбрасывая назад капюшон грубой монашеской рясы. - А что, ты не любишь воду?
- Я… - Гюнтер подавился готовой сорваться с языка фразой, осознав, наконец, что он совершенно обнажён! - Послушай, девушка! Ради милости Господней, прикрой чем-нибудь мою наготу! Я уже стар, и негоже мне сверкать чреслами пред девицей невинною!
Анна глуповато хихикнула, но кинула ему всё же какую-то холстину на эти самые чресла.
- Васыль всё едино тебе, дяденька, первым делом яйца крутить зачнёт! - пообещала она, хлопая глазами с самым невинным видом. Настолько натурально было подано недоумение, что и сама Матерь Бога, поразившаяся, верно, тому факту, что беременна, не сходясь с мужчиной ни единожды, не сыграла бы убедительнее. - Говорит, самое чувственное место в мужеском организме есть! Оно-то, конечно, да! - согласилась она с как бы невидимым для Гюнтера собеседником. - Однако методикой дияметральнай, как говорят греки, он сведенья и добывает! Чуть что вызнать надобно, так он р-раз - и за яйца! И ну крутить, ну крутить! А то ещё может и с железом калёным подойти. Вот сразу мясцом шмалёным-то и завоняет!..
Она наградила пленного купца обольстительной улыбкой и хитрым подмигиванием нахального карего глаза. Издевательски продолжила стращать:
- Ну, щас Васыль вже прийдэ, и распочнуться твои, дяденька, страдания лютые! Потому как после нашего Васыля, ежели которые выживают, обычно в хор церковный идуть али в евнухи!
Вывалив на несчастного венеттца этот груз посулов, она покинула помещение.
Гюнтер в жизни не переживал потрясения большего, чем случайно упущенная в воду дорогостоящая статуэтка Венус, оказавшаяся, как выяснилось, моделью статуи знаменитого ваятеля Древнего мира, Проксиса. И стоила она, соответственно, целую кучу денег!
Но это огорчение было слабой тенью того неумолимого и ужасного, что неотвратимо надвигалось на него в образе бритоголового варвара с драгоценной серьгой в левом ухе.
Его серые, как грозовое небо, глаза излучали какую-то спокойную уверенность. Уверенность в своих силах. Уверенность в своих товарищах. Уверенность в том, что его дело - правое! И ничто не в силах поколебать эту уверенность. Только смерть! Да и то, как он слышал от других негоциантов, любителей дальних путешествий, даже на заведомую смерть сколоты шли охотно, если были уверены, что их жертва не напрасна. Сколотое по всей просвещённой части мира презрительно именовали варварами, но в то же время сильно опасались. Потому как были те сколоты, как правило, люди боевые, независимо от звания. И отпор всегда давали на всякие скандалы! А уж если случилось двум-трём сколотским варварам в одном месте встретиться… Пиши пропало! Такое устроят! Городская стража, едва узнав, что вызывают туда, где замешаны сколоты, попросту никуда не идёт и не скачет! А кому хочется быть битым?! Ведь эти неистовые варвары всегда бьются так, словно их последний час пришёл! Понятно, почему со сколотами, упорно называющими себя руссами, все, кто неглуп, связываться не спешили. И рассказывали про них и их варварские обычаи вещи столь ужасные, что…
Поток его мыслей оборвал резкий скрип и хлопок двери, сквозь которую незадолго до того удалилась Анна. К Гюнтеру приближался, широко улыбаясь, тот самый варвар Васил! Он энергично разминал руки и, подойдя к Гюнтерову ложу, поинтересовался:
- Ну что, паныч, начнём?
Джакомо готов был обмочиться в очередной раз, глядя в эти холодные глаза цвета дамасской стали, но мочевой пузырь, съёжившийся от страха, как и его хозяин, выдавил на этот раз лишь пару жалких капель, не добавивших к общей картине ни цвета, ни запаха.
- Н-не-е-е над-д-до! - вытолкнул из себя Гюнтер и потерял сознание.
В себя он пришёл от града сыпавшихся на его многострадальное лицо полновесных и весьма болезненных оплеух. Едва распахнув очумелые глаза, Гюнтер обнаружил себя всё так же крепко привязанным к чему-то ровному и твёрдому. И над ним нависал страшный, добродушно улыбающийся ему, как родному, и дышащий невозможной смесью лука и частичек адского огня варвар Васил!
- Ну, шо, паныч? - почти равнодушно поинтересовался он, как бы ненароком демонстрируя и без того растоптанному сыну Венсана Пуабло Джакомо некую короткую, но очень зловещего вида пилу с устрашающе растопыренными треугольными зубьями. - Сразу всё пропишешь, или больно тебе делать?
Гюнтер почувствовал, как вдоль позвоночника пробежал неприятный холодок и зашевелились волосы на макушке. А всё его естество внезапно охватило нестерпимое, как чесотка, желание поделиться с этим незнакомым ему человеком всем, о чём имел хоть малейшее представление!
Вот при таких печальных обстоятельствах Гюнтер Венсан Джакомо, богатейший и знатнейший негоциант города Венетто, и стал активнейшим соглядатаем Иноземного приказу царства Хоривского. Земли сколотов. Иначе - руссофф.

Ведущие в обеих спарках друг друга стоили. Боевые наставники у ребят - что надо! Поди поищи лучших… Развелось сверхчеловеков в коридорах мироздания страшное дело сколько! Что бы это означало? Последствия наличия хроносом, изменяющих нормальный человеческий геном, проявляются всё чаще и чаще…
Госпоже не стоит знать, что она схалтурила… Не доложит Верховной, пока не разберётся, чья вина, может быть, никакая это и не халтура, а фатальное совпадение. Сказать кому - не поверят! У двух младших, Алексеев, земного и локосианского - не только внешность более чем схожа, но у них фактически совершенно одинаковые ментальные карты. Это даже не полное совпадение отпечатков пальцев, теоретически допустимое… Идентичность до такой степени невероятна, что руки от бессилия опускаются.
Внешность старших постоянно корректируется в зависимости от требований очередного фронта, и внутренне они тоже кажутся совершенно одинаковыми. Но лишь потому, что оба ЗАКРЫТЫЕ. Этакие ходячие закупоренные сейфы, вертящиеся по орбитам вокруг двойной звезды. Танки одной и той же модели с наглухо задраенными люками. Крепости неприступные. Видно издалека, а внутрь попасть - никак. Не подступишься.
Она ПРОБОВАЛА. Не получилось. Приступом не взять, и подкопы не вырыть… Лазутчика бы внедрить.
Откуда же они взялись, крутые такие?
Но сейчас не этот вопрос первым номером стоит. Важнее сообразить, ГДЕ. Приблуды-то, копии загадочные, на Земле - точно. А вот куда перебросились маршал и принц? С Земли они пропали. Без вариантов. Но где они? Вариантов не счесть. Видеть она их видит, но словно репортаж в проекционном экране - картинка прекрасная, звук отличный, источник же трансляции - неизвестен. Не отслеживается.
Тревожно ей как-то. Ох неспокойно на душе! Старший догадывается, что дело нечисто, что окружающие реалии, мягко говоря, не совсем соответствуют Земле. Ведомый пребывает в блаженном неведении. Он землянин только наполовину. Уроженец Локоса, на родине предков по отцовской линии впервые побывал, историю её пунктирно изучал. Алексу что гранбриты, что англичане - без разницы. И руссы вместо русских у него не вызывают особого беспокойства, он равно преисполнен гордости, полагая себя приобщённым к таинствам племени прямых предков отца.
Его «дублёр» с Земли, не менее смышлёный, возможно, заподозрил бы неладное. Окажись на месте принца. Но он-то остался ДОМА. Пока доблестный маршал и его достойный ученик верой и правдой служат государю сколотов, «дядя» зачем-то целенаправленно таскает «племянничка» по… горнилам революций.
Революционная слава при ближайшем рассмотрении меркнет. Так называемая Великая французская собственноручно расправилась со Свободой, Равенством и Братством - гильотина оказалась самым действенным инструментом народовластия. Сожрав своих детей, революционные идеалы скоренько выродились в наполеоновские планы мирового господства. Свершившиеся в стране России первая и Февральская революции запомнились бесчисленным множеством нарушений элементарной логики, а Великая Октябрьская социалистическая на поверку выглядела банальным переворотом, переходом власти от одной политической клики к другой. Знаменитый штурм Зимнего, после двух безуспешных попыток едва не прекратившийся, на самом деле удался лишь потому, что сторону «восставшего народа» принял полковник регулярной армии, солдаты которого подчинились его приказу и с третьего раза играючи взяли дворец - профессиональные военные не чета пьяным люмпенам… Завершился самый парадоксальный период российской истории семь с лишком десятилетий спустя такими же бурными событиями. Обе революции девяностых оставили не менее горький и недоуменный осадок в памяти… После этого случился короткий марш-бросок вверх, день-ночь на знаменитом Майдане и другие сутки, спустя ещё пару циклов. Странная украинская Оранжевая революция, вначале исполненная великой надежды на торжество подлинной свободы духа и демократии, в итоге вылилась в такой фарс, что оставалось только недоумённо развести руками вместо ответа на вопрос «зачем?». Хотя революционная Площадь запомнилась уникальной атмосферой, замешанной на отчаянной вере в радикальные перемены и не менее отчаянном страхе, что старые власти вот-вот начнут кровавую бойню… Вообще, в Украине той поры «весело» жилось, и опасность гражданской войны не один месяц оставалась реальной.
Порох и дерьмо гражданских войн напарники также понюхали. Хватило полудюжины, начиная с российско-российской. По жестокости эти войны переплюнули все другие. Лютая ненависть к соплеменникам, придерживающимся иной точки зрения на мироустройство, почему-то возникает в землянах быстрее и легче, чем гнев, направленный вовне, на пришлых захватчиков. Возможно, тех, кого близко знаешь, ненавидеть проще и обоснованнее, чем малознакомых иностранцев?
В этом смысле показательно выглядели войны французов и провансальцев. Не гражданские, но народы двух стран были родственны в достаточной степени, чтобы считаться близкими. Вроде русских и украинцев. Французы в итоге уничтожили целую самобытную нацию. Да так рьяно, что фактически истребили язык, памятники культуры, наследие поколений предков. Остатки выживших провансальцев ассимилировались. От независимой страны осталось только название провинции на карте…
С земным ведомым, Лёхой, ей удалось поближе познакомиться, когда он боролся с французами на стороне провансальцев. В память она пробралась не просто на цыпочках, а ползком, натёршись для лучшего скольжения всеми возможными «кремами», многократно подстраховавшись и прикрывшись. В самом худшем случае он должен был принять её посещение за приступ головной боли. Недолго пробыла в его разуме, но ей там очень, очень, очень понравилось! Хорошая суть у парня, ещё не до конца огрубевшая. Приятно удивил он тайную гостью, более того, порадовал. К тому же визит принёс ценные сведения, дал ответы на некоторые важные вопросы.
Получив информацию из первоисточника, она исключила версию, что эти двое «за уши притянулись» из каких-то параллельных вселенных. Лёха был местный, точно. О его старшем пока с уверенностью этого сказать было нельзя.
А вот маршал и принц ускользнули как раз в какой-то параллельный мир. Хотя вначале действительно попали куда и планировали, сюда, на ЭТУ Землю, и какое-то время пробыли здесь.
Пробраться в разум принца она пока не сумела. Не потому, что вход закрыт. Дотянуться не смогла. Возможно, другие двое, исчезнувшие, находились гораздо дальше этой Земли (по неким космическим масштабам, наблюдательнице неведомым).
Но хуже всего, что она нарушила собственный запрет номер РАЗ. Совершенно непрофессионально поступила!
Не удавила в зародыше неуместные чувства, внезапно возникшие в душе.
Погостив в разуме Лёхи, она теперь не могла дождаться, когда вернётся туда. Переживала за него! Этот бронированный дядька последовательно, настойчиво тащит мальчика в эпицентр земного пекла.
Ужас какой! Ей небезразличен чистокровный землянин! Солдат, вполне способный оказаться в числе ненавистных оккупантов, опрокинувших небо Локоса.
Впустить в душу одного из тех, кого ненавидишь!
Это не менее страшно, чем постоянно нависающее над головой открытое небо.

* * *

Курт Беккер задрал голову. Синоптики не ошиблись. Погода на редкость хороша. Слишком хороша, чтобы умереть. Умереть? Что за пораженческие настроения! - одёрнул он себя. Редкие облака мирно пасутся в прозрачной синеве. Курт глубоко вздохнул, словно хотел надышаться напоследок. Напоследок? Да что за идиотские мысли лезут в голову перед атакой!
На него возложена великая миссия! От его команды зависит исход войны! Беккер взглянул на свою батарею. Двадцать пузатых серых баллонов, в которых заключено новое чудо-оружие, о котором ходят самые невероятные слухи. В окопах шептались, что благодаря этому оружию война закончится в считанные недели. Самые безнадёжные оптимисты даже рисковали назвать дату. Хотя у каждого она была своя. Не далее как вчера Отто Ланге, с которым они вместе ходили в школу, а потом топтали паркет в университете, доказывал ему, что новый, тысяча девятьсот шестнадцатый год они встретят дома, в Дармштадте.
Дом… Как он теперь далеко… Как странно и невероятно глупо воевать со страной, чей царь женился на дармштадтской принцессе.
Бедный Отто! Ему невдомёк, что за дрянь дремлет за металлическими стенками баллонов. Только бы не изменился ветер! Иначе испытать всю мощь оружия придётся на себе.
Курт закурил. Жадно вдыхая дым, вспоминал, как Шарлотта, милая черноглазая малышка, подарила ему этот вышитый кисет, зардевшись, чмокнула в щеку и, ещё более краснея, шепнула: «Моему герою!»
Моему… Славная девочка.
Курта отобрали в химическую команду потому, что он учился на химическом факультете Дармштадтского университета. Командиров не смутило, что он успел закончить всего два курса. Ему и ещё десяткам таких же студентов-недоучек на скорую руку объяснили азы обращения с новым оружием и присвоили внеочередное звание.
Сигнальная ракета! Белая. Она уносится ввысь, будто хочет пробить облако, а потом, потеряв надежду остаться в небесах, медленно летит вниз, оставляя за собой дымный след.
Курт отбрасывает сигарету. Командует: «Внимание! Снять колпаки! Привинтить шланги!» - и удивляется сам себе. Голос стал чужим - твёрдым, громким. А внутри всё дрожит, дрожит, и мелко-мелко дёргается веко.
Солдаты двигаются как автоматы. Раз-два-три… Раз-два-три… Шланги, как жирные питоны, переползают через бруствер, разевая жадные пасти. Вторая ракета. Красная… Как и положено на войне. Красное - значит кровь… Сигнал к атаке. Ракета гаснет, и только белёсый след, тающий в воздухе, зачёркивает всё-всё-всё, что было до…
Шланги-питоны дёрнулись, из пастей с шипением повалил густой дым. Струи слились в одну, перемешались. Перед окопами заклубилось огромное облако. Мутно-зелёное, оно шевелилось, как живое, росло вверх и вширь, заслоняя собою всё вокруг. Резкий порыв ветра рванул его и погнал вперёд, на вражеские позиции.
«Господи! - мысленно завопил Курт изо всех сил. - Господи! Сделай так, чтобы ветер не поменялся!»
…Офицеры британского пехотного полка Брайан Монсон и Джордж Питерсон вылезли на бруствер окопа, спасаясь от невыносимой духоты.
- Боже, дышать нечем! - в который раз пожаловался Питерсон.
- Ты прав! - отозвался Монсон и, глубоко вздохнув, надрывно закашлялся. - Да замолчишь ты?! - внезапно обозлившись, гаркнул он, когда смог отдышаться. - Без тебя тошно!
Слабый северный ветер не приносил облегчения. Он не перемещал воздух, а только слегка его взбалтывал, как жаркий, липкий коктейль с отвратительным запахом. Пахло остывшим порохом, грязной одеждой, потом и кровью. Хорошо ещё, что похоронная команда убрала тела погибших. Если бы в этот коктейль добавилась ещё и струйка трупного запаха, то дышать было бы просто не-воз-мож-но.
Внезапно со стороны французских окопов донеслась стрельба. Видать, лягушатники (ну и что же, что союзники, а лягушек всё равно жрут!) завязали бой. Монсон оживился, достал полевой бинокль и направил его на позиции франзузов. Остальные даже не высунули головы из окопов. Подумаешь, стрельба. На то и война, чтобы стрелять.
Лениво переговариваясь, солдаты курили, а офицеры тихо разговаривали о доме, о конце войны, о жёнах, которые конечно же ждут и любят. Вдруг Монсон крикнул: «Французы! Бог мой! Их прорвали!»
Словно подброшенные взрывом, из окопов высыпались солдаты и принялись всматриваться вдаль. Питерсон вцепился в свой бинокль. То, что он увидел, потом не давало ему спокойно спать долгие-долгие годы. Сердце англичанина прыгнуло к горлу и билось там, колотилось, мешая дышать.
По полю бежали, размахивая руками-спичками, тысячи маленьких человеческих фигурок. Они бежали изо всех сил, спасаясь от чего-то ужасного, катастрофичного, апокалипсического. Того, что невозможно осознать и от чего не спастись. За людьми ползло облако. Огромное. Зеленовато-серое. Точно морской прибой, оно тихо катилось, заливая округу, затапливая все неровности, траншеи, воронки от снарядов, заполняя окопы и выплёскиваясь из них мутными волнами. Оно догоняло бегущие изо всех сил фигурки, накатывалось на них. Люди, оказавшись в его мягких объятиях, падали, как будто им подсекали ноги. Одни старались подняться, но, хлебнув мутного дыма, падали обратно. Другие пытались зарыться лицом в землю, но, не в силах сдерживаться, всё равно глотали зелёный дым и, захлебнувшись, хрипели забитыми кровавой грязью ртами. Солдаты вязли в зелёном облаке, агонизируя бились о камни, из последних сил цеплялись за траву, пытаясь задержаться на этом свете и не утонуть, не пойти ко дну в проклятых волнах…
Облако, растекаясь всё дальше и дальше, постепенно желтело… Только несколько человек смогли добежать до британских окопов. Они бежали и бежали, и, лишь почувствовав себя в чьих-то руках и услышав взволнованную английскую речь, смогли остановиться и тут же рухнуть на землю, сражённые приступами жуткого, выворачивающего кашля. Их чёрно-багровые лица, слепые глаза, словно затянутые свинцовой пленкой, дикие крики о помощи повергли всех британцев в ужас.
Пока они пытались оказать первую помощь спасшимся из зелёного облака, возле окопов появились ещё два человека в странных резиновых масках с круглыми стеклянными глазами. К маскам крепились плоские железные коробки. Пришедших едва не подстрелили, сперва приняв за посланцев дьявола, настолько у всех были натянуты нервы. Потом говорили, что люди эти, вроде бы, вынырнули из облака. Тем более удивительно, что они остались живы, но ещё удивительнее - что невредимы. Два человека. Они говорили по-французски. Питерсон хорошо знал язык лягушатников и перевёл Монсону их рассказ.
…Там, где прошло облако, трава пожелтела и свернулась, как обожжённая, листья в считанные мгновения пожухли и облетели, птицы замертво свалились на землю и даже бабочки умерли в полёте и осыпались с небес, как пепел…
Французы сняли свои странные маски, которые они назвали противогазами. Их лица, нормальные, белые, и обычное дыхание свидетельствовали о том, что даже в газовом облаке возможно спастись; выжившие предупредили, что следующая атака германцев будет направлена в сторону британских окопов. Союзники рассказали, что эти противогазы скоро поступят на вооружение, а пока от газа можно защититься многослойной повязкой, смоченные гипосульфитом натрия…
Пока англичане оказывали помощь пострадавшим в газовой атаке, два француза куда-то исчезли, на что в суматохе никто не обратил внимания. Только теперь, когда лицо Монсона обмотано мокрой материей, а на глаза надвинуты очки в кожаных наглазниках и он без особого страха смотрит на приближающееся облако, мысленно благодаря Франсуа Дега и Жан-Луи Труайя, он запоздало думает о том, откуда французы могли знать, как спасаться от смерти, которую несут зелёные облака. И удивляется.
…Курт Беккер геройски погиб 25 сентября 1915 года во время хлорной атаки британских войск.

Глава седьмая
РАЗНОСТЬ МАСШТАБОВ

Он немножко отстал, и Андре начал переживать.
- Франс, - вполголоса кликнул парень.
Дружище Франс хоть и был повыше и покрупнее, а всё равно младше, и Андре, справивший вчера совершеннолетие, считал себя ответственным за него.
- Здесь я, - вынырнуло из-за ближайшей ветки знакомое лицо.
- Франс, это самый опасный участок во всех Альпах, держись рядом, и, пожалуйста, тише. Вчера здесь прочёсывали фаши. Они не успокоятся, пока не найдут наш посёлок. Кретины, думают, если побили франконскую армию, им удастся сломить весь народ.
Грузный, но на редкость аккуратный и проворный, Франс споро укладывал грибы в корзинку и, казалось, не слушал своего старшего товарища. Андре, наоборот, забыл на время про собирание и прислушивался к звучанию окружающей местности. Утренний лес просыпался и светлел на глазах, избавляясь от темноты. Ветер оживал в кронах, на разные лады пели птицы, зажужжали, затрещали, начали носиться мошки, стрекозы, пчёлы и прочие насекомыши. Парень тщательно всматривался в просветы между стволами деревьев и никого не видел, хотя только вот что-то почувствовал.
- Наверное, показалось…
- Показалось, показалось, - забурчал Франс. - Смотри лучше, какой большой белый гри…
- Да тише ты, кому говорю. Меня бесит твоя беспечность, Франс, вокруг война.
Оставив корзинку, Франс поднялся, тихонько подошёл к другу.
- Чего ты так дёргаешься? - зашептал он. - Война была всегда, ещё до нашего рождения уже была… Мы же с тобой партизаны, это наша территория, мы здесь родились и выросли, знаем все тропы и тайники. Смотаться от фашей нам - плёвое дело.
Андре глубоко вдохнул, выдохнул, ещё раз осмотрелся и вроде бы успокоился.
- Ладно, быстро набиваем корзины и сматываемся. Мы и так слишком далеко отошли от посёлка. Недолог час и в город выйдем, там оккупанты нас и заграбастают.
Солнце медленно, но необратимо взбиралось на верхушки сосен, и его лучи всё больше наполняли лесную чащу. День обещал быть тёплым и ярким. Франс бесшумно вернулся к своей корзинке, практически уже забитой до верха отборными грибами. Он без труда отыскал ещё пару красавцев, уложил их.
- Ну, теперь можно и домой.
Взял корзину, а под ней…
Живые человеческие глаза, и, кажется, даже злобно улыбаются. С ума сойти, в зелёном травяном покрове - пара страшных глазищ. Вырастая словно из-под земли, поднялась фигура, облепленная растительностью. За плечом угадывался до боли знакомый автомат. Это что ж получается, алеманы уже лучше партизан маскируются?!
Франс заорал что есть мочи, не столько испугавшись врага, сколько его дикого костюма а-ля леший. Но его рот тут же накрыла изрядно вымазанная в грязи ладонь, крик захлебнулся.
В отличие от младшего товарища, Андре, не растерявшись, выхватил из-за пояса револьвер, но не успел им воспользоваться. Сзади чья-то мощная лапа вцепилась железной хваткой, ловко загнула руку с оружием за спину, и от острой боли парень согнулся до земли.
- Брось ствол, дурачок, и я перестану ломать тебе руку, - сказал второй на отличном франконском.
Конечно, настоящий патриот Андре Ренуа не собирался выпускать из рук свой последний шанс, но револьвер выпал из ослабевших пальцев как-то сам собой.
- Вы можете успокоиться и послушать немного, - сказал тот, кто зажал рот Франса - судя по голосу, мужчина годился ему в отцы. Кстати, его франконский тоже был не плох. Фашисты брезговали чужими языками и учили их только лишь по необходимости. Может, всё-таки не алеманы? А вдруг русские наконец-то пришли?!
Второй, по голосу явно помоложе, высвободил из захвата руку Андре, но не отпустил её.
- Нас не надо бояться, мы… - он не успел договорить, раздалась автоматная очередь, и ближайший кустарник остался без верхушки.
«Лешие» упали как подкошенные, подминая под себя ребят, и так это искусно сделали, что четыре человека превратились в два лесных бугорка.
Да, вот это уже, похоже, были настоящие фаши. Андре отчётливо слышал топот кожаных сапог и ненавистную речь. Язык врага он знал неплохо, ещё бы, за двадцать лет оккупации, плюс тотальная алеманизация, язык оккупантов более-менее знал каждый. Фашей было трое, говорили они примерно о том, что «…где-то здесь был слышен крик, и нужно всё тщательно обыскать… а может, сова или какая другая тварь… может быть, но проверить всё равно надо… ну, ты слышал, вот и проверяй… догонишь, когда закончишь».
И что вы думаете, остался и рыскал, нелюдь проклятый! Даже один раз наступил на бугорок, под которым таились старший из незнакомцев и Франс. Франс вмиг вспотел и стал задыхаться, незнакомцу честь и хвала - он выдержал вес жирного алемана, ни разу не дрогнув, ни единой мышцей, камень, а не человек. Хорошо ещё, что враги были без своих любимых овчарок.
Первым шёл Андре, как главный знаток тайных троп, местный следопыт. За ним молодой человек, одетый в живую траву вместо униформы, потом Франс, и замыкал цепь старый солдат с алеманским автоматом, также в дикой экипировке.
- Мой пришёл в негодность во время высадки, - объяснил он в дороге, - пришлось отнять у фашей.
- А вы и вправду англы? - переспросил недоверчивый Андре.
- Точно. Меня зовут Джек, - представился тот, кто помоложе, - а вон ту старую калошу, что плетётся сзади, - Николс.
Мужчины приглушено рассмеялись.
- Вот сейчас эта старая калоша всем вам троим надерет задницы.
Ведущий остановился, перевёл дух и предложил сделать привал, сказав, что вошли в безопасную зону, куда фаши ещё никогда не забирались. Никто не возражал.
Затрещал костёр. Англы достали тушёнку, луковицы, хлеб и, о боже, шоколад! Маленькую, грамм на пятьдесят, плитку молочного шоколада. Андре присвистнул и даже слегка ругнулся от восторга, Франс облизнулся и без слов побежал к ручью за водой, попутно собирая чайные травы.
- Вот и славно, - сказал Андре, проводив взглядом сверкающие пятки друга, - не будет отвлекать. Я хочу поговорить с вами, мсье Николс и мсье Джек…
- Просто Ник и Джек, - предложил старший.
Андре изо всех сил старался выглядеть взрослым и серьёзным, компетентным и важным человеком, с которым можно решать военные вопросы. Ведь сейчас именно от него зависела судьба самого крупного в Альпах партизанского поселения.
- Ник и Джек… Вы утверждаете, что ваш штаб сотрудничает с нашим старостатом… И вот внезапно появилась реальная угроза для Посёлка, о которой вы узнали первыми, и пришли предупредить. Почему не по радио?..
Он говорил и, слыша сам себя, кривился. Неправильно подбирал слова, коряво склеивал фразы. В общем, первый круассан всё-таки кривой.
- Алеманы раскусили наш последний шифр, к тому же информация, которую мы хотим передать старосте Жаку, настолько конфиденциальна, что доверять радиограмме, почтовым голубям и прочим видам связи мы не можем, да попросту не имеем права - слишком велико её значение!
Ага, он знает имя первого старосты, уже хорошо, хотя кто его не знает - Жак давным-давно превратился в легенду…
Джек то хмурился, то ухмылялся нарочитой важности юного партизана. А вот старый вояка Николс, давно лишившийся нетерпимости, свойственной молодости, принял правила парня и решил вести переговоры в тоне, который задал юный франкон. Вероятно, мужчина был настолько уверен в своём превосходстве, что не считал нужным его демонстрировать.
Банка с говяжьей тушёнкой, которую молодой англ положил в пламя костра, набухла. Он палкой вытащил её из огня и ножом сделал пару отверстий, чтобы вышел пар и мясо быстрее остыло. Андре про себя отметил, как хорош новенький нож Королевской армии; что ни говори, а оружие англы делают добротное. Вместе с паром вытекло немного горячего жира (о, непростительное расточительство!), а воздух наполнился мясным запахом. Этот сладостный аромат через ноздри ворвался в мозг и парализовал мысли. Рот Андре моментально наполнился слюной, и теперь, чтобы нормально говорить, приходилось часто сглатывать. Парень начал нервничать. Благо, проницательный Джек, не став дожидаться, пока тушёнка остынет (зачем её вообще было греть!), легко и быстро вскрыл жестянку, покрыл ломоть хлеба толстым слоем мяса и протянул Андре.
- Спасибо! - Ничего не евший со вчерашнего обеда парень в два укуса проглотил половину сэндвича, больно обжёгся, но виду не подал. - Сразу говорю начистоту: дальше я вас не поведу.
- В смысле?! - возмутился Джек, дуя на свой бутерброд.
Ник пока молча слушал.
- В прямом смысле. Лично я вам верю. Но партизану нельзя никому доверять, даже себе. Вдруг вы шпионы фашей, профессионалы разведки высшего класса, и хотите выйти на наш Посёлок с помощью такой вот хитрой басни. Значит, дальше мы делаем вот как… - Он сделал небольшую паузу, ещё раз мысленно всё взвесив. - Отправляем Франса с запиской к старосте, и пусть он сам всё решает, присылать советников или боевиков.
- А покамест он думает, ты будешь нас здесь сторожить? - усмехнулся Джек. - Не боишься? Вдруг мы действительно эти самые шпионы?
Он боялся. О, как Андре боялся! Но другого варианта не было. Ему оставалось держать хорошую мину при любой игре.
- Да это вы должны бояться, если я вас здесь брошу. Сами вы не выберетесь из этой глуши.
Неизвестно, что бы на это ответил Джек, если бы старший не встрепенулся, словно просыпаясь после глубокого сна, и не вмешался.
- Так, всё понятно, Андре, - он поднялся, разминая ноги, - мы принимаем твои условия и готовы здесь с тобой ждать посыльных. В принципе можем и без тебя, нам в лесу одним не страшно, даже в таком глухом. Но, я так полагаю, ты опасаешься, что мы тихонько пойдём за вами следом, поэтому решил остаться. Отлично, и тебе спокойно, и нам какая-никакая гарантия того, что вы не забудете о бедных англских союзниках. Конечно, я бы мог надавить, сказав, что это мы ВАМ оказываем услугу, и что это ВАМ важно в первую очередь. Но, чёрт возьми, я прекрасно тебя понимаю, как солдат солдата. Кто знает, возможно, на твоём месте я поступил бы точно так же… Джексон, - англичанин резко переключился на другое, - а ну-ка сваргань и мне сэндвич. И куда, чёрт возьми, запропастился шоколад Франса?
Почти не жуя, за секунду проглотил свой кусочек шоколада Франс и тут же начал плотоядно поглядывать на порции остальных. Старший англичанин расхохотался и отдал свою долю. Парень и не думал демонстрировать условную вежливость и, не отказываясь, отправил в рот шоколад Николса.
- Франс, - сделал замечание его старший товарищ. - Нельзя быть таким обжорой.
- Можно-можно-можно-можно! Ты, кстати, своим кусочком не хочешь поделиться? Тебе, между прочим, больше всех досталось.
- Чего?! - возмутился Андре. - А ну быстро собирайся, ты уже четверть часа как должен выйти. И гляди не потеряй записку!
Невооружённым глазом было заметно, что «малышу» Франсу не по душе затея друга - ему понравились новые знакомые. Он вообще не мог уразуметь, зачем в одиночестве топать в Посёлок. Наверняка хитрый Андре планирует единолично съесть всё вкусное, что таится в рюкзаках англов. Но приказы старших не обсуждаются, этому в Посёлке учат с колыбели. Николс вмешался и попросил на секунду записку, чтобы вписать номер Лондонского штаба, имя начштаба, свои с напарником имена и ещё какие-то служебные коды.
- Ну, всё понял? Пройдёшь пост, сразу беги к младшему советнику.
- Да, понял, понял… - бубнил Франс. - Грибы!
- Какие грибы? А… грибы. Мы захватим твои грибы, потом. Давай беги.
И он неторопливо побежал; всё же быстрее, чем ходьба. Франс - сильный, выносливый и, как говорил его дядя, невыработанный жеребец.
С ума сойти, они пересчитали каждый патрон, проверили другие боеприпасы, почистили оружие - одно слово, педантичные англы. Андре для себя отметил, что даже отлить они ходили вместе. Чем-то эти люди были друг на друга похожи, между ними чувствовалась неразрывная связь.
Незаметно стемнело, и после бурного дня на свежем воздухе спать хотелось невероятно. Но Андре однозначно решил сегодня ночью бодрствовать.
- Твоя очередь, Ник, почему не ложишься? - поинтересовался Джек.
- Не хочется… С возрастом потребность во сне уменьшается.
- Ха, старик! Так может, я… это… того…
- Да спи уж, великий воин.
Джек быстренько соорудил себе постель из сухих листьев и уснул, едва коснувшись головой подстилки. Андре позавидовал англу и ещё подумал, что если он сам так и дальше будет сидеть в темноте, упёршись в дерево спиной, то сон сломит его под баюканье ночного леса. Франкон встал, встряхнулся, сходил к ручью, умылся… Через полчаса желание уснуть вернулось с новой силой. Заговорить с англом, который был старше лет на тридцать, Андре не решался, считая это неудобным. К тому же Ник о чём-то крепко размышлял, сидя со скрещенными ногами. Интересно, о чём? Но вот мужчина достал сигарету, откинулся назад и закурил.
- А можно и мне попробовать? - вырвалось поневоле у парня.
Не оборачиваясь, англ сделал ещё несколько затяжек и только после этого соизволил ответить:
- Понимаешь, Андре, только не подумай, что мне жалко, но действительно курева у меня осталось в обрез. Тебе ведь так, побаловаться, а мне оно жизненно необходимо. Закончится война, вот тогда со спокойной совестью и закуришь, а пока ты нужен своей родине здоровым.
- Разве она когда закончится, война-то? У меня такое чувство, что она была всегда. И мир наш, по сути своей, - война.
Англ резко обернулся и заглянул парню в глаза, глубоко, до самой души. На его лице промелькнула гримаса боли, словно кто-то кольнул иголкой под сердцем.
- Это ты где-то прочитал?
- Что-то подобное говорил мой дедушка, побывавший на трёх фронтах, я ещё тогда не понимал его слов. Герой Парижской битвы, кстати.
- М-да, красивый город был Париж, - с искренним сожалением сказал Николе.
- Они поплатятся за это преступление перед всем человечеством.
- Да разве только за это…
- Удивляюсь! Не могу успокоиться! - Сна как и не бывало. Андре переполняли вопросы, и он почему-то был уверен, что англ знает ответы. - Почему? Почему русские не вмешиваются? Ведь с их уровнем развития заткнуть армию Рема за пояс ничего не стоит! Как царство Российское может спокойно наблюдать за издевательством старого психа над всем миром?! Русских не оскорбляет собственный нейтралитет? Им давно пора вмешаться! Чего царь ждёт? Пока фюрер завоюет всю Землю, а потом пойдёт на Россию? Ведь к этому всё и движется… Странное недоразумение, почему самый великий алеманский параноик тянет с нападением на главного противника? Или между ними тайный договор?

Предыдущая страница 11 Следующая страница


Сотовая бесконечность 12

Холод пришёл вместе с темнотой. Ник подвинулся ближе к костру и протянул к пламени сухие грязные ладони.
- Давай на всю эту глобальную ситуацию посмотрим более хладнокровно, - начал он лениво. - Как давно Россия воевала? Подобие гражданской войны шестьдесят лет назад, в пятом году, быстро задушенное в зародыше ценой малой крови, и всё… Цивилизацию сотрясают войны, двадцатый век - век сражений. Воюют все со всеми. А русские решили жить мирно - вот и живут. Результат - постоянный экономический рост, соответственно стремительное развитие науки и техники, за полвека они ушли далеко от нас, и особенно в культурном смысле. Их империя оградила себя от всего мира и счастлива. Думаешь, Рем не ходил на Россию? Да в первую очередь, но, как сообщают достоверные источники, алеманы даже не смогли перейти границу, упёрлись лбами в некое невидимое силовое поле. Ну, представь, идёшь, идёшь - бац! - и стена, прозрачная…
- Как вода?
- Как воздух, только твёрже самого твёрдого. А теперь подумай, зачем людям, невообразимо опережающим нас, полвека уж как застывших в развитии, все наши крысиные бега по поводу раздела мира? Зачем им наш тесный спертый мирок, если они уже наверняка летают на другие планеты.
Франкон вскочил, не веря собственным ушам.
- Что, правда?
- Угу. Есть такой русский князь Гагарин…

Что Курт Беккер геройски погиб 25 сентября 1915 года от Рождества Христова, во время хлорной атаки британских войск, она узнала ненароком. Госпожа велела референтам представить обзорную справку о химическом оружии Земли и знакомилась с цифрами во время очередного рапорта о путешествиях сына. Похоже, заинтересовалась.
«22 апреля 1915 года в 3 часа 30 минут у бельгийского города Ипр немцы впервые в истории применили химическое оружие против англо-французских войск. Для газовой атаки был использован хлор. Первая французская армия понесла большие потери. Около пяти тысяч солдат и офицеров погибли. Ещё десять тысяч навсегда потеряли здоровье.
31 мая 1915 года в районе Болимова, близ Варшавы, русские войска подверглись газобаллонной атаке. На участке фронта в 12 километров немцы выпустили 264 тонны хлора. Пострадали 8832 человека, 1101 из них - погибли.
Всего за период с апреля 1915 г. по ноябрь 1918 г. немецкими войсками было произведено более 50 газобаллонных атак, англичанами 150, французами 20…
Далее следовал текст с упоминанием имён, фамилий и названий городов, местностей, стран. Среди прочих персоналий, пострадавших от газов, упоминался в том числе и некий ефрейтор-австриец Адольф Шикльгрубер, впоследствии широко известный как Адольф Гитлер.
Завершало справку резюме:
Первую мировую войну можно с полным основанием назвать «войной газов». Ни до, ни после этой войны (вплоть до момента исчезновения свободного сообщения Локоса с Землёй и прочими планетами) боевые отравляющие вещества не использовались землянами в таких масштабах, как в 1915-1918 годах. В течение Первой мировой войны химические вещества применялись в огромных количествах: 12 тысяч тонн иприта, которым было поражено около 400 тысяч человек. Всего за годы первой мировой было произведено 180 тысяч тонн боеприпасов различных типов, начинённых отравляющими веществами, из которых на поле боя было применено 125 тысяч тонн. Боевую проверку прошло свыше 40 типов отравляющих веществ. Общие потери от химического оружия оцениваются в 1,3 млн. человек, из них до 100 тысяч со смертельным исходом».
Интерес Верховной к теме праздным обычно не бывал. Главнокомандующая что-либо узнавала с целью вполне определённой… Функционально-прикладной.
Выводы напрашивались сами собою, но Тич отогнала их подальше, выбросила из оперативной памяти. Сил на то, чтобы впускать в себя ещё и войны Локоса, у неё попросту НЕТ.
Расписывая госпоже в общих чертах (без дьявольских деталей, указующих на ОТЛИЧИЕ) похождения принца и маршала в лесах, контролируемых французскими маки, она одновременно тайно суммировала для себя впечатления, набранные земными напарниками, дядей и племянником. Долгая ирано-иракская война, бесконечные стычки европейских колонистов с индейцами Северной Америки, кавказские войны девятнадцатого века, гражданская война американских штатов Севера и Юга - свои своих, естественно, изничтожали с завидным энтузиазмом… и снова Ирак - «освободительная» операция «Made in America amp; Company». И тотчас - день, который вошёл в историю как начало фантасмагорического кошмара, известного под названием Бабий Яр. Илья и Лёха брели в одной из колонн евреев, стекающихся к оврагу по приказанию оккупационного командования…
Разноплановость страшной коллекции впечатляла! Войны межконфессиональные и межрасовые. Войны межпартийные и межэтнические. Войны межклассовые и войны межцивилизационные.
За считанные недели СТОЛЬКО всего…
У Тич родилось нехорошее подозрение, что Илья стремится погрузить Лёху в наибольшее возможное количество войн, испытывая его на прочность. «Такими темпами парень скоро превратится в бездушного робота-убийцу, - испугалась она. - Впрочем, - резонно возражала она себе, - и на одной-единственной КАЧЕСТВЕННОЙ войне через некоторое время ТАКОГО набираешься, что…»
А потом они угодили в плен. На Кавказе. Но в столетии не девятнадцатом. Следующем.
Они сознательно не воспользовались спасительным преимуществом, основным их отличием от всех прочих воинов. Аварийным уходом, благодаря которому эти двое, собственно, и могли себе позволить то, что проделывали уже далеко не первый месяц - выживать там, где выжить невозможно.
Они не ретировались с поля боя в последнюю секунду, а отдали себя в лапы исламских фанатиков.
По странному совпадению, когда их скручивали, Тич наконец-то отыскала в архиве памяти, выкопала и подняла с глубочайшего дна факт. Он подспудно бередил её с момента первого близкого знакомства с памятью Лёхи, но ускользал от сознательного осмысления.
БОБРИКОВА. Девичья фамилия Лёхиной бабушки. Анастасия Ивановна Бобрикова. Выйдя замуж, она сменила её на Сергееву. Такая фамилия у её дочерей, соответственно, и у внука.

Свист вертолётных лопастей на секунду затих. Мозг отключил этот раздражающий фактор. Вот она - гладь океана, приближается с ускорением в одно «же». Руки прижаты к туловищу, ноги вытянуты в струнку… БУЛТЫХ-х-х-х!!! И тишина, но уже полная. Медленное погружение в воды океана. Миллион мелких пузырей воздуха с поверхности всего тела устремились в обратную сторону. Пускай себе плывут.
Костик, подобно мокрому псу, стряхнул с себя остатки пузырей. Ещё раз… и ещё раз. Плотно провёл рукой по гидрокостюму - последний пузырёк вырвался из складки пористой резины. Конечно, фигня всё это - пока отряд доплывёт до первой контрольной точки, все пузырьки воздуха, выдающие диверсантов, сами разбульбашатся. Но всё равно страшно - всё-таки не детскую присыпку перевозят эти шустрые «амиго»!
Ещё три шумных «бултыха» и два тихих «булька», все в воде - три спецназовца и три подводных буксировщика, обвешанных пластитом.
Костик повернул голову вправо - его транспорт медленно опускался вместе с ним. Пара взмахов ластами - и они уже рядом. Система навигации отображает на маленьком дисплее положение своих и подаёт запрос на пассивные маяки, предварительно разбросанные в бухте и на подходах к ней.
Есть ответ - засветились электронная карта рабочего участка и первая контрольная точка. Вперёд!
Струемётный движок торпеды понёс Костика на запад.
Утреннее солнце ещё не пробивало десять метров воды; дна не видно. Единственный ориентир в этом сумраке - стрелка компаса и навигационка. Дисплей показывал медленное перемещение трёх зелёных точек, Костик всматривался в него, словно в волшебное окошко, как будто через этот чёрный прямоугольник в любой момент можно было сбежать отсюда. Пара медуз, водоросли да стайка анчоусов «к пиву» - вот и вся компания. Напарников не видать - отряд рассредоточился.
Десять напряжённых минут - и первая контрольная точка пройдена, теперь ко второй.
Тем временем посветлело: утро пришло и под воду. Проявилось дно - уже веселее, а то бездна под брюхом гоняла мурашки по коже, сколько бы раз Костик ни погружался. Ещё пять минут - и он уже на второй контрольной. Так, здесь готовимся и ждём остальных. АПС, пара широких обойм к нему и четырёхствольный СПП - подождут своего часа, а пока всё нужно делать как можно тише. Нож и трёхзарядная гарпунка - вот твои друзья сейчас… ну, это на случай сопротивления.
Костик отсоединился от баллона, встроенного в «торпеду», - теперь воздух следует экономить. Минут сорок можно выжать из стандартного акваланга и чуть меньше из «безбульбашного» агрегата с замкнутым циклом, а покамест всплывём и подышим через длинную трубку, совмещённую с перископом. Пять минут для разведки - вещь необходимая… Чёрт бы побрал этих перестраховщиков наверху. Нет чтобы снабдить трёхрежимными акваскопами и нормальными современными ИДА боевых пловцов, со звукоподводной связью, рассчитанные минимум на двенадцать часов, с нитроксом вместо воздуха… Уроды, отправили на такую сложную операцию с дурацкими аквалангами и агрегатами… Спецтехника не должна попасть в руки врага!
На причале всё спокойно. Суета погрузки уже закончилась, и последняя партия пластиковых бочек опускалась в трюм среднего по величине сухогруза. Столько наркоты только раз в жизни и увидишь… Начало погрузки засекли со спутника и вот, спустя несколько часов, МЫ ЗДЕСЬ. Тут как тут.
Типы из охраны, все сплошь с «калашами» китайского производства, собирались в кучки и курили «якусь гыдоту». Опаньки… из домика на причале вышло пять штук тел, облачённых в чёрные костюмы для подводного плавания. У каждого за плечами - два оранжевых баллона.
Так и есть, подводная охранка. Из воды показались пятеро, израсходовавшие воздух. Команды обменялись парой фраз. Свежая смена погрузилась в воду, и тогда пятеро поднялись по трапу. Наверняка они патрулировали солидную часть акватории. Вернувшийся из дозора бригадир ткнул пальцем под сухогруз, что-то объясняя сменщику. Ткнул именно ПОД судно. Что-то не так…
С самого начала всё было не так. Да и как может быть иначе, если америкозы сами помощи просят?.. Засекли, понимаешь ли, что судно наркоту регулярно перевозит, но, сколько ни шерстили его в портах, ни разу ничего не находили. И теперь чужими руками хотят грязную работу сделать. Зачем им конфликты? Пусть русский спецназ на себя всё берёт - по всем вопросам обращаться в Кремль. Значит, заложились под смерти наши. Суки! А то как различишь, чей спецназ, если не по трупам?..
На это задание пошли только добровольцы, причём набралось лишь трое вместо пятерых, и все как один - новички. Все «старики» подразделения тупо отказались.
У Костика имелась своя причина. Почему пошли на задание эти двое, недавно прибывшие с Тихоокеанского флота, Сергей и Валик, останется, наверное, тайной…
Костик сгруппировался и ушёл вниз. Пока охрана спустится в воду, пройдёт минута. Пока проверит акваланги и костюмы - ещё три. И плыть до сухогруза минуту. Пять минут - можно успеть… Хц-ц-цш-ш - клапан перекрыт и последний бульк понёсся к поверхности. Теперь дышим через замкнутую систему дыхания - «резиновым» воздухом. Три вещи Костик в этой жизни не признавал. Резиновые женщины, «резиновое» (безалкогольное) пиво и «резиновый» воздух - очищаемый химией, фильтрами и искусственно обогащаемый кислородом.
Как ночная тень, как дух пучины, Костик плыл к судну, почти касаясь каменистого дна, укрываясь за камнями и водорослями. Призраком из тумана прорисовался тёмный силуэт подводной части сухогруза, а вмести с ним и… Ох, ё!!!
«Малютка»… дизельная… времён Второй мировой?! Переклёпанная, переделанная, но всё же «Малютка» - наша субмаринка!
Рубка антикварной подлодочки плотно прилегала к днищу судна. Наверху погрузка легального груза завершена, трюм закрыт, а здесь - идёт полным ходом! Подлодка, похоже, всё время ходила под сухогрузом, и в то время, когда таможня роется в барахле трюма, она хранит основной груз.
Просто, просто до безобразия… и СКОЛЬКО ж это можно за один раз перевезти!
Планы кардинально поменялись. За пару минут Костик вернулся к буксировщику и послал сообщение. Ответ пришёл почти мгновенно.
«видели знаем ждём конца погрузки вместе валим подв команду ты минируешь сухогруз в районе маш отделения мы гасим подлодку будь на связи не высовывайся»
Что значит «мы», эти дятлы, что, в одном месте зависли?! Конечно, друг другу жопы прикрывают, а мою кто прикроет? Ну и ладно, подождём.
Ждать пришлось полчаса, пока скрежет металла отсоединённого шлюза не возвестил о начале операции. Костик спустился к своей «торпеде». На экране уже светилось сообщение:
«меняем позиции по схеме 2 атака по моему сигналу сначала гарпуны потом огнестрелка надо делать быстро от силы пять минут пока мы себя раскроем потом будет жарко вышлют ещё акваланг валим всех никуда не спешим тронутся с места два патрульных катера сваливаем быстро взрывчатку детонирую я»
Что ж, всё ясно. Кишка играла - первый раз Костик будет участвовать в подводной стрельбе. До этого все операции проходили без единого выстрела. Из АПС только по мишеням стрелять довелось. Классная пушка, аналогов нет, постарались инженеры.
…Никелированный прут, пробив пластик буксировщика, расстроил все планы. Два отработанных движения - и Костик превратил транспорт в щит. Ещё один гарпун стукнул в серый корпус… Ружьё Костика уже смотрело в ту сторону, где зависли, перебирая ластами, двое. Палец нажал на курок. Кисть ощутила упругий толчок.
Правый патрульный выронил оружие и закрутился вокруг оси, отчаянно дёргая ногами. Осью был гарпун. Маленькое облачко крови быстро растворялось в воде. Во второго Костик не успел выстрелить - тот уже медленно погружался, стальная спица торчала в его голове. Слева появилась «торпеда» - это Сергей. За ним следом Валик. Ясно без слов и жестов - операция началась.
Пока Костик выдёргивал из поплавков буксировщика два штыря, напарники ринулись отлавливать оставшуюся «подводную братву».
Спустя минуту Костик «летел» к сухогрузу. Вот уже метров двадцать до чёрного корпуса. На дне два мёртвых тела патрульных. Где-то ещё один.
Буксировщик Валика висел рядом с древней подводкой. Сам Валик уже развешивал пластит на её корпусе. Сергея не видать, наверное, отлавливает последнего.
Бляха-муха! Всё из-за него, Костика, - не сумел спрятаться получше… Теперь жизни ребят, да и его собственная, под большим вопросом. Если сейчас засекут - вышлют патрульные катера, и всем хана!
Костик завис в нерешительности под судном. Вина не давала покоя. Внезапно его посетила идиотская идея и, вопреки чувству самосохранения, он направил свою «торпеду» к причалу. Сообщение на дисплее появилось почти сразу: «ты куда, черт, бегом назад!». Костик не стал отвечать, лишь стиснул зубы и погладил АПС… А вот и катера. Не останавливаясь, он прилепил на днище две «присоски» и круто развернул буксировщик назад. Ещё надо успеть заминировать сухогруз…
Тюнь - тюнь - тюнь!
Прямо перед ним, ведя за собой шлейф пузырьков, вошли в воду пули. На причале его засекли. Чёрт! Быстро сматываться. Сзади несколько раз что-то плюхнулось - это новая команда спускалась под воду. Костик насчитал одиннадцать «бульков». Ой-ой! Кранты нам или не кранты? Вот в чём вопрос.
Возле судна его уже ждали Сергей и Валик - они завершили минирование. Теперь его очередь. Товарищи прикроют. Раз - одна мина притянулась магнитом. Удобная хрень, в смысле разработка. Мина представляла собой куб, одна грань которого была присоской, другая магнитом, третья - шипастый ёршик с саморезом по центру (он нужен для закрепления на деревянной поверхности, но все его использовали для снятия слоя ракушек, которыми обрастает днище). Три оставшиеся грани - это клавиатура, ручка на противоположной грани ёршика и гладкая поверхность с гордым тавром: «Сделано в России».
Донеслись звуки стрельбы. Валик гасил короткими очередями, Сергей шмалял одиночными… Ещё шесть мин закреплено. Этого должно хватить.
Костик откинул колпак на пульте «торпеды» и нажал жёлтую (позорную - так её, шутя, прозвали) кнопку. Гидроакустический сигнал передал команду к отступлению. Стрельба утихла. Два буксировщика рядом - ребята поравнялись с Костиком. Серёга в полном порядке, а вот гидрокостюм Валика порван на бедре, среди лохмотьев виднеется белая плоть. Раны под водой выглядят не так, как на суше. Кровь быстро растворяется в воде и куски тела видны отчётливо, как мясо в лавке на рынке. С таким ранением Валик далеко не уплывёт… Бля!
Взвыли стоявшие на причале катера. Костик подал знак: «всплываем». Три «торпеды» грациозно вынырнули на поверхность. Костик оглянулся - отплыли всего-то на дрянной километр. Катера уже шли к ним.
- Держись, народ! - Серёга вынул загубник и достал пульт. Вся взрывчатка сдетонировала одновременно. Столбы воды поднялись к небу. Грохот взрыва. Куски катеров разлетелись над акваторией. Сухогруз накренило. Огромные пузыри и масляные пятна, всплывшие из-под него, возвестили о кончине субмарины. Несколько тел оглушённых аквалангистов всплыли на поверхность. Ну, вроде всё путём…
Стали заметны движения на берегу. Новая толпа аквалангистов садилась в резиновые лодки. А лодок этих всё прибывало и прибывало.
- Костик, - обратился к нему Серёга, - ты давай плыви в точку эвакуации, нас не жди. Мы тебя прикроем.
- У-у-бу-гу, - Костик пытался возразить с загубником во рту. Выплюнул его и твёрдо сказал: - НЕТ! Мы вляпались в дерьмо вместе, и выбираться будем тоже вместе.
- Костик, не спорь, - Валик выдавливал звуки сквозь зубы. Рана болела.
- Да, Костик, уходи отсюда. Валик далеко не уплывёт, - Серёга вновь заговорил, - а я брата не брошу!
- А я, что ж, гад какой-то или трус паскудный? - не унимался Костик.
- Это приказ! - отрезал Сергей. - Я давал запрос на эвакуацию. Мне ответили, что пока нет возможности, плохие погодные условия, - Сергей указал на ясное небо. - Видишь? Нас не заберут отсюда, пока кто-нибудь не умрёт. Им нужно оставить улику. Тело одного из нас.
- Кто-то должен остаться, чтобы рассказать всё, - Валик коснулся плеча Кости.
В этот момент Костику так захотелось жить, аж слёзы потекли. Но и боевых товарищей бросать тоже не дело - совесть замучит бессонницей. Но всё же он пошёл на это ради денег, ради Ксюши и квартиры в Питере… А зачем покойнику всё это?
- Возьмите, - Костик протянул свой АПС и несколько обойм, - удачи вам.
Зубы сильно сжали загубник, и Костик ушёл под воду.
Всё время, пока плыл к точке эвакуации, он будто слышал звуки стрельбы, хотя не ушами, конечно, вода плохо проводит звук. Душа внутри бесновалась, кричала, но он плыл прочь… Всё стало размытым. То ли вода просочилась под маску, то ли это были слёзы. И лишь одна мысль в голове: «Какая же я сволочь! Какая я сволочь! Какая сволочь…»
Вторая мысль, гнусная, как протухшее мясо, появилась уже в точке, напустила внутри смраду, вызвала отвращение к самому себе, но продолжала торжествующе вонять.
«Зато сволочь живая!»

Глава восьмая
ВОСТОЧНЫЕ СЛАВЯНЕ

- Маманя, маманя! - В горницу Лексей не вошёл, а влетел; в ручке он сжимал толстую суковатую палку, заменявшую ему в играх с другими мальчишками меч. - Послушай-ка, чего я скажу!
- Что, радость моя?
Красивая молодая женщина в лёгком, расшитом бисером летнике отложила в сторону пряжу и раскрыла объятия отраде своей - пятилетнему льноголовому сероглазому мальчишке.
Мальчик обнял мать, однако «меча» из рук не выпустил.
Маленькое тельце содрогнулось в беззвучных рыданиях. Марья почувствовала, как намокает рукав исподней рубахи в том месте, куда уткнулся носом её сын.
- Ну-ну, Лексей!
Она прижала сына к груди и принялась слегка раскачивать, как тогда, когда он был совсем ещё младенчиком.
- Ты же мужчина! Воин! Слёзы тебе не пристали!..
- Да-а… - отозвался сын донельзя обиженным голосом. - А Ваньша, сын гончара Евсея, говорит, что я - байстрюк безродный! Что прижила ты меня от медведя в лесу-у!..
Лексей разревелся с новой силой.
- Неправда то!..
Марья ещё сильнее стиснула худенькое тельце, осторожно покачивая его.
- У тебя был отец! И отец твой был великим воином!
- Правда?
Лексей поднял личико. Покрасневшие, заплаканные глазёнки смотрели на мать с надеждой.
- Конечно, моя радость!
Марья улыбнулась. Мягкой, светлой и очень грустной улыбкой.
- Тогда Ваньша, гончаров сын… Отчего он меня всегда байстрюком безродным дразнит?
Мальчонка ещё раз всхлипнул, но тут же утёр глаза рукавом рубахи.
- Дразнит он тебя потому, что завидует! - заверила его мать, сама готовая расплакаться.
В груди что-то пребольно кольнуло. Защемило так, словно ножиком острым кто-то ретивое пронзил! Но женщина справилась с собой и, улыбнувшись сквозь подступающие рыдания, озорно подмигнула сыну.
- Ну, кто таков есть его отец? Простой гончар! Никакого знатного деяния в жизни не свершивший!
Марья утёрла кусочком чистой холстины лицо сына.
- А отец твой, он всю нашу деревню спас! Не побоялся урман злобных, кои числом превосходили многократно! И победил их! - Марья тяжело вздохнула. - Так что Ивашку Гончарова не слушай! Отец твой - истинно витязь был былинный! Сокол ясный! Великим воем был!..
- Правда?! - расцвёл мальчонка, ещё раз проведя левым рукавом по заплаканным, припухшим глазёнкам. В его по-отцовски светло-серых глазах светились надежда и растущая уверенность в своих силах!
«Он всё больше и больше становится похожим на отца», - отметила она про себя, ещё раз приглаживая его буйные вихры.
- Правда!
Женщина поцеловала сына.
- Значит, правильно я ему приложил! - просиял Лексейка.
- Кому, солнышко моё? - удивилась Марья, слегка отстраняясь и уже внимательнее вглядываясь в глаза сына, мгновенно потемневшие, точнёхонько как у «её Лексеюшки»!
- Так ему же! Кому же ещё? - мгновенно надувшись и отстранившись, буркнула «надежда и опора». - Иваньше-Смердяньше!
Мальчик смешно перекривил лицо, вполне похоже изображая косящего одним глазом шестилетнего Ваньку, Гончарова сына.
- Я ему так мечом всыпал, что он только скулить поспевал!..
- Ну, беги, вой мой отважный!
Марья ещё раз чмокнула сына в лоб, развернула и легко подтолкнула в спину.
- Беги, играй, пока время есть!
Мальчик сделал пару шагов в сторону двери, потом резко обернулся и с разбегу бросился матери на шею.
- Маманька! Я тебя так люблю!
- И я тебя люблю, сыночек!
Марья не удержалась, и по её щекам побежали две солёные, влажно поблёскивающие полоски.
- Беги, родненький!
Она ещё раз подтолкнула его к выходу из горницы.
Едва негромко хлопнула за убегающей спиной добротная дубовая дверь, Марья не выдержала и, сначала тихо, а потом в полный голос, разревелась!
Проплакав немалое время, женщина, вконец успокоившись, решительно встала. Плеснула себе в лицо студёной водицы из стоящей в углу бадейки.
Вернулась на скамью, взяла пряжу - и отложила…
В тот день… В тот день, почти уж шесть лет назад…
Марья подперла лоб согнутой в локте левой рукой, правой пощупала пряжу, что лежала рядом на скамье.
Мысли уносились в прошлое. Тогда, шесть лет назад…
Солнце палило нещадно, впрочем, как всегда в это время года. Стояла самая середина лета. Лес, казавшийся высохшим, затаился и молчал! На небольших полянах, поросших буйными остатками прошлогодней, пожелтевшей травы, лишь кое-где зеленела молодая поросль. Воздух над ними вибрировал, искажая видимость, и, казалось, звенел от жара, поднимающегося от земли.
Марья устало разогнулась, отёрла выступивший на лбу пот рукавом рубахи.
С самого утра, наскоро позавтракав мягким домашним сыром и ржаной лепёшкой, она, подхватив поместительное лукошко, плетённое известным в округе мастером Владирием Лосем, отправилась в лес по ягоды.
Она прекрасно знала, где в окружающих их деревню борах можно сыскать спелую малину и ежевику. Может быть, и ранние грибы иль корешки съедобные…
Набрав полную корзину, Марья направилась домой, но поневоле остановилась на большой поляне, посреди которой лежала упавшая высокая сосна.
Поляна, поросшая молоденькой травкой, была усеяна цветами кисельника.
Девушка решила сплести себе венок.
Завтра, с утра, она должна была выходить замуж!
Жених, парень видный, первый охотник по окрестности… вместе с тем был он ей неприятен. Ну вот не то!
В любом случае, ей - круглой сироте - особенно выбирать и не приходилось.
Мать, говорят люди, первая по землям древяничей красавица, умерла родами. Отец, прославленный искусный кузнец, умер, когда Марье было десять вёсен.
Он много рассказывал дочери о свойствах всяких руд и металлов. Много говорил о ковке и закаливании.
После его смерти - всего лишь случайная встреча с Лесным Хозяином, - она осталась одна…
Безумный после суровой, затянувшейся зимы медведь хоть и выглядел жалким и отощавшим, но наглого человека задрал в два счёта! Если, конечно, таковой у его собратьев имелся.
Отец погиб, но дочь, плоть от плоти и кровь от крови, успела впитать отцов воинский дух, от Свеаррога идущий. Марья, воспитываемая суровым немногословным воином, выросла в крепкую красивую русоволосую девушку, первую невесту древяничей!
Но сколь бы ни сватались к ней разные молодые охотники, выбора ей не предоставляли. Забава, жена пастуха Додона, удочерившая её после смерти старшего брата, как полагалось по Правде Славской, племянницу особо не жаловала. Своих-то двоих, шкодливых огненно-рыжих мальчонок девяти вёсен от роду, Забава берегла пуще зеницы глазовой. Никакой работой их не утруждала. Всё делала она, Марья.
Но и на том спасибо. Жить можно…
А чего? Крыша над головой есть, тётка особо не злобствует, даже после того, как овдовела, после того памятного Перумова дня, когда муж её Додон, перебрав с медами, повздорил с Князевым человеком, тоже себе лишку позволившим.
Человек тот привёз старшине грамотку от князя Инослава, да и задержался в селении. Ну вот, хмельные оба, слово за слово, потом в кулаки, а там и за ножи похватались.
Зарезал гридень княжий дядьку Додона.
Через седмицу привёз он вдове виру богатую, как и заповедано Правдой, от дедов идущей. Да мужа-то - не вернёшь…
Срывая очередной алый цветок кисельника, она почувствовала на себе чей-то пристальный взгляд.
Сначала это было похоже на лёгкое щекотание по затылку. Потом превратилось в покалывание.
Марья медленно - а вдруг зверь какой? - повернулась.
И увидела двух незнакомых мужчин.
На стволе сосны, поваленной непогодой, сидел мощный русобородый воин в годах. За его спиной стоял высокий красивый юноша, с виду едва на пару-тройку лет старше самой Марьи, которая в этом году отпраздновала свою шестнадцатую весну.
Она готова была поклясться чем угодно, что ещё миг назад на поляне, кроме неё, никого не было!
Оба незнакомца были в непривычной для взора человека, выросшего в спокойных бескрайных древяничских лесах, воинской справе.
Лишь однажды она видела воев князя Инослава Анежского, приплывших в их селище на большой красивой ладье со множеством крепких щитов червлёных по борту и резным узором да резанными волхвами личинами на брусах, возвышающихся на локоть по-над верхом борта.
Все, кто был тогда в селении, сбежались к бревенчатой пристани, поглядеть на княжих людей воинских.
На носу ладьи стоял важный седобородый муж, весь в серебрёном железе. На плечах его покоился тяжёлыми неуклюжими складками скреплённый дорогой фибулой из гракского злата плащ зелёного, как и вешняя поросль, цвета. А с ним пять дюжин воев угрюмых.
Эти же глядели спокойно, доброжелательно даже. А на лице молодого вообще расцвела широченная улыбка.
На обоих был добротный кольчатый доспех, тускло отливавший маслянистым блеском. Длинный, тяжёлый даже на вид, до середины бедра, свитый из двух, а то и трёх слоев колец. Усиленный толстыми стальными пластинами на груди и плечах. Крепкие шеломы с кольчужными бармицами, долгие прямые мечи, длинные кинжалы, луки с полными стрел колчанами, короткие копья с толстыми древками и широкими, остро заточенными лезвиями.
У старшего, обутого в добротные крепкие сапога, на шее висела витая серебряная гривна. Как Марья знала от отца - знак начальствования воинского.
- Доброго дня тебе, красавица! - молвил он густым сочным басом. - Не боязно тебе в лесу одной-то?
- И вам дня доброго, люди прохожие, - Марья поклонилась. - Нет, не боязно, дяденька! Я привыкши, с малолетства в лес по грибы-ягоды бегаем.
- Понятно. А не подскажешь ли, в какой местности мы находимся? А то, вишь, нездешние мы, заблукали.
- А сами-то кто будете? Куда-откуда путь держите? - не сводя с незнакомцев настороженного взгляда, девушка прижала к груди лукошко и сделала маленький шажок назад.
- Да ты, цветик, нас не опасайся! - вступил в разговор молодой. - Мы не тати какие лихие, а люди воинские князя Володимера Новиградского. Несём вашему Инославу Крутоборычу грамотку тайную…
- Ты, Лексей, тово, язык бы попридержал! - полуобернувшись к молодому спутнику, рявкнул обладатель гривны.

Предыдущая страница 12 Следующая страница


13 Сергей Вольнов

- Да ладно тебе, дядька Мирон!
Лексей успокаивающе положил ладонь на окованное плечо старшего.
- Девица-то нас уж точно ворогу не выдаст! Не выдашь же?
Молодой красавчик озорно подмигнул девушке, и та, помимо воли, ответила ему улыбкой и тут же залилась краской.
- Ладно, - не стал спорить начальник. - Мы истинно есть вой новиградские, дружинники светлого князя Володимера, сына Гвидона Сухорукого. И грамотка при нас имеется.
Он значительно так похлопал себя по груди широченной пятернёй.
- Истинно мы заблудились, ранее в этой местности не бывая…
- Что ж вас таких неумех послали?
Марья вдруг почувствовала… поняла, что эти - вправду СВОИ! Потому расслабилась и даже позволила себе созорничать.
- Слали бы мужей, знакомых с землёй нашею! Али нет таких в княжем воинстве?
- Э-э, девица! - неожиданно рассмеялся старший. - Да ты не выведать ли секреты воинские из людей ратных чаешь?
Он на мгновение прищурился, как бы оценивая, стоит ли ей верить. Потом усмехнулся. Совсем как отец, бывало… Она помнила!
- Есть, есть мужи, землю сию ведающие, в дружине княжеской. А нас потому заслали токмо, что бывали мы в стороне дальней, восходной, с разведкою. И повелел нам князюшко наш, Володимер свет Гвидонович, нами добытые вести самолично князю Инославу и пересказать…
- Ясно, дяденька. - Марья опустила лукошко на землю. - Зовут меня Марьей Сиротиной, а живу я неподалёку в селении Заборье, княжества Анежского. Тут совсем недалече! А если вам ко князю надобно, так это лучше всего по Медведице-то, ладьей… Иль из наших кто возьмётся лодкою! Да ведь хлопотно это, да и долгонько. Коль лодкою, так лучше уж пеши! Пару дён сохраните, коль ходить учены…
- Э-э, уймись, трещотка! - Старший протянул к ней ладонь в предостерегающем жесте. - От вы, Ладины дочери, то молчите, то трещите без умолку! Ты давай вот что… Давай-ка, лебёдушка, проведи нас с Лексеем к старосте вашему. С ним потолкуем.
- Пойдёмте!
Марья согласилась легко. Тем паче что красавец Лексей мигом подхватил её лукошко и тут же, широко улыбнувшись, спросил:
- А отчего же тебя так зовут величают-то, красна девица? Что это за прозвание такое, Сиротина? Отчего ж такое скорбное?
- А потому как я натуральная сирота и есть со всех сторон, - отозвалась девушка, направляясь в лес едва заметной неопытному глазу тропкой. - Живу уж который год без батюшки, без матушки! У тётки родной, в приймах!
- И как же поживается тебе, горлинка?
Марья смутилась.
- Стоит ли пытать такое перехожим людям у девушки невинной?
- Такая краса-лебедь и…
- Поручик, МОЛЧАТЬ!!! - раненым медведем взревел Мирон. С размаху припечатал тяжёлой дланью по губам Лексея. - Совсем розума лишился, отрок? - Ты, краса-девица, не бойся, - повернулся к ней Старшой, покуда Лексей обиженно отирал губы рукою. - Просто падок наш паря к болтовне о делах княжих тайственных. Дабы девицам наивным себя явить в самом наигероическом виде. Не может, стервец, устоять пред красой девичьей! Пред глазами васильковыми! Молод ещё!
- А какой же секрет княжий в том, что я краса-лебедь? - спросила его девушка, на мгновение закрывая глаза.
Мирон расхохотался так громко, что, слишком сильно запрокинув голову, сам едва не упал.
- А ты представь, что мы с опасностями многими прознали о красе твоей именно в земле далёкой Орловской, где люди на одном месте не живут! И везём мы те знания тайные, дабы к самому княжему уху доставить!
- Ладно вам, дяденька! - Девушка вновь направилась по тропе, ведущей к Заборью. - Шутник вы, дядя Мирон!
- Да ить чего ж шутник-то? - обиделся тот. - Да и с чего бы шутить мне? Краса-то, она краса и есть, как ни глянь! Сказка она, конешно, по сути своей - кривда. Но в ней намё-ок!.. Лексей-остолоп, он истинный герой-то и есть! Считай, один всё и сделал! Правду тебе говорю! Так и было! Он хоть и молод, однако вой добрый! Не всяк муж, сединой убелённый да шрамами ратными отмеченный, с сим отроком равняться способен в доблести воинской! Однако…
Что именно «однако», узнать она не успела, поскольку из кустов орешника с диким визгом вырвалась маленькая Алёнка. Девятилетняя дочурка Семёна-лапотника. Она ревела во весь голос, а вслед за нею из кустов вынырнул здоровенный мужик, шкурами звериными укрытый. Нездешний, с заплетённой в мелкие косицы чёрной бородой.
Его глаза горели неподдельным сумасшедшим азартом, а руки готовы были ХВАТАТЬ!
Когда и откуда в руке улыбчивого Лексея появился малый ножичек вострый, на метание нацеленный?
Алёнка заплаканная с Марьей встретились в тот же миг, как и ножичек Лексеев с горлом ворога чернобородого. Так и хрюкнулся, треклятый, оземь!
- Лекса! - укорил младшего Мирон, успевший выхватить меч их богатых ножен. - Кого теперь допросим-то?
- Да ить девчонку-то и допросим! А?
Еловые ветки вновь зашелестели, и на поляну высыпала троица мужиков оружных, соплеменников покойного. Сходство было очевидным! Такие же смуглые, чернобородо-косичные, одетые не по-росски.
Увидав воев княжеских и мёртвого сотоварища, они молча обнажили мечи и бросились в атаку.
Бой, несмотря на их численный перевес, был коротким и жестоким.
Расширенными от ужаса и восторга глазами Марья, прижимая к себе сомлевшую девочку, смотрела на то, как ратники княжьи с ворогом расправлялись. Богатырь Мирон схватился на мечах с таким же рослым и мощным мужем, воином в наброшенной на голову и спину медвежьей шкуре с головой. А Лексей, резво сбросив всю лишнюю поклажу, перехватил поудобнее копьё. Такого она никогда не видела! Тяжёлое оружие порхало в его умелых руках с лёгкостью бабочки! Он бил противников обоими концами копья! Такого диковинного способа, сколь Марья ведала, в их землях не пользовали…
Лексей в два счёта убил своих супротивников. Понадобилось ему для этого на пару ударов сердца больше, чем дядьке Мирону для того, чтобы рассечь здоровенному вражине грудину и обличье.
- И што за люди сии есмь? - Мирон отёр лезвие о шкуры, укрывавшие поверженного им воя. - Не мог, что ли, одного живого оставить?
- Так я на тебя, Мирон Силыч, с опытом твоим полагался!
Лексей вновь озорно улыбнулся напуганной девушке и подмигнул.
- Думал, ты озаботишься…
- Думал он! - буркнул тот, мгновенно насупившись, и сам пошёл в наступление. - Вечно полагаешься на наставника! Мол, чего не доделаю, не досмотрю, дядька замажет? Думаешь, коль ты сын сестры моей меньшой, так я вечно за тебя сопли подтирать буду? Вот ещё!.. Что там с девочкой?
Он резко повернулся к Марье. И тотчас же вновь развернулся к своему спутнику.
- Да ты, хоббит улыбчивый, сам посмотри на него! Чего у него на башке надето? Ась? Скальп-то медвежий, видишь ли? А значит, имеем берсерка в натуральном виде! Вот и суди сам, сопля зелёная, до допросов ли мне было? То-то!.. Ну, так что там с девулей-то?
Только сейчас, зачарованная видом их смертного боя с чужаками, девушка вспомнила, что продолжает прижимать к себе непритомную Алёнку Лапотникову.
- Алёнка! Алёнка-а-а!
Марья, супротив своему обычному обхожденью, быстро и деловито привела обморочную в чувство - потормошила да, отчаявшись, пару раз по щёчкам хлопнула.
Девочка вздрогнула, распахнула перепуганные глазёнки.
Узнав Марью, она судорожно обхватила её, уткнулась носом в грудь и разревелась.
- Ну, ну, девонька! - Лексей ласково потрепал по плечам рыдающего ребёнка. - Всё минуло! Вороги убиты, больше тебе ничего не грозит.
- Алёнка! Что стряслось?!
- Нурма-аны в недолзи до полудня приплы-ыли! - провыла Алёнка, по новой заливаясь слезами. - Мы-то их, как во-одится, хлебом-солью! А оне-е!.. - Рыдания, вызванные пережитым ужасом, душили девочку. - Да напали на наше селище родимое нурманы лютые! - выпалила она, едва опамятовав. - Прыплыли ладьей-то, аки люди торговые! Кто их там иноземцев-то разберёт, с обвычками ихними, заморскими! Мы их встретили, по-доброму, по Правде. А оне за стол сели, хлеб с дедом Миколой преломили. А после, гады такие, медами упившись, стали жёнок наших сватать непотребно! Ну, мужики, знамо дело, их приструнить бросились, а оне - в мечи да в железо-о!.. - Алёнка пару раз протяжно всхлипнула. - И деда Миколу убили-и-и!..
Она вновь разрыдалась и уткнула мокрое лицо в Марьину грудь.
- Понятно… - Мирон бросил взгляд на Лексея, вытирающего тряпицей свой нож метательный. - И чё делать будем?..
- А чё делать-то? Помогать надо братьям-славам! - Лексей больше не улыбался. - Нешто мимо пройдём?
- А как же дело княжье? - прищурился Мирон Силыч.
- А не убудет от дела княжьего, ежели мы деревню от татев заморских избавим, - решительно отрезал юноша. Его красивые ясные глаза налились свинцовой грозовой серостью.
- Ладно, Лексей. Дело говоришь, - согласился с ним дядька Мирон. - Давайте-ка, детки, пойдём поглядим на Заборье ваше сблизка. А там и порешим, чего деять дале-то.
Обнимая всё ещё вздрагивавшую от рыданий Алёнку, Марья повела воев княжьих к селению. Вот только теперь она шла не в голове, а в середине хода. Впереди, аки волк серый, легко скользил Лексей. Хищная улыбка появилась на его устах и не исчезала…
Вскоре, минув приметный яр, они продрались сквозь густой орешник и увидели окружённое крепким тыном селище на поляне у реки. До врытых в землю брёвен тына было локтей с сотню, однако, находясь на пригорке, они видели всё ясно, будто на ладони.
В аккурат с той стороны, откуда они подошли к селищу, находились и капище, и гостиное место, на котором располагались остатки того, что ещё недавно было накрытым столом.
В кольце из заострённых брёвен сгрудились три десятка бревенчатых домов. Между ними лежали и метались немногочисленные человеческие фигурки.
То в светлых нарядах древяничей, то в тёмных, чёрных одеяниях пришлых нурман.
Над селищем стояли крик, визг и чёрный дым кое-где распочавшихся пожаров.
- Хорошо бы до темноты прождать, - молвил Лексей, напряжённо всматриваясь в непотребство, творящееся в селище. - Да, видать, не получится. Вырежут вражины всех за то время!
Он сбросил наземь заплечную котомку, уложил рядом копьё.
- Ну, чего, дядь Мирон? С божьей помощью?
Лексей взялся за лук, наложил стрелу.
- Начнём! - кивнул тот, также изготавливая лук к стрельбе. - Марьюшка! Вы, с девонькой тут оставайтесь. Мы там уж сами разберёмся…
Натянув тетивы до половины, они споро заскользили по склону к небольшой распахнутой настежь калитке в палисаде.
Марья опустилась на землю, рядом с их вещами, и обняла всё ещё дрожащую Алёнку.
По селищу метались бабы и девки, простоволосые и оборванные. А то и вовсе нагие! За каждой с гоготом гонялись пьяные нурманы. За кем один, за кем - ватагами…
Мирон с Лексеем, беспрепятственно добравшись до калитки, быстро выпустили по три стрелы и отбросили луки. Выхватив мечи, ворвались на территорию Заборья. Шесть из шести пущенных стрел поразили свою «дичь»! Поэтому на деревенской площади их встретили всего пятеро нурман, мгновенно отвлёкшихся от преследования своих жертв, не преминувших скрыться.
Они были воями, и не теряли головы даже во время разудалого грабежа.
Однако вои князя Новиградского прошли через охватившую их полумесяцем пятёрку нурман, как коса сквозь траву. И оставили за спиной ещё пять трупов.
Потом они стали забегать в дома, расположенные вдоль улицы. Поочерёдно, то по левой, то по правой стороне, постепенно удаляясь от площади к речной пристани.
Марья прижала Алёнку к себе, отворачивая от селища. И сама смотреть не стала. Принялась сказку сказывать, Алёнке-то в утешенье.
А как досказывала уж - малышка совсем позабыла о пережитых ею ужасах, увлечённая волшебством повествования, - заявился улыбающийся Кривой Митроха-охотник.
- Пойдёмте, девицы! Вои князя Новиградского, спасители наши от злыдней заморских, послали меня.
Митроха, состроив наивозможнейше воинственное выражение лица, подтянул широкий кожаный пояс с мечом. Видать, с нурмана какого снял. Раньше-то у него сего железа не водилось!
- Что ж ты, Митроха? То первый охотник по земле древической, а тут уж и избавители?
- А чего я-то? - мигом скис известный в округе хвастун. - Оне, нурмане-то, знамо дело, сильнее! Да и забагато их было! Да ить я-то, обычаем, по зверю! А в людей-то, то бишь в ворогов, до сих пор не доводилось… - Митроха тяжело вздохнул. - Боязно! - обреченно произнёс он, потупив потухший взор.
- Ладно уж, бери поклажу-то! - усмехнулась Марья. - То дело по тебе. А уж дорогу-то до селища как-нибудь разыщем!
Неожиданно даже для самой себя Марья рассмеялась, как бы сбрасывая напряжение последних часов. И ей действительно стало легче!
Митроха, мгновенно насупившись, подхватил котомки и копья, да поспешил в селище.
Калитку он минул, когда Марья с Алёнкой были ещё только на полпути.
Митроха подхватил луки и саадаки обоих витязей новиградских, брошенные у калитки, и исчез, влетев в дом покойного старосты, деда Миколы Стройского.
Дальше воспоминания Марьи мелькали пёстрым калейдоскопом.
На открывшиеся пред нею, едва они с Алёнкой прошли калитку, картины она смотрела словно откуда-то со стороны.
Вот мёртвый дядька Семён Горомон! Под его телом, закостеневшим уже, молодой нурманин с застывшими, удивительно голубыми глазами, дико вытаращенными в такое же васильковое небо. Чужак с восково-белым застывшим лицом пронзил своим мечом маленькое сухое тело дядьки Горомона. Он всегда был меньше самой Марьи, а теперь, в смертной судороге сжавший горло своего врага, казался ещё меньшим.
Однако он был не единственным с детства знакомым человеком, ушедшим в мёртвые. Тела обильно усеивали улицы, гостевую площу и даже капище.
Каврит Лозняк, Савваней Сук, Хайрег Крошун…
Первейшие охотники селища - все погибли! И погибли с оружием в руках!
Возле каждого лежало по одному-два нурмана, которых они успели забрать с собой.
Стойко проследовав через усеянную трупами площу, Марья, продолжая прижимать к себе лапотникову дочь, проследовала в дом деда Миколы.
Там, против обыкновения, было шумно, и на приход Марьи с Алёнкой собравшиеся здесь уцелевшие мужи заборьевские - внимания не обратили.
Половина их обсуждала бой и гибель соседей и родственников, другая начинала уже гомонить о выборах старосты.
Лишь Мирон с Лексеем мгновенно заметили их появление.
- Ой вы, мужи заборьевские! - гаркнул во весь свой богатырский бас дядька Мирон. - Послушайте меня, воя скромного, княжего!
И послушали. Ох как слушали!
Дядька Мирон на удивление точно пересказал мужам совета её собственные чаяния по обустройству племён славских сообразно Правде дедовской.
И предложил в старосты… Марью.
Сообчество, иными словами - мир, решило, что дешевле будет к ней прислушаться. И в конец концов порешили, что так тому и быть.
Попутно, уже позже, занимаясь свалившимися на неё делами селища, Марья устало улыбнулась, вспоминая, што дядька Мирон нежданно взвалил на неё бремя власти над людьми, а Лексей оделил её совсем иным, сладким бременем!
Поголосили-потолковали мужи да бабы заборьевские, схоронили сельчан загиблых. Тризна затянулась далеко за полночь. А наутро вои новиградские намеревались покидать Заборье.
Она сама пришла к нему ночью на сеновал… Осознав, что осталась ОДНА ВО ВСЁМ СВЕТЕ, девушка искала тепла и утешения.
У них с Лексеем была всего лишь одна ночь!
Одна!
И он обещал вернуться!
Утром рано Лексей, нежно поцеловав её, вышел на бледный ещё солнечный свет. Погрузив на нурманскую ладью трупы всех до единого ворогов, вой новиградские отчалили от заборьевскои пристани и отбыли по реке в сторону Анеги.
Более Марья свово Лексея не видала…
Не то забрала любимого вода студёная, не то ворог недобрый, не то…
Тёткиных парней убил нурманин, пытавшийся тётку, женщину ещё молодую и ядрёную, снасильничать. Обое, что Вадьша, что Срадьша, бросились мать защищать-то! Ну и порешил их нурман-то подлый. Да и Забаву саму тож.
Так и стала Марья круглою сиротиною. Совсем у неё родни никакой не осталось. Ни близкой, ни дальней.
Да и Алёнка нежданно стала единой хозяйкой подворья. Всё семейство ейное нурманы кровавые истребили.
А бывши соседями, Марья с Алёнкой обвыклись-то да и стали горе мыкать и хозяйство вести разом.
Марья потихоньку и кузнечить зачала… Благо, тятю слушала дуже уважно, что девицам-то не свойно. И вышла кузница-то куда тем мужикам! Мастерица настоящая. Были у ней, конешно, два подручных-молотобойца. Здоровенные лбы, только силою медвежьей и славные. А она чувствовала душу металла. Истинно чудные вещи из кузни её выходили.
Таки мечи да иншее ковала Марья, дочь Кузнецова, что не могли окружные вои и охотники на неё нахвалиться.
Вот и Алёнка в пригоде стала! Пока Марья в кузне пропадает, Алёнка домовое хозяйство ведёт.
И съезжались теперича к ней, «жёнке», вои да охотники маститые, требовавшие то наконечники ко стрелам, то ножи, то к копиям вострецы. Всяко…
- Марья Ондревна!
Войдя в светлицу, Алёнка отвесила земной поклон.
- Из Овражного селища охотники прибыли. С дарами богатыми!
На дарах она сделала особое ударение.
- И чего ж хочут оне? - холодно поинтересовалась Марья.
- Дак наконечников для стрел! - отповела Алёнка, к тому времени уж девица на выданье и первая невеста на селище. И сваты приходили той весной к старостихе Марье! И вели с ней беседы мужские. О целости рода, об счастье охотном.
- Да и меч-то для отпрыска свово, нурманского, желают.
- Ладно, - стряхивая с себя последние воспоминания, Марья настроилась на обычный бабий лад. Надо было б ещё и Лексея к делу пристроить! Неча ему боле скотину гонять. Он же богатыря сын! Ему на роду написано воином бывать. Землицу родную да людишек прочих от погибели боронить.
Спервоначалу ж - обучиться оружье ладное мастерить…

Больше года миновало с того утра, когда Тич, в который раз пережив карусельное падение с неба, отправилась на кухню и призывный сигнал терминала застал её на полпути.
С того утра она не отвлекалась на «личную» жизнь. Ни разу не уходила в прошлое Локоса. Практически все её помыслы, за исключением малой толики, устремлялись в иные миры. Легально в один иной мир, Землю, тайком - в другие. Да, на деле миров оказалось больше. Два, возможно, три… География не совпадала. Принц и маршал перемещались не только во времени и не только в пространстве планетарного масштаба. Меняя дислокацию, они совершали переходы в космосе. Но вернуться на Землю не могли… Сообразил ли это многоопытный Виталий?
Природа мысли материальна. Желания осуществляются в буквальном смысле. Тич Эйлес Кена и все похожие на неё прекрасно об этом осведомлены. Овеществление задуманного, претворение фантазии в реальность - их дар. Проявляется он не у всех одинаково, способности варьируются, но суть - мысль способна влиять на материю - идентична. (Даже внешность, физическая оболочка, под влиянием истинного желания способна измениться, чтобы полнее соответствовать моменту истории и специфике театра военных действий.)
Вопрос: кто испытывает постоянное желание удержать подальше от Земли сына Верховной главнокомандуюшей и его наставника-экзаменатора, командующего УСО???
Безвылазно находясь в своей квартире больше года, она со временем приспособилась к малоподвижному образу существования. Тело чувствовало себя хорошо. О нём заботились, его нагружали физкультурными упражнениями, кормили, мыли, холили и лелеяли - в прямом смысле.
Разум чувствовал себя хуже. Приступы боли повторялись, реже, но… Терзания иногда беспокоили душу. Но в общем и целом организм, паче чаяния приспособившийся к напряжённейшему, изматывающему военному походу, держался молодцом. Человек ко всему привыкает. Даже к раздельному существованию тела и разума.
Даже к постоянно висящей над головой небесной глуби, в любое мгновение могущей опрокинуться и свалиться.
Даже к постыдной симпатии, питаемой к одному из землян. Соплеменнику ВРАГОВ, опрокинувших небо…
Как-то она позволила себе немного отвлечься от выполнения задания, вынырнула в мир Локоса и осмотрелась. Апартамент несколько изменился. Ощущалось постоянное присутствие другого человека. Причём мужчины. В данный момент его рядом не было, но следы отпечатались повсюду.
Она хотела было потянуться к его разуму, познакомиться поближе, но в этот момент пришлось вернуться на войну. Алекс и Виталий в очередной раз поменяли место и время пребывания, они отправились в джунгли Вьетнама, пообщаться с хитрыми бестиями - вьетконговцами.
Земные из полона освободились. Кавказский захват был затеей Лёхи, строптивый мальчишка пожелал испытать на собственной шкуре, что будет, если воевать КАК ВСЕ, не имея в запасе аварийное бегство. Убедился. Ему не понравилось. Плен и без того позор, а плен у шалых от пролитых рек крови мусульман - и позор запредельный, и унижение несусветное… Обезвредив немалую банду, отомстили и ушли в подводный спецназ, бороться с врагом аморфным, сыпучим, но безжалостным и страшным, «белой смертью». Повоевав с наркомафией, они долго и многообразно сотрудничали с братьями-югославянами на Балканах, особенно во время американской интервенции в Сербию, и теперь вот ушли драться с янки в Индокитайскую «степь». Через неделю-другую-третью наверняка покинут ряды адептов Хо Ши Мина и опять прибьются к одной из славянских армий, коих множество разбросано по эпохам и странам…
У земных прослеживалось отчётливое стремление в войнах принимать сторону славян, даже если те бывали не совсем правы. «Иноземные» - так для простоты Тич звала принца и маршала - тоже не чурались аналогов славян в других мирах, но при случае могли и против них выступить. Земные либо участвовали в баталиях, где не было славянских войск, либо служили в армиях государств, образованных славянскими народами, предпочитая обитавших на востоке и юго-востоке Европы - русский, украинский и белорусский…
Стоп. Восточные славяне. Знакомое словосочетание. Если же ещё короче… восславяне. И в этом слове определённо что-то кроется.
Она отвлеклась, пошарила в памяти кое-каких дворцовых служащих и… изумилась. Причём в первую очередь - собственной тупости. За стволом дерева леса в упор не увидела.
ИЛЬМ.
Соратник Святополка Третьего, перешедший на службу в сформированное Дымычем УСО.
Ильм мёртв. Он погиб вместе с Алексеем Дымовым-старшим. Его просто не может быть ни на Локосе, ни на Земле, ни…
Восславянин был одним из тех, кто уходил в разведку, из которой возвратилась только одна Амрина.
Госпожа.
Вопрос: соответствует ли истине правда, поведанная Верховной о результатах рейда к Чёрным Звёздам?
В конце концов, известно ли хоть что-то истинное об этих проклятущих Чёрных Звёздах?!
Есть ли они вообще?!

* * *

- Матвиенко! - позвал Иевлев.
- Ну?
Смуглый старший сержант, одетый в штаны-песочку, косынку цвета хаки и «лифчик» с магазинами поверх майки-тельняшки, нехотя оторвался от своего занятия: он поедал тушёнку, которую добывал из консервной банки с помощью штык-ножа.
- Ты сегодня навёл авиацию на аул? - Молоденький лейтенант в новенькой, с иголочки, форме едва сдерживался. Казалось, ещё секунда - и офицерик взорвётся от негодования.
- Ну, я… Дальше что?
Пропылённый старший сержант лениво передал банку соседу и отёр лезвие штык-ножа о какую-то тряпицу непонятного цвета.
- Что значит «что»? - Новоиспечённый офицер потерял остатки самообладания. - Что значит «что»?! Встать, когда к тебе старший по званию обращается! Смирно!..
- Не кипишуй, лейт! Не на плацу, чай…
Матвиенко, не торопясь, встал с земли, сунул штык-нож в ножны, закреплённые на лямке «лифчика», отряхнул штаны.
- По делу или так? - спросил он Иевлева и вытер губы тыльной стороной ладони.
- Ты знаешь, что в том ауле были мирные жители? - Лейтенант, казалось, готов был лопнуть от распиравшей его ярости. - А ты на них вертушки навёл! Понимаешь?..
- Не-а! - Матвиенко равнодушно пожал плечами. - А шо? Задачу мы выполнили, рубеж взяли…
- Это же преступление! Там были женщины, старики и дети! А ты навёл на них вертолёты!.. Стоять! Смирно! Я тебя под трибунал отдам! И твой родственник из штаба полка тебя не спасёт!
Спокойные серые глаза сержанта вмиг побелели от ярости.
В следующее мгновение лейтенант Иевлев оказался на земле. Старший сержант сидел на нём верхом, и лезвие его штык-ножа находилось в опасной близости от офицерской шеи.
- Мирные жители, говориш-ш-шь?! - прошипел сержант, приблизив лицо чуть ли не вплотную. Черты его лица исказились, преобразив симпатичное загорелое лицо в оскаленную звериную маску. - Старики и дети, блин, да?!

Предыдущая страница 13 Следующая страница


Сотовая бесконечность 14

- Лёха! - схватил его за плечо один из солдат, но сержант резко отмахнулся от него, как от назойливого насекомого.
- Мож, это тебе, тля, они улыбались, предлагая отравленную воду? Тебе стреляли в спину и совали ножи из-за угла? А?!
Матвиенко молниеносным движением воткнул нож в землю в полупальце от лейтенантского уха, схватил Иевлева за отвороты куртки и встряхнул так, что фуражка укатилась куда-то в пыль, а затылок офицера встретился с жёсткой, выгоревшей на палящем солнце травой.
- Отвечай, с-сука, когда с тобой младший по званию говорит!
- Я…
- Лёха, да брось ты его, а то ещё уссытся, возись потом с ним! - посоветовал огромный, как медведь, ефрейтор, лениво забрасывая на плечо восемнадцатикилограммовый АГС «Пламя». - Вишь, зелёный ещё совсем. Это ж надо, на самого Матвиенко пасть раззявил…
На этот раз бешеный сержант Матвиенко внял совету. Он соскочил с перепуганного до полусмерти лейтенанта и легко вздёрнул его тщедушное тело на ноги.
- Ты к нам такой умный давно из училища? Вчера? Позавчера? Ха! А я с этими ребятами знаешь сколько уже душманов к аллаху отправил?! - Он обвёл широким жестом спокойно сидящих на своих местах солдат. - И не тебе меня учить, крыса штабная! Понял?
Матвиенко оттолкнул лейтенанта с такой силой, что тот не удержался на ногах и растянулся в пыли.
- А теперь проваливай отсюда, пока я не передумал. А то до третьей звёздочки не доживёшь! У нас тут война, всякое случается…

* * *

В это просто немыслимо было поверить, но пришлось.
Невозможное - материализовалось.
Ильм.
Восславянин, один из Святополковых солдат, завербованных и приведённых на Локос бесследно исчезнувшим Вторым семиархом. Инч Шуфс Инч. Вот уж кто мог бы ответить на многие, если не на все, вопросы! Как ловко он тогда всех обманул - и землян, и локосиан, и самих восславян. Локосиан заверил, что будущее ЕСТЬ, что он сумел пробиться сквозь Барьер времени и привести оттуда наёмников, способных справиться с ордами восставших гладиаторов, лучших воинов истории Земли, набранных локосианами из разных времён и ведущих гладиаторские бои на искусственной планете Экс. Взбунтовавшихся землян, насильно согнанных на планетарную арену, убедил, что каратели - локосиане, и пытался остановить их заверением, что Локос могуч и непобедим и способен покарать ослушников. Восславянам объяснил, что отправляет их в прошлое, усмирять кровожадных повстанцев-еретиков, осквернивших праведизм, исконную веру всеславянскую. На самом деле семиарх переправил наёмников по тогда ещё действующему внепространственному проходу, импортировал с ещё одной планеты, населённой потомками нарушителей другого Запредельного кшарха. История развития этого мира удивительно напоминала историю Земли, вот почему так похожи ментальности земных восточнославянских народов и тамошних объединившихся восславян…
Ильм. Первый восславянский «каратель», взятый в плен «повстанцем» Дымычем.
Дружинник Святополка Третьего. «Светлый пехотинец». Взводный командир восславян, впоследствии сделавший головокружительную карьеру высшего офицера Объединённой Земной армии, покинувшей Экс, «чтобы бить врага на его территории», то есть завоевать Локос.
Офицер, командовавший большим подразделением солдат, непосредственно стиравших с лика Вселенной тысячи и тысячи локосиан в Первой планетарной войне. Боевой товарищ и впоследствии близкий друг Алексея-старшего. Один из двух замов командира УСО, один из двух возможных кандидатов в преемники.
ОН не остался. Ушёл в разведку. Остался и возглавил второй заместитель, Виталий Сидоркин… Маршал.
Ильм вернулся. КАК? КОГДА? ГДЕ БЫЛ ДО СИХ ПОР?
Вопросы, вопросы… множатся безудержно, точно крысы. И так же остервенело грызут, грызут мысли.
Зато Тич наконец-то узнала, с какой целью по Лёхину душу явился Ильм, вычеркнутый из списков живых.
Восславянин пробирается к месту и времени САМОГО первого посещения локосианами Земли. И тянет за собой землянина, восточного славянина русской национальности Лёху Сергеева… Алексеевича.
Узнала она об этом, когда между напарниками состоялся разговор о конечной цели рейда, по фронтам. Беседовали они прямо в окопе одной из позиций под Гвадалахарой. К этой теме вернулись они впервые со дня знакомства в гостевом доме дивизии РА «Орёл». Свидетель непосредственный, испанский анархист, ни словечка по-русски не понимавший, не обращал особого внимания на болтовню двух «интербригадовцев». В отличие от свидетельницы опосредованной, незримой.
Лёха спросил, долго ли ещё мотаться по передовой? И спросил, почему они, дескать, не прокалываются напрямую в место-время. Уровень подготовки, мол, достаточный для любой диверсии… Ильм объяснил, что движутся они не линейно, а зигзагами, потому что за ними следят неправедные силы, желающие остановить, не допустить. Зло защищается, стремится схватить и уничтожить посланцев добра. Вот и приходится перемещаться не напрямую, дескать, а «косыми» перебежками, прыгая в самые неожиданные эпохи и веси, петляя и путая следы.
Услыхав это, Тич обмерла. И вынесла сама себе благодарность с занесением. Умница, что не повторила сканирование разума Лёхи (хотя очень, очень, очень хотелось!). Мальчик взрослел прямо на глазах, интенсивное обучение даром не проходит.
Обдумав поступившую информацию, закономерно удивилась: зачем?! Разве можно ТАК, точечным вмешательством, исправить историю? Хотя вытащили ведь они Лёхиного прадедушку Ивана Бобрикова из когтей гестапо, родятся же у него и Маши Овечкиной дочки - Нина и Настя…
Странный он какой-то, этот Ильм. Вроде серьёзный мужчина, «рым и крым прошёл», а такими глупостями занимается. Ха, забуриться в прошлое, встретить первую экспедицию с Локоса и перемочить «инопланетян»! Ха! Взорвать проходы и отсечь Землю от Локоса, чтобы планета, предназначенная для ссылки грешников, запятнанных клеймом Второго кшарха, приверженцев насилия и агрессии, не стала вечным полем битвы, сплошным передним краем фронта. Удавить «каторгу» в зародыше, чтобы потомки ссыльных не превратили всю историю Земли в сплошную ВОЙНУ.
Один против целой цивилизации… Ну, пусть не один, с напарником. Просто смешно. Детский сад какой-то. Войнушки-игрушки. Но…
Если Ильм не сошёл с ума в холодной пустоте космоса - он на что-то рассчитывает.
Неужели на молодого напарника?!
Кто же ты, второй Алексей???
ЧТО в тебе не рассмотрела Тич?
Да, ничего не поделаешь, надо прощупывать память Лёхи, искать ответы поглубже. Вслух они так мало говорят на интересующие её темы! Вот, больше года ждать пришлось, пока узнала о цели их кровавого похода вдоль бесконечной линии фронта…
Может, Ильм всё-таки поведал соратнику, ЧТО на самом деле случилось с разведотрядом Дымова-старшего там, в космической бездне.

- Дедушка! - одиннадцатилетний Курт отбросил в сторону пригоршню зелёных пластмассовых солдатиков. - А ты на войне был?
- Был, внучек, был.
Курт бросал взгляды на экран телевизора, где разыгрывалась хроника последней войны.
- Дедушка! А ты воевал? - поинтересовался внук.
- Конечно, воевал, Курт. Я даже Железный крест получил!
- А ты с русскими воевал?
- Нет, внучек, - ответил дед. - Я служил рейху в Северной Африке под командованием генерал-фельдмаршала Эрвина Роммеля. Это был гениальный военачальник, дети! Не зря же его звали Лисом Пустыни!
- А вот тут по телевизору говорят, что Германия воевала с русскими! - вступила в разговор пятилетняя Марта. - Ты, дед, тоже с русскими воевал?
- Нет, малышка! - Ганс Вайрхондшиллер выбил трубку о край пепельницы. - Воевали мы в основном с англичанами, иногда с французами. Но и с русскими я однажды столкнулся! Незабываемая была встреча.
- Они тебя пытали? - опасливо поинтересовалась внучка.
- Нет, внученька, наоборот! Если бы не они, не сидеть бы мне с вами сейчас…
Дед по новой набил трубку, поднёс к чубуку горящую спичку и окутался клубами ароматного дыма.
- Как это? - удивился Курт. - В Африке же русских не было!
- Не было! - согласился с образованным внуком дед. - Но с парой русских я там всё же встретился. Именно эти русские и спасли мне жизнь.
- От смерти?! - Впечатлительная Марта уже готова была брызнуть слезой.
- Да, внучка! От смерти! Точно так и было.
Курт бросил последний взгляд на экран. Телевизор показывал очередной рекламный блок.
Дед понизил голос до степени полной нелегальности.
- Расскажу, но…
Оба потомка замерли.
- Если только между нами!
Внук и внучка с готовностью истово перекрестились.
- Так вот, дело было под Эль-Аламейном. В сотне километров южнее. Наш батальон под командованием майора фон Марунгена послали ударить во фланг британцам, сто сорок второй аэромобильной штурмовой бригаде Королевских ВВС. Они в то время как раз переформировывались под Эль-Аламейном. Получали пополнение, амуницию, боеприпасы. Ну, в общем…
Дед окутался клубами ароматного сизого дыма.
- В общем, выдвинулись мы с ребятами из сто пятьдесят второй моторизованной Африканской дивизии на десяти грузовиках, четырёх полугусеничных бронетранспортёрах и командирском джипе… По пустыне ехать - не то что по автобану. - Ганс глубоко затянулся, откинулся на диванные подушки, подняв глаза к потолку, и выпустил струю дыма. - На второй день марша закипели радиаторы у всех наших машин. Мы вынуждены были лить в радиаторы питьевую воду, чтобы можно было ехать дальше…
- Ну и что? - с детской непосредственностью пожал плечами мальчик. - Патроны-то у вас оставались! Значит, вы могли бить врагов!
- Вот дурак! - насупилась пятилетняя, не по годам рассудительная Марта. - В пустыне же жарко!
- Ну и что? - вскочил на ноги Курт. - И что, что жарко?!
- А то! - На кукольное личико Марты наплыли грозовые тучи. Она скрестила ручонки на груди, имея вид самый непреклонный. - Долго ты без воды сможешь? Помнишь, как мы в Египет с мамой и папой ездили, как там было жарко! Ты каждые пять минут пить просил!
- Да я тебя!..
Ганс, несмотря на свои восемьдесят один с хвостиком, был ещё на удивление бодрым стариком. Он, едва качнувшись вперёд, легко перехватил обе руки внука, как две капли похожего на своего отца. И, к сожалению, не только лицом! Старый Вайрхондшиллер не любил своего зятя Бориса Баденхуэра, голфштинского барона из захиревшего незнатного рода, чем-то приглянувшегося его дочери Хильде. Пустое напыщенное существо! Вечно намекает на какие-то туманные биржевые сводки и повышения курсов акций, а сам - пустое место.
- Вот оставь тебя надолго без воды, долго бы ты продержался без мамы?
- Она права, Курт, - старик прижал к себе вздрагивающего от ярости внука. - В пустыне пить хочется тем больше, чем дальше от воды ты находишься. А мы тогда были от неё очень далеко! Пять сотен немецких парней, которые уже день и ночь без воды. Самые экономные уже точно расходуют последнее…
И вот наш майор узнаёт у араба-проводника, что всего в сотне километров на юго-восток есть колодец в заброшенном селении под названием Маль-Фукуль. Меня, Рихарда Доркинсдорфа, Герхардта Вайса, Ганса Вайхарда и Густава Миллера послали на одном бронетранспортёре разведать этот источник. За руль, конечно же, посадили фельдфебеля Маунтхаймера. Он был лучшим водителем в батальоне, и лучшим техником. А заодно и «главным ухом» Гвоздя - так в батальоне называли майора фон Марунгена. Отдохнувший за час, долженствующий пройти с момента отбытия разведывательной экспедиции, батальон по плану майора должен был следовать в том же направлении.
Когда мы наконец-то добрались до Маль-Фукуля, перевалив через гребень очередного бархана, нашим взглядам предстала груда глинобитных развалин того же цвета, что и песок вокруг них. И выглядели они совершенно безжизненными.
А оказалось, что англичан в селении не меньше сотни…
Фельдфебеля Маунтхаймера убили, когда бронетранспортёру оставалось проехать не больше пятидесяти метров. Снайпер, наверное, потому что осторожный Маунтхаймер опустил бронезадвижку на лобовое окно. Как чувствовал! Но эта предосторожность ему не помогла. Пуля влетела точно вот через такое отверстие в бронезадвижке…
Старик показал размер смотровой щели руками.
Внуки внимали ему, раскрыв рты.
- Потом погиб весельчак Вайс, принявшийся палить по развалинам из своего «МГ». Тоже от одного точного выстрела. Бронетранспортёр остановился и заглох. Мы, оставшиеся в живых, скорчились над трупом бедного Герхардта Вайса, не зная, что делать. Мы попросту растерялись, тем более что ничего не происходило. Полная тишина. Никто в нас больше не стреляет. Мы не знаем, чего ждать.
Просидели мы так минут пять, молча. Тишина! Слышно, как песчинки шелестят по броне. Тишина и покой. И два трупа.
Мы, почему-то вполголоса, принялись совещаться. Но никто ничего толкового предложить не смог.
И тут противник сам обратился к нам. Наверное, у них был рупор.
Сказали, чтоб мы сдавались, что шансов у нас никаких.
Мы начали опасливо поглядывать в смотровые щели бронезадвижек.
Руины Маль-Фукуля были украшены, как рождественская ель гирляндами, головами людей в касках и направленным в нашу сторону оружием. С сотню голов и столько же стволов.
А нас четверо. Я, Рихард, Ганс и Густав. У нас пять «МП» и «парабеллум» фельдфебеля Маунтхаймера. Ещё пулемёт с пятью лентами в коробках. И сидим мы в железной коробке на колёсно-гусеничном ходу. А против нас в десятки раз превосходящий противник, да ещё и засевший за укреплениями более надёжными, чем лист металла толщиной в сигарету.
Ганс Вайхард предложил попытаться запустить двигатель и включить задний ход, чтобы убраться подальше от этого треклятого селения и доложить Гвоздю положение дел. Попробовать стоило…
Ганс прокричал: «Хайль Гитлер! Мы солдаты рейха и умрём ради него!» При этом он стащил фельдфебеля с водительского места и, стараясь не мелькать в смотровой щели, попытался запустить двигатель. Но двигатель не поддавался.
Усиленный рупором голос, как сейчас помню, сказал: «А вот этого, парни, не советую! Если вы напряжёте слух, или выглянете в окошко, то увидите, что ни к чему хорошему это не приведёт!»
Ганс всё ещё пытался запустить капризный двигатель, а мы насторожились. И услышали сквозь скрежет стартёра нарастающий механический гул и металлическое позвякивание.
Я выглянул и сразу спрятался за борт бронетранспортёра. У англичан, а мы были уверены, что это именно они, оказался целый танк, выкрашенный в цвет песка. Он неспешно плыл по песку к нашей полугусеничной скорлупке, нацеливаясь на нас стволом своего орудия. Один выстрел - и мы в братской могиле…
Привязали мы, в общем, к стволу «МП» платок Рихарда, подняли над бортом. Нам приказали выйти из бронетранспортёра без оружия и идти к развалинам с поднятыми руками.
Мы сдались…
Маль-Фукуль оказался глинобитными останками небольшого поселения. Колодец действительно имелся.
А развалины, кроме того, кишели англичанами и австралийцами. По крайней мере не меньше двух сотен против наших пяти. Но в каких-никаких, а укреплениях, с пулемётами и танком.
Меня вместе с остальными уцелевшими товарищами доставили в самое большое из не совсем развалившихся зданий, на площади у колодца.
Там нас допрашивали. Два человека в австралийской форме. Загорелый бородатый полковник в шортах и широкополой шляпе и лейтенант. Молодой ещё совсем, лет двадцать, не больше. Здоровенный был! Как медведь. На голове берет красный и глаза как гвозди. Это и были те самые русские, о которых я вам говорил. Почему-то именно они командовали этим сводным отрядом. Возможно, из эмигрантов, после их революции русских по миру очень много разъехалось, и в Австралию тоже…
Несколько минут они молча рассматривали нас, потом лейтенант отлепился от стены и так же молча начал избивать Густава. Бил, пока тот не потерял сознание.
Только после этого полковник на хорошем немецком объяснил нам положение вещей и задал вопросы. Отвечать мы не хотели. Тогда лейтенант застрелил Густава.
Повторили вопросы. Мы молчали.
Тогда лейтенант сказал: «Фашисты проклятые!» - и пару раз ударил Рихарда, так, что тот упал на колени, а потом сломал ему руку.
Рихард страшно закричал, и Ганс сломался. Выложил всё, что знал.
Потом Ганса отослали навстречу батальону майора фон Марунгена, снабдив флягой воды и планом местности, наскоро набросанным бородатым полковником. А меня и Рихарда отвели в какую-то каморку, где мы и просидели до следующего дня. Правда, нас накормили и дали вволю напиться.
Ночью мы проснулись от грохота взрывов. Оказалось, что хитрец Гвоздь решил атаковать Маль-Фукуль ночью. И наши парни натолкнулись на выставленные по приказу хитрых австрало-русских минные поля. А потом загрохотали пулемёты.
Их у врагов было штук тридцать, против наших четырёх на весь батальон.
Первая атака захлебнулась. Потом вторая и третья!
Всё тот же голос, теперь я уже знал, что это голос того самого лейтенанта, что застрелил Густава, предлагал фон Марунгену сдаться в обмен на жизнь и воду.
Четвёртая атака, состоявшаяся в десять утра, имела те же последствия.
Как я узнал позже, при попытке поднять сильно поредевший батальон в пятую атаку, возник бунт со стрельбой. Озверевшие от отсутствия воды и от бессмысленных смертей товарищей, солдаты убили майора и попытавшихся поддерживать его офицеров и унтеров. А потом поголовно сдались в плен. И осталось от батальона всего-то семьдесят шесть человек, считая меня и Рихарда. Вот так вот…
- Деда! А когда же они, ну, русские эти, жизнь тебе спасли? - несмело спросил внук. - Вас же не убили…
- А дело, Курт, в том, что тот русский полковник приказал взять нас с собой, когда они уходили из Маль-Фукуля, а всех остальных оставили там. Снабдили кое-какой едой…
- Ну и что? - не понял внук.
- А то, внучек, что никто из оставленных в Маль-Фукуле домой не вернулся. Мы с Рихардом Доркинсдорфом единственные, кто выжил из второго батальона сто пятьдесят второй моторизованной Африканской дивизии. До старости дожил, а всё понять не могу, почему. Лица наши тем русским австралийцам понравились, что ли?
«Но ведь гомосексуалистами эти офицеры не были, - в который раз подумал ветеран сокрушённо, - нас они не тронули… Поимей они меня и Рихарда, это хоть что-то объяснило бы! И я не терялся бы в догадках всю последующую жизнь… подаренную неизвестно за что».

Кроме «тех русских», лишь она знала, почему.
Загадочная восточнославянская душа.
Объяснение, до которого всё никак не мог додуматься прагматичный немец, звучало простенько, как первая буква алфавита. Открывай рот и выталкивай воздух наружу.
ПОЖАЛЕЛИ потому что. Просто стало жалко двух молоденьких тощих немчиков, с запавшими от жажды и фронтовых мучений глазами.
Этого свидетеля фронтовых хроник дяди и племянника она распознала совершенно случайно. Судьба второй раз подвела немца вплотную к «тем» двоим. Прямо в эти минуты они разговаривали с вербовщиком наёмников в комнате дома, расположенного дальше по улице, метрах в ста от жилища ветерана Второй мировой. Прежде чем «влезть» в голову нанимателя, она прощупывала окрестности на предмет поиска свидетелей и мимоходом зацепила знакомую по прошлым скитаниям ауру.
В архивах памяти хранились копии слепков всех контактов с прошлыми «помощниками». Этими глазами и этими ушами она уже следила за русским и восславянином. В песках. Тогда, в Маль-Фукуле. (Ох, какое страшное, невероятно страшное небо в пустыне! Огромное, во всю ширь обзора, кажущееся бесконечным… ДАВЯЩЕЕ, как нигде больше!)
Причину она уразумела тогда же. Подыскать объяснение не составило для неё никакого труда. Словно и сама уже была истинной восточной славянкой.
Прониклась духом.
Куда от них денешься…
Немец прав. Восточных славян по всей Земле раскидало. Это она из собственных наблюдений знает. И не последние ведь люди в планетарной цивилизации! Один выходец с Украины Сикорский чего стоит! Первый вертолёт кто построил?.. Вот то-то и оно. А Владимир Набоков, внёсший нетленный вклад в мировую литературу? Химики Ипатьев и Чичибабин, кораблестроитель Юркевич, авиаконструктор Никольский, биолог Новиков, математики Успенский и Буницкий, астроном Высотский, физик Гамов, иммунолог Метальников, актёр Михаил Чехов, танцор Барышников… врачи, режиссёры, артисты, писатели…
Сотни и сотни, тысячи…
Обидно, что им всем пришлось покидать родную землю, чтобы достичь вершин успеха.
Останься они дома, насколько сильнее и красивее была бы их Родина!
Вопрос почти риторический: сумели бы они подняться на вершины, оставаясь дома?

* * *

- Куда нас ведут? - спросил Джон Патрик, расстёгивая верхнюю пуговицу камзола.
Несмотря на осеннюю сырость, окутавшую, казалось, пол-Европы, было очень жарко. Армия неторопливо двигалась вперёд - мимо аккуратных посёлков, мимо ухоженных, будто причёсанных и вылизанных, городков.
Казалось, здесь никогда не было, нет и не будет войны. Но она была - на самом деле была, и даже совсем рядом. Война была всегда. Она просто не могла не быть. Потому что на каждом клочке Европы рано или поздно появлялся тот, кому этот клочок земли становился тесен. И этот появившийся кто-то - вёл свои армии в бой, пытаясь отнять у соседей лакомые куски общего, единственного на всех, пирога. Так было всегда - сколько существует род человеческий.
И не только в Европе…
- Не знаю, - хмуро ответил Терри, пользовавшийся неоспоримым авторитетом у молодых как солдат с немалым жизненным и военным опытом. Его серое лицо поросло недельной щетиной, глаза заметно потускнели - было видно, что он устал. Не столько от сражений, которых в эту кампанию было уже пять или шесть, но больше от бесконечных переходов, когда даже башмаки, хорошо сидевшие на ногах, начинали жать и натирали водянки на пальцах.
- В самом деле? - снова спросил Джон.
- В самом деле, - ответил Терри.
- Ты же всегда был в курсе, - настаивал Джон.
- А теперь не знаю.
- Странно. - Джон Патрик покосился на идущего рядом и замолчал.
Земля жирно чавкала под ногами. Полк майора Лэнгдона находился почти в голове огромной колонны. «Каково же идти тем, кто замыкает длинную гусеницу английской армии, ползущую по земле Австрии?» - подумал Джон, глядя себе под ноги.
Покосившаяся табличка с названием очередного населённого пункта мелькнула в предвечернем сумраке справа от дороги.
- Живей, живей! Скоро привал, - раздалось рядом.
На белом с грязными ногами коне мимо проскакал адъютант майора Лэнгдона. Он всегда был чисто выбрит, подтянут и почему-то весел. Должно быть, война была для него просто игрой, когда из командного пункта можно было наблюдать за суетливыми перемещениями своих и чужих солдатиков, за белыми дымками выстрелов, за блеском сабель и штыков.
- И всё-таки куда мы идем? - уже без всякой надежды в голосе снова спросил Джон.
- Отстань! - буркнул Терри. - Спроси, если хочешь, у самого герцога Мальборо. Он точно знает.
- Эх, дьявол! - выругался Джон Патрик. - Прочитать бы название, а потом посмотреть на карту…
Он с неожиданной досадой кивнул в сторону таблички, оставшейся позади.
- А ты что, не умеешь читать? - в свою очередь с некоторой насмешкой поинтересовался Терри.
- Нет.
- Я тоже, - сказал Терри и замолчал. Потом добавил с некоторым пафосом: - Это не главное в жизни. Главное - это хорошо делать свою работу.
- Эберсвальде, - раздалось рядом с ними.
Оба солдата оглянулись на голос. Молодой новичок - худенький парень с голубыми глазами - шагал чуть поодаль. К новичкам всегда относились настороженно, если не сказать пренебрежительно. Только после настоящего дела - серьёзного мужского дела - можно было оценивать их по достоинству. И тем не менее в лице незнакомца было нечто, сразу располагавшее к нему. Правда, сам он не проявлял никакого желания завоевать чьё-либо расположение, больше молчал и приглядывался к остальным.
- Эберсвальде, - повторил новичок. - Так называется этот городок.
- Ты грамотный? - спросил Джон Патрик.
Новичок замялся. Не решившись сообщить спутникам, что считает неграмотность дикостью, пережитком прошлого, отголоском тёмного семнадцатого века, он явно смутился, и судя по тому, что он ответил, ему внезапно захотелось оправдаться перед соратниками за то, что так отличается от них.
- Я могу научить и вас, - ответил новичок. - Если хотите.
- Только когда? - с грустной усмешкой спросил Терри. - Вот получишь пулю в голову или штык под сердце, тогда и закончится всякая учёба. Мы же не знаем, когда снова придётся воевать: может, через месяц, а может, уже завтра.
- Скорее всего, в этом году ничего уже не будет, - деловито заявил Джон Патрик. - Зима на носу. Скоро придётся становиться на зимние квартиры. А тебя как зовут? - повернулся он к новичку.
- Эдвин, - ответил тот. - Эдвин Гор.
- И откуда ты? - продолжал допрос Джон Патрик.
- Из Лондона.
- По говору не скажешь… А чем занимался?
- Я при хозяине состоял, перепиской его заведовал и библиотекой. Граф Орвуд, может, слышали?
- Нет, не слышали, - ответил за двоих Терри. - И как же тебя угораздило в армию попасть?
- Вместе с хозяином и попал, - ответил Эдвин. - Он в штаб командующего, а я - к вам. Сэр Генри человек хоть и не молодой, зато отчаянный, вот и надоело ему дома сидеть. А я… Ну, я тоже. Что мне в четырёх стенах делать?
- Да, дела-а… - протянул Джон Патрик. - Выходит, для тебя война - просто развлечение? Ну-ка, скажи, Эдвин, а?
- Скорее школа. Школа жизни… - Новичок помолчал и добавил: - Так уж вышло. От судьбы не уйдёшь.
…Вечер был тёмным и тоскливым. Пятнадцатитысячная армия герцога Мальборо остановилась на привал.
Если бы не костры, тут и там жадно лизавшие холодный воздух октября, можно было подумать, что равнина под Эберсвальде вовсе мертва. Но горели костры, переговаривались часовые на форпостах. Жизнь тлела внутри этого огромного чёрного пространства.
- А ты что там пишешь, Эдвин? - спросил Джон Патрик, трогая за плечо своего нового товарища. Тот сидел у огня, склонившись над книжицей в кожаном переплёте, лежавшей у него на коленях. Походная чернильница стояла на плоском камешке рядом.
- Да вот, пытаюсь разные наблюдения свои записывать, - ответил Эдвин. - Когда пишешь, в памяти лучше отпечатывается. Запомнить всё хочу получше.
- А для чего?

Предыдущая страница 14 Следующая страница


15 Сергей Вольнов

- Так. Чтобы не забывать. Может, книгу когда-нибудь напишу…
- О войне?
- Нет, о мире. О том, может ли так статься, чтобы войны не было никогда.
- Ты думаешь, это возможно? - заинтересовался Терри, сидевший неподалеку и слушавший разговор.
- Думаю, что да, - с какой-то подозрительной уверенностью сказал Эдвин. - Жизнь без войны - это как раз то самое, что создавал Господь. Просто человечество оказалось неблагодарным и с самого начала принялось воевать.
- Ты сам это придумал или прочитал где? - спросил Джон Патрик.
- Какая разница? - в свою очередь спросил Эдвин.
Тем временем рядом с ними раздалось фырканье лошади. Всадник, подъехавший к небольшой группе у костра, спешился и, поправляя шпагу на перевязи, шагнул в круг света. Это был высокий, статный человек в белом парике и красивом лиловом кафтане с синими вставками по бокам. Впрочем, в темноте, да ещё при свете костра, цвета кафтана кому-то могли показаться иными. На голове незнакомца красовалась невысокая зимняя шапка офицерского покроя с позолоченными углами и кокардой в виде стоявшего на задних лапах льва.
При виде незнакомого офицера солдаты поднялись на ноги.
- Отдыхайте! - мягко и вместе с тем властно сказал тот, подкрепляя слова жестом. - Я ищу своего… знакомого.
- Как его зовут, сэр? - спросил кто-то из полумрака. - Назовите имя, и, может быть, кто-то вам подскажет, где его искать.
- Его зовут Эдвин Гор, - ответил немолодой офицер.
- Эдвин? Да вот же он, тут! - Это уже отозвался Терри. - Эй, новичок, тебя спрашивают! - позвал он.
Эдвин поднялся, приблизился к подъехавшему всаднику. Одной рукой тот держал свою лошадь за уздцы, другая лежала на эфесе шпаги. Глаза двух мужчин встретились.
- Ну, как ты? - тихо спросил офицер.
- Нормально, - коротко ответил Эдвин.
- Не передумал?
- Нет. Сейчас моё место здесь.
- Завтра будет жарко, - сообщил офицер. - Мальборо решил перед зимой дать последнее сражение. Если мы его выиграем, то через две недели в Париже будет подписано соглашение о прекращении военных действий и об окончании войны. По этому соглашению Англии должны перейти во владение обширные территории как здесь, в Пруссии, так и на побережье Балтики.
- Понял. Спасибо, - сказал Эдвин.
- Ты береги себя, - положив руку ему на плечо, сказал офицер.
- Слушаюсь, ваша милость, - ответил Эдвин. - Да и вы тоже… не забывайтесь.
Через полминуты офицер вскочил на коня и исчез в темноте.
- Кто это был? - спросил Джон Патрик, дотрагиваясь до руки Эдвина.
- Мой друг, сэр Генри Орвуд, - ответил тот.
Джон Патрик хотел было выразить своё удивление по поводу столь дружеских, как показалось, отношений высокородного дворянина и простого библиотекаря. Он даже раскрыл рот, из которого просились на волю слова. Но что-то подсказало солдату, что за всем этим вполне может что-то таиться. И он промолчал. Только чуть позднее, когда вовсе затихли голоса над полем, он шепнул на ухо Терри:
- Хочешь, верь, а хочешь, не верь, но сдаётся мне, что этот самый Эдвин Гор - не простой солдат.
- С чего ты взял? - хмуро спросил Терри. Ему давно хотелось спать, и ночные расследования напарника только мешали опытному воину расслабиться.
- Ну, ты видел, как дружески они беседовали?
- И что?
- Да так… - вздохнул Джон Патрик. - Ладно, отдыхай.
Сам он умостился рядом с Терри - спина к спине - и накрылся одеялом с головой. А уже на следующий день судьба дала ему возможность укрепиться в своих подозрениях.
Поутру, сразу же после побудки, полк получил приказ развернуться в боевое построение. Все поняли, что предстоит сражение. И действительно, ближе к полудню, когда скупое осеннее солнце с трудом разогнало туман над полем, вдали показались темно-зелёные ряды неприятеля. Как волны, они плавно покачивались на ветру. Поблёскивали наконечники пик и примкнутые к ружьям длинные прусские штыки. Две армии, похожие друг на друга до мелочей и отличавшиеся только цветом мундиров своих солдат, были уже готовы к бою.
Через какой-то час с небольшим на поле под Эберсвальде уже с трудом можно было разобрать, где свои, а где чужие. Джон Патрик, раненный в руку, но продолжавший палить по врагам, увидел Эдвина Гора. До сих пор не доводилось им столкнуться на поле боя: то ли по приказу командиров их роты разнесло на разные фланги, то ли рукопашная схватка, вспыхнувшая после перестрелки, разметала их в разные стороны…
Но тут вдруг этот самый бывший библиотекарь перед ним предстал - с палашом, в порванном камзоле. Да машет направо и налево так, что пруссаки сыплются наземь рядами. И сразу вокруг него - пустота, мёртвое пространство, будто он силой своей и отвагой отталкивает врагов от себя.
Рубанув пару раз отчаянно, наотмашь, Джон Патрик стал пробираться к Эдвину - на помощь, а может, наоборот, под защиту… И тут увидел то, чего меньше всего ожидал. Откуда ни возьмись - из тумана, из дыма, из отчаянно дерущейся толпы - появился высокий ловкий человек со знакомым лицом, но уже без парика. Да, сомнений не было - это собственной персоной граф Орвуд. Не в штабе Мальборо находился он теперь, не за спинами солдат отсиживался, как многие офицеры. В гуще сражения рубился, наравне со всеми простыми солдатами. И тоже пробивал себе дорогу, стремясь к своему молодому другу, который прорубал дорогу к нему.
Так, рубя и коля врагов на пути, стали сближаться Эдвин Гор и Генри Орвуд. Они шли к одной цели. И уже когда до Эдвина оставалось несколько шагов, услышал Джон Патрик слова дворянина, обращенные к своему библиотекарю.
- Ну что, живой?! - зычно воскликнул граф. - Я так и знал, что найду тебя в самой гуще!
- Прорвёмся! - ответил Эдвин Гор, увернувшись от удара прусского штыка, направленного ему в живот. - Сам же говорил, что опыт массовой рубки исключительно полезен для переосмысления жизненных ориентиров!
И в ту самую минуту что-то горячее вонзилось в шею Джона Патрика. Он почувствовал, как хрустнула кость - то ли позвонок, то ли ключица, - и вокруг всё начало меркнуть, быстро и неотвратимо. Уже где-то в отдалении раздавались голоса людей, звон оружия, выстрелы. Эта битва, как и вся война целиком, стремительно уносилась от него, и ему стало уже безразлично, что произошло в дальнейшем с самим графом Орвудом и его библиотекарем, дравшимся, как настоящий британский лев.

Глава девятая
ОДНИМ МИРОМ МАЗАНЫ

«Война - то кровь. Кровь и грязь. Кровава жижица. Уже столько кровушки пролилось, что землица не спроможна её впитать. А ещё мясо. Человеческо… Коль подвезёт, схоронят в братском погосте, а нету везенья - так и останешься здесь валяться, обернёшься подкормкой для цветков и хлебушка. Когда-нибудь война скончится, и здесь раскинется полюшко, весьма здорово удобренное…»
Какие только думы не лезут в голову, пока идёшь под огнём противника к своему окопу.
«Война - то огонь. Разящий да выжигающий», - следующую мысль Сергию приносит огненный росчерк лучмёта, едва не полоснувший по нему. Спасительная кровавая грязь, в которую как по команде плюхается весь взвод, шипит и пенится, приняв на себя расплескавшийся огонь.
«Война - то стрельба, - отплёвываясь, продолжал думы думать Сергий. - Стельба с пушек и орудий, бомбокидов и огнедыхов, автоматов и минобросов, зенитных многостволок, ракетных приладов, ручных и станковых лучмётов… - Сергий задумывается, вспоминая, что ещё стреляет, - около уха со свистом чиркает пуля. - Пистолей и пулемётов, - добавляет он, с трудом поднимаясь на ноги. - Велико множество измыслено разномастной дряни, чтоб достичь единой цели - вытворить с нас удобриво и грязь! До чего ж тяжеленна байда!» - последняя мысль относилась к лафету лучмёта, пятую версту оттягивающему плечо.
Солдатам на войне тяжко, а лучмётчикам тяжелее впятеро, а может, и вдесятеро. Лучмётчики тащат на горбу стволы, опорные плиты, зарядные капсулы, станины, наводящие контуры. Если, споткнувшись, падаешь, не успев сгруппироваться, тяжеленный вьюк, двигаясь по инерции, врубается в затылок и расплющивает неопытному носильщику голову всмятку, как сырое яйцо.
По команде все поднимаются и идут дальше, с трудом вытаскивая сапоги из грязи. Густая, жирная, она налипает пудовыми кандалами. Тяжело дышать - воздух смрадный, вязкий, кажется, что он липнет к лицу. Ни ветерка, ни дуновения. Только вонь, выворачивающая наизнанку, грязь, хлюпающая под йогами и что-то в этой грязи, твёрдое, о которое постоянно спотыкаешься.
Осветительная ракета огненным ножом вспарывает ночное небо. Лучмётчики ныряют в грязь, жмуря ослепшие глаза.
Вторая ракета, третья… Они висят в воздухе, густом как кисель, выхватывая из мрака измазанные лица ребят и… павших. Вот почему так часто солдаты спотыкаются. В грязи вповалку, а где и в обнимку, лежат и наши, и враги.
Самый младший - Санька Жур, только-только шестнадцать стукнуло, - тихонько охает и матерится. Другие молчат: делают вид, что им не страшно, дескать, на то она и война. Какое там не страшно!
У Сергия душа давно ушла в пятки, а может, и вывалилась в сапоги. Опыта у мальчишек кот наплакал - ускоренные лучмётные курсы, Сурское пехотное училище.
- Встать! - шёпотом отдаёт приказ комроты, когда ракеты гаснут.
Ребята поднимаются и короткими перебежками продолжают свой путь.
Санька виновато оглядывается по сторонам. Друзья молчат, лица сосредоточенные, хмурые. Санька ещё успевает подумать, как быстро они на войне привыкли к самому страшному, как пуля ударяет его в грудь. Мальчишка нелепо взмахивает руками, словно пытаясь поймать муху, и падает на труп вражеского офицера, приветливо скалящийся ему навстречу (пуля выхватила кусок челюсти). Тяжеленный лафет раскраивает Санькин затылок…
Комроты обшаривает карманы Саньки, вытягивает солдатский билет, сквозь зубы тихо ругается, злобно командует: «Какого винта пасти раззявили! Вперёд и без заминок!»
Лучмётчики шагают дальше без остановок, вперёд и до следующего падения.
Последние метры несколько поредевшая рота двигается ползком, ребята практически плывут в жидкой грязи, как рыбы хватают ртами воздух, - над головой огненная сеть, сотканная из пуль, снарядов, ракет и лучей. Враг старается выбить подкрепление до того, как оно займет свои позиции. Поле кажется бесконечным, все силы уходят на то, чтобы не утонуть и не зацепиться за смертельную сеть. О том, что предстоит ещё и воевать, юнцы просто забывают. Они сваливаются в траншеи, грязные, как черти из ада, и долго лежат, не в силах осознать: прибыли. В первые мгновения им даже кажется, что самое страшное уже позади. Вроде как Конец Света уже состоялся, а мы ещё живые.
- Какого демона! И де так долгонько шатались?! Рассвет вскорости! Ждём вас… - «приветствуют» подкрепление бывалые фронтовики, добавляя совершенно непечатные словеса. Новички ошалело приподнимаются и смотрят, как бравые вояки лихо переваливаются через бруствер и споро ползут по грязи, вместе со своими лучмётами, в ту сторону, откуда только что притащились мальчишки.
- Они куда? - выдавливает кто-то.
На глазах у Сергия выступают слезы. Хорошо, что в темноте не видно. Подспудно ребята ожидали, что «старики» их встретят, объяснят, как надо воевать, что делать и как вести себя. Они же выжили! Значит - умеют воевать!
- Слёзы и сопли отставить! - командует комроты Мишаин Петро Валькович. - Им надобно затемно в тыл утянуться, дабы хансы не приметили. - Он добродушно усмехается, превосходно понимая, что творится на душе у пацанов. - Всё, ребятушки. С момента сего вы - фронтовики. Что бы дале ни стряслось, никто не скинет на то, что вы всего лишь недоученные курсанты. Вы - уже воины! А те, кому полечь судилось на пути сюда - пали смертушкой отважных. Для хансов вы таки ж солдатушки, как и вои, только что отсель ушедши. Пять хвилинок на отдых, и расчетам приступить к подгонке своих выкопов!
Слова ротного привели всех в чувство. Сергий успевает подумать, что с таким командиром они не пропадут, как его в бок толкает Вас Льц.
- Гля, гля, а ровики стары, давненько копали, вона бочины как вытерты, заеложены, до блеску! Значитца, крепенько тут стоим.
- Могёт, у хансов отбили! - возразил Сергий. - Мене чеши языком, приказ был, лучмёты к бою ладить.
Как ни странно, но в их голосах уже не было паники, нахлынувшей некоторое время назад. Голоса стали спокойными, словно эти пацанята уже воевали много лет. В считанные минуты лучмёты были собраны и задрали свои курносые морды, прицелившись в сторону вражеских позиций.
- Памятуешь, в училище грезилось, скорше б до фронту? - спросил Вас, когда, закончив сборку, их расчет прикорнул на дне рва.
- Ага, вона теперича на передовой мы, - ответил Федул. Он пришёл в училище толстощёким крепышом, который мог переломать подкову ладонью. Сейчас бы он, пожалуй, смог переломить две подковы, поднатаскался станин и зарядников к лучмётам. А вот румянца на его бледных щеках давно не наблюдалось. С тех самых пор, когда у него на глазах разорвало другаря, с которым из одного туеса чай пили.
Небо горело от ракет, чей мертвенный свет заливал даже дно рва. От этого потустороннего свечения лица казались белёсыми, перепуганными.
- На фронте. Ужо и в нашем расчете потери, Санька полёг, - ответил Вас.
Все угрюмо замолчали. Пули мерзко посвистывали над самым рвом. Где-то выше шуршали пролетающие в обе стороны рои ракет. Подсыхающая одёжа неприятно липла к телу.
- Да, ребятки, - сказал Петро Валькович, подходя к ним, - дочекались. Вы на фронте. Теперича должно воевать справно, как я вас научал. Не осоромьте меня!
Ротный, старлей, был боевым командиром. На войне давно. Вроде бы даже с самых первых дней. Лучмёт знал в совершенстве и поучал курсантов до кровавого пота веденью беглой пальбы, мгновенной разборке и сборке тяжеленной махины, заставил каждого расчетного командира затвердить аки молитву «Порядок деяний при отказе матчасти».
- Что, молодцы, страшно? - спросил подошедший вместе со старлеем замкомроты по духовной части младший политвед Амсал Имов. Говорили, что до войны он был письменником, а может быть, и стихотворцем. Совсем молодой, годился в сыновья Мишаину, но вместе они работали как единый прилад. Иногда юным воителям метилось, что командиры понимают друг дружку с полувзгляда.
Мальчишки, уже полчаса как воины, промолчали.
- Трусят, - улыбнувшись, сказал Мишаин. - Токмо не сознаются.
- Не трусим мы! - горячо возразил Федул.
- Да не соромьтесь, - добродушно ухмыльнулся Амсал. - Все трусят.
- И вы? - Не удержался Вас.
Ребята оживлённо зашевелились. Неужто их бравый командир, кавалер ордена «Храбрая Душа» первой ступени, такоже трусит?! Волк войны? Трусит в точности, как и они, мелкие щены?
- А как же ж! Иль мы не люди? - ответил за двоих Мишаин. - Равно хочем жить. То и трусим, ан виду никогда не кажем. И вы не показывайте!
- Ага, не тот трус, кто боится, а тот, кто бежит! - заговорщицки, словно выдавая огромную военную тайну, молвил Амсал. - Выше носы, военные! Всё едино как в атаку первый раз подымаесся - кишки отрабатывают сами собой. Портки напрочь пропадают… по себе знаю.
- Неча поробить, храбрецы мои, - тяжело вздохнув, сказал Мишаин. - Не мы на них рыпнулись. Оне нашу землю испоганили. То оне вознамерились нас рабами створить. То оне объявили себя избранным племенем. А всех прочих - поганой нечистью. С такими разговор один - добра пуля иль горячий луч, да прямо в морду. Чтоб другим неповадно было. Мы же с вами - мужи. Значит - воины. Вот и воюем. Так что трусь не трусь, однако же драться надобно.
- А чего ж робить с грязью? - как всегда некстати ляпнул Федул.
- Грязь не девушка, засохнет да отлипнет! - хохотнул Амсал.
- Светает… хансы ракеты боле не пускают, - не обратив внимания на диалог Федула и Амсала, сказал комроты. - Готовьтесь, ребятушки. На рассвете начнём, помолясь. И грязь нам не помешает…

Это явно был родной мир Ильма! Какой-то из периодов бурной истории восславян.
Рокировка что надо. Ильм по Земле шатается, Виталий в его родимом краю ротой командует.
Что же между вами произошло в своё время, бравые замы старшего Алексея Дымова?
Она сокрушалась, она корила себя за то, что ослабила слежку за принцем и маршалом. По сути, не выполняла порученное ей боевое задание главнокомандующей. Машинально рапортовала госпоже о перипетиях фронтовой стажировки, уже привычно подтасовывая детали, подвергая цензуре содержание докладов…
И не открывая матери главного: пока наблюдательница увлекалась слежением за головокружительными эскападами Лёхи и его восславянского дядюшки, у иноземных наметилась оч-чень даже характерная тенденция. Принц всё больше становился похож на «экстремала-адреналинщика», не способного нормально себя чувствовать в мирной обстановке, ощущающего себя полноценно живущим только НА ПЕРЕДНЕМ КРАЕ, только в беге по лезвию клинка, только на фронте, под огнём противника.
Его Мгновение Счастья - первая секунда атаки…
Не то чтобы Алекс ожесточился пугающе… нет, она не могла сказать, что принц уже превратился в бездушного монстра-убийцу. Но сейчас, когда она наконец-то сумела дотянуться и осмотрела его изнутри, он ей понравился куда меньше, чем в первый день знакомства. Такую душу она родственной уже вряд ли признает…
Второй же ведомый, земной, несмотря на ужасы войны, скопом на него навалившиеся, вопреки им уверенно шагал к идее пацифизма, отрицающей войну как таковую.
Разница между двумя «стажёрами» становилась всё больше…
Любопытны всё же сходства между мирами, поразительны совпадения. Если бы она глазами временных «носителей» не видела географических карт, ушами не слышала названий, их же глазами не читала исторические хроники и не обозревала ландшафты - до сих пор пребывала бы в святой уверенности, что события разворачиваются на одном и том же театре военных действий. Но параллельно существующих миров насчитывалось по меньшей мере несколько штук. При всём сходстве они разнились, иногда и кое-где - разительно.
Но где они расположены и как оттуда выбраться, вернуться обратно?
Вопрос: это планеты, населённые отбракованным генофондом, потомками ссыльнопоселенцев с Локоса, или совершенно иные, «перпендикулярные» миры?

Маралана ласково улыбнулась новому клиенту.
Мальчик лет восемнадцати, высокий, красивый. Породистое узкое лицо. Тонкая линия чёрных усиков резко выделялась на его побледневшем лице.
«Пытается держаться уверенно, но слишком сильно волнуется, - отметила многоопытная Маралана. - Явно храбрящийся девственник! Но, судя по платью и манерам, отпрыск благородного рода!»
- Итак, молодой человек! - «мадам» как бы невзначай поправила пышные кружева, прикрывая едва тронутую морщинами шею. Она ещё была женщиной более чем привлекательной, но уже не работала и не хотела составлять конкуренцию своим «девушкам». Потому как бывали прецеденты… Особенно с посетителями в возрасте. Хотя в основном, конечно же, мужчины падки на молоденьких, чуть ли не совсем юных девочек.
- Позвольте мне познакомить вас с нашими девушками! - Маралана отставила в сторону микроскопическую чашечку кофе, встала с заменявшего ей конторский стул роскошного орехового кресла с богатой парчовой обивкой. - Прошу вас, сударь!
Она подошла к двери балкона, распахнула её и повторила:
- Прошу!
Клиент не заставил себя ждать. Ещё бы! Бушующие гормоны не позволяли молодому человеку даже на секунду угомониться. Он вскочил с козетки розового бархата, на которой сидел, и почти выбежал на балкон.
- Выбирайте! - Маралана, проследовав за гостем, обвела открывшийся взгляду вид хозяйским жестом. - Не торопитесь! Мои девушки стоят того, чтобы повнимательнее присмотреться.
Посетитель старательно попытался присмотреться, но глаза его разбежались при виде двух дюжин слегка одетых красоток, рассевшихся на низких диванах в ожидании клиентов.
Он был растерян и, хаотично перемещая горящий вожделением взгляд с одной на другую, оторопело застыл.
- Вы только что увидели девушек, - решила поторопить его хозяйка, мягко вытесняя с балкона назад в свой кабинет. - Остановили вы свой выбор на какой-нибудь конкретной барышне или предпочли бы прислушаться к моему совету?
Молодой человек откашлялся. Тень улыбки скользнула по лицу хозяйки - было очевидно, что это первый визит юноши в публичный дом.
- Я думаю, что мне подойдёт девушка в фиолетовом шёлке. Та, с длинными каштановыми волосами.
Маралана мягко посмотрела на него, но клиент все равно жутко смутился, и лицо его стало густо-малиновым.
Она позвонила в стоящий на столе серебряный колокольчик.
- Позови Кароль, - велела «мадам» явившейся на зов служанке. - Скажи ей - Лавандовая комната.
Девочка, ещё слишком молоденькая, чтобы работать, присела в подобии реверанса и исчезла.
Несмотря на шум и беспорядок, который неизбежно создавали дети, Маралана всегда разрешала оставлять малышей «залетевшим» девушкам, если они этого хотели. Мальчики отсылались в подмастерья в самом юном возрасте. Они находились на полном обеспечении хозяев, а их зарплата шла на насущные нужды «Дома наслаждений». С девочками проблем не было - дальнейший способ зарабатывать на жизнь им был известен. В конце концов, ни одна девственница не может быть слишком безобразной. Маралана, сама дочь проститутки, прошла путь от дешёвой уличной шлюшки до хозяйки самого роскошного в городе публичного дома.
- С вас четыре серебряных, сударь, - сказала Маралана, присаживаясь за свой стол и раскрывая огромный гроссбух в зелёном кожаном переплёте. - Малышка Кароль очень талантлива…
Посетитель безропотно выложил перед ней золотой.
- Как бы вы хотели прозываться в моём заведении? - спросила мадам, отсчитывая ему сдачу из изящной, инкрустированной слоновой костью шкатулки дорогого сандалового дерева. - Большинство моих клиентов предпочитают вымышленные имена.
- Тогда я буду… - юноша на мгновение наморщил лоб, но тут же глаза сверкнули торжеством, а на губах заиграла самодовольная улыбка, - Марс!
Маралана занесла в книгу «имя» юноши, это бессмысленное звукосочетание, видимо, имеющее некий смысл для нового клиента; также вписала его выбор на вечер и сделала пометку о том, что он расплатился золотом.
- Желаю вам приятно провести время, сударь!
«Мадам» обворожительно улыбнулась свежему клиенту. Вернувшаяся девочка взяла его за руку и повела к Кароль в Лавандовую комнату. Ему предстояли два часа немыслимого блаженства…
Оставшись одна в кабинете, хозяйка «Дома наслаждений» налила себе в чеканный серебряный кубок дорогого красного вина и залпом осушила большими жадными глотками. Поставив кубок на стол, Маралана подошла к двери на балкон и прислушалась. Сквозь неплотно прикрытую дверь доносились голоса девушек. Они хихикали, готовясь к вечернему наплыву клиентов.
Она не держала у себя таких девушек, у которых не было склонности к профессии, или тех, кто не получал от неё удовольствия. Да, она знала, что в других домах работниц держали в нищете или на наркотиках, но «Дом наслаждений» был заветной мечтой для всех девиц, работающих на улице.
Теперь этот юноша будет известен в её заведении как Марс. Конечно, если станет завсегдатаем. Сам-то он не представлял собой ровно ничего примечательного. Но вот выбранное им прозвище…
Прошло уже более трёх лет с тех пор, как один из посетителей её заведения назвал себя ТАК ЖЕ. Но она прекрасно помнила и его самого, и его старшего спутника, назвавшегося не менее экзотично-бессмысленно: Сидор.
Они провели в её заведении восемь суток. И это была неделя беспрестанного кутежа!
Молодой за это время пропустил через себя всех её девушек, а сама Маралана, позабыв о своих принципах, не вылезала из постели Сидора.
Всё это время «Дом наслаждений» был закрыт для остальных посетителей. Эти двое щедро оплатили, как они это назвали… приватную вечеринку.
На утро девятого дня в дверь её заведения забарабанили прикладами жандармы. Командовавший ими офицер объявил вышедшей на шум Маралане, что неделю назад в Бундешраге, прямо во время заседания, двумя неизвестными был убит военный министр, маркграф Фрид фон Валенштун. Убийцам удалось скрыться с места преступления, но экстренными усилиями солдат столичного гарнизона и жандармерии все выходы из города были надёжно перекрыты. Восемь дней и восемь ночей столицу сотрясали массовые облавы и обыски. И только в гнёздышке мадам Мараланы, целиком поглощённой любовными утехами, ничего не знали об этом.
Офицер тут же огласил словесные портреты разыскиваемых убийц, очень точно описывающих её гостей.
Хозяйка «Дома наслаждений» растерялась, глядя на то, как жандармы сноровисто снуют по её заведению.
- Так как же, мадам? - напомнил о себе офицер. - Вы видели этих людей?!
Мысли Мараланы лихорадочно заметались в поисках ответа. Но отвечать так и не пришлось.
С громким треском вывалилась одна из выходящих в большой зал дверей, выбитая телом здоровенного жандарма. Следом за ним в дверном проёме появился полуодетый Марс с двумя большими револьверами и открыл стрельбу, заглушившую визги перепуганных девиц и стоны раненных жандармов. Офицер, схватившись за простреленную грудь, рухнул на пол, едва не сбив с ног перепуганную женщину.
Обезумевшая от страха Маралана Митуна, глупо хлопая глазами, смотрела, как Марс стремительно заканчивает свой туалет, суёт ей в руку пухлый кошелёк и со словами «Это вам за причинённые неудобства, прекрасная хозяйка», - целует руку.
Потом ее поцеловал Сидор, и они оба исчезли, оставив Маралане одиннадцать мёртвых жандармов и двоих раненных. Потом ей пришлось долго отвечать на вопросы похожего на крыску следователя с невыразительными глазами за стёклами пенсне и жиденькими прилизанными волосами. Но и это осталось в прошлом.
Денег, оставленных Сидором и Марсом, с лихвой хватило на роскошный ремонт заведения. Более того, благодаря этому случаю её заведение приобрело ещё большую популярность. И долго ещё посетители спрашивали её: «А правда ли, что?..»
А Сидор с Марсом исчезли навсегда, наградив девятерых её девушек замечательными крепенькими мальчишками.
Когда неожиданно для себя влюбившаяся, как девочка, Маралана спросила Сидора в одну из ночей, что означают их псевдонимы, тот ответил: «Марс - это имя бога войны. Похоже, бога не твоего мира, сладкая, хотя сходство невероятное…» - И добавил после паузы странные такие слова: - «С ума сойти, это на самом деле правда!»
«Сидор, - сказал он ей тогда же, - это такой мешок с жизненно необходимыми припасами… ну, в общем, лучший друг, можно сказать, первейший адепт бога войны».
А когда Маралана спросила, они солдаты КАКОЙ армии, и каким ветром занесло их в её дом, он очень грустно улыбнулся и ответил: «Любой солдат рано или поздно просто обязан побывать в объятиях не девушки из окошка, а профессиональной проститутки. Поэтому я и привёл сюда моего… Марса. Но сам хотел бы знать, как так получилось, что я сейчас обнимаю женщину, понятия не имеющую, чьё это имя…
Японский самолёт, превращенный в пилотируемую бомбу, оставил одно из наиболее впечатляющих воспоминаний. Она подселилась в крайнего сверху из полудюжины камикадзе, что хищной стайкой ринулись на группу американских кораблей; конвой держал курс на Окинаву, уже оккупированную морскими пехотинцами и военным флотом США. Двумя из шестерых атакующих пилотов были дядя и племянник. Ну вот недоставало в их боевой коллекции ощущений смертника, пикирующего в брюхе «Зеро», из патриотического фанатизма стремящегося свести к нулю собственную жизнь… Кабины двух «Нолей» опустели за пару секунд до того, как натужно воющие, изрешечённые пулями самолёты врезались в огромный плавучий госпиталь янки. Она покинула разум носителя синхронно с ними, секунд за пять до того, как тот, вместе со своим летающим гробом, протаранил палубу эсминца сопровождения, и это хорошо - не пришлось вносить в архив памяти картину вселенной, сузившейся до нескольких квадратных метров палубного настила…
В пропахшем миазмами гниения и смерти, узком и влажном, будто фрагмент кишечнополостного тракта, нутре подводной лодки «Щ-138» они совершили патрульный рейд по Балтике и участвовали в потоплении трёх фашистских кораблей. В составе экипажа тяжёлого бронепоезда «Святое Отечество» сражались с германцами на Карпатском фронте. «Саблями» казачьей сотни устремлялись в Брусиловский прорыв. Блокадный Ленинград ледяными ветрами завывал в дворах-колодцах, когда они ловили мародёров и людоедов вместе с другими бойцами войск НКВД. На Курской дуге в легендарной «тридцатьчетверке», оказавшейся действительно феноменально удачным в своём классе орудием войны, довелось и гореть, и на лобовой таран идти, сменив выгоревшую машину на танк «обезбашенный» (это словечко на самом деле родом с полей величайшей танковой битвы!), то есть оставшийся на ходу, но с оторванной прямым попаданием башней…
Комбинаты, в которых производились атомные бомбы, существенно отличались от наспех построенных «эвакуационных» цехов, в которых дети, подростки и женщины ковали оружие победы СССР над «коричневой чумой» гитлеризма. В первых - тёплых, стерильных и сияющих - рождалась смерть, во вторых же, продуваемых насквозь, грохочущих и сумрачных, родилась жизнь. Возможность сравнивать старший предоставил младшему, отведя равное количество времени для работы в Арзамасе-26 и на машиностроительном заводе, вывезенном из центральной России в зимнюю Сибирь. Легендарный «город шпионов», Касабланка первой половины сороковых двадцатого, ничего общего не имел с романтикой одноимённого фильма, хотя опытом погонь, слежки и уличных похищений наделил богатым. Тренировки на полосе препятствий спецшколы КГБ мало чем отличались от курсов в израильском центре обучения Моссада и цээрушном в Лэнгли, но теоретическую часть сподручнее было усваивать без перевода. А будни идейных террористов, добывающих деньги для продолжения борьбы, и наёмников, кого угодно убивающих за деньги, не различишь вплоть до «часа икс» - идейные умирают счастливыми, наёмные совсем наоборот…
В порядке факультативного ознакомлении она «погуляла на стороне», когда наблюдаемые в августе сорок пятого ехали на восток из раздолбанного в груду руин Берлина и наслаждались атмосферой эшелона, везущего ДОМОЙ первые тысячи демобилизованных победителей. Она присоединилась к американским лётчикам, вылетевшим на первую в истории Земли атомную бомбардировку. Люди, сделавшие филиалом ада Хиросиму, совершенно ничего ТАКОГО не почувствовали. Всё-таки слишком огромна разность масштабов между случайным сидением в одной бомбовой воронке с солдатом противника - глядя врагу прямо в глаза, иначе воспринимаешь его образ! - и разглядыванием вражеских позиций с высоты нескольких километров…
По её наблюдениям, Ильм «ковал» из Лёхи пацифиста «третьего» рода.
Ненавистники войны делятся на две половины. На адептов пассивного неприятия и воинствующих пацифистов. Тех, кто допускает насилие как средство борьбы с насилием, но собственноручно убивать не желает.
Восславянин же что-то третье кропотливо взращивал, лелеял в Лёхиной душе. Зачем ему надобен лучший в мире воин, не желающий воевать?
С какой целью они мечутся по истории войн Земли?! Вместо того чтобы подстерегать пришельцев с Локоса…
Безответные вопросы уже подбирались к пределу, за которым масса станет критической, когда фронтовые хроники внезапно прервались.
После всей этой яростной эстафеты, длившейся более года, очередной «срок службы» по контрасту выглядел офицерским курортом, оазисом посреди войны, где собираются и отдыхают герои баталий, выздоравливающие после ранений.
Мирная работа. Стабильный заработок. Комфортные, если не сказать роскошные, бытовые условия.
Прямо отпуск!
Что он задумал, этот неугомонный Ильм?!
Землянин поступил со своим подопечным проще. И одновременно коварнее. Он прогнал Алекса «сквозь строй» военных учебных заведений других миров. Разыскивая аналоги земных Аннаполиса, Вест-Пойнта, Академии Генштаба имени Фрунзе, Академии Королевских ВВС и тому подобных высших школ, он устраивал туда принца. Всплеск эмоций воспитанника («Что новое в них могу постичь Я?!»), девять лет отучившегося и отвоевавшего в восточносоюзной Академии, Сидоркин пресёк приказным порядком. Различными интригами и подлогами он принялся определять экзаменуемого на офицерские должности. Нудная преподавательско-инструкторская рутина поглотила младшего. Обучая других, закрепляешь пройденный материал. Повторение - воистину мать учения. «Тяжело в ученье - легко в бою!» Генерал Стульник, командующий Академией ВС, не зря цитировал эти мудрые слова великого земного полководца на каждом утреннем построении.
За долгие месяцы Алекс понял это до такой степени, что ему даже стало нравиться учить других воинскому искусству. Но как только он вошёл во вкус, бессовестный маршал уволил его из очередного «Вест-Пойнта» и вновь вернул в тот мир, где жили-поживали восславяне. Понравилось ему там, что ли? Родину ему напомнило больше всех?.. Хотя цивилизация планеты, при всём пугающем сходстве с земной, начала развиваться раньше и продвинулась гораздо дальше, именно поэтому всеславянский конец двадцать шестого века соответствовал российской первой половине века двадцать первого.
Эпохе, непосредственно предшествующей пресловутому «барьеру времени».
Меньше знающие, но интуитивно чувствующие цивилизации прозорливо интерпретируют неизбежное Окончание бытия в апокалипсическое словосочетание «конец света»…

Холодно-стеклянное зимнее утро, пустые улицы, крахмально-белый снег - всё спит, все спят.
Картина, с одной стороны, радовала Ярослава своей умиротворённостью. Отсутствие дневного - рабочего - движения, отсутствие чужих глаз, брезгливо смотрящих на студента-иногородника, который не смог найти ничего более достойного, чем заработать копейку на нужды свои, будучи банальным дворником. Но, с другой стороны, весь этот нетронутый, ослепительный снег, сказочным покрывалом заваливший его подотчетный квартал, необходимо успеть убрать до начала первой академпары.
Пикнул сигнал точного времени, и засветился огромный уличный экран, транслируя центральный канал. На плоской панели беззвучно перебирала губами дикторша, косящая под восемнадцатилетку при своих тридцати шести. Ярослав направил в сторону этой красавицы свой штатный вездекат - «Мусороход-1». Как только он пересёк границу зоны вещания, отсутствующий звук хлынул на него привычным потоком информации.
«…январские украино-российские договорённости о сотрудничестве принесли первые плоды. Черноморская нефть в скором времени хлынет и в восточном направлении, о чём вчера заявил кабинет министров».
Ярослав взглянул на свой терминал - время то же, что и на мониторе новостей. Точно 06:02, 10 февраля 2049 года.
«…а тем временем вопрос, кто выиграет тендер на поставку когаза в Россию, не даёт покоя многим уже полгода, ещё до заключения соглашений. Кому же достанется право на такой стабильный и внушительный доход? Яростные споры разгораются преимущественно среди наиболее крупных владельцев глубокоземных скважин…»
Звук окружал и проникал во все клетки стопроцентным эффектом присутствия, вот уж поистине HI-END! Несколько лет прошло после изобретения локального звукового поля, а новинка уже полностью вытеснила все виды звуковых систем, даже самые простые и удобные наушники. Теории ЛЗП, как примеру до простоты гениальной инженерной мысли, уже выделили несколько пар во всех технических вузах. Суть состояла в модуляции неслышимой уху несущей частоты в обычные звуковые волны при прохождении стационарного поля и в обратной модуляции на его границе… Вот бабок срубил чел за патент! Больше, наверное, заработал только Дуркевич, запатентовав на мобильных терминалах одну информационную строчку: рядом с текущим временем появилась ещё одна постоянно присутствующая цифра - остаток денег на счету!
«Вот бы мне что-то подобное смозговать…»

Предыдущая страница 15 Следующая страница


Сотовая бесконечность 16

Ладно, мечты мечтами, а работать надо. Ярослав запряг свой вездеход в телегу снегоуборочного универсала и пустил его вылизывать тротуарную плитку. В этой работе была своя прелесть - пока техника медленно ползла от начала к концу квартала, было время о чём-то подумать… опять же - помечтать. Да и деньги неплохие - три штучки «гривасов», за неполный рабдень! Поди заработай где-то в другом городе или стране хоть пятую часть этой суммы! Конечно, жильё тут тоже неимоверно дорогое, шутка ли - триста гривень в неделю, и это при курсе евро почти один к одному (про доллар вообще речи нет!).
Да-а-а… Как быстро преобразилась Украина. Ещё папа его, коренной нижегородец, помнил и рассказывал, что эта нищая страна, как дешёвая проститутка, ползла на коленях то на Запад, то на Восток, ведомая бездарным руководством. Повернувшись с дебильной улыбкой лицом к Европе, в тот же момент оголённый зад поворачивала к России - и грех было не воспользоваться, уж больно пышный был… А потом - наоборот.
Всё кардинально изменилось лет тридцать назад, как только первая пробуренная на северном побережье Чёрного моря одиннадцатикилометровая скважина открыла богатейшие запасы сложного химического соединения, названного попросту концентрированным газом. Хотя это вещество было не совсем газообразным и, в принципе, не концентрированным… Но уникальные свойства его позволяли получить всё то, что давали человечеству нефть и почти истощившийся природный газ, а также некоторые другие жизненно важные сырьевые компоненты современных технологических процессов. (С ума сойти, кто же мог знать, что бесполезный, и даже вредный, земляной газ радон, ни на что не годный практически, окажется выхлопом глубинных когазовых скоплений. А ведь большая часть территории Украины давным-давно считалась одной из двух находящихся в Европе зон повышенной радоновой опасности!..)
Потом было много, очень много таких скважин. Шума было еще больше! Сам факт пятидневного существования независимого государства Крым чего стоит… Потом жестокое подавление этого движения, посягнувшего на территориальную целостность Украины. Война без единого выстрела, когда российский десант молниеносно высадился для спасения независимости нового полуостровного государства. И так же молниеносное отступил, когда на следующий день экстренное вхождение Украины в НАТО поразило всех, и невесть откуда взявшиеся европейские и американские танки в тот же день растянулись по всему Крымскому побережью. Все эти мысли о новой истории ныне сильного государства оставляли лишь один неприятный осадок - раньше «хохлы» к нам в Россию толпами валили, кто на заработки, кто на учёбу (тем поднимая экономику страны), а теперь всё наоборот. Блин, за что это бывшему братскому народу выпал такой суперовский бонус?!
Тем временем внимание привлек непонятный внешний раздражитель. Беспокойство охватило часть сознания. Ярослав огляделся. Так и есть! По девственно-белому снегу грубыми царапинами стелились капли густой бордово-чёрной крови, и только потом он заметил неровные шаркающие следы, тянущиеся вдоль этой жуткой разметки. Заглушив двигатель, он быстро направился в маленький старый дворик, куда сворачивал этот след. В голове пульсировало тягучей волной - ЭТО не просто капельки из разбитого носа… Кровь покидала человека как из крана - под напором, если так можно сказать.
Далеко он уйти не мог… точно… б-э-э-э-э!.. Недавний завтрак, не стесняясь, вырвался посмотреть, что же так поразило и шокировало сознание хозяина. Его винегретным глазкам предстала жуткая картина - воистину «картина».
На белом полотне зимы лежало тело в запёкшейся крови.
Фильмы про войны и «грязные» триллеры просто отдыхали… Черное, мятое и заляпанное пальто. Бесформенная масса в нём. Разорванный рот с синими губами. Что-то очень большое распирало щёки, делая голову схожей с головой рыбы-молота. Позже Ярослав заметил, что это «что-то» - не что иное, как огромный мобильник, который наверняка принадлежал этому телу. Зубы прорежены, как минимум, стальной трубой. Отрубленные кисти рук пальцами своими глубоко уходили в пустые глазницы, как будто пытались доковыряться до мозга. Ужас усиливался тем, что вместо отсутствующих кистей руки продолжались огромными лужами крови, в бесформенности своей напоминавшими чудовищные клешни неведомого монстра…
Мигалки, давно затихшая сирена, людишки, копошащиеся вокруг тела, редкие вспышки камер - всё это потихоньку привело в чувство Ярослава, и он смог воспринимать смысл акустических сигналов, исходящих изо рта следователя.
- Как звать-то тебя, студент?
«Фальшиво улыбается, зараза, и с чего он решил, что я студент? Дедукция, бля?!»
- Ярослав Азоров, студент ПВУК… то есть Первого всемирного университета кораблестроения.
- Энкаишник то бишь, - заключил следователь, называя, по-видимому, какое-то из старых названий легендарного вуза; за долгую историю заведение, пережившее сменяющиеся одно за другим общественные устройства, именовалось по-разному… Пока окончательно не высох Мировой океан, корабли по-прежнему были нужны любым властям.
Дальше пошли формальные протокольные вопросы, подписи, просьба не покидать пределы города до конца следствия и прочая лабудень.
- А кто это, собственно? За что его так, а? - Ярослав кивнул в сторону тела.
- Ну-у, брат, это не последняя фигура концерна «Техно», - следователь выпятил нижнюю губу, придавая весомости сказанному, - а за что?.. Так это и ежу понятно - за миллиарды. Главный бухгалтер «Техно» или финансовый директор - чёрт их разберёшь, шифруются, гады. Официально он вообще безработный - старая схема… Ты явно приезжий, - продолжил следователь после незначительной паузы, - уже лет тридцать, сынок, в этих краях идёт жестокая война с реальными жертвами, имя ей: КОГАЗ. «Сильные мира сего» борются кто за власть, кто за деньги, а кто и за то и за другое. А мы спокойно живём и наблюдаем. Ну а что нам ещё остаётся - все живём за их счёт. Вон как поднялся уровень жизни - почти что первые в мире. Мать моя о такой пенсии и мечтать не могла раньше. На Мальдивах сейчас, кстати… и, прошу заметить, за свой счёт!
Что-то наболевшее в душе немолодого следователя помимо воли сочилось сквозь туманный взгляд. Наверное, не одна полка у него завалена подобными «делами». Сжечь бы всю эту макулатуру и жить спокойно остаток жизни… Тем более что сейчас есть такая возможность: социальная программа покойной первой президентши - той, что наконец-то выборола власть у наследников коммунистической эпохи и переизбиралась три срока подряд - достигла пика своего развития. И даже понятие «бомж» перестало существовать - всем таким персонам государство выделило скромные хибарки, отмыло, отчистило, одело, обуло и путёвку в жизнь дало.
- Дотации всяческие… конец! - вымолвил следователь, словно продолжая мысли Ярослава. - Раньше ни копейки не вытащить было из госбюджета на социальные нужды, а теперь тебе сами приносят деньги со всех сторон, оздоровительные, шестнадцатые зарплаты, за выслугу лет, за патриотизм, за рождение ребёнка, за хрен знает что, на ежеквартальное медицинское обследование, на развитие чего угодно и, наверное, скоро за гражданство будут давать…
- Гордей Андреич, мы уже закончили, - к ним подошёл молодой человек с новейшей навороченной камерой, - можно увозить тело на экспертизу.
- Зачем, Савик? Напиши причину смерти: подавился мобилкой, - следователь указал на содержимое пакета в его руке (а унисмартфон-то инкрустирован брюликами!), - всё равно это дело никто читать не будет… Вот так, студент, - он встал с лавочки, обращаясь к Ярославу, - очередной глухарь.
И, уже уходя, добавил:
- Они сами знали, куда влезали, и знали, чего это им может стоить.
Вся команда испарилась, оставляя сидящего на скамейке студента. О страшном происшествии напоминали лишь пятна крови и грязные комья затоптанного операми снега.
«Они сами знали, куда влезали, и знали, чего это им может стоить», - эта фраза вместо всяких мыслей ещё долго пульсировала в его голове, не давая прийти в себя. Когда оцепенение всё же прошло, обыденная жизнь вернулась с кричащей мыслью: «Блин! Справку о причине опоздания в университет не попросил у следователя! Бегом на пару, а то выгонят с треском, несмотря на то, что отличник!».
Не-ет, не для того он пробился сквозь такой огромный конкурс, не для того терпел все эти лишения… лишения?.. какие, блин, лишения! Здесь жилось и работалось как у Бога за пазухой.
…Толстое неуклюжее тело Шлёмы раскачивалось в кожаном директорском кресле. Автономная система искусственного дыхания закрывала большую часть лица, делая его ещё больше похожим на «лорда Шлёма» - так некогда его называли друзья, когда таковые у него всё-таки имелись, лет пятьдесят назад. Нет, не то чтобы он пережил их - просто растерял по крупицам, песчинку за песчинкой, всех без исключения. На проекторе голубыми объёмными буквами пробегали странички какой-то документации, а довершали картину звуки искусственного дыхания: «Х-х-х-х-ц… Ш-ш-ш-ш…»
Такой грозовой тучей внезапно омрачилось субботнее безоблачное небо Лазаря - директора отдела логистики компании «Мини-Тех», которая была частью концерна «Техно». Появление босса означало не что иное, как всеобщее квартальное собрание, на котором может произойти всё, что угодно.
«Хорошо, что я сегодня на двадцать минут раньше», - Лазарь про себя перекрестился; за опоздание можно было схлопотать штраф размером с половину зарплаты, а то и вовсе потерять эту зарплату, раз и навсегда.
- Внимательно тебя слушаю. - Выцветшие от старости глаза уставились на внезапно вошедшего возмутителя спокойствия.
- Я, это… Э-э-э, - Лазарь на секунду вообще забыл, зачем он сюда пришёл… и действительно, зачем? Ага, с недавних пор выполняется прихоть этого придурка. - Ну, ка-ак же, планёрка в восемь ноль-ноль, в вашем кабинете каждое утро…
- Сейчас, если я не ошибаюсь - семь сорок, так что гуляем и курим, а ровно в восемь, лично проследи, чтобы никто не забыл… о планёрке.
Шлёма отвернул взгляд, что красноречивее любого жеста прокричало: «Пшол прочь, холоп!!!»
И он пошёл, а что оставалось делать? Спустился на первый этаж, пересек длинный коридор с косметическим евроремонтом (реально косметическим - на нормальный ремонт жалели денег, как, собственно, и на все остальные необходимые мелочи, положенные по статусу такой «солидной» конторе), вышел на улицу и, как было сказано, - достал утреннюю сигарку.
Долго, очень долго он уже в «Мини-Тех». (Сизый дымок «Отамана» устремился в утреннее небо.) Поди, пять лет отпахал на самого крупного из молодых монстров. (Четыре расползающихся кольца отправились догонять ещё не растворившийся клуб дыма.) Какие должности он только не занимал, кем только не работал: сначала завскладом бытовой техники, потом менеджер по её продажам, потом директор отдела оптовых продаж…
Директор… как было тогда хорошо! Грамотный контроль над менеджерами, планирование, закупки, всё это занимало не много времени, но приносило ТАК МНОГО наличности! Тёплое местечко. Год стабильного роста и процветания. И тут, на тебе, - смазливая бабёнка с амбициями, пару раз раздвинула ноги перед кем надо и… «Такие опытные и надёжные люди, как ты, Лазарь, редки и бесценны, а посему мы переводим тебя на более перспективную должность. Теперь ты ДИРЕКТОР производства изделий из пластика. Пойми - это ПРОИЗВОДСТВО! Будешь полностью на самообеспечении, сам решишь, что более выгодно производить, и сам будешь это продавать, ну и следить за всем и всеми тоже будешь ты…».
Красивые слова - не более. Производственной линии вообще не было - наличествовал конструктор «собери сам», который полгода назад купил какой-то дятел и не смог довести до ума. Три месяца ушло на установку и отладку оборудования. Принять решение, что именно производить, ему не дали. Как, впрочем, и торговать тоже. «…Мы облегчим тебе работу, ты еле успеваешь следить за нуждами производства, и нам совесть не позволит повесить на тебя ещё и реализацию продукции…» Что означало: «У сестры моей жены муж, долбень, не желающий работать, и его надо пристроить на жирное местечко, чтобы ничего не делать и получать достойную деньгу, следя за продажами пластиковых труб».
Всё было бы очень плохо, если бы не экспериментальная линия для производства опытных образцов, абсолютно прикладная и простаивающая. ОН, Лазарь, обидевшись на всё сущее, на свой страх и риск, собственной персоной, втихаря настроил её на производство ширпотребовской мелочевки и сам же, найдя потребителей, погрузился в торговлю. При этом ведя честную бухгалтерию, так сказать, ни копейки не украв. Что он только не производил! Чего стоили одни только накладные ногти, вновь вошедшие в моду! Между отчётами на ковре проходил месяц, а в его случае - целых два. И за эти два месяца он, именно ОН, никто другой, заработал конторе денег более тридцати пяти процентов всеобщего дохода «Мини-Тех».
Ух! То-то было шума. Как тогда округлились глаза Шлёмы, когда он просмотрел финансовый отчёт за два месяца работы крохотной линии. Вот тогда Лазарь из уст главной шишки и узнал крупицу правды. Вся дочерняя компания «Мини-Тех» существует с одной лишь целью: воспитание и отбор талантливых людей для высших кругов концерна «Техно». Только тогда Лазарь понял, почему его так коварно кидали из одного отдела в другой - испытывали, закаляли, готовили на своих и чужих ошибках и достижениях. Искусственно создавали невыносимые условия для проверки прочности характера. И следили, за всем следили - тысячи камер наверняка были распиханы по всем углам офиса… Лазарь по праву заслужил высказывание «лорда Шлёма»: «Всё-таки не зря я терплю убытки в полтора лимона каждый месяц на этот детский садик! Такие кадры, как ты, этого стоят!»
И вот уже месяца два после этого разговора, будучи на промежуточной должности «для отдыха», Лазарь ждал этого всеобщего собрания. На нём будет произведён «страшный суд» и часть директоров отделов будут выгнаны взашей, часть оставлена для дальнейшего созревания, и только один переведён в высшие сферы… и, чем чёрт не шутит, может быть, в когазовые сферы… точно в когазовые!
От одной этой мысли у него вставали не только волосы на голове. Такие деньги, как там, где циркулирует когаз, двигают не только странами, но и целыми континентами - это он знал. Также Лазарь знал, что ему уже забронирован билет в рай, но в свете последних событий, когда он получил доступ к данным всех отделов на своей должности логиста, сомнения и тревога не покидали его даже ночью. Ещё бы - талантливый юнец Василий, появившись из ниоткуда, за дюжину недель наделал шуму больше, чем в своё время он, будучи директором производства.
Всё, чем бы ни занимался юнец, просто расцветало в считанные недели, и должность у него была новая: начальник отдела эффективности. Кто придумал этот отдел, откуда он взялся? Невероятность происходящего заключалось в том, что молодой гений разгонял эффективность отделов в такие сжатые сроки, которые не вязались со здравым смыслом. Как можно вникнуть в суть абсолютно разных отделов, прочувствовать тонкости, изучить рынок, узнать личностные характеристики персонала и принять целую серию кадровых, производственных (если отдел производством занимался) и прочих решений, предложить несколько новаторских идей, да что там предложить - реализовать… и всё это за одну неделю?!
А гениальность заключалась в том, что отдел уже БЕЗ ЕГО КОНТРОЛЯ, самостоятельно, в течение следующей недели взрывался, подобно вулкану, извергая лавовые потоки прибыли. Кто-то стоял за этим пацаном, Лазарь был в этом уверен, и зависть чёрная тут вовсе ни при чём. Ну не может молодое-зелёное знать так много и принимать такие грамотные решения! Тем более что нигде до прихода в корпорацию не был замечен, нигде не проявил административного таланта. Ну не могло ему, как Иисусу, снизойти…
Мысль о могущественном покровителе укрепилась после того, как Лазарь невольно подслушал разговор Василисы (так называли за глаза этого юнца) с каким-то «дядей». Он тогда точно так же курил, когда Васька вышел на улицу и с озабоченным видом говорил по мобиле. С уст его слетали только фразы: «Да, дядя… конечно, дядя… я так и хотел, дядя… а возвращаясь к последнему разговору, что ты думаешь, Василич?»
Впечатление было такое, что этот хмырь получал чьи-то советы и указания. Лазарь даже пробил по знакомым ментам некоторую информацию. Этот пацан снимал номер в «Претории» вместе с каким-то мужиком в летах. Может, это и был тот самый «дядя». Дальнейшая слежка пока не принесла результатов, ну что ж, будем ждать. И, собственно, зачем он её организовал, почему этот гад не даёт ему покоя… Ответ был один: это всё-таки она, её величество ЧЁРНАЯ ЗАВИСТЬ, и страх, что заслуженный за пять лет билет в высшие сферы бизнеса могут аннулировать из-за какого-то стихийного бедствия.
Иначе никак не назовёшь этого Василия - выскочка! Возник спонтанно и с огромной разрушительной силой понёсся по конторе. Нет, конечно, на состояние дел хлопец влиял созидательно, но люди, работающие на «Мини-Тех», страдали от бешеных рокировок кадров - многие кореша Лазаря вылетали из начальников, становились второстепенными фигурами, а многих просто вышвырнули. А как же их семьи? Ведь многие приобретали квартиры-люкс в кредит, зарплата позволяла подобную роскошь, а теперь они оставались ни с чем… многие детей нарожали, будучи уверены в стабильности!
Да кто он такой, чтобы решать наши судьбы, кто ему вручил карт-бланш?! Атомная война, наверное, не такая страшная, как последствия его решений. Лазарь корешевал с каждым из начальников отделов, ну это было понятно, приобрести по оптовой цене какую-либо услугу или товар - милое дело. Поэтому уже наслушался отборных проклятий в адрес Васьки от «падших генералов». А крепыш Толян - свежеуволенный, вообще подбивал всех на физическую расправу с этим мерзавцем, и Лазарь уже пообещал дать информацию о маршрутах движения директора эффективности. На войне - как на войне! Хотя всё это больше напоминало эсбэушные чистки времён Второй помаранчевой революции…
- Здоров, Лазарь Петрович. - Фигура Василия возникла ниоткуда, вынудив закашляться.
Лазарь выбросил окурок и с опаской глянул на пацана, боясь, что этот молодой-ранний смог подслушать все его недавние мысли… или это уже паранойя?..
- Здоровеньки булы, - задорно ответил он.
Потом - фальшиво-дружеское крепкое рукопожатие и незаметное вытирание руки об рубашку сзади… как будто только что дотронулся до дерьма!
- Здрасте всем! - ещё один боец бизнесовых турниров появился из-за угла.
Ну вот, команда собиралась на планёрку, и уже через десять минут все в полном сборе сидели за столом в судьбоносном кабинете.

Глава десятая
ВСЕ МЫ ЛЮДИ

Небольшой городишко встречал угрюмым молчанием, время от времени вспарываемым тоскливым заунывным воем собак, и окнами, щерившимися битым стеклом. Это в той половине, что условно считалась уцелевшей. Другая превратилась в закопчённые, полуоплавившиеся развалины, из которых напалмом выкуривали отчаянно огрызавшихся пантеровцев.
На неизвестно как сохранившемся дорожном знаке виднелось название: «Соловьёвка». Хорошее название, наверняка и городок когда-то был хорош. Может быть, соловьев тут разводили или просто в окрестных лесах - где ныне лишь ветер пеплом шелестит - распевали эти пташки громко и заливисто.
В Соловьёвке был концлагерь, где пантеровцы замучили многие тысячи военнопленных, бойцов народного сопротивления и мирных жителей. Их наилюбимейшим развлечением было, конечно же, скармливание живых людей стае оголодавших, неделю не кормленных большущих кошек. Эти свихнувшиеся палачи, верные адепты культа Чёрной Пантеры, были настолько неоправданно жестоки, что со временем отвратили от себя даже союзников, которые, ужаснувшись, пополнили собой ряды заклятых врагов.
Когда войска Сиреневых пум освободили город, чёрных зверюг, настоящих, четвероногих, хозяева бросили, не потрудившись эвакуировать. Сиреневые их расстреляли, как самых лютых врагов. Хотя, если вдуматься, в чём звери-то были виноваты?
Даже виселицы в этом лагере были необычными, ведь всем известно, что пантеровцы - мастера изуверских пыток. Но здесь они то ли решили вспомнить средневековые способы умерщвления, то ли, недовольные современными, слишком гуманными способами убийства, придумали свои собственные, эксклюзивные. Людей подвешивали на железные крючья, напоминающие когти: за ногу, за ребро, за гениталии, за живот, за все конечности одновременно, за челюсть, за пальцы рук, ног…
Закалённые вояки, освобождавшие концлагерь, не сдерживали слёз, снимая повешенных: жутко искалеченных, с вырванными из тел кусками мяса, с вывалившимися кишками, оторванными, измочаленными половыми органами, вывороченными челюстями. Жертв изуверов висело пятьсот тридцать девять. Спасти удалось всего двоих…
Солдатик стоял на улице, крепко сжимая шарострел, и зорко оглядывался по сторонам. Серебристо-сиреневая камуфляжная униформа, перепоясанная широким ремнем, висела на нём, словно была с чужого плеча. На ремне не хватило дырочек, чтобы туго затянуться вокруг тщедушной фигурки. Из широкого воротника, как пестик, торчала тонкая шейка, её венчала голова, покрытая нежным пушком. Сам паренёк был похож на большой только что распушившийся одуванчик. Его губы дрожали, на глаза навернулись слезы, тяжёлый шарострел в его руках трясся - боец проявлял все признаки сильного испуга, как будто только-только, впервые в жизни, сжал оружие тонкими худющими пальцами.
Он, не отрываясь, смотрел, как по улице, навстречу ему, бабы гнали нескольких пантеровцев. В изодранном чёрном обмундировании, окровавленные и грязные, эти оборванцы уже ничем не напоминали тех лютых убийц, один вид которых вызывал ужас. Бабы были вооружены по-крестьянски: вилы, колья, лопаты. Одна тыкала в спины пленников совсем уж женским оружием - огромной чёрной кочергой. Бабы верещали, плакали, орали какие-то бессвязные проклятия и гнали бывших палачей к оврагу.
Когда процессия добралась до оврага, бабы, внезапно замолчав, быстро и споро, точно по команде, начали забивать пантеровцев насмерть.
«Одуванчик», позеленев, стоял, не в силах тронуться с места. Вот одна дюжая молодица, замахнувшись лопатой, раскроила голову щупленького пантеровца. Во все стороны брызнули мозги и кровь. Молодка утёрла измазанное лицо, смачно сплюнула на упавшее к ногам тело и, остервенело пиная ногами, столкнула его в овраг…
Последний оставшийся в живых пантеровец упал бабам в ноги, ползал и умолял не убивать. «У меня жена, дети, пощадите, бабоньки, милые… Родные, не надо, пожалейте! Не берите грех на душу…»
Солдатик не выдержал и рванулся на помощь пленному. Но чья-то рука, возникшая будто из ниоткуда, остановила его.
- Не лезь! Они сами разберутся.
Парнишка вздрогнул и затравленно оглянулся. Рядом стояли два человека в военной форме. Молодой летатель в сине-голубом комбинезоне и летатель постарше, с сединой во всю голову, с четырьмя золотыми орлами, вышитыми на груди. Высокий чин - это солдатик понял сразу. Он не очень хорошо разбирался в званиях «Крепких Крыльев» - так называли летателей на земле, - но обилие гордых птиц малозначащим не выглядело.
- Не тронь, - повторил старший летатель.
- Ах, падла! - побелела худенькая, маленькая женщина. - У тебя, значитца, дети, а у меня собачата были?!
Она выхватила у молодки лопату и принялась бить вопящего черномундирника по чему попало, пока не вбила вопль ему в глотку, а затем и вовсе измочалила пантеровца в кровавое месиво… Она мерно опускала стальной штык, насаженный на паслитовое древко, вскрикивая при каждом ударе: «Данька!.. Маля!.. Данька!.. Маля!..»
Она била и била, пока товарки не отняли орудие. Разрыдавшись, женщина упала на землю. Бабы подняли ее, обняли и повели по улице, даже не потрудившись скинуть последнее изломанное тело в овраг.
- Как же так можно? - спросил молоденький солдатик у летателей, вытирая рот. Его стошнило, и теперь он очень смущался.
- Ты в концлагерь сходи на экскурсию, тогда не будешь спрашивать, - посоветовал ему летатель помоложе, потом заглянул в глаза Одуванчику и добавил, сглотнув подкативший к горлу комок: - Они детям галстуки повязывали. Шею разрезали и язык вытаскивали.
- Всё можно, когда есть за что! - сказал старший летатель и тяжело вздохнул. - Нет греха на душе, когда душа уже умерла.
Дальше мужчины пошли втроём. Летуны о чём-то говорили вполголоса, но солдатик не прислушивался к ним. Под впечатлением только что увиденной расправы он шагал, не разбирая дороги, как сомнамбула, ничего не видя перед собой. Бабы брели по улице, когда забившая последнего чёрного гада отняла руки от лица и прошептала: «Кукла… Такая же, как у моей Даньки была!» Она рванулась из державших её рук и схватила улыбчивого лупоглазого пупса…
Мужчины завернули за угол, когда прогремел взрыв. Там, куда только что ушли женщины, поднималось чёрное облако дыма.
- Заминировано всё, с-серая шерсть! - выругался сквозь зубы молодой летатель. - Видать, подхватили что-то с земли. Вчера ребята второй стаи пошли в город, говорят, подняли с земли книгу. Десять человек погибло.
Одуванчик, очнувшись, завертел головой, и надо же так случиться - увидел прислонённый к стене дома новёхонький, словно только что с наковальни кузнеца, меч. Солнечные блики плясали на отточенных гранях, путались в затейливом узоре на клинке. Такие мечи, символ наивысшего шика, доставались только в бою - их носили высшие чины Черных пантер. Воспользовавшись тем, что летатели отвлеклись, он бросился к находке, стремясь первым схватиться за рукоять…
Замешкавшись едва ли на долю секунды, летуны оглянулись, когда пальцы Одуванчика были в метре от вожделенной рукоятки. Длинным прыжком, которому мог бы позавидовать любой боец из когорты элитных штурмовиков, пожилой летатель сбил солдатика с ног и выкрутил тому руки за спину.
- Ты ч-чё?! Ты ч-чё?! - только и мог шипеть полузадушенный Одуванчик, тычась конопатой мордочкой в пыль.
- Я ничё, - не отпуская его, летатель поднялся, а потом вздёрнул на ноги парнишку. - Ты идиот, или забродившего катуса выпил?! Жить надоело? Хочешь украсить своими кишками стену дома - пожалуйста! Но подожди, пока мы отойдём на безопасное расстояние.
- Ты что, малолетка, не слышал, что умные люди говорят? - с брезгливым интересом спросил молодой летатель. - Всё заминировано. Всё - это значит ВСЁ АБСОЛЮТНО. Ничего своими шаловливыми ручонками не лапай. Ни-че-го! Подожди, когда разминируют.
Пристыженный Одуванчик понурил голову и поплёлся вслед за летунами, изредка оглядываясь на роскошный меч. Они уже дошли до конца улицы, когда к мечу, призывно блестевшему на солнышке, кинулся ещё один молоденький солдатик. Одуванчик даже не успел крикнуть, предупредить, как парнишка схватился за меч. Взрывная волна, словно ладонь великана, ударила в грудь Одуванчика и врезалась в спины летунов, опрокинув всех на землю.
Поднявшись, они увидели на месте дома огромную воронку. От солдатика осталось только воспоминание - его счастливое лицо врезалось в память Одуванчика и потом преследовало по ночам…
- Вот так, друг Вася! - произнёс непонятные слова немолодой летатель, хлопнув Одуванчика по плечу.
Дальше они шли уже молча. В конце городка, который за какой-то час можно было обойти весь, а вернее всё, что от него осталось, летателей поджидала машина, раскрашенная точь-в-точь как форма на Одуванчике.
- Будь здоров, не кашляй! - ещё загадочнее напутствовал его летун помладше. - Не бери в руки что попало.
Дверца захлопнулась, машина взрыкнула и умчалась, окатив солдатика едким кислотным выхлопом. Прочихавшись и вытерев навернувшиеся на глаза слёзы - уж больно ядрёным оказался дух у машины летунов, - Одуванчик спохватился, что даже не спросил у спасителей имена.
Он шёл, радуясь, что остался жив, и сочинял благодарственную молитву Двум Спасителям, приняв решение молить богов Светлого Неба всегда даровать летателям хорошую погоду и крепкие крылья. Ещё он клялся не забывать их и честно держал клятву всю свою оставшуюся жизнь - целых два месяца.
Первый отряд отдельного напалмового батальона второй дивизии Шестой армии Сиреневых пум в полном составе геройски погиб при штурме столицы.

Да, это был он, родной мир восславянина Ильма. Планета, с которой семиарх Инч Шуфс Инч привёл на Экс искусных воинов Лиги восточнославянских народов, отточивших мастерство в Войне полушарий, или Пятой мировой. По здешнему счёту… Условное грядущее этого мира, «забежавшего» вперёд на полдесятка столетий, позволило хитроумному семиарху сфабриковать явление наёмников из будущего.
Ответ: Виталий Сидоркин и Алексей Дымов-младший, «соскочившие» с Земли, курсируют по планетам-отстойникам других Запредельных кшархов. Эта спарка не вышла за пределы «ячейки» из восьми планет, некогда связанных внепространственными переходами, разведанными локосианами. ЗДЕСЬ они, родимые, фактически в пределах ограды «приусадебного» участка. Но открыты для них не все восемь, а только шесть планет - за исключением Земли и Локоса, центрального мира восьмёрки. Экс не считается - тот мир девятый, искусственно сотворенный, и к тому же он отдан, в качестве контрибуции, наиболее пострадавшей стороне - земным аборигенам, уничтоженным ссыльными локосианами. Земле не повезло больше всех - на неё сплавляли генофонд насильников и убийц, драчунов, садистов и прочих состоявшихся нарушителей и склонных к нарушению Второго Запредельного кшарха, «Насилие».
Кстати! Если восславянин изменил бы ход истории, как намеревался, то Земля осталась бы в распоряжении истинных местных уроженцев. Аборигены, известные как «неандертальцы», миллион лет коснели в неизменном состоянии, обладая лишь начатками разума. Если по какой-то причине они растормозятся, прогрессируют и разовьются… Неужто они не будут воевать, пушистенькие такие?!
Будут. Локосиане тоже коснели уйму времени в неизменном состоянии, обходясь БЕЗ войн, и чем это в итоге обернулось? Вернулись земляне локосианского происхождения и в отместку обрушили небо…
Потомки ссыльных убийц не избирали войну, она их избрала. Они изначально к ней склонны. Что же послужит фактором, подталкивающим к войне потомков аборигенов? Локосиан вернуло к нормальному состоянию инспирированное Вторым семиархом вторжение родичей-землян, возвратившихся на планету предков… А кто же служит родичем-катализатором для расы, порождённой самой Землёй?
Вопросы, вопросы… На что он рассчитывает, этот дядюшка Ильм? Чего добивается?
И почему собственную Родину не толкает на иной путь, почему на Землю нацелился? Не сказать, чтобы его Земля чем-то особенно отличалась от Земли Виталия Сидоркина… Любопытно, сюда-то кого ссылали? Надо свериться… Где там сейчас главный дворцовый архивариус, в ведении которого уцелевшие фонды информации Совета семиархов?
Ага. Любопытно… Смертельный грех Первый, «Неверие». Атеисты, агностики и всяческие еретики, не верующие в Силу Природы. Остальные: Седьмой, «Нарушение традиций», Шестой, «Распутство», Пятый, «Невежество», Четвёртый, «Вторжение в личную жизнь», Третий, «Нарушение природных связей».
С точки зрения старой морали, нынешние локосиане почти поголовно смертные грешники и подлежат удалению в отстойники.
Как разительно изменяет моральные нормы война! Буквально с ног на голову переворачивает.
О, куда это Алекс и Виталий собрались?
Странный какой-то мир, совершенно ирреальный… Они что, виртуальные реальности принялись исследовать?!
Или один из оставшихся миров довоевался до коллективного перехода на иные мировоззренческие ракурсы?

Пора.
Там-Там надел шорты, стрейчевую футболку и чудо-красовки, белые, сверкающие, очень дорогие. Такие в Пятой стране уже не купишь. Подошёл к зеркалу, поправил модную причёску, изобразил улыбку. И, довольный собой, со словами «Иметь меня в попу, если я не красавец» направился к двери.
Взявшись за ручку, юноша остановился и закрыл глаза, морально подготавливаясь к тому, что будет не сладко. Ничего, он справится, вне всяких сомнений, поскольку прирождённый воин. Пятый, как говорится, с большой цифры.
Двери распахнулись. Пару шагов. Ещё… Открыл, нет, так же как двери, распахнулись веки… но тотчас же зажмурился. «Гады! Надо же, до чего додумались. Как быть?»
Там-Там решил позвать кого-то из своих. Никто не пришёл на помощь. У каждого СВОЯ тяжкая ноша. Он один. Знал же, на что идёт. Вот засада! Что же делать?! Не стоять же возле порога и ждать, когда тебя бросятся искать. Эх ты, Там-Тамыч, жадина, скупердяй и циник. А на поиски не скоро кинутся, да и вообще могут не искать, подумают, не сумел справиться со своим препятствием, новичок. Бродить же вслепую ещё хуже, рискуешь попасть в очередную ловушку Первых. Прав был Лайдер, рано ему на сборы, рано. «Ну, где же твоя сила?!» - спросил Там-Там сам у себя. И себе же ответил: «А вот она».
Найдя решение, он со счастливым выражением лица расстегнул ширинку и достал свой признак мужского естества. Открыл глаза вместе с мочеиспускательным каналом и давай обильно поливать зелёный ковёр из сотенных банкнот. Посчитав, что орошения будет недостаточно, юноша опорожнил свой кишечник, используя деньги вместо туалетной бумаги. Теперь уже Там-Там может более-менее, переступая через себя, скрипя зубами, продвигаться дальше. Получается, наш безусый боец, помимо того, что скупердяй, так ещё и не меньший чистоплюй, брюзга и белоручка.
- Не буду же я подбирать эти конченые сраные деньги, - занимался он самовнушением. - Не буду, не буду.
Пусть Лайдер гордится своим учеником, парень дойдёт к месту сбора, как бы сладко ни хрустели под шипастыми подошвами купюры…
Иннафёдоровна - ветеран освободительной войны, - гнала свой кибер-танк по телам мёртвых Первых. Оставшиеся в живых, постанывая, слипшимися от крови губами просили пощады. Бесполезно, она не знает пощады, как бы пафосно это ни звучало. Имея за плечами ценнейший опыт великих сражений, она не поддастся на вздымающиеся руки и жалостливые крики. Иннафёдоровна продолжает перемалывать кости врагов гусеницами супермашины, не подозревая, что ждёт её впереди.
Пропасть. Монитор высвечивает бездонную глубину, сам взгляд в которую вселяет ужас и панику. Узкий переезд. Танк едва уместится и, если повезёт, может переползти через хлипкий мост. Итак, она активизирует внешний манипулятор, делает пробу на прочность, тут же запрашивает прогноз вероятности успеха. Тридцать процентов.
- Фигня, бывало и похуже… Ну, крошка, вперёд, у нас всё получится. Аккуратно, уверенно, чётко и спокойно.
Женщина, плавно вдавив рычаг, двигается к мосту.
- Вот мы уже почти въехали, - продолжала она успокаивать трясущуюся от страха махину. - Смелей, родной.
Танк лучше реагировал на речь и чувства хозяйки, чем на механическое управление. Он съёжился и просигналил, когда сорвавшийся с края моста булыжник отправился в бесконечное падение.
- Ну-ну, тише, малыш, мы уже почти на середине. Стоп!
Никогда кибер-танк не тормозил так резко - чуть не зарылся длинным дулом в жестяное покрытие. Мост предупредительно хрустнул.
Впереди стоял Михаил, вернее его образ. По бокам - смерть. Ветер свободы, врывающийся в открытый люк, не высушивал наворачивающиеся слёзы.
- Зачем ты это сделал? - шептала Иннафёдоровна. - Если бы ты изменил мне, я бы простила, с трудом… но поняла б, а ты… ты же предал Родину. Выбрал где мягче, теплее, сытнее. Всё можно забыть, вычеркнуть из памяти, только не предательство.
Он улыбался и протягивал к Иннафёдоровне свои красивые мускулистые руки. О, как она любила эти по-настоящему мужские руки! Как руки Михаила любили её! Они были лучшей столичной парой. И что случилось потом?
Рождённый талантливым полководцем Михаил поднял за собой миллионы. В каждой семье Пятых на него молились, солдаты считали за честь умереть на глазах у своего командира, его имя стало синонимом будущей победы. Противник, не медля, отступал при виде грозного Михаила во главе войск. Позабыв про оккупацию, враг перешёл к защите собственных границ. В финальном сражении, когда Первые только и мечтали отбиться и спасти родные просторы, победа переметнулась на их сторону. И мир захлебнулся в крови. В том бою, непостижимом и кошмарном, ход войны был коренным образом переломлен. Пятые потерпели страшное поражение, просто-напросто катастрофический разгром.
Основные войска, наголову разбитые, отступали, дабы сохранить хоть кого-нибудь из своих для будущего противостояния… для мщения. Но, несмотря на повсеместное отступление, Иннафёдоровна, сведённая с ума изменой любимого, ринулась в скопление войск противника. Смакуя нежданную победу, Первые расслабились, пели дифирамбы новому повелителю и уж, конечно, не ожидали такой самоубийственной дерзости со стороны побеждённых.
Оглушённые прорывом обезбашенного (в переносном смысле) танка, они ничего не смогли предпринять, когда Иннафёдоровна, направив увеличившийся в несколько раз от гнева ствол, развеяла молекулы Михаила по всему космосу. Удивительно, как осталась жива? Лайдер вынес её тогда из адского огня, полумёртвую… честно говоря, все думали, что вслед за Иннафёдоровной потеряли и Лайдера. Спас Лайдер, чудом спас, после вылечил, выходил, вдохнул жизнь.
- Ты спрашиваешь: зачем? Глупая, конечно не из корысти. Вы неправильное мне дали имя. Моё второе имя - не Победа, а Война.
Михаил на мосту выглядел живее всех живых.
- Ты иллюзия, галлюцинация!!! - неистово кричала женщина. - Я проеду!!!
Танк не заводился, она сломала пульт. А Михаил, грустно улыбаясь, продолжал смотреть в её сторону. Техника беспомощна перед эмоциями, супермашина в первую очередь подчиняется сердцу.
- Господи, я не думала, что будет так… Старая развалюха, заводись, ну же!.. Скотина, ты же прекрасно понимаешь, что я не могу тебя бросить или отступить назад. Пое-е-е-ха-ли!!!
Иннафёдоровна в истерике молотила худыми кулачками по панели. Мост снова хрустнул и немного прогнулся.
- Всё, нам конец. Надо было соглашаться, когда предлагали встроить автопилот. Нельзя долго оставаться на мосту, слышишь? Мы грохнемся. Боже, даже пропеллер не запускается… Так, ну всё, хватит, где мой глюкосос, и как я про него забыла?
Она отрыла из хлама под сиденьем штуковину, похожую на минипылесос без шланга. Выпрыгнув из танка, нервно ступая направилась к голограмме.
Больно. Словно второй раз убила любимого и ненавистного Михаила. И пусть наивный разум твердит, что это мираж…
Когда я зашёл за Артуром… Лучше бы я за ним не заходил. Не успев удивиться тому, что мой друг полностью голый занимается сексом с воздухом, я сладко вздрогнул от влажного, тёплого дыхания у шеи. Невидимые нежные руки плавно обвили пояс, легко расправившись с ремнём.
Дальше я ощутил мягко вдавливающуюся в лопатки грудь. Вот уже приятно шершавый язык гуляет по моей шее, останавливаясь отдохнуть за ухом. И невольно закатываются зрачки, падают брюки, сползает рубашка. Зона поцелуев медленно по позвоночнику опускается вниз.
Мы никогда не теряем над собой контроль, потому что если мы его теряем, то этого не понимаем, так как контроля уже нет. Не осознаём поражения, если нас каким-то дивным образом не вернуть в нормальное состояние.
Диво называлось «не зажившая рана между правой лопаткой и позвоночником». В последней схватке луч попал в грудь, не задев ни одной косточки, прошёл между лёгкими навылет. Так что, можно сказать, я родился в рубашке, которой сейчас на мне не было. Казавшийся до безумия нежным рот превратился в тупую пилу, прикоснувшись к ране, где ещё не утихло воспаление, а плоть едва покрылась красной корочкой. Я громко вскрикнул, вырвался из ласковых тисков, взметнул кулак и тут же опустил его. Рядом никого не было. Ни души! Ну, кроме сладострастно извивающегося Артура. Судя по ускоряющимся движениям, он подходил к заветной точке. Оргазм, вероятно, получится настолько бурным, что лопнет сердце старого горца, лопнет, как передутый шарик. Кстати, что-то подобное наверняка ждало и меня.
Оглядываясь по сторонам, я не нашёл в его мастерской ничего более подходящего, окромя ведра со щебнем. Схватил за ручку и, не раздумывая, выплеснул содержимое на зашкаливающий барометр друга. Долго мне потом голому пришлось бегать по стенам и потолку, чтобы он в отместку не сделал то же самое.
Запыхавшись до полусмерти, мы натянули штаны и вылетели из мастерской, на ходу заправляясь.
- Ничё, ничё, вот придём на сборы, разуемся, походим босичком по крапивке, вообще попустит.
- Угу, - пробурчал недовольно Артур.
- Ты мой мотык починил?
- Угу, только я его теперь ещё больше поломаю, и никто не починит, мамой клянусь.
- Да ладно, Артур, не дуйся, я же тебе жизнь спас.
- Угу…
Первые всегда бьют в самое слабое место. Пронюхали, что у нас кончилась микстура, и вот тебе, получите, пожалуйста - фантомы-обольстительницы в натуре топят тебя в пучине сладострастия. В курсе, сволочи, что Пятые подчиняются негласному закону «Никаких любовных отношений между соплеменниками!». Время и опыт показывают, что девяностопроцентный исход таких вот отношений - горький разрыв и внутренняя трагедия обоих. Закон окончательно вошёл в силу после предательства Михаила, и нынешний вождь строго следит за его исполнением. «Не время и не место, - говорит Лайдер, - закончится война, вот тогда и будем…»
«Где ты? Как ты? Санта! Продираясь сквозь густые заросли железного терновника, думаешь ли обо мне? Из маленьких раночек сочится красное. Крепкий иммунитет выручает - ранки затягиваются на глазах. Завидное здоровье. Под ногами хрустят панцири стеклянных улиток, больно разят кислотные осы, горло режет ядовитый воздух. А ты продолжаешь разрезать темноту яркими лучами, что испускают твои глаза. Каждое движение - уверенно, вымерено, грациозно. Тигрица на охоте.
Не у всех мужчин получится то, что тебе даётся с лёгкостью. Неотразима, как внезапная ночная атака. Если бы нам разрешалось любить себе подобных, я бы непременно… но нам нельзя. Проклятый Лайдер!
Санта, я переживаю, болею за тебя. В иной ситуации волнения было бы меньше. Ты, искушённая в теории и практике, смело ступаешь по тропе войны, отражая любые выпады врага. Но сегодня… Какое препятствие, испытание выпадет на твою долю? Уязвимая пята есть у каждого, и у тебя, даже если ты о ней не знаешь. Скоро…
Чёрный лес кончился.
Видишь - поляна. Дикие цветы, травы по пояс, ручей. Ветер в волосах, пенье птиц. А какое солнце - ни капли радиации, тёплое и нежное. Ты давно испытывала нежность? Не пугайся, рядом - это я, это мой голос ты слышишь. Когда мы в последний раз виделись? Ты скучала? Я - очень. Не бойся, прикоснись ко мне, я - настоящий, проделки Первых здесь ни при чём. Ты устала, как ты устала!.. Сними сапоги, я омою твои ноги. Боже, ты плачешь! Не надо, Санта, пожалуйста.
Что ты делаешь, зачем оружие? Спрячь его!»
Он повалился на душистый ковёр, над головой кружили разноцветные бабочки, а из живота высыпались внутренности.
«Это чепуха, Санта, это заживёт. Ты только опомнись, пока не поздно. Прикоснись ко мне… Сама же знаешь - нам невозможно порознь, мы рождены для того, чтобы быть вместе. Наплюй на закон! Кто его придумал?! Пятый может быть счастлив только с Пятой. Да и на Пятых наплюй. Бежим из страны, в реальности ещё много места, где можно укрыться и жить безопасно. Домик над речкой, сад, пёс у порога… и… ребёнок. Я же знаю, как ты мечтаешь о ребёнке. Но на войне всё это нереально. Давай бросим бессмысленное, вечное противостояние. Это же не предательство, а спасение…»
Ей, пока ещё была способна, пришлось снова применить оружие. Красочная поляна растворилась, как кусочек рафинада в горьком чае. Девушка снова берётся прорубать себе дорогу сквозь колючие заросли, её, наверно, уже заждались на сборе. Нужно торопиться.
- Я тоже люблю тебя, солнышко… И в наших интересах как можно скорее победить в этой войне.
…Слава богу, все были на месте. Все девятнадцать. Такого удачного поворота никто не ожидал, и офицеры радостно, не тушуясь, поздравляли друг друга с тем, что ДОШЛИ.
Я, как только поднялся на камни, принялся искать взглядом Санту и, убедившись, что она среди нас, пошёл с Тимуром на крапивное поле. Там, в свою очередь, уже рысачила вовсю, раздевшись до трусов, «сладкая парочка» - седой вояка Никола и бравый парень Жека. Мы, недолго думая, последовали их примеру, но, не продержавшись и нескольких минут, повизгивая от боли, помчались в озеро. И как только «парочка» терпит, кожа у них слоновья, что ли, или так припекло без микстуры?
Всё-таки удивительное место выбрал Лайдер для сбора. Зеркальный водоём, гладкие валуны на лугу (и откуда они здесь взялись?!), густой лес… Не зря так трудно сюда добраться. Кстати, а где же он сам, вождь наш?..
Давным-давно потемнело, мы жгли костры и молчали. Лайдер не пришёл. Всем было ясно, что уже и не придёт.
Какое невероятное искушение выпало ему? Перед ЧЕМ или КЕМ он не устоял? Нам, наверное, лучше об этом не знать, потому что если не выдержал Лайдер, то что говорить о нас, простых смертных… Именно сегодня на сборе всё решится. Или Пятая армия прекращает своё существование, или мы выбираем нового главнокомандующего. К утру, не позже. На рассвете нам идти в поход, а без командира об этом не может быть и речи…
Пока что тишина в прямом смысле грозила стать гробовой.
Кто?!
В первую очередь спросил, конечно, у себя. Однозначно нет. Ну нет во мне жилки лидера, в лучшем случае - правая рука лидера, а то и левая. Да и люди не пойдут за мной, чересчур я горячий и непредсказуемый. Народу нужна уверенность и постоянство.
Дед Тарас? Слишком стар, его методами уже двести лет никто не воюет. К тому же без зубов и со своим жутким диалектом, половину слов не разберёшь, а ведь придётся отдавать быстрые и чёткие приказы, чтобы солдат тебя сразу понял, а не переспрашивал во время боя, когда секунда равна десятку жизней. Собственной частью верховодить - да, там его обожают и понимают с полуслова, с полувзгляда. Нацией - никак нет!
Иннафёдоровна? Не обсуждается. После «чёрного перелома» за ней самой нужен присмотр. Ну и ведь женщина она.
Хурлап? Он бы с радостью. Вот только не проголосуем мы за него. Груб, не в меру жесток, не образован, не управляем, эгоист… Своих людей держит исключительно с помощью кнута и пряника. Правда, его военное чутьё, удача и талант вызывают зависть у многих военачальников.
Там-Там - понятно - нет. Молод.

Предыдущая страница 16 Следующая страница


17 Сергей Вольнов

Верёвка? Как всегда, всё напутает, запутает, перепутает… Нет ему веры, какой-то он мутный. Пусть сидит себе в своём отделе разведки и нос не высовывает.
Санта? Здесь я не могу судить объективно. Но буду первым, кто проголосует против. Слишком дорога она мне.
Мои размышления по поводу кандидатур прервал… Никола?!
«Сладкая парочка» - Никола и Жека, то ли дядя и племянник, то ли братья, хрен их поймёшь, но то, что родственники, - известно достоверно. Как я сразу о них не подумал? Ну-ну, давайте говорите, родные вы наши, сейчас в ваших руках ВСЁ! От вас зависит, победа нас ждёт, а значит жизнь, или…

* * *

Земной Алексей остепенился. Он теперь приумножал капиталы, а не скакал из армии в армию. Алекс, прежде чем вернуться к активному образу жизни, долго и нудно преподавал.
Долгожданная пауза.
Наконец-то Тич отдохнула от неизбывного кошмара передовой множественного фронта. Она припомнила, что, кроме военного, существует и так называемое мирное время. Со всей этой войной совсем позабыла, что бывает и по-другому. Ненадолго, но бывает.
Правда, дурная привычка заразна и в любой момент способна подпортить отдых. Для этого придумана охота - что-то типа моделирования войны. Есть футбол, и вообще спорт. Сублимация войны. На спортивных аренах разгораются нешуточные битвы… Бескровные (преимущественно), но от этого не менее кровожадные. Впрочем, за настоящей кровью тоже далеко ходить не надо. Бои без правил, например.
Компьютерные игры, кинофильмы, телесериалы, литература, вообще искусство, не говоря уж о политике, экономике, этике, - потакают и культивируют… абсолютно вся цивилизация Земли стоит на едином фундаменте.
Война - действительно движущая сила их прогресса.
Это приговор.
Победители и побеждённые - во всём, всегда, везде. Желание воевать засело у них в глубине естества, на уровне инстинктов.
Война, война, война!!!
Хотя бы и в переносном смысле.

- Мыроныч! Открывай!
Зычный крик младшего внука Шлёмы, всемогущего хозяина концерна «Техно», заставил сторожа подскочить. Старик мирно спал в сторожке на границе зоны заражения. Спросонья он вытянулся по стойке смирно и так же чётко вдарил по большой красной кнопке на пульте.
Огромные ржавые ворота разъехались в стороны. В них один за другим, ревя двигунами, пронеслись пять китайских джипов. Молодые парни, что высовывались из открытых окон и люков, задорно гомонили, предвкушая кайф корпоративной вечеринки и азарт предстоящей охоты. Тристволки торчали из окон и люков, рядом с каждой головой… Мыроныч проводил их всех печальным взглядом с толикой сочувствия, вздохнул и уселся опять в тёпленькое кресло, досматривать сны. Железные ворота, поскрипывая, медленно сомкнулись за спинами весёлой компании, и четырёхметровый бетонный забор скрыл охотников от окружающего мира…
- Откуда такое название - Стерильный Холм? Ассоциации не очень приятные - мама у меня работает в зверинце, наслышан я, как стерилизуют животных.
Игорь - свежеиспечённый директор отдела бытовой микротехники, пытался завязать разговор хоть с кем-нибудь. «Кто-нибудь» оказался никем иным, как Василием - генеральным менеджером отдела эффективности. Именно он перевёл Игоря с должности кладовщика, на которой тот проработал года три, сразу на должность директора. Все остальные были либо бывшими начальниками, либо корешами оных, и потому смотрели на Игоря как минимум брезгливо.
Вася ответил не сразу, сначала зашнуровал высокий ботинок, секунд двадцать задумчиво молчал, а потом глянул на собеседника:
- Стерильный - значит безопасный, чистый. В отличие от зоны, раскинувшейся вокруг хранилища токсичных отходов. Вот туда без защитных очков и дыхательной маски соваться не рекомендуется. - Он опять помолчал, затем спросил: - Игорь, если не ошибаюсь?
- Да, я! Отдел…
- Я помню, - перебил его «эффектник», - с чего это вдруг ты здесь?
Василий сказал это не пренебрежительно, как большинство сотрудников после карьерного взлёта Игорька, а с некоторым удивлением.
- Так босс всё начальство приглашал, - Игорь словно пытался оправдаться.
- Ага, и ты согласился?
Василий посмотрел на него с некоторой жалостью, что ли…
- Нужно ж вливаться в высшие круги, - Игорёк наивно улыбнулся.
- Слышал, с прошлой охоты не вернулись двое? А про «матвеевских ежей» что-нибудь знаешь?
Казалось, Василий запугивал Игорька.
- Эти твари один в один дикобразы, но размером со взрослого быка. Иглы их отравленные. Действие их яда подобно действию кураре. Ты валяешься недвижимый при полном сознании на земле, а эта тварь тебя неторопливо жрёт, жрёт… жрёт. И найдут твои останки под вечер, когда все вернутся с охоты и не досчитаются тебя.
- Да ладно те народ стращать, - появился Гарик, такой же свежеиспечённый начальник, и с ним ещё две молодые «шишки».
- Здоров, кабан! - Василий крепко пожал руку и по-братски обнялся с ним. - Чего не пришёл вчера шары катать? Партия «киевки» - за мной.
«Похоже, они в „Пирамиду“ ходят, - подумал Игорь, - нефигово себя поставил Гарик. В кореша фавориту „Мини-Тех“ набился! Вечерами в бильярд играют».
- Так, дела сердешные, - отмахался Грязный Гарри. Такая кличка приклеилась к нему в конторе.
- Никак, в команду приглашаешь?
Василий окинул взглядом стоящих за спиной.
- Точно! В джипе есть ещё одно место сзади, - Гарик улыбнулся, - айда с нами, а то эти пердуны из бывшего и старого начальства брезгуют с молодёжью в одной машине ехать.
- Ну, вот если бы тебя уволили на восьмом году «правления», а на твоё место посадили другого, посмотрел бы я на твою реакцию. А директора отделов между собой дружны, так что даже не надейся на доброжелательность «стариков». - Василий с пониманием отнёсся даже к этим надутым индюкам.
- Ну, ты с нами?

- Так. Но одно условие, - Вася хитро посмотрел на Гарика.
- Ну? Говори.
- Два условия…
- Вы, молодой человек, наглеете с каждой секундой! - Гарик рассмеялся.
- Я сяду спереди, и он едет с нами, - отрезал Василий, указав на Игоря пальцем.
- Э-э-э, замётано. Ты едешь на капоте, а Игорёк в багажнике!
Чистый звонкий смех залил поляну, пронёсся мимо вышек безопасности и канул в глуши Матвеевского леса.
Спустя пять минут все в полном обмундировании собрались у костра в центре поляны. Шлёма-самый-младший читал лекцию для новичков.
- Вы уже заметили, что ружья помповые. Их нам под заказ сделали. Мой дедуля - ваш шеф - считает, что охота - это не тупое убийство. Всё должно быть максимально честно. Поэтому вместо пуль будем стрелять точно такими же иглами, какими ежи защищаются от нас. Они так же отравлены, поэтому не рекомендую с ними баловаться. Парализованных будем складывать в багажник вместе с грязными носками.
Толпа взорвалась хохотом. Смеялись даже жёны, которых взяли с собой некоторые охотники.
«Слишком много сегодня смеёмся, плакать не пришлось бы…», - лезли Игорьку в голову идиотские мысли.
- Будьте осторожны, - продолжил Шлёма-джуниор, - ежи могут метать иглы в любом количестве, в то время как у вас есть всего лишь три выстрела до перезарядки. И поверьте мне, полуметровые иглы быстро не перезарядишь. Поэтому действуйте группами. Кто в одиночку сможет завалить ежа и принесёт мне его лапу, тому я пожму руку и стану уважать.
«Чем тебе не вариант завязаться с высшим менеджментом „Техно“! Если сам „младшенький“ закорешует со мной, то куда денутся все остальные, - очередная липкая мыслишка проскочила по извилинам Игоря, - надо постараться в одиночку завалить монстра!»
- А теперь - по-о маши-инам! - Внук босса поднял ракетницу.
- Чья команда первая притащит тушу ежа, тем и достанется ящик пятидесятизвёздочного коньяка… Огонь!
Красная ракета ушла вверх к облакам. Вместе с ней во все стороны разлетелся бравый клич воинственно настроенных кабинетных крыс, коими являлось большинство присутствующих. Джипы взревели и, поднимая плотные облака пыли, унеслись прочь. Женщины остались у костра стряпать. Младший Шлёма долго смотрел вслед уехавшим. Потом вернулся к костру, достал бутылку того самого марочного коньяка, хлебнул из горла и обратился к дамам.
- Ну, молодушки, об чём общаться будем?
- Ну ты, потомок, чмо в квадрате, - голос вместе с характерным звуком «Х-х-х-хц… Ш-ш-ш-ш…» вынудил «Ромео» буквально подскочить. - Мужей след ещё не простыл, а ты уже под юбки их жёнам лезешь.
Бутылка упала на песок, выплёскивая содержимое ценой в четыре штуки евро. Шлёма-самый-младший жутко боялся своего деда - того самого, который возник будто из ниоткуда и находился сейчас за спиной внука.
- Ты?! Почему так рано? Что-то не так?
- Всё даже более чем ТАК. Сегодня будет интересно. Пойду прокачусь.
Шлёма-старший достал пульт слежения, на котором светились зелёные, красные и жёлтые точки, выдававшие расположение неких объектов, и на своей персональной «вездеходной» коляске отправился в зону заражения…
- …Держите штанишки!
Гарик съехал с грунтовки и направил джип прямо в лес. Деревья росли неровными рядами, именно так их когда-то, очень давно, посадили. С тех пор лес поредел и зарос непроходимым кустарником. Машина неслась сквозь него. Ветки и листья разлетались в стороны.
- Э-э-эх!
Джип нарвался на небольшой насыпной холмик, подпрыгнул, описал дугу в воздухе. Взвыл пятилитровый движок.
- Йи-и-и-Х-ха-а!!!
Вся компания вскрикнула, испытав мощный прилив адреналина. Две тонны железа тяжело бахнулись на широкие колёса. Что-то заскрежетало. Джип остановился.
- Ч-ч-чёрт! - выругался Гарик и ударил обеими руками по рулевому колесу. - Наверное, ось полетела! Выгружайтесь. Дальше карета не поедет.
Народ выгрузился. Все чувствовали невероятный азарт, решив утереть нос «старикашкам» и выиграть заветный ящик.
- Так, ребята! - сказал Гарик, когда всё снаряжение из багажника оказалось на земле и охотники на миг разогнули спины, чтобы вытереть пот с лиц - солнце палило немилосердно. - Я знаю, где у «ёжиков» лежбище. Если мы все туда сейчас пойдём, то завалим мутанта, и лапа будет наша. А старички пускай сопли жуют.
- Ну и где ж оно, это стойбище-лежбище? - поинтересовался Василий, закидывая тристволку на плечо.
- Возле хранилища, - ответил Гарик. - Зверюшкам жизненно необходимо подпитываться токсичными отходами, иначе они быстренько лапки откинут, ха! - Он довольно хохотнул. - Ну что, парни, идём?
Игорь, чувствуя себя чужим на этом празднике жизни, решил самостоятельно выследить и убить ежа. Хотя коллеги явно не демонстрировали своё пренебрежение, однако он чувствовал холодок отчуждения. Идея «набиться в кореша» к Шлёме-внуку прочно засела в голове бывшего кладовщика. Тогда эти снобы будут вынуждены принять его в свою компанию.
Парни быстренько экипировались, закинули на плечи ружья и трубы-футляры с запасными иглами, и выжидательно уставились на Гарика. Размахивая руками, он принялся объяснять дорогу, потом всё-таки достал карту, и охотники сбились в плотное кольцо, рассматривая лист пластибумаги, на котором Гарик чертил путь.
Игорь, воспользовавшись тем, что на него никто не смотрит, ушёл в сторону хранилища.
Сам-то он вырос в Матвеевке, знал окрестные леса вдоль и поперёк - с пацанами пробирались сквозь дыры в заборе и устраивали около хранилища игры в казаки-разбойники. Но однажды, в день далеко не прекрасный для его собственной филейной части и задниц друзей, родители прознали, где пропадают их чада, и устроили показательный воспитательный сеанс.
С тех пор он здесь не бывал, да и лес заметно изменился - заросли одни тропы, появились другие, но общее направление Игорь выдерживал точно. Иногда он останавливался и дудел в манок, который издавал хриплый рёв, перемежаемый сиплым воем. От этих звуков мурашки бежали по коже, но делать нечего: крик самки - единственное, что могло выманить ежа из зарослей…
Внезапно в кустах раздался шорох. Игорь застыл на месте, мгновенно навёл на кусты тристволку, но стрелять поостерёгся - мало ли кто там может быть! Помешкав, снова дунул в манок. Из кустов вдруг раздался ответный зов. Всё еще не видя, кто же скрывается за ветвями, Игорь выстрелил на звук. В ответ получил залп отравленных игл, от которых едва успел спрятаться за деревом.
Стоя за толстым стволом, Игорь прислушался; в кустах ничего не шуршало. Наверняка он попал в ежа, а вот зверюге не повезло - она промахнулась…
Игорь подкрался к кусту, прячась за деревьями, осторожно раздвинул ветки, ожидая, что сейчас увидит неподвижную тушу. Но в кустах ничего и никого не было. Охотник пробрался дальше. Быть может, раненый зверь вылез из кустов и упал где-то под деревьями?.. Внезапно ветки за спиной затрещали, и Игорь, не успев обернуться, почувствовал, как в него впилась игла. Ноги подломились, мгновенно парализованный, он кулём повалился на землю. И увидел, что его кто-то схватил за ноги и потащил… Не в силах ничего сказать и сделать, Игорь в бессильной злобе наблюдал, как на поляну, куда его приволокли, один за другим из кустов вышли четверо «стариков». Пятый, тот самый, кто тащил его за ноги, был начальник отдела, чьё место Игорь недавно занял.
- Ну что, козёл, отпрыгался? - сказал экс-начальник, и пнул Игоря ногой. Боли парализованный «молодой» не почувствовал, но было до жути обидно. - Сейчас ёж тобой подзакусит, - мерзко хихикая, добавил «старик» и грязно выругался.
- Ладно, Степаныч, не трать нервы, - сказал кто-то из четверых; Игорь, лёжа на боку, не мог видеть, кто это был. - Сейчас его друганов повяжем, и всех оптом скормим стаду. Я знаю, где оно пасётся.
«Всё… Амба, - подумал Игорь, который даже не почувствовал, как из глаз потекли слёзы. - И на фиг мне эта охота нужна была! Выпендриться захотелось!»
- Ну, сосунок, глянь-ка на гёеня! - сказал бывший начальник. - Пусть меня потом никто не обвиняет, что я выстрелил врагу в спину.
Игорь поднял глаза - единственный орган, который не утратил подвижность - и увидел чёрный строенный зрачок, уставившийся ему в лицо. Палец на курке дрогнул, и Игорь невольно зажмурился, ожидая услышать шум выстрела… Но вместо этого убийца вздрогнул и повалился на него. Как мешок, сверху, прямо на жертву. Из горла бывшего начальника торчала длинная игла.
Команда «стариков», пронзённая отравленными иглами, валялась парализованная на поляне, а «молодые», во главе с Васей, выходили из засады.
- Ну что, Игорёк, - сказал Василий, присев на корточки и заглядывая ему в глаза, - перетрухал малость? Но ничего, - он похлопал по-прежнему обездвиженного Игоря по плечу, - мы тебя отсюда вытащим. Бог не выдаст, ёж не съест! Мы своих не бросаем.
Несмотря на опасность момента, Игорь почувствовал радость оттого, что его назвали своим.
- Я давно подозревал, что тут чем-то воняет, - сказал Василий, вставая.
- Да не воняет вроде… - растерянно сказал Гарик, предварительно потянув носом.
- Это я так, иносказательно. Воняло заговором. Старички решили нас подставить. Уж слишком злы они были на молодняк.
- Ещё бы, - сказал Гарик, - мы капитально их подсидели, сковырнув с насиженных местечек.
- Вот они нам и приготовили местечко потеплее, в желудке у ёжиков, - горько резюмировал Василий. - Неужто вы думали, что они так просто откажутся от своих кресел в «Мини-Тех»? Да они готовы носом землю рыть и скормить нас тварям живьём, только бы не упустить места у кормушки! Надо было спровоцировать их на открытые действия, вот я и воспользовался Игорьком. Ты уж извини, - обратился он к Игорю, - но ты лучше всех подходил на роль наживки.
- Ну и что теперь делать будем с ними? А? - Гарик растерянно оглянулся на ребят, стоящих поодаль, те ответили такими же растерянными взглядами.
В этот момент кусты затрещали, пропуская массивное тело, и на поляну выкатился Шлёма-старший, ведя на привязи ежа. Тот, как ручная собачонка, послушно трусил за человеком.
- Ну что, молодцы, повязали-таки старичьё? - Шлёма обошёл всех обездвиженных и потыкал стволом ружья в каждого.
Василий шарахнулся в сторону от ежа, который вознамерился его понюхать. Остальной молодняк сбился в кучку и со страхом смотрел, как на поляну из кустов выползают ещё три ежа и начинают обнюхивать лежащих на земле людей.
- Что, струхнули? - довольно засмеялся Шлёма-старший, поглаживая своего ежа по морде, покрытой мягкой шёрсткой. Влажный нос зверя доверчиво тыкался ему в ладонь, выпрашивая подачку. - Теперь точно ящик вам не достанется. Да вы не переживайте, не в коньяке было дело!
- Интересно, в чём же тогда суть? - спросил Василий, на всякий случай не убирая палец с курка.
- А в том, что охота идёт на людей. Молодые охотятся на старых - старые на молодых. Вот эти, - он мотнул головой в сторону парализованных побеждённых, - в своё время, когда были молодыми, прошли через такую охоту. И с боем завоевали право быть руководителями. А теперь, как я вижу, вы им носы утёрли. Ну и поделом ветеранам!
- Ну и что же с ними теперь делать? - спросил Гарик.
- А ничего! - снова хохотнул Шлёма. - Вы уже всё сделали. Валите отсюда, зверюшки сами разберутся с мясом.
С этими словами он отстегнул поводок своего ежа; тот, радостно сопя, подковылял к близлежащему «старику» и принялся жевать его руку.
Брызнула кровь, затрещали кости. Остальные ежи разбрелись по поляне, выбирая себе жертв по вкусу. Василий прикладом двинул по морде одного из ежей: тот вознамерился откусить у Игоря ухо.
Несчастные, пожираемые заживо, не в силах ничего сказать и сделать, бешено вращали глазами. Жилы на шеях вздувались от беззвучных криков. Гарика стошнило прямо на сверкающие ботинки Шлёмы-старшего.
- Мы, пожалуй, сваливаем, - выдавил из себя Василий, взгромоздив на плечо обездвиженного Игоря. - Чувствую себя людоедом. Всякое повидать довелось, но такого…
Деморализованная группа молодых начальников уныло брела сквозь заросли, волоча за собой стрелоружья.
- Охренеть можно! - взорвался Гарик, когда они отошли настолько, что уже не было слышно ежиного чавканья. - Завтра же увольняюсь к чёрту! Не хочу, чтобы и меня через пять-шесть лет вот так же сожрали!
- Думаешь, они хотели? Но не уволились… На войне - как на войне, - задумчиво сказал Василий. - И неважно, где она ведётся… на поле битвы или на поле бизнеса. Такая уж доля у нас… э-э, землян. И не хочешь уже, а всё воюешь, воюешь… Никак не навоюемся. Ничего не скажешь, воинственный… хм, мир! Даже предполагаемый конец у него, по религиозным прикидкам и теоретическим прогнозам, и тот сплошная битва всех времён и народов.

КНИГА ВТОРАЯ
Особые отдельные

- …Но самое страшное в другом. Вы знаете, что испытывает человек, который возвращается оттуда? Идёшь по городу, вокруг музыка, люди, огни, смех… а всего лишь несколько часов назад ты был там. Там, где трупы, темнота, смерть… и вопрос возникает в голове: а что, они не знают, что, им всё равно?!
- Что происходит с нами? Взрываются дома, гибнут сотни людей, захватывают и убивают заложников, на мирные города падают бомбы, самолёты врезаются в небоскрёбы, а камеры снимают, снимают… Мы привыкли к смерти на экране. Мы смотрим на репортажи с места реальных событий, как на очередное развлечение. Но никто не хочет оказаться по ту сторону экрана…
- Да, никто не хочет. Но каждый может. В любое время и в любом месте. События последних лет тому подтверждение. Война в любое мгновение может оказаться по ЭТУ сторону экрана…
Фрагмент телепередачи; в прямом эфире ведут диалог ветеран войны и телеведущая.

В этот вечер концерн «Техно» праздновал грандиозную победу! В зале самого элитного ресторана Никола-Сити с ностальгическим названием «У мамы», был устроен банкет на восемьсот персон. Изысканные закуски сопровождали не менее утончённые напитки. Реками лились водка, вино, коньяк, шампанское, бренди, опять водка, арманьяк, саке, виски, абсент, снова водка, ром, текила, ликёр, настойка, и опять водка…
- Спасибо! Спасибо! Весьма благодарен! - восклицал Шлёма-старший, с каждым поздравлявшим чокаясь пузатым бокалом на низкой ножке, на дне которого благородно искрился «Хенесси». - Спасибо, дорогой! Рад вас видеть! - Голова Шлемы болталась как у болванчика, а рот свела судорожная улыбка, больше всего напоминавшая волчий оскал. - Спасибо! Спасибо…
Теперь, когда тендер на поставку когаза в Россию угодил в цепкие руки Шлёмы-старшего, он мог бы и расслабиться, но какая-то мыслишка, отодвинутая на самые задворки памяти, малюсенькой занозой изредка покалывала краешек сознания. Тот самый краешек, который никогда ни при каких обстоятельствах не отключался.
Хотя каждый уважающий себя человек торопился поздравить Шлёму-старшего с победой, звездой вечеринки был Вася. Ни для кого не осталось секретом, что победа досталась концерну «Техно» исключительно благодаря его советам и умелым манёврам в жестоком океане бизнеса.
Куда бы ни направлялся молодой красавец, вслед за ним следовал длинный шлейф экзальтированных дам и не менее экзальтированных мужчин. Все они искали знакомства с молодым, но уже легендарным менеджером концерна. Дамы мечтали завязать любовный роман, а мужчины - полезные знакомства. Хотя кто-то, быть может, и наоборот.
В праздничной кутерьме и суматохе Шлёма-старший не сразу приметил неожиданного гостя - Соломона Искандерова. Генерального директора «Южной звезды», той самой компании, у которой он увёл из-под носа тендер века. Директора сопровождал немолодой седоватый мужчина - Гектор, «правая рука» и советник.
- Кого я вижу?! Не ожидал! Такая честь для меня! - Шлёма ловко поставил бокал на поднос пробегавшего официанта и двинулся навстречу гостям.
Изобразив на лице приветливую улыбку, Искандеров поспешил навстречу победителю. Их руки сошлись в мощном рукопожатии, а глаза с легкостью могли прожечь дыры в бронированном пластике.
- Победителю мои поздравления! - совершенно искренне воскликнул Искандеров. Потом отступил на шаг, резко откинул руку в сторону помощника. Тот вложил ему в ладонь богато украшенные ножны с мечом. - Прими мой подарок. От побежденного - победителю. В знак уважения и восхищения! - торжественно провозгласил Искандеров, протянул оружие Шлеме и слегка поклонился.
В толпе пробежал шепоток восхищения. Шлёма принял дар, вытянул клинок из ножен. Полированная поверхность матово блеснула, искры пробежали по всей длине, сплетаясь в затейливый узор… Обратно ножны приняли великолепный клинок со вздохом счастья. Даже на миг расставшись, они тосковали по своему прекрасному наполнению.
- Ну, угодил! - причмокнул губами Шлёма. - Не знал я, что ты такой великодушный. Уважаю людей, которые умеют проигрывать! - Он обнял одной рукой за плечи Искандерова, а второй взмахнул, подзывая официанта. - За что выпьем?
- Выпьем за врагов, которые нам всегда верны! - отозвался «правая рука» Искандерова.
- Точно! - хохотнул Шлёма. - Друг предаст, а враг никогда! Ну, гуляйте, развлекайтесь, а у меня, уж извините - нудные обязанности хозяина. Со всеми надо поговорить… - Шлёма, оставив бывших соперников, покатился к другим гостям, кивая направо и налево, то и дело отпивая из бокала, на дне которого никогда не иссякал коньяк.
Но маленькая заноза кольнула Шлему в самое нужное время. Он успел увидеть, как Василий, вроде бы уже свой человек в «Техно», поднимается с Гектором вверх по лестнице, в отдельный кабинет. Чрезвычайно заинтересовавшись фактом их общения, Шлёма решил разузнать, о чём же будут говорить люди, ранее вроде бы не знакомые.
Он тоже поднялся наверх, в лифте, но не стал вульгарно отираться под дверью, а на правах хозяина закатился в помещение охраны. Начальник, зная, с кем имеет дело, в волнении подскочил, опрокинув кресло. Не удостоив его взглядом, Шлёма пробежался глазами по мониторам, покрывавшим все стены, и увидел отдельный кабинет ресторана, в котором находились Василий и Гектор.
- Я тебя сделал! - сказал Вася и вдруг, словно ребенок, запрыгал на одной ножке, распевая: - Сделал… сделал… ты не верил… А я сделал! Вот какой я способный ученик!
Гектор сидел в кресле и грел в ладонях бокал с коньяком. Очевидно, он знал толк в питье - только согретый теплом человеческих рук, коньяк начинает источать неповторимый аромат.
«Правая рука» главного конкурента наблюдал за Василием со снисходительной улыбкой, так смотрит отец, потакающий шалостям сына. Пока Вася резвился, как мальчонка, Гектор, решив, что коньяк достаточно согрелся, пригубил благородную жидкость, восхищенно покрутил головой и произнёс:
- Ты, конечно, молодец. Да, «Техно» победил. Но ты не забыл, чьими советами воспользовался?
Что-то в его голосе было… Вася мгновенно перестал прыгать. Да и у Шлемы ёкнуло сердце.
Гектор, не торопясь, сделал еще один маленький глоток.
- Ты слышал последние новости? «Зелёные» в Верховной раде добились закона о запрещении добычи когаза в прибережной зоне. А большая часть вышек… - он замолчал и сделал ещё один глоточек.
Шлёма ощутил, как по спине заструился пот. Быть того не может! Что с ними такое?! Эпидемия идиотизма? «Зелёные» депутаты что, не украинцы?! Налоги с побережных скважин дают почти треть национального дохода!
- …большая часть вышек, - продолжил Гектор, - которые мы продали, как раз расположена в этой зоне. Так кто кого сделал, малыш? - Он допил коньяк и поставил бокал на стол.
- Ну ты даёшь! - воскликнул Вася.
Шлёма, чувствуя, что сердце вот-вот остановится, схватил свой мобильный терминал, судорожно потыкал в сенсорную зону, набирая номер начальника юридического отдела. Услышав его голос, хозяин приказал юристу немедленно навести справки. Ещё бы! Весь стратегический запас денег Шлёма пустил на покупку этих прямых источников прибыли. В ожидании сообщения он закрылся в помещении охраны и катался теперь из угла в угол, рыча мотором коляски и кидая разъярённые взгляды на экран, который показывал мирно беседующих Гектора и Василия.
Начальник охраны, стараясь сделаться незаметным, съёжился в углу комнаты. Он не имел права покинуть свой пост, но сейчас ему казалось, что легче остаться наедине в клетке с тигром, чем со Шлёмой.
Раздался вызов. Шлёма схватил терминал и прижал его к уху. С минуту слушал, а потом со злобой двинул об пол и накатился на него правым колесом, расплющив в блинчик, будто устройство было в чем-то виновато.
Запинающимся голосом юрист сообщил ему, что в результате принятия закона концерн «Техно» оказывается не в состоянии выполнить условия тендера, а следовательно, это повлечёт огромные штрафы. Поэтому совсем скоро Шлёму ждёт разорение. Начальник юридического отдела, выложив это хозяину, тотчас свалился с сердечным приступом…
Раскатав терминал, Шлёма в бешенстве оглянулся по сторонам, рванулся к начальнику охраны и выдрал у того из кобуры пистолет. Несчастный, не вовремя подвернувшийся бизнесмену под руку, уже мысленно попрощался с жизнью, но Шлёма всего лишь выстрелил в монитор, который крупным планом показывал смеющегося Василия, и ринулся в коридор, горя желанием прикончить тех, кто его так подставил.
Но когда он, вместе с двумя верными людьми, потрясая пистолетом, ворвался в отдельный кабинет, там никого не оказалось! Ни единого человечка, хотя ещё секунду назад за дверью был слышен издевательский смех…

…Как выяснилось, рядом с нею постоянно находился всё-таки мужчина. Тегр Лиин Пален. Легальное звание у него было невысокое, младший офицер. Некрупный, с маловыразительными чертами лица, ничем внешне не примечательный темноволосый молодой человек. С виду, одним словом, ординарный. Капитан научно-технических войск, прикомандированный госпожой к её телу, чтобы его хранить, пока длится «выпускной тест», неожиданно для всех посвященных затянувшийся на годы.
Три. Целых три уже. Четвёртый пошёл…
Почти сорок месяцев реального времени главнокомандующая ждёт не дождётся возвращения сына. Теоретически, он мог бы вернуться домой месяц спустя после ухода, повзрослевшим на многие лета, прожив за эти недели целую жизнь. Но не вернулся. И цикл спустя - не… и два…
Он до сих пор не возвращается, потому что… просто не может вернуться. Хотя его матери об этом лучше не знать. Пусть думает, что «курс молодого бойца» затянулся по единственной объяснимой причине: младший не готов ещё. Он вернётся, когда ощутит себя воистину созревшим для уготованных ему великих свершений. Вполне вероятно, биологически возмужав не на три-четыре года, а лет на десять…
Это объяснение вполне устраивало Верховную, и оставалось лишь соответствующим образом корректировать регулярные отчёты, поддерживая официальную версию. ГДЕ на самом деле обретается сын, матери лучше не знать. По крайней мере до тех пор, пока не отыщется реальная возможность исправить поневоле содеянное. Если удастся отыскать…
У правительницы и без того важнейших забот хватает. «Выше головы», по выражению землян. «Полон рот», говорят они же. Что да, то да, в языках оккупантов неисчерпаемое множество образных выражений…
Эти циклы для Восточного Союза оказались далеко не простыми. Очередная война неизбежно разразилась, и была выиграна, но - слишком дорогой ценой. Поэтому ещё один конфликт, на этот раз с южным соседом, окончился территориальными потерями и заговором против власти Верховной. Подавление внутренних врагов привело к дальнейшему ужесточению режима, что неизбежно вызвало появление новой волны недовольных. Да и внешний враг, само собой, никуда не подевался… Одним словом, ПОЛИТИКА.
Тич, всецело поглощённую наблюдением за другими мирами, почти не трогало происходящее в этом. Иначе она обязательно задумалась бы, почему Локос, будучи отрезан от прочей Вселенной, занимается чем угодно, только не поиском выхода. И сделала неутешительный вывод, что её родной мир «на полных парах» (ещё одно земное выражение!) катится в небытие…
В прошлой жизни, окончившейся четыре десятка месяцев назад, она не знала этого мужчину. Никогда не видела его ни в штабе, ни во дворце, ни где-либо ещё… Человека, который уже два с половиной года числится её официальным мужем. Она могла бы даже вспомнить церемонию бракосочетания - но зачем? Практически всё происходящее на родной планете сейчас интересует её очень мало. «Постольку-поскольку», как говорят земляне… Если капитану ТАК удобнее находиться в непосредственной близости к ней, то почему бы и нет? Тем более кое-что в её организме оставалось неизменным, несмотря на солидный стаж замужества. Физиологически она по-прежнему оставалась девушкой.
О, как безнадёжно отставало её тело от разума…
Личность её претерпела необратимые изменения. Понятие «невинность» от нынешнего состояния её души уже настолько далеко, что расстояние сопоставимо с космическим.
Она никогда уже не будет прежней. Невозможно, выполнив ТАКОЕ задание, вернуться с войны и продолжать жить как ни в чём не бывало. По-прежнему появляться во дворце, сиживать в своём генеральском кресле, выполнять текущие задания госпожи, отдыхать и отсыпаться в своей «конспиративной» квартирке, посещать привычные досуговые заведения, продолжать изучение природы разума, коллекционируя срезы ИНОЙ памяти…
То, что ей уже довелось ВПИТАТЬ и ещё предстоит ИСПЫТАТЬ во время выполнения растянувшегося на годы сверхсекретного, важнейшего в новой истории мира задания безвозвратно перевернуло её душу. Раньше она была очень наивной, когда убеждала себя, что ненавидит войну. Раньше она даже не подозревала, что такое война, и что такое ненавидеть…
Теперь она уже далеко не такая наивная. Теперь её уже не испугаешь открытым небом над головой. Страшнейшие чудовища таятся не снаружи, а внутри человека, во внутренних вселенных…
И «провести её на мякине» (о ужас, она всё сильнее пропитывается земным духом, образом мыслей и лексиконом!) больше не удастся. Пусть только кто попробует…
Но сначала - надо вернуться.
НЕ ПЕРЕПУТАТЬ БЫ, КУДА.

Предыдущая страница 17 Следующая страница


Сотовая бесконечность 18

* * *

- …Интересно, нас тормознули эсэсовцы или настоящие солдаты… - пробормотал младший, вынужденно отсоединяя передающие тяги.
Бортовые дисплеи спроецировали, как с обеих сторон королевской магистрали, словно из-под земли (а скорее всего, из хорошо замаскированных входов в подземные туннели) вынырнули многоместные джибы. Тяжёлые машины перекрыли дорогу, отрезая все пути к отступлению. Из них, словно аэромины из подбрюший неболётов, повысыпались люди в одинаковых камуфляжных комбинезонах - песочно-бурых.
- Представление начинается! - хохотнул младший. - Сейчас нас будут отсюда выкуривать, как людомедведей из берлоги.
- Выкуриватели у них маловаты на зверюг вроде нас, - заметил старший, разглядывая причудливые устройства в руках агрессивно настроенных военных. То, что это солдаты, не вызывало сомнений - они действовали слаженно и быстро, подобная скоординированность достигается лишь долгими тренировками. Вот только неясно было, к какой же армии нападавшие принадлежат - никаких опознавательных знаков ни на форме, ни на джибах.
Явно не королевские гвардейцы, наличие коих априори предполагается на личной автостраде монарха.
- Может, местная разновидность партизан? - с надеждой спросил младший. - Пугнём? Или мириться будем? Всё ж таки собратья по борьбе с королевской тирани…
- Чем ты их будешь пугать? Аэромину швырнёшь под ноги и сдетонируешь метким выстрелом в остриё иглы? - усмехнулся одними уголками губ старший. - Погоди. Сейчас нам будут ультиматум предъявлять. - Прокомментировал он телодвижения вояк на экранах. Те, будто сообразив, что их причудливые ручные агрегаты бессильны против брони везделаза, выкатили вперёд небольшое орудие с коротким дулом, оканчивавшимся широким раструбом.
- Музыку, что ли, слушать будем? Наверное, особо утонченный вид пыток! - иронично предположил младший.
- Да уж… не многому тебя научили девушки на сеновале. Это же новейшая разработка султаната, почти секретная. Я не успел выяснить, как она точно действует, но вроде бы испускает волны, блокирующие волю, и одновременно посылает сигналы для выполнения. Вроде бы заставляет исполнить приказ. Например, «заложить руки за голову, выйти из машины и сдаться без сопротивления».
- Командир, а ты откуда знаешь? Уж не Вилдрана ли на ухо шепнула? Меня всячески строишь, а сам глаз положил на султанский гарем. Я видел, видел, как вы…
- Не на весь гарем, - уточнил старший спокойно, - а только на первую жену. Ты недооцениваешь роль женщин в нашем деле. Воинском, - уточнил он. - Ты в основном используешь их только по прямому природному предназначению… Это мой недочёт, надо будет прочитать лекцию на эту тему. У войны, конечно, лицо не женское - бородатое и страшное, но… какая-то важная часть от женщин досталась, точно. Если бы не болтливый язычок Вили, то через несколько секунд мы подняли бы лапки и люки откупорили, чтобы покорно вылезать под раструбы излучателей. И аварийным уходом не успели бы воспользоваться, быть может…
Порывшись в рюкзаке, лежавшем на полу салона возле его кресла, старший извлёк два браслета с небольшими коробочками, похожие на ручные часы. Одним браслетом командир обвил своё запястье, второй протянул младшему напарнику.
- Быстро надевай.
Курсовой, потолочный и бортовые дисплеи дружно погасли, приборы на панели управления заморгали наперебой, замигали разноцветными огоньками, и начали издавать противный, режущий уши писк…
- Вот теперь-то погуляем! - с весёлой злостью сказал старший. - Значит, делаем так…
Вояки на магистрали насмешливыми выкриками встретили две сгорбленные фигуры, неловко выбирающиеся из везделаза со сложенными на затылке руками. «Песочно-бурые» настолько уверовали в действие своего оружия, что опустили стволы «поджаривателей». Трое вообще бросились к открытому люку джиба, но тот, выпустив ездоков, автоматически закупорился перед носами троицы.
Старший из двоих внимательно прислушался к оживлённым переговорам. Что-то его обеспокоило. А когда к ним подошёл самолично командир группы - судя по апломбу, с которым тот раздавал указания, - и потребовал предъявить внутреннее пространство машины к осмотру, то и младший сообразил:
- Похоже, это какая-то разновидность полевого дорожного патруля.
- Точно. Гаишники местные.
- Наглые они, - заметил младший, выпрямляясь и опуская руки. Он увидел, как парочка самых нетерпеливых гаишников пытается вскрыть люк.
- Им так положено. Сытые они. Прямо эсэсманы… - отозвался старший, тоже выпрямляясь. - И прямо-таки нарываются на крупные неприятности.
Командир, на секунду отвлёкшийся, чтобы прикрикнуть на прытких подчинённых, повернувшись обратно, столкнулся с совершенно другими задержанными. Его лицо мгновенно вытянулось, словно вместо безобидных ужей он увидел перед носом двух смертельно ядовитых гадюк, готовых к броску.
Но и «гадюк», действительно бросившихся в атаку, в свою очередь тоже подстерегала неожиданность.
Паче чаяния, эсэсовцы оказались не просто чиновниками в форме, а настоящими бойцами…
Через мгновение площадка между тремя джибами превратилась в настоящее поле сражения. По гладчайшему дорожному полотну кружили, обмениваясь ударами, несостоявшиеся «задержанные» и вшестеро превосходящие их количеством гаишники.
Ещё через мгновение битва приостановилась. Замерев, младший из ездоков алого джиба и все оставшиеся на ногах «песочно-бурые» (минус четверо) смотрели на командира патруля и старшего ездока.
Застыв друг против друга в боевых стойках, они мерились взглядами.
Настоящим воинам не обязательно требуется убивать друг друга, чтобы узнать, кто победил.
Мастера боя тотчас узнают друг друга, и по взгляду же понимают, на чьей стороне благосклонность бога войны.

ЧАСТЬ ПЕРВАЯ
Война все спишет

…Больно.
Постоянно, всегда. Особенно сильно болела голова. Всё сильнее и сильнее. Время не лечило.
Излечить пытались целители.
Грязь и вонь - самые яркие воспоминания моего госпитального детства. Все мои сны (которые на самом деле не сны, а не сразу осознанные проницания сквозь время) о том времени наполнены ими - омерзительной грязью и тошнотворной вонью.
Серое небо, затянутое тучами, дымом. Кажется - солнце сгорело, оставив после себя только копоть и чад. Небо уже никогда не станет голубым и ласковым. Люди никогда уже не будут счастливы и здоровы.
Раненые. Они кричали. Днем и ночью. Стонали, бились в агонии, истекали кровью, умирали, проклиная войну. От многих невыносимо воняло - загноившимися ранами, испражнениями, немытыми телами. Медперсонал не справлялся - слишком много было раненых. Ими забиты все уцелевшие большие здания в городе. Я не знаю, как назывался этот город, я не успевала запоминать названия городов, по которым кочевал госпитальный аэропоезд. Да и вряд ли кто-нибудь мог их запомнить. Война расползалась по планете как раковая опухоль, поражая и уничтожая всё новые города, поэтому госпитали всегда были временными.
Я помогала раненым как могла. Носила им воду, кормила с ложечки, меняла повязки. Подкладывала и убирала судна. Мне не было противно и у меня ничего уже не вызывало чувства брезгливости. В изменившемся мире всё было по-другому. В том числе и чувства.
В госпиталях, где я обитала, бывали и другие дети. Я не знаю, какие обстоятельства их туда приводили. Я ни с кем не общалась. Некоторые, как и я, помогали раненым, получая в награду кусок хлеба или ложку-другую госпитального супа. Но даже слабое прикосновение к волосам дрожащей рукой, опущенные и поднятые в знак благодарности веки служили мне наградой.
Мне снятся лица. Синеглазый мальчик, у которого не осталось ни рук, ни ног. Когда я его кормила, из его небесных глаз не переставая текли слёзы. Он умер от гангрены. Весь почернел и вздулся…
Совершенно седой мужчина, но не старик. Он так трогательно приберегал для меня лучшие кусочки. Я сама закрыла ему глаза.
Девушка. Точнее, я знала, что это девушка. Её лицо обожжено - кус сырого мяса, кожа слезла, ресниц, бровей, волос не было. Она тихо стонала и плакала. Хотя слёзы не могли течь - вся жидкость из организма перетекла в слой пузырей, который покрывал всё её тело.
Она не могла выжить. Девяносто восемь процентов ожогов. Но я знаю, КАК она хотела жить. Я это чувствовала. Девушка бесконечно повторяла: «Мама… больно… мама…»
Губы её шевелиться просто не могли. Но я слышала…
Дети, жившие в госпиталях, были очень разными. Некоторые, совершенно ошеломлённые свалившимся на них несчастьем, горем и болью, ломались и становились зверёнышами - злыми, жестокими. Они воровали у раненых еду и лекарства. Другие, не в силах воровать, были готовы выполнить любую прихоть. Некоторые легкораненые были не прочь развлечься с детьми - будь те хоть девочками, хоть мальчиками.
А были дети такие, как я.
Они учились понимать, что ощущает другой человек. СОЧУВСТВОВАТЬ. Эти никогда не воровали. Они могли отдать свою еду, испытав острейший приступ не своего голода…

Глава одиннадцатая
НА ДВА ФРОНТА

Какой же холодной показалась мне ночь эта поначалу! Всего-то октябрь, у нас в такое время ещё только-только листья с деревьев сыпаться начинают, а здесь по утрам уже примораживает. И в такую ночь случилось нам переправляться на остров. Речка не хухры-мухры - от одного до другого берега километра полтора, не меньше. А остров, на который наши командиры спланировали нас геройски забросить, точнёхонько посредине реки.
Спустились на воду как положено - без шума и плеску, выше по течению, чтоб сносило прямиком к остову. Вода будто студёным обручем сдавила грудь, перехватило дыхание… По доброй воле в октябре никогда бы в воду не полез. А тут - что поделать! Война, будь она неладна.
Как вошёл я в воду, перекрестился украдкой, даром что комсомольцем был и атеистом считался. Да и поплыл… Течение оказалось - будь здоров! Поволокло с таким напором, точно к заднице мотор прицепили.
А кругом темень кромешная. Вода чёрная, и на небе ни единой звёздочки. Самая правильная природа для переправы! Только дикие мысли в голову лезут. Не про фашистов, не про переправу, а жутко вдруг стало - ну как водяной цапнет меня?! Темнотища - глаза выколи. В упор ничего не видать. Где тот остров, где боевые друзья-товарищи?
Плыву на ориентиры, негромкий плеск воды впереди и тихие матерные слова. Считаю - до острова метров пятьсот, да снесёт на двести. Должон выдюжить. В детстве я реку на спор переплывал. А устье Южного Буга у нас в городе с километр шириной будет, да и вода в нём ещё не морская, солёная только чуть, почти пресная…
Плыву, и тут меня что-то за ногу как хватанёт! Ну, случись такое на суше, так обмочился б, а в воде и без того портки мокрые, никто позора моего не видит. Сердце чуть в воду не выпрыгнуло. Думал, водяной… А тут ка-ак жахнет! Будто небо разорвалось!
Я даже обрадовался! Наконец всё сделалось нормально и знакомо. Засвистели-забахали снаряды, завыли мины - немцы жарят в нас с противоположного берега. Тут не до водяных чертей. Один за одним снаряды падают. Вокруг месиво из досок, соломы, палок, тряпья всякого… борщ, да и только. Ребята наши, те кто плавать не умели, себе плавсредства из подручных материалов сработали.
То подбрасывает меня волной аж до неба, то под воду чуть ли не ко дну швыряет. Как рыбу глушат нас фрицы. Крутит меня во все стороны, и я уже и не знаю, где правый, где левый берег. Под ногами что-то мягкое, большое. Но дурь из меня уже взрывами вышибло, не водяной то был, а кто-то из товарищей моих, не доплывших. Кричат наши ребята, тонут. Хватаются за кого ни попадя мёртвым зацепом и уходят под воду разом, утягивая соседей. Страх дикий меня давит, хоть и грех великий, бояться друзей своих, но плыву, шарахаясь от всего. Вдруг прямо над головой тихий такой свист - и ХЛОП… накрыло меня чернотой. Чую я, что под воду иду, а поделать ничего не могу, сил нету, выпила всё речища окаянная…
Тут сила какая-то за шиворот меня хватает и выволакивает, кто-то тянет, орёт страшно: «Дыши, сволочь! Греби ластами!» Со стоном хватаю воздух, как ножом режет горлянку, а меня волокут, волокут, потом суют в руки тюк какой-то. Давлю из себя: «С-с-с-па… дру… я долг…» А в ответ хрипит кто-то: «На том с-свете сочтёмся…»
Я оклемался маленько, начал подгребать левой рукой. Сверкнуло снова, и увидел рядом спасителя своего. Парень - ну вылитый Колька мой, сынок, только на десяток лет постарше. Такой же лопоушистый, глазёнки светлые, зубы скалит, радуется, что ли, что меня спас? И я, как дурень, расплылся в улыбке. Такое счастье на меня нахлынуло, как будто волной жаркой окатило.
А ежли б он тоже побоялся, что я утащу его на дно? Кормил бы я сейчас рыб…
Добрались к тому берегу, выползли, дух перевели, и тут опять ка-ак шарахнет! Песок в небо, потом сверху повалились на нас куски чего-то, сначала решил я, что дерево это, но как вдарило меня по спине и скатилось к ногам, увидел - человеческая рука. Весь берег усеян телами, то ли живые, то ли мёртвые, и не сообразить. Как тыквы, головы торчат из песка.
Покуда мы барахтались в речной воде, всё перемешалось: где кто, где наши, где не наши, ничего не понять. Никто не может своих найти.
- Где же наши? - тут уже и я запаниковал, насмотревшись на головы тыквенные. А что как весь батальон таким вот макаром полёг?!
Горячую встречу нам фрицы приготовили. Снаряды рвутся не переставая. Грохочет так, что я глохну! Песок сшибает с ног, сдирает кожу, как наждак. Бросает меня, словно щепку, из стороны в сторону. Взрывы гремят и гремят…
- Господи Боже мой! - взмолился я в голос, - спаси и сохрани!
Так и хочется замереть, не шевелиться, чтобы тебя никто и никогда не трогал больше. Голову не спрятать - захлебнёшься в воде, а выставить - оторвёт взрывом. Тону в жидком месиве: тут и вода, и песок, и кровь, и кишки - всё перемешано.
Парнишка, который меня спас, упал рядом со мной, руку подал, вытащил - иначе бы засосало. Читал я в детстве про зыбучие пески где-то в чужедальних странах. Так вот, в такой же самый что ни на есть зыбучий превратила война наш обыкновенный украинский песочек. Выходит, опять меня солдатик этот спас. Дважды я ему должник!
- Не могу своих найти! - кричит он мне в ухо. - Меня Михаилом звать… Миха я. Давай вместе держаться! Лады?
- Лады! - кричу я. - Меня Петром кличут!
Да ежли б я за него дважды не держался, то уже в раю на арфе играл бы. Потому как хуже ада, чем здесь и сейчас, - не бывает!
- А это друг мой, Фёдор! - опять орёт мне на ухо Миха.
Друг постарше Михи, в отцы ему годится. По всему видать - солдат бывалый. На войне давно. Только побывав на войне и поварившись в её кровавом котелке, не раз умывшись кровушкой, начинаешь узнавать настоящих вояк с одного взгляда. Глаза, что ли, особенные становятся?
Взрывная волна опять окатывает нас песком, в кровь обдирая лица. Фашисты явно хотят порвать остров на куски. Не дают продыху. Хватаем мы воздух ртом, как выброшенные рыбы. Отплёвываемся. Взрывами набивает рот песком и грязью.
- Что делать-то будем?! - кричит Фёдор.
- Автомат не стреляет, песком заклинило! - кричу в ответ.
- Гранаты утопли! - вторит Миха.
- Зато сапёрные лопатки не заклинило! - отвечает Фёдор и скалит зубы.
- Ага-а, вот этой лопаткой ты и будешь сражаться с фрицами?! - кричит в ответ Миха.
Разговаривать нормально нет никакой возможности - то и дело нас накрывает очередной волной песка, перемешанного с водой.
- Скоро от нас только шкура выделанная останется! Во попали! - опять орёт Миха. И добавляет странное: - Будем уходить дальше, командир?!
- Пока нет! Стыдно на произвол бросать! - такое же странное кричит Фёдор.
Не иначе контузило мужиков, мелют что ни попадя…
- Идём в глубь острова! - распоряжается старший, названный командиром, хотя никаких знаков различия, даже ефрейторских, нету на нём. - Там мёртвая зона! Глядишь, и наших сыщем. До фрицев всё едино не достать, сидят на другом берегу. До них воды метров шестьсот.
Это мысль здравая, ничего не скажешь! И мы бежим, низко пригибаясь, перепрыгиваем через людей, через половинки людей, через четвертинки…
- Ложись! - кричит Фёдор и падает как подкошенный, за ним, точно связанные одной верёвочкой, падаем и мы.
Там, где только что были наши головы, воздух прошивают пулемётные очереди. Что за бес?!
- Фашисты! - зло орёт Федор.
- А то! - соглашается Миха. - Не наши же нам в рожу шпарят!
- Значит, фрицы тоже на острове! - наконец-то и до меня доходит.
- Ага, вот поэтому здесь снаряды не рвутся. Те, с другого берега, своих бояться задеть, - сплёвывает песок Фёдор. - Закапываемся!
- Вот и лопатка пригодилась, - зубоскалит Миха.
В белесом свете занимающегося утра мы лихорадочно копаем песок…
Когда солнце поднялось, гитлеровцы усилили артобстрел. Знать, хорошо им на высоком берегу сидеть - своих и чужих на острове видать как на ладони. Вот и различают, и бьют в нас, как в мишени.
- Что, мужики, вы помирать собрались? - Фёдор спрашивает. - Нам бы день простоять. Да ночь продержаться! - вдруг цитирует он Мальчиша-Кибальчиша.
- Хэ, да вот только с нашего берега даже хилого снарядика нам не подкинули. Хоть бы одного фашиста хлопнули! - злится Миха.
- Может, бросили нас? - сдуру ляпаю я крамолу.
- Может, и бросили. Да вот только нам не доложили! - сквозь зубы цедит Фёдор.
- Всё равно обычным способом отсюда не выбраться. Будем ждать, - уже спокойнее говорит Михаил.
Солнца мы так и не увидели. Немного посветлело, но небо по-прежнему чёрное от взрывов и песчаной взвеси. Хоть водой нас теперь не поливает, и на том спасибо. Чуточку высунул голову, оглянулся кругом.
Вижу, парень в нашу сторону бежит. Заслонило его взрывом… Когда фонтан песка опадал, я увидел только рукава гимнастёрки с обрубками рук. Фрицы не прекращают огонь, как будто решили выпустить на нас весь запас снарядов.
Хотя им ли, сволочам, жалеть для нас смерти! Не отступаем же, как в сорок первом и сорок втором, а наоборот, рвёмся к их логову. Они прекрасно понимают, что с ними будет, когда мы дойдём. Вот именно - не ЕСЛИ, а КОГДА. Всё равно всех нас не перебьют, а те, кому Берлин брать, за нас расквитаются…
В редкие минуты передышки - фашисты воюют по расписанию: с полчаса лупят по острову снарядами, потом передышка минут десять, и опять молотят. Лежу и думаю: никогда ещё так хреново не было. Говорят, когда человек помирает, перед ним вся жизнь проходит, как в ускоренном кине. Вот и крутится во мне кинолента - вроде ещё не приложило снарядом и смерть ещё не пришла, а остановить эту фильму не могу. Дороги, которые топтал сбитыми в кровь ногами, поля, которые выглаживал пузом, - всё помню. Как в болоте тонул и как под Сталинградом едва умом не тронулся. Но так беспросветно тяжко нигде не было! Слепые, контуженные, раненные, безоружные, ослепшие и оглохшие, мы беспомощно умирали под шквальным огнём. Настоящая бойня.
Думал я раньше, что все самые тяжёлые бои я уже прошёл, что никогда и нигде не будет мне уже настолько тяжело, как бывало. Вроде как и сам ветеран уже! Столько всего повидал и пережил, уверен был, что самые страшные дни-ночи уже в прошлом - ну хотя бы под Курском остались. Уже нигде не будет мне труднее и опаснее, чем было там.
Однако ЗДЕСЬ…
Будто и не остров это! Могила. Братская. И подумал я с тоскою, что все мы так и поляжем здесь. Все до единого. И такое чувство обречённости накатило, хоть сам выпрыгивай под снаряды, чтоб больше не мучиться. Ведь не погибнуть обидно, а так вот, по-идиотски, жизнь отдать!
- Да-а… так и помереть недолго, на полном серьёзе, - сплёвывая чёрную слюну, глубокомысленно изрекает Миха в очередной промежуток между обстрелами.
- Кто-то из красных отцов-командиров в штабе лопухнулся. Стратеги хреновы. Подставили мужиков. - Зло откликается Фёдор. - Полягут здесь все. Без пользы для фронта.
- Не скажи, ребята! - Во мне вдруг проснулся бес противоречия. Обидно стало за командиров и за всех. Как-то странно эти парни говорят, словно и не наши. - Здесь явно какой-то план.
- План, говоришь?.. - призадумывается Фёдор. - Ну, вообще, если подумать, сейчас мы отвлекаем на себя огромную часть фашисткой артиллерии…
- Ну да! - загорается Миха. - Если бы не мы, фрицы эти пушки куда-нибудь ещё перебросили бы. Вот в чём стратегия!
- Значит, не напрасно тут сгинем! - подвожу я итог. И ей-богу, с обретением смысла на душе как-то легче стало. Всё ж таки не зазря в песок жизни наши вкопаем…
К вечеру фашисты прекратили огонь. Надеюсь, снаряды у них закончились, а может, решили, что все уже мёртвые. Хотя вдруг на ужин перерыв сделали? Мы выползли из окопчика, надо искать своих.
За нами увязывались все, кто мог передвигаться. Сбились к воде. Раненые распластались на песке в слабой надежде, что их переправят к своим. Куда там! Связи-то с берегом никакой.
Жрать хотелось немилосердно. Вот она, человечья натура, - едва выжил, думал и не дотяну до вечера, а уже и брюхо готов набить.
Кто-то жевал хлеб, по-братски поделились с нами. Вот только что дальше делать - непонятно.
- Надо сообщить о нашем положении на берег, - сказал Фёдор.
- Как сообщить? - огрызнулся Миха. - Голубей с письмом отправить?
- Ты мог бы сплавать, - спокойно предложил Фёдор.
- Я? - От удивления Миха замолчал, жевал свой хлеб и сопел. - Не поплыву, - решительно сказал он, проглотив кусок. - Ещё припишут паникёрство, скажут, что струсил, а раненые лишь предлог, чтобы дезертировать. Красная же армия!
- Может, мне? - рискнул я предложить.
- Нет. Миха прав, - сказал веско Фёдор. - Плыть нельзя. В горячке расстреляют, а разбираться после войны будут. Мы по-другому сделаем…
Фёдор предложил безумный план. Такой отчаянный, что должно было выгореть! Солдаты, которые сбились около нашей группы, выслушали его молча, но их глаза загорелись.
- Не будем искать свои полки и батальоны. Здесь мы все СВОИ. Нас тут наберётся с полтыщи. А то и поболе. Значит, мы ударной группой на рассвете атакуем фашистов на том берегу острова. Артогонь по нам открывать не будут. Фрицы побоятся своих накрыть.
- А как же оружие? - донёсся голос.
Толпа одобрительно загудела. Раздались негромкие выкрики:
- Как же автоматы?
- Гранат нет!
- Наши автоматы - солнце в глаза фрицам! - загорелся Миха. - Гранаты - внезапность нападения и быстрота! Топчем сапогами! Рвём зубами. Лопатки саперные вам для чего? Палок сколько на берегу! - он поднял увесистое брёвнышко - остаток чьего-то плавсредства. - Такой дубиной угостишь фрица по каске, больше добавлять не надо!
- Отберём у фашистов автоматы и пулемёты, - тут уж и я подключился, - займём круговую оборону…
- А там у них и жратва есть, - спокойно добавил Фёдор.
- Не получится ничего, - принялись обсуждать наш план солдаты.
- А может, и выгорит дело! Чего терять нам? Всё равно завтра днём нас снарядами закидают!
Говорящего в темноте не видно, но по голосу слышно, что человек уже не молод.
- Точно! По мне лучше в драке помереть, чем на мокром песке как рыба дохлая вонять! - отвечает ему звонкий юношеский тенорок.
- Точно, - поддерживает его ещё один молодой солдат. - Помирать, так с музыкой. За родину. За Сталина!
- Я ещё за себя пожить хочу! - парирует кто-то.
- Да какое пожить, дядя! - отвечает молодой. - Пожить только до рассвета, а потом всё едино помрём - хоть так, хоть эдак!
- Может, и не все помрём…
- Значит, так. Для тех, кто с нами: быстро собираемся и тихо выдвигаемся вплотную к немецким окопам и траншеям. Там зарываемся в песок и ждём сигнала! - командует Фёдор. Все молча его выслушивают, словно он может отдавать им приказы по праву. - Сигнал к атаке - когда моя группа встанет во весь рост.
Фашисты проснулись на рассвете. Только-только небо снизу покраснело, будто подожгли его, как они начали обстрел. Сначала прочесали берег далеко позади, где наши раненые лежали. Потом стали продвигаться вглубь, всё ближе и ближе к нам. Мы лежим, не шевелимся. Ждём, когда солнце за спинами встанет, чтобы в глаза фрицам на том берегу острова светить.
Сзади ка-ак шандарахнет! Взрывом меня припечатало к песку, я даже глаза не успел закрыть, так и ткнулся с открытыми.
Сначала было до жути тихо. Чувствую - вроде бы живой ещё. Хотя не поручусь. Прежде умирать не приходилось. Глаза - вроде открыты, но не вижу ничего. На тело будто каменная плита навалилась. Пытаюсь пошевелиться, чтобы выбраться, но не могу сделать ни одного движения…
Ощущаю, кто-то потряс меня за плечо. С неимоверным трудом подняв голову, я понимаю, что никакой плиты на мне нет, даже песком не засыпало, вот только всё равно не слышу ничего и не вижу.
Вслепую, ломая ногти, начинаю копать в песке ямку, сквозь пальцы просачивается вода. В голове возникает звон, словно кто-то изо всей дури бьёт в огромный колокол. Хватаю воду горстями и прямо с песком плещу на лицо, оказывается, глаза у меня открыты… Жуткий страх пробирает до самого сердца - ослеп!
Чувствую, что кто-то ещё плещет мне в лицо водой. Наконец перед глазами появляется мутный кровавый свет.
Потом понемногу светлеет, и я уже смутно различаю, что рядом Миха. Тоже раскопал песок и плещет мне воду в лицо Пытаюсь моргать, глаза невыносимо режет, словно под веки набились песчаные горы. Вытираю лицо, руки грязные - в песке, иле и крови. Кровь течёт из-под век. Мне больно, но я моргаю и моргаю…
По-прежнему ничего не слышу. Безумный звонарь в голове унялся, и теперь меня окружает мёртвая тишина. Я еле-еле вижу, что песок всё еще взлетает в небо - фрицы лупят по нам не жалея снарядов, но ни-че-го не слышу! Миха хватает за шиворот, тычет меня в песок, когда надо пригнутся, потом, когда можно выпрямиться, опять же за шиворот поднимает и продолжает плескать воду в глаза! Эх, Мишаня, что б я без тебя делал! Выручай, друже!
Глаза видят чуток получше, но тишина продолжает пугать меня. Слава богу, я могу теперь видеть и поступать так же, как все. Ребята головой в песок - и я туда же. А в голове крутится: «Всё… отвоевался… всё… конец… глухой…»
Тут Миха меня снова хватает и голову мою поворачивает на восток - солнце поднимается. Шевелит губами, но я ничего не слышу. Тогда он тычет пальцем в небо и пытается жестами что-то объяснить. Наверное, радуется, что небо безоблачное. Любая случайная тучка сорвёт нам весь план. После Миха пальцами по песку пробежал - показывает, что в атаку пора! Ну, наконец-то!
Встаю во весь рост. Счастлив, что ноги меня слушаются.
Вслед за нами поднимается ещё человек двадцать - во весь рост, как и было договорено.
Только-только сделали пару шагов, как, словно из-под песка, выкатилась лавина. Все, кто мог передвигаться, хлынули за нами, и чёрной волной покатились мы в сторону фашистских окопов. Полтысячи человек. Почти безоружных. Рты раскрыты в крике. Но я его не слышу. Хотя знаю, что ору сам, горло перехватывает - наверняка сорвал голос.
Спотыкаюсь - песок изрыт воронками. Миха - опять он! - хватает меня за локоть и не даёт упасть. Так и бежим мы плечом к плечу, навстречу потрясённым и испуганным немцам.
Ага, сучьи дети! Страшно?!
Некоторые фашисты пытаются перезарядить автоматы, но большинство из них совершенно растеряно. Один наш вид внушает им страх! Будто ниоткуда выросли те, кого они уже считали трупами, и обезумевшей волной прут на них. Сейчас эта волна достигнет окопов и захлестнёт, похоронит под собой всех!
Я уже вижу их глаза, и мне самому становится страшно, оттого что я могу вызывать ТАКОЙ ужас.
Этого не понять тому, кто не воевал. Ты видишь ужас в глазах другого человека, и он перетекает в тебя, растёт в тебе, передаётся обратно и возвращается снова, усилившись. Это как волна, девятый вал, который захлёстывает тебя, растёт в тебе… ты не можешь оторвать своего взгляда, разъединиться со встречным взглядом, и можешь только бежать всё быстрее и быстрее, чтоб скорее покончить с этим наполняющим тебя невыносимым состоянием…
УБИТЬ!!!
Единственное, что нужно в этом состоянии. Все другие желания не существуют.
Я спрыгиваю в окоп и остриём лопатки проламываю череп фашиста. Его глаза отпускают мои… Где-то рядом рубятся Фёдор и мой дружок - Миха. Сапёрными лопатками крошат фрицев в капусту…
Будь проклята война!!!

* * *

Их выслали.
Вышвырнули из собственного дома. Объявили «уродами в семье» и безжалостно избавились. Вынесенные приговоры обжалованию не подлежали.
Их старательно обособили и отделили.

Предыдущая страница 18 Следующая страница


19 Сергей Вольнов

Быть может, гонители втайне надеялись, что высланные поубивают друг друга сами, сразу, или не выдержат единоборства с местной флорой-фауной. Просто исчезнут. Как-нибудь. Р-раз - и всё! Нет человека - нет проблемы.
У каждого и каждой из них был билет в один конец.
Они это знали…
Они хотели жить. Возможно, хотели даже сильнее, чем те, кто их выслал.
И они приспособились.
Их обрекли на смерть. А они взяли и приспособились к ней всем естеством.
Они не вымерли. Наоборот, расплодились, размножились. Несмотря на то, что ВСЁ было против них.
Рождённые в мире без войн, они начали воевать. И война помогла им противостоять этому миру, не исчезнуть с лика Вселенной.
Выжить.
Странно, но факт: находясь в условиях фронта, на переднем крае, ежеминутно подвергаясь опасности встретиться со смертью лицом к лицу, они обычными, «мирными», болезнями почти не болеют. Их организмы настолько приспособлены к войне, что куда ЛУЧШЕ себя чувствуют с ней, чем без неё.
Даже психологически они приспособились к неизбежному. Яркий пример: военная униформа возбуждает многих их женщин сексуально. К тому же зачастую мужчина-военный воспринимается благосклоннее «не служащего» - армия ассоциируется с мужественностью и силой, способной защитить от любых напастей…
Они сделали всё, чтобы принять войну как явление природы, как неизбежную данность, и даже извлекать из неё эволюционную выгоду.
Но это вовсе не значит, что они были изначально сотворены для войны.

Пламенеющим сгустком крови солнце выкатывалось на чашу небосвода.
Столь же неторопливо, как светило шествовало на небесный трон, восходил по четырёмстам сорока четырём ступеням колоссальной пирамиды жрец Тлапт'ыщ. Высокие узкие ступени, каждая шириной едва ли с ладонь, вынуждали его подниматься боком, а иногда и на цыпочках. Тяжёлое восхождение должно ежедневно напоминать смертным о величии Полдпашк'еша - Сиятельного Бога Солнца.
На верхней площадке пирамиды находился жертвенный алтарь - монолитный каменный диск диаметром в три человеческих роста. Когда в полдень солнечные лучи падали на отполированную полупрозрачную поверхность камня, в его глубине загорались алые искры, словно внутри алтаря вспыхивало пламя.
Тлапт'ыщ наконец-то взобрался наверх, остановился, утирая лоб и спазматически глотая воздух. Годы, прибавляя мудрости, отбирали здоровье. Когда-то он проходил этот путь, оставаясь свежим и полным сил, а теперь - ноги дрожат, пот застилает глаза, воздух с хрипом вливается в саднящее горло. Жрец прижал руки к груди, пытаясь унять расходившееся сердце. Запрокинул голову…
Небесная чаша, звёздно-чёрная над головой, багровела по краям, словно острия лучей солнца, вспарывая утробы туч, выпускали их кровь. Близился рассвет.
Верховный жрец стоял на вершине самой большой, черно-красной пирамиды. От неё в стороны расходились пирамиды меньшего размера. Они цепью опоясывали огромную каменную яму - геометрический центр долины. Каждая из разноцветных пирамид являла собой циклопический алтарь-храм, посвященной одному из высших богов. Золотая - Богу Рассвета Вап'пкоретву, Синяя - Богу Дня Кпроакитурди, Фиолетовая - Богу Заката Ишыткедсу, Коричневая - Богине Ночи Парутл'аб, Серебристая - Богине Луны Авэк'анбль. Вся долина была гигантским храмовым комплексом. Кроме меньших разноцветных пирамид в двести двадцать две ступени каждая, более широкое кольцо составляли алтари многочисленных божеств, важных и устрашающих, но не столь свирепых, как высшие. Поэтому их пирамидки содержали всего по сорок четыре ступени…
За спиной жреца послышался шорох. Тлапт'ыщ оглянулся. Вокруг чёрного диска уже стояли его помощники, будто соткавшиеся из светлеющего воздуха. На самом деле они восходили по другой стороне пирамиды, не вправе идти одной дорогой с Верховным жрецом. Четверо людей, в плащах из чёрно-красных перьев, крепко держали юношу, на которого пал счастливый жребий быть принесённым в жертву Вечно Пламенному Полдпашк'ешу. Лица младших жрецов закрывали искусно сработанные маски, изображавшие ужасный в своей красоте лик Верховного Бога.
Движением брови Тлапт'ыщ подал знак, и юношу распластали на алтаре, держа его за руки и ноги. Но жертва и не думала сопротивляться. Так уж были воспитаны люди великого народа путлщ'рео, что умереть во имя Бога почитали невероятной честью. Принесённые в жертву, подобно воинам, погибшим в бою, сразу же возносились на небо, где становились воинами Сиятельного Бога Солнца.
Когда первый луч, прорвав багровые облака, коснулся вершины пирамиды, Тлапт'ыщ, сбросивший с себя все одежды, занёс нож над жертвой. В этот момент над долиной взлетел многоголосый вопль - жрецы возносили хвалу зарождающемуся утру. Юноша, распятый на чёрном камне, открыл глаза с расширенными на всю радужку зрачками. На мгновение в его одурманенном взоре плеснулся страх. Губы шевельнулись: «Во славу… А-А-А!!!..»
Одним взмахом Тлапт'ыщ рассек грудную клетку и вырвал трепещущее сердце. Несмотря на годы, рука Верховного жреца была всё так же крепка. Кровь хлынула на камень, собралась в углублении. Жрецы сдёрнули ещё трепетавшее тело с алтаря и скинули в желоб, ведущий к подножию пирамиды. Оно быстро заскользило по отполированному многочисленными предшественниками руслу, глухо постукивая головой на стыках плит. Внизу жертву Богу благоговейно ожидали Высокородные путлщ'рео, чтобы отнести тело в дом и съесть во славу Извечного и Негасимого Полдпашк'еша, сердце же по праву принадлежало жрецам. Они вгрызались в сочащиеся ломти и набитыми, кровоточащими ртами возносили хвалу Сиятельному Богу…
Спуститься вниз было ещё труднее, чем взобраться на пирамиду. Тлапт'ыщ с превеликим трудом - хорошо, что помощники не видят! - сползал, прилипая животом к стенам и аккуратно нащупывая кончиками пальцев ног очередную узкую ступень. Несколько раз он едва не сорвался. Удерживаясь едва ли не чудом, вмиг покрывался липким потом, в красках представляя себе, как катится вниз его тело и хрустят кости, ломаясь на каждом карнизе. Когда под ногами наконец-то оказалась земля, Верховный жрец от всего сердца вознёс хвалу Богине Почвы Карепок'а - за то, что земля такая твёрдая и надёжная.
Тлапт'ыщ, совершив омовение, почивал на мягких подушках под сенью великолепного балдахина в своём дворце из розового камня. Под окном мерно журчал фонтан, приятно освежая знойный воздух. Комната была уставлена многочисленными вазами, заполненными цветами: красными, словно кровь, белыми как облака и черными с красноватыми искрами, точно алтарь на главной пирамиде. Густой аромат каменной плитой давил на грудь. В животе тяжёлым грузом лежало сердце. К горлу подбиралась тошнота - желудок не справлялся с ежедневной порцией сырого мяса. В голове зарождалась крамольная мысль: а не сходить ли освободиться от полупрожеванного куска плоти?
Прогнав недостойные жреца думы, Тлапт'ыщ внезапно осознал, что они являются лишь следствием давно обуревавшего его желания объявить об отставке. Устал он, очень устал. Состарился. Но, уйдя на покой, он лишится всех прав, которыми наделяет его жреческий сан! И дворца, и фонтанов, и цветов, и подушек, и наложниц… и жизни. Наверняка очень скоро именно на него падёт жребий.
Но самое главное, чего он не хотел отдавать, - власть. Его все боятся. По его знаку любой, будь он хоть Высокородным от сотворения мира, может лечь на алтарь. Да. Боятся и пресмыкаются, ублажают и угождают… Да и не такие уж обременительные обязанности - раз в день взобраться по бесконечным ступеням и вспороть грудь очередному бедолаге. Уже тридцать два года несёт он священную вахту. Всё бы хорошо, но грядёт великое событие - на лицо Сиятельного Бога ляжет тень солнечного затмения. В этот день надлежит принести великую жертву - четыреста сорок четыре человека на вершинах разноцветных пирамид, чтобы их кровь, стекая по желобам, до краёв наполнила каменную чашу. Тогда Вечно Пламенный Полдпашк'еш омоет свой лик в крови, дабы стереть тень и сиять по-прежнему.
Не наполнится чаша до краёв - тень может и не исчезнуть…
Никогда прежде в своей жизни Тлапт'ыщу не приходилось проводить этот обряд. Но он осознавал, что просто не в силах вырвать сердца подряд семидесяти четырём жертвам… Если же он этого не сделает, то мечтать об отставке больше не придётся - одно из сердец, лежащих в жертвенной чаше, будет его собственным. Другие жрецы - безобразно молоды и сумеют на пяти цветных пирамидах прикончить по семьдесят четыре жертвы Богу. Наверняка каждый из них жаждет занять место Верховного жреца, равно как и погрузить свой клинок в его грудь.
Мало ему этих неприятностей, так возникла ещё одна. Кроме пирамид высших богов, оставшиеся двести алтарей тоже надо омыть кровью… А такое количество жертв, даже если он положит под нож всех рабов да ещё прихватит десяток-другой Высокородных, в долине попробуй набери!
Медленно открылась тяжелая, украшенная позолотой и инкрустированная кроваво-красными камнями дверь. В проёме показался слуга, который тотчас же рухнул на колени и пополз к возлежащему на подушках жрецу.
Остановившись в четырёх шагах, слуга обратился к Тлапт'ыщу через сомкнутые лодочкой ладони - дыхание низкородного не должно было беспокоить Величайшего из Великих.
- Господин мой, прости раба своего, дерзнувшего нарушить твой покой, - слуга, не разжимая рук, стукнулся головой о пол.
- Я принесу тебя в жертву, грязный к'лох, за то, что ты нарушил мой покой, - вяло бросил ожидаемую фразу хозяин.
- Во славу Сиятельного Бога! - возопил слуга. Жрец поморщился, дворцовый этикет давно ему опротивел, но он был вынужден его придерживаться. Не им заведено, не ему ломать. Да и не разменивался Тлапт'ыщ никогда на мелочи.
- Говори, шелудивая плешь!
- Твоего драгоценного внимания уже второй день ожидает пришелец! - Слуга снова врезался головой в пол, не делая попытки руками смягчить удар. - Он дерзнул проявить нетерпение! Стражи пробовали ему возразить и сейчас лежат связанными у твоих дверей!
Сказав это, слуга на всякий случай отполз на пару шагов назад. Как оказалось - не зря. На то место, где он только что находился, обрушилась тяжёлая ваза, пущенная уверенной рукой господина. Но Тлапт'ыщ не был бы Верховным жрецом так долго, если бы не умел предвидеть события. Вторая ваза приземлилась точно на макушку незадачливого вестника, опрокинув того навзничь.
- Этот наглец появился неведомо откуда перед самым порогом моего дворца, - жрец подошёл к слуге, распластанному среди черепков и изломанных цветов, злобно пнул его в живот, - а теперь он, вместо того чтобы смиренно ожидать моего драгоценнейшего внимания, - второй пинок пришёлся слуге по паху, - смеет его требовать!
Третьим пинком, кроша зубы, жрец разбил рот, дерзнувший произнести такие слова.
Слегка успокоив расшалившиеся нервы, Тлапт'ыщ подошёл к низкому, изукрашенному затейливой резьбой столику, на котором стоял гонг. Взяв золотой молоточек, он несколько раз сильно ударил по отполированному металлу. Гонг отозвался низким гулом, от которого завибрировал воздух. Дрожь передалась стенам, по ним прокатилась волна и они отозвались стонущим вздохом: распахнулась потайная дверь, и в опочивальню вдвинулся отряд телохранителей.
Второй отряд чёрными тенями появился за окнами. За входными дверями послышались крики и звон - там сражался вынырнувший из потайных дверей в коридоре третий отряд телохранителей.
Тлапт'ыщ скривил губы в довольной усмешке. Пусть пришелец попробует одолеть натасканных бойцов, один вид которых внушал ужас врагам.
Дверь, над которой целый год трудились наилучшие мастера инкрустации, распахнулась, изо всех сил ударив по стене. Драгоценные осколки каплями крови брызнули во все стороны и, дробно стуча, раскатились по полу. В открывшийся проём спиной вперёд влетели один за другим три телохранителя. Первый головой воткнулся в огромную вазу и остался лежать, погребённый под ворохом цветов. Второй, пролетев ползала, приземлился на слугу, так и не пришедшего в сознание. Затрещали кости, чьи - непонятно. Третий, плюхнувшись на пол, заскользил по белоснежному мрамору и ткнулся головой в расшитые туфли Тлапт'ыща, который проворно стукнул прикатившегося по маковке.
Дверь, ударившись о стену, отскочила от неё и закрылась, оставив находящихся внутри в полнейшем недоумении. По ту сторону двери опять что-то упало, зазвенело, разбиваясь, громыхнуло, ударилось в створки, и воцарилась тишина…
Никто в опочивальне не произнёс ни слова, только телохранители молниеносно перегруппировались в кольцо, окружив Верховного жреца. Кольцо, как ядовитый иг'гуан иглами, ощетинилось копьями…
Многострадальная дверь начала медленно приоткрываться, но сразу же захлопнулась. Копья дрогнули. Дверь резко распахнулась. Метнувшиеся копья проткнули показавшееся в проёме тело.
- Неплохо, весьма неплохо, - прокомментировал невероятный пришелец, отбрасывая двух телохранителей, чьи трупы он использовал в качестве щита.
Тлапт'ыщ, приподнявшись на цыпочки, уставился на нарушителя спокойствия поверх голов телохранителей.
Ворвавшийся был чужеземцем. У мужчин путлщ'рео никогда не было такой светлой кожи. Да и ростом незнакомец превосходил всех, когда-либо виденных Верховным жрецом. Тлапт'ыщ невероятно гордился своим высоким ростом, но наглецу он бы едва достал до плеча. Великолепные мускулы рельефно обрисовывала одежда, помятая и изодранная, явно с чужого плеча.
Если бы не пикантность момента, жрец бы залюбовался отличным образчиком мужества, который являл сейчас собою неизвестный воин. О том, что пришелец воин, помимо продемонстрированного только что искусства свидетельствовало лицо со шрамами, цепкий взгляд, мгновенно обежавший помещение и зафиксировавший месторасположение предметов и людей; движения, скупые и выверенные - пришелец мгновенно занял боевую стойку, приподняв и чуть отведя вбок самое главное доказательство принадлежности к касте воинов - грозно сверкающий клинок.
Двое телохранителей с копьями наперевес бросились к пришельцу, который, не двигаясь, стоял у двери. Два раза сверкнула молния - головы снесло с плеч, вверх фонтанами ударила кровь. Тела по инерции сделали пару шагов, продолжая замах, но колени подломились, и то, что всего секунду назад было людьми, пало на мрамор и задёргалось в лужах своей крови. Головы стукнулись об пол и закрутились на его гладкой поверхности, чертя кровавые круги. Остолбеневшие живые стражники не могли отвести взглядов от широко распахнутых глаз бывших соратников. Головы перестали вращаться и медленно закрыли глаза. Лица живых телохранителей вмиг сравнялись цветом с мраморным полом.
Тлапт'ыщ же не мог отвести взгляда от клинка в руках незнакомца. В голове жреца заворочались мысли, пока ещё смутные и неоформившиеся, звериным чутьём он почуял, что ему жизненно необходим этот воин…
- В чём суть проблемы, Высокородный? - любезно осведомился Тлапт'ыщ, словно между ним и собеседником не было препятствия из приготовившихся умереть воинов.
Тон завсегдатая светских вечеринок слегка смутил пришельца, приготовившегося к битве.
- Так и будем говорить? - хмуро осведомился он. - Или постелим ковёр из твоих шавок?
Слово «шавок» жрец не понял, но по тону было ясно, что воин подразумевал телохранителей, по-прежнему окружавших его. Копья в их руках сменились обсидиановыми кинжалами.
Тлапт'ыщ рискнул. Одним коротким словом он отпустил людей; они словно растворились в стенах, не забыв прихватить с пола троих товарищей, пребывавших в отключке. Обезглавленные трупы, равно как и слуга, остались.
- Так-то лучше! - воин опустил клинок, всё ещё крепко сжимая рукоять.
Он быстрым шагом обошёл комнату, приподнимая остриём подушки и лезвием раздвигая драпировки. Тлапт'ыщ настороженно наблюдал за его действиями. Не то чтобы он боялся, но остерегаться следовало. Быть может, незнакомца наняли его враги. Кинжал за поясом хоть и прибавлял жрецу каплю уверенности, но у него были сильные сомнения, успеет ли он оружием воспользоваться. Да и как мог противостоять короткий каменный клинок хищному блеску великолепного лезвия в руках пришельца?
Верховный жрец опустился на подушки, приглашающим жестом указал место перед собой.
Пришелец опустился, положив клинок перед собой. Драпировки дрогнули - рука воина дёрнулась. Но появившиеся из-за занавесей обнажённые девушки с подносами не показались ему достойными противниками, и он расслабился.
Тлапт'ыщ взял с подноса кубок, протянул пришельцу. Тот криво усмехнулся, не принимая подношение. Поняв его опасения, жрец сам пригубил из кубка, показывая, что напиток не отравлен. Левой рукой незваный гость взял сосуд, правая продолжала сжимать рукоять, а глаза неотрывно следили за девушками. Он уже понял, что и обнажённые - они представляли опасность. Кромки золотых подносов были отточенно-острыми и в умелых руках представляли серьёзное оружие. Один верный удар - голову снесёт вмиг.
Понюхав напиток, он отхлебнул, пополоскал рот, затем выплюнул прямо на пол и поставил кубок на поднос. Досада плеснулась в глазах Тлапт'ыща. Но он умел ждать.
- Я слушаю тебя… Высокородный?..
Уловив в обращении вопросительную интонацию, пришелец наконец-то представился:
- Хотя имя моё тебе ничего не скажет, зови меня Эк'ксей. Слышал я, что ты великий колдун. - Слово «колдун» Тлапт'ыщу тоже было непонятно, но звучало как-то уважительно. - Мы с моим товарищем сражались там, - пришелец повёл клинком, указывая на закат, - и вляпались в засаду колдунов. Мой друг сражён их заклятиями. Теперь он без сознания, и я не знаю, что с ним делать. Колдунов-то я невзначай всех зашиб, ни единого не осталось. Поможешь? Я в долгу не останусь. Только дело срочное!
Из всего сказанного Тлапт'ыщ понял, что этому Эк'ксею нужна его помощь, чтобы оживить кого-то. Что ж, он поможет, вот только цену свою назовёт.
После короткого торга цена была названа.
- Ну что ж, колдун, ты многого хочешь, - клинок метнулся к Тлапт'ыщу, остановившись у горла. - Если ты не оживишь моего друга, последнее, что увидишь, будет блеск моего меча.
Острие царапнуло шею. Жрец утёр каплю крови, слизал её с пальцев, не отрывая взгляда от Эк'ксея. По тому, как сузились зрачки пришельца и раздулись ноздри, жрец понял, что сделка состоится.
- Заключённую сделку надо омыть вином, - сказал Тлапт'ыщ, поднимая свой кубок.
- Ничего не меняется под небесами, какого бы цвета они ни были, - пробормотал Эк'ксей и взял в руки кубок, в котором плескалось кроваво-красное вино.
Огонёк удовлетворения мелькнул и погас в жёлтых глазах Величайшего из Великих…
Надёжно оберегая священную землю, вгрызались в горизонт мощные клыки горного кряжа Трулопрато. Но сегодня горы ещё и поддерживали небо, чтобы оно тяжестью своей не рухнуло на долину, пока Сиятельный Бог Солнца, Извечный и Негасимый, Вечно Пламенный Полдпашк'еш прогонит чёрную тень со своего лика, омыв его свежей кровью.
Воздух гудел - к небу возносились вопли и песнопения, крики рабов, рокот барабанов. Пирамиды походили на исполинские шевелящиеся муравейники - тысячи людей, пришедших на самый главный в жизни праздник, заполняли их ступени. Народ сходился загодя, и уже несколько дней и ночей все места на ступенях главных пирамид были заняты. Ночью, во сне, некоторые люди не удерживались на узких выступах и срывались, катясь до самого низа и захватывая с собой множество несчастных. Редко кому удавалось выжить после такого падения. Но каждый путлщ'рео мечтал о столь счастливом конце - погибнуть, падая с пирамиды верховного бога. От подножия пирамиды его душа прямиком отправлялась в небесные чертоги, а тело - более неудачливые соплеменники съедали на завтрак. Ещё один сложный вопрос - отправление естественной нужды. Не будешь же испражняться на голову соседям. Поэтому каждый из паломников имел с собой специальный бурдюк; ёмкости периодически опорожнялись в специальные отверстия, проделанные в толще стен - священные пирамиды пронизывала сеть сточных труб.
Только одна грань каждой пирамиды была свободна - по ней поднимались избранные для скорой встречи с богами.
На вершине чёрно-красной пирамиды стоял Тлапт'ыщ. Его красно-коричневое тело лоснилось от пота и ароматических масел. Стоял он перед небом таким, каким явился в этот мир - голым и беззащитным. Только чёрный нож в судорожно зажатых пальцах. Рядом, вопреки традициям, находился иноземец - Эк'ксей. Его тело, неестественно бледное, словно у фекального червя, прикрывала небольшая набедренная повязка из перьев чернокрылого кр'аа. В руке пришельца блистал меч из невиданного в долине металла.
Сегодняшний праздник состоялся только благодаря Эк'ксею. Под его руководством личная гвардия Тлапт'ыща совершила удачные набеги на поселения за горами. До сих пор никто не догадывался нападать ночью и без предварительной договорённости с вождём. Как показала практика - такой способ добычи пленных намного эффективнее, чем обычные битвы путлщ'рео. Сиятельный Бог Солнца будет доволен великой жатвой сердец.
Шлёпая босыми ногами по кровавым лужам, очередной раб взошёл на вершину пирамиды. Взмахом ножа помощник жреца разрезал верёвки, перетягивавшие сзади руки. Жертва облегченно охнула и принялась растирать посиневшие запястья. Мальчишка, почти ребёнок. На подбородке едва пробиваются редкие волосёнки. Над верхней губой блестят капельки пота. Расширенные зрачки отражают огонь жаровен, на которых шипят, поджариваясь, человеческие сердца.
Мальчишка шёл к алтарю словно слепой, и только когда колени упёрлись в полированный камень, он вздрогнул и огляделся, как затравленный зверёк. Коротко вскрикнув, он рванулся в сторону, но, получив удар по голове, рухнул на алтарь. Младшие жрецы ловко перевернули его, распластав на камне так, чтобы шея пришлась как раз над углублением - ещё одно отступление от ритуала, предложенное иноземцем.
Одним взмахом меча Эк'ксей отсёк несчастному голову, кровь хлынула тугой струёй прямо в углубление. Вскоре толпа зашлась радостным криком: из желоба в каменную чашу у подножия пирамид полилась очередная порция крови. Пока жрецы держали обезглавленное тело, приподняв ноги, чтобы вытекло как можно больше крови, Тлапт'ыщ деловито взрезал грудную клетку, вытащил сердце и бросил на одну из жаровен. Если бы не чудесный меч пришельца, жрецам пришлось бы долго трудиться, чтобы обсидиановыми ножами откромсать голову.
Пока жрецы трудились над телом, Эк'ксей подошёл к голове, присел на корточки, приподнял её за волосы, глянул в тускнеющие глаза, из которых бежали кровавые слёзы. Встав, небрежно кинул голову в угол площадки, где уже высилась целая гора. Обескровленное и обезглавленное тело жрецы кинули в желоб, и оно заскользило вниз, а в это время на площадку вошла ещё одна жертва. На этот раз девушка.
Ничто не трогало Эк'ксея, работавшего как воплощение Полдпашк'еша - безучастного, беспощадного и свирепого. Крики, стоны, мольбы проходили мимо его ушей. Возраст и пол жертвы не отражались в его глазах. Тлапт'ыщ едва не позавидовал такому самообладанию и силе. Впрочем, он точно знал их причину…
Толпа видела только одно: Верховный жрец справляется со своей работой - кровь густым потоком почти непрерывно стекала по желобу.
В каменной чаше лежал человек. Кровь, стекающая ото всех пирамид по системе каналов, омывая его нагое тело, поднималась всё выше и выше, согревая и отдавая свою живительную силу.
Толпа радостно взревела - тень, закрывающая солнце, понемногу начала отступать. К тому времени, как чаша наполнится, тень должна полностью уйти.
Когда тёплые солоноватые волны начали плескаться около рта, человек в чаше шевельнулся. Внезапная тишина накрыла долину. Все люди, затаив дыхание, ожидали продолжения - никто не знал, для каких целей в чаше целый день лежал бледнокожий.
Порция крови, спустившаяся по желобу с синей пирамиды, подняла волны, захлестнувшие лицо. Человек закашлялся и сел. Поднял руки, протёр глаза и с недоумением огляделся. Увиденное ему явно не понравилось. Опираясь на руки, он попытался встать, но дрожащие ноги не слушались.
В этот момент жрецы, привлечённые странным молчанием толпы, подошли к краю площадки на верхушке пирамиды и глянули вниз.
- Надо же! Получилось, - удивлённо пробормотал Тлапт'ыщ, не ожидавший результата от колдовства, которым он пообещал Эк'ксею исцелить товарища, и добавил задумчиво: - Хвала богам?
Однако Эк'ксей не отреагировал ни на тишину, ни на заминку в ритуале. Нагая девушка на алтаре тихо плакала. Потянуло горелым. Мерзкий запах заставил жрецов отвлечься от происходящего в долине и ринуться к жаровням. Ловко сбросив на приготовленные подносы поджаренные и слегка обуглившиеся сердца, они принялись метать лакомства в толпу на ступенях. Поднялся шум и возня, вспыхнули драки, сопровождавшиеся радостными воплями поймавших деликатес и дикими криками падающих людей.
Опорожнив подносы, жрецы снова принялись за работу. В череде жертв, казавшейся бесконечной, отупевшие от усталости жрецы не обратили внимания на нового человека, появившегося на площадке. Окровавленный с ног до головы, он поражённо озирался, словно не веря глазам.
Жрецы держали за ноги тело, только что бывшее плешивым к'лохом - слугой Тлапт'ыща. Хозяин сейчас медленно кромсал ему грудь, добираясь до сердца дрожащими от усталости руками.
Эк'ксей безучастно стоял поодаль, опустив меч, с которого стекала вязкая струйка крови.
- Что здесь происходит?!
Раздавшийся крик заставил людей вздрогнуть. От неожиданности жрецы выронили тело, которое глухо стукнулось о камень. Эк'ксей коротко глянул в сторону кричавшего, и опять равнодушно принялся смотреть в небо, где Полдпашк'еш высвобождался из объятий тени.
По знаку Тлапт'ыща жрецы с ножами кинулись на пришельца, но тот, в отличие от несопротивляющихся жертв, оказался им не по зубам. Крутясь и нанося удары руками и ногами, он свалил двоих из нападавших в кровавую жижу на полу. Жрецы, дёрнувшись, затихли, воспарив душами к обожаемому Богу. Третий, самый молодой, запрыгнул на алтарь и сиганул на бледнокожего, но тот мгновенно присел и ударом рук придал ему ускорение. Жрец как птица упорхнул с площадки. Судя по раздавшимся множественным воплям, до низа он летел в немалой компании.
Оставшийся помощник в отчаянном броске попытался достать бледнокожего, но тот, выбив нож у него из руки, всадил клинок по самую рукоять жрецу в горло.
Тлапт'ыщ, как самый трусливый, но, возможно, и самый умный, стоял недвижимо около кучи человеческих голов. Когда боги сходят на землю - смертным лучше не ввязываться в их дела.
Бледнокожий, не обращая внимания на Верховного жреца, подошел к Эк'ксею и тряхнул его за плечо.
- Чем это ты тут занимаешься? - зло сказал он.
Тот безразлично скользнул по нему взглядом и отвернулся.
Оживлённый пришелец разозлился: рванув за плечо, развернул Эк'ксея к себе и, коротко замахнувшись, врезал ему в живот. Согнувшись от дикой боли, Эк'ксей сделал два шага назад, отдышался, выпрямился и кинулся на товарища. Увернувшись от несущегося на него меча, тот бросился к жаровне, схватил её и швырнул угли с жарящимися сердцами прямо в лицо нападавшему.
Выронив меч, тот схватился за лицо и дико завыл. Бледнокожий напряжённо всматривался в него, сжимая в руке поднятый с пола нож.
Вой постепенно стихал, превращаясь в обыкновенный человеческий стон. Тлапт'ыщ видел, как расслабились мускулы Эк'ксея. Но стоило жрецу шевельнуться, как второй бледнокожий мгновенно обернулся в его сторону и процедил сквозь зубы:
- Даже не думай! - Он выразительно провёл остриём ножа по своему горлу.
Эк'ксей отнял руки от лица, покрытого быстро наливавшимися пузырями ожогов. Огляделся. Его глаза расширились, когда он увидел груду человеческих голов, камни, залитые по щиколотку кровью, алтарь для жертвоприношений, на котором всё ещё лежало обезглавленное тело.
- Что это?! Где я?! Что со мной?
- И мне интересно, - жёстко сказал второй, - что ты здесь делаешь.
- Я?.. Н-не знаю… Не помню. - Первый сжал пальцами виски. - Последнее, что я помню… как просил этого жреца, - он махнул рукой в сторону оцепеневшего Тлапт'ыща, - расколдовать тебя.
- Судя по всему, у него это получилось, - мрачно подвёл итог второй бледнокожий. - Магия крови самая сильная. И, я так понимаю, ты ему немного в этом помог.
- ЭТО все я сделал? - побелевшими губами выговорил Эк'ксей.
Вместе со вторым они вопросительно уставились на жреца. Тот, с трудом сглотнув - горло вмиг пересохло, - кивнул.
- Уходим! - скомандовал старший бледнокожий и произнёс загадочную фразу: - Здесь ты уже навоевал… то бишь наубивался.
На глазах изумлённого Тлапт'ыща иноземцы взялись за руки, постояли некоторое время, вполне достаточное, чтобы пронзить их копьём, если бы было кому это сделать… и вдруг исчезли.
Вот они были, и вот их уже нет! Освобождаясь от тени, благодарный за жертвы Бог явил величайшую милость, слизнув опасных пришельцев…
Не веря своему счастью, жрец подошёл к брошенному мечу, плюхнулся на колени в кровавую грязь и трясущимися руками взял невероятную драгоценность. Любовно прижал к себе. Равного этому клинку не найти во всём мире…
На вершине пирамиды появился старик. Слезящиеся глаза полезли из орбит, когда он увидел коленопреклонённого Величайшего из Великих и тела трёх мертвых жрецов. Сдавленно вскрикнув, старик развернулся, чтобы убежать. Но в это же мгновение, легко вскочив, Тлапт'ыщ прыгнул к нему и одним взмахом разрубил тело. Ещё миг две половинки держались друг за друга, а потом расцепились и покатились по ступеням. Тлапт'ыщ, впав в неистовство, принялся рубить мечом направо и налево, распластывая тела бывших помощников и бывшего слуги, разрубая черепа. В пылу даже пару раз рубанул алтарь, но драгоценный клинок, не сломавшись, только высек красные искры.
В это мгновение Сиятельный Бог Солнца освободился от тени и излил весь жар пламенной любви на своего истового слугу. Пронизываемый жгучими лучами, ослеплённый ярчайшим светом, чувствуя обжигающие прикосновения, Тлапт'ыщ ощутил себя божеством. Вместо тех, которые только что ушли. Да! Вне сомнений пришельцы были небожителями и ушли снова на небо, служить Полдпашк'ешу так же рьяно, как и на земле.
Сеять смерть. Смерть, смерть, смерть!!!
Для чего же ещё в мире появляются всепобеждающие мечи???
В мире, где почти все войны ведутся для того, чтобы боги исправно получали жертвенные подношения - человеческие жизни…

Глава двенадцатая
ФРОНТОВАЯ РОМАНТИКА

- Вот вы смеётеся, а я вам истинну правду баю! - обиделся старик. - Всё бы вам, молодым, «хи-хи» да «ха-ха»! Совсем былого уважения к старшим не стало!
Михалыч насупился, подбросил в костёр пару поленьев. Поёрзал, усаживаясь поудобнее на своём потрёпанном ватнике, расстеленном на бревне. Картинно, не обращая внимания на окружающих, достал кисет и набил трубку. Не спеша утрамбовал зелье в чубуке узловатым коричневым пальцем с лимонно-жёлтым толстым ногтем.
С третьей неторопливой попытки добыв-таки огонь из трофейной немецкой «бельзиновой» зажигалки, чинно прикурил.
И всё это с видом оскорблённого дворянского достоинства, хотя по жизни Михалыч к «голубой крови» не имел ни малейшего отношения. Был он мужик-мужиком, и не в первом поколении! От сохи, так сказать.
Яромир Михайлович Пантелевский, шестидесяти двух лет от роду, беспартийный, активный участник Великой Октябрьской социалистической революции, ветеран Первой мировой. Теперь вот - партизан в отряде майора Тимошенко. Отец двух сыновей, старший из которых, пограничник, погиб в первые же дни войны. Михалыч даже похоронку успел получить, прежде чем немец пришёл в его дом.
Затянувшуюся паузу никто из собравшихся у костра не нарушил. Все были люди бывалые, и знали, что за паузой должна воспоследовать какая-то байка.
Раскурив трубку, старый партизан пару раз пыхнул ароматным дымом и буркнул:
- Вот вы говорите, богатыри, дескать, на Руси перевелись…
«Пых»… «пых».
- А я вот вам скажу…
«Пых».
- Нет… Не перевелись!
Дед хлопнул себя кулаком по колену, соскользнул с бревна и плюхнулся на землю костлявой задницей. Однако быстро встал, оправился и примостился на бревно. Словно ничего такого и не бывало. Снова раскурил погасшую было трубку.
- Вот я и говорю! Не перевелись есчо на Руси богатыри! Лично о том ведаю!
- Да ладно тебе, Михалыч! - обнажил крепкие белые зубы в улыбке бывший сержант-танкист Серёга Маслов. - Расскажешь нам сейчас очередную свою байку? О том, как ты Гитлера чуть не споймал?
Остальные сдержанно хохотнули. Это было такой же частью ритуала, как ворчание Михалыча, подкреплённое неизменной паузой с набиванием трубки.
Всегда кто-нибудь из молодёжи подначивал старика, подзадоривал его какими-нибудь лёгкими шпильками.
Старик Яромир добродушно усмехнулся.
- Вот в прошлом годе, вас всех, молодых, есчё в отряде тода не было… Так от, в прошлом годе, едва наш отряд только зачинался… Да-а, - он отёр губы тыльной стороной ладони и приложился к трубке. - И товарищ майор Тимошенко есчё не начальствовал над нашим отрядом… Прибилися, стало быть, к нам два пограничника. Из тех, что до последней возможности героически Брестскую крепость обороняли.
Так вот, двое их, значитца, было! Старший - капитан Нечипуренко. Как щас помню - Кондрат Григорович! Во-о… А младшой, значитца, сержант. Молоденький такой!.. Лексеем его звали.
- Ну, и? - «подтолкнул» рассказчика неугомонный Маслов. - Дальше-то что? Эти твои пограничники танки вверх гусеницами переворачивали одной левой?
- Танки не переворачивали, да и силой нашему кузнецу колхозному Даниле Тимофееву куда как уступали… Погиб он, болезный, - после паузы продолжил старик. - На десятый день, как мы в лес ушли. Стычка у нас была с полицаями. На-шли-ись-таки и среди наших иуды!.. Борька Клюев, Микола Беспалков да Юрка Гончаров, что перед самой войной в село вернулся. Из техникума, гада, выперли за амарательное, значитца, поведение… Вот ентот Борька, мать его за ногу, Данилу случаем и поранил насмерть. Из ихнего немецкого ахтамата «шмасера»! У него одного из трёх иродов такой был! Больше всего ему, окаянному, хвашисты верили. Да-а…
«Пых», «пых».
- Мы их тогда на просеке встретили, когда они из Юхновки експроприированых поросей везли. На подводе, значитца, ехали, гады. А мы, стал быть, наперерез из леса!
Дед решительно взмахнул рукой с зажатой в ней трубкой.
- Вот тогда-то он, поганец, и зачал пулять из свово ахтамата! И Данилу пострелил…
Старик загрустил.
- Михалыч, ты дело-то говори! - подал реплику обычно отмалчивающийся Семён Велихов, бывший колхозный коневод. От него участия в разговоре ожидали в самую последнюю очередь. Когда немцы только нагрянули, сожгли они конюшню нашу с конями вместе! А Сёмка Велихов, верно, сдвинулся от дикого конского ржания. Всегда с тех пор был молчалив, говорил только в самых крайних случаях. - Знаем мы про Данилу. Ты про пограничников начал баять? Так и бай!
- Так ить я и говорю, - ничуть не смутился старый партизан. - Прибились к нам через месяца два пограничники, худые, оборванные, но с оружием! Откормили мы их на лесных-то харчах, вот…
- И что? - веско подала голос Валя Зартиссян, черноволосая девушка восемнадцати лет.
Валя попала в отряд с разбомбленного фашистами поезда. Спортсменка, комсомолка, ворошиловский стрелок, она стала «штатным» снайпером отряда. На счету этой суровой с виду красавицы, по которой втихую сохли все мужчины отряда, начиная от четырнадцатилетнего сопляка Веньки и заканчивая сорокапятилетним бобылём Брошкой Хамаевым, за полтора года партизанской жизни числилось ни много ни мало, а сто двадцать восемь фашистов!
- Чем они так примечательны, эти ваши пограничники, если, по вашему же утверждению, они были гораздо слабее, чем ваш кузнец? Какие же они тогда богатыри?!
- А в том дело, девонька, - хитро прищурился Михалыч, - что богатырь не тот, у кого силы много, а тот, кто духом силён!
- Как это - духом? - не поняла Валя. Она поудобнее обняла свою неразлучную «подругу» - зажатую между коленями винтовку системы Мосина, образца 1891/1930 г., с трофейным оптическим прицелом.
- Потому как не во всех есть дух воинский! - старик последний раз затянулся и принялся выколачивать трубку о бревно. - Остальные-то народцы, оне, так… Жидковаты. Нет у них этого самого духа! Вялые оне. А вот мы, славяне, как раз этим-то духом всегда славились! Тоже, правда, далеко не каждый. Но всё ж таки!.. Так от, кто духом силён, кто воин истинный есть по призванию, тому не нужна сила. Он и так врага одолеет, каков бы тот ни был страшен.
Ярополк Михайлович погрузил трубку в кисет и упрятал его в карман пиджака.
- А те, про кого баю вам, истинно сильны были этим духом! Так-то, красавица!
Старик победоносно улыбнулся.
- Это всё слова! - Валя разочарованно хмыкнула. - А доказательства, доказательства где?
- Конешно слова! А вот слово «богатырь», оно откель происходит?
- Из сказок! - буркнула девушка.
- А в сказках оно откель взялося? - Михалыч хитро прищурился. - Не знаешь? А ведь ничего ниоткуда просто так на ровном месте не случаетца! И со словами также! Богатырь, девонька, исстари означало «богатый ирием».
- Что ещё за «ирий» такой? - перебила его Валя. - Нам в школе ни о чём таком не рассказывали!
- Много оне знают там в ваших школах! Прадеды наши верили, что есть такое место, Ирий - обиталище духа. Что-то вроде рая поповского… Посему и говорили «богатый ирием», то есть духом.
- Ну, допустим, что всё это и так, - не сдавалась она. - Что же это доказывает?
- А то и доказывает, красавица, что пограничники те истинно богатыри были! Сколько вреда хрицам клятым принесли!

Предыдущая страница 19 Следующая страница


Сотовая бесконечность 20

- И что ж они такого выдающегося сделали, а, Михалыч? - влез Маслов. - Ну, не тяни! Рассказывай давай, чем эти твои пограничники прославились.
- А и прославились бы, Серёня. - Яромир повернулся к танкисту. - Прославились бы, токо было б кому рассказать о том! Из тех, кто их помнит, я один живой остался. А делов они наделали немало, эт я те прямо скажу! Ну, ты сам посуди! Кто мы были-то тогда? Кучка крестьян, и стрелять толком не умели. Только я успел повоевать, да Кузьма покойный в финскую… А остальные так, пень-колода. Да-а…
Старик Пантелевский снова принялся набивать трубку.
- Вот они, значитца, нас стрелять-воевать научили. И тактике всякой, и этой… как её?.. стратехии. Да… И оружие они нам добыли! Да есчо смело так, в нахальную, немецкий склад ограбили. Вот это, я вам расскажу, дело было! Да-а!
Он раскурил трубку, глубоко затянулся.
- Захватили мы тогда у немцев две машины. Легкову и грузову. Вот оне, пограничники-то, приоделись в хвашистское да и мужиков наших кой-кого переодели. А остальных, и меня також, - в кузов да брезентом прикрыли. А Кондрат Григорович, он, значитца, по-ихнему, по-немецки, аки соловей пел. Вот и пустили нас хрицы на свой склад, что под Гаврилиным располагался. А мы, как вовнутрь заехали, первым делом ближнюю охрану по-тихому повыбили, опосля полный грузовик оружий всяких понагрузили. А уж затем, как выезжали, шуму устроили! Охраны много постреляли. А пограничники-то есчё и бонбы позаложили. Ой грохот был! И горело потом до-олго! Да и ешелон первый оне под откос пустили. И остальных научили бонбы делать. И другое многое… Ловушки хитрые в лесу на немца устраивать и другую хитрость военную.
А как мы на комендатуру в Кондратовском! И немцев порешили, и этих иродов, что в полицаи подались, тоже. И всё белым днём! Так вот, в нахальную, значитца, зашли в деревню и всех хрицев постреляли. А комендатуру спалили! Дочиста.
А как Лексей через неделю запрыгнул на перегоне на цистерну с бельзином и прикрепил к ней бонбу с временным механизмом? Высчитал, стервец, когда поезд на Узловую приедет. Там та цистерна так бабахнула! И много чего есчо по-взрывалося.
- А сержант, что? - спросил Маслов. - Погиб?
- Зачем сразу погиб? Спрыгнул он с поезда, всех и де-лов-то.
- Делов-то! - передразнил деда танкист. - Ты сам-то пробовал когда на поезд запрыгнуть, а потом спрыгнуть? Знаешь как это тяжело? Да для этого надо быть…
- Уж я, Серёня, не знаю, тяжело ли, легко ли. А только проделал он это играючи! Сам видел, своими глазами! А по деревьям знаешь как прыгал? Э-э! Что твоя бибизяна!
Все дружно рассмеялись.
- Ну, ты, Михалыч, даёшь! Ну, рассмешил!
Сержант вытер рукавом выступившие на глазах слёзы.
- Ну, уморил! Ты её хоть видел-то, эту твою бибизяну?
- А ты со старого человека не смейся! - притопнул ногой Михалыч. - Чай, подольше тебя, стервеца, землю-матушку топчу! Всякого повидал. А после гражданской в столице был. И зоологический сад посещал, а как же? Всякого зверья дивного видел тьму.
- Ладно, - первой успокоилась Валя Зартиссян. - Что ещё там с вашими пограничниками?
- А что дальше? - Михалыч вновь выколотил трубку о бревно и спрятал в кисет. - Недолго они с нами пробыли, а делов наделали! Да-а!
- А ещё чего ж сделали? - вновь подал голос Семён Велихов.
- А много чего, Сёма! Полгода тому, помнишь, в Касперовке хрицы еродром строили, еропланы ихние прилетали?
- Знамо дело, помню! - буркнул бывший конюх. - Нешто я на голову скорбен? Помню я и то, как там всё горело и взрывалось! Чай за двенадцать километров-то было и дым видно, и взрывы слышно.
- То-то, Сёма! А чья работа? Э-э-э? То-то! Оне ж и устроили всё! - ликовал старик. - Мы, конешно, помогли, чем смогли, однако… Если б не оне, ничего бы у нас не вышло. А боролись как? Что капитан, что Лексей-сержант! Дивно так двигалися, а никто их в кулачном бою перемочь не мог! Лексей-то ногами, знашь, как знатно бился? Ну-у!.. Самокрутку из рта выбивал ногой. И ни разу не зацепил. Раз сам видел, как он с дюжиной хрицев самолично справился!
- Так уж и с дюжиной? - не поверила Валя. - В рукопашную одолел двенадцать немцев? Преувеличиваешь ты, Яромир Михалыч!
- Ничего не преувеличиваю! - вскипел тот. - На Ил-лю дело было! Возвращались мы из разведки. Я, Минька Филозов, Остап Мисинчук да Лексей! И на поляне, что у Гнилого Скита… Семён, да ты знаешь!.. нарвалися на засаду. Ан не простую! Полтора десятка эсэсовцев. Грамотно нас тогда черномундирники обложили. Ничё не скажешь. И если бы не Лексей, попались б мы в лапы хвашистам, ей-ей!.. Оружие нам бросить пришлось, потому как иначе сразу смерть. Расстреляли бы, как пить дать. А Лексей-то, он как-то ухитрился после этого драку затеять. Да так ловко-то! У нас на Руси издревле принята потеха молодецкая - бои кулачные, грудь на грудь. В деревнях есчо обычай такой сохранился, а вот в городах!..
Михалыч сокрушённо махнул рукой.
- Это вы говорите об этой отвратительной мужской привычке драться «двор на двор» и «улица на улицу»? - уточнила отрядный снайпер. - Вот уж, конечно, замечательный обычай, бить друг другу рожи и зубы выбивать!
- Всегда на Руси мужики славились кулачной потехой, потому мы, славяне, изо всех народностей самые боевые и есть! А тебе, девке, того вовек не понять!
- Это что же такое получается? - взорвалась Валя. - Это вы говорите, что женщины…
- Остынь, Валюта! - донёсся из темноты мягкий, но властный голос. - Что это ты расшумелась, на ночь глядя? Гляди - немцев побудишь!
- Всё вы шутите, товарищ майор! - Валя вскочила и заметно покраснела. - А Михалыч вот…
- Что, Михалыч? Очередными байками молодёжь кормишь?
- Какое там байками, товарищ командир! Истинну правду говорю! - обиделся старик.
- Да ты, батя, не серчай! - улыбнулся майор и прикурил от протянутой Велеховым тлеющей ветки. - Просто поздно уже, а вы тут расшумелись! Непорядок.
- Дак я ить про давешних погранцов молодёжи баю! Чтоб знали, олухи молодые, кто есть истинный богатырь на Руси. И какие витязи железные за Правду бьются!
- Так вот у вас о чём разговор, - майор Тимошенко потупился.
- Товарищ майор, Владимир Петрович, - подала голос Валя. - Нам тут Михалыч совершенно невозможные вещи рассказывает!
- Если о пограничниках, то правда, - ответил майор. - Застал я ещё этих ребят, хоть и недолго мы знакомы были, но… Вот такие мужики были! - он оттопырил большой палец. - Настоящие. Спасли отряд…
- Дак я ить и баю! - воспрял духом Михалыч, получив неожиданную поддержку со стороны командира партизанского отряда. - Какие мужики были!..
- Это уж точно! - На лицо майора Тимошенко легла печать задумчивости. - Ладно, заканчивайте давайте! Времени уже - за полночь.
Владимир Петрович Тимошенко, майор-артиллерист, прибившийся к отряду после разгрома своей части, был мужик дельный и возглавил отряд после гибели пограничников. Если бы они не погибли, кто знает? Авторитет у них был самый что ни на есть высокий! Если бы не погибли…
- Ладно, заканчивайте тут посиделки свои, и - отдыхать!
Майор встал, поправил портупею и удалился.
- Так, а что с ними случилось? - спросила Валя уже совсем другим тоном.
- А что случилось? - Старик пожал плечами. - Загинули обое. Героически!
- Как было-то? - Велихов поправил шапку.
- А так и было! Обложил нас хриц почитай со всех сторон! У Козьего Брода дело случилося, в марте месяце того года! Да-а… Много мы хрицу крови попортили, вот и прижали нас. Войско большое на нас бросили. Танки там, миномёты, пулемёты… И чисто одни черномундирники на нас пёрли. Прижали, сволочи, к болоту, что за Рязановской Пуштью. Одна дорога была - Козий Брод. Да ить по нему-то быстро да помногу не уйдёшь! А у нас ранетых почитай половина. А то и более.
- Вот тогда Кондрат Григорович и говорит, мол, идите давайте, а мы, значитца, вас прикроем! Я ему - брось, мол, сокол, вдвоём-то вы как?
- А он грит, ты, давай, Михалыч, людей уводи. А мы с Лёхой-то им здесь хформенные Хвермопилы устроим! И что то за Хвермопилы такие?
- Битва в Фермопильском проходе, - подала голос задумавшаяся Валя Зартиссян. - Две с половиной тысячи лет назад, когда персидские агрессоры под командой своего царя Ксеркса напали на свободолюбивых греков, спартанский царь Леонид с тремя сотнями воинов-спартанцев оборонял в течение суток узкий проход в горах от миллионного персидского войска!
- Триста против мильёна?! - поразился Михалыч. - Быть того не могёт!
- Было! - отрезала Валя. - Да и не забывай, старик, что ни пулемётов, ни миномётов тогда не было. Бились исключительно холодным оружием. Мечами, копьями, из луков стреляли…
- Понятно! - хмыкнул старик. - Похоже! Триста с рогатинами супротив мильёна, гриш? А у Козьего Брода их было двое против пары тыщ, и не с дрекольем, а с ахтаматами, пулемётами, танками и энтими, мать их, миномётами! И держались оне, покуда весь отряд болото не перешёл! И потом есчо с полчаса держали силу хвашистскую. Геройские парни были!
Дед нервно передёрнул плечами, скрестил руки на груди, надулся. Похоже, сейчас он снова переживал гибель боевых товарищей.
- Так они погибли? - осторожно спросила Валя.
- Да ить знамо дело! Мы ещё оставили Филю Наливайского, Лёху Васильчикова да Ваську Супоня ждать погранцов… Пусть земля им обоим будет пухом! Так мужики с час есчо, после того как стрельба стихла, в кущах сидели. Не вернулись погранцы! Да и мудрено бы! Мы, позжей, навещали то место… Хрицы, нехристи, там всё своими взрывами разворотили! Куды там! Места живого на землице-то не оставили. Где уж там выжить?!
- Спасли, значит, отряд? - спросил Семён.
- Спасли! - согласился Михалыч. - Почитай четыреста душ нас тогда было, с бабами да мальцами. Ну и ранетые тож… Променяли хлопцы две свои жизни на четыре сотни наших… Ну и хрицев, считай, с пару сотен положили! А танк-то, что они тогда пожгли, до сей поры там и стоить. Не стал хриц его забирать.
- Тот сгоревший «Тигр» у болота? - со знанием дела уточнил Маслов.
- «Тигр» не «тигр», а сожгли оне! Точно тебе говорю. Геройские мужики были. Богатыри! Вот истинно, девонька, богатыри и есть.
Михалыч повернулся к Вале, уложившей винтовку на колени. Девушка в ответ слабо, очень печально, улыбнулась.
- Не быть мне Яромиром Пантелевским, сыном Михайла-егеря, ты бы в Лёшку-то обязательно влюбилась бы! Верно тебе говорю, красавица. Не смущайся, не смущайся. Парень был - что надо! Высокий, статный, красивый. Весь из себя! И Воитель! Ровно тебе былинный богатырь. Спокойный, уверенный… Этим оне, кстати, были оба похожи! Хоть Кондрат и старше был свово сержанта, вот вишь не вспомню никак фамелию… Да, так старше, говорю, был разика в два, но что-то было такое, что их роднило. Что-то общее.
А не полюбить такого орла ты, девица-снайперица, просто не смогла бы. Это я тебе говорю! - шумно высморкавшись в видавший виды мятый платок, продолжил ветеран партизанского движения и ткнул себя кулаком в грудь. - Справный был хлопец. Загляденье! Никак нельзя женщине такого не полюбить. Самый что ни на есть разрушительный для слабого полу образчик!..
- Так даже? - воспрянул Маслов. - И что он, преуспел в таких разрушениях?
- Преуспел не преуспел, а бабы наши, отрядовские, все по нём сохли! И те, малявошные которые, и которые замужние! Но Лексей не баловал. Со всеми «здрасте-пожалуста», поговорить, потанцевать, песен попеть. Все довольны. А баловства непотребного…
- Ладно! - Валентина встала, забросила винтовку за плечо. - Это самая грустная из ваших историй, Яромир Михалыч! Поздно уже, спать пойду. Всем спокойной ночи.
Девушка собралась уходить во тьму, окружавшую костёр…
- Э, вы чего это огонь не гасите? - раздалось с противоположной стороны полянки. - А если вражеская аэроразведка?
В освещенный костром круг вошёл парень лет семнадцати, обряженный в липовые лапти, офицерские галифе и кацавейку из шкуры барана. В руках он уверенно держал трофейный МП-40. Ко всему этому имел он ещё драную смушковую папаху без верха, сумку от противогаза, набитую всевозможным хламом, и синюю наколку на запястье: «Ростов».
Вячеслав Иванович Михайловский, юноша с мелкоуголовными наклонностями, уже начавший обретать в «папе-Ростове» некую известность, приписал себе полгода и пошёл в армию ровно через неделю после начала войны. Однако более чем годичное пребывание вдали от дома и военные перипетии так до конца и не «причесали» его взъерошенного характера.
В частности, он полагал, что непобедим, неотразим, незаменим… Ну, и всё такое. Более того, был уверен, что Валя Зартиссян - его девушка. А сама она находится буквально в двух шагах от осознания этого факта. Поэтому дело, как он считал, решённое! Ну и, при возможности, ревновал очень даже показательно. Хотя сама Валя всегда высмеивала этого пижона из Ростова. Причём иногда - довольно жестоко. А сейчас, будучи дежурным по расположению, Славка (как обычно звали его в отряде) обладал реальной властью.
- Вы нарушаете режим, установленный командованием. Если сейчас же не разойдётесь, я вас, в натуре, быстро арестую всех! И будете сидеть до утра в холодной! Понятно?
- Дурак ты, Славка! - проскрипел Михалыч, поднимаясь с бревна и забирая телогрейку. - Дураком был, дураком, видать, и помрёшь!
- Что-о-о? - Лицо Михайловского перекосило злобой. Но кричал он уже в спину старому партизану.
- Что слышал! - Валя, вслед за стариком, развернулась к нему спиной. - Дурак и есть!
- А ну, боец Зартиссян, стоять! - заорал вдруг Славка, передёргивая затвор. - Стоять, я сказал!
Славка направил Вале в спину ствол своего автомата, но тут поверх оружия легла широкая сильная ладонь Семёна Велихова.
- Не дури, Славка! - прогудел конюх, пригибая автоматный ствол к земле. - Непотребство творить негоже, да ещё и по пустякам.
- По пустякам?! - взвился побелевший Михайловский. - Да я вас всех щас…
Велихов по короткой дуге обрушил локоть на височную область Славкиного черепа.
Сам Михайловский экстренно прервал свою речь и рухнул к ногам Семёна.
- Слышь, Серёга! - обратился Велихов к танкисту. - Помоги дурака на гауптвахту отволочь. Пускай охолонет маненько, жеребец. Война кругом, а он любови захотел.
- Война не война, а й без любви жизнь не жизнь, - возразил Серёга. - Убьют жеребца завтра - и поминай как звали. А так хоть сынок остался бы - глядишь, и род продолжится.
- Во-во. Шоб было кому помирать в наступной войне, - проворчал Семён, берясь за плечи дежурного по расположению. - Сдаётся, вся эта любовь и придумана для бесперебойного порождения свежего пополнения.

Всё-таки они люди. Не совсем звери (хотя частенько с виду особой разницы не заметно). Разумность предполагает наличие неких моральных устоев. Будучи людьми, они были вынуждены искать оправдание собственной агрессивности. Или хотя бы видимость оправдания.
В их философии есть постулат, который, возможно, многое объясняет: ВОЙНА ВСЁ СПИШЕТ.
Всё, что нельзя делать в мирном состоянии, разрешено во время войны.
Они понимали, что всегда и во всём удерживаться от агрессии не удастся… И они хотя бы попытались РАЗГРАНИЧИТЬ, отделить, обособить мир и войну.
Не все из них, конечно, ищут оправданий собственной изначальной склонности к насилию. Какие-нибудь племена в африканских (и не только) джунглях (и не только), век за веком воевавшие друг с другом, а затем с «белыми» колонизаторами, вряд ли подводили философский базис под свои поступки. Не подводили они его, и продавая за бусы и зеркальца в рабство собственных соплеменников. Хотя всех под одну гребёнку тоже нельзя причесать. Разные встречались племена. Вслед за наблюдаемыми она бывала в пресловутых джунглях. И в саваннах-прериях бывала. И на океанических островах тоже… Дикие каннибалы, ритуально поедавшие пленников, выглядели более честными и чистыми, по большому счёту, чем «высокоцивилизованные» гитлеровцы, «переработавшие» на мыло и абажуры десятки миллионов человеческих жизней в своих концентрационных лагерях, или сталинские «орлы», превратившие не меньшее количество людей просто в навоз.
Уровень цивилизованности не является критерием, определяющим степень ЧЕЛОВЕЧНОСТИ.
Определяет её отрицательное или положительное отношение к необходимости воевать.
Всё-таки они понимают, что война, несмотря на все её привычные и очевидные преимущества, не есть ДОБРО.

* * *

- Йана? Йанка-обезьянка? Ты-ы?!
Девушка вздрогнула, уронила трубочку в стакан. Медленно, как во сне, повернула голову.
На неё, широко улыбаясь, смотрела хорошенькая незнакомка лет двадцати пяти. Высокая длинноногая брюнетка. Пожалуй, немного ярковатый макияж. Волосы крашеные, несколько пересушенные. Так, в общем, ничего особенного.
- Не узнаёшь, что ли? - девица шагнула к ней и развела руки в стороны. - Две тысячи триста восемьдесят пятая школа, тринадцатый класс! Ну?..
Йана присмотрелась повнимательнее. Мысленно перебирая черты былых подружек, засомневалась. Хотя… Хотя, может?..
- Тиня? Малова? - девушка прищурилась, приглядываясь повнимательнее.
- Узнала! - взвизгнула незнакомка, и улыбка стала ещё шире. Да и незнакомка ли?
Теперь Йана её определённо узнала. Да! Та самая Тинька Малова, которая припёрлась напаленной на выпускной и вырубилась, когда ей вручали сертификат об окончании…
Особо близкими подругами они никогда не были, но общались в школьные годы достаточно часто.
- Конечно, узнала! - девушки обнялись и обменялись поцелуями. - Садись!
Тинька плюхнула на пол возле столика небольшую спортивную сумку и уселась на соседний стул.
- Что, я так сильно изменилась? - первым делом осведомилась она и кокетливо хлопнула интенсивно накрашенными глазками. - Надеюсь, в лучшую сторону? - И, не дожидаясь ответа, призналась: - Я тебя тоже не сразу узнала. Смотрю, ты, не ты…
- Я, Тинюха, я! - Йана взмахом руки подозвала официанта. - Надо эту встречу отметить!
- Конечно! - мурлыкнула та в ответ.
- Слушаю вас, девушки!
Высокий, плечистый, светловолосый, с идеально уложенной причёской мужчина слегка наклонился, и наградил их ослепительно-белой профессиональной улыбкой.
- Мне сто грамм «Ката» и пачку «Думы», розовые. Тинюша, ты что будешь?
Тиня тем временем углубилась в изучение поданного меню.
- Я? Я, наверное, буду… Скажите, а вот этот коктейль, «Кртаин», его поджигают?
- Конечно! - очередная улыбка.
- Тогда «Кртаин» и двойной кофе!
- И мне чашечку, - добавила Йана.
- Это всё?
- Да! - Тиньяна нетерпеливо повернулась к былой однокашнице и оскалила все тридцать два зуба. - Ну? Рассказывай!
- Да мне-то о чём рассказывать? - отмахнулась Йана, прихлебнула свежевыжатого апельсинового сока. - Вот после тренировки зашла в бар, сока выпить. Устала что-то сегодня…
- А ты здесь часто бываешь? - Малова извлекла из сумочки тёмно-коричневую пачку сигарет с золотым тиснением, закурила, окутываясь клубами остро пахнущего едкого сизого дыма. - Я только второй раз.
- Фу-у! - Йана скривилась, разгоняя рукой дым. - Ты так и не бросила курить дрянь?
- Да что ты? - Тинька захихикала. Совсем как тогда, в школе. - Это же «Праит»! Пытаюсь вот бросить курить вообще. А это специальные сигареты, чтоб бросать!
Она протянула Йане пачку, дабы та сама удостоверилась, что это не наркота.
В список трав, перечисленный на боку пачки, входили многие ингредиенты. Вот только табака и дурьяна не было.
- Попробуй!
Йана, как завороженная, вытянула из пачки чёрную сигарету с золотистым фильтром, недоверчиво понюхала.
- Попробуй, попробуй! - Тиня щёлкнула зажигалкой.
Йана покорно прикурила, тут же закашлялась и раздавила сигарету в пепельнице. Отбросила трубочку и залпом допила сок.
- Боже! Как ты можешь этим дышать?
Тиньяна в ответ только рассмеялась. Официант принёс и расставил на столике их заказ и свежую пепельницу, ещё раз ослепил девушек хорошо отрепетированной улыбкой и удалился.
Следом за ним появился бармен с зелёной бутылкой, долил из неё в стакан с коктейлем и поджёг.
- Ну, за встречу! - Тиня подняла свой бокал, увенчанный полыхающий синей короной.
Йана чокнулась с ней и отпила из широкого бокала на низкой ножке. Подруга же опорожнила свой стакан залпом. Зажмурилась, отчаянно помахала рукой. Потом выдохнула и утёрла выступившую слезу.
- Что входит в это адское зелье?
- В коктейль? - Тиньяна окончательно пришла в себя. - Да ничего особенного! Немного «Линтайна», капелька серебристого «Крюшо» и зеленый «Мерц». Тут главное соблюсти пропорции. Тогда забира-ает! Больше всего мне нравится, когда его поджигают. Кажется, что огонь потом в желудке полыхает. А я пока не замужем, - без всякого перехода продолжила она. - Работаю моделью в «Горячих Небесах». А ты? Ты-то как? А то пропала сразу после школы, как в воду канула! Колись давай! Синька Полищучка, помнишь её, говорила, что ты в РГУ поступила?..
- Поступила, - пожала плечами Йана и приложилась к бокалу. - Целых два курса проучилась…
- А потом?
- Потом замуж выскочила, за нувориша много старше себя. Стала «резановской женой». Поначалу ещё ничего было, а позже, годика через пол, дошло, что никакой любви у нас нет и ничего, кроме денег, нас с мужем не связывает. Он живёт своей жизнью, я - своей. Он для меня стал таким, знаешь, «банкоматом», который отстёгивает деньги, не вдумываясь особо, для чего они мне нужны, если я не мешаю ему драть кого попало, включая прислугу и шлюх в саунах. Семейная жизнь свелась, в конце концов, к совместным посещениям общественных мероприятий. Стала я этакой «светской куклой»…
- И что? Ты до сих пор замужем?
- Не-ет! Я, слава богу, развелась со своим Максашей. И уже полторы недели наслаждаюсь свободой и девичьей фамилией.
- А Максаша?.. - Малова многозначительно изогнула бровь.
- Максам. Так моего мужа звали. Макс Винадов.
Тиня вдруг нахмурилась, старательно наморщила лоб, пытаясь вспомнить что-то важное.
- Подожди-ка! Значит, по мужу у тебя фамилия Винадова была?
- Винадова… - пожала плечами Йана, не понимая ещё, к чему та клонит.
- Муж твой был - Максам Винадов, председатель правления паевого общества…
- Ну да. Тот самый, - Йана передёрнула плечами, вспомнив негодяя-мужа. - Ну и что?
- Так это про тебя месяц назад писала «Компашка»! - возликовала Тинька.
- Про меня? Когда? - удивилась Йана, никогда газет не читавшая.
- А я-то ещё смотрю - фотка, вроде, твоя, а фамилия нет. Даже и не подумала, что ты так быстро замуж выскочишь! - расхохоталась Тиня и тут же, оборвав смех, побледнела. - Постой! Так тебя действительно похитили? В статье было написано, что жену успешного бизнесмена похитили неизвестные с целью получения выкупа.
- Было дело, - Йана усмехнулась и закурила.
- Ой, Пономова, расскажи, расскажи! - потребовала Тиня, подпрыгивая на стуле от нетерпения.
- А что рассказывать? Сплю как-то ночью в нашем доме на Резановке, слышу звуки какие-то непонятные. Ну, я проснулась и пошла посмотреть, что там такое… В доме-то всегда полно стражи! Захожу в кабинет папика, а там мужик в чёрном костюме и маске в сейфе копается. Ну, я завизжала с перепугу. Стражники всполошились, вот Леше и пришлось меня в заложницы взять.
- Леше? Кто такой Леша? - встрепенулась Тиня Малова.
- Да тот парень, что в Максашином сейфе ковырялся. - Йана раздавила в пепельнице окурок и достала из пачки новую сигарету. - Я, вообще-то, обычно в своей квартире на Калачёвском живу… А тут приехала на Резановку за шмотками, да и осталась спать, узнав, что муж не появится.
Йана щёлкнула роскошной зажигалкой, декорированной брюлами, выпустила клуб ароматного дыма.
- Не знаю даже, как ему удалось в дом-то пробраться. Ну, секьюрити всполошились мигом! Только я взвизгнула, так уроды в дом и повалили.
- Ты так говоришь, - встряла Тиньяна, - будто стоишь на стороне похитителей!
- Ещё бы мне на их стороне не стоять! - Возмутилась Йана. - Себя-то этот конь в половых сношениях не ограничивал, зато меня уж, поверь, спеленал по полной! Даже дополнительный штат сторожей для этого дела нанял. Считал, что ему можно всё! В том числе и прислугу дрючить! А мне, видишь ли, нельзя ни с кем, кроме него!
Йана махом допила остатки кона, звучно шлёпнула бокалом по столику и щёлкнула пальцами, подзывая официанта. Почему-то ей вдруг захотелось утопить события последних недель в алкоголе.
Официант мгновенно возник у столика, словно только и ждал этого знака. Впрочем, бар, против обыкновения, был всё ещё пуст. Школьные подруги были единственными посетительницами заведения.
- Повторить? - сверкнул безупречными зубами мужчина, сгружая на стол коктейль и кон.
- Вы что, мысли читаете? - удивилась Малова.
- Работа такая. - Белобрысый официант сделал ей глазки, и в очередной раз сверкнул улыбкой. - Не хотите ли…
- Спасибо, мужчина! - почему-то зло буркнула Йана, пытаясь намекнуть, что дальнейшее его присутствие нежелательно.
Тот оказался на удивление понятливым и в тот же миг испарился.
- Что ты так сурово? - надула губки Малова. - Такой приятный мальчик…
- Ты так и не научилась разбираться в мужиках! - с горькой усмешкой обронила Йана. - Может, он и не плох в постели, но на следующий день весь клуб будет показывать на тебя пальцем. Естественно, как только ты отвернёшься!
- Серьёзно? - брови Тиньяны взметнулись вверх.
- Серьёзно! - передразнила Йана и подхватила бокал, принесенный официантом. - Одна моя знакомая как-то перепихнулась со своим тренером. Через неделю она аннулировала свою членскую карточку. Ну, за встречу?
Не дожидаясь ответа, Йана звякнула своим бокалом о стакан подруги и опрокинула в горло всю порцию кона. Задохнулась, судорожно втянула воздух, потрясла головой. Выдохнула. Подперев мигом отяжелевшую голову левой рукой, нащупала правой на столе пачку «Думы» и выдернула из неё сигарету.
Алкоголь мгновенно ударил в голову, сделав её тяжелой, а мысли - неповоротливыми. Бармен, поджигающий очередную порцию коктейля для Тини Маловой, услужливо поднёс огонёк и ей. Йана прикурила, выпустила пару дымных клубов. Малова заглотнула своё полыхающее пойло, хэкнула и вытерла слезу.

Предыдущая страница 20 Следующая страница


21 Сергей Вольнов

- Ну и?..
- Я, видите ли, официальная жена! Дела мне больше нет, как ждать, когда он отвернёт от всяческих горничных своего червячка и направит его в сторону законной жены!
Йана пьяно захихикала.
- Представь себе это ничтожество! Четырнадцать «сэмэ», плюс пару «сэмэ» в диаметре!
- Такой маленький? - захлопала ресницами Тиньяна.
- Не то слово! - Йана озорно подмигнула былой подруге. - Просто «мелкочлен» какой-то!.. Да и добро бы хоть регулярно, а то…
Она махнула рукой, показывая, что нечего и говорить о столь мелком объекте.
- Волосатое чудовище с хвостиком от спелого арбуза!
- Как же ты вышла за такого замуж? - поразилась школьная подружка. Она явно не была фанаткой «мелкочленов». - Вы с ним, что, до свадьбы…
- До свадьбы нет! - Йана отхлебнула из микроскопической чашечки уже остывший кофе. - Но он очень красиво ухаживал! Цветы - корзинами, романтические записки, всяческие романтические поступки… Типа - геликопт к подъезду РГУ, музыканты, рестораны, поездки… Это потом оказалось, что мой папа интересовал его как стратегический партнёр по бизнесу… О-о-о! - Йана допила кофе, судорожно передёрнула плечами и сплюнула в чашечку случайно «отхваченную» гущу. - Придурок безмозглый! Он разжирел после нашего брака, как в плане денег, так и в плане тела!..
- Всё было так плохо? - сочувственно опечалилась Малова.
- Не то слово! - Йана почувствовала, что уже хорошенько опьянела. - Эта сволочь…
- Ну, так что там с этим пресловутым Лешей? - как бы невзначай поинтересовалась подруга.
- Леша?! - Йана встрепенулась. - О-о, Леша - это совсем другое дело! Человек! Кона!
- Тише, тише, подруга!
Тиньяна схватила Йану за руку, но официант уже успел возникнуть у их столика с услужливо-вопросительным выражением на лице.
- То же самое! - буркнула Йана, у которой «картинка» уже начинала слегка плыть. - Быстро!
- Дайте нам что-нибудь нейтральненькое! - потребовала Тиня, глядя на официанта и делая «страшное лицо». - Быстренько!
Официант понятливо смежил веки, кивнул и удалился.
- Ну, и Леша?..
- А-а, Ле-еша… - пьяно обрадовалась Йана. - Он замечательный! Просто сказка!.. Взял меня в заложницы, чтобы стражники отстали. Сели мы в машину. Причём тех же самых страж…
- А машина?
- Говорю же тебе, машина стражи! - отрезала захмелевшая Йана. - А куда им было деваться, когда он приставил игломёт к моей голове и пригрозил, что меня пристрелит, если что…
- А ты? - замерла Малова, усиленно хлопая ресницами.
- А что я? Я чуть не описалась от страха!..
- Но ты же называешь его «Лешей»!..
- Конечно! - Йана счастливо улыбнулась пьяной улыбкой. - Тогда же я его ещё не знала. Мне было страшно до усрачки! Думала - ВСЁ!
- А потом? - Малова опять закурила свои гадостные сигареты, окутываясь клубами остро пахнущего дыма. - Стража, наверное, бросилась по вашим следам?
- Конечно! - хихикнула Йана. - Все, сколько было! Наверное, даже дом бросили без охраны!
- И что же?
- А Леша свернул в лес, - с гордостью в голосе сообщила Йана. - А там мы пересели в геликопт. Маленький такой, я таких не видела даже по визору!..
- Ну и?.. - подбодрила подругу Тиня, заметно увлёкшаяся её захватывающим повествованием.
- Ну, и улетели мы на этом геликопте далеко-далеко! - Йана прикурила очередную сигарету. - За рулём сидел какой-то суровый мужик лет сорока-пятидесяти. Он ещё Лешку долго ругал за что-то. Я плохо помню, почти засыпала после всех треволнений… Короче, летели мы несколько часов, я заснула. И когда высадил он нас, я так толком и не поняла, где мы находимся.
- Ну, ну, - подбодрила её Тиня.
- В общем, оставил он нас с Лешей в маленьком домишке на берегу моря. Даже не три звезды! Гораздо меньше!
- И вы? - приподняла бровь Малова.
- Ну, не сразу! - возразила Йана. - Я была напугана до смерти! Кроме того…
Йана раздавила сигарету в пепельнице и тут же добыла из пачки новую.
- Он тебя изнасиловал? - В глазах Тини Маловой загорелись огоньки.
- Да скорее я его! - призналась Йана. И хмыкнула каким-то своим мыслям. - Слушай! Я никогда и не думала, что можно встретить такого застенчивого парня!
Йана стряхнула пепел в пепельницу и пристально глянула на подругу.
- Застенчивый похититель? - искренне удивилась та.
- Представь себе, да!.. - кивнула Йана. - Сначала я думала его соблазнить, чтобы расслабить, знаешь там, чтоб он потерял бдительность. Но это первые два дня! - Йана аккуратно стряхнула пепел в пепельницу. - А потом!.. - девушка мечтательно закатила глаза. - Вот когда он сдался…
Тиня судорожно сглотнула, предвкушая душещипательный рассказ. И она не обманулась в своих ожиданиях.
- А потом? - Йана рассмеялась, чувствуя необыкновенную лёгкость в организме. - Никогда бы не подумала, что здоровенный парень, бывший осназовец, способен краснеть от обыкновенного женского флирта! Прикинь, подруга! У меня такое впечатление, что до меня он в основном… э-э, по-солдатски трахался. Увидел, схватил, повалил, сделал своё дело и дальше побежал воевать.
- А что, хорош был парень?
- Не то слово! - честно сказала Йана, не обращая внимание на то, что Тиня вновь подозвала официанта. - Мальчик - просто сказка! Высокий, красивый, атлетически сложён… Воевал!.. А краснел, как пятиклассник!
- Ну, ты и?.. - заинтересовалась Тиня.
- Ну, я и приложила всё, чем богата! - Йана снова хихикнула. - Таки добилась от него того…
Бывшая жертва похищения снова хихикнула. Встрепала рукой причёску.
- Тиня-а-а! Это была самая лучшая неделя в моей жизни! - заверила она бывшую одноклассницу. - После того, как я добилась от него взаимности!
- Ну, ну! - подбодрила её Тиня. - И?..
- Тиня-а-а!.. Его будто подменили… Это было божественно-о-о… - томно протянула девушка. - После того как я сломала его защиту, были сплошные оргазмы…
- Да ну, - не поверила Тинька и подначила, - у кого?
- У нас одновременно! Точно тебе говорю! - заверила её опьяневшая бывшая «резановская жена». - Просто феерия чувств! Ну и почему не он стал моим мужем, спрашивается?!
- Так и вышла бы за него! - буркнула Малова, раздосадованная рассказом школьной подруги. Уж сколько раз она сама рисовала себе всевозможные варианты СЧАСТЬЯ, включая даже близкий к только что рассказанному!
- Да вот не вышло! - на первый взгляд небрежно отмахнулась Йана. - Особенно после того, как я узнала, что «папик» не желает за меня платить. И это после того, что Лешенька, несмотря ни на что, успел выдернуть из его сейфа! А потом он просто сделал так, что мне отошла примерно половина того, что «папику» принадлежало! Иначе благоверному грозило бы разоблачение и тюряга! Уж и не знаю, как они с напарником этого добились, потому что…
- С напарником? - перебила её Тиня. - Каким таким напарником?
- Тем, что рулил вертушкой. - Ответила Йана, словно это было общеизвестно, типа «Андея круглая!» - Неделя райского блаженства с классным мужиком на глухом берегу Синего моря ещё не значит… - Йана запнулась. - В общем, мы не можем быть вместе.
В голосе послышалась неприкрытая тоска.
- Он тебе так понравился? - встряла Тиня, делая понимающее лицо.
- Ещё бы!!! - чуть ли не заревела окончательно опьяневшая гражданка Пономова-Винадова, теперь, после развода, уже владелица и отелей, и визорканалов, и даже волноходов. - Как жаль, что я не могу с ним остаться! Это был лучший мужчина в моей жизни!
- Серьёзно? - Тиня подобралась. - Может, познакомишь?
Йана горько хмыкнула в ответ.
- Увы, подруга! Даже для меня он уже недосягаем.
Йана порылась в пачке своих сигарет, так и не достигнув успеха, смяла ее и швырнула на пол.

- Это и было его условием. Он исчезает, а я получаю половину состояния мужа!
- И ты согласилась? - взвизгнула бывшая подруга.
- Учитывая, что выбор был небогатый, то есть либо это, либо ничего… Я выбрала первое.
- А почему же?
- Тинюша! Не спрашивай!
По щеке Йаны невольно поползла слеза, когда она вспомнила «своего Лешеньку».

- Это непременное условие. Тем более что другого варианта попросту не было.
Йана помотала головой, словно отгоняя какое-то наваждение.
- Его старший напарник сделал всё, что можно, чтобы мне отсудили по максимуму при разводе. И вот теперь я жутко богатая разведённая женщина с гарантией того, что бывший муж не попытается отнять у меня то, что мне присудил наш самый справедливый во вселенной суд…
Она помолчала, смахнула слезу и тихо добавила:
- Средства мне понадобятся на воспитание ребёнка. Если это будет мальчик, я назову его Лешей.
- Меня-а-а бы кто так похитил… - мечтательно протянула Тиня.
- Так не бывает. Мне повезло чисто случайно. В сейфе у моего бывшего муженька хранилась какая-то древняя карта. Единственная на Андее. Именно за ней Леша приходил. Они ищут какие-то проходы… я не совсем поняла, но, кажется, между островами. Леша и его напарник не могут попасть куда-то, не знают правильной дороги. А им очень надо.

Глава тринадцатая
ЗАЩИТНИКИ СВОБОДЫ

В небольшой зале бывшей ресторации гостиницы «Империал» дым стоял коромыслом. Десятка три офицеров, обитавших наверху, в номерах самой гостиницы, коротали время сообразно их склонностям и предоставленным возможностям.
Перекопский и Чонгарский перешейки и соединяющий их берег Сиваша представляли собой одну общую сеть заблаговременно возведённых укреплений, усиленных естественными и искусственными препятствиями и заграждениями. Строили их русские и французские военные инженеры. Бетонированные орудийные позиции, заграждения в несколько рядов, фланкирующие укрепления и окопы, расположенные в тесной огневой связи, - всё это в одной общей системе создавало защитную полосу, которую, казалось, невозможно было взять атакой. Особенно Перекопское направление, богато снабжённое тяжёлой и лёгкой артиллерией. И пулемётами тоже.
Однако красные, ценой колоссальных потерь, все-таки вошли в Крым!
И теперь господа офицеры, умудрившиеся уцелеть в ожесточённых боях, коротали время в этой севастопольской гостинице, ожидая не то отчаянного наступления, не то возможности уехать в Турцию.
В одном углу шли жаркие споры над картой, расстеленной на столе. В другом - пятеро золотопогонников затеяли игру «Кто кого перепьёт». Кто-то резался в карты, кто-то был занят беседой непонятно о чём. Справа от входа дюжина офицеров рассматривала, передавая друг другу, уже изрядно помятые и замусоленные карточки с изображениями голых девиц. В самом дальнем углу залы трое артиллеристов под маринованные грибы и водку обсуждали тонкости артиллерийского дела, решительно не принимая в свою компанию непосвящённых. Ещё бы - «боги войны»!
В центре залы скоморошествовал пьяный в дым поручик от инфантерии Вениамин Кречетов, собирая обильные аплодисменты.
Майор Бородин, как всегда чисто выбритый и отутюженный, нацепив на тонкий аристократический нос пенсне в золотой оправе, был погружён в содержимое какой-то книги.
Сам Володя Краснов, едва получивший погоны подпоручика, сидел напротив Войцеховского, небрежно перебиравшего струны невесть откуда взявшейся расстроенной гитары.
Красивый, сочный баритон Иллариона Войцеховского покрывал невнятный шум, висевший в помещении наподобие сизых слоев табачных разводов.
- Р-ради Бога, трубку дай! - меланхолично пел подполковник от инфантерии князь Войцеховский, уставившись куда-то поверх голов собравшегося воинства. - Ставь бутылки перед нами, всех наездников сзывай с закрученными усами! Чтобы хором тут гремел, эскадрон гусар летучих! Чтоб под небо возлетел, я на их руках могучих! Чтобы стены от «ура» и тряслись и трепета-али-и-и!..
- Поручик!.. Капитан!.. Господа, господа!.. - донеслось из «карточного угла» на повышенных тонах. Повышенных настолько, что перекрыли они даже бормотание «богов войны» и голос певца. - Я не потерплю!..
Офицеры все как один повернулись в ту сторону.
Штабс-капитан Новосильцев, известный картёжник и забияка, выпятив грудь стоял напротив совсем недавно присоединившегося к их компании поручика Алексея Домова.
- Я не ослышался, поручик? - процедил сквозь сжатые зубы Акакий Новосильцев, меча в поручика гневные взгляды. - Вы осмелились обвинять меня в шулерстве?! Я правильно Вас понял?!
В мгновенно повисшей в зале тяжёлой тишине голос штабс-капитана Новосильцева, казалось, гремел аки трубы иерихонские.
- Вы поняли меня на удивление точно, господин Ловкач!
Лицо молодого поручика, который был едва на год или два старше самого Володи, было на удивление спокойно.
- В присутствии уважаемого собрания, - отчеканил он, - я обвиняю вас в том, что вы пользуетесь шулерскими приёмами!
Повисшая в зале тишина, казалось, ощутимо давила на плечи.
- Ну, если у вас хватает наглости огульно обвинять меня в шулерстве, милостивый государь, - процедил Новосильцев, густо покраснев, - извольте принять вызов!
Перчатку, брошенную штабс-капитаном в лицо обидчику, поручик Домов подхватил на лету.
- Стреляться! Немедленно! - проорал Новосильцев. - Если у вас есть хоть капля чести! Хотя в этом я сильно сомневаюсь!
Собрание, единодушно оторвав задницы от разномастных стульев и табуретов, хранило тягучее, как патока, молчание, настороженно глядя на спорщиков.
- И это говорит поборник чести, у которого хватает совести мошенничать?
Молодой поручик изогнул бровь, изобразив на лице ядовито-скептическое выражение.
Штабс-капитан ринулся на оппонента с кулаками, но прежние партнёры по «пульке» вовремя скрутили его, не позволив окончательно уронить офицерскую честь, опустившись до вульгарного мордобоя.
- Извольте, господин Новосильцев! - холодно ответил поручик, великолепно владея собой. - Я готов сразиться с вами!
- Алексей! - Возникший за его спиной капитан первого ранга Ильин опустил руку на его плечо. - Что ты делаешь?
Хоть и говорил седоусый моряк вполголоса, в напряжённой тишине его слова были подобны грому.
- Не беспокойся, дядя! - беспечно ответил поручик Домов, сверля заинтересованным взглядом брызжущего слюной Новосильцева. - Всего лишь собираюсь проучить подлеца, слишком много о себе возомнившего!
После этой тирады штабс-капитан умудрился как-то вывернуться из рук державших его офицеров. Он ринулся на своего обидчика, но тот каким-то непонятным образом хлестнул его по лицу правой ногой, обутой в идеально начищенный сапог, отчего Новосильцев распластался на полу.
Встал он не сразу. Поручик терпеливо ждал, пока он поднимется.
- Ты - труп! - сообщил штабс-капитан, едва придя в себя и приведя свой внешний вид в относительный порядок. - Ты труп, мальчик! Стреляемся, немедленно!
- Мы уже перешли на «ты»? - удивился Домов. - Изволь, «генерал Вонючка»!
- Что-о-о? - проревел Новосильцев. - Да я тебя!..
- Сразиться - не вопрос! - не обращая внимания на штабс-капитана, опять беснующегося в объятиях троих дюжих офицеров, ответил поручик. - Вот только стреляться…
Он брезгливо поморщился.
- Как говорил незабвенный генералиссимус войск российских граф Суворов-Рымникский, пуля - дура…
- А-а, боисся!.. - проревел Новосильцев, перестав дёргаться в руках крепышей-артиллеристов. - Только лаять можешь, собака?!
- Нет, штабс-капитан! Не знаю, за что вы так не любите собак, но стреляться я с вами не намерен, - всё тем же ровным голосом сообщил поручик. - Разве что пофехтовать?
- Фехтова-ать? - протянул один из держащих Новосильцева артиллеристов.
- Естественно! - отрезал поручик. - В дуэли на пистолетах есть некая неопределённость. Вы не находите, полковник?
Домов посмотрел прямо в глаза главе артиллеристов.
- Ну-у… - протянул граф Вольдемар Аскольд-Диормэ, невольно ослабляя захват на вывернутых за спину руках штабс-капитана Новосильцева. - С точки зрения баллистики…
- Вот я и говорю: пуля - дура, - повторил поручик.
- Скажи сразу, что не умеешь стрелять! - прорычал Новосильцев, высвобождаясь из «объятий» артиллеристов. - Нечего прах древних теребить!
- Стрелять? - поручик Домов вновь изломал бровь и отстегнул клапан кобуры. - Каперанг Ильин! Цель!
Мгновенно сориентировавшись, старый моряк ткнул узловатым пальцем в сторону покрытых позолотой обильных лепных украшений, украшавших стены залы:
- Вон та розочка на стене!
Домов выхватил из кобуры наган. Прогремел выстрел. Указанная каперангом Ильиным розочка разлетелась веером гипсовых осколков.
- Кто-нибудь ещё думает, что я не умею стрелять? - поинтересовался поручик Домов, обводя присутствующих внимательным тяжёлым взглядом.
Инакодумающих не нашлось. Уже хотя бы потому, что не каждый из присутствовавших в ресторационной зале господ офицеров мог похвастаться подобной меткостью. Тем более, если стрелять навскидку, почти от бедра!
- Но я готов удовлетворить ваши требования, штабс-капитан! - нарушил тягостную тишину ресторации поручик. - Надеюсь, саблей вы владеете?..
- Саблей? - тупо повторил Новосильцев. И тут же встрепенулся. - А хоть бы и саблей! Правда на моей стороне!
- Отлично!
Поручик Домов хищно улыбнулся, стряхнул с безупречно отглаженного кителя пылинку.
- Только владение холодным железом указывает на истинного воина, - молвил он и добавил, обнажив поданную каперангом саблю: - Я к вашим услугам, господин Шулер!
Новосильцев, вперив в поручика пышущий ненавистью взгляд, сделал шаг в его сторону и, протянув руку назад, заорал:
- Клинок!
- Господа! Господа! - зашумели офицеры. - Ну не здесь же!
Сам не ожидая от себя подобной прыти, Володя растолкал сгрудившихся вокруг арены офицеров и бросился между спорщиками.
- Господа! Остановитесь! Неужели вы не понимаете, что смерть любого из вас послужит на пользу «краснопузым»?! Поручик, господин штабс-капитан!
- Уйдите, молодой человек! - холодно отбрил его Новосильцев. - Вы не понимаете, что значит офицерская честь!
Штабс-капитан с силой толкнул миротворца в плечо, отчего тот вынужден был сделать пару шагов назад.
- Но, господа…
Подпоручик Краснов ещё пытался воззвать к благоразумию собравшихся, но его тут же затёрли остальные офицеры, и Володин голос потонул в неразборчивом гуле десятков голосов. Одуревшие от многодневной скуки, офицеры были рады любому развлечению. Всему, что хоть как-то отличало один день от другого…
Все прекрасно понимали, что барон Врангель уже не изменит ход кампании, как бы ни старался. Красные вторглись в Крым мощной рекой, и ничего с ними поделать монархисты уже не могли! Все это понимали, но не хотели признаваться вслух! В глубине души каждый из собравшихся в бывшей ресторации офицеров надеялся, что всё чудесным образом переменится. Что красное быдло потерпит наконец поражение, и восторжествуют-таки Закон и Порядок!..
А пока, вынужденные проводить день за днём в праздности и тихо спиваться, они с радостью поддержали идею поединка. Ещё бы! Стреляться было делом в офицерской среде достаточно обычным. А вот поединок на саблях! Это что-то новенькое!
И сколько бы Володя ни взвывал к их патриотизму и здравому рассудку, так и не вняли они его одинокому голосу. Со всех стороны посыпались предложения о том, как всё следует организовать наилучшим образом.
Штабс-капитан Новосильцев обратился к майору Бородину, чуть ли не единственному, кто был с ним в добрых отношениях, с просьбой быть его секундантом. Майор коротко кивнул, щёлкнув каблуками, и подошёл к нему.
Домов же затребовал в секунданты «того наивного молодого подпоручика, который призывал возлюбить ближнего». Требование было встречено громким хохотом. Вот так, несмотря на вялое сопротивление, Володя Краснов попал в секунданты.
Тут же выбрали арбитра. Им, по единодушному мнению собравшихся, стал медведеподобный полковник-артиллерист Вольдемар Артурович Аскольд-Диормэ.
Шумно обсуждая предстоящую дуэль и беззастенчиво делая ставки, господа офицеры покидали залу. Вся пьяная толпа вывалила на улицу, где прямо перед входом в «Империал» состоялся поединок.
Новосильцев, будучи офицером от кавалерии, полагал, что владеет саблей достаточно хорошо…
Первые его атаки поручик Алексей Домов отразил играючи. Потом, явно издеваясь над противником, Домов принялся, грациозно уворачиваясь от атак штабс-капитана, плашмя хлопать того кончиком сабли по плечам и прочим местам. Каждое касание он сопровождал вскриком «Туше!».
И, как ни старался Новосильцев, никому не известный поручик, видимо утомившись этим явно опереточным боем, легко смял его защиту, располосовал корпус от правого плеча до левого бедра и добил точным уколом в сердце.
Вот так и умер Новосильцев Акакий Васильевич, дуэлянт, картёжник и штабс-капитан армии Российской империи, уже на тот момент не существующей.
- Всех достоинств, что голосина как у прапора Иванова, - бросил поручик Домов странные слова.
Всё собрание молчало, тупо уставившись на лежащего в лужице крови штабс-капитана, а поручик спокойно протёр клинок тряпицей и спрятал его в ножны.
Неожиданно раздались громкие аплодисменты.
- Полко-овник! Ну что вы, в самом деле… - поморщился майор Бородин, как всегда бледный и утончённый. Поговаривают, что он злоупотреблял кокаином.
- А что такого? - пожал плечами Аскольд-Диормэ. - Отличный же бой был! Нет, господа, правда же?
- Ну-у-у… - прогудел чей-то голос, то ли соглашаясь, то ли нет.
Седой артиллерист подошёл к Домову.
- Я восхищён! Нет, правда! Замечательный бой! Вы доставили мне, да и, надеюсь, всем поклонникам благородного искусства фехтования, огромное удовольствие! Позвольте пожать вашу руку! - Полковник стиснул ладонь Домова. - Я кое-что понимаю в этом деле! Но вы поразили меня своим искусством владения клинком, поручик. Очень необычный стиль. Позвольте поинтересоваться, кто ваш учитель?
- Вот он!
Поручик кивнул на стоящего рядом с ним капитана первого ранга Ильина. Только сейчас Володя обратил внимание, что, кроме кобуры с пистолетом и табельного кортика, моряк успел обзавестись револьвером, заткнутым за ремень на спине, и саблей.
- Неужели? - восхитился артиллерист. - Позвольте представиться! Вольдемар Аскольд-Диормэ, потомственный дворянин, потомственный артиллерист и потомственный коллекционер холодного оружия.
- Владимир Ильин! - отрекомендовался моряк. - Потомственный военный и… потомственный мужчина.
Полковник коротко хохотнул, оценив юмор.
- Не дадите ли и мне пару уроков на досуге? Холодное оружие и фехтование - это моя вторая страсть. Первая - артиллерия! - не обращая внимания на уже обменявшихся купюрами и начинающих расходиться офицеров, вещал артиллерист. - Мне, знаете ли, страсть к оружию дед привил. Замечательнейший был человек!
Судя по вздоху, изданному моряком, он догадался, что ему предстоит. Полковник Вольдемар Артурович Аскольд-Диормэ был, что называется, артиллерист от Бога! Это знали все. Но был у него один серьёзный недостаток. Он очень любил поговорить. И говорил, как правило, громко, много и пышно! Поэтому всё «население» «Империала» старалось по возможности избегать контактов с, как его здесь прозвали, полковником Занудой или Старой Гаубицей, опасаясь длинной беседы.
Не могли избежать общения с полковником только двое его непосредственных подчинённых - капитан Оскар Вольшевский и поручик Николай Ивановский. Они и сейчас мялись в паре метров от своего начальника, хоть и не были задействованы в судействе поединка.

Предыдущая страница 21 Следующая страница


Сотовая бесконечность 22

Однако старика уважали, и даже самые бесшабашные из постояльцев гостиницы не смели дерзить ему.
Володя, как и майор Бородин, мявшийся возле них по долгу секунданта, мысленно вознёс мольбу Небесам. Только бы капитан первого ранга не вздумал поддержать беседу!
И Небеса услышали.
- Извините меня, полковник, - оборвал раскочегарившегося было говоруна Ильин. - Но вот те солдаты, по-моему, ждут от вас чего-то?
Полковник удивлённо поднял брови и обернулся к двум солдатам, переминающимися с ноги на ногу, и прапорщику - начальнику патруля.
- А-а!.. Прошу меня простить, господа! Всего пара минут!
Он принялся отдавать приказания прапорщику. И, если судить по выражению лица последнего, они ему совсем не нравились.
- И чего это ты устроил такое шоу? - тихо спросил Ильин поручика Домова.
- Не сердись, дядя! - хмыкнул тот. - То, что он мухлюет, я бы ещё мог ему простить. Но, понимаешь… Ну вот не понравился он мне! Как тебе объяснить? Просто охрененно не понравился!
- Понятно! - кивнул каперанг, но тут же укорил ученика. - Но зачем так неаккуратно? Наследил…
- Да где наследил-то? - оскорбился Домов. - Побойся Бога! Практически хирургические разрезы и минимум крови…
- Я говорю вот об этом.
Ильин указал пальцем на едва приметное бурое пятнышко у самого правого погона поручика.
- Ну-у…
- Друзья мои! - вернулся к ним полковник Аскольд-Диормэ. - Позвольте, так сказать, пригласить вас за наш столик, дабы продолжить беседу и отметить вашу, молодой человек, блистательную победу! Вас, молодые люди, это, естественно, тоже касается! - не дожидаясь их ответа, непререкаемым тоном заявил полковник, указав поочерёдно на Володю и майора Бородина. - Прошу, прошу, господа!
Дальнейшее подпоручик Краснов помнил смутно. После того как Домов с Ильиным, полковник со своими подчинёнными, Володя и Бородин расселись за двумя сдвинутыми столами, последовали обильные возлияния и не менее обильные велеречия. Володя вообще-то был не очень силён в употреблении алкоголя. А Старая Гаубица сыпал тостами с завидной периодичностью, примерно один раз в пять минут. Поэтому, не смея перечить полковнику, кажется, после шестой рюмки самогона Володя «поплыл». Сначала он перестал понимать смысл слов, неудержимым потоком льющихся из словоохотливого артиллериста. Затем все присутствовавшие в зале показались ему до ужаса приятными. Этакими херувимами…
А потом он уснул, так и не донеся до рта очередную рюмку во славу «чего-то-там»…

О, конечно же, война попутно решает множество социальных вопросов!
Она - идеальное средство против морщин. Сколько молодых людей погибает, так и не дожив до старения кожи. Постоянное уменьшение количества живущих предотвращает перенаселение. Стоит количеству и «качеству» войн пойти на убыль, тотчас скачкообразно увеличивается количество живых. Болезни и природные катаклизмы не справляются с демографическим взрывом настолько же успешно, как мировая война…
И что самое ужасное - необходимости воевать НЕТ АЛЬТЕРНАТИВЫ.
Земля, населённая потомками нарушителей Второго кшарха, казалась средоточием войны, её разумные обитатели - приговорёнными к войне… но при ближайшем рассмотрении выяснилось, что и другие планеты «восьмёрки» ничем не лучше.
Точно так же ВЕЗДЕ ВОЮЮТ.
Даже Локос уже не отличается от прочих миров, высшими силами некогда связанных в единую космическую «соту». Локосиане воюют вовсю, с энтузиазмом, будто и не было поколений и поколений предков, обходившихся без войн на протяжении…
Стоп! По беспристрастному счёту, никогда на «мирном» Локосе война не прекращалась.
Чем же, как не войной необъявленной, ведущейся постоянно, было отсеивание ГРЕШНИКОВ и высылка их на планеты-отстойники?
Вот и получили. На свою голову РУХНУВШЕЕ НЕБО.
Не рой другому яму, сам в неё…
Какие всё-таки у землян ёмкие, исчерпывающие пословицы!
А принц уже знает, что давным-давно отлучён от Земли. Причём сам разобрался, маршал не подсказывал. Всё-таки в элитной Академии хорошо поставлен процесс теоретического обучения. И земная военная история - далеко не последний предмет в учебной программе!

Мощные крепостные стены, сложенные из грубо обработанных серых глыб, давили на Пьетро. С каждым шагом стены нарастали, вынуждая мальчика поневоле съёживаться и втягивать голову в худые костлявые плечики. Всю свою короткую девятилетнюю жизнь он прожил в родном селении, никогда не уходя дальше семидесяти лиг от дома. Но большая мозолистая рука деда, сжимавшая его маленькую хрупкую кисть, придавала ему уверенности.
Дед шёл размеренным шагом, постукивая концом сучковатого посоха тёмного дерева о твердокаменную землю Королевской дороги. В селении говорили, что этот посох переходит от старосты к старосте с тех самых пор, как король Форт двести с лишним лет назад даровал селению его привилегии, которыми жители очень гордились.
Они ступили на подъёмный мост. Очередь двигалась очень медленно. Стражники внимательно изучали груз каждой повозки и обыскивали каждого путника на предмет обнаружения возможного скрытого оружия. В Готтаннайбе с этим было строго! Оружие могли носить только дворяне, гербовые воины, стража и наёмники. Остальные - хорошо, если отделывались тюрьмой! Так рассказал Пьетро дед. А дед, топтавший землю вот уже девяносто второй год, знал, что говорил.
Наконец дошла очередь и до них.
- Цель прибытия в Готтаннайб? - поинтересовался сонный седоусый стражник с капральским знаком на плече, облачённый в хауберг и рокантон. В руках он сжимал давно не чищенную алебарду, на поясе висел короткий широкий меч, лишённый каких бы то ни было украшений. - Торговать собираетесь?
- Нет, господин! - Дед низко поклонился. Лицо его при этом имело самое подобострастное выражение, а в голосе сквозили просительные, чуть ли не заискивающие нотки. - Мы с мальчиком - нищие странники! Наш путь лежит на север. Хотим вот провести день в славном городе Готтаннайбе, может быть, собрать подаяние, которое, даст Бог, обеспечит наши скромные нужды в дальнейшем пути…
Услышав речь деда, Пьетрос, в нарушение всех наставлений, тщательно втолковываемых ему в пути, чуть было не возмутился. Они же фрилендеры! Их привилегии дарованы их селению самим Фортом Великим!
Но дед, видимо почувствовав состояние мальчика, так сильно сжал его руку, что Пьетрос невольно вскрикнул.
- Что это с твоим спутником, нищий?
Сонный взгляд стражника обрёл некоторую заинтересованность.
- Ничего, господин!
Дед, никогда даже не повышавший на внука голоса, неожиданно отвесил ему такой подзатыльник, что у того даже зубы клацнули.
- Он скорбен на голову! - с низким поклоном пояснил дед слабым, дрожащим голосочком. - Вот мы и идём к Маасовским святыням в надежде на то, что всемилостивейший Создатель просветлит его разум! Он - всё, что осталось от моего единственного сына, храбро отдавшего свою жизнь во время Вшивой войны против нечестивых Кабанов! Этот мальчик - моя единственная отрада и надежда на старости лет… - продолжал лебезить дед.
- Ладно, старый!
На лицо стражника вернулось прежнее, сонное выражение.
- Проходи! Я даже не возьму с тебя пошлины! Сам сражался под Хуско… Тони!
Стражник обернулся к парочке своих подчинённых, стоящих непосредственно в арке надвратной башни.
- Пропусти этих двоих! Я их уже проверил!
Дед поясно поклонился, лёгким шлепком заставив поклониться и внука.
- Благодарю вас, господин стражник!
- Давай-давай, дед, проходи… - на лице седоусого капрала отразилось брезгливо-скучающее выражение. После этого он явно потерял к путникам всякий интерес, а дед, опять схватив Пьетро за руку, властно потащил его вперёд.
Стражники невозбранно пропустили мнимых нищих в город.
- Деда, дед!
Пьетро начал теребить свободной рукой его рукав, едва они миновали городские стены и смешались с кишащей на узких городских улочках людской толпой.
- Сколько раз я говорил тебе, - старейшина был явно недоволен внуком, - мы не должны привлекать к себе лишнего внимания! Мы должны быть незаметными! У нас тайная миссия! Чем, интересно, ты всё это время слушал?!
- Я…
- Тебе входило в одно ухо и тут же выходило из другого, - раздражённо проворчал дед. - Теперь постарайся вспомнить всё, чему я тебя учил! Наша миссия слишком важна для всего Фриленда, чтобы провалиться из-за капризов девятилетнего сосунка, возомнившего о себе, что если его предков обласкал сам Форт Великий, то ему уже должен поклониться каждый встречный.
Дед резко развернул его и, несильно приложив спиной о стену ближайшего дома, прошипел прямо в лицо:
- Запомни, юный плутишка! Это дома ты внук старейшины! Здесь ты - НИКТО! Здесь никого не интересуют наши права! Это - совершенно ДРУГОЙ МИР! Поэтому, будь добр, делай то, что я тебе велю!
Старейшина развернулся и, стиснув руку внука в своей, потащил его по одной из улиц.
Через некоторое время, поблудив по лабиринту ничем, на неискушённый взгляд юного фрилендера, не отличающихся друг от дружки кривых узких улиц, они остановились перед большим красивым домом с большой вывеской над входом, изображающей меч, кружку и дымящуюся миску.
- Это таверна «Приют»! - веско сообщил дед. - Здесь собираются наёмники, свободные от контрактов. Прежде чем мы войдём, ты должен запомнить две вещи. Первое. Что бы я ни сказал и ни сделал, ты - молчишь!
Дед устало прикрыл глаза и беззвучно прошелестел что-то губами.
- Второе. Если что-то пойдёт неправильно… Что бы ни случилось со мной… Убегай, и постарайся добраться до Фриленда.
- Но, дед…
- Молчи! - властно оборвал его старейшина. - Ты ещё слишком молод, чтобы осознать.
Таким голосом дед говорил только на собраниях! Да и то, лишь в тех случаях, когда кто-то из фрилендеров болтал что-нибудь уж совсем глупое, несусветное. Поэтому Пьетро оставил всякие попытки протестовать.
- Ты понял, о чём я тебя прошу?
Внимательный взгляд деда высверливал, казалось, самую душу мальчика.
- Ты понял, о чём я тебя прошу? - ещё более требовательно повторил дед. - Помни! От успеха нашей попытки зависит жизнь всей общины. Понимаешь?..
- Да, дедушка… - обречённо просопел Пьетро. - Я всё понимаю! Я буду делать так, как ты сказал.
- Вот и хорошо. - Дед скупо улыбнулся. - А теперь пойдём!
Обернувшись, он открыл окованную железными полосами массивную дверь из морёного бука.
Дед и внук вступили под сень таверны, где все свободные от контрактов наёмники пытались этими самыми контрактами обзавестись. Негласно, конечно. Те из безработных наёмников, у кого ещё оставались наличные деньги, коротали время за выпивкой и игрой в кости в ожидании выгодных предложений по применению их навыков и их оружия.
Взорам путников явился просторный полутёмный, задымленный зал, уставленный длинными некрашеными столами и скамьями. В нём, освещенном лишь десятком слабеньких ламп и большим камином, висели кухонный чад, табачный дым и низкий гул голосов, иногда прерываемый отдельными выкриками и пьяной руганью. Углы зала тонули во мраке.
Возле камина пристроился на табурете пьяный потрёпанный менестрель, терзавший струны расстроенной лютни и горланящий какую-то балладу. Правда, его никто не слушал. Или из-за того, что звуки, которые они с инструментом издавали, тонули в монотонном гуле голосов, или потому, что у всех мужчин, собравшихся здесь, имелись дела поинтереснее.
Остановившись в дверях, староста Фриленда отыскал взглядом свободное место за одним из столов и повлёк внука туда. Сидевшие за столом помятые мужики не имели ничего против того, чтобы дед с внуком заняли свободные места.
Мужики эти оказались гуртовщиками, пригнавшими в город хозяйский скот на продажу и с пьяных глаз забредшие в это заведение, о чём тут же старосте и сообщили. Они даже не подозревали, в насколько специфическом месте очутились, а где пропивать излишек, вырученный за скот, им было совершенно безразлично. Но, поскольку дед пить с ними не захотел, тут же потеряли к новым соседям всякий интерес.
Староста Фриленда заказал подбежавшей к столу толстой неопрятной девке-подавальщице поесть и сунул медную монету. Та быстро вернулась, с неожиданной для её комплекции ловкостью уворачиваясь от многочисленных рук, пытавшихся её ущипнуть, и брякнула на стол две дымящиеся миски с мясной похлёбкой и кружку тёмного эля.
- Ешь! - приказал дед, и Пьетро, изрядно проголодавшийся, жадно набросился на еду.
Дед не ел. Изредка прихлёбывая из кружки, он внимательно изучал собравшуюся в таверне публику.
Собрание взгляду предстало более чем разношерстное.
Молодые и старые, украшенные шрамами и лишённые таковых, весёлые и хмурые… Разные! На любой, как говорится, вкус и цвет.
Всех этих людей объединяло одно - они зарабатывали на жизнь, убивая себе подобных.
Именно среди них предстояло выбрать тех, кто должен был спасти их селение от неуёмной жадности барона фон Хорстмана.
Положа руку на сердце, все они казались Пьетро одинаковыми. И все одинаково отвратительными.
Разновозрастные пьяные мужчины, громко говорящие друг с другом. Кичащиеся своими подвигами, частенько мнимыми.
За некоторыми столами возникали и тут же затухали споры. Иногда достаточно мирно. Когда и с зуботычинами…
- Не то, не то, не то… - вполголоса бормотал старейшина, внимательно изучая лица людей, набившихся в просторный зал таверны. - Всё не то!
- Деда!..
Пьетро несмело потеребил рукав старейшины. Он растерялся в этом странном месте и сильно оробел.
- Чего тебе? - раздражённо бросил дед, нехотя отвлекаясь от созерцания пёстрой толпы, собравшейся под кровом таверны.
- Дед! Как ты собираешься найти…
- Молчи! - потребовал дед и, закрыв глаза, запрокинул голову к закопчённому потолку таверны. - Сейчас я найду… И челюсть подбери, - тихонько посоветовал он.
Внук послушно закрыл непроизвольно распахнувшийся рот.
- Ешь давай!
Минуты три старик молчал, глядя в закопченный потолок невидящим взглядом. Потом, когда Пьетро доел похлёбку, пододвинул ему свою порцию и решительно поднялся.
- Ешь, я сейчас.
Пьетро послушно принялся за его порцию, а дед тем временем пробрался между столами к стойке, расположенной в другом конце зала, и завязал разговор с толстым красномордым трактирщиком.
Мальчик, наворачивая жирное переперченное варево, продолжал внимательно следить за дедом.
Сначала выражение лица трактирщика было презрительно-незаинтересованным. Потом староста извлёк из-под пыльного серого плаща что-то, вызвавшее, если судить по мгновенно изменившемуся взгляду, живейший интерес человека за стойкой. Что именно это было, Пьетро не смог рассмотреть, однако рука трактирщика, соприкоснувшись с рукой старика, спряталась под стойкой, а лицо обрело доброжелательное выражение.
Губы толстяка быстро-быстро зашевелились. Он принялся указывать собеседнику на разные столы, сопровождая каждое указание шевелением губ.
Когда он закончил, староста кивнул ему и направился в обратный путь.
Пьетро, уже доевший вторую миску похлёбки, смотрел на стойку и заметил то, чего дед видеть не мог.
Трактирщик взмахом руки подозвал к себе прыщавого мальчика-служку и что-то шепнул тому на ухо. Выслушав хозяина, подросток кивнул и, подбежав к одному из столов, склонился к уху бородатого крикуна с косой чёрной повязкой на правом глазу, метавшего кости в шумной компании из дюжины угрюмых здоровяков.
Внимательно его выслушав, одноглазый кивнул, в его руке на миг сверкнула мелкая монетка, и служка поспешил к хозяину.
- Пойдём, Пьетро! - дед уже стоял у стола.
- Деда! Вон тот человек…
- Потом, Пьетро, потом! - отрезал дед и мальчик, отставив пустую миску, последовал за ним.
Пробравшись меж столами, они остановились у одного из них.
Компания, собравшаяся за этим столом, на взгляд мальчика, ничем не отличалась от всех остальных. Полторы дюжины разномастных мужчин при оружии пили эль, пытаясь перекричать друг друга и окружающих.
- Извините, господин! - Староста Фриленда осторожно тронул за рукав здоровенного мужика с растрёпанной, неопрятной рыжей бородой, сидящего с краю. - Вы не могли бы меня выслушать…
- Пшёл вон, нищий!!! - проревел рыжебородый с такой силой, словно хотел расколоть небо.
Но небо он не расколол. Более того. На рёв не обратили внимания не только хозяин трактира или посетители, но даже его соседи по столу.
- Проси подаяния в другом месте!
Выкрикнув это, рыжебородый потерял всякий интерес к просителям и отвернулся.
- Извините меня, господа воины! - неожиданно густым басом обратился к ним старейшина.
Воины, однако, увлечённые своим разговором, не обратили на него никакого внимания.
Старейшина Фриленда, порывшись под плащом, бросил в ближайшую пустую миску большую серебряную монету. И, хотя её звон почти потонул в общем гуле, сидящие за столом, мигом оборвав беседу, уставились на деда.
- Говори! - тяжело, словно тащил внушительную вязанку дров, процедил здоровенный бугай, сидевший во главе стола.
- Господа воины! Мне посоветовал обратиться к вам почтенный Давен, хозяин этого заведения, отрекомендовав вас как серьёзных, достойных доверия людей…
- По делу говори, старик! - рявкнул бугай. Рыжебородый залапил монету, брошенную старейшиной в миску. Из его рук она, по цепочке, быстро перешла в руку предводителя. Попробовав её на зуб, тот удовлетворённо хмыкнул и сунул за пояс. - Ну?
- Есть дело для ваших мечей, господа наёмники! - веско обронил старейшина. Вот теперь он был похож на того властного старика, который возглавлял Совет Фриленда.
- Подробности? - криво ухмыльнулся бугай. Остальные наёмники изучающе уставились на старика и его внука.
Пока старейшина в общих чертах излагал суть своей просьбы, маленький Пьетро ёжился под их пристальными взглядами. Ему не нравилось, как они смотрели.
Когда дед закончил, наёмники дружно перевели взгляды на своего призадумавшегося вожака.
- Что ж… - как бы нехотя, лениво процедил тот. - Что скажете, мальчики?
Такое обращение удивило неискушённого Пьетро, который из всех собравшихся мальчиком признавал только себя одного.
Однако, словно только и дожидались этого слова, «мальчики» наперебой, перебивая друг друга, принялись излагать свои мысли.
Насколько маленький фрилендер смог понять, большая половина присутствовавших за столом склонялась к тому, что дело не стоит той суммы, которую старейшина предлагал.
- Ладно, старик! - перекрыл поднявшийся было гвалт бас главаря ватаги. - Если ты удвоишь ставку и добавишь к ней благосклонность ваших баб, мы, так и быть, согласимся…
Староста не успел ответить.
На его плечо, сзади, легла тяжёлая и твёрдая ладонь, разворачивая назад.
- Ты, кажется, упоминал замок Фиора, старик?
Перед ними стоял крепкий молодой мужчина с приятным, даже, наверное, красивым лицом, которое немного портило суровое и угрюмое, немного злобное выражение, застывшее на нём.
Среднего роста. Длинные светлые волосы, перетянутые на затылке кожаным шнурком. Такие же светлые усы и клочок волос на подбородке.
Одет небогато, но добротно. Держит себя более чем уверенно. Хотя оружия не видно.
Но пуще всего пугали серые глаза. Холодные как лёд!
Этот взгляд, не суливший ничего хорошего, испугал маленького Пьетро до мурашек по коже. Он непроизвольно съёжился, сжимая мозолистую руку деда. И самым большим его желанием в данный момент было оказаться как можно дальше от этих глаз цвета стали или предгрозового неба…
Незнакомец смотрел на старика-фрилендера так, словно был в состоянии разглядеть его мысли, роящиеся в голове.
Наёмники разом смолкли. Над столом повисло молчание, заглушившее, как показалось Пьетро, даже нескончаемый гул «Приюта».
- Я задал тебе вопрос, старик, - процедил мужчина. - Ну?
- Этот контракт наш! - рявкнул предводитель шайки наёмников, слегка приподнимаясь со своего табурета.
Незнакомец лениво перевёл взгляд на говорившего, едва заметно приподняв бровь.
- К тебе я, кажется, не обращался, - процедил он голосом, ещё более холодным, чем ледяные ручьи, стекавшие каждую весну с горы Колпак неподалёку от Фриленда.
Не дожидаясь знака предводителя, рыжебородый и другой, что сидел напротив него, одновременно сорвались со своих мест, желая наказать дерзкого пришельца. Но…
Что именно сделал странный незнакомец, не поняли не только фрилендеры, неискушённые в драках, но и сами наёмники, если судить по их вытянувшимся лицам.
Края плаща пришельца плавно колыхнулись, и оба наёмника, превосходившие его в комплекции, как минимум, вдвое, мешками рухнули на не очень чистый пол таверны, а тяжёлая глиняная кружка, словно подхваченная невидимым вихрем, со свистом пролетев над столом, раскололась о лоб главаря, взорвавшись градом осколков и пивных брызг.
Сам предводитель ватаги «лихих вояк» кулём рухнул на пол вместе с табуретом.
Вот теперь-то в зале действительно повисла тишина! Полная, даже, наверное, звенящая…
Все, кто находился сейчас в общем зале «Приюта», отбросив все дела, в том числе недопитую выпивку, недолапанных шлюх и неброшенные кости, повернулись в их сторону, в предвкушении РАЗВЯЗКИ.
Бросив быстрый взгляд по сторонам, Пьетро испытал жгучее желание провалиться сквозь пол и оказаться подальше от этого места.
- У вас ко мне какие-то вопросы, господа?
В обеих руках сероглазого как по волшебству появилось по небольшому арбалету. И если вопросы у «господ» наёмников и были, то блеск плоских зазубренных наконечников тяжёлых коротких болтов, наложенных на арбалетные желоба, убедил их замереть и промолчать.
- Значит, вопросов нет, - подвёл итог обладатель арбалетов. - Вот и славно. Так ты говорил, тебе нужна помощь…
Последняя фраза явно была обращена к старейшине Фриленда.
Встрепенувшись, словно сбрасывая покровы колдовского сна, старик поклонился незнакомцу.
- Да, мой господин! Барон фон Хорстман…
- Не мне! - оборвал его тот, не сводя ледяного взгляда с притихших наёмников и не опуская оружия. Видно было, что каждый из них хотел бы броситься на него. Может, все вместе они и имели бы шансы совладать с ним, но никто не хотел умереть первым. - Пойдём! Расскажешь учителю.
Он коротко, но властно кивнул головой в сторону самого тёмного угла зала.
Старик покорно двинулся в указанном направлении, не забыв прихватить руку совершенно одеревеневшего в ступоре внука.
В указанном углу, за маленьким столом, рассчитанным максимум на четверых, восседал мощный мужик лет сорока, чем-то неуловимо напоминавший того, кто их туда привёл.
Одет он был почти так же, как и его более молодой спутник. Но выглядел степеннее. Пересекающий правую щеку почти от самого глаза, багровый шрам прятался нижним концом где-то в окладистой седой бороде.
- Сколько раз я говорил тебе, не привлекай ненужного внимания? - обратился он к своему спутнику, не обращая внимания на сжавшихся от страха фрилендеров. - До тебя когда-нибудь дойдёт?
- Конечно, учитель! - ответил молодой, не сводя внимательного взгляда с вяло возвращающейся к своим прежним занятиям толпы; завсегдатаи «Приюта» наконец уразумели, что если что-то и произойдёт, то явно не сейчас.
- Ты упоминал замок Фиора, старик?.. - обратился седобородый к старейшине так, словно они только что оборвали давно длившийся разговор.
- Да, господин! - ответил тот с подобострастным поклоном. - Это замок барона фон Хорста, который посягнул на наши исконные права, дарованные самим великим королём…
- Эти подробности меня не интересуют! - бесцеремонно оборвал его речь человек со шрамом. - Что там у вас с бароном произошло, расскажешь потом… Сейчас расскажи мне о замке!
Он повелительно указал старосте на пустой табурет. Старик коротко поклонился и торопливо сел.
- Мы давно уже ищем этот замок, но, кого бы мы ни спрашивали, никто не может нам помочь. - Собеседник нахмурился. - Большинство и вовсе не слышало такого названия. Те же, кто слышал, - не знали, где его искать.
Он подхватил стоящую перед ним кружку и сделал внушительный глоток. Потом со стуком опустил её на крышку стола.
- Всё дело в том, мой господин, что этот замок так не называют вот уже около сотни лет, - пояснил старейшина, - с тех самых пор, как Гуго фон Хорстман, прадед нынешнего барона, захватил его во время кровопролитного штурма. Фон Хорстманы имеют гербом чёрную волчью голову на кровавом поле. Поэтому Гуго переименовал захваченный замок в Вуулфенхаузен.
- Всего-то с сотню лет назад? - удивился тот.

Предыдущая страница 22 Следующая страница


23 Сергей Вольнов

- Людская память коротка, - с лёгкой улыбкой пожал плечами старейшина. - Каких-то сто лет, и упоминания о Фиора и его благородном хозяине, графе Сезаре д'Эразмо, остались лишь в легендах и балладах…
- Но ты-то помнишь!
- Мы - фрилендеры. Двести тридцать шесть лет назад великий король и воин Форт Завоеватель, охотясь в наших местах, отстал от свиты и заблудился. Местность у нас дикая. Может, и погиб бы монарх, не встреть его тогда Моррис Бурддак - охотник из нашего селения. Даже не спрашивая ни о чём, он привёл короля в селение, согрел, накормил и предоставил для ночлега свою хижину. А утром провёл в Фиора. В знак благодарности за спасение, благородный монарх подарил нашему селению долину, в которой оно находится, и навсегда освободил от всех податей и повинностей. А Морриса выбрали старейшиной селения, которое так и назвали - Фриленд. Мы, фрилендеры, свято чтим историю нашей долины, поэтому и помним то, что другие уже давно позабыли.
Кроме того, - старейшина неожиданно улыбнулся собеседнику, - я, Дайстер Бурддак, родился ровно через десять лет после того, как барон Гуго взял замок Фиора приступом…
- Ты так стар? - Незнакомец со шрамом был искренне поражён.
- Мне девяносто два года, а это - мой внук Пьетрос.
Старейшина с гордостью обнял за плечи мальчика.
Седобородый сверлил его пристальным изучающим взглядом, словно прикидывая, стоит ли верить.
- Хорошо! - после короткого раздумья сказал он. - Выезжаем прямо сейчас! Далеко ли до вашего Фриленда?
- Мы с Пьетро добирались сюда пешком почти неделю.
- Придётся купить ещё одну лошадь, - пробормотал незнакомец, и добавил уже громче: - Алекс! Мы уезжаем! Позаботься обо всём. Мы будем ждать тебя у конюшни…
- Но, господин мой! - осторожно попытался возразить старый Дайстер. - У барона много воинов! Неужели вы вдвоём… надеетесь?
- Это не должно тебя беспокоить, - отрезал старший воин.
Не говоря больше ни слова, он поднялся и направился к выходу, подталкивая перед собой деда с внуком.
- Дед! - Пьетро с силой дёрнул деда за рукав, так, что тот вынужден был наклониться на ходу. - Разве они вдвоём справятся с людьми барона Херберта?..
- Ты видел их глаза? - успел сказать дед. Но до конца так и не ответил на вопрос внука.
Путь им решительно преградила давешняя разномастная ватага, вожак которой, едва придя в себя, возжелал восстановить поруганный авторитет.
- Эй, дед! - проревел главарь, обращаясь к человеку со шрамом. - Это наш контракт! Уйди с дороги, я не хочу твоей крови!
Гомон «Приюта» рухнул в небытие.
В смрадном воздухе таверны повисла тягучая тишина, нарушаемая лишь нестройным бряцаньем расстроенной лютни пьяного менестреля. Он один остался безучастен к происходящему, целиком погрузившись в себя.
Лицо обладателя жуткого шрама исказила очень уж нехорошая улыбка. Плавным движением рук он отправил обоих фрилендеров себе за спину.
- У тебя какие-то претензии, почтеннейший?
Сказано было негромко, но даже пьяный менестрель услышал и оборвал своё никому не нужное треньканье.
Глаза пожилого наёмника полыхнули серой молнией. Левая бровь едва заметно изогнулась, а губа чуть приподнялась в оскале, напоминающем волчий.
- Да! - изрыгнул предводитель «ватаги». - Ты пытаешься украсть наш контракт!
Слово было сказано.
Затихли, казалось, даже вездесущие крысы.
- И как же зовут твоего нанимателя? - холодно спросил седобородый. - Назови его имя.
К такому повороту разговора тот, видимо, не был готов. Его глаза забегали по сторонам.
Не прочтя искомого на стенах и не найдя подсказки у своих союзников, главарь взревел:
- Бей их!
Одновременно с его криком за их спинами, неизвестно откуда, возник младший незнакомец.
Дальнейшее, хоть дед и прижал Пьетро к себе, стараясь тем самым закрыть его от, казалось бы, неминуемой смерти, скорее напоминало бойню.
В течение пары минут эти двое странных людей оставили после себя полтора десятка не подающих признаков жизни тел. Ну и несколько единиц пришедшей в негодность мебели.
Теперь изо всех углов притихшей таверны на них смотрели не столько с интересом, сколько со страхом.
Бывалые, казалось бы, воины непроизвольно пятились, стремясь к одному - оказаться подальше от страшных незнакомцев.
- Ну? - осклабился младший, обводя присутствующих давящим взглядом своих серо-стальных глаз, в которых плескалось презрение. - У кого-нибудь ещё есть вопросы к ворошиловским стрелкам?
Если вопросы у кого и были, то желающих их задавать не нашлось. Аудитория хранила гробовую тишину.
- Вот и отлично, - подытожил молодой по имени Алекс. - Желаем всем приятного дня! Спасибо за внимание.
Произнеся это, он молнией пересёк зал и скрылся за внутренней дверью. Старший же, проводив его неодобрительным взглядом, подтолкнул деда с внуком к наружной двери, не спуская холодных настороженных глаз с собравшихся.
На этом, однако, приключения не закончились.
Едва они успели переступить порог «Приюта», дорогу им преградила пара дюжин бравых с виду оборванцев, под предводительством давешнего одноглазого мужика.
Дед, наконец-то, услышал внука…
- Что же ты молчал?! - взревел он раненым медведем. - Не мог, что ли, раньше сказать?
- Ты ж не слушал, деда…
Старейшина ничего не ответил, лишь метнул на внука уничижающий взгляд.
- Позвольте пройти, любезный, - невозмутимо обратился к одноглазому их поводырь.
Тот смерил его надменным взглядом единственного ока и выдал отвратительную улыбку, обнажившую набор редких гнилых зубов.
- А тебя никто и не задерживает! У нас дело вот к этому старикану.
Кривой палец с грязным жёлтым ногтем указал на Дайстера Бурддака, а улыбка стала ещё гаже.
- Если так, то ты немного опоздал, любезный, - процедил человек со шрамом. - Мы подписали с ним контракт, так что все вопросы отныне можешь задавать мне.
- Тебе-е? - протянул тот, глумливо ухмыляясь. - А ты кто такой? А?
- Рыцарь Витол де Сент-Ремиз, к твоим услугам, - слегка поклонился седоволосый.
- Ры-ыцарь? - протянул одноглазый, оборачиваясь к своим соратникам, с готовностью разразившимся смехом. - Ну что ж, рыцарь Как-Бы-Там-Тебя-Ни-Звали… - Одноглазый отвесил ему шутовской поклон. - А я Виторио де Стилет, ночной император этого города. И я освобождаю тебя от этого контракта! Дальше я сам позабочусь об этом трухлявом пеньке и его…
Договорить он не успел, поскольку дико взвыл, как только его палец, которым он попытался ткнуть в грудь рыцаря де Сент-Ремиза, накрыла широкая ладонь последнего.
Назвавшийся Виторио Стилетом грохнулся на колени, а из его единственного глаза брызнули слезы.
Подручные разом подались вперёд, но тут раздалось сдвоенное треньканье тетив, и двое из толпы оборванцев, самые ретивые, рухнули с пробитыми арбалетными болтами головами. Ещё двоих навсегда успокоил кинжал, выпорхнувший из-под плаща Витола де Сент-Ремиза.
Оборванцы ещё было надеялись взять напором превосходящих сил, но возникший у лих в тылу верхом на лошади Алекс пустил в ход меч, отчего сразу несколько из них повалились на мостовую, обагряя её своей кровью.
Остальные, инстинктивно определив, на чьей стороне сила, испуганно сбились в кучку, роняя на мостовую ножи, дубинки и короткие широкие мечи.
- Парни, мы «крапчатые береты», - лицо Алекса искрилось молодым задором. - Поэтому настоятельно советую вам на становиться на нашем пути. Здоровее будете!
- Алекс! - прикрикнул на него старший, сохраняя на лице суровое и неодобрительное выражение. - Ты?..
- Конечно, сенсей! - поклонился с седла молодой наёмник. - Рассчитался, собрался, всё в порядке.
Он указал на следовавших за ним рыцарского коня и вьючную лошадь, нагруженную порядочным количеством мешков. И тут же отмахнулся мечом.
Раздался истошный визг, и один из людей одноглазого, за спинами товарищей извлёкший узкий метательный нож, лишился кисти.
- Едем. - Рыцарь де Сент-Ремиз, несмотря на возраст, лихо вспорхнул в седло. - А вы, - повернулся он к мгновенно отшатнувшимся от него сторонникам одноглазого, - найдите себе более достойное занятие, чем грабить стариков.
Он отёр испачканный кровью клинок о плечо одного из сжавшихся в страхе оборванцев и сунул кинжал в ножны.
Оба дали шенкеля лошадям, направив их по улице в сторону городских ворот. Тот, которого старший называл Алексом, неожиданно подхватил Пьетро под мышки и усадил перед собой на коня.
Когда мальчик обратил к нему свой испуганный взгляд, Алекс задорно подмигнул ему.
Пьетро ответил вялой улыбкой, бросив взгляд на плетущегося за ними деда.
По пути к воротам они заглянули к лошадиному барышнику и купили у него меланхоличного битюга с густой светлой гривой по имени Кусто. Далее дед и внук ехали на нём. Ещё были куплены кое-какие припасы, навьюченные частично и на их битюга.
Городские стены они миновали без всяких препятствий через те же ворота, что и вошли. Дежурил всё тот же капрал, впустивший фрилендеров утром. На мгновение в его глазах вспыхнула тень любопытства, но, увидев сопровождавших деда с внуком рыцарей, он не посмел задавать вопросы.
Так они и ехали до самой темноты. Дед оживлённо беседовал с рыцарем Витолом о вещах, не доступных пониманию Пьетро, Алекс же по большей части молчал. Единственное, что Пьетро понял из их разговора, это то, что никакие они не ворошиловские стрелки, и даже не «крапчатые береты», как утверждал младший из их странных спутников, получив, кстати, осуждающий взгляд от старшего. На самом деле они какие-то рыцари джедай! Рыцарь Витол де Сент-Рсмиз и его ученик Алёкс де Моув. И они должны отыскать замок Фиора - там-де хранится некая реликвия (об этом рыцари не стали распространяться), коию обет обязывает их отыскать для надобности ордена джедаев. Дескать, сей артефакт позволяет определить верное направление. Куда именно, рыцарь не открыл…
Как только на землю спустилась короткая ночь, обычная на излёте лета, они устроились на привал, отыскав ближайшую к тракту поляну.
Алёкс принялся готовить ужин, а старшие продолжили беседу. Причём Пьетро, с самого раннего детства отличавшийся наблюдательностью и рассудительностью, как и подобает будущему старейшине, отметил, что рыцарь Витол беседовал с его дедом как с равным. Что само по себе было делом неслыханным! Хоть и были они фрилендерами! Всяко хоть и свободные, но крестьяне - и рыцарь!..
Путь до Фриленда занял пять дней.
И каждое утро начиналось одинаково.
Пьетро просыпался от сухого стука деревянных мечей, нашедшихся в поклаже их благодетелей.
Глядя на то, как ловко Витол и Алёкс обмениваются ударами, мальчик всё больше и больше убеждался в правоте деда, утверждавшего, что они нашли «настоящих воинов, а не тот сброд, что обычно попадается». Насчёт последнего - он не совсем понимал, что дед имел в виду, но, наблюдая, как их спутники уверенно размахивали заменяющими сталь деревяшками, сердце его переполнялось восторгом. И, глядя на них восхищёнными глазами, юный Пьетро Бурддак более не мечтал о иной участи, нежели стезя воина!..
Заметив его восторг, рыцарь Витол однажды снизошёл до беседы с ним, рассказав мальчику много интересного о «благородном воинском ремесле».
Пьетро уяснил себе, что воинская служба - не просто дорога к славе и богатству, овеянная легендами и красивыми историями, рассказываемыми у жарко пылающего камина долгими зимними вечерами, но, в основном, тяжёлый труд.
«Пот, синяки и кровь»! Именно так охарактеризовал своё ремесло убелённый сединами и отмеченный многочисленными шрамами рыцарь Витол де Сент-Ремиз.
Наконец они въехали во Фриленд…
Собравшиеся односельчане, не стесняясь приехавших со старейшиной воинов, громко выражали свои сомнения в том, что всего лишь двое, будь они хоть трижды рыцарями, способны оградить их от произвола барона!
Пьетро ждал, что пришлые рыцари возмутятся, вознегодуют и… Дальше он даже мысленно боялся загадывать! Однако оба воина отнеслись к выкрикам крестьян с пренебрежительными ухмылками.
Алекс тут же во всеуслышание заявил, что готов сразиться с любым, кто не побоится бросить ему вызов.
Заслужив укоризненный взгляд старшего товарища, он, тем не менее, не дождавшись со стороны мужчин Фриленда ничего, кроме подозрительных взглядов и молчаливого неодобрения, разразился язвительной речью, полной насмешек и оскорблений.
Смысл его выступления сводился к тому, что «вот пришёл барон фон Хорстман со своими людьми, которые принялись жечь ваши дома и насиловать ваших жён и дочерей! Ну, и?..»
Мужчины Фриленда принялись обмениваться обескураженными взглядами.
- Что? Жиденькие? - злорадно ухмыльнулся Алекс, стоя в центре деревенской площади и поправляя перевязь. - Будем смотреть на произвол барона, уповая, что он уважит ваши давние вольности?
Алекс указал на деревенского кузнеца Гилмора Дурба, лениво обнимавшего своей ужасающе огромной рукой красавицу-жену Адэлу, бережно прижимавшую к груди запеленатых двойняшек Альберто и Делайса.
- Вот её и своих детей ты, здоровяк, сможешь защитить?
- От тебя-то уж точно смогу, червь! - проревел Гилмор, никогда не отличавшийся покладистостью.
В подтверждение своих слов он оглушительно хлопнул пудовым кулаком о широкую и твёрдую, как наковальня, ладонь.
- Ой ли?
Рыцарь де Моув ухмыльнулся.
- Ну-ка, давай, мужик, выйди против меня! Представь, что я - один из баронских прихвостней и вознамерился взять силой твою смазливую жёнку! Ну же! ДАВАЙ!
Кузнец, однако, хоть и налился краской, с места не двинулся.
- Не можешь?! - неожиданно взревел молодой рыцарь. - А так?
Подхватив кусок овечьего дерьма и коротко размахнувшись, он залепил кузнецу оба глаза.
Над площадью на мгновение повисло тяжёлое молчание.
Все жители Фриленда знали тяжёлый нрав кузнеца. А равно и не менее тяжёлую руку.
Взревев раненным быком, Гилмор помчался на дерзкого пришельца.
Над деревенской площадью повис слаженный «ах!».
Выбив из утоптанной до кирпичной твёрдости деревенской площади облачко пыли, бугрящаяся чудовищными мышцами туша кузнеца… беспомощно распласталась на земле.
Рыцарь Алекс де Моув тут же отскочил от него.
- Желаешь продолжить? - поинтересовался он крайне насмешливо. - Давай, если считаешь себя мужчиной!
На фоне вскочившего кузнеца - почти двухметровой груды мышц - Алекс де Моув казался хилым подростком. Однако огромный кузнец описал в воздухе дугу, едва приблизившись к рыцарю, и повторно выбил облако пыли из деревенской площади. Лёжа за земле, он скрючился и вставать наотрез отказался.
- Кто-нибудь ещё сомневается?
Алекс обвёл взглядом собравшихся селян.
Никто никогда не пытался сравняться в силе с кузнецом. А уж теперь-то, когда силач Гилмор беспомощно, с побелевшими от боли круглыми глазами, корчился в пыли у ног тщедушного, по сравнению с ним, молодого рыцаря…
- Может быть, ещё найдутся смельчаки? - поинтересовался молодой джедай.
Общество, однако, хранило единодушное молчание по этому поводу.
- Значит, вы признаёте, что не сила, а умение решает спор, - подвёл итог молодой рыцарь. - Замечательно! Все свободны.
Он спокойно удалился в дом старейшины, куда за ним последовали его учитель, рыцарь Витол де Сент-Ремиз, старейшина Дайстер Бурддак и прочие старейшины.
Совет их затянулся далеко за полночь. Всё сходилось к тому, что брать бывший замок Фиора, а теперь Вуулфенхаузен, штурмом - дело совершенно безнадёжное!..
Совершенно осоловевший от бессонницы, вызванной волнениями последних дней, Пьетро, возвращаясь с заднего двора усадьбы, в полусне пробормотал, что вовсе не обязательно штурмовать замок.
Пробормотал едва слышно, так, себе под нос. Однако рыцари-джедай расслышали!
Пришлось-таки Пьетро рассказать им, как однажды, два года тому назад, играя вместе с погибшим прошлой весной во время ледостава Размо Турбидло, они обнаружили скрытый ход, ведущий куда-то из часовни Атуана.
Ничего толком мальчик объяснить не смог. Из всех его попыток прояснить ситуацию стало ясно одно - из заброшенного много лет назад одинокого скита в лесу, окрещённого местными жителями «часовней Атуана», по имени забредшего некогда в их долину одинокого монаха-недиктинца, ведёт куда-то подземный ход.
Куда именно он ведёт, Пьетро не знал. У него, честно признаться, просто не хватило смелости проследовать до самого конца по потайному ходу, случайно обнаруженному в развалинах уединённого святилища. Нашёл его, вообще-то, Размо, сын фрилендского пастуха. И совершенно случайно! Нажал на один из завитков каменной резьбы, и внезапно со скрежетом открылся тёмный зев прохода.
Куда?..
У самого Пьетро не хватило смелости пойти за отчаянным Размо. А вот тот уж не скупился на россказни, возвратившись после почти трёхчасового отсутствия!
Может, и пошёл бы, но только погиб Размо… Как раз когда они собирались вдвоём пойти в тайный ход.
С тех пор и запретил себе Пьетро думать о том ходе. А вот теперь, после того как гнусный Херберт фон Хорстман похитил его двоюродную сестру Хильду Маруну…
Пьетро припомнил, что этот ход, по словам покойного Размо, вёл, якобы, прямо к подземельям замка, где он так и не отважился побывать, в отличие о своего старшего, теперь уже покойного товарища.
Его рассказ крайне возбудил нанятых дедом рыцарей, вернувшихся из дневной разведки в окрестностях замка.
- Ты уверен, мальчик? - спросил старший, сверля его взглядом удивительно холодных глаз.
Готовились они недолго.
Оба облачились в довольно странные наряды чёрного цвета, закрывающие их с головы до пят и оставляющие открытыми только узкие полоски для глаз.
Перед тем как выйти на дело, оба провели около часа, застыв в каких-то неестественных позах. Потом поспешили за Пьетро к часовне Атуана. Путь до неё занял не более получаса.
Часовня Атуана представляла собой наполовину утопленное в тело горы Колпак образование. Частично естественное, частично неизвестно кем и когда достроенное, из огромных полуобработанных глыб.
Некогда в этом полуязыческом святилище обосновался полусумасшедший проповедник, не поделивший что-то с господствующей религией.
Что именно он не поделил с ней, фрилендеры так и не поняли, будучи людьми весьма тёмными. Однако смиренного монаха отца Атуана, ничего, кроме глубокого смирения, не демонстрировавшего, все в селении любили, потому как был он человеком добрым и отзывчивым. И стал он на какое-то время духовным отцом всей фрилендеровской паствы.
И когда умер, все сильно горевали.
Правда, злые языки утверждали, что смиренный монах был настоящей грозой для юных мальчиков-пастухов, мирно прогоняющих свои стада мимо его уединённой пещеры, но никто никогда на него не жаловался.
С десяток лет спустя объявился в их долине новый проповедник. Обосновался в часовне и начал нести слово божие в массы. Этого пастора фрилендеры тоже не поняли.
Хотя проповедуемые святыми отцами догмы и не сильно разнились, но попытка отца Гильермо Капетильского изнасиловать в Праздник Урожая Мерью, дочь Натка Ткача, привела к тому, что фрилендеры дружно забили святого отца каменьями.
Именно из этой полупещеры, по рассказам Размо, вёл ход куда-то в сторону замка барона фон Хорстмана.
Размо по секрету, взяв с Пьетро страшную клятву, рассказал, что успел пройти по открывшемуся ему проходу не меньше мили, прежде чем упёрся в мощную каменную дверь, преграждавшую дальнейший путь…
- Ну и где же твой ход?
Рыцарь Витол де Сент-Ремиз поднял фонарь повыше и окинул каменный тупик недоверчивым взглядом.
- Сейчас, сэр рыцарь! - засуетился мальчик, пробираясь к стене. Он давно не был здесь, да и завитушки причудливой резьбы, испещрявшей стену, в неверном свете фонаря выглядели совсем иначе.
Шумно сглотнув, Пьетро осторожно положил руки на стену. Пальцы чутко пробежали по резьбе.
- Ну? - нетерпеливо прорычал Алекс де Моув.
Ответом ему послужили громкий отчётливый щелчок, раздавшийся, едва пальцы мальчика сдвинули с места нужную завитушку. Затем раздался противный, царапающий чуть ли не саму душу, скрежет. По крайней мере, у Пьетро от него по спине пробежал целый муравейник! И массивная плита легко ушла в стену, освобождая тёмную дыру прохода.
- Ты смотри! - удивился старший джедай. - А я думал, что прибрехивает мальчишка.
Он повернулся к Пьетро.
- И что, барон до сих пор не ведает об этом ходе?
- Не знаю, господин рыцарь! - ответил внук старейшины. - Дед говорил, что прадед нынешнего барона истребил прежнего владельца замка вместе со всей семьёй и челядью во время штурма. А о таких ходах рассказывают только самым доверенным слугам. Так что…
- А ты разумник, - ухмыльнулся рыцарь де Сент-Ремиз. Но скорее с одобрением, чем с насмешкой. - Соображаешь!
- А как же иначе, сударь, - надулся Пьетро, радуясь похвале бывалого воина. - Я же внук старейшины! Мне надлежит знать гораздо больше, чем простым фрилендерам! Мне же предстоит когда-нибудь возглавить общину…
Сообщив это, он едва заметно погрустнел. Но от старого рыцаря его грусть не укрылась.
- Мечтаешь сменить свою судьбу на путь Отточенной Стали? - улыбнулся он. - Истинно мужской путь, но… Ладно, об этом поговорим позже. Теперь показывай дорогу!
Пьетро послушно нырнул в тёмный ход, предварительно запалив один из заранее заготовленных факелов от лучины, протянутой рыцарем Витолом.
Тщательно просмоленная древесина вспыхнула практически мгновенно.
Дав факелу разгореться, Пьетро решительно шагнул в мрачный зев подземного хода.
- Этот рычаг управляет заслонкой изнутри?
Мальчик повернулся к рыцарям.
Оба, одетые в свои диковинные чёрные одежды, выглядели как призраки этого места, и без того жутковатого.
Младший указал рукой на тёмно-коричневый от ржавчины толстый железный рычаг, торчащий из щели в полу.
- Да! - кивнул Пьетро. - Мы тогда дёргали его. Если не трогать, то дверь останется открытой.
- Оставим лучше открытой. На всякий случай! - дёрнул плечом старший и подтолкнул его в спину. - Пойдём.
За прошедшие два года здесь, кажется, совершенно ничего не изменилось. Разве что пыли прибавилось да паутины.
Всё те же уныло-серые стены, пол и потолок хода, прорубленного неведомо когда и кем в каменном теле горы.
Вон лежит в толстом, почти не потревоженном ковре пыли покрывшийся буйной зелёной порослью бронзовый наконечник стрелы, давно сгнившее древко которой просыпалось на пол жидкой цепочкой бурых комьев.
Почти, потому что он явно видел следы, оставленные им и Размо, хоть и сильно присыпанные пылью, почти рассосавшиеся.
Шагов через тридцать или тридцать пять должен будет лежать огарок факела, такой древний, что древесина успела окраситься сединой и превратиться внутри в бурую труху, каким-то чудом всё ещё удерживающуюся вместе. В этом Пьетро убедился сам, когда схватил этот кусок в свой предыдущий сюда приход. Казавшаяся такой крепкой на вид, древесина легко смялась под его пальцами.
Да, вот он, с оставленными его пальцами вмятинами. Там и лежит, где он его тогда бросил.
Испугался и отбросил в панике, когда огарок, сразу показавшийся слишком лёгким, начал к тому же сминаться и рассыпаться в руке! Ещё бы! Такое страшное место, а ему всего-то неполных семь лет! Не захочешь, испугаешься.
Дальше ещё с сотню шагов по пологому коридору - и будет небольшая круглая комнатка с распростёртым поперёк неё пожелтевшим человеческим скелетом. Тогда, увидев выхваченный блеклым светом факела костяк, маленький Пьетро, издав душераздирающий вопль, бросился бежать.
Больше он сюда не возвращался.
Размо, как он знал, убежав с ним тогда, потом, через некоторое время, вернулся в этот проход и прошёл дальше.
Вот и комната. И скелет на месте.
Теперь-то, конечно, Пьетро знал от деда, что бояться следует живых, а не мёртвых, и скелет теперь уже почти не пугал его. Хотя и жутковато смотрелся костяной оскал.

Предыдущая страница 23 Следующая страница


Сотовая бесконечность 24

Дальше, хоть ничем и не отличался этот коридор от предыдущего, это всё выглядело куда как более таинственно.
Ещё полторы сотни шагов.
Ещё пара затянутых паутиной скелетов в остатках давным-давно истлевших одежд, сцепившихся в борьбе и не желающих выпустить друг друга даже после смерти.
- Тот, что сверху, истёк кровью, - прокомментировал де Сент-Ремиз. - А тот, что снизу, умер от одного точного удара.
«И как он, интересно, это определил?! - подумал мальчик, продолжая осторожно шагать по коридору. - Если на них даже одежда успела истлеть?»
Ещё полсотни шагов, и проход перегородила дверь, сколоченная из плотно пригнанных одна к другой толстых досок морёного дуба.
Рыцари оттёрли его назад, внимательно изучили дверь сверху донизу. Потом обменялись понимающими взглядами и кивнули друг другу.
Отойдя на пару шагов от двери, они вновь обменялись кивками, а потом, одновременно, слитно, как отражения друг друга в речной глади, прокрутились, каждый вокруг себя, издали двуголосый вопль, многократно отразившийся от стен оставшегося за их спинами коридора, и пнули дверь ногами.
Дверь, несмотря на кажущуюся монолитность, брызнула щепками в обнаружившуюся за ней темноту.
Рыцари быстро очистили проход. Дальше коридор оказался практически таким же, только стены были густо испещрены резными узорами, складывающимися, видимо, в какие-то надписи. По крайней мере, сэр Витол остановился и внимательно изучил тексты, которые украшали стены от потолка до пола короткого, шагов пятнадцати, коридора.
Коридор обрывался полукруглой комнатой, стены которой полностью были покрыты резьбой. И уже не только стены, но и потолок!
Напротив выхода из каменного коридора на плоской стене располагалась каменная дверь, обрамлённая аркой из белоснежного мрамора, покрытого какими-то витиеватыми письменами.
Рыцарь Витол провёл по ним пальцем слева направо и тут же нагнулся к правому нижнему углу дверного косяка, сунул руку в одно из углублений каменной вязи.
С гулким скрежетом гладкий каменный монолит ушёл в стену.
Далее обнаружилась круглая комната шагов с дюжину в диаметре, скорее даже дно колодца, венчавшего потолок помещения. В центре комнаты величественно расположились останки бадьи, некогда, видимо, служившей для подъёма и спуска тех, кто пользовался этим ходом. А ведь явно пользовались, когда-то…
По краям помещение было усеяно грудами проржавевших давным-давно доспехов и оружия.
На высоте метров трёх или чуть больше из колодца, верх которого не в силах были выхватить из тьмы ни факел, ни фонари рыцарей, свисал разлохмаченный конец довольно странной верёвки, коричнево-зелёной, местами отблёскивающей искорками серебра.
Алекс, передав свой фонарь старшему рыцарю, перекинул через плечо толстый моток своей верёвки и отошёл к стене. Постояв пару минут, переминаясь с ноги на ногу, ни на мгновение не спускал напряжённого взгляда с конца древнего каната, еле видневшегося в темноте.
Потом он неожиданно сорвался с места, стрелой пересёк комнату, подпрыгнул, оттолкнулся ногой от стены и, отлетев от неё, закачался более чем в трёх метрах над полом, ухватившись руками за канат.
- Ух ты! - Пьетро не смог сдержать удивлённого возгласа при виде такой поразительной ловкости. Его слова многократно усилились, многократно отразившись от стен.
Рыцарь де Моув повернул голову, подмигнул ему. Или мальчику просто показалось?
Как только колебания стихли, молодой джедай резво исчез из освещенного пространства, быстро перебирая канат руками.
- Сколько, интересно, лет понадобилось, чтобы вырубить в камне такие ходы?
Витол де Сент-Ремиз смотрел вверх, на едва различимый, на грани света, нижний край колодца.
- У нас говорят, сэр рыцарь, что семье д'Эразмо прислуживали гномы!
- Гномы? - удивился тот, переводя взгляд на мальчика. - А разве гномы - не герои сказок?
- Кто их знает, сударь? - пожал плечами мальчик. - Сам не видел, а люди… Люди всякое говорят! Кому, может, и с пьяных глаз почудилось, а кто, может, и вправду видел чего? Опять же, сказки ведь тоже не из пустого места складываются…
- Да ты, парень, и вправду не дурён! - довольно хмыкнул пожилой рыцарь. - Было бы время и возможность, взял бы тебя в ученики.
- Так и возьмите, дяденька! - в мольбе прижав руки к груди, Пьетро шагнул к нему.
- Не могу! - отрезал джедай. - Говорю же тебе: время не позволяет! Дело у нас с мальчишкой… И сюда мы уже никогда не вернёмся. Поэтому…
С тихим шорохом верёвка, сброшенная, по всей видимости, Алексом, свилась в центре зала несколькими кольцами.
Недолго думая, рыцарь поднял конец верёвки и принялся вязать на ней какие-то узлы.
- Ставь сюда ногу и держись покрепче обеими руками! - приказал он, указывая на петлю, устроенную на конце верёвки.
Мальчик сделал шаг - и застыл в нерешительности…
- Смелее! - подбодрил его рыцарь. - Воин не должен колебаться!
Пьетро отошёл от стены, вставил ногу в петлю и, отбросив факел, сжал обеими руками верёвку. Витол де Сент-Ремиз пронзительно свистнул, задрав голову вверх. Веревка тут же натянулась, и внук старосты Фриленда стремительно понёсся ввысь сквозь тьму колодца. На всякий случай Пьетро плотно зажмурил глаза.
Путешествие его длилось минуты три, может, четыре…
Когда он открыл глаза, качнувшись и коснувшись ногами, а потом и задом, твёрдой поверхности, обнаружил себя в комнате того же размера, что и только что им покинутая. С той только разницей, что из этого зала вели сразу три выхода, и над круглым провалом в полу громоздилось какое-то сложное устройство, отдалённо напоминающее колодезный ворот у них во Фриленде.
Именно через барабан этого устройства, расположенный как раз над колодцем, молодой рыцарь и перебросил верёвку, спуская её вниз.
Ещё минут через десять к ним присоединился старший рыцарь, и Алекс, проворно смотав свою верёвку, повесил её на плечо.
- Что там? - Витол де Сент-Ремиз кивнул в сторону трёх совершенно одинаковых прямоугольных проёмов, и посмотрел на Пьетро.
- Не знаю, - честно ответил тот. - Я тогда дошёл только до первого скелета…
И покраснел. Ему было стыдно не то что говорить, но даже упоминать о своём тогдашнем страхе, упоминать в присутствии столь смелых и опытных воинов, как сопровождавшие его рыцари-джедаи. Тут же, пытаясь скрыть неловкость, мальчик зачастил:
- А вот Размо доходил и до той двери, которую вы сломали. А потом и до той, каменной…
- А как же он деревянную открыл?
- Да открыл как-то, - пожал плечами Пьетро. - Даже говорил, как, да я уж не упомню.
Рыцари обменялись напряжёнными взглядами.
- Я глянул, - буркнул Алекс, первым отведя глаза. - Совершенно идентичные проходы, по крайней мере, на ближайшие десять метров.
- Твой правый, мой левый. Мальчишка со мной! - распорядился рыцарь Витол. - Встречаемся через пятнадцать минут здесь.
Алекс кивнул и скрылся в правом тоннеле, а Пьетро последовал за старшим рыцарем - в левый.
Тщательно обработанные стены не баловали разнообразием.
Пятьдесят шагов, поворот налево. Извилистый спуск по неровным пыльным ступеням. Обширное помещение. И очень холодное. Мальчик невольно поёжился.
Если судить по ветхим, полурассыпавшимся бочкам и остаткам полок с какими-то потерявшими форму непонятными бурыми штуками - когда-то её использовали в качестве ледника.
Вернувшись в коридор, они прошли ещё шагов семьдесят.
Поворот направо. Двухшаговое ответвление, заканчивающееся толстенной железной решёткой и проглядывающей за ней сквозь занавес паутины крепкой, окованной железом, проржавевшей дверью.
После недолгого колебания Витол де Сент-Ремиз проследовал дальше по главному коридору. Пьетро, конечно же, покорно плёлся за ним.
Ещё через шестьдесят шагов, распахнув противно завизжавшую на ржавых петлях толстую дверь, они очутились в обширном зале с высоким потолком. Судить о размерах было нелегко, так как свет фонаря в левой руке рыцаря разгонял мрак недостаточно для того, чтобы увидеть противоположную стену помещения.
Этот зал, похоже, использовался как склад. Везде громоздились стойки с оружием и доспехами.
Здесь они тоже задержались недолго.
Алекс де Моув уже ждал их в круглом зале колодца.
- У меня арсенал и кладовка!
- А у меня - настоящая подземная тюрьма с камерой пыток, декорированной с большой фантазией, кстати, и зловещими, прикованными к стенам скелетами, - сообщил своему наставнику молодой рыцарь и подмигнул Пьетро. - Тебе бы понравилось!
Мальчик невольно вздрогнул и попятился.
- Кончай мальца пугать! Пошли.
Рыцари направились по среднему коридору, и мальчик пристроился в хвосте процессии.
Коридор плавно поднимался вверх. Если судить по количеству пыли на полу, не ходили здесь очень давно. И, несмотря на то, что идущие впереди рыцари ступали очень аккуратно и поднимали крайне мало пыли в воздух, мальчик непрерывно чихал.
Короткая лестница вверх. Прямой ход метров в пять. Закручивающаяся спиралью узкая лестница снова наверх. Небольшой прямоугольный зал. Скорее даже небольшая каморка.
За дверью - зал побольше. Странный очаг, каменные столы, уставленные странными, густо припорошенными пылью предметами. Крепкие дубовые полки вдоль стен, заваленные толстыми книгами, свитками и какими-то разноразмерными банками.
А в углу - узкая каменная лестница, упирающаяся в потолок.
Поворот короткого, тёмно-рыжего от ржавчины рычага справа от лестницы, и расположенная над ней плита сдвинулась с гулом, ушла в паз.
Как только они выбрались из лаза, стало понятно, что они попали в фамильный склеп графов д'Эразмо. Слева и справа и у противоположной стены длинного сводчатого помещения - располагались массивные каменные саркофаги.
Некоторые были просто вскрыты, другие разрушены. На полу разбросаны старые кости, какие-то ржавые железки и куски полуистлевших тканей. Видимо, после удачного штурма люди барона Хуго добрались и сюда в поисках золота. Но толстый ковёр пыли говорил о том, что с тех же самых пор сюда никто не наведывался.
Рыцари, молча кивнув друг другу, разбежались в разные стороны, оставив Пьетро в одиночестве и без света. Нет, он, конечно, видел стремительно удаляющиеся пятна света от их фонарей, но страх подкатывался к нему по мере их удаления.
Оба рыцаря скрылись за ничем не закрытыми дверными проёмами, обнаружившимися в концах зала, и склеп погрузился в кромешную тьму.
Один, среди потревоженных старых костяков! А вдруг, потревоженные вандалами, духи семьи д'Эразмо бродят здесь, жаждая отомстить?!
Мальчик съёжился между саркофагами у выхода из подземелья. На всякий случай плотно зажмурил глаза. Поэтому, когда кто-то легко тронул его за плечо, заорать от страха он не смог только потому, что его тело сковал дикий, никогда им ранее не испытываемый ужас.
Но это оказался всего лишь совершенно бесшумно подобравшийся к нему Витол де Сент-Ремиз.
- Испугался?.. Не бойся! Здесь нечего и некого бояться.
Пьетро не видел лица пожилого рыцаря, но его глаза, не закрытые чёрной тканью, излучали теплоту и даже ласку.
- Бояться надо живых, а не мёртвых, - наставительно произнёс рыцарь, остро напомнив сейчас мальчику оставленного во Фриленде деда, старого Дайстера Бурддака, как уважительно звали его в селении. Он точно таким же голосом давал внуку наставления.
Дед никогда не бил, даже не ругал Пьетро, оставшегося сиротой после ухода отца.
Мать его умерла родами, а отец, не в силах справиться с горем, подался в наёмники, оставив новорождённого сына, горький символ потери возлюбленной жены, на попечение своего отца.
Ушёл Минаск Бурддак на войну Рысей с Кабанами, да так и не вернулся…

Глава четырнадцатая
КТО ВИНОВАТ

- Картер! Эй, Картер! Ты что, оглох?
В дверях отдела стоял чернокожий сержант Боб Баренс с надкушенным пончиком в правой руке.
- Тебе надо поменьше кофе пить. Ты разве не знаешь, что кофеин плохо влияет на мозг?
- Это тебе надо жрать поменьше пончиков, а то скоро в дверь не войдёшь. Чего надо?
Детектив Картер отвернулся от монитора компьютера и отставил в сторону пластиковый стаканчик с кофе.
- Спустись вниз, там тебя какой-то хиппи спрашивает, - сказал Баренс и невозмутимо отправил в рот пончик.
- У меня нет знакомых среди хиппи, - отрезал Кларк, поворачиваясь к нему спиной. - И подколки твои тупые мне уже надоели.
- Можешь не идти, - равнодушно пожал плечами сержант, проглатывая замечание о своём чувстве юмора вместе с остатками пончика. - Но он утверждает, что у него есть какие-то новые данные по вчерашнему взрыву на складе.
Детектив вскочил, зацепив стаканчик. По крышке стола разлилась коричневая лужа.
- А-а, дьявол!.. - Он досадливо поморщился, подхватил стопку намоченных распечаток, стряхнул с них капли жидкости на пол. - Констанс, дорогуша! Будь другом, протри мой стол, пожалуйста, пока остальные бумаги не испортились!
Не дожидаясь ответа, он выбежал из кабинета.
- Вот так вот! - Черноволосая Констанс Спенсер раздражённо хлопнула рукой по крышке своего стола. - Надо было с отличием оканчивать полицейскую академию, пять лет служить на улицах этого чёртова города, получать жетон детектива!.. И всё для того, чтобы остаться в глазах напыщенных самцов официанткой, способной только вытирать пролитый ими кофе!
- Не кипятись, милая! - Билл Саратога, самый молодой детектив в отделе, задорно подмигнул ей, подходя к столу Кларка с упаковкой бумажных полотенец в руках. - Мы все знаем, что ты прекрасный полицейский и отличный детектив. И все помним, как ты практически в одиночку выследила и взяла Сэма Ринна. Но ты же знаешь Картера…
Билл усмехнулся, вытирая полотенцами мокрое пятно на столе старшего детектива.
- С тех пор как его жена сбежала в Мексику с тем банковским клерком, прихватив все его сбережения, он стал брюзгой и женоненавистником.
- Хорошо ещё, что тихим женоненавистником, - добавил Винсент Хилл, мечтательно обнюхивая толстую сигару, извлечённую из кармана пиджака, и тяжело вздохнул. Лейтенант Мартинес совершенно не выносил табачного дыма.
Между тем тихий женоненавистник Картер вслед за кругленьким Бобом Баренсом спустился на первый этаж полицейского участка.
- Вон тот волосатый, - сержант ткнул коротким толстым пальцем в сторону нервного парня, сидевшего в углу холла.
Детектив хлопнул сержанта по плечу и направился к указанному человеку.
- Добрый день, мистер! Я детектив Картер. Занимаюсь расследованием вчерашнего взрыва на Парк-авеню. Мне сказали, что вы хотели что-то сообщить?
- Да, детектив! Меня зовут Патрик О'Лири… - Посетитель вцепился в его ладонь обеими своими и мелко затряс. - Я был там вчера, во время взрыва…
Молодой белый мужчина, на вид не старше тридцати лет. Худое бледное лицо с недельной щетиной, бегающие бледно-голубые глаза за стёклами круглых очков. Длинные волосы рыжевато-пегого окраса собраны на затылке в «конский хвост». Одет в мешковатый свитер и потёртые линялые джинсы. Через плечо висит спортивная сумка с эмблемой «Puma».
Всё это Кларк отметил мимоходом, взглядом полицейского с двадцатилетним стажем.
- Я всегда рад помочь полиции, сэр!
- Так что именно вы хотели сообщить по этому делу?
- Понимаете, сэр, я вчера гулял там со своей невестой. У меня есть невеста, Мэгги Сью, - Патрик О'Лири полез в задний карман джинсов и извлек на свет пухлый потёртый бумажник, пристёгнутый к поясному ремню длинной цепочкой. Видимо, хотел продемонстрировать полицейскому фотографию невесты, но Кларк довольно бесцеремонно его остановил.
- Не понимаю, какое это имеет отношение к делу?
- Самое прямое, - не согласился с ним посетитель, однако убрал бумажник на место. - Дело в том, что я снимал Мэгги Сью на видео, сэр. Знаете там небольшой такой ресторанчик на холме? «Цикломат» называется…
- Ну знаю! Дальше что?
Кларк почувствовал, что начинает терять терпение.
- Так вот, мы сидели там… Получилось так, что склад, который взорвался, был как раз за её спиной… Если вам это сможет помочь…
Патрик расстегнул молнию и вынул из сумки видеокассету.
- Что ж, благодарю вас за помощь полиции, мистер О'Лэйри!
Картер вцепился в кассету, но «хиппи» её не отпускал.
- О'Лири, сэр… Меня зовут Патрик О'Лири!
- Хорошо, пусть будет О'Лири! - не стал спорить детектив, выдирая наконец кассету из его цепких пальцев. - Большое вам спасибо за сотрудничество!
Детектив заспешил в компьютерный центр участка. Но посетитель не дал ему уйти, повиснув на локте. Его интересовало, вернут ли ему его кассету после того, как она станет полиции без надобности. Так как для него, Патрика О'Лири, эта кассета дорога как память.
Только записав его адрес и телефон в блокнот и уверив в том, что кассету ему непременно вернут, Картер смог отделаться от назойливого посетителя.
- Мэйсон! Организуй-ка мне просмотр этой вот кассетки! - Детектив Картер ворвался в компьютерный центр, как торнадо.
- Что здесь? - Как всегда всклокоченный, Дон Мэйсон поправил на горбатом носу очки в массивной роговой оправе.
- Это со вчерашнего взрыва склада на Парк-авеню.
- Это где взорвали базу террористов, что ли? - поинтересовался лучший специалист участка по электронике, принимая у него кассету.
- Точно! - Картер уселся справа от него перед большим экраном. - Принёс какой-то невротик. Снимал вчера там свою девчонку.
- Ну-с, посмотрим, что он там наснимал…
Мэйсон вставил кассету в приёмное устройство, пощёлкал какими-то переключателями, пригладил вихры и откинулся на спинку кресла. Экран засветился. На нём появилась круглолицая улыбчивая девушка с густой шапкой мелких кудряшек цвета старой бронзы.
- Звук можешь сразу убрать, - предупредил Картер.
- Как хочешь! - пожал плечами Дон, выключая звук.
Девушка что-то говорила, обращаясь к камере, часто и подолгу смеялась.
- Слушай, Мэйсон, можно ускорить? - не вытерпел детектив уже на третьей минуте просмотра.
Щёлкнул очередной тумблер, изображение понеслось с удвоенной скоростью. Мелькали дома и машины, на фоне которых в ритме польки двигалась Мэгги Сью.
- Ну-ка останови! - потребовал Картер минут через пятнадцать, когда за спиной девушки, усевшейся за столик в открытом кафе, мелькнуло здание взорванного накануне склада. Он бывал когда-то в этом кафе со странным названием «Цикломат», действительно располагавшемся на Парк-авеню, как раз напротив места происшествия. - С этого места поподробнее.
Мэйсон включил замедленную скорость воспроизведения, и они с Картером вдвоём уставились в экран.
- Стоп! - скомандовал детектив ещё минут через пять. - Вот! Видишь? - Он указал пальцем в экран над левым плечом девушки. - Сможешь увеличить этот сектор?
Мэйсон поколдовал над пультом - указанный детективом сектор экрана приблизился, изображение увеличилось втрое. Стали видны два мужских силуэта, направляющихся к калитке в воротах склада. Один из них нёс большую спортивную сумку, видимо, очень тяжёлую.
Вот они подошли к калитке, остановились. Коротко оглянулись по сторонам.
На мгновение их закрыло тёмное пятно. Видимо, плечо Мэгги Сью. Потом калитка открылась, из неё выглянул шкафоподобный детина.
Если бы не замедленное воспроизведение, они бы, наверное, никогда не увидели того короткого молниеносного удара, который нанёс ему один из визитёров. Ведь даже в таком режиме было видно только еле уловимое движение его левой руки, после которого здоровяк-привратник завалился в глубь помещения!
Оба мужчины зашли внутрь склада, калитка закрылась. И до самого взрыва, последовавшего через десять минут, больше не открывалась.
- Ну-ка, отмотай назад и увеличь по максимуму! - потребовал Картер.
Дон Мэйсон принялся колдовать над пультом.
Вскоре весь экран занимало откалиброванное изображение посетителей склада. Двое мужчин, оба высокие, широкоплечие, спортивного, даже, пожалуй, атлетического телосложения. Лица явно славянского типа.
Один из них, тот, что ударил охранника, - лет двадцати-двадцати трёх с аккуратными усиками и цепким внимательным взглядом светлых глаз. На губах играет едва обозначенная улыбочка. Одет в бейсболку, армейские штаны и тяжёлые ботинки. Чёрная майка с эмблемой клуба «Riders» обнажает хорошо развитую мускулатуру плеч и рук.
Второй, с сумкой, прятал глаза за солнцезащитными очками. Жёсткая линия рта, волевой, словно вырубленный из гранита подбородок. Одет более консервативно, чем его попутчик, да и старше, наверное, раза в два.
- Дон, дружище, распечатай мне этих красавчиков! А заодно пробей их по нашим архивам.
Картер почувствовал нешуточный подъём. Ещё бы! Коронеры обнаружили на месте взрыва останки двадцати человек. Всех их идентифицировали по стоматологическим картам. Компания оказалась та ещё! Все были не в ладах с законом, и жалеть этих ублюдков Картер не собирался. Но долг полицейского требовал провести расследование и разобраться.
- В наших картотеках эти ребята не значатся! - доложил Мэйсон.
- А?..
- В базе данных ФБР тоже…
- Значит, заезжие гастролёры, - Картер почесал подбородок. - Ладно, распечатай мне эти рожи. Раздадим патрульным, разошлём по другим участкам…
- Кого это ты, Картер, собрался разослать по другим участкам?
Детектив и Дон Мэйсон обернулись. Сзади стояли лейтенант Диего Мартинес и двое неизвестных в одинаковых тёмных костюмах.
- А-а-э-э, лейтенант…
Картер вскочил и нервно поправил съехавший набок узел галстука.
- Чьи это симпатичные мордашки вы тут рассматриваете?
- Э-э-э…
- Это люди, которые заходили вчера в помещение склада на Парк-авеню, за десять минут до взрыва, - пришёл на помощь растерявшемуся детективу Дон Мэйсон.
- Э-э, да, сэр! - Картер метнул на компьютерщика красноречивый взгляд, наглядно демонстрировавший, как горячо он благодарен тому за помощь. - Это любительская съёмка, предоставленная нам полчаса назад случайным очевидцем.
- Вот и отлично, детектив Картер! - Мартинес кивнул на сопровождающих его людей. - Это специальные агенты Писсек и Льюис из ФБР. Немедленно передай им все материалы по этому делу!
- Но, сэр! Как же…
- Молчать, Картер!
Лейтенант заметно напрягся, в то время как оба фэбээровца выдали сладко-официальные улыбки.
- Это дело больше не в нашей юрисдикции. Теперь этим взрывом будут заниматься федералы. И точка! Передашь джентльменам всё, что успел накопать, в том числе и эту кассету. А потом я жду тебя в своём кабинете.
- Благодарю вас за сотрудничество, господа! - Один из специальных агентов извлёк из аппарата Мэйсона видеокассету, уложил её в чёрный атташе-кейс и широко улыбнулся. - Что у вас ещё есть?..

* * *

У всего и вся, происходящего во Вселенной, есть причина. Любой вывод зиждется на предпосылках. Имея явление, при желании можно докопаться до факторов, его формирующих. Ознакомившись со свершившимся фактом, ищи цепь событий, к нему ведущих…

Предыдущая страница 24 Следующая страница


25 Сергей Вольнов

Коротко говоря, причинно-следственная связь. Фундамент, на котором стоит мироздание. ЭТО мироздание, во всяком случае…
Она ДОКОПАЛАСЬ.
Принца и маршала выбросило с Земли ПО ЕЁ ВИНЕ. Это из-за неё они оказались в других мирах и никак не могут вернуться обратно. Она, и только она, виновна, что так получилось.
Потому что именно она была и есть тем фактором, который вмешался в план Верховной и кардинально нарушил его.
Дотянувшись вслед за Алексом и Виталием к Земле, она там застала и «воочию» узрела ещё двоих, Лёху и восславянина Ильма.
Произошла своего рода ментальная, сущностная интерференция. Наложение, одним словом.
Она САМА перепутала ментальные параметры. Что немудрено, ибо они практически идентичны у Алексея локосианского и его земного брата… Да, родного брата, по отцу. Алексей Дымов-старший появился на Эксе и затем на Локосе не подростком, а зрелым мужчиной, и вполне естественно, что на родине у него могли остаться дети, хотя официально женат он не был… Это обстоятельство ничуть не удивляет.
Изумляет то, что братья оказались настолько похожими внутренне. Даже близнецы не настолько совпадают, уж она-то знает, какими ИЗНУТРИ выглядят люди, внешне практически неотличимые.
Второе фатальное совпадение: похожесть старших спутников братьев. Точнее, их полнейшая закрытость от проникновения внутрь. Восславянина и земного славянина запеленговать-то можно, и что дальше? Два танка одной модификации, сошедшие с одного конвейера, внешне абсолютно неотличимы.
Немудрено перепутать пары, когда младшие являются точнейшими копиями, а те оба, что всегда с ними рядом, - два одинаковых «слепых» пятна.
Хуже всего то, что, перепутав их, она одновременно и увязала всех четверых в сложный узел, зафиксировала и жёстко прикрепила к месту. В итоге двое могли передвигаться во времени только в пределах «земного притяжения», а двое - только ЗА его пределами.
Никак иначе.
Развязать узел способна только та сила, которая завязывала.
Вот и ответ на вопрос, кто испытывал жгучее желание удерживать принца и маршала подальше от Земли и Локоса, не пускать их обратно…
Естественно, что угодившие в ловушку-лабиринт двое пытаются выяснить, ГДЕ выход, и предпринимают для этого отчаянные шаги, гоняясь даже за призрачными возможностями. Но им не удастся выбраться самостоятельно. Только она сможет их вытащить. Однако сейчас даже её желания (запроторить-то легко, попробуй потом исправь содеянное!) мало. Нужно что-то ещё, она пока сама не знает, что именно. Чего-то не достаёт её ментальному всесилию, что-то ещё в этой Вселенной неподвластно её желаниям.
Ничего себе «поворот сюжета!», как говорят земляне.

«Война Кабанов и Рысей» - так местная история нарекла столкновение двух крупных групп дворянских родов, практически Войну Севера и Юга. Имея достаточно вялотекущий характер, война эта приобрела также в народе название, не отмеченное впоследствии ни в одном историческом документе, о ней упоминающем. «Вшивая война». Именно так и называли эту трёхлетнюю с лишком бессмысленную грызню лордов.
В отсутствие монарха, пребывающего в заморском походе, лорды Севера империи напали на герцогство Акбатанское, оно же - южный вассал Короны. Фагромунд д'Валлеруа, герцог Акбатанский, сопровождал своего сюзерена, его императорское величество Энри Пятого Теллуа в походе, длящемся вот уже четвертый год, с целью окончательного упрочения имперской власти над колониями, что были завоёваны предыдущими императорами.
За неимением в столице законных государей, на троне империи восседал Йоунн Второй, младший брат Энри.
Этот шестнадцатилетний юноша, как говорили люди, нрава был мягкого и уступчивого. Вроде бы нашлись искусные клеветники, нашептавшие малолетнему «монарху на час» мысли об «Акбатанской экспансии», и внушив ему повод, и средствами снабдив, и необходимость обосновав.
Вот и кромсали друг друга более трёх лет северные и южные вассалы короны, окружая себя ордами наёмников и собственных, наскоро обученных крестьян.
Отец Пьетро, как выяснил какими-то неведомыми внуку путями дед, примкнул к одному из таких отрядов; погиб он в первой же битве.
Внезапно вернувшиеся из колониального похода Энри и Фагромунд быстро навели порядок в своих государствах. Война прекратилась, но её последствия сказывались ещё долго.
Одним из них явились, в том числе, две смерти.
Смерть старого барона фон Хорстмана, Гогенхайма Развратника, прозванного так за то, что он был не в состоянии пропустить ни одной юбки. Кончина сия привела к тому, что баронскую корону фон Хорстманов надел на себя молодой Херберт фон Хорстман. Юноша только год назад вернулся из того же колониального похода, и не видел особой разницы между заморцами-язычниками и крестьянами-единоверцами.
И смерть графа Игнаца Мальмиуса, а также безудержное горе его сына-наследника Максимена Горго Мальмиуса, не желающего нарушать траур по скончавшемуся родителю ничьими визитами и челобитными.
Дед заменял Пьетро отца и мать. И он очень внимательно прислушивался к деду, вне зависимости от того, кому и что тот говорил.
Витол де Сент-Ремиз говорил сейчас точно таким же тоном, как и его дед. Этот седой рыцарь с жутким шрамом вообще сильно напоминал Пьетро его деда, хотя выглядел куда моложе. Он был таким же спокойным и рассудительным, как и сама земля, по которой они ходили.
И старший джедай очень нравился мальчику, притягивал его к себе. В первую очередь, своей простотой, хитрым прищуром серых глаз и рассудительностью и степенностью речей. Всю дорогу до Фриленда рыцарь и старейшина проводили в беседах.
А вот молодой джедай - Алекс де Моув - хоть и нравился Пьетро, но… Одновременно он его пугал! Он был каким-то… злым, что ли?
Постоянно скалящий идеально белые ровные зубы молодой рыцарь, готовый сразиться с целым светом. Глаза его были холоднее льда, жестокими и зловещими, а улыбка напоминала волчий оскал.
Всем своим видом он показывал, что никому не следует становиться на его пути, и горе тому, кто осмелится это сделать!
Пьетро восхищался его силой, ловкостью, даже движениями, похожими на движения большого, уверенного в себе хищника, хорошо знающего себе цену и готового в любую минуту отставить в сторону сытое мурлыканье, прижать уши и обнажить клыки.
Пьетро восхищался им и, одновременно, страшно боялся. Он никогда не видел смерть, не раз упоминавшуюся в сказках, но вот уже седьмой день, как был уверен, что она - сестра-близнец рыцаря джедая Алекса де Моува, и никак не иначе.
- Мёртвые уже умерли, и ничего тебе никогда не сделают. Другое дело - живые! - продолжил поучения рыцарь Витол. - Эти-то всегда приложат максимум усилий, чтобы ты стал не живым. Такова, к сожалению, природа чело…
- Дед! - внезапно прогремел над ухом вопль младшего джедая. Подобрался он так же бесшумно, как и его наставник, а вот тишину соблюдать явно не стремился. - Есть выход! Коридор, лестница наверх. Горизонтальный тоннель - кладовки, что-то вроде карцера, и винный погреб. Там стражники винцо дегустировали…
- И? - изогнул бровь старший.
- Я нарисовал там два трупа, третий ждёт беседы…
- Так, Петро! - рыцарь Витол повернулся к внуку старосты. - Оставайся здесь, мы идём наверх.
- Дядечка Витол! - взвизгнул мальчик, рывком повиснув на его шее. - Не оставляйте меня одного! Я боюсь!..
- Напрасно. Здесь нет ничего страшного, - заверил его старший рыцарь и похлопал по плечу. - Ты же хотел стать воином, а воин не боится темноты! Он смеётся над своими страхами.
Рыцарь неожиданно подмигнул мальчику.
- Дальше мы с учеником пойдём сами. Планировку замка ты всё равно не знаешь, а то, что там будет происходить, тебе видеть совсем не обязательно… Поэтому спустись-ка лучше в лабораторию.
- Куда? - подался к нему мальчишка.
- Туда вот, - рыцарь кивнул на уходящую в подземелье лестницу. - Найди себе книжку с картинками, рассматривай и жди, когда мы вернёмся.
- Я умею читать, сэр рыцарь! - нашёл в себе силы возмутиться Пьетро Бурддак, напустив на себя вид оскорблённого лорда, как сам он это себе представлял.
Рыцарь в ответ рассмеялся, сунул ему в руки фонарь и исчез вместе со своим учеником.
Пьетро осторожно спустился по лестнице. Постоял немного, привыкая к залу, названному старшим рыцарем «лаборатория». Потом прошёлся вдоль длинного стеллажа у стены, внимательно приглядываясь к беспорядочно наваленным на полки фолиантам и свиткам.
Мальчик осторожно очищал полки от паутины в тех местах, где, как ему казалось, он различал знакомые буквы. Обижало само предположение о том, что Пьетро Бурддак может только глупо пялиться на какие-то картинки… Он же внук главного старейшины!
Обнаружил наконец здоровенный том, обтянутый толстой шелушащейся кожей, в золочёном переплёте с застёжками. Надпись гласила: «ГЕРМЕС ТРИСМЕГИСТ. Наблюдения о природе вещей».
Поднатужившись, мальчик извлёк тяжёлую книжищу с полки, отчаянно размахнулся ею, понимая, что не удержит на весу, и плюхнул на край стола.
Раздался чистый звон разбитого стекла, в воздух взметнулось плотное облако пыли, заставившее мальчика отчаянно чихать. Книга выглядела очень старой и оказалась на удивление интересной. Кроме красивых, но не всегда понятных гравюр на каждой второй странице, текст был написан крупным красивым почерком.
К тому времени, когда юный Пьетро перевернул третью страницу древнего фолианта, он уже полностью позабыл о том, где находился. С тех пор счёт времени для него полностью перестал существовать…

Когда по лестнице за его спиной ссыпался рыцарь де Моув, Пьетро как раз перевернул пятнадцатую страницу.
Подкравшись незамеченным, рыцарь Алекс вдруг жутко завыл и заухал.
Пьетро был готов упасть в обморок и обмочиться одновременно.
Увидев произведённый его появлением эффект, рыцарь первым делом принялся приводить в себя перепуганного до полусмерти мальчишку.
- Э, Петруха! Ты чего?! - молодой рыцарь принялся хлестать его по щекам. - Ты чего это, пацан? Перегрелся? Сколько ты страниц прочитал?
Ответить Пьетро не успел. По лестнице в «лабораторию» спустился старший джедай.
- У меня - ничего! - сообщил он упавшим голосом.
- У меня тоже!.. И?.. Что теперь?!
Зло оскалившись, Алекс де Моув схватился за выбранную Пьетро книгу, и с коротким рыком запустил ею в тянущийся вдоль стены стеллаж.
Сметя на пол пару томов помельче, труд загадочного Гермеса Трисмегиста замер наконец на одной из полок, начавшей тут же вращаться вдоль своей скрытой оси.
Открывшаяся их взорам комната примерно восемь на восемь шагов была увенчана широким кубическим постаментом в центре, на котором что-то сверкало нестерпимо-синим светом.
Ещё раз коротко переглянувшись, они ринулись во внезапно открывшийся им зал.
Через мгновение ослепительный синий свет исчез в заранее приготовленном рыцарем мешке.
В следующую секунду оба вернулись в тот зал, где соляным столбом застыл Пьетро Бурддак.
- Уходим! - гаркнул в его сторону старший рыцарь, задержавшись у выхода в каморку с лестницей.
- Но, сэр!
Пьетро судорожно ткнул рукой в сторону полуразвёрнутых стены и полки.
- Что?
Рыцарь вернулся к мальчику. - Книга! - выдавил из себя Пьетро. - Я-а…
Пожилой рыцарь быстро пересёк помещение, попутно закрыв проём в потолке. Легко подхватил с полки нужный мальчику фолиант, что вызвало разворот стены на место, взвесил его в руке.

- Интересная книга?
- Да, сэр! - поторопился с объяснением Пьетро. - Не всё понятно, но там такое написано о мироз…
- Тяжёлая, будет помехой… За мной! - скомандовал Витол де Сент-Ремиз, бросаясь к двери в каморку. Книгу он швырнул на пол.
Пьетро, с сожалением проводив взглядом полёт книги, бросился за ним. Каморка, стремительный спуск по лестнице, потом по следующей. Бег по коридору. Спуск вниз на верёвке, сразу за старшим джедаем. Как только спустился вниз Алекс, бег по нижним коридорам. Потом от часовни Атуана до Фриленда.
Несмотря на то, что солнце едва показало край над окаймляющими долину горами, рыцари потребовали немедленного сбора совета старейшин Фриленда.
Как только заспанные старейшины собрались в доме Дайстера Бурддака, де Моув, по сигналу де Сент-Ремиза, вытряхнул из небольшого кожаного мешка некий округлый предмет, бодро заскакавший посреди просторной горницы.
Пьетро, которого никто и не подумал изгнать из комнаты, отметил, в первую очередь, что при каждом прыжке этот предмет оставляет на тщательно выскобленном дощатом полу красные пятна.
После того как по обширной горнице разнёсся единодушный вздох изумления, мальчик наконец понял, что это такое!
Непонятный предмет оказался самой натуральной человеческой головой, совсем недавно отделённой от шеи. С аккуратно подстриженными усами и бородой и длинными, когда-то тщательно завитыми, а теперь перепачканными в крови и слипшимися волосами.
Совет старейшин единогласно признал принадлежность данной головы барону Херберту фон Хорстману. Тому самому, что месяц назад грозился предать непокорный Фриленд огню!
Все загомонили одновременно, стряхивая сон и перебивая друг друга.
Пьетро, навострившего было уши, быстро выдворили из помещения. Но возбуждённые голоса старейшин ещё долго гудели сквозь толстую бревенчатую стену. Потом Пьетро заснул.
А утром, когда мальчик проснулся, оказалось, что рыцари уже уехали.
Жители Фриленда, однако, горевать по этому поводу не стали.
То, что наёмные воины убили ненавистного узурпатора, да ещё и платы никакой не взяли, всех вполне устраивало.
Кроме того, в кожаном мешке, в котором молодой рыцарь принёс голову барона, обнаружилось ещё тридцать восемь отсечённых указательных пальцев. Он-де отсекал их у каждого убитого, «для верного счёту».
Барон был мёртв, если же все пальцы принадлежали воинам, то дружина его - обескровлена. Бояться больше некого и нечего! Поэтому старейшины постановили: Фриленду готовиться к празднику. И неважно, что настоящие победители уехали, так и не найдя в замке похищенную месяц назад Хильду. Главным было то, что ненавистный барон умер, а его сильно поредевшая дружина уже не посмеет напасть на Фриленд.
Подготовку к празднику начали с самого раннего утра. Мужчины ловили и резали скот и птицу в загонах, дымили печи, женщины, от мала до велика, бегали, суетились и наводили, на мужской взгляд, беспорядок.
Поэтому, когда чуть позже полудня к деревне подлетели полтора десятка разномастных вооружённых всадников, никто из фрилендеров толком и среагировать-то не успел.
Зато из окружающего селение леса прилетел с десяток арбалетных болтов, ни один из которых не миновал цели, а потом… Едва последняя жертва упала с коня, на поляне возникли два конных рыцаря из загадочного ордена джедаев.
Схватка на мечах заняла минут пять.
Все бандиты были убиты.
Среди трупов нападавших Пьетро легко узнал одноглазого бородача из таверны «Приют», предводителя наёмников и рыжебородого.
Так что уехали рыцари уже на следующее утро. А точнее, к полудню…
А Праздник удался на славу! Веселились во Фриленде все от мала до велика.
А потом ещё долго четыре незамужние девицы, внезапно забрюхатевшие, отчаянно пытались убедить родителей и односельчан в том, что понесли они от соблазнившего их в ту ночь рыцаря-избавителя Алекса де Моува. Один, четверых за ночь! Потому и неохотно вспоминала их впоследствии мужская часть молодёжи Фриленда. Зато женская… Хоть и не так громко… Тем более что и старший рыцарь, похоже, успел в этом деле отличиться…
А Пьетро Бурддак таки стал солдатом, потом оруженосцем, а в возрасте двадцати двух лет и рыцарем.
Вволю навоевавшись, он вернулся домой, женился на Амелии Сидховен, стал очередным старейшиной, а затем и бароном Фрилендом.
Никогда, до самой своей смерти, настигшей его восьмидесятитрёхлетним патриархом в разгаре битвы с очередными завоевателями, не забывал он прочитанного в труде Гермеса Трисмегиста. Природа вещей, изложенная в книге, разительно отличалась от всего, чему Пьетро учили. Мальчик успел прочесть немного, но из прочитанного понял, что миров, осквернённых разумом, на самом деле больше, чем один. Да, там употреблялось именно это слово: осквернённых. Миры сии увязаны меж собою некими соединительными нитями, и по этим соединениям можно передвигаться, подобно тому как паучок бегает по паутине. Сравнение с пауком было более чем уместным, ибо в книге указывалось даже количество миров: ВОСЕМЬ. Ещё в книге упоминалось о том, что на самом деле миры этой восьмёрки вовсе не потому соединены, что близко расположены, а совсем уж поблизости могут располагаться совершенно иные миры, не сообщающиеся с ними, но, в свою очередь, объединённые в иные восьмёрки… Пьетро толком не разобрался в сути, понял только, что мироздание по Трисмегисту - невообразимо запутанное, сложное. Воистину паутина. Увязнуть в нём, заблудиться - раз плюнуть.
Невероятные «Наблюдения» навсегда запечатлелись в памяти Пьетро. И только в старости он вдруг сообразил наконец-то, ЧТО именно искали те два рыцаря. Захваченный ими легендарный Талисман Фиора без заклинаний из этой книги мог не сработать… Им не повезло. Они прошли мимо нужных заклинаний, совсем рядом. А у него, глупого мальчишки, не хватило ума заставить себя выслушать. Как не хватило ума позднее вернуться и разыскать книгу самому. Чтобы дочитать. Возможно, там содержались сведения о том, как совершить переход, как пробежать по паутинке к другому миру. И даже, быть может, говорилось о том, существуют ли паутинки, соединяющие разные восьмёрки…
Но кто же он такой, этот Гермес Трисмегист?.. Откуда он мог ЗНАТЬ?!

Глава пятнадцатая
ИЗДЕРЖКИ РЕМЕСЛА

Все слушали Санька, раскрыв рты.
- Труба! Эти двое бродили по территории князя после темноты, как по Диснейленду. Ржали, спорили во весь голос о чём-то, ну, смертники, короче. Так ещё у меня время спрашивают…
- Чёт-то ты забрехался, Шурик. Какого хера сам-то делал в квартале кавказцев? - недоверчиво возмутился большой толстый парень по кличке Кабан.
Санёк достал сигарету, важно закурил и продолжил:
- Выполнял поручение Альбины. Какое именно - не твое свинячье дело. Хочешь, спроси у неё сам.
- А в нос за свинью? - грозно сказал Кабан, медленно подымаясь с горячей трубы.
- Тише, тише, - остановили Кабана другие члены банды. - И ты, Саня, выражения выбирай, как-никак со своими разговариваешь. Дальше-то что было? Не томи. Положили чудиков твоих черножопые?
- Не торопи, - продолжал Санёк. - Старший ко мне, значит, сколько время, говорит, сынок, а второй, кент лет двадцати пяти, его за рукав дёргает и усмехается. Я говорю, уносили бы вы отседова свои ноги, батя, пока вас азеры не порешили. А второй мне серьёзно так: а мы не задачи, чтобы нас решать. Ну, думаю, вообще долбанутые или очень блатные. Спрашиваю так аккуратно: господа, а у вас крыша, наверное, серьёзная такая…
В подвал зашла Альбина, тихо села в углу на кирпичики и сделала вид, что тоже слушает. С её появлением публика немного всколыхнулась. Все понимали - надо переориентировать своё внимание на главную, но было весьма интересно, чем закончится рассказ Санька. Тому, в свою очередь, перехотелось досказывать.
- Наша крыша, говорят, это синее небо над головой. Смотрю, а возле нас уже пять человек Князевых. Красавцы. Трёхдневная щетина, в дублёнках, у каждого одинаковые горбатые носы и хулиганки на головах, правая рука в кармане или за пазухой, стволы, короче, наготове держат. Мне сразу - до свидания, привет бригаде Альбины, а двоих тех в оборот. Я включил пятую скорость и на свал. Порядочно отбежав, оглянулся. Смотрю - лежат горные витязи, не шевелятся, все пятеро, а эти два мажора дальше себе идут, продолжая бурно беседовать…
- Так, харе тут народ разводить, - это Альбина поднялась. - Лучше бы вышли во двор, глянули, кто под вашими окнами бродит, а то засели тут в подвале, как кроты.
Все подбежали к высокому подвальному окошку и убедились, что да - по окрестностям семенит чужак.
- Ну что, идёмте, накажем пижона, - озвучил общее намерение Кабан.
- Чур, я первый, - вызвался Санёк.
Альбина одобрительно кивнула…
- Закурить не найдётся? - прозвучал незнакомый голос за спиной Виктора.
Он обернулся, увидел парня лет семнадцати с противной вызывающей физиономией.
- Нет, ну почему же, найдётся.
Достал пачку «Ватры» и угостил.
- А спички? - нагло прогундосил малолетний незнакомец.
Виктор вынул спички и попытался дать закурить.
- Я сам, - сказал парень, взял коробок и уронил его в снег. - Подыми.
Специально же уронил, гад. Ему ещё повод нужен, сразу бы лез морду бить, к чему этот выпендрёж?
Классический вариант уличного конфликта - «Закурить не найдётся?» - широко распространён в здешних местах, потому Виктор к чему-то подобному был готов.
- Да пошёл ты, сосунок.
И грубо, открытой ладонью толкнул малолетнего хулигана в лицо, так что тот, потеряв равновесие, грохнулся в кучу грязного снега. Виктор развернулся и пошёл дальше по своим делам. Обиженный, заложив два пальца в рот, громко свистнул. Из мрачных углов вечерней улицы медленно выплывали десятка два примерно таких же молодых людей с дикой, неприятной внешностью. Бежать было глупо, да и бесполезно, наверняка найдётся пара человек, которые бегают быстрее, к тому же скользко, он с сумкой…
- Ребят, может, по мирному договоримся?
Нет, слова тут горох, а люди - стены. Сколько он продержится до потери сознания? Звать на помощь? Смех, да и только, - никто не придёт, максимум выглянут в окно поохать.
Круг неприятелей постепенно сужался, на их лицах читалась ненависть. Виктор стоял в центре, пытаясь определить, кто ударит первым. Нервы напряглись до предела, и казалось, что сейчас порвутся, как перетянутая струна. Кто-то из толпы достал нож. Лезвие ярко сверкнуло в свете полной луны.
Виктор очень удивился, заметив среди пацанов одну девушку. Сколько же ей лет, вероятно, ещё школьница… Среди всех окружающих она выглядела самой хладнокровной. Вот её-то и надо бояться, такая убьёт не моргнув глазом.
Всё-таки инстинкты берут своё. Загнанный в угол, Виктор больше не мог тянуть. Он «выстрелил пружиной», нанеся удар первым. Парень, вскрикнув, распластался на снегу. Потом серия ударов обрушилась на хулигана, стоявшего рядом, он тоже пал. А Виктор и не думал останавливаться. Сыграв на неожиданности, он умело выхватил нож из рук третьего юнца и прижал холодное лезвие тому к горлу, прикрываясь его телом, как щитом. Публика насторожилась, опешила.
- Значит, так, - Виктор перевёл дыхание. - Ребят, я всё понимаю и нисколечко на вас не сержусь. Кто виноват, что вы - мудаки…
Из толпы послышались матерные возмущения. Двое хулиганов попытались обойти бешеного гостя сзади, но, увидев кровь на шее своего приятеля, передумали. Нож оказался чертовски острым, а правая рука Виктора, впрочем, как и левая, дрожала. Его мучил гриппозный озноб.
- Тише, тише, переростки, умейте проигрывать. Я никому не хочу делать больно… хотя вру, хочу. Но, может, вы мне подскажете, как избежать этого и полюбовно разойтись.
В ответ ни звука, они не собирались мириться с таким раскладом. Внезапно разгневанная толпа расступилась, и вперёд вышла девушка, всё такая же спокойная.
- Отпусти его, и я обещаю, что ты останешься жить, - властно произнесла она и посмотрела Виктору прямо в глаза.
Он рассмеялся было, но тут же перестал. Мозг содрогнулся от внезапной боли, ноги ослабли и сгибались в коленях, стало трудно дышать. Рука, в которой он держал нож, задеревенела. Пальцы плавно разгибались. Ещё чуть-чуть - и рукоятка выскользнет из его ладони сама по себе…
Что это? болезнь? Но у гриппа другие симптомы.
Мужчина напряг всю свою волю, чтобы удержаться на ногах и удержать нож, который будто сам норовил выпрыгнуть из ладони.
- Жить?! - возмутился он. - Инвалидом, что ли, после ваших побоев? Что ты несёшь, девочка!
Вблизи она выглядела ещё взрослее: взгляд, умудрённый большим жизненный опытом, седина на висках (или это снег?), чёрные круги под глазами.
- Так, ну всё, кончаем базар, раздевайтесь.
Тишина. Шокированный народ смотрел то на Виктора, то на девушку.
- Ты чё, охренел? - вырвалось неуверенно у самого крупного.
- Быстро! Клянусь, я перережу ему глотку, мне насрать, вы и не такого заслуживаете. Раздеваемся.
- И мне? - тихо спросила девушка.
- Тебе в первую очередь.
Свора малолеток вяло, нехотя начала снимать одежду. Девушка стояла неподвижно.
- На себе можно оставить обувь и трусы. Тебе, - он указал окровавленным ножом на девушку, - также можно оставить и лифчик, конечно, если ты его уже носишь.
Впервые в глазах девушки сверкнула ярость, на краткое мгновение, и тут же утонула в хладнокровном раздумье.
- Хорошо, - произнесла она, - отпусти Санька и можешь спокойно уходить. Пацаны тебя пальцем не тронут, обещаю.
Непонятно почему, благодаря каким умозаключениям, Виктор поверил ей. Бросил нож, подобрал свой пакет и как можно скорее пошёл прочь. Парень с порезанной шеей опустился задницей на снег, прикоснулся к ране и громко пискнул:
- Су-ука!
- Не трогай руками, - приказала девушка и достала белый платок. - Дайте водки. Быстрее!
Она отхлебнула из бутылки, после обильно смочила платок, принялась обрабатывать неглубокую и неопасную рану, присев рядом на корточки. Было непонятно, куда торопится девушка.
Несколько человек ринулись догонять обидчика. Альбина даже не попыталась их остановить, это сделали другие. Она закончила с Саньком и поднялась во весь свой невысокий рост. Шайка смотрела на предводительницу с трепетом и нетерпением. Ждали, что предпримет Альбина. Многие испытывали досаду и недовольство, мол, нельзя было отпускать обидчика, другие смирились и считали, что Альбина поступила единственно правильно. Объединяло их одно - беззаветная преданность авторитету девушки.
- Да, он не собирался убивать Саню, он и порезал-то его случайно. Я видела это. Можно было рискнуть, но согласитесь: слишком велика цена - жизнь нашего брата.
Санёк жестом поблагодарил девушку. Он старался не говорить, больше от испуга, а не из-за боли.
- По сути, случайно он мог и убить, - спешила договорить Альбина. - Всё-таки как всё просчитал, урод. Пока бы мы одевались, он бы уже далеко унёс свои лапы, и ищи потом ветра в поле. Кто помнит, что я пообещала?
- Ты сказала, что мы его не тронем…
- И мы знаем - Альбина отвечает за свой базар.
- Разве я сказала «мы»? Я сказала «пацаны», - она впервые за вечер улыбнулась. - А я вроде бы как-то, где-то девка, но, по крайней мере, точно не пацан.
Она подошла к тому месту, где Виктор бросил нож, подняла его.
- Сегодня ночью я принесу вам его голову.
Зашумели, недоверчиво зашептались, самый большой решил высказать общее сомнение:

Предыдущая страница 25 Следующая страница


Сотовая бесконечность 26

- Но как, Альбина, даю сто в гору, что этот козлина уже ушёл очень далеко…
- Скорее всего, ты прав, Кабан, но мне почему-то кажется, что овечка где-то увязла…
Пробираясь через лабиринты переулков, Виктор радовался тому, что удачно выпутался. До проспекта оставались считанные кварталы, а там недалеко до дома. Он не переставал оборачиваться, и, к своему счастью, никого позади не замечал.
Мимо проехал милицейский «бобик» и в пятидесяти метрах затормозил. Из машины вышли два милиционера, один остался за рулём. Обратились к Виктору.
- Ты кто такой, почему здесь ходишь? - как-то недружелюбно спросил молодой служитель правопорядка.
Мужчина не сразу понял вопрос: чего, собственно, от него хотят?
- Документы при себе имеются, паспорт, удостоверение личности? - уточнил сержант.
- Я обычно не беру с собой документы, когда выхожу в магазин, - ответил Виктор и обратил внимание: на поясе сержанта висела увесистая дубинка.
- Ты где живёшь, кретин! В Москве сейчас без паспорта и срать нельзя садиться, - горячился молодой мент. - Где живёшь?
- На Садовой.
- А что, в вашем районе нет магазинов, почему так далеко забрёл?
- Нужно было зайти к другу.
- Фамилия друга?
Ну, хлебом не корми родную милицию, позволь только позадавать вопросы. Из машины донеслись звуки работающей рации, шофёр открыл дверь и сказал, что нужно ехать, срочно вызывают в участок, и вообще, в конце концов, он замёрз.
- Мужики, к чему этот цирк, - начал Виктор, - я вполне законопослушный гражданин. Безобидный ветеринар, работаю в зоопарке. Завтра утром можете позвонить выяснить, фамилия моя…
- Что в сумке? - перебил сержант.
Виктор показательно раскрыл пакет. Свет от фонаря упал на его правую руку, и милиционеры увидели на пальцах застывшую кровь.
Оп-па. Попал.
- Чья кровь?
Собрался было поведать правду, но, посчитав это бессмысленным, решил, что лучше будет соврать.
- Да у друга пудель… соседская собака потрепала, овчарка. Обрабатывал раны, не заметил, как выпачкался.
Почти правдоподобно, если не учитывать то, что любой врач-ветеринар, перед тем как приступить к работе, и уж тем более после, тщательно вымывает руки с мылом. Но защитники общественного правопорядка не обратили на его объяснение ни малейшего внимания.
- Ладно, Вадим, кончай с ним, и поехали, - сказал сержант, повернулся и пошёл к машине.
Чего?! Кончай с ним? Как это понимать?!
Виктор не успел возмутиться вслух. На его голову опустилась тяжёлая милицейская дубинка, в глазах ярко вспыхнуло. Вокруг всё поплыло, теряя свою резкость, покрытый ледяной коркой асфальт резко подпрыгнул и больно ударил в лицо. Не ощущая боли от последующих ударов дубинкой по спине и животу, ветеринар растворился в густом чёрном снегопаде.
Обыскав карманы, молодой милиционер забрал деньги.
- Что с сумкой делать? - спросил он у наблюдающего из машины сержанта.
- Что в ней?
Мент освободил ручки пакета из цепких пальцев Виктора, заглянул внутрь.
- Колбаса ливерная, молоко, хлеб, ещё какая-то херня.
- Бери, конечно, - обрадовался старший, - закусывать мы чем сегодня будем?
«Бобик» надрывно тронулся. Сержант задумчиво смотрел на дорогу. Откусив приличный кусок колбасы, он многозначительно сказал:
- А всё же интересно, что это за кровь у него была на пальцах…
Если бы затаившаяся в стенном проёме Альбина слышала его вопрос, то всё равно бы не ответила, у неё сейчас есть другое, более важное занятие.
Нельзя, категорически непозволительно долго лежать на холодной земле в тридцатиградусный мороз. Максимум сорок минут - и прощайте пальцы ног и рук. Виктор, как человек близкий к медицине, прекрасно знал об этом. Ещё он понимал, что если до утра его никто не поднимет, то с первыми лучами солнца он отправится не домой, а в морг. Поэтому мозг Виктора усиленно боролся за сознание, находившееся в глубокой отключке, собирая его по капле, выдавливая из тайных резервов организма, добывая просто-таки ниоткуда. Нужно, нужно сейчас прийти в себя и подняться, чтобы выжить…
Немного помогали голоса из внешнего мира. Хотелось их слушать всё больше и больше, понять смысл и окончательно вернуться в сознание. Голоса прыгали, дробились, звенели…
Они спорили, мужчина и женщина, и ещё один мужчина. Может, врачи? Потом звук человеческого голоса резко исчез, и единственный пока путь Виктора в явь оборвался. Пауза затянулась. Нужно собрать все силы и суметь открыть глаза. В противном случае он снова вернётся в небытие, и в этот раз уже, похоже, навсегда.
- Странно, Колян, получается. Смотри, СССР угробили, всё вокруг рушится, страну по живому режут на куски воры тире вчерашние лидеры партии, а народу элементарно жрать нечего, и люди, вместо того чтобы сплотиться, превращаются в волков-одиночек.
Говорящий выразительно развёл руками, показывая на всё окружающее.
- Чего ты удивляешься, Жень, так было всегда. Когда нет общего врага, русские ищут врагов друг в друге. Вон, смотри, бедолага лежит, вот сейчас пройдём мимо, и всё, помрёт к утру.
Почесав бородку, человек по имени Николай склонился над телом, скрючившимся на снегу. Нащупал пульс на шее, послушал сердце.
- Всё нормально, минут пять лежит, не больше, сотрясение и два ребра в щепки, жить будет. А теперь, Жека, сюрприз! Обрати внимание на его ауру…
Жека тоже нагнулся к пострадавшему, закрыл глаза, положил левую ладонь на солнечное сплетение.
- Да, потенциал ещё тот, наш человек, надо брать. Хроносомы на дороге валяться не должны. Его детки или внуки вполне могут родиться с правильным набором.
- Как думаешь, в этом районе поймать такси реально?
- Думаю, нет, нужно нести до проспекта, тут недалеко.
- Знаю-знаю, давай только осторожно, всё-таки помяли парня…
Они медленно, аккуратно взяли безвольное тело и понесли на руках, стараясь не поскользнуться на гладком тротуаре.
Из темноты, как чёрт из табакерки, вылетела девушка. Растрёпанная, запыхавшаяся, в слезах.
- Боже, что с ним?! - завопила она, увидев бессознательное тело на руках у мужчин. - Что вы с ним сделали?!
Двое недоверчиво переглянулись, нехотя остановились.
- Да нормально, жить будет, - ответил Женя. - А вы, собственно говоря, кто?
Девушка прильнула к Виктору, который всё ещё находился в отключке, начала обнимать его и гладить.
- Света, сестра… брат это мой, вторые сутки с мамкой ищем. Боря, Боречка, кто ж это тебя так… Господи, у него вся голова в крови! Давайте его срочно в квартиру, вот второй подъезд.
Они не сдвинулись с места.
- Ему бы в больницу…
- Не надо в больницу, я сама на медсестру учусь… Вы не знаете, какие сейчас больницы, вместе с аппендицитом половину внутренностей вырежут, а потом продадут за границу. Давайте его сюда, я сама, спасибо, до свиданья…
И принялась выхватывать тело из рук мужчин. Другие бы обрадовались такому повороту: помогли человеку, передали в руки родных и, слава богу, избавились от ноши. Но только не эта парочка.
- Девушка, вы не в себе, - мягко отстранил её парень. - Мы доставим вашего брата в больницу, ему необходима срочная медицинская помощь. Если хотите, будьте рядом, но, чёрт подери, не мешайте. И не дёргайте его за руку, она может быть поломана.
- Успокойся, Женя, тут дело немного в другом. Подержи нашего товарища, я поговорю с девочкой.
Он поставил Виктора на ноги, благо тот потихоньку приходил в себя, Женя подхватил его под руки.
- Уважаемая, не знаю, кто вы, я весьма удивлён вашей силой воздействия и мастерством перевоплощения, но этот человек с нами…
- Мне он тоже нужен, - прошипела в миг преобразившаяся Альбина. - Ну, хотя бы его голова!
- Я тебе не по зубам, девочка, ты берёшь на себя слишком много. Думаешь, ты встречалась с настоящими воинами?
Она не собиралась ничего выяснять. Зрачок сузился, прыснул адреналин в вены, в голове молниеносно созрел план битвы.
Вперёд, Альбина!
«Получилось…» - с трудом подумал Виктор. Невероятно, но глаза открылись. «Теперь неплохо бы разобраться с фокусом… Так, вроде бы что-то различается… да что же это?..»
Он за стеклянным куполом, сзади под руки кто-то держит, вокруг огонь, молнии, которые, конечно, не проникают сквозь прозрачную защиту. И девушка-волчица, да, та девушка, которая сегодня один раз его уже выпустила из своих когтей…
«Нет, лучше забытьё, чем такая реальность!» - подумал Виктор, проваливаясь в темноту небытия…

Война пронизала всё их естество.
Дух противоборства царит во всех сферах бытия и сознания…
ИХ?!
Держи карман шире, как говорят земляне.
И она, Тич Эйлес Кена, - неотъемлемая часть войны. Хватит тешить себя иллюзией, что ей удавалось оставаться в стороне, придерживаться нейтралитета. «Всего лишь наблюдать». Мир кончился давным-давно. С того самого дня, когда небо рухнуло на Локос.
Вопрос: удастся ли списать на войну, что принца и маршала ИЗ-ЗА НЕЁ выбросило в другие миры? Простит ли госпожа, сделает ли скидку на «непреднамеренность»?
Спишет ли война годы, годы жизни, потраченные на выполнение заданий наиболее могущественной военной деятельницы Локоса… Стоит лишь на секундочку задуматься, какое применение нашлось бесценной информации, добытой ею для Верховной…
Да-а… Последнее, что ей осталось сделать перед вступлением в стройные ряды полноправных военных, - отобрать жизнь в прямом смысле.
Убить.

О, эта девушка сводила Дмитрия с ума!
Жена его, Ксения, женщина эффектная, конечно. С ней можно сходить на презентацию или ещё куда. Но… десять лет супружества свели все чувства на нет.
А вот Машенька…
Да! Машенька - настоящий огонь!
У него случались женщины и после того, как он взял её на работу. Всё же он был слишком любвеобилен, для того чтобы хранить верность одной-единственной! Тем более если она двадцатилетняя легкомысленная девица, в положенной каждой длинноногой секретарше коротенькой юбчонке. Но такой, как Машенька, не встречалось никогда.
В постели она была - просто ураган, торнадо, цунами! В общем, стихийное бедствие, только со знаком «плюс». И он, Дмитрий Андреевич Станишевский, успешный бизнесмен тридцати девяти лет, готов был отметить красным в календаре тот день, когда взял эту девчонку на работу.
- Солнышко! Я схожу в душ - и продо-о-олжим…
Последнее слово он произнёс со страстным придыханием, тоном мурлыкающего домашнего любимца, по случаю обожравшегося сливок от пуза.
- Конечно, котик! - мурлыкнула в ответ Машенька, соблазнительно потягиваясь на смятых простынях. - Только не долго!..
- Я мигом, киска!
Станишевский послал ей воздушный поцелуй и потрусил в ванную.
Открыл кран, задержался на секунду перед вмонтированным в стену зеркалом в рост человека.
Зеркало отразило грузного мужчину с большими залысинами на голове, начавшим отвисать животиком и формирующимися мешками под выразительными карими глазами. О! Эти глаза, вкупе с загадочной многообещающей улыбкой, были главным его оружием в борьбе со слабым полом. Дмитрий Андреевич сделал руки бубликом и напряг мышцы. Повернулся влево, вправо.
Сторонний наблюдатель, скорее всего, сопроводил бы увиденное ехидной ухмылкой. Ну, максимум, ироничным приподниманием брови. Но гражданину Станишевскому увиденное понравилось. Со счастливой улыбкой человека, довольного жизнью, он переступил через отделанный мрамором бортик ванной и встал под холодные упругие струи воды.
Блаженство!
Вся Москва тонула в густом, липком, как кисель, солнечном жаре. Жена с дочерью купались в Средиземном море на Кипре. А он купался сразу в двух удовольствиях!
Но если Машенька дарила ему блаженство огня, то душ дарил ему блаженство совершенно противоположного свойства.
Дорогая душевая установка престижной шведской фирмы хлестала его тугими струями с трёх сторон. Дмитрий зажмурил глаза.
Из полузабытья его вырвал едва уловимый за шумом воды скрип раздвигаемых створок душевой кабины.
Наверное, Машенька не вытерпела и…
Он резко обернулся, и, получив весьма болезненный удар в челюсть, упал, ударился затылком о бортик и отключился.
В чувство его привели немилосердные пощёчины, градом обрушившиеся на лицо. Дмитрий Андреевич замычал, пытаясь закрыться руками, отвернулся и открыл глаза.
Он лежал в чаше ванной. Душевая установка была выключена. А над ним склонился совершенно незнакомый парень лет двадцати пяти. Черноволосый, с приятным открытым лицом и тонкими усиками.
Смотрел заинтересованно и даже с неким участием…
- Ты к-кто?.. - выдавил из себя Станишевский.
- Я-то? - Незнакомец усмехнулся. - Это имеет для тебя значение?
- Что значит «имеет значение»? Да ты кто такой вообще?! Как попал сюда? Ты знаешь, кто я такой, мразь?!
В голосе пришедшего наконец в себя Дмитрия Андреевича появились властные ноты. Он был всё-таки не абы кто! Станишевский - не последняя фигура бизнес-пространства российской столицы, да и всей РФ вообще. Как-никак, «владелец заводов, газет, пароходов»… Ну, и всё такое…
Однако эти самые ноты, так хорошо действовавшие на подчинённых и бизнес-партнёров поплоше, на незнакомца желаемого результата не произвели совершенно. Даже, можно сказать, наоборот.
В смысле, вернулись чувствительной оплеухой, от которой во рту бизнесмена появился привкус железа, а по подбородку побежала красная струйка.
- Это тебе, скунс, за «мразь», - пояснил нежданный гость с неизменной улыбкой.
- Малый, заканчивай! - донёсся из коридора властный голос.
- Да я тебя!.. У меня!.. Я…
- Покойник ты, - с очаровательной улыбкой ответил незнакомец. В поле зрения Станишевского возникла правая рука парня, сжимающая массивный пистолет с навинченным на ствол глушителем. - Заказали тебя… Твоя война проиграна.
- К-как?.. Кто?!
Слова с трудом проталкивались через мгновенно пересохшую глотку.
- Да какая тебе теперь-то разница?
Дмитрий Андреевич дёрнулся было, но, получив ещё один болезненный удар гранитным кулаком в лицо, откинулся назад, чувствительно приложившись затылком о бортик ванной.
- Ты, это, не дёргайся! - посоветовал киллер, взводя курок. - Я тебя не больно убью. Чик - и ты на небесах!
- Эл!
В ванной появился мужчина лет сорока - сорока пяти с суровым, словно вырубленным из гранитного монолита лицом и с бутылкой «Heineken» в правой руке.
- Время поджимает! Кончай болтать! В каком дурном кино ты набрался таких фразочек? - сказал он, обращая на обречённого бизнесмена внимания не больше, чем на брусок дорогого французского мыла в мыльнице на краю раковины.
- Хорошо, Иштван! - не стал спорить названный Элом и направил ствол на Станишевского. - Может, последнее желание есть?
- Я заплачу вам! Кто бы вас ни послал! Я дам больше!!!
Дмитрия Андреевича била крупная дрожь. Жутко захотелось жить!
- Сколько бы вам ни заплатили, я дам больше!!!
Его речь была прервана жёстким ударом пистолетной рукоятью по зубам.
- Стандартная фраза! - прокомментировал старший из убийц. - И этот насмотрелся боевиков… Деньги нам не нужны. Если веришь в Бога - молись! Хотя за оружие, что ты поставил чеченам, в рай точно не попадёшь.
- Мужики, не на-а-адо! - проскулил Станишевский, закрываясь холёными руками.
- Во, тля! Даже умереть как мужик не можешь! - презрительно бросил старший и сделал смачный глоток из бутылки. - Хоть бы судьбой своей бабы поинтересовался…
- А-а ч-что с н-ней? - ощутимо стуча зубами, выдавил Дмитрий на автомате. В данный момент судьба Машеньки его интересовала куда меньше, чем собственная.
- А на неё заказа не было. Спит она… - сообщил молодой. И опять улыбнулся. - Ну, бывай, мусчина!
В ограниченном пространстве ванной комнаты хлопок выстрела прозвучал гораздо тише, чем Глас Господень. Но разметавшего по расколотой чаше дорогой шведской ванны мозги Дмитрия Андреевича Станишевского это уже не волновало.

Вопрос: действительно ли война ВСЁ списывает?
Абсолютно? Значит…
Навскидку, верхушка айсберга.
Концентрационные лагеря? Газовые камеры? Груды человеческих трупов, которые сталкивают в ямы ножи бульдозеров? Расстрелы мирных жителей? Повешенных на площадях подростков, стариков и беременных женщин?
Беженцев всех времён и народов? В буквальном смысле МИЛЛИАРДЫ людей, лишившихся крова и средств к существованию, обречённых на скитания, страдания и голод? Пожираемых лютой ностальгией по родному дому, которого больше НЕТ?
А как списать тоску матерей, ждущих с войны своих сыновей? БОЛЬ матерей, сыновей с войны не дождавшихся?!
Бездну злодеяний, сотворенных сонмом королей, диктаторов, президентов, генералов и серых кардиналов, тоже списать?!
Крохотный пример, сведения, которые Тич узнала случайно, по ходу, заглянув в глубины памяти графа дю Плесси, герцога де Ришелье, известного в земной истории под прозваньем Кардинал Ришелье. Фигура далеко не светлая, но романтическая, овеянная литературным ореолом… Церковный деятель вёл дневничок, в который скрупулёзно заносил данные обо ВСЕХ жертвах своих религиозных и политических происков. То есть регистрировал всех людей, в смерти которых он прямо (отдавая приказ исполнителям) либо косвенно (инспирируя войны) был повинен.

Итоговая цифра потрясла даже Тич, казалось бы за время похода, кажущегося бесконечным, притерпевшуюся уже ко всему на свете.
Ничуть не утешило даже циничное высказывание, что «смерть одного человека - трагедия, а гибель миллиона - статистика». За каждой циферкой она по-прежнему видела живые человеческие разумы…
Но ДА, придётся списывать. Иначе останется признать, что абсолютно вся история человечества - от начала и до конца (вполне реального) - не что иное, как сплошная…

Ветер стих. Там, сверху, наверняка уже вечерело. Затич упёрся всем телом в брунтовое покрывало. Э-эх! Встал на ноги. Масса песка стекла по толстой ткани. Из своеобразной «берлоги» появились ещё четверо бойцов отряда «Плюс», точнее, остатков отряда. И если бы не Билзер - старый вояка из Корманда - и тех не осталось бы.
Затич осмотрелся. Там и тут из-под брунта вылезало всё больше и больше выживших солдат. Наконец из очередного открывшегося убежища появился сам Билзер. С недавнего времени - КОМАНДИР Билзер. Заслужил, чертяка. Это его идея была: сунуться навстречу песчаному фронту, в лоб урагану. Навстречу пустыне, которая, как казалось, должна потихоньку высосать силы и влагу из тел, а буря окончательно добить всех уцелевших с базы «Бекко»…
Научно-исследовательской базы «Бекко». Это с недавних пор военные - неотъемлемая составляющая научных исследований. Потому как почти все эти изыскания сейчас направлены в сторону наступающих песков.
Эх, пески…
Пустыня! Затич посмотрел туда, откуда они пришли. Несколько часов назад его ботинки мяли сочную траву ботанического сада «Перелесье», за стволами экзотических деревьев он укрывался от шальных пуль преследователей. Теперь там была лишь песчаная преисподняя, и только вдалеке виднелась зелёная граница старого мира. Вместе с бурей песчаный фронт шагнул на четыре километра в глубь земли обетованной. Такого продвижения давно не было.
- В ши-и-иренгу!
Клич облетел пески. Билзер стоял в позе «хозяин казино». Пацан, кажется Серж, которого он с самого начала взял под опеку, первый вытянулся по стойке смирно. Со всех сторон начали сползаться человеки. Поспешил и Затич. Спустя минуту пятнадцать человек вытянулись в ту самую шеренгу.
- Штатских это не касается! - гаркнул командир. Двое ещё не пришедших в себя «квадратноголовых» вышли из строя и поковыляли к кучке научных сотрудников, что собралась в десяти метрах поодаль и уже ковырялась в своих безумно дорогостоящих исследовательских причиндалах.
- Напоминаю всем, - начал Билзер, - теперь мы отдельная ячейка. У нас всё та же цель: обеспечение безопасности исследований группы «Же». Группа «Хи» теперь забота отряда «Минус» и полковника Старцова. Забыли всё, что было до этого. Забыли тёплые бараки и столовую базы. Теперь работаем в полевых условиях. Не этому ли вас учили на взносы налогоплательщиков?
Дальше последовали стандартные речи, целью которых являлось не поднятие боевого духа, а восстановление расшатанной недавними событиями психики бойцов.
- Слушай мою команду. - Строгий голос Билзера заставил всех вытянуться по струнке. - Кловский, Бетхен, идёте во главе с Кирданским назад на пару километров, ищите всё, что осталось от мародёров. Только осторожно - кто-то мог выжить… Пленных не брать, - погодя добавил он помрачневшим голосом.
- Васля и Матис, поступаете в распоряжение профессора Баловной. Поможете с оборудованием. Остальные собирают всю уцелевшую амуницию. Петрич, проследи за всем и опиши остатки.
- Есть! - первым подал голос бывалый контрактник.
- На всё про всё у вас двадцать минут, закончите раньше - готовьте жрачку. Только на костре - пензоловые печки нам ещё пригодятся. Кстати, о костре. Петрич, идёшь с Кловским, твоя цель - дрова.
- Есть!
- Ра-азойди-ись!
Народ разбежался, Затич отправился к своему бывшему убежищу. Кто бы мог подумать, яма, кусок брунта, стальная трубка и буря, убившая сотню мародёров, «как два пальца…»!
Под брунтом раскрылся окопчик с рюкзаками, которые оставили на время построения.
- Васюля, ёпть, мой чюмодан под твою ответственность, - Петрич, возникший за спиной, дружески похлопал по плечу.
Взял из заплечника флягу, явно не с водой, пакетик дури и двинулся к бригаде Кловского. Ну-ну, забрал самое что ни на есть необходимое…
Всё, что было потом, потерялось в памяти, как ненужная инфа. Все «движения» проделывались на автомате. Мысли устремились в Рустов, к жене и детям. Бывшей жене… Чего уж там, Лебаха, ты права - на кой я тебе…
Следующее, что разум счёл нужным зафиксировать, - это костёр. Команда Кловского уже вернулась с кучкой трофеев. Запах похлёбки вернул Затича в реальность. В этот раз была солянка - что было, то и кинули. Сёрбалась от души, ну просто замечательно. Такая хрень в столице единиц пятьсот завесит. Тепло расходится по телу приятной волной, ещё - запашок и вкус мяска, а скорее всего, копчёной шпикачки. Ну, просто балдёж! Петрич опрокинул флягу, быркнул, дёрнулся и передал её по кругу. Мужик, реальный - не жалко своего добра.
Вокруг костра собрались почти все свои. Квадратноголовые сидели на своих тюках с грёбаным оборудованием. Бес с ними - они другие, они круглых шлемов не носят, нам и говорить-то не о чем.
Фляга дошла до Затича… Первосортный. Кажется, «Арра». Пятьдесят граммов, а эффект как от пяти стопок «синенькой». Да-а, не дурак старик, ох не дурак!
- Сми-и-ирно!
Петрич крикнул и подорвался аки ошпаренный. Все вокруг костра начали вскакивать - к нам шёл командир, но не один. С ним рядом, покачивая попкой, шла Баловная - старшая квадратноголовая.
- Вольно. - Билзер сел на песок, спутница же так и осталась стоять перед толпой мужичков, что смотрели на её, так сказать, далеко не старое тело с ничуть не скрываемым интересом.
- Чем угощать будете, ребятки?
Командир явно не держал крошки во рту часов пятнадцать.

Предыдущая страница 26 Следующая страница


27 Сергей Вольнов

- Пшён-нка, гер-р-р!
Кто-то сострил. Народ, смущаясь, засмеялся.
- Присаживайтесь, профессор. - Билзер расстелил лист брунта, приглашая спутницу к костру.
- Спасибо, Тзахер, - она назвала командира по имени, которое резало славинский слух, как ржавый нож. Пацаны вокруг костра поморщились. Да и фамилия у него… непонятно какой народности.
- Профессору есть что нам сказать. Потому сёрбайте, гвардейцы, да слушайте. Пожалуйста, профессор.
Билзер глянул на женщину. Все замолчали.
- Начну с того, что всем известно о важности исследований феномена урагана «Фурия» и наступления песков, вызванного, по всей видимости, им…
- Так вы даже не уверены, что фронт пустыни продвигается из-за урагана?!
- Помолчи, Кловский, время для вопросов будет! - Командир осадил вояку.
- Я продолжу. Всем также известно, что часть беженцев и приезжих искателей лёгкой добычи объединились в новую армию мародёров, которые грабят разрушенные и покинутые города, вопреки запретам международного комитета. Именно из-за них появилась необходимость защиты научных станций.
- А как же плоды генетических экспериментов, те, что вырвались с некогда секретной базы «Силок» и теперь живут и охотно размножаются в этом хаосе?
- Кловский, славинский язык понимаешь?
Командир грозным взглядом окинул лучшего снайпера отряда.
- Отвечу на вопрос. - Баловная понимала сложность возникшей ситуации и пыталась сгладить острые углы. - Вчера утром я получила доступ к архивам этой базы. И очень скоро мы будем знать всё о тех тва… созданы… о тех, кто обрёл новый дом в пустыне. Что позволит нам бороться с ними максимально эффективно.
- Если бы не учёные, они бы и на свет не появились, - не унимался солдатик.
- Кловский, мбля! Приказать тебе, что ли, заткнуться на пять минут?!
- Прошу прощения, командир, - наболело.
Возникла небольшая напряжённая пауза. Профессор не могла собраться с мыслями.
- Короче, план такой, - Билзер взял инициативу в свои руки. - Мы переносим исследования в глубь пустыни…
Охи, ахи и прочий шум негодования пронёсся по кругу.
- Спокойно, без паники, - командир поднял руку, успокаивая гомон, - всё рационально. Твари, что там живут, не обладают интеллектом, и огнестрельного оружия у них нет. Куда более безрассудно оставаться без укрытия здесь, между мародёрами и хищниками. Как только спутник будет на связи, мы получим информацию о состоянии Нового Манхетона, разрушенного год назад. Там и обоснуем первую базу. Профессор Баловная вывела закономерности в поведении урагана - колебания его силы и зоны усиленной активности. Именно благодаря предоставленной профессором информации мы до сих пор живы. Теперь нам остаётся обеспечивать безопасность и ждать завершения первого этапа исследований научной группы. Это месяц-два. После этого хлюпиков не держу - будет эвакуация и можно расторгнуть контракт. Что не ясно?
Посыпались вопросы, в большинстве своём либо глупые, либо шутливые. Командир отвечал на все, так же с приколами. Постепенно напряжение переросло в лёгкое, приятное настроение. После очередной игры слов Кловского засмеялась даже профессор. Кто-то передал по кругу флягу, и Затич протянул её Баловной.
- Не побрезгуйте благородным напитком, профессор.
- Ну, ты чурбан, Васьля, - Кловский уже передавал пластиковую кружку, - не хруфсталь, а всё ж получше, чем с горла.
Вопреки ожиданиям, Баловная с охотой выпила полста, да как выпила - маленькими глотками, смакуя каждую капельку!
- Арра, - произнесла она с потерянным, где-то в костре канувшим, взглядом, - спасибо, ребята…
Ещё пара приколов пробежала по кругу вместе с негромкими смешками. И снова возникла пауза, длинная, такая нерешительная… Только потрескивание костра и негромкое урчание раскатов грома - отголосков бури, где-то очень далеко на севере.
- «Выйду ночью в поле с конём…» - Неожиданно сквозь тишину прорвался голос Билзера. - «Ночкой тёмной тихо пойдём…»
Старая песня гармонично вошла в душу, и уже следующую строчку пели трое - командир, Затич и Кловский.
- «Мы пойдём с конём по полю вдвоём…»
Народ подхватил, и когда дошло до фразы «Сяду я верхом на коня…» - это уже была не песня, а гимн души славинского народа. Даже квадратноголовые покинули своё драгоценное оборудование и подсели к огоньку… А душа Затича улетела из жуткой леденящей песчаной преисподней опять в Рустов, туда, где ей теплее, туда, где ей место.

Не только в отстойнике Первого кшарха, некогда предназначенном для ссылки неверящих, история «убежала» далеко вперёд. Как ни странно, параллельная земная цивилизация добилась большого эволюционного успеха и достигла благополучия на планете, давшей приют нарушителям Пятого кшарха - «распутникам». У природы были отвоёваны и преобразованы непригодные для проживания человечества территории. Пустыни сошли на нет - там зацвели сады, появились города, магистрали. Обширные океанские просторы пришельцы перегородили дамбами, засыпали отходами и покрыли плодородной почвой. Так было везде, даже на полюсах росла клубника - в рукотворно созданных огромных «домах-теплицах» для людей.
Но вся эта планета, какой её застали люди, существовала по законам равновесия, которые развивавшееся здесь человечество не удосужилось понять. И произошло нечто для людей катастрофическое - сама планета попыталась восстановить утраченный баланс. Некогда «асфальтаторы» прошли по самой большой пустыне и, расплавляя песок, покрыли её монолитной породой. Оставили для экзотики лишь кусочек песков… В «День икс» на этом участке возник ураган «Фурия». Ужасающие последствия шокировали всех. За трое суток он сровнял с землёй абсолютно всё в радиусе тридцати километров. Но не просто сровнял - расплющенные руины засыпало песком. Казалось, вся пустыня вырвалась из-под плиты, некогда наплавленной, и начала захватывать всё большие и большие территории, в яростной попытке восстановить былые границы, отомстить разумным, столь бесцеремонно её поправшим.
Беспорядки, паника и хаос распространились далеко за пределы стихийного бедствия. Возникали общины мародёров - вооружённые отряды, движимые жаждой лёгкой добычи. Власти объявили их вне закона. Тем временем на исследование и ликвидацию феномена были выделены огромные средства. Собирались отряды добровольцев для сопровождения научных работников и охраны баз… Все базы находятся недалеко от песчаного фронта. Охранным отрядам приходится отбиваться от толп мародеров…
Но затем появился новый враг. Одна из разрушенных баз выпустила на волю плоды своих генетических исследований. Теперь пустыню населяют хищные чудовища, и они периодически атакуют границы. Исследовательские базы оказались между молотом и наковальней. Часть личного состава одной из баз решилась уйти в глубь пустыни и обосноваться в руинах. Профессор Баловная близка к разгадке, она вычислила закономерности поведения стихии.
Добровольцы уходят в рейд и нарываются на мародёров. Благодаря расчётам Баловной они успели укрыться от урагана, который возникал из ничего - средь ясного неба… Мародёры сметены.
Отряд ещё не знал, что после бури его поджидала борьба с генетическими монстрами. Радостные открытия и горькие разочарования. И приближение вплотную к разгадке причины возникновения урагана… В тот самый момент, когда профессор поймёт, В ЧЁМ СУТЬ, поступят сообщения о подобных ураганах на всех отвоёванных территориях. Дамбы снесены, теплицы разрушены… Каждые сутки будут погибать миллионы. Мир накроют паника и острейший кризис. От старого общества останутся жалкие островки культуры, отгородившиеся на островах.
Возникнет новое общество - общество хаоса. Переходная стадия, поворотный этап пути возвращения «на круги своя».
Но это уже совсем другая история.
О которой пока ещё ничего не знает горстка людей, собравшихся вокруг костра и поющих песню.
На заре техногенной цивилизации линия фронта пролегает в непосредственной близости от двух индивидуумов, поднявших друг на друга дубины, посерёдке между ними. Затем передовая становится линией противостояния племён, кланов, банд. Позднее - народов, конфессий, классов. Война становится занятием массовым. Усовершенствование оружия войны приводит к массовым же потерям личного состава. Фронт разделяет две миллионные армии, пролегая посерёдке меж двумя линиями окопов… Затем появляется оружие массового поражения. И линия фронта, по сути, сводится к дуэли двух пальцев, лежащих «на кнопках». Если какая-то из кнопок (как следствие - и другая) не будет нажата и война не победит окончательно, повсеместно, ВМИГ, наступает стадия, когда линия фронта проходит через лаборатории. Всё новые и новые виды оружия - бактериологическое, психотронное и психотропное, электронное, информационное, биологическое, магнитное, лучевое, плазменное, пропагандистское, генетическое, нейропрограммирующее, биоэнергетическое, социально-деструктивное, и пр. и пр. один-чёрт-знает-ещё-какое, - создаётся изворотливым разумом, снедаемым саморазрушительной, суицидальной тягой ВОЕВАТЬ. Передовая «тихой» войны, ведущейся не на полях сражений, а в коридорах научных учреждений, офисах военных корпораций и переулках больших городов, пролегает посерёдке между разумами инженеров и учёных, торгующих оружием бизнесменов и офицеров спецслужб… Последствия этой войны приводят к всеобщему хаосу, аннулирующему результаты техногенного прогресса. А в итоге - возвращают линию фронта в непосредственную близость от двух индивидуумов, поднявших друг на друга дубины. Быть может, корень зла именно здесь, в избранном техногенном пути развития?
…Эта цивилизация погибнет первой, узнает Тич позже. Частью восприятия отлучившись ненадолго, вернётся в разум почти тёзки, ПОСМОТРЕТЬ, что с ним сталось. Затич будет ещё жив, он вернётся в Рустов, но лучше бы не возвращался… Не довелось бы увидеть, как погибают на глазах жена Леба, пусть бывшая, но любимая… и детки, двое сыночков, Сяня и Минчик.
Затич недолго будет страдать. Он умрёт следующей ночью, когда на остатки города хлынет бушующее море.
Некоторые другие люди продержатся чуть дольше.
Но всё равно «всухую» проиграют природе, объявившей им войну.
…Иноземные к тому времени давным-давно отправились ДАЛЬШЕ.

Тихая ночь ушла, остался вязкий гул в мышцах и голове. Напряжение, испытанное во время ночного броска, давало о себе знать липкой ломкой. Жизнь сейчас зависела от умения применить всё то, чему его учили.
Королевский лазутчик Кнут проходил испытание. Тест на прочность, самый серьёзный в его жизни, а может статься так, что и последний… Испытание будет последним для девяти из десятерых молодых шпионов. И всё ради того, чтобы шагнуть дальше. Дальше, чем его отец-крестьянин, дальше, чем кузнец Гур, дальше, чем любой герцог и даже полководцы его величества.
Любой ценой выполнить миссию. Бесшумно и быстро. Тогда он получит право стать ассасином, его возьмёт в ученики Покрывало - старый и опытный королевский убийца.
Прозвище Покрывало он получил уже в отставке, когда стал учителем. Все, кто попадали под его опеку, просто-напросто исчезали с глаз людских. Становились тенью, невидимой для ковыряющихся в земле людишек. Если верить слухам, Кнут сможет просачиваться сквозь щели в ставнях и воротах, открывать любые, даже древние замки, проходить сквозь стены. Проникать куда угодно, когда угодно и… убивать или красть кого или что угодно его величеству.
Конечно, убивать и красть - не единственные задачи, но наиболее востребованные.
Правда, Кнут больше любил сам процесс, который сопровождал основное действие. Добраться незамеченным куда-либо и опосля - так же тихо и незаметно смыться. Кнута невероятно возбуждала мысль о превосходстве его мастерства…
Но всё потом, потом, а сейчас его цель - «Жезл Теней», там, на поляне у хранителя. Кнут должен его заполучить. Утро и упростило и усложнило его миссию. Туман, плотный, высокий, скрывал как его, так и врагов.
- Врагов… так… не вспоминать… все они безлики, лицо каждого скрывает повязка… я их не знаю!
Минутный отдых закончился. Кнут встал и, всматриваясь в молоко тумана, вслушиваясь в звуки, начал пробираться дальше. Шансы равны для всех: маленький арбалет, три отравленные стрелы к нему и два острых ножа - один с предплечье длиной, смазанный тем же ядом, другой поменьше, но не отравлен - для вырезания кусков плоти, в которые может проникнуть этот яд. Его действие Кнут наблюдал однажды воочию, когда один из таких же, как и он, зелёных новобранцев, случайно царапнул себя подобным ножом. Мгновенная смерть в жутких корчах…
Сейчас предстояла шахматная партия из десяти фигур, и кто какой фигурой являлся, станет ясно лишь в конце. Было бы десять стрел - задача намного упростилась бы… Однако нужно провернуть дельце так, чтобы чужие стрелы убили того, кого надо, да, впрочем, всё равно кого, лишь бы не его, Кнута! Потом наверняка будет дуэль в пару движений - кто кого раньше чиркнет лезвием. Ну а что произойдёт после - никто не знал наверняка.
Кто или что - этот хранитель? Но всему свой черёд.
Вот и полянка - стена из деревьев резко оборвалась. Ничего не видно… слушаем. Кнут припал к земле и выставил вверх свои заострённые уши.
Ох уж эти уши… Предмет постоянных издёвок и жестоких насмешек в родном поселении. Он родился таким уродом, и ни мать, ни отец не могли защитить его, потому что умерли, когда он был ещё ребёнком. А когда на посёлок налетели рыцари, перерезали всех и сожгли всё, он не знал, плакать ему или радоваться - односельчане получили по заслугам, заплатив жизнями за его унижения.
Рыцари урода прихватили с собой ради забавы, и со временем получилось так, что он попал в новобранцы. Теперь его изъян был огромным преимуществом, таким же, как ночное зрение Геля - его друга… бывшего друга. Но зрение не поможет ему в тумане… и не друг он ему более… безликий враг… ВСЁ, ХВАТИТ.
Вокруг вроде спокойно, но нельзя идти дальше, пока не будет ясно расположение всех остальных - девяти убийц…
Есть один! Капли воды, до этого монотонно стучавшие по поваленному стволу слева, на два удара пропали - кто-то прополз по дереву. Точно - стебли молодой, сочной травы тихо, даже для лучшего слухача тихо, хрустнули. Там один залёг в засаде - убить его будет просто.
Минус один, ищем остальных. Усталый разум Кнута воспринимал это как забаву…
Звуки отдалённые, тихие, громкие - все они в течение получаса выдали ещё шестерых. Двоих либо не было здесь, либо они пришли раньше, либо… он покойник?!
Еле слышный свист воздуха, от глубокого, из-за задержанного дыхания, вдоха там, прямо за спиной! Немыслимо!
Группировка, прыжок за миг до того, как отравленное лезвие рассекло воздух на том месте, где была Кнутова спина… Это оказался Густар: сидя на корточках, в правой руке он держал арбалет, а левой отравленный клинок… левой, дурак! Только это и спасло. Арбалет направлен на Кнута, но выстрела не последует. Густар хоть и дурак, но не полный идиот - щелчок тетивы выдаст его расположение другим, и в следующее мгновение минимум пять отравленных стрел вгрызутся в его тело… Отличная идея!
Первый, которого он засёк, он сам и Густар - находились на одной линии. Кнут присел, крикнул: «Эй!» - и мгновенно отпрыгнул в сторону, потом на ближайший ствол дерева, за полсекунды вскарабкался по нему и улёгся на толстой ветви.
Дз-з-зынь! Дз-з-зынь! Дз-з-зынь! Дз-з-зынь!

Началось! Четверо попались на эту уловку, выдав своё расположение остальным… Потом ещё шесть выстрелов. Шелест травы - почти все сменили место. И ещё четыре раза звук тетивы надорвал тишину утра.
Кнут лежал на ветви и любовался спектаклем, который сам и устроил - спектаклем звуков, смесью свиста стрел, шуршания ног по траве и тремя короткими вскриками в разных концах поляны. Особую радость принесли звуки предсмертной агонии - трое уже готовы!
Но что-то… сначала промелькнуло лёгкой тенью, потом огромной занозой, вонзилось в сознание… что-то не так. Кнут взглянул на тело Густара… ТОЧНО!
Мёртвый товарищ лежал навзничь, со стрелой во рту. Но - никаких признаков действия яда… мёртвый соперник не бился в судорогах, и пена изо рта не шла. Он просто умер от… белой стрелы. Белой?! Стрелы у всех десятерых должны быть серыми…
Только сейчас он понял, что два выстрела донеслись из центра поляны.
Хранитель?.. Он тоже отстреливает? Может, последнее испытание - убить хранителя?!
Мысли в голове путались.
«В задаче появился компонент со многими неизвестными…» - голос его учителя, астролога, математика и алхимика Хострика пронёсся в голове лёгким воспоминанием.
И всё же не хватало одного лазутчика. Ещё раз пересчитаем.
Кнут тихонько вскарабкался наверх по стволу, пока не поднялся выше уровня тумана. Открылся красивый вид - граница леса и молоко стелящегося тумана, наполненного дыханием смерти.
«Итак, семеро было в начале, я - восьмой, Густар - девятый… все-таки нет одного, - Кнут раскладывал информацию по полочкам. - Корректируем формулу - девять минус три тела, погибших от яда, и минус Густар - пал от руки неизвестного компонента… итого пять тел в засаде, одно пропало или не дошло и ещё нечто в центре поляны. Что же ты такое?»
Кнут всматривался в центр молочного киселя, куда вёл уже растворяющийся шлейф порванного полётом стрелы тумана.
«Кто же ты?..»
И словно Лорд услышал его - незначительный порыв ветра на секунду разжижил полотно тумана в центре.
Там стояли ДВОЕ! В белом, спиной к спине и рядом, на земле, серело что-то большое… тело? Недостающее тело - десятое.
«Плюс один - минус один. И плюс ДВА?! Что ж, продолжим».
Кнут получил удовольствие оттого, что знал больше остальных претендентов. Спрятавшись за стволом и приготовив свой арбалет, Кнут метнул монетку в ближнего, засевшего в засаде. Звонкий «дзынь» монеты, испуганное дыхание там же, и опять: Дз-з-зынь! Дз-з-зынь! Дз-з-зынь! Свистнули стрелы. Кнут выпустил две - одну в центр поляны, другую в тело номер три. Тело номер три забилось в агонии, из центра - тишина.
Повинуясь инстинктам, Кнут сменил место и расположился прямо за телом Густара. Мутные глаза бывшего товарища смотрели в небо сквозь туман. «А на что ты рассчитывал? Место ассасина моё, дружище, - Кнут мысленно обратился к телу. - Я возьму твои стрелы и нож. Ты не против? Я так и думал. Теперь надо поспешить, - мысли ускорялись, - каждый сделал по два выстрела, значит, по последней стреле осталось, плюс-минус… и только у меня четыре».
А торопиться надо было, ох надо, пока кто-то из оставшихся не нашёл точно такой же вооружённый трупик.
Дз-з-зынь! - Кнут выпустил стрелу в центр поляны и скользнул за ствол дерева. Дз-з-зынь! Дз-з-зынь! Дз-з-зынь! Дз-з-зынь! Тюк! Тюк! Тюк! Тюк! Четыре стрелы впились в молодой дуб.
Двое наших, двое чужих - конечный расклад.
Звук вынимаемых лезвий возвестил о начале поножовщины.
«Теперь вперёд!»
Кнут быстро побежал в сторону одного из некогда «своих». Серая тень возникла прямо перед ним, вторая шла наперерез вдоль кромки леса. Тело с голубыми глазами и клинком в руке замерло в нерешительности шагах в четырёх, увидев два направленных на него арбалета.
«Это Гель… извини, друг… такие правила».
Дз-з-зынь!
«Боже, какие огромные голубые глаза, как небо!»
Кнут отвернулся, не желая видеть дальнейшей агонии своего лучшего друга. В это время тело, шедшее наперерез, услышало звук выстрела и метнулось к деревьям. Дз-з-зынь!
«Мимо!»
Стрела впилась в дерево. Последнее тело, видимо, увидело два арбалета в руках и, не желая давать времени перезарядить, метнулось навстречу в яростной атаке. Только и успел Кнут сменить арбалеты на два отравленных ножа… Теперь два, значительное преимущество, благодаря смерти его товарища.
Закон войны: чья-то смерть прибавляет сил живому…

ЧАСТЬ ВТОРАЯ
Спиной к спине

Щемит.
Как жаль…
Иногда мне снилась та жизнь, которую убила война, жизнь, которой никогда уже не будет. Папа и мама живы, в мире царит мир (меня просто преследует это издевательское словосочетание: в мире - мир!), я выросла и стала девушкой. Я не боюсь неба и позволяю ему висеть над головой, не отгораживаюсь от него металлическим потолком и многометровой толщей подповерхностного города. У меня есть друзья! Только во сне ко мне приходит это совершенно забытое слово и незнакомое по яви ощущение. Друзья. Люди, которым можно доверять.
…Какое счастье - подставлять лицо под тёплый летний дождь… какое счастье, бродить в лесу, вздрагивая от упругих ударов ветвей, и визжать от прикосновения крапивы, лизнувшей тебя в пятку… какое счастье - разбежаться и рухнуть в мягкую упругую траву, зарыться лицом в сладко пахнущие синие цветы…
Мне снится счастье. Счастье в том, что никакого дара у меня НЕТ. Я принадлежу сама себе, и другие люди для меня - просто люди, а не открытая книга. «Чужая душа потёмки» - какое прекрасное в языке землян есть определение для сути моего нового счастья!
Мне снится та жизнь, которая могла бы быть моей.
Если б не было войны…
Хотя, быть может, я вижу не свою жизнь, которая могла бы быть…
Быть может, я вижу ту жизнь, которая где-то есть?..
Где-то далеко? В другом мире?.. Вижу другую девушку?..
Может, я ЕЕ чувствую?
Как жаль.
Жаль, что я не могу сказать ей:
- Какая же ты счастливая!

Глава шестнадцатая
МАСТЕРА БОЯ

В главном порту Ливерпуля, торговой столицы Британии, ветерок развевал и дёргал штандарты сотен кораблей со всех концов света.
Страна развивалась и богатела взрывообразно, тысячи торговых и военных кораблей ходили по всем океанам мира, возвещая славу Британской империи.
За рынки сбыта Англии пришлось вести войну с Испанией, крупнейшей колониальной державой того времени. После разгрома англичанами в тысяча пятьсот пятьдесят восьмом году испанского флота - «Непобедимой армады» - Англия стала сильной морской державой и начала колониальные завоевания. В начале семнадцатого века были основаны первая английская колония на восточном побережье Северной Америки и первое поселение на острове Барбадос в Вест-Индии.
С внешней торговлей были связаны не только захваты чужих владений, но и пиратство, получившее особый размах в конце пятнадцатого - начале шестнадцатого веков. Потом были Карл I Стюарт, Кромвель, Карл II Стюарт, виги и тори - противники Карла Второго и его сторонники…
В тысяча шестьсот восемьдесят восьмом году в результате Бескровной, или, как её ещё называют, «славной», революции, Стюарты были смещены, и английским королём стал голландский штатгальтер Вильгельм Оранский. Эта революция закончилась своеобразным компромиссом между появившимися буржуа и феодальной аристократией.
Англия стала буржуазной страной и стремилась упрочить своё международное положение, приобрести новые рынки сбыта, новые источники сырья для своей промышленности. Поэтому колониальная экспансия страны расширилась. Английский господствующий класс, прежде всего, старался увеличить свои владения за счёт других народов, населявших Британские острова. В семнадцатом веке, после длительной и упорной борьбы, было завершено покорение Ирландии, старшей из английских колоний.
Несколько веков мужественно отстаивало свою независимость Шотландское государство. Лишь в тысяча семьсот седьмом году англо-шотландская уния окончательно закрепила присоединение Шотландии к Англии. С этих пор два объединившихся государства получили новое название: Великобритания.
В веке восемнадцатом продолжалась и внешняя экспансия Великобритании. Завоёванные ею заокеанские колонии, такие как Северная Америка, Индия, Цейлон, ряд территорий в Африке и прочие, были одними из важнейших источников накопления капиталов и сделали Англию величайшим государством в мире. Метрополией империи, над различными владениями которой никогда не заходило солнце!
По крайней мере, реально соперничать с ней не могла ни одна из великих держав мира. Франция, Голландия, Испания… Все они повержены!
Германия? Ха! Немцы опасны только на суше.
Турки? Смешно! Дикие варвары. К тому же - язычники. А от язычников какой прок? Одни только неудобства и разорения…
Оставалась ещё, конечно, империя Российская…
Но эти славяне невежественны и дики… Нет, они не угроза славе и могуществу Британской империи - владычицы морей!
Всё это ещё юный тогда Роберт узнал от своего дяди-священника, человека чрезвычайно образованного, воспитывавшего племянника с семилетнего возраста, когда умерли его родители. Трёхлетнюю сестру Амалию определили тогда в приют Святой Анны при монастыре, а Роберта отправили к дядюшке.
Дядюшка Вилли в миру был человеком мягким и кротким, но железно стоял на том, что его юный племянник должен изучать всевозможные науки. Именно поэтому Роберт и сбежал четырнадцатилетним подростком от дяди-епископа Вильяма Дугала МакЛарена - на первом же корабле, незнамо куда идущем.
Хотя теперь, отдав морскому делу три с лишним десятка лет, он вспоминал науку ныне покойного брата отца с благодарностью.
Всё-таки знания - великая сила!.. Что ни говори.
- Пшёл вон! - рявкнул Роберт МакЛарен очередному соискателю должности матроса на его судне, трясущемуся с похмелья. - Во-он!
- Гос-спод-дин капит-т-тан! - попытался воззвать тот, но…
- Во-о-о-он!!!
Роберт грохнул большим кулаком, покрытым короткими рыжими волосками, по столу. Так, что подпрыгнули чернильница, бутылка и оловянные стаканы.
Пьянчуга мгновенно исчез за дверью, а капитан вскочил, рывком распахнул оконце своей каюты, полной грудью вдохнул солёный бриз Ливерпульского порта. Этот порт был сердцем Британской империи как морской державы. Именно здесь юный Роберт МакЛарен впервые вдохнул этот живительный, наполненный солёным запахом моря, воздух.
И вот теперь, уже будучи капитаном брига «Королева Мария» с водоизмещением в триста двадцать тонн, направляющимся с грузом овечьей шерсти и предметов роскоши в Индию, в порт Бомбей, он считал, что нет в мире воздуха лучше.
Кстати, об Индии!
Капитан МакЛарен вспоминал… Первыми европейцами, с которыми столкнулись индийцы, были португальцы, захватившие в начале шестнадцатого века Гоа и некоторые другие города на западном побережье Индостана. Однако во внутренние районы страны они не проникали. Вслед за португальцами в Индии появились голландцы, а затем уже французы и англичане.
Торговля с Индией, дополняемая прямым грабежом местного населения, была для европейских держав прибыльным делом. Уже в семнадцатом веке в Западной Европе возникло несколько Ост-Индийских компаний, получавших поддержку своих правительств. Поэтому борьба за колониальное порабощение Индии шла, по существу, не между отдельными компаниями, а между правительствами европейских стран.
В восемнадцатом веке наиболее сильными были французская и английская Ост-Индийские компании. Первая возникла в тысяча шестьсот шестьдесят четвёртом году, французским правительством ей были предоставлены права безраздельного пользования завоёванными территориями, право суда над местными жителями, она могла независимо от правительства начинать войну или заключать мир. Центром французских владений в Индии был порт Пондишери на Кромандельском берегу. Французская Ост-Индийская компания вела торговлю в меньших размерах, чем английская. Она ограничивалась лишь вывозом во Францию местных хлопчатобумажных и шёлковых тканей.
Французы первыми сделали попытку создать колониальную империю в Индии. Именно они стали формировать отряды из индийцев под командой французских офицеров. Их примеру последовали английские колонизаторы и тоже стали формировать отряды так называемых сипаев.
Английская Ост-Индийская компания, основанная в начале семнадцатого века, являлась более централизованной и лучше организованной, чем французская. При этом правами и привилегиями она была наделена такими же. А потому стала самой богатой европейской компанией в Индии. Центрами деятельности английской Ост-Индийской компании служили Мадрас на Кромандельском берегу и Бомбей на западном побережье; в Бенгалии таким центром стала Калькутта.
Воспользовавшись междоусобной войной в Бенгалии, англичане установили свою власть над этой, одной из наибогатейших областей Индии. В течение последующих десятилетий английские колонизаторы захватили большую часть Восточной и Южной Индии. Особенно упорно и стойко защищал свою независимость народ Майсура.
Столкновение английских и французских интересов в Индии в восемнадцатом веке привело к войнам, закончившимся тем, что Франция потеряла почти все свои индийские владения. А с завоеванием Пенджаба вся Индия стала колонией Великой Британии, превратившись в сырьевой придаток метрополии и рынок сбыта её промышленных товаров.
Роберт МакЛарен мог гордиться тем, что он британец. Но не сейчас, не в эти минуты. Сейчас его переполняло что угодно, кроме гордости. Рейс был срочным, личный заказ махараджи Рагнагупта Марсихама Брахмамаштры! А почти половина его команды, как назло, перепилась в одной из смердящих дыр, коими изобилует Ливерпульский порт, и устроила поножовщину с пьющей там же командой голландского купца.
В результате - кто в каталажке, кто в гробу, а он, Роберт МакЛарен, капитан и хозяин «Королевы Марии», - в полной заднице!
Подписав договор на фрахт с английской Ост-Индийской компанией, он должен был доставить срочный груз в порт Бомбей, обогнув Европу и Африку. И времени на это отводилось очень немного. Ровно столько, чтобы каждый отпущенный день не считать лишним.
Поэтому теперь капитан МакЛарен под натиском агентов Ост-Индийской компании вынужден набирать в команду всяких проходимцев. Лишь бы не упустить контракт и не платить неустойку.
- Следующий!
Роберт плюхнулся в резное кресло с высокой спинкой за массивным столом сандалового дерева и залпом опорожнил кубок вина.
Едва слышно скрипнула дверь, пропуская в его каюту сразу двоих.
Один из претендентов мужчина в годах. Может, ненамного моложе самого Роберта, с пышными седыми бакенбардами, переходящими в усы, и большой золотой серьгой с крупным рубином в левом ухе. Просоленный, обветренный, загорелый. С большим шрамом через всю правую щеку. Голова, на пиратский манер, обвязана красным платком.
Но более всего привлекали внимание его глаза. Большие, карие, глядящие внимательно и оценивающе. За этим взглядом скрывалась какая-то лукавая крестьянская хитринка. Будто бы он уже всё изведал в этой жизни, удивить-де его нечем, а теперь он только наблюдает со стороны, как молодые бьются лбами в стену.
Его спутник, юноша лет двадцати - двадцати двух, здоровенный верзила с открытым, простоватым даже лицом.
Приятный, в общем-то, парень, улыбчивый такой. Одет как джентльмен. На поясе сабля в довольно потёртых, но богатых ножнах.
Кроме того, что-то похожее было в их лицах. Вполне возможно, что и родственники. И, не исключено, что знатные моряки…
Но, главное, что больше всего похожи они на прожжённых корсаров! Оба! Этаких «джентльменов удачи». Волков, волею рока вынужденных изображать из себя овец.
- Раньше под парусом ходили? - поинтересовался Роберт, уже внутренне приняв решение.
- Доводилось, мастер капитан! - ответил старший из пиратов. - Уж почти три десятка лет я отдал морю. Да и племянник мой… - Старший бросил мимолётный взгляд на своего спутника. - Хоть и выперли его из штурманской школы на последнем курсе за поединок с графом де Майном, но моряк толковый. Уж я-то разбираюсь в этом! Последние пять лет ходил боцманом на «Звезде Севера» капитана Фредерика Рэдгрейва…
Роберт знавал старика Рэдгрейва. Толковый был моряк! И уж если продержался у него этот пират пять лет в боцманах…
- А почему от Кусаки ушёл?
Упомянув прозвище старика Рэдгрейва, Роберт втайне надеялся проверить старого моряка «на вшивость».
- А ушёл оттого, что пришлось за этим шалопаем, - старший из двоих снова метнул взгляд на младшего, - отлучиться… А Фредерик взял и не вернулся.
«Звезда Севера» действительно не вернулась из последнего своего рейса в Американскую колонию. И судьба её оставалась загадкой… Хотя, скорее всего, угодила в пиратские лапы.

Предыдущая страница 27 Следующая страница


Сотовая бесконечность 28

Как бы предвосхищая дальнейшие вопросы, боцман выудил из кармана посеребренную боцманскую дудку с затейливой гравировкой: «Звезда Севера».
- Хорошо! - капитан откинулся на спинку кресла. - Как вас зовут?
- Я Ричард Виндсёрф, - немедленно откликнулся старый морской волк, - а родственничка моего кличут Александером Скейтбордом.
- Замечательные у вас фамилии, - буркнул Роберт, занося их имена в списки команды. - Приняты…
- Да и у вас, капитан, тоже! - встрял в их разговор младший из пришельцев.
- Чем тебе не нравится моя фамилия?! - взревел Роберт, моментально наливаясь краской и набычившись. - Что ты имеешь в виду?
- Не слушайте этого оболтуса, мастер капитан!
Назвавшийся Ричардом Виндсёрфом отвесил своему племяннику увесистый подзатыльник.
- Именно из-за его длинного языка он и не стал морским офицером…
- Короче! - буркнул Роберт. - Двадцать фунтов за месяц в море, три шиллинга за каждый день на суше. Устраивает?
Капитан принялся скрипеть пером, но старший из кандидатов прервал его.
- Мы только в один конец, до Бомбея. Обратного курса не предвидится.
Роберт на мгновение задумался, потом решительно отмахнулся. Как-нибудь вывернемся!
- Приняты! - отрезал наниматель. - Там видно будет. Идите! И позовите, кто там ещё…
Назвавшийся Ричардом Виндсёрфом коротко кивнул и покинул каюту капитана. За ним молча последовал его улыбчивый племянник.
Рейс, в общем-то, никаких особых сюрпризов не принёс. Пару драк с поножовщиной из-за игры в кости. Несколько подобных же конфликтов в портах следования.
Однако те двое с заковыристыми фамилиями - в безобразиях не участвовали. Более того, именно благодаря их умиротворяющему вмешательству, если верить боцману Эндрю Фостеру, «Королева Мария» всё ещё могла продолжать плавание. А своему боцману Роберт МакЛарен верил. Да и возможность убедиться в этом представилась ему очень скоро. И это не считая того дьявольского шторма, настигшего их, когда «Королева Мария» огибала южную оконечность Африки. Оба пирата проявили себя отличными моряками. Просто превосходными!
Роберт был готов поклясться всем, чем угодно, что молодой зубоскал Скейтборд спас корабль, взобравшись на фок-мачту и обрезав такелаж. Иначе бы они просто перевернулись. Ну а уж если говорить о нападении пиратов!..
В ливерпульской конторе Ост-Индийской компании его уверяли, что эти воды очищены от пиратов. Однако едва бриг обогнул северо-западную оконечность Сейшельских островов, он был атакован сразу двумя пиратскими шхунами.
Торговый бриг, будучи вооружён двадцатью восемью шестнадцатифунтовыми пушками, дал достойный отпор, но всё же был взят на абордаж, несмотря на то, что меньшая по размеру пиратская шхуна к этому моменту уже почти тонула.
Разбойники хлынули на палубу сплошными потоками, ощетинившимися разнообразным, тщательно заострённым железом. Прогремели пистолетные и мушкетные выстрелы, пронеслись вопли раненых и умирающих. Потом зазвенела сталь.
Роберт, истратив заряды дюжины пистолетов, которыми заблаговременно обложился на мостике, сам отчаянно размахивал саблей дамасской работы и старинной тяжёлой дагой, но краем глаза успел заметить, ЧТО творили эти двое.
Ричард Виндсёрф и Алекс Скейтборд бились на палубе, спина к спине. И как бились, стервецы!
Роберт повидал в своей беспокойной жизни немало, но подобного диковинного способа боя отродясь не видывал. Скупые рациональные движения. В руках странные, слегка изогнутые мечи. Причём зачастую они не стремились непременно убить сиюминутного противника, а ограничивались атакой вооружённой кисти или предплечья. Каждый успешно отражал сыпавшиеся градом удары с трёх сторон, имея за спиной надёжное прикрытие.
С атаками, проводимыми своим необычным оружием, они совмещали необычные, но оттого не менее успешные, действенные удары коленями и локтями. Да, бились они не только руками, но даже ногами. С каждым ударом ещё один противник выводился из строя. Неудивительно, что пиратские толпы раз за разом разбивались о них, как волны о прибрежные скалы, бессильно рассыпаясь брызгами раненных, убитых и просто оглушённых…
После боя, окончившегося победой команды МакЛарена, моряки торговца, пленившие выживших пиратов, обрели возможность немного отдохнуть. А капитан вызвал обоих «родственничков» к себе в каюту. Попросил показать необычное оружие.
Старший сказал, что плавал несколько лет с один азиатом. Тот, дескать, и научил так драться. А уж он, в свою очередь, научил племянника. А мечи? Азиат-то умер от малярии, вот оружие к Ричарду и перешло.
Учитывая то, что вторая, не утонувшая пиратская шхуна пострадала не очень сильно, предприимчивый шотландец, поразмыслив, решил расширить своё дело. Перевязав раненых и похоронив убитых, часть команды перешла на приз. В том числе и Виндсёрф со Скейтбордом. Из уцелевших после абордажа членов команды «Королевы Марии» только эти двое могли управлять кораблём. Сам же Роберт стал у руля своей красавицы.
Дальнейший путь до самого порта Бомбея прошёл без приключений.
Нанеся визит в бомбейский офис Ост-Индийской компании, Роберт отправился к губернатору, чтобы договориться с ним о передаче взятых в плен пиратов и просить способствовать ремонту брига и пиратской шхуны.
Губернатор, сэр Гордон Рональд Чейси, глубоко пожилой седой джентльмен, принял его весьма радушно. Как оказалось, он был знаком и с покойным дядей Вилли. Более того, они даже дружили в юности. Памятуя об этой дружбе, сэр Гордон принял самое живое участие в судьбе Роберта МакЛарена.
Роберт провёл в резиденции старого лорда более двух часов. Обед, бренди, сигары и всё такое.
Когда он вернулся в порт, «Королеву Марию» уже разгрузили. Пленных пиратов увели, а шхуну как раз заводили в док. Всё устраивалось как нельзя лучше.
Однако его всё же ждал довольно неприятный сюрприз.
Едва купец, довольный собой и жизнью, устроился в своей каюте со стаканом скотча в руке, как в дверь постучали.
- Войдите! - разрешил капитан и судовладелец в одном лице.
Дверь отворилась, впуская в каюту Ричарда Виндсёрфа.
- Мастер капитан! Я пришёл за расчетом.
- Как за расчётом?.. Э-э-а…
- Я же предупреждал тебя, мастер.
- Постой, Ричард!
- Ещё при найме, в Ливерпуле, я говорил, что мы с Алексом совершаем рейс в один конец, что наш курс пролегает в одном направлении. Разве нет?
- Ну, что-то такое я припоминаю… - нехотя согласился Роберт.
- Прощайте, капитан МакЛарен. Мы могли бы уйти… по-английски, но вы всё же не англичанин. Мы редко прощаемся с временными спутниками, но вот с вами - захотелось.

Лёха, земной «младший», однажды сказал «дядюшке»:
«Куда ни прыгнем - война везде и всюду. Может, не стоит метаться по полям сражений? Проще поступить. Встать в любой точке и погружаться в глубину времени… Ничего ведь не изменится. Какая-нибудь из войн сама накроет!»
Это было в день его двадцатипятилетия. Земные отметили дату, скромно, по-семейному, так сказать. В маленьком ресторанчике оккупированного немцами Парижа. Незримая гостья в разуме гарсона приносила им заказ, не по-французски скудный набор блюд и единственную бутылку коньяка (зато подлинного!), и сидела неподалёку, в разуме проститутки, с надеждой поглядывающей на двух потенциальных клиентов.
«Нет, - ответил Ильм. - Любая не подойдёт. В каждую отдельно взятую секунду времени, без пропусков и пауз - где-нибудь обязательно ведутся военные действия, это да. Но далеко не в каждой точке пространства они ведутся постоянно… ну, или с достаточно плотной регулярностью».
«Любопытно, такие точки вообще есть? Притягивающие войну, как магнитом…»
«Думаю, есть. Должны быть, обязательно. Мы не так уж долго ищем. Найдём…»
«Ничего себе недолго! Четыре года - как с куста…»
«Да уж, - отметила она. - Собирались на несколько месяцев… не успели оглянуться, четыре года как не бывало».
Четыре года на войне. Там, где выслуга год за три считается.
Значит, земному Алексею уже не двадцать пять, а тридцать три.
Иноземному, четыре цикла бегущему по полям сражений шести планет, - столько же.
Но он совершенно другой. Не такой, как Лёха.
Он ЛЮБИТ убивать.
Вопрос: неужели ОНА виновата в этом?..

Адмирал Ларссен умирал.
Эти проклятые московиты взяли фрегат на абордаж. Всё кончено!
Три месяца назад Адмиральская коллегия королевства Свейского под председательством короля Карла постановила направить эскадру из семи фрегатов для нанесения удара по Архангелгороду, где вражьи судоделы строили морские корабли.
Растущая мощь московецкая внушала серьёзные опасения всем еуропейским монархам. Но молодой и честолюбивый Карл XV возжелал самолично «скрутить голову росскому медведю».
Командование эскадрой, замаскированной под купеческий караван, юный король поручил Свуну-Игнациусу вон Ларссену.
«Мы, король Свейсланда и Норсланда, сим указом повелеваем, - гласил пергамент, врученный ему пышноусым гвардейским полковником, важным, как папский нунций, - адмиралу нашему Свуну-Игнациусу вон Ларссену возглавить эскадру из семи кораблей, дабы скрытно, под видом каравана торгового, пробраться в город Архангеловский, что на Двайне-реке стоит, где есть верфь московцев богопротивных. И тую варварскую верфь со градом, посадами и посадскими и прочая отдаю на полное володение храброго войска моего и для последующего разорения и сожжения огнём. Король Свейский и Норвейский Карл Пятнадцатый».
Семидесятидвухлетний старик с удовольствием покинул насиженное за десять лет опалы кресло у жарко натопленного камина. Морской ветер и солёные брызги Свун-Игнациус предпочитал суровому уюту родового гнезда вон Ларссенов с шести или семи лет. Нет, точно, с шести! Именно тогда покойный ныне дед, Иеруним-Фридих-Клаус вон Ларссен, впервые взял юного внука с собою, в морскую экспедицию.
Пахнущий солью ветер, бескрайние водные просторы, пронзительные крики чаек, грохот орудий и запах горелого пороха…
Это было самое яркое впечатление его детства.
Именно тогда юный барон вон Ларссен сделал свой выбор.
Море, штурм, абордаж!
Грудь старика-адмирала украшало больше звёзд, чем то их количество, которое он был в состоянии увидеть на ночном небе ослабевшими к старости глазами.
Предприятие, однако, оказалось не таким лёгким, как увещевали достойные мужи из Адмиральской коллегии.
- Не такая уж большая служба - тихо перерезать дюжину таможенников… - уверял собрание галейт-адмирал Кнут до Мартош вон Бонар. - Это будет потешная экспедиция. Мы сожжём это московецкое гнездо! Вива, вива, вива!
…Свун-Игнациус вон Ларссен, барон и адмирал, умирал, распластавшись на досках капитанского мостика линейного корабля «Элиафант».
«Перерезать дюжину таможенников», вопреки прогнозам галейт-адмирала Кнута до Мартоша вон Бонара, оказалось не так уж легко.
Простреленная насквозь грудь уже и не болела. Адмиралом потихоньку начала овладевать тихая апатия.
Свейсландская эскадра, призванная разорить Архангелгород, разбита… Король Карл будет в ярости, но адмирал этого, конечно же, не увидит.
Сила свейсландского оружия! Где ты?!
Проклятые московцы расстреляли эскадру в узком месте из скрытых по берегам артиллерийских батарей. А ни один из многих шпионов свейсландских в земле московецкой о наличии таковых не докладывал!
Наибольшие повреждения получил шедший во главе каравана «Эльссунт». Досталось также и идущему в арьергарде «Херцогу Густавсу». Хотя он и не так сильно пострадал, как почти мгновенно затонувший «Эльссунт».
Фарватер Двайны, извилистый и неразведанный, не позволял маневрировать. Свейсцы бестолково сбились в кучу в кильватере тонущего «Эльссунта» и огрызались огнём всей палубной артиллерии. Одновременно старались отбуксировать притопленный удачными попаданиями береговых батарей «Густаве».
Но отчаянный ружейно-артиллерийский огонь свейсцев не остановил армады баркасов с абордажными командами, вынырнувшие из прибрежных зарослей и устремившиеся к потерявшей ход эскадре…
- О, глянь, старый! Небось, старшой местный…
Адмирал с трудом сфокусировал взгляд на склонившемся над ним человеком. Молодой парень, лет двадцати. Честное, открытое лицо.
- Ну чё, чурка? - спросил он на родном наречии адмирала. - Досыта ли похлебал на Росси-то?..
- Я-а-ах-х… - прохрипел адмирал непобедимой доселе эскадры. - А ты есть?..
Слова чужого языка, некогда от скуки изученного Свуном-Игнациусом в изгнании, комом вставали в пересохшем горле.
- Кто я есть, тебе, морда свейсская, знать не обязательно, - отрезал неожиданный собеседник. - А вот только думаю, что черепушка твоя будет писком моей коллекции… Сам подумай! Прославленный свейсландский адмирал Свун фон Лар… тьфу ты, вон Ларссен!
Адмирал закашлялся. На его губах пузырилась кровавая слюна.
- Аль, заканчивай с ним, - донёсся до затухающего сознания Ларссена сочный голос мужчины постарше. - Нам уже пора!
- Погодь, Золтан! Всё-таки историческая личность! Не хрен моржовый. Интересно же пару вопросов задать…
- Давай заканчивай! - Названный Золтаном с лёгкостью заколол абордажной саблей взлетевшего на мостик матроса. - Пора нам.
Затем с удивительным для его возраста проворством он уклонился от двух абордажных сабель свейсских кирасиров. Оба тут же полегли под его ответными молниеносными ударами.
- Ну, прощавай, адмирал! Приятно было познакомиться.
Молодой коротко взмахнул саблей, и голова заклятого врага россов, адмирала Свуна-Игнациуса вон Ларссена, отделилась от шеи…

Глава семнадцатая
БЕЙ, РЕЖЬ, КОЛИ!

Низкое свинцовое небо щедро посыпало снежной крупой неровные ряды людей, бредущих по Большой смоленской дороге. Обтрёпанные, голодные, смертельно уставшие вояки - остатки некогда блистательной армии Наполеона - еле передвигали ноги. После поражения им уже не оставалось ничего, как попытаться унести подобру-поздорову ноги из России. Но не получалось «подобру», а уж тем более «поздорову»…
Алчные когти мороза выхватывали из неровных колонн одного солдата за другим, не брезгуя и офицерами. Обмороженные, раненные, обессилевшие, они оставались умирать на обочинах. Отступающего неприятеля беспрестанно сопровождали. В состав «почётного» эскорта входили не только русские люди, горящие жаждой мести. За французами по пятам шли русские волки, добивавшие и съедавшие тех, кто не успел вовремя умереть.
Дорога позорного отступления вела мимо сожжённых лесов, заполненных трупами, разграбленных и опустошённых деревень, мимо полей, изрытых, вытоптанных и изгаженных… мимо поля у деревеньки Бородино. Снег милосердно укрывал общим саваном погибших, чьи трупы пролежали здесь непогребёнными более пятидесяти дней.
Огромный некрополь под открытым небом, с грудами, холмами, грядами трупов. На столь щедро накрытый стол явилось много желающих отведать дармового корма. Стаи объевшихся волков, тучи жирных птиц-падальщиков были теперь полноправными хозяевами поля близ Бородино, где обглоданные человеческие скелеты перемешались с остовами лошадей. Всё поле было вымощено мёртвыми телами, словно мостовая. Сейчас уже и не понять было, где и кто лежит… У каждого из них было имя, канувшее теперь в безучастную Лету. Французское, русское, итальянское, германское…
Не всем погибшим удалось забыться вечным сном, прижавшись к матери-земле. На центральном люнете, на вершинах батарейных укреплений, стояли, прижатые грудами трупов к парапетам, мертвецы, вперившие мутные взоры в небытие. Ветер трепал пёстрые лохмотья мундиров, и казалось, что застывшие стражи шевелятся, разминая окостеневшие члены…
Антуан Лангуа лежал в кустах, прислушиваясь к разговору двух вояк, греющихся около костра. Лютый холод пробирал до костей. Чтобы как-то согреться, француз напялил на себя всю одежду, какую смог снять с трупов, и теперь походил на многоцветный растрёпанный кочан капусты.
- У-у, какая холодрыга! Сейчас бы для внутреннего подогрева водочки… Но и каша сойдёт! Скорей бы пригото-о-овилась! - протягивая окоченевшие руки к котелку, весело булькавшему над пламенем, простонал молодой солдат. Его шинель, вылинявшая, простреленная и прожжённая, не защищала от резких порывов студёного ветра. - Дядь Иль, тебе не кажется, что иногда, когда очередная война почти безнадёжно проиграна… наша природа сама помогает нам одолеть врагов.
- Думаешь? А может, суть в том, что воевать надо уметь и для того, чтобы научиться, необходимо время… да и не всем дано! - возразил старший из двоих, чья одежда находилась в столь же плачевном состоянии. - Хотя, может, ты и прав. Пока люди учатся, природа… или всё-таки Бог?.. решает за них. И как только кто-то в очередной раз сунется к восславянам, так морозом его и прихлопнет, если мы сами вовремя не успеем.
- МЫ, говоришь? - Младший задрал голову вверх, словно пытаясь в низких, сыплющих снегом тучах, прочитать ответ; слизнул снежинку, севшую на губу. Тряхнул головой, смахивая со щёк, капли - снег, упав на лицо, растаял. - А что? Точно ведь МЫ! - звонко крикнул он, адресуя свои слова небу.
Антуан Лангуа решился. Да - это были русские. Да - они были врагами. Но именно - БЫЛИ. В прошлом. Пусть уж лучше они убьют его сейчас, чем позже его заживо съедят волки. Тем более от котелка исходил такой аромат, что ради последней в жизни ложки каши можно было рискнуть получить пулю в лоб.
- Люди! Помогите! Ради всего святого!
Русские, услышав вопль о помощи, подскочили и схватились за ружья, лежавшие на коленях.
- Пойди проверь, кто там, - скомандовал старший. - А я прикрою.
Они пошли к кустам, держа их под прицелом. Младший, готовый в любое мгновение нажать на курок, стволом ружья осторожно раздвинул ветки. Заглянул, вздрогнул. Старший рванулся вперёд, словно хотел подхватить младшего. Но тот вовсе не упал, как подумал было его спутник. Напротив, развернувшись, махнул рукой, подзывая товарища.
- Что здесь у тебя? - спросил тот, подходя к кустам и заглядывая. - Ничего себе! - присвистнул он, увидев Лангуа. - Ты кто таков будешь? Оружие есть?
Спрашивал он по-французски! Хотя Антуан понимал русскую речь, но им-то откуда знать…
- Никак нет! Я - Антуан Лангуа, солдат Вюртембергского третьего конно-егерского герцога Людвига полка, - заученно ответил тот.
- Вот это да, - русские переглянулись. - Да где же твой полк? Как ты здесь оказался, несчастный?
- Я?.. Остался после сражения… Мёртвый.
Русские снова переглянулись, отступили на шаг. Француз услышал, как они тихо совещаются по-русски.
- Может, он того, на голову весь ушибленный? - Кто именно говорил, непонятно.
- Точно, контуженный… и что делать с ним? - спросил второй.
- Что делать, что делать… Или добить, чтоб не мучался, или брать в плен, со всеми правами, положенными по… как там она зовётся… а, по Женевской конвенции!
- Ты, похоже, не представляешь, что такое пленный, не способный сам передвигаться…
- Но ведь каждый пленный был прежде солдатом… таким же как мы…
- Эй, мертвяк! - крикнули из-за кустов, снова по-французски. - Жрать-то будешь?
В кусты снова вошёл младший, не забывая держать Антуана на мушке.
- Еда, понимаешь? Горячая!
- Понима-аю, - выдохнул француз. - Бу-уду…
- Раз-два, взяли! - скомандовал подтянувшийся старший солдат. Вдвоём они подхватили обезножившего бывшего врага под микитки и потащили к костру.
Распухшими руками, с которых лоскутами слезала кожа, Лангуа принял котелок с кашей; давясь и обжигаясь, накинулся на неё. Но руки не слушались, и большая часть пищи падала ему на живот.
- Эй, болезный! Ты лошадей-то попридержи, - забеспокоился младший и отнял у француза котелок. - Так и удавиться недолго от жадности.
Лангуа, который не понял ничего про лошадей, зарыдал и попытался ползти к котелку.
- Бедный человек, - покачал головой младший. - Да ты лежи, не беспокойся, никто не отнимает у тебя еду! Я сам тебя покормлю.
Он присел рядом с французом и, дуя на кашу, принялся аккуратно кормить того с ложки, останавливаясь только для того, чтобы отщипнуть маленький кусочек хлеба и всунуть промеж синих вздувшихся губ.
Старший солдат ел свою пайку и одобрительно поглядывал на спутника. Скормив половину каши, тот решительно отставил котелок.
- Хватит на первый раз, а то помрёшь от обжорства, - сказал он французу, который опять заплакал. - Чуть погодя покормлю тебя. Не сомневайся. А пока давай поближе к костру перемещу тебя, а то мороз пробирает! Рассказывай, как ты здесь оказался.
Лангуа, которого от тепла и сытной еды неудержимо клонило в сон, с трудом шевеля губами, принялся рассказывать.
- Я мертвец… - повторил он. - Антуан Лангуа, солдат Вюртембергского… третьего конно-егерского герцога Людвига полка… Полмертвеца или половина человека, как… вам будет угодно. Пятьдесят дней назад на побоище мне разбило ноги картечью…
Когда Лангуа пришёл в себя, на поле опустилась ночь. Он так и не знал, кто же победил в этом сражении. Поле было пустым. Точнее, на нём не было никого живого - кроме него. К нему смерть почему-то не шла. Ползая по полю, он нашёл ручей, питался корнями растений, сухарями, которые находил у убитых. Холодными ночами залезал в развороченное брюхо какой-нибудь лошади, и лежал, согреваясь вначале ее внутренностями, а потом гниющим мясом. Вскорости по ночам поле стало оживать. Поначалу Лангуа казалось, что это души неуспокоенных мертвецов светляками носятся повсюду. Но действительность оказалась и проще и страшнее - стаи волков сбежались попировать на дармовщинку. Лангуа поначалу очень их опасался, но волки не обращали на него внимания - неподвижной еды было вдосталь.
Через некоторое время Лангуа уже завидовал мёртвым. Их не беспокоили стужа и голод, им уже было всё равно, а души либо грелись у подземного камелька, либо, на что хотелось надеяться, парили в небесных сферах.
Когда стал крепчать мороз и одежда, в которую он заворачивался, будто в кокон, уже не согревала, он изловчился убить парочку волков, которые в последнее время стали подходить всё ближе. Он думал выпотрошить их и укутаться в шкуры, но те ссохлись и скукожились, став совершенно непригодными к употреблению.
Порой ему казалось, что на поле звучат голоса, иногда даже вспыхивала перестрелка. Каждый раз он кричал и, не дождавшись ответа, с ужасом осознавал, что попросту начинает сходить с ума. Вот и сегодня он долго не мог понять - настоящих людей он видит или ему снова мерещится. Если позволено ему будет узнать имена, то он до последней секунды жизни будет молиться за их здравие и благодарить Бога за то, что послал ему честь умереть от пули, а не от волчьих зубов…
- Быстро ты умирать собрался, - недовольно пробурчал старший. - За каким лядом тебе имена наши… Ну да ладно. Зови меня Иль…ей, а побратима моего Але… короче, Санькой.
Русские с удивлением рассматривали выжившего француза. Такая стойкость духа и тела явно вызвала у них уважение. Лангуа слегка улыбнулся и пожал плечами - мол, так получилось. Он был удивительно спокоен. На душе легко и светло. Он радовался, что наконец-то закончилось невероятное ожидание и вот уже сейчас, совсем скоро он присоединится к ушедшим на небо солдатам Вюртембергского третьего конно-егерского герцога Людвига полка. И, быть может, сам полковник Шарль Пьер Виннелон пожмёт ему руку и прикажет занять место в строю. Последнему из отставших, что догнали свой полк на марше в небеса…
- Что делать будем? - спросил Илья по-русски.
- Ума не приложу! - почесал в затылке Санька. - Не оставлять же его здесь. Замёрзнет французишка. Столько натерпелся, жаль уже, если погибнет ни за понюшку табаку.
- Чего его жалеть? - проворчал старший. - Во-первых, враг, во-вторых, не жилец всё равно.
- Убить человека, даже врага - это не благородно! - горячо возразил младший. - Да и поверженный воин - уже не враг. А этот вообще герой! Он достоин если не жалости, то снисхождения.
- Все равно же помрет.
- Не помрёт! До сих пор не помер. А теперь и подавно, - махнул рукой Санька.
- Ну-ну…
Младший направился к сморенному горячей пищей французу, почти заснувшему, и достал странно блестящий пистолет, с коротким, будто обрубленным стволом. Лангуа успел подумать, что надо было попроситься перед смертью помолиться, но, стало быть, русские решили побыстрее с ним расправиться, избавиться от обузы… Тем более что кони, стоявшие поодаль, мотали головами и нетерпеливо переступали на месте, всем своим видом показывая хозяевам, что следует торопиться.
Санька приставил ствол к шее француза и… тот неожиданно ощутил всего лишь лёгкий укол и, прежде чем провалиться в небытие, успел удивиться, что не чувствует никакой боли…
Приходил в себя он долго. Временами ему казалось, что он уже в аду, в громадной зале с низким чёрным потолком, лежит на раскалённой сковороде, и ему безумно жарко. Он пытается сорвать с себя тяжеленную крышку, прикрывающую сковороду, но чья-то настырная рука раз за разом опускает её на грудь… То ему чудился сладкий запах свежеиспечённого хлеба, прохлада родниковой воды на губах, и чья-то нежная, мягкая рука, ложащаяся на горячий лоб.
Однажды Антуан открыл глаза и понял, что жив и выздоровел. Ощущая во всём теле невероятную легкость, он потянулся и сел в постели. Огляделся. Это был точно не ад. Но и на рай походило мало. Небольшая комнатка, белые стены, он сидит на печи. Над самой головой потолок. Забывшись, Лангуа спрыгнул на пол и, только сделав два шага, упал как подкошенный. Но не оттого, что ноги не слушались. А оттого, что осознал: он может ходить!..
Скрипнула дверь и… вошла женщина!
- Полно вам, господин, так утруждать себя, - бросилась она к нему. - Ляжьте, отдохните, а если чего надо, я принесу!
Несмотря на слабое сопротивление, хозяйка вернула француза на печку, уложила, заботливо подоткнула одеяло. Когда она склонилась над ним, Антуан увидел, что у неё милое круглое личико, на носу россыпь веснушек. Светлые пушистые ресницы и пухлые губы, из-под платка выбиваются светлые пряди. В груди Антуана Лангуа что-то ёкнуло, всё тело вдруг окатила горячая волна. Он уже и забыл, как ЭТО бывает.
- Где я? - спросил он по-русски, чтобы скрыть накатившее чувство.
- У меня в доме, - отозвалась хозяйка. Зардевшись, как роза, она легко спрыгнула на пол и прошла к столу; отвернувшись, продолжала рассказывать: - Зимой привезли вас два господина. Стали ко мне на постой. Один всё долго с вами возился. Ноги деревяшками обложил, потом обмотал тряпьём. Сказал снять ровно через сорок дён… Я и сняла. А сами вы болели крепко. В горячке поболе двух месяцев провалялись. Уж я за вами ухаживала!.. Вон волосы все вышли, кожа лохмотьями слезла. Ровно как у змеи! Теперь вы розовый везде, как младенчик.
- Что значит везде? - смутился Антуан.
- А то и значит, - ответила молодая женщина, лукаво стрельнув глазами.
- А сами те господа где?
- Уехали. Давненечко уже. А вас оставили. Денег мне дали, чтобы вам пропитание, значит, покупать, и лекаря если надо привести.
- Что-то ещё те господа сказали?
- Сказали, что пригодитесь ещё мне, - хозяйка хихикнула в уголок белого платочка. - Ну, воды там наносить, дров нарубить. А один, такой охальник, шлепнул меня и говорит, что, можливо, ещё для какой надобности могу вас приспособить… А и чего, господин, оставайтесь! Мужиков у нас теперича мало совсем, война проклятущая позабирала…
Она подошла к печке, снизу вверх заглянула в глаза француза. В её голубом взоре полыхнула такая надежда, что у него перехватило горло.
- Мужик мой на войне тож полёг, как раз на побоище в поле около Бородина. Может, ты, господин, его и убил? - она туго-туго затянула платок, так что даже лицо покраснело. - А теперь оставайся! Отплатишь долг свой кровный.
Антуан Лангуа долго-долго смотрел в эти самые лазоревые в мире очи.
- Останусь. До весны, а там видно будет.
Она отступила назад и звонко расхохоталась:
- Весна уж на дворе!
Антуан смутился на миг, а потом спросил:

Предыдущая страница 28 Следующая страница


29 Сергей Вольнов

- Как зовут тебя, красавица?..
Он уже знал, что отсюда, от НЕЁ - никуда не денется.

Целых две сотни тысяч французов остались в России после бесславного бегства Наполеона. Остались навсегда. Добровольно. Большинство пленных солдат и офицеров со временем вернулись на родину. Но не все. Далеко не все.
Россия стала новой родиной для бывших врагов. Эта страна всегда со странным постоянством вбирала в себя многих иноземцев, и вскоре они, или их дети, становились здесь своими. Загадочная душа не только у людей бывает, у страны, выходит, тоже…
Особая стать и особенная судьба.
Тич однажды констатировала факт, что русские корни имеются у всех четверых участников беспримерного мультифронтового рейда. Ильм, по сути, тоже русский, только нездешний. У его страны аналогичная роль в истории ТОГО мира…
В себе она тоже приметила характерное изменение: думает-то она уже на русском языке. Четыре года слежки за этой четвёркой даром не прошли.

Сергий Курций Валла домой ворвался как ураган. Растолкал рабов, влетел в патио - внутренний дворик своей виллы. Уселся на мраморную скамью, отдышался, взлохматил шевелюру, на удивление пышную для его сорока восьми лет. А задуматься было о чём!
- Рабы! Вина-а-а! - проревел Сергий, порывисто срывая и отбрасывая в сторону тогу.
Несколькими мгновениями позже перед ним возник инкрустированный слоновой костью и полудрагоценными камнями столик египетской работы. На нём появились фрукты, мясо, вино, сыр, хлеб и прочее.
Слуги двигались бесшумно, словно призраки. Когда стол был накрыт, юные рабыни присели рядом с хозяином, чтобы прислуживать ему.
- Во-о-он!
Девчонки испарились.
Сенатор Валла, оставшись в одиночестве, сам, не прибегая к привычной помощи виночерпия, немедленно наполнил чашу, осушил её. Тут же наполнил снова.
Вот уж свалилась на него напасть!
С четырнадцати лет, когда его совратила собственная мать, Сергий Курций Валла не знал больших потрясений.
Новый кубок. Пять глотков. И ещё немного на дне.
- Марс, Юпитер и Венера!
Сергий отёр рот тыльной стороной предплечья.
- К Юпитеру все эти… Эх!
Сенатор схватил кувшин с вином обеими руками и опрокинул в себя содержимое.
Вино, обильно пролившись мимо рта, окрасило его тунику багровыми потёками. Словно он только что убил кого-то.
- Рабы! Вина-а-а! - снова заорал сенатор, отбрасывая в сторону пустой кувшин, жалобно зазвеневший на плитах дворика.
Немедленно заявился виночерпий с внушительным кувшином.
Едва он ушёл, в патио вплыла Юния…
Юния Виктория Валла.
- Серг?.. - Она гибко склонилась к нему. - Что-то случилось?
- Ничего… - попытался отвязаться от неё Сергий.
- Милый! Я же вижу!
Юния надула губки и нахмурила брови. Весь её вид выдавал покорность воле господина и отчаяние от его пренебрежения!
- Что произошло?!
- Юни! Иди к себе! Немедленно! - проревел Сергий, но видя, как исказилось страхом лицо красавицы-жены, смягчившись, добавил: - На меня неожиданно свалили дела исключительной важности. Решение сената! Сама понимаешь, дорогая…
Юния понятливо опустила веки, тут же юркой ящеркой метнулась к нему, оставила на щеке влажный след мимолётного поцелуя…
Юния!..
Уже вторая жена Сергия Курция Валла, начальника Римской школы гладиаторов. От первой, два года назад унесённой моровым поветрием, пронёсшимся по Вечному городу, остались пятнадцатилетняя Юнона и девятнадцатилетний Гай.
Говоря начистоту, Сергий давно остыл к своей жене и, следуя римской моде, завёл любовницу.
Юния Виктория, тогда ещё жена Марцелла Юната, претора Сицилии, пробудила в нём пылкую страсть. Она околдовала его, завладела им! Не успел Сергий овдоветь, как она стала его женой. Добавив ему прижитую от предыдущего брака тринадцатилетнюю падчерицу - Натанцию Марцеллину. Прехорошенькая, кстати, девочка! Сергий Курций Валла уже успел познакомиться с нею поближе. В смысле налаживания семейных отношений. Полгода назад. Как раз когда Юния срочно отбыла к своим родителям из-за чьей-то болезни. Они очень быстро нашли общий язык и к возвращению мамы были объяты самой нежной «отцовско-дочерней» любовью.
Сергий подозревал, что Юния всё знает или хотя бы догадывается. Но она никогда этот вопрос не затрагивала, Натанция тоже не о чём таком не говорила. Поэтому он, с должной оглядкой, пользовался и женой, и падчерицей. И жил припеваючи!
А вот теперь…
Он налил себе из неподъёмного бронзового кувшина, опорожнил ковш.
- Боги! Вы же знаете, что я не виноват!..
Руки Сергия Курция сами опускали черпак в широкое горлышко принесённого рабом кувшина.
Всего лишь три месяца, как он принял этих двух варваров в Школу гладиаторов при Колизее, которой заведовал уже год. Всего три месяца назад!
Кто же мог знать тогда?!
Их прислали в партии из двух десятков военнопленных, откуда-то из восточных провинций. Эти двое ему сразу не понравились. Один старше другого раза в два. Хотя в лицах есть некая схожесть. Не такая близкая, как у отца с сыном. Скорее едва уловимая, как у дальних родственников; однако несомненная.
Но главное - не это! У людей, закованных в железо и избитых кнутами, не бывает таких взглядов. Больше всего они напомнили ему пару голодных волков, что стараются прикинуться собаками. Но тогда он подумал, что для гладиаторов это как раз хорошо. И решил их оставить. Пусть сражаются! А побегов и бунтов Сергий не опасался. Благодаря его собственным усилиям на поприще «цезаря и бога» гладиаторской школы, он мог не беспокоиться о таких пустяках.
По крайней мере, за прошедшие с тех пор три месяца ничего особо выдающегося не произошло. Хотя оба варвара с совершенно непроизносимыми для цивилизованного языка именами планомерно сокрушали любого соперника, выставленного перед ними на арене Колизея.
До сегодняшнего дня!
Сегодня!..
Праздничные игры по случаю именин императора! Пышная программа в Колизее, небывалые бои…
Сергий сам планировал массовые сражения гладиаторов для услаждения взоров пресыщенной римской публики. И вот тут-то его и подстерегал казус!
Он, конечно же, не знал о готовящемся покушении. А в том, что это именно покушение, уже ни у кого не возникает даже и тени сомнения. Давненько поговаривали, что Барг Готт поклялся отомстить Аурелию Октавиану Плациду за проявленное пренебрежение и отказ выдать за него сестру Лукрецию. На крови поклялся! А подобная клятва, как всем хорошо известно, для варваров священна.
Уже пошли шепотки, что это он подослал двух убийц. Шаманов-оборотней! Говорят, у них там в лесах полно таких.
Да если и не он? Мало ли может быть у императора врагов. Бремя власти чревато…
Да и у самого Сергия недоброжелателей хватает, хотя он ни с кем не враждовал. И они обязательно воспользуются возможностью бросить на него тень. Хотя его пока ещё не обвинили, но до этого уже не далеко.
Сенатская комиссия, конечно, разберётся, но… Не успеет ли к тому времени голова Сергия Курция Валла распроститься с телом? А то ведь могут и центуриона прислать с ядом в кубке и десятком легионеров в придачу, для убедительности.
Каковы бы ни были предположения, но факты неумолимы. В день рождения императора Аурелия, уже, считай, в конце программы, запланированы были групповые бои гладиаторов.
На арену вышла сотня воспитанников его школы. Прокричав в сторону императорской ложи обычное «Авэ император, моритури те салютант!» и отсалютовав оружием, они разбились на пары и принялись сражаться. Победив соперника, искали не связанного боем такого же победителя и продолжали сражаться.
В конце почти получасовой бойни остались в живых только двое… Именно эти двое.
Старший в роли самнита, молодой в роли велита, с сетью и трезубцем. Они находились в разных концах арены. Одновременно покончив со своими противниками, они развернулись друг к другу.
Издав душераздирающий боевой клич варваров, тут же подхваченный многочисленным плебсом, молодой велит отбросил свою сеть и, задрав трезубец, понёсся на своего противника…
Весь Колизей охнул, замер и, казалось, так и не дышал…
Молодой пронёсся через всю арену и неожиданно прыгнул старшему на щит. А тот, вместо того чтобы убить его, ещё выше подбросил его щитом вверх. Ловко перекувырнувшись в воздухе, младший приземлился на арену, а потом, об руку со старшим, побежал к одному из служебных ходов Колизея.
Только когда они уже скрылись из глаз, публика обратила внимание на притихшую императорскую ложу. Звенящая тишина на миг повисла над Колизеем…
Цезарь Аурелий Октавиан Плацид лежал на трибуне с торчащим из груди трезубцем…

«Только бы не было войны!»
Любая напасть не так страшна, пережить можно. Только бы не было войны…
Сколько раз слышала Тич эти слова. Все люди, за исключением некоторого количества душевнобольных и маньяков, боятся войны. И те же самые люди - воюют. Все. Каждый и каждая в любой момент начнёт воевать, если потребуется…
Вопрос: война - неизбежное средство эволюции? Или от его использования всё-таки можно отказаться? Эволюционировать иначе…
Все люди боятся быть убитыми. Смерти боятся все живые, за исключением… ясно кого.
Ещё умереть не так боятся избранные. Но им - легче быть храбрыми. Когда в любой момент можешь исчезнуть из этого места и этого времени, как-то проще жить становится.
Погибнуть - сложнее.
Но вполне МОЖНО.
Для смерти ничего невозможного нет. Она вовсю пользуется отсутствием вечности.

Свет просочился сквозь верхушки сосен, растворяющиеся в небе, и тут же по стволам забарабанил дятел, наполняя лес своими раскатистыми, гулкими прострелами. Под этот дробный стук просыпалась вся лесная братия. Так было всегда, и Рудокур не являлся исключением… как правило. Но не в этот раз.
Вот уже восьмые сутки, как он вообще перестал спать. Шутка ли, в его владения вошёл и настырно продвигался вглубь отряд воинов. Не смельчаки-одиночки, как обычно, ведомые романтикой и жаждой славы, а пятеро настоящих опытных воинов; по их повадкам это ясно стало Рудокуру.
Богатыри - так они себя называли. Он это слышал от Косолапа - такого же, как и он, онта. Их, древних созданий, лешими величали в краях этих. Не то чтобы обидно, но всё-таки во времена эльфов слово «онт» внушало как минимум уважение, как максимум - ужас непомерный. Нынешнее же, «леший» - так, насмешка суеверная.
Ночью Рудокур духом бесплотным несколько раз облетал стоянку воинов. Тогда не спал в дозоре у костра один из двух богатырей заморских (что они не здешние, выдавало буквально всё - от непривычного одеяния до звучания речи), тот, что старшинствовал в отряде, - именно он беспокоил Рудокура больше всего. Он готов был поклясться: богатырь его зрит воочию, что не дано простым смертным. Взор иноземца несколько раз, резко сменив направление, поворачивался точно к нему и следовал за ним, духом бесплотным, когда он особенно близко подлетал к лагерю.
Лагерь разбили на вершине скалистого утёса, и место это выбирал старший. Казалось, он знал о великой тайне онтов, знал, кто они такие, и ведал, что они не могут вселяться в камень и строить свои тела из него, подобно элементалям. Тысячи лет тайну эту хранят леса и убивают всякого, кто посягнёт на секретное знание. А знание только в том и заключается, что древние создания - это вездесущие духи леса, а не корявые ходячие деревья-великаны, каковыми видели их многие из живших в мире этом. Такими онты становятся, когда им необходимо впрямую влиять на события мира материального.
Многие онты ушли в лесные чащи, устав от вечной войны с человечеством. И только единицы, такие как Рудокур, понимая грядущую беду, остались на границе - между лесом и людьми. Ох уж эти смертные, вырубают и вырубают деревья - источник энергии жизни онтов, дарующей им бессмертие. Люди попросту сжигают деревья, стремясь согреть свои ничтожные тела. Того и гляди, не останется со временем ни одного деревца. И что тогда? Исчезнут онты, растворится в небытии древняя раса…
Как смеялись тогда над ним на большом совете, когда он это предположение озвучил старейшинам. Что скажешь - они мудрецы, а он воин. Но Рудокур выбрал свой путь и следовал ему вот уже две тысячи годовых кругов. Великая цель сохранения всего живого, что не могло приспособиться к этому стремительно меняющемуся миру, - ради этого стоит жить и если надо, то и отдать жизнь за это. Подумать только, сколько драконов, оборотней, гигантов он спас от людей, этих разъярённых, никого не щадящих созданий! Сколько особей видов вымирающих он сберёг и отправил в тыл, прочь от линии фронта этой войны безумной за пространство обитания…
Вот и сейчас он опекал и пытался увести подальше от людей, наверное, последнюю в этом мире гидру. Но больно уж она невосприимчива оказалась - молодая совсем. В лесах у человечьего града остановилась и ждала завершения первой взрослой линьки. Вот после окончания её Рудокур немного успокоится - чешуя юности слезет, освободив место взрослой броне. Но трудность именно в том, что сейчас гидра уязвимее всего, и еды ей надо втрое больше обыкновенного. Вот и совершил Рудокур необдуманный шаг - выкрал племянницу главного человечьего старейшины, чтобы всё новое и новое мясо, в поисках славы и богатств, уходило в лес и попадало на обед к его питомице…
Заколол копьём человек мать её когда-то, а малышку пришлось отбивать у бродячих комедиантов. Эти мерзавцы два раза успели отрубить маленькие головушки детёнышу: один раз, когда убить хотели, а второй - ради забавы, увидав, что вместо одной выросло две головы. Вот и живёт нынче трёхглавая… Рудокур тогда убил всех мерзавцев, как только они к лесу подошли, втоптал их тела в землю - всех без исключения, даже детей.
После этого более сильных, опытных богатырей убивал сам, а молодых отдавал на забаву гидре - пусть учится сражаться, это ей пригодится. Много воды утекло с тех пор, повзрослела Горыня - такое имя дал малышке Рудокур, - научилась биться. И вот те на - смертельная угроза, да во время линьки! Эх, не успел перехватить человечьих воинов на подходе - иноземец вёл отряд очень быстро и всё время менял направление, будто ведал об угрозе. И сколько раз ни вселялся Рудокур то в дуб великий, то в столетнюю иву - не сумел догнать витязей и застать их врасплох.
А сил становилось всё меньше и меньше… Если так пойдёт и дальше, не хватит уж силы накопленной, чтобы вселиться даже в берёзку юную. Вот и летал теперь онт вокруг людей, ожидая момента посподручнее, дабы одним махом всех пятерых упокоить. А тем временем конный отряд мчался по тропам без заминок, трапезничая и испражняясь прямо на ходу - научил опытный иноземец, будь он неладен!
Один богатырь был онту уже знаком - огромное толстое копьё с единственным в своём роде наконечником выдавало имя его: Добрыня. Славный воин - жаль убивать такого, но жизнь питомицы ценнее. Последняя во всём лесу… Кроме двоих - знакомца и воина заморского, боле никто из людей настоящей угрозы не представлял, на первый взгляд. Один - здоровяк-крестьянин с большим топором, другой - ганс в латах и с не менее огромным двуручным мечом. Таких Рудокур бивал не раз, такие же неповоротливые, как и он сам. Тут уж возникал вопрос превосходства силы, а этого добра у Рудокура имелось вдосталь: попробуй заруби живой дуб с коня в поперечнике! Третий, молоденький, - вообще не в счёт. Без доспехов, клинок у него с крохотным диском гарды, почти прямой, небольшой и тонкий, по сравнению с булатными мечами больно несерьёзный. Тоже приезжий из дальних краёв…
И вот пять коней, поднимая клубы пыли, выскочили на поляну, где в скале была пещера - та самая. Прямо над логовом стояла корявая хибарка, которую соорудил на скорую руку Рудокур для племянницы-приманки - та, верно, ещё и не проснулась. Эх, женские созданья, много блага от них исходит, но по закону равновесия и неприятностей огромное множество приносят…
Пятеро остановились, спешились на мгновение лишь чтобы скинуть поклажу обременительную да оружие, по-походному закреплённое, к битве изготовить. Добрыня лук тугой да стрелы пудовые достал, копьище, как таран, вдоль коня пристроил да прикрепил к сбруе. Заморский воин шары глиняные развесил на себе. Крестьянин и ганс - щиты да мечи взяли. А молодой лишь рот водой сполоснул, да с коня всё, кроме седла, снял. Значит, быть битве здесь… Рудокур уже заполнял собой коренастое дерево. Ой, медленно срастался дух его с телом ствола…
Тонкими ветвями, словно кончиками пальцев, уже можно было пошевелить, однако нельзя выдавать себя до полного слияния, а то сожгут, как пенёк трухлявый, - и на том бой закончится.
- Спасите! Люди добрые!
Проснулась, дура, а зачем они сюда примчались, если не спасать тебя? Скормить тебя надо было Горыне, на то лишь и пригодна…
Рудокур всё больше волновался.
Богатыри сразу ринулись в бой. Четверо заняли позиции поодаль от пещеры, а старший заморский воин осадил коня у входа. Невесть откуда взялся у него факел… Поднёс пару глиняных горшочков к огню, швырнул вглубь логова, и отъехал на два десятка косых саженей. Дальше последовали гулкие раскаты грома и облако дыма вырвалось из пещеры. Так и есть, колдун он есть, вот кто! Рёв из глубины скалы наполнил поляну - проснулась Горыня.
Тух! Тух! Тух! Задрожала земля в такт её поступи и три огромные головы на длинных змеиных шеях, появившись из пещеры, начали возвышаться над деревьями. После выползло огромное тело. В лучах утреннего солнца играла новая чешуя. Горыня угрожающе поднялась на задние лапы, затмив собою полнеба, и рухнула всей тяжестью вниз, ударив передними ногами скалистую почву…
Задрожало всё окрест: подскочили пушинками камни тяжёлые, с деревьев посыпались листья и сухие ветки, птицы в округе поднялись из гнёзд своих в небо. Заржали от страха кони богатырские, трое из них перестали слушаться хозяев и понесли их прочь, но, твёрдыми руками усмирённые, покорились и вернулись на место. Лишь кони Добрыни и ганса остались стоять как вкопанные - сразу видно, не одну битву прошли и верили всадникам своим.
А может быть, зря он так волнуется?..
Рудокур любовался своей питомицей. Взросла Горыня, окрепла, но для него, точно для родителя, она навсегда останется дитём. Так дитя ж ещё и есть, по годам - всего несколько сотен прожила…
Ш-ш-шух-х! - метнулась стрела пудовая и… соскользнув по шейным чешуйчатым пластинам, впилась в ближайшее дерево.
Ага! Знай наших, окрепла уж броня-то!
Воспрял духом Рудокур. И пошла канитель по поляне. Пыль столбом, мечущиеся кони, клацанье челюстей, звон стали, отскакивающей от чешуи, крики команд, поваленные деревья - одним словом, месиво. И в дополнение ко всему, над всем этим вопли Забавы, иногда заглушающие шум схватки.
Ну точно придётся растоптать её, когда всё закончится!
Вопль сей, подобно пению сирен, сводил онта с ума.
- У-у-у-у-у!!! - рёв Горыни хлестнул слух Рудокура.
- Ё-ё-ё-ё!!! - радостный клич богатырей последовал за ним.
Таки нашла стрела Добрыни слабое место на груди гидры, и первые капли густой крови обагрили траву.
Ну, потерпи ещё чуточку, Горынюшка!
Рудокур отчаянно вливал в дерево потоки силы, осталось только ноги оживить, туловище уже послушно шевелилось, как и корявые ветви - руки.
Заржал конь в нескольких саженях от Рудокура. Онт опустил взгляд: рядом стоял и грозно смотрел на него тот самый старший заморский воин.
Ну всё. Приготовления раскрыты… Этот ушлый вояка, видимо, заметил, как буйно шевелятся ствол и крона, и прискакал к нему.
Богатырь сделал вызывающий жест - рукой по горлу, метнул в ствол короткий меч и умчался прочь, туда, где стрелы и ножи норовили пробить тело Горыни. Онт отчаянно попытался схватить его ветвью, но лишь горсть земли зачерпнул за копытами его коня. Нет, не за гидрой человек пришёл сюда - онт ему нужен был! Что ж, тем хуже для него.
- Гони дракона из леса в степь, к реке! - крик богатыря заморского долетел из пылевого облака.
Повинуясь приказу, богатыри налегли на гидру с одной стороны, оттесняя её в нужном направлении.
- А-а-а! - Рудокур неимоверным усилием расколол ствол на две части и выдернул одну ожившую ногу из земли, затем другую. На них свисали порванные коренья с комьями почвы…
Ну, всё, игры кончены, примите смерть свою, воины доблестные.
Онт поднял руки к небу, издал дуплистым туловищем подобие рёва и направил махину своего тела к богатырям.
Те, завидев его, ошалели - все, кроме двух заморских воинов. Эти были явно к встрече готовы. Но минутное замешательство принесло свои плоды - Горыня ловко выхватила из седла дюжего крестьянина. Челюсти обхватили его торс, и орущее тело забилось высоко над землёй, поднятое длинной шеей гидры. Вторая голова смачно вцепилась зубами в ноги богатыря, рванула их в сторону, и полетели окровавленные человечьи конечности на головы прочих воинов. Третья пасть, довершая начатое, раскрылась над головой крестьянина, тот замолчал, чуя конец, и…
- А-а-а! - последний отчаянный вопль пронёсся в небе вместе со свистом его топора.
Тюк! Упала и забилась на длинной шее голова, не поспевшая завершить дело. Угодило лезвие топора в уязвимое место, под основание черепа.
Заревела от боли Горыня и метнула тело крестьянина прочь. Оно упало как раз у ног Рудокура, и было ещё в сознании, когда большая деревянная нога вознеслась над ним.
Чвяк! Чвяк! Чвяк!
Онт растоптал его, не скрывая ярости. Тело лопнуло, будто пузырь, кишки и ошметки внутренностей разлетелись брызгами в стороны.
- Ба-ба-а-ах!!! - раскат грома вновь пронёсся над поляной, затем ещё и ещё… Заморский воин кидал под ноги гидре свои глиняные горшочки, те превращались в клубы дыма и огня… ОГНЯ! НЕТ!!!
Испуганное животное помчалось прочь, валя стволы деревьев, а за ним и люди, гоня Горыню в степь, к реке.
Твари!!!
Рудокур пришёл в бешенство, он не мог так быстро перемещаться, и заковылял к образовавшейся тропе из поваленных деревьев. Звуки погони всё удалялись и удалялись…

Глава восемнадцатая
ВОЕННАЯ ИСТОРИЯ

«Счастливая» праздновала дионисии. Уже второй день.
Мать-истрианка учила Скила, будущего повелителя скифского, своему языку и грамоте, воспитывала сына в эллинском духе. Неудивительно, что испытывал царь склонность к эллинским обычаям. А потому, приезжая в Ольвию, оставлял свиту в предместье, сам же входил в город и приказывал запирать ворота. Затем снимал скифские одежды и облачался во всё эллинское, жил по-эллински и приносил жертвы богам по эллинскому обычаю.
А нынче возымел желание быть посвященным в таинства Вакха…
Мало ему было богатого дома в граде нечестивых! Он ещё и жену себе завёл из эллинянок, и она родила ему двоих детей. Мальчика и девочку…
Ирида, как обычно, приглядывала за рабами, трудившимися по хозяйству, и ждала своего мужа с вакханалий. Ей самой было не до праздников - носила третьего. Уж до разрешения от бремени оставалось совсем немного, видит Илифия. Не сегодня-завтра могли грянуть роды…
Скил, однако, не спешил домой. Вакхическое безумие поглотило царя, отгородившегося от собственных подданных высокой стеной, возведённой чужеземцами, приплывшими из-за моря, чтобы захватить землю в устье большой реки и построить здесь свой город…
В час Совы постучали в дверцу, проделанную в воротах. Ирида, поддерживая руками живот, сама вышла на стук, отослав рабынь. Если кто стучит в ворота во время дионисии - непременно важное что-то!
За калиткой стояли двое мужчин. Один лет сорока - сорока пяти, благообразный, спокойный. Другой - юноша с серыми смешливыми глазами. Оба - внешности не эллинской, однако и не скифской. Уж соотечественников мужа своего Ирида отличала легко! Хотя и было в этих двоих нечто неуловимо скифское…
- Хайре, хозяйка. Дело у нас к тебе, - степенно провозгласил старший, оглаживая мозолистой рукой окладистую бороду. - Касаемое мужа твоего. Дома ли он?
- Нет, уважаемые. - Ирида приветливо улыбнулась пришедшим. - Празднует вакханалии, как и надлежит всякому эллину…
- О том и речь, уважаемая.
Старший из пришельцев поправил диковинный меч, заткнутый за пояс. Длинный, узкий и кривой. У младшего спутника имелся такой же. Таких клинков Ирида отродясь не видывала. А отец её первейшим был воином в Милете! Оба пришельца похожи на сколотов, но облачены в эллинские одежды и говорят по-гречески без малейшего акцента.
- Проходите в дом! - решила Ирида.
Оба гостя последовали за хозяйкой в андрон.
- Что вас привело ко мне? - полюбопытствовала она, едва рабы поднесли гостям килики с вином.
- Гера, Гестия, хай!
Старший из гостей благочестиво плеснул вином на пол, после чего выпил. Его примеру последовал младший.
- Мы, хозяйка, пришли по поводу деяний твоего мужа, Скила, - сообщил старший, утирая усы. - Его соплеменники узнали о том, что царь следует эллинским обычаям, и замыслили предать его смерти.
- Смерти?! - поразилась Ирида. - За что?!
- Сколоты очень ревностно относятся к своим обычаям, - ответил старший. - Они считают, что твой муж попрал обычаи их предков, и готовы предать его смерти за это.
- Лучше всего ему бежать отсюда на первом же корабле! - впервые подал голос младший из пришельцев, парень лет двадцати, высокий, стройный, широкоплечий.
- Бежать?! - поразилась Ирида. - Зачем? Он же царь скифов!
- Царь он, конечно, да, - согласился старший, кивая рабу, наполнявшему его килик. - Но сколоты уверены, что эллинские обычаи отвратительны. Особенно вакхическое безумие. А теперь представь, как они рассвирепели, когда один из твоих соотечественников показал им их царя, одетого по-эллински, в вакхическом исступлении.
- Но скифы же сами злоупотребляют вином, даже не нуждаясь ни в каких мистериях! - попыталась оправдать мужа Ирида, бледнея и хватаясь за сердце. - Ведь вакханалии…
- Скифы ревностно соблюдают законы предков. Им не только непонятен, но и неприемлем сам смысл дионисийских мистерий. Можешь даже не пытаться толковать им что-либо о соединении человека с божественным началом.
- Но что же вы хотите от меня, добрые господа? - вымолвила Ирида, дрожа и чувствуя, что задыхается. - Что я могу сделать в таком деле, если того хочет муж мой?
- Мы, вообще-то, чаяли застать твоего мужа дома, - ответил старший. - Но, раз так, передай ему наши слова.
Оба гостя встали.
- У нас, к сожалению, мало времени, чтобы дождаться его, однако…
Его речь прервал громкий стук в ворота. Вслед за стуком прогремел раскатистый мужской бас.
- Ир… Ирида! Да… Открывай, ик-к, женщина!..
Хозяйка, позабыв о гостях, выбежала из андрона. Мужчины многозначительно переглянулись.
Через пару минут в андрон ввалился смертельно пьяный бородатый мужик в грязном, залитом вином хитоне и одной сандалии.
- Вы, что ль… ик, меня ищете? - поинтересовался он, падая на одно из лож, установленных в андроне. - Рабы! Вина!
Мгновенно, словно только и ждал такого приказа, появился мужчина лет пятидесяти в поношенном, но шитым золотом хитоне, с большой амфорой в руках.
- Выпьем! - проорал хозяин дома, едва не падая с ложа, на которое рухнул. - Наливай, ик. Дол-лон!..
Хозяин дома, выдавив эту фразу, снова едва не упал с ложа, но героическим усилием удержался «в седле». Лишь венок слетел с его головы и откатился в угол.
Раб налил гостям и хозяину по полной.
- За Диониса! - провозгласил Скил и лихо опрокинул в глотку свой килик.
Гости последовали примеру царя. Мутные глаза правителя свидетельствовали о том, что был он весьма далёк от происходившего с ним сейчас.
- Слушай, хозяин! - буркнул старший из гостей, утирая усы. - Надо тебе делать ноги отсюда. И чем скорее, тем лучше.

Предыдущая страница 29 Следующая страница


Сотовая бесконечность 30

- Чего?!
Покачивающийся из стороны в сторону Скил посмотрел на гостей налитыми кровью глазами.
- Вы ч-чего? Ик!.. Не уважаете с-скиффс-с-ского царя?!
- Уважаем! - с готовностью ответил младший гость. - Скифского.
- А раз уважаете, пейте!
Скил попытался упасть со скамьи, на которой сидел, но виночерпий поддержал его. Царь пристально посмотрел на своего раба.
- Ты к-кто?..
- Я твой раб Долон, господин, - поклонился тот.
- Ну, тогда пш-шёл вон!
Виночерпий ещё раз поклонился и покинул комнату.
- Вы-ы это-о-о… - начал Скил, но гостям не суждено было услышать окончание его речи.
Скифский царь бодро кивнул бородатой головой и распростёрся на богато украшенном мозаикой полу андрона, оглашая помещение раскатистым храпом.
Оба гостя недоумённо переглянулись.
- Ну и на кой тебе понадобился этот алкаш? - недовольно буркнул старший гость; говорил он на языке, совершенно неведомом окружающим. - Проку-то его спасать?
- Не скажи, командир! - возразил младший. - Всё ж таки живая душа. К тому ж, как ни крути, а реформатор…
- Да уж! - саркастично хмыкнул его собеседник. - То-то он нареформировался, до полного нестояния!.. Скил Первый, пращур и предтеча Пети Великого… Войны-то всё равно не избежать. Хоть так, хоть этак, а разразится… никогда не бывало так, чтобы обойтись совсем без войны. Ладно уж, давай его, что ли, уложим по-людски.
Когда Ирида вошла в андрон, гости как раз укладывали её зычно храпящего мужа на ложе.
- Хозяйка! - обратился к ней старший. - Нам пора! Но прежде чем мы уйдём, прошу тебя, запомни мои слова. Мужу твоему ни в коем случае нельзя возвращаться к своим соплеменникам, если ему дорога жизнь. Скифы видели его в состоянии вакхического безумия. Они взбунтуются и выберут царём его брата Октамасада, сына дочери Тирея. От родичей Скил не получит ничего, кроме смерти. Пусть садится на первый же корабль и уплывает как можно дальше. И во Фракии ему лучше убежища не искать. Ситалк выдаст его Октамасаду в обмен на пленника, своего брата…
- Но… Кто вы? - глаза женщины широко распахнулись. - Откуда вы всё это знаете?
Ирида была встревожена. Она не знала, что об этом думать. Двое странных незнакомцев приходят к ней в дом и говорят столь ужасные вещи!
- Кто мы, не важно. А откуда знаем?.. Да просто знаем, и всё тут. Может, нам от богов откровение сошло! - Старший гость махнул рукой. - Верить или не верить - дело твоё. Но лучше бы тебе прислушаться к нашим словам, если не хочешь оставить своих детей сиротами.
Оба направились к выходу.
- Можешь нас не провожать, женщина! - младший повернулся на пороге и тепло улыбнулся Ириде. - Выход мы найдём сами. Позаботься лучше о своём беспечном муже. Гелиайне.
Странные гости покинули андрон, оставив растерянную и потрясённую женщину наедине с храпящим супругом. Едва опомнившись, она выбежала из дома, пересекла пустой двор, распахнула калитку. Как ни странно, улица была тоже пуста. Двух мужчин нигде не было видно.

Медлительный Рудокур настиг людей только у самой реки. Добрыня своим копьищем к тому времени успел ранить Горыню. Малоповоротливый ганс пытался остановить онта, но в одиночку не справился и расплатился за самонадеянность жизнью, удар Рудокура был сокрушителен. Двое заморских напали из засады - в припасе у них оказались огненные стрелы… Онт развернулся и как мог быстро устремился к ним, но попал в ловушку - огромную волчью яму, которую заранее выкопали люди. Рудокур отчаянно карабкался наверх, но его принялись жечь огнём… Онт успел заметить, как Горыня встала на дыбы, чтобы растоптать Добрыню, но тот ловко подпер её брюхо своим копьём, и глупая гидра всем весом тела опустилась на остриё - броня не выдержала, копьё вошло в плоть, пробило сердце… и в лесу больше не осталось ни одной гидры! Рудокур, размахивая опаленными ветвями, трясущийся от бешенства, сумел наконец выкарабкаться из ямы и ну давай гонять злобных людишек!.. Но онта заманили в болото, он увяз в жадной до поживы трясине и утонул. На этот раз силёнок выкарабкаться у Рудокура уже не хватило… иссякли они совсем в самый неподходящий момент, будто в землю по корням утекли…
И вот в тот самый миг, когда богатыри, воротившиеся к избушке у пещеры и вызволившие красну девицу, отправили Добрыню со спасённой восвояси, а сами вознамерились сменить пространственно-временные координаты, покинувшая разум онта Тич сумела наконец-то искупить собственную вину перед госпожой! В онте она отыскала и ОТОБРАЛА у него именно то, чего ей не хватало раньше. Силу, идущую непосредственно от МАТЕРИИ - в универсальном, вселенском понимании. Обобрав Рудокура, присовокупила добычу к своему ментальному всесилию.
Использовав отобранную возможность, ТОЛКНУЛА Алекса Дымова-младшего и Виталия Сидоркина. В правильном направлении… вернее, в правильном смысле.
Она наконец-то решила проблему, завязанную тугим, неподдающимся узлом, и, не успев ничего почувствовать, покинула мир-отстойник Третьего кшарха. Покидала, унося в памяти картину, которую увидела на берегу пограничной реки, на линии фронта между лесом онтов-аборигенов и степью людей-оккупантов.
Корабельные, с прямыми стройными стволами и густыми кронами СОСНЫ, растущие вдоль берега.
И ТО, ЧТО ОНА УЗРЕЛА ЗА НИМИ.
Благодаря этим соснам вид, открывшийся за ними с точки зрения медленно приближающегося к берегу Рудокура, показался Тич очень символичным и мгновенно врезался в память.
Только оказавшись на Земле, в разуме одного из разведчиков 3-го Украинского фронта, она впервые спросила себя: «Как самочувствие, убийца?! Приятно себя ощущать полноправной?!»
Свидетельница сотен, тысяч, многих тысяч смертей, она впервые убила сама. Не соучаствуя невольно в деяниях носителя, а самостоятельно, силой своего желания, посредством собственного разума отобрала жизнь у разумного.

- Командир! Путь свободен!
Сержант Шаталов радостно осклабился.
- Я же сказал, в бой не вступать!
- Лейтенант! Побойся бога! Какой там бой?! - На лице показное недоумение, даже выражение лёгкой обиды. - Тихонечко перерезал передовой дозор…
Сержант делано потупился.
Вся разведгруппа настороженно смотрела на него.
- Да вы чего, мужики? Для вас же старался…
Шаталов явно растерялся.
- Тебя, с-сука, зачем посылали? - процедил, еле сдерживаясь, старшина Неелин. Шрам на его правой скуле побагровел. Как было известно всем и каждому в разведбатальоне сто тридцать пятой мотострелковой дивизии, это не сулило ничего хорошего тому, кто вызвал старшинский гнев. - Сказано же было: посты обходить, в контакт с противником не вступать… до последней возможности!!
- Да? Умный такой? - неожиданно взвился сержант. - А если это единственный проход к объекту?!
- А ес-сли нет?! - в свою очередь зашипел старшина разведчиков, сжимая пудовые кулаки. - Я т-тебя, мать твою!..
- Заткнись, коняка! - вполголоса гаркнул Шаталов, отчего у всего личного состава разведгруппы синхронно отвисли челюсти. Включая лейтенанта Деменкова и самого старшину.
Неелин был человеком настолько авторитетным в сто тридцать пятой мотострелковой дивизии, что прислушивались к нему даже старшие офицеры. Чего уж там говорить о простых бойцах! А тут какой-то хрен с горы, непонятно зачем приданный к разведгруппе Деменкова за полчаса до выхода! Мало ли! Местность он, видите ли, изучал! Без сопливых разобрались бы! Чай, не первый год на войне! И не таковских видали!
- Да я тебя, с-сукин ты сын!.. - Неелин побагровел и потянулся к висящему на поясе трофейному эсэсовскому кинжалу.
- Остынь, деревня, - ничуть не смутившись, бросил Шаталов. - Слева - топь, справа - сухой камыш и берег илистый. Враз застрянешь, да и шуму наделаешь… Один путь - гать, её ещё до войны колхозники мостили. Кратчайший путь из Марценок в райцентр. А на гати - окоп с пулемётным гнездом.
- А ну как хватятся фрицы? - мгновенно забывая о нанесённых обидах, подобрался Неелин.
- Ан не хватятся, если поторопимся, - ответствовал знаток местности. - Проскочим пост, пока тихо, а там всего-то пяток километров до объекта. Проскочим.
- А если смена караула? - опомнившись, встрял в разговор лейтенант.
- А на случай смены караула можно оставить пару бойцов в засаде, посмышлёнее… Уберут смену, добавят нам времени, - убеждённо сказал Шаталов и залихватски заломил пилотку. - Связи со своими у них нет, я проверил!.. Ну же, командир!
- Может, есть другой путь? - засомневался лейтенант, машинально теребя волосы на виске. Это был совершенно неосознанный жест. Так он делал всегда, когда предстоял нелёгкий выбор.
- Есть другой путь, - заверил его Шаталов. - Полтора десятка километров в обход! И не факт, что без минных полей. Уж я бы на месте фрица их там понаставил… А фриц, он тоже не дурак! - Шаталов скинул с головы пилотку и, горячась, добавил: - Ну, решайся, командир! Рвём короткой дорогой, напрямик! А там… Пан, или пропал… Ну?!
Лицо лейтенанта застыло. Взгляд обратился внутрь самого себя. Ему предстояло сделать выбор и он, похоже, сомневался.
- Ну же!
Сержант Шаталов криво нахлобучил на голову пилотку, жарко зашептал:
- Не телись, лейтенант, верное дело говорю. Айда напрямки. Даже если фрицы и заметят чего - мы уже далеко будем…
- Откель ты взялся, шустрый такой? - проворчал старшина.
- Из… спецшколы мы. Я-то ладно, учусь покуда, а вон дядька мой, тот настоящий разведчик… во фронтовой служит.
- А чего ж он тебя к себе не сманил? - спросил лейтенант. - Или ты до фронтовой не дорос ещё, только учишься?
- Ты прав. Здесь я, потому как дивизионный разведбат на самой передовой! - ответил лихой сержант. - Сейчас мне тут - самое место. В смысле, есть чему поучиться… Чтобы сдать наконец-то экзамен на знание военной истории Земли, а не…
- Ты что, студентом-историком был до войны? - поинтересовался лейтенант.
- Почему был? Покуда диплом не получишь, числишься студентом… хоть веки вечные. Если б она была, вечность…

Глава девятнадцатая
ПРЕДДИПЛОМНАЯ ПРАКТИКА

- Ладно, кончайте с ним! - бросил рыцарь своим подручным, брезгливо морщась и вытирая руки подвернувшейся тряпицей. Отто, его оруженосец, коротко размахнувшись, вонзил свой кинжал старику в сердце. Русич судорожно дёрнулся и затих.
Рыцарь бросил Отто тряпицу и выбрался из ладьи.
На берегу стоял высокий, мощного телосложения мужчина с тёмным, дублёным непогодами, морщинистым лицом. Хотя был он не так уж стар, сорока лет от роду. Наверное, его старили длинные волосы и усы. Совершенно седые.
Голова старика на теле молодого атлета.
Маленькие чёрные глазки смотрели зло, пронизывающе. Казалось, их взгляд проникает насквозь, видит, сколько монет за душой и можно ли их отобрать. Добавив к этому длинный сломанный нос и пару жутковатых лиловых шрамов, отнюдь не украшающих это лицо, можно было получить портрет рыцаря Зигфрида де Бурга, барона Рур, старшего паладина ордена Мечей Господних, очень близкого, хоть и бедного родственника дома Габсбургов, прочно утвердивших на своих головах корону Священной Римской империи.
Таким знали его в империи - старым воином, закалённым Крестовыми походами, суровым, бескомпромиссным борцом за веру. Бессребреником…
Убийца, насильник и жестокий палач, не гнушающийся никакой, даже самой скудной поживой. Таким знали его в тех землях язычников, куда он нёс божье слово, насаждая его своим длинным мечом. Правда, мало кто оставался в живых для того, чтобы поделиться с кем-нибудь впечатлениями.
Даже ближайшие соратники, отребье, собранное им по всему свету, прожжённые головорезы, составлявшие его личный отряд, называли его Зигом Жестоким. Три десятка крепких, отчаянных, готовых на любое злодеянье мужчин, не задумывающихся ни о чём, кроме как прибрать к рукам всё, что не поспел загрести их предводитель.
Очень немногие из них ведали о глубоком подвале под замком Дайнхофф, родовым гнездом де Бургов, куда Зигфрид с упорством хомяка стаскивал награбленное добро.
В этот раз Зиг повёл свою дружину в северные земли князя Киевского. Малообжитой, но чрезвычайно богатый край!
За те две седмицы, что провели они на земле русичей, разорить удалось лишь несколько небольших деревенек в дюжину деревянных хижин каждая. Добыча была небогатой, но отряд не голодал. Леса язычников кишели всевозможной дичью.
И вот сегодня дозорные обнаружили приставшую к берегу реки одномачтовую ладью, а при ней старика. Гюнтер Винториз остался сторожить пленника, а Базиль Скулолис вскочил на коня и помчался к отряду.
- Фрид! - гаркнул Зиг, подзывая свою «правую руку», Фридриха Бромгауза, к двадцати пяти годам умудрившегося заслужить звание паладина ордена, что уже говорило само за себя. Тот ещё молодчик! Иных умудрённых мужей за пояс затыкал.
Младший паладин ордена, верховным магистром коего являлся непосредственно Его Святейшество Папа, отделился от группы тяжеловооружённых всадников, поблёскивающих на солнце железом. Воины Христовы жадно опустошали найденный в ладье бочонок хмельного.
- Слушаю, мой старший брат! - обратился он к рыцарю по правилам ордена, хотя лицо его при этом не выражало даже намёка на почтение и смирение, положенные при общении со старшими братьями. Фридрих отвесил полушутливый поклон.
- Этот презренный язычник рассказал перед смертью много интересного! - Зиг коротко кивнул седой головой в сторону ладьи. - Тут неподалёку городок есть. Тулики, сдаётся… Небольшой, но богатый. Все деревни туда на торг съезжаются, а гарнизон - всего-то десятка два увальней.
- Но эти два десятка за стенами, хоть и деревянными, - резонно возразил паладин Бромгауз.
- Ты прав, Фрид, - согласился Зиг. - Если они успеют закрыть ворота, нам в городок не пробиться. Но если мы застанем их врасплох…
- А сможем ли мы застать их врасплох? - приподнял бровь Фридрих. - Со стен-то они нас достанут, а мы… нам нечего противопоставить варварам под стенами их селения. Лишь в поле мы…
- Хозя-а-аин! - Вслед за нарастающим топотом копыт на приречную поляну влетел рыжий жеребец, несущий своего седока, тридцатишестилетнего Эриха Краузе, лучшего разведчика и добытчика отряда. - Хозяин! Там!..
Эрих, соскочив с коня на подёрнутую инеем траву, поклонился старшему паладину, отёр потный лоб рукой.
- Там город неверных!.. Недалеко! Полчаса быстрой скачки!
- Я знаю, Эрих… - отмахнулся Зиг. - Толку-то?
- Хозяин! - опытный разведчик сделал жадный глоток из поданной младшим паладином фляги, и добавил: - К нему идёт обоз!
- Обоз?!
Зигфрид де Бург резко повернулся к своему разведчику. Вернее, повернулся уже Зиг Жестокий. Чёрные глаза полыхнули чёрным пламенем.
- Да, господин! Тринадцать возов, набитых добром! Охрана - несколько сонных дикарей.
- Воины Священной Римской империи! - Зиг Жестокий взлетел в седло, выхватил из ножен меч, ярко блеснувший на солнце. - Господь зовёт нас…
- Господин! - перебил его разведчик. - Они уже подходят к городу…
- К городу? - нахмурился паладин, сдерживая гарцующего, застоявшегося коня.
- К тому времени, когда мы сможем их достичь, они будут у самого города.
- Так это, наверное, тот самый Тулики и есть?
- Вот уж не знаю, - смутился рыжий Эрих. - Я пленных не брал…
- Парни! По коням! - заорал Зиг. - Нас ждёт ДОБЫЧА!
В мгновение ока весь его отряд оказался в сёдлах.
- Отто, Зигмунд, Ганс! - сдерживая крутящегося на месте боевого жеребца, проревел рыцарь. - Сжечь здесь всё и за нами!
Отряд понёсся за своим предводителем сквозь заснеженный лес.
- Старший брат!
Фридрих Бромгауз догнал рыцаря де Бурга.
- Что мы будем делать?
- Доскачем, а там увидим…
Больше «правая рука» своего господина не расспрашивал. Получасовая скачка закончилась на опушке леса, в виду небольшого городка варваров, обнесённого высокой бревенчатой стеной с бойницами. Да ещё и пяток бревенчатых башен с четырёхскатными шатровыми крышами. От опушки до городских ворот было около трёх сотен футов.
К городишку действительно уже подползал обоз - дюжина тяжело груженных саней.
- Атакуем? - к Зигу подъехал Фридрих, теребя рукоять меча.
- Погоди-ка, Фрид. - Рыцарь резко натянул повод своего молодого нетерпеливого жеребца, сдерживая животное, разгорячённое после скачки. - А не атаковать ли нам их на входе в город?
- Господин! Ты придумал лучший план! - воскликнул подручный. - Как только они откроют ворота…
- Как только они откроют ворота, мы галопом ворвёмся в их занюханный городишко! - постановил старший паладин ордена Мечей Господних. - Готовьтесь, парни!
Между тем обоз неспешно полз по полю, приближаясь к городку.
- Но, может, лучше напасть сейчас?
- Нет, Фрид! - Зиг оборвал своего помощника. - Мы атакуем, когда варвары откроют ворота! - крикнул рыцарь громко, чтобы его слышали все члены отряда. - Всем приготовиться к атаке! Начинаем по моему сигналу!
Воины, хорошо выдрессированные Зигом за годы «сотрудничества», принялись проверять снаряжение.
Обоз меж тем всё ближе и ближе придвигался к воротам. Никто ничего не заподозрил. Погонщики, не подозревая о грозящей им напасти, всё так же лениво управляли лошадьми. А одетые в тулупы поверх кольчуг да остроконечные шлемы, несколько увальней-русичей не чуяли никакой угрозы.
Сгруппировавшись на опушке леса, окружавшего городок, под прикрытием облепленных снегом деревьев, воины Святого Престола сдерживали своих горячих скакунов.
Они ждали, терпеливо, как ждут падальщики…
Наконец ворота с громким скрипом, слышным даже на опушке, распахнулись. Обоз въехал в ворота Тулики.
Как только в воротах скрылась первая повозка, Зиг подал сигнал к атаке. Конная лавина тяжеловооружённых воинов должна была смести редкий заслон варваров, оборотивших копья в их сторону. Их отделяла от беззащитного обоза какая-то сотня ярдов, но…
Первым споткнулся Бурмилио, конь самого старшего паладина, естественно, возглавлявшего скачку воинства Христова. Жеребец выбросил его из седла в каких-то тридцати шагах от обоза.
Зигфрид чувствительно приложился о мёрзлую землю, пару раз кувыркнулся, подпрыгнул, прежде чем остановиться. Как опытный рыцарь, он выскочил из седла еще при падении и выхватил меч. Он был готов к обороне, но… обороняться было не от кого…
Кони ломали ноги в заранее выкопанных ямах! За предводителем спешили его верные сподвижники, так же слаженно вылетающие из сёдел. К тому моменту, когда самые последние из Христовых всадников остановили своих скакунов, половина отряда уже распростёрлась на земле среди дико ржущих коней, переломавших ноги.
Но едва они смогли подняться, наваленное на возы добро посыпалось в разные стороны, выпуская прятавшихся дружинников. В руках у русичей натягивались тетивы луков…
Хищно свистнули стрелы, раздались сдавленные крики и предсмертные хрипы. Подхватив узду пробегавшего мимо бесхозного скакуна, Зиг вскочил в седло и помчался по направлению к лесу. Конь, несмотря на то, что всадник был ему непривычен, послушно понёс его вдаль от сечи.
А среди тех, кто выскочил из обманчиво богатого обоза, острый взгляд Зигфрида выхватил два силуэта…
Зиг признал их сразу!
Это были те двое, что были встречены на дороге три дня назад. Тогда Зиг поверил им! Как он мог не заподозрить обмана?! Два монаха-бенедектинца, попавшиеся на пути отряда. Один, ровесник самого Зигфрида, слепой. Второй, поводырь, лет двадцати, здоровенный детина. Впору секирой либо палицей тяжёлой орудовать…
Однако, по словам слепца, сказавшегося бывшим ландскнехтом, лишённым зрения от удара вражеской алебардой и потому сподобленным Господом нести слово божье язычникам тёмным, был отрок Алексис слаб на голову… Мол, скорбен здравомыслием, поведал слепец.
И впрямь: вёл себя здоровенный монах как ребёнок. То смеялся невпопад, то едва не плакал. Пугался Зигмундовых воинов до смерти. Чуть под себя не сходил, стоило к нему обратиться. Сказывал слепой монах, что было ему видение, призвавшее нести слово божие погрязшим в неверии варварам…
Мимолётный взгляд, брошенный через плечо на выскочивших из обоза стрелков, тотчас выхватил знакомые лица. Теперь оба монаха были в полной воинской справе, целя в людей Зигфрида из арбалетов.
- Бей супостата! - зычно крикнул младший, а старший просадил болтом и кольчугу, и панцирь рыцаря, изготовленный лучшими оружейниками Милана. Вот такой слепец!
Зигмунд, с трудом удержавшись в седле, превозмогая боль в плече, направил коня к лесу.
На опушке его догнали Зигмунд Гольдштейн, Эрих Краузе, Базиль Скулолис, харкающий кровью из пробитой стрелой груди Фридрих Бромгауз и Майнхейм Морунген, отмеченный аж двумя русическими стрелами.
Вот и всё, что осталось от броненосного отряда паладина де Бурга. Провели, ироды проклятые! А как же убедительно врали, подлецы! Даже многоопытный Зиг не усмотрел неправды в словах пилигримов. Поверил!
Ещё бы не поверить святым монахам, несущим слово божие тёмным язычникам! Тем более что говорили оба на чистейшем немецком языке и продвигались на восток, имея при себе пергамент, подписанный самим папой!..

С визуальным восприятием обычно особых проблем не возникало. Со слуховой, осязательной, обонятельной и чувственной составляющими - тоже. За исключением ситуаций, когда доводилось пользоваться «услугами» не людей, а животных, птиц, рыб, даже насекомых и растений… в каждом конкретном случае возникали свои проблемы, но, как правило, она справлялась. Либо меняла источник.
Перевод же воспринятой речевой информации с языка, на котором мыслят носители и говорят их собеседники, на язык привычный иногда отнимал какое-то время. Не сразу доходило… С конвертацией многочисленных языков бывали серьёзные проблемы. Речь она преобразовывала в удобный, в каком-то смысле усреднённый русский. Пренебрегая художественными красивостями, сленговыми и диалектными особенностями. Вынужденно так поступала - главным было уловить суть, а не насладиться формой. Ведь выясненное необходимо было передавать дальше. Снова переводить - на локосианский - и докладывать матери, терпеливо ждущей сына с войны…
Впервые за многие, многие месяцы, даже с трудом вспомнилось, сколько времени прошло точно, она связалась с госпожой и принялась докладывать фронтовую обстановку, не солгав ни в едином факте: ведь её сын вновь воевал на Земле. С фронтов которой он, по легитимной версии, и не исчезал никуда. А возвращаться не спешит, потому что не навоевался ещё… Не рассказывать же, что это она, Тич, пока что НЕ ПУСКАЕТ принца и маршала на Локос.
О том, что будет, когда сын встретится с матерью реально и выяснится, что подавляющую часть «командировки» его протаскало невесть где, Тич не думала. Пока. Хватало вопросов насущных.
Требующих поиска безотлагательных ответов. Разобраться бы с самой собою вначале… Особенно с проблемой, возникшей с момента её вступления в ряды полноправных военных.
С земными было проще. Об их боевом пути она никому никогда не рапортовала. Разве что вначале, с иноземными спутав, таёжное «сидение», службу в СА и первые фронтовые ходки освещала в подробностях.
Её счастье, что никто на Локосе и не подозревал об их существовании. По крайней мере, предпринятые ею подстраховочные розыски подозревающих не выявили.
Насущнейшей проблемой была ЦЕЛЬ, к которой загадочный дядя Ильм планомерно готовил Лёху Сергеева, земного сына Алексея Дымова-старшего.

Семён укрепился почти что на верхушке и пытался теперь разглядывать округу. В скудной на деревья степи основание верхней ветви тополя, на котором сидел козак, являлось самой высокой точкой. Имея с младых лет истинно нечеловеческую зоркость и в придачу дар видеть в темноте, Семён прослыл лучшим смотровым на Запорожье и получил прозвище Острое Око.
Но даже ему в эту ночь трудно было дозорничать, и хлопец нервничал. Ветер в поле разгулялся не на шутку и будто нарочно раскачивал гибкий ствол, пытаясь скинуть запорожца. Дозор уже сводился к тому, чтобы просто удержать себя на дереве. Вдобавок плотные тучи затянули ночное небо, так что луны со звёздами сегодня не было видно. Тьма стеной стояла перед глазами, и даже кошачий талант, зрение ночное, сейчас не помогал.
А мысль о том, что, случись гроза, молния перво-наперво ударит в верхушку дерева, отгоняла все остальные, не позволяя сосредоточиваться. С первыми каплями дождя козак стал серьёзно подумывать о том, чтобы спуститься. Правда, оглядывать закреплённый за ним участок снизу - хлопотно, и толку с того мало. Все эти рукотворные валы, ямы, канавы… Отряд, конечно, незамеченным не просочится, а вот одиночный лазутчик может. Ответственность же за вверенный ему участок больно велика - как-никак основной подступ к Сечи…
И Острое Око решил сидеть до последнего.
Дождь передумал и успокоился; ветер погнал тяжёлую хмарь в края басурманов и, словно после недельной жнивы, сразу сник, уснул. Семён несказанно обрадовался такой перемене и, поблагодарив за это Деву Марию, настроился внимать. Не довелось.
Крепкая ладонь постучала по стволу тополя. Звонкий пронзительный хлопок, три раза. Значит, прошляпил. Впервые в жизни. Почему не стреляют, может, свои?!
- Здоровья тебе и долгих лет жизни, Семён Острое Око!
Показалось, или действительно Острое Око прозвучало больше как издёвка, а не второе имя? Но всё-таки голос был знакомым, хорошо знакомым, и на душе смотрового отлегло. Он юрко спустился на землю, полный намерений отвесить шутнику затрещину. Тут же передумал, вспомнив, с кем имеет дело.
- Ну, Жук, ну точно - ж-жук ты, правду люди говорят, - шипел и ругался Семён. - Ты как, плут, умудрился пробраться, под землёй, что ль?
Здоровый, высокий козак со смоляным оселедцем приличной длины на жука был похож мало.
- Не брани своих, козаче, гнев, он и в бою без надобности.
От Жука сейчас исходили спокойствие и сила, но могла и угроза. Один взгляд этого мужчины мог вызвать как умиротворение, так и панический ужас.
- И себя не брани, Семён, ты же знаешь, что я могу пройти сквозь любые посты и кордоны незамеченным, к тому же твой пост оказался самым нелёгким. Всё-таки силён наш брат. Как я ни пытался согнать тебя с дерева - не вышло, молодец козак! Только признайся: были слабые мысли?
- Ой, были, Жук, были, борюсь с ними пуще чем с врагами!
Оба рассмеялись, пожали друг другу руки и обнялись. Семён через плечо старого боевого товарища заметил две фигуры шагах в полусотне, стоявшие по пояс в густой траве. То ли Жук почувствовал, как смотровой напрягся, то ли и вправду умел читать мысли, как многие характерники, но не успел Семен открыть рот…
- Это я их привёл, они со мной, - успокоил Жук, не убирая ладоней с плеч товарища. - Хорошие хлопцы и дюжие воины, а нам сейчас каждый козак на вес золота. Не глупи, Око, для пользы ж дела стараюсь.
Дозорный присмотрелся. Двое были похожи на кого угодно, только не на Козаков. Убранство не запорожское, волосы не так стрижены и ружья неизвестные. Он вздохнул и засунул пальцы за толстый ремень, недалеко от пистолей.
- Некрасиво получается, характерник, ты преднамеренно крадёшься незаметно, дабы я не поднял дежурный курень, ведёшь с собой чужаков… Я думаю, мне пора кукарекать.
- Ты прав, дружище, как поп в церкви. Я же подошёл к тебе, дозорный. А зачем дёргать хлопцев перед тяжёлым походом? И разве мало мне веры? Я за этих двоих ручаюсь.
- Но порядок есть порядок.
- Согласен, поэтому я сейчас иду прямо к писарю, и он заносит моих людей в реестр сечевиков, а утром они выступят вместе со всеми. Конашевич затеял славную, но трудную битву, и нельзя никем пренебрегать, тем более такими справными хлопцами.
Нельзя нарушать устав. Вот это Семён знал точно. Но и боевой маг был прав, и сейчас, когда важна каждая боевая единица, каждая минута сна, каждая пуля, возможно, стоило бы сделать исключение. Но смотровой, против своей воли даже, таки дал сигнал. Жук понимающе кивнул, улыбнулся и махнул чужакам, чтоб подходили.

Предыдущая страница 30 Следующая страница


31 Сергей Вольнов

- Ты много добрых козаков привёл на Сечь, один Косыга чего стоит! - повинно склонив голову, молвил Семён. - Но, как говорил Конашевич, даже ему не позволительно преступать воинскую дисциплину.
Характерник ошибся: добрая половина Козаков не спала, тем паче дежурный курень. Сидели у костров, точили сабли, курили трубки, настраивались перед походом. Жук окинул взором Сечь и отметил для себя, что за последнее время воинство преобразилось качественно и количественно. Вот что значит общий враг. А татара на Руси не любят издавна. Основная заслуга в таком преображении - правление гетмана Сагайдачного, до него толком никто не мог упорядочить и систематизировать хаотичные, неуправляемые козачьи банды, одновременно нападающие на поляков, турок, молдаван, татар… Поднять же войско на Кафу, что имела репутацию неприступной крепости, насколько помнил Жук, ещё никто не осмеливался. Но время пришло, все это понимали, и были готовы выступить. Для запорожцев было делом чести взять крепость-базар: Кафа - один из самых крупных невольничьих рынков в Европе, где основным товаром являлись украинцы и, в особенности, украинки, дорого ценившиеся во всех краях света.
Встретили Жука тепло, но без особого пафоса и гуляний. Сегодня и последующие дни похода - ни капли спиртного, таков козацкий обычай, нарушителей жестоко наказывали. Кошевой атаман, увидев новичков, тут же направился к ним. Этот седоусый старик, несмотря на большой живот и преклонный возраст, выглядел бодрым и полным здоровья. Подошедшие к Жуку друзья, завидев атамана, медленно отступили и в конце концов вернулись на свои места. Батька Степан осмотрел двоих с ног до головы. Помолчал.
- За что воевать явились, хлопцы? - спросил он после долгой паузы.
Двое, седоусый муж и молодой хлопец, переглянулись, и старший ответил:
- Волю и веру православную пришли боронить.
- По правильной дороге идёте, - сказал батька и обратился к Жуку: - Каковы бойцы? Хороши?
- В свою сотню хочу взять, - без заминки выдал характерник.
- Даже так? - повёл бровью атаман. - Где ж ты их выискал таких?
- Смешно сказать, Степан, сами меня нашли.
Атаман одобрительно кивнул и продолжил обход коша.
- Накорми людей с дороги, - обронил он перед уходом.
Через пару часов новички, уже с бритыми головами, в полном козацком обмундировании, знакомились с людьми из сотни Жука. У пришлых оказались вполне обычные имена, старшего звали Мыколой, молодого - Иванко.
- Откуда говор такой чудной? - спросил кто-то из старожилов. - Вроде бы всё понятно, но всё равно не по-нашему. С Московии, поди?
Неясно, почему молодой вместо ответа рассмеялся. А Мыкола толкнул его в бок и ответил, что да, примерно с тех краёв. Чудными они показались козакам, но родственными по ремеслу военному и духу. Также объяснили пришлым, что просторная рубаха, широкие штаны-шаровары и лёгкие, мягкие сапоги нужны для удобства и подвижности воина. Из оружия каждый получил лёгкую острую саблю, по дорогому английскому мушкету, из которого можно стрелять прицельно, а не в толпу наугад, пистоли и широкие изогнутые турецкие клинки - ятаганы, без которых в рукопашном бою нечего делать.
- Ну, а что обозначает козацкий чуб, хоть знаете?
- Да, отличительная черта, - заговорил Иванко, - что-то наподобие косицы самураев - признак боевой доблести и мастерства.
- Какие такие самураи? - дивились запорожцы.
Беседу прервал звук литавр, вмиг всё стихло, слышался один лишь барабанный перестук… И голос, гетманский голос, как клич с небес, громогласный и величественный:
- Я созываю раду! Я созываю раду!
Дальше генеральный обозный просил не кучковаться, а создать круг на центральной площади возле штаба, по возможности пропуская вперёд командиров и свежеприбывших.
Жук, появившийся внезапно, подхватил Иванко и Мыколу под локти и спешно потащил в круг, на первые позиции.
Не мешкая, организованно и быстро образовалось козацкое вече. На середину вышел гетман Петро Конашевич-Сагайдачный. Высокий, статный мужчина средних лет, с густой остроконечной бородой, в дорогом кафтане, сабля на поясе, ножны расписаны золотом, и легендарная булава в правой руке. Голос у него твёрдый и уверенный, взгляд глубже старых колодцев, до верха полон мудрости и жизненного опыта.
- Братья козаки! Это наша последняя перед дальним походом рада, - говорил Сагайдачный. - Если кто ранее хотел что дельное сказать, но по каким-то причинам не решался, - нынче самое время. - Гетман специально сделал паузу. Тишина. - Хорошо… Коротко напомню наш план. О подробностях и деталях спрашивайте своих военачальников. Цель - стереть с лица земли бесовскую язву. Я твёрдо уверен, что нам это по силам, мало того, в этом наш священный долг и предназначение. Все помнят, что добираться до крепости будем на «чайках», спустимся по Днепру и морем к утру следующего дня высадимся в бухте Кафы. Полагаю, всем понятно, что суходолом, по дикому полю и крымским перевалам, через всё ханство мы не дойдём, увязнем. Войско татар на сегодняшний день превышает наше по численности и вооружению, к тому же, узнав об опасности, подтянутся их союзники, турки. Далее. Пушечный огонь начнём с моря, первой высаживается таранная сотня Жука, уходит вглубь и обеспечивает прикрытие для хлопцев генерального обозного Василя. Громоздкие пушки могут отнять у нас время, а его не будет. Поэтому все остальные помогают высадиться артиллерии, чётко, быстро, слаженно, так, как вы это умеете. После того как пушкари Василя разместятся и смогут вести огонь по стенам крепости, выстраиваемся широкой цепью и берём в облогу Кафу. Благо пороху и ядер у нас в достатке, а мушкеты лучшие в Европе. Беспрерывный пушечный огонь, строевой ряд и пальба шеренгами да внезапность и быстрота действий обеспечат нам победу, я в этом твёрдо уверен. Басурманы не успеют опомниться и удивиться, как крепость падёт. Вспомните моё слово, вышедшие нам навстречу отряды татар лягут, столкнувшись с сотней характерника. Кстати, сколько ныне у нас на Сечи сподвижников Спаса? Семеро, маловато… А дальше стрелковая фаланга, смыкая оцепления, без затруднений уберёт сидящих на стенах шкодников. Вдобавок, когда мы приблизимся к стенам крепости, их валы и каналы после града наших ядер уже не будут представлять особенной преграды. Немаловажно снести их монолитные, как считают сами татары, лицевые врата. Ведь если мы ворвёмся внутрь - нас уже ничто не остановит. Для этого случая у меня есть пламенный привет татарам от польского короля, названный в его честь: бомба Владислава. Король на нашей стороне, в отличие от сейма шляхтичей, и желает всем запорожцам в походе на басурманов удачи. Нельзя и недооценивать врага… Но разве кто-то из нас уже насытился местью? Я уверен, братья козаки, что веры в победу и боевого духа у вас предостаточно, мне и самому не терпится взяться за саблю, но будьте осторожны и рассудительны, ведь у каждого есть своё задание, которое он должен выполнить. Веря в то, что ничего подобного не случится, вынужден напомнить: неподчинение приказам, предательство, пьянство и трусость будут караться смертью на месте без всяких разбирательств. Пожалуйста, не забывайте в сражении про товарищей, прикрывайте их, особенно тех, у кого серьга в левом ухе; если кто из новобранцев не в курсе, то знайте, что это обозначает единственного сына в семье, а роды наши славные необходимо продолжить. Ну, в дорогу… Слава Украине!
- Слава!.. Украине!.. Слава гетману!
Столько людей собралось на вече, что их торжественный крик не на шутку оглушал. Всё закопошилось, задвигалось, козаки, напоминая пчелиный рой, принялись грузиться в длинные лодки, прозванные чайками.
Названный отец всех украинских Козаков нёс сотню «чаек» по своим водам, словно на ладонях. Спокойно и бережно. С восходом солнца по берегам Днепра взглядам открылись удивительные пейзажи. Мыкола докучал вопросами Жуку, по теме и нет, тот достойно держался. Иванко в свою очередь был заворожён тем, как девушки с чёрными толстыми косами, в расшитых сорочках идут к реке за водой, звонко напевая невероятно мелодичные песни.
- Кто это? - спросил хлопец у дремавшего в «чайке» сверстника, молодого козака Пилипко.
Пилипко протёр глаза и уставился в сторону берега, схватившись за пистоль.
- Где?! Басурманы?!
- Да нет же, вон те красавицы! Мы что, проплываем мимо Долины Фей какой-нибудь…
- Смеешься, обычные витовские девчата, у нас все такие, а имеются ещё и покрасивше. Смотри, аккуратней, причаруют тебя, Иванко, и жизнь пропала, оно ж как горячий уголь за пазуху - и выбросить не можно и держать невыносимо.
- Пилипко, там сердце уже крепко занято, разве не видно?
Это Жук вмешался, они с Мыколой разместились в носу ладьи.
- А чем живёт край, чем кормится? - продолжал сыпать вопросами Мыкола.
- Хлеборобы мы, Микола, вольные хлеборобы. Да и грех не заниматься земледелием, имея такие урожайные чернозёмы. Что не брось в почву, всё прорастает. Селяне ещё, конечно, домашний скот держат. Здесь настолько богатые места, что природа сама даёт всё, что нужно для жизни. Весной ребятишки столько яиц птичьих приносят, что складывать некуда. А рыбы сколько! Опять же охота, грибы, ягоды, мёд - рекой… - Он снова обратился к Иванко: - И как в таком краю не нарождаться красавицам да богатырям?
Хлопец согласно кивнул, улыбнулся и снова посмотрел на раскинувшиеся перед ним великолепные картины природы. Прошептал почти совсем неслышно:
- Потому и не обретёте вы, родные мои, никогда ни покоя, ни свободы, из-за земли вашей, а жаль…
Пилипко услышал, хотел спросить, почему Иванко так думает, но его отвлёк сотник, велев проверить боевой припас.
Неприятности пришли вместе с большой водой. На бескрайнем черноморском горизонте обозначилась галера турков. Большая «чайка» из куреня главного обозного пошла ей навстречу. Преимущество украинских корабликов перед турецкими заключалось в скорости и маневренности, но, увы, по размеру, численности экипажа и огневой мощи они здорово уступали. Десять галер, при удачном раскладе, могли в щепки разбомбить весь козацкий флот. Но плывущие навстречу смертельной опасности запорожцы сейчас об этом не думали. Будучи «хлопцами обозного Василя», они имели на «чайке» неслабую пушку, два-три попадания из которой отправляли на дно любое судно, но самое главное, ведали способ, как это сделать, самому не став мишенью.
Первым делом - обманный финт, и «чайка» приближается на расстояние выстрела, имея солнце за кормой. Второе: сели на нос, и громадная неповоротливая посудина уже никак не развернётся боком к козакам, чтобы взять их на прицел двадцати пушек. И последнее: три быстрых выстрела в одну точку судна… Борт разворочен. Галера идёт на дно под радостные крики козацкого войска.
- Вроде бы как всё просто, - сказал Жук, показывая Мыколе на тонущую галеру. - Но это ж сколько надобно умения и навыка. Молодцы, хлопцы!
Ликовать довелось недолго. Надвигающаяся угроза была куда большей.
Семён вопил во всё горло, надрываясь до хрипоты, но о чём кричал, было не разобрать. Он как смотровой, а сейчас ведущий, плыл на передней «чайке», расстояние и ветер глушили и относили в сторону его слова. Хотя, скорей всего, причина здесь была в страшном волнении Острого Ока.
- Что он там кричит? - спросил Иванко.
Характерник не ответил, он вслушивался, пытался понять.
- О… о-о-о… о-о…
- Флот, он хочет сказать, что в нашу сторону плывёт целый турецкий флот, девять суден. Матерь Божья!
После этих слов Жук прыгнул в воду. Иванко заметил, что в воду скользнули еще пять человек с соседних «чаек». Плыли они в одном направлении. К «чайке» гетмана.
- Да знаю я, знаю, Андрейко, - говорил Сагайдачный, вытаскивая на борт характерника, пятеро остальных остались ждать в воде. - Сможете отвести вражину?
- Смогу… - Жук задыхался и кашлял. - Сможем… Не разворачивай войско.
- Говори. - Гетман терпеливо присел и скрестил руки на груди.
- Берёте к берегу, а потом вдоль, значит, вдоль побережья быстро-быстро, что есть мочи. Мы подымаем ветер и делаем подобие шторма. «Чайки», получается, стихия особо не затронет, а вот туркам придётся спустить паруса. Так и оторвёмся, уйдём, заверяю. Я для спокойствия на пути после нас морока напущу. Только делать это нужно прямо сейчас!
На горизонте уже были видны крошечные чёрные точки. Сагайдачный кивнул головой.

И НАЧАЛОСЬ.
…Не успел Иванко прикоснуться к плечу спящего характерника, как тот открыл глаза.
- Ты просил разбудить тебя за час до прибытия.
- Да, да, да. - Тот зевнул. - Эти хмари столько сил отбирают.
- Ну, вы даёте! - восхищался Иванко. - Много чего повидать довелось, но такого…
- Я тебя обязательно научу, и не только этому. У тебя получится. Чую.
Характерник встряхнулся, достал пучок какой-то сушёной травы из-за пазухи, перетёр её в ладонях и отправил в рот.
- Ну что, бойцы, все готовы? Вперёд!
Боя словно не было. Сколько раз он уже бросался в схватку, и каждый раз новые ощущения. Всё прошло невероятно быстро, молниеносно, он видел, как палили пушки и стреляли ружья, но не слышал их. Зато он слышал, как хрустят под его ударами кости, как расходится плоть от удара лезвия его сабли, как ровно и глубоко дышит Иванко, прикрывая спину. И откуда этот хлопец взялся? Обойдя полмира, характерник искренне уверился в том, что на данном отрезке времени на землях Европы и Азии лучше запорожцев воинов нет, но, побывав с Иванко и Мыколой в бою, Жук засомневался. Откуда эти хлопцы взялись?!
Да, гетман действительно очень хорошо всё просчитал и, главное, воплотил на практике. Единственное, чего не ожидали козаки, - столь большой взрывной мощи от бомбы Владислава. В пыль разнесло лицевые врата и повалило часть стены. Серьёзно поранило пятерых Козаков, а взрывник, не успев достаточно далеко отбежать, погиб. Правда, враги, увидав такое огненное чудо-юдо, побросали оружие и сдались.
В бою полёг Васыль, генеральный обозный. И, самое неприятное, - ослеп от ранения в голову дозорный Семён Острое Око…
Андрей Жук сидел на камне и заговаривал сильное кровотечение у Мыколы. Молодой Иванко держал голову товарища. Кровь постепенно останавливалась. Мыкола с интересом глядел на иссякающий ручеёк.
Нужно было срочно усаживать освобождённых украинцев и украинок в «чайки» и уходить обратно, в родные воды. Но Сагайдачный не предполагал, что бывших рабов окажется настолько много - треть не помещалась. Тогда гетман принял решение, что плывут освобождённые и раненые, остальные по-тихому, где лесом, где камышами, где степной травою, незаметно возвращаются своим ходом, для козака это большой трудности не составит. Правда, характерников, всех пятерых, взял с собой.
- Почему-то я уверен, что вы не вернётесь на Сечь, - говорил Жук с сожаленьем, прощаясь с Мыколой и Иванко, уходившими пешим ходом.
- Не стану обманывать, не вернёмся, - ответил молодой. - Прости, Жук…
- А ведь я хотел тебе столько показать, Иванко… Ты мог бы научиться Боевому Спасу.
- У тебя поучиться - великая честь для меня. Но у нас, - он глянул на молчавшего Мыколу, и тот кивнул, - враг заклятый имеется. Никто, кроме нас, его не одолеет, так уж вышло.
- Петра Конашевича берегите, - добавил Мыкола, - Придёт час, доведётся ему заседать в раде великих полководцев, без него не обойдутся.

Боевые маги запорожских Козаков, прозванные «характерниками», имели в своём геноме хроносомы. Это позволяло им влиять на реальность, с разным уровнем успешности. Система, по которой они взаимодействовали с природой, звалась Боевой Спас. Целая школа, не одно поколение существующая… Возможно, изначально избранные, обладающие даром - просто не могли остаться в стороне от тотальной войны. Неудивительно, что в каждую историческую эпоху они присоединялись к лучшим на тот момент войскам. А уж если в каком краю часто рождались новоиспечённые носители хотя бы крохотной частицы Силы - им просто не было иного пути, чем вливаться в ряды военной элиты.
Шесть планет, населённых прочими изгоями-грешниками, тоже достигли несомненных успехов в ремесле изничтожения себе подобных. И всё же обитатели Земли выделялись профессионализмом, что неудивительно для наиболее приспособленных. Хотя мир восславян был почти такой же высокоразвитый в этом смысле, но способностям землян по большому счёту мог завидовать. Тот мир рассчитывал, в первую очередь, на искусственно созданное оружие, этот - на силы разума, на Дух Воина.
Доводя иногда искусство воинского самосовершенствования до абсурда…

- Господин, господин! - Итосу Кавасаки рывком распахнул дверь и ворвался в «Вишнёвый Дракон». Вызвав переполох среди прислуги, он остановился в центре большого, изысканно убранного зала. Трое йоджимбо у дальней стены схватились было за мечи, но, признав слугу, вернулись к игре в кости.
- Эй! Тебе чего надо, голодранец? - Перед ним, как из-под земли, вырос кривой на один глаз плюгавый старикашка, одетый на удивление хорошо. - Это заведение не для таких, как ты…
- Иеши! - раздался приятный женский голос; в его тоне чувствовалась привычка приказывать.
В комнате появилась невысокая миловидная женщина в богатом кимоно.
- Я Ёко Мутсаси, хозяйка «Вишнёвого Дракона». Что привело вас сюда, незнакомец?
Голос женщины журчал, словно струи горного ручья по весне. Из-за слоя грима на лице тяжело было судить о её возрасте, но чувствовалось, что женщина уже немолода, опытна, возможно, в прошлом и сама гейша. По крайней мере, если судить по грациозности её выверенных движений.
Сорокапятилетний Итосу был настолько очарован ею, что на мгновение даже забыл о цели своего визита в один из самых роскошных домов наслаждений в Эдо. Однако, будучи хэймином, он прекрасно понимал, что эта птичка не про него, но… если хоть на миг предположить, что…
- Какая нужда привела вас к нам?
Итосу вздрогнул, возвращаясь из мира грёз к суровой реальности.
- Прошу прощения, госпожа Мутсаси! Мне срочно нужно увидеться с господином Цугуо Сакумото. - Он поклонился хозяйке заведения. - Чрезвычайно срочное дело, госпожа.
- Очень сожалею, но господин Сакумото сейчас занят.
- Мне жаль, но лучше его побеспокоить, потому что произошло нечто, касающееся непосредственно его чести и чести клана Такеда!..
Женщина склонила голову.
- Следуйте за мной.
Хозяйка «Вишнёвого Дракона» двинулась в глубь заведения; Итосу последовал за нею.
Миновав несколько комнат, госпожа Ёко сдвинула ширму, быстро вошла в большую комнату и тут же вернула перегородку на место.
Но Итосу успел увидеть, что там происходило. Возле прохода танцевала гейша, вторая, сидящая у дальней стены, аккомпанировала ей. Справа от неё сидел господин Цугуо Сакумото - хатамото и близкий родственник даймё провинции Ямаширо господина Судзуки Уэката.
В правой руке он держал дивно расписанную фарфоровую чашечку с саке, а левой тискал юную гейшу. Недалеко от него сидел Хамахига Суэёси - противный рыхлый мужчина с жидкими сальными волосами и не сходящей с лица угодливой улыбкой - писарь и счетовод, а также первейший лизоблюд господина Сакумото. Он как раз рассказывал что-то, видимо очень весёлое, потому что хозяин смеялся во всё горло.
- Господин Сакумото! - послышался из-за тонкой стенки голос хозяйки заведения. - Пришёл некто Итосу Кавасаки. Он утверждает, что принёс вам какие-то весьма важные новости…
- Пусть войдёт!
Ширма отъехала в сторону, Итосу, оставив дзори за порогом, шагнул в помещение, принял положение сэйдза и поклонился.
- Говори! - разрешил самурай, опорожняя чашку.
- Гос… подин… - начал слуга дрожащим голосом. Зная крутой и вспыльчивый нрав своего хозяина, Итосу не без оснований опасался его гнева. А что, кроме гнева, может последовать за такими вестями, как у него? Будучи шизоку, господин Сакумото вполне мог, ослеплённый яростью, убить ни в чём не повинного вестника. Хотя и оставил катану при входе, вакидзаси- то всё ещё при нём!
Итосу же - простолюдин, пускай и сын кланового кузнеца. Никто и разбираться не станет, за что знатный самурай зарубил своего слугу. Если зарубил, значит, тот заслужил это…
Вестник мысленно вознёс мольбу богам и решительно начал:
- Господин Сакумото! Я очень сожалею, что вынужден прервать ваш отдых, но произошла беда…
- Беда? Какая беда? - Брови самурая сошлись на переносице, взгляд потемнел, а рука замерла, так и не донеся до рта очередную чашку саке, услужливо налитую подхалимом Хамахигой.
- Ваши люди, господин… - Итосу опустил взгляд, опасаясь смотреть в глаза хозяина, мечущие молнии. - С ними случилась беда…
- Какая ещё беда? С кем именно? - самурай совладал с собой и выпил очередную порцию саке. - Говори толком!
Видя, что немедленно убивать его никто не собирается, несчастный слуга немного осмелел.
- Да, господин! Молодые самураи из вашей свиты посетили игорный дом Бусаки, а потом отправились выпить саке в заведение старого Бокая Бадзиро.
- Кто?!
В голосе Цугуо Сакумото прозвучали нотки раздражения, вынудившие слугу съёжиться и заговорить быстрее.
- Коджигиро Нанотсуми, Тэнсин Сёдэн, Шодан Хэйко, Гэдан Хараи, Куниси Уфугусику, Сокумэн Ёкофури и господин Катори Хэйян с ними. Я, как вы мне приказали, следовал за господином Хэйяном. Они пили в заведении Бокая. Потом туда пришли двое круглоглазых варваров из-за моря. Господа самураи начали насмехаться над ними, и тогда младший из варваров жестоко избил их.
- Избил?
Чашка со звоном отлетела в сторону. Самурай вскочил и схватился за рукоять малого меча.
- Избил семерых вооружённых воинов?!
- Да, господин! Всё так и было!
Итосу сжался, опасаясь, что хозяйский гнев обрушится на него.
- Мацумура, Гэдан, Ямашито!
Цугуо Сакумото пронёсся мимо слуги, призывая своих йоджимбо. Следом за ним, неразборчиво причитая, семенил Суэёси.
Поклонившись растерявшимся гейшам, Итосу поспешил вслед за господином.
- Вечно от этих молодых одни проблемы! - буркнул тридцатишестилетний самурай, выходя из заведения госпожи Мутсаси, которое он посещал каждый раз, когда бывал в Эдо. - Показывай дорогу, духи зла тебя забери!
- Сюда, господин, следуйте за мной!
Итосу заспешил по улице впереди процессии.
- Что случилось, господин Сакумото? - прогудел за его спиной сочный бас старшего йоджимбо Ямашито Хига. - Куда мы так торопимся?
- Я толком и не понял, Ямашито, - ответил хозяин. - Этот червь утверждает, что какой-то круглоглазый избил семерых наших самураев.
- Один - семерых? - не поверил Гэдан Гиякутэ.
- Эй, Итосу!
Слуга мгновенно остановился и поклонился хозяину.
- Рассказывай, что там случилось! Да не мямли!
- Слушаюсь, господин! - Слуга двинулся вперёд, стараясь не слишком отдаляться от самураев. - Как я уже говорил вам, Коджигиро Нанотсуми, Тэнсин Сёдэн, Шодан Хэйко, Гэдан Хараи, Куниси Уфугусику, Сокумэн Ёкофури и господин Катори Хэйян пили саке в заведении старого Бадзиро…
- Это не тот ли кривой беззубый старикашка, что наливает дрянной саке в трухлявой портовой забегаловке, да ещё и разбавляет его? - перебил его Мацумура Сурома, самый пожилой и невзрачный на вид из троих йоджимбо. - Морио Бадзиро? Он всё ещё жив?
- Нет, господин Сурома, вы ошибаетесь! Я говорю о Бокае Бадзиро. Его заведение, хоть и находится всего в двух кварталах от порта, но считается приличным. Туда иногда заходят даже господа гокенин!
- Хватит молоть ерунду, - оборвал его объяснения Цугуо Сакумото.
- Слушаюсь, господин! - Итосу ухитрился поклониться на ходу, обернувшись вполоборота к самураю. - Так вот, они пили саке, веселились. Долго пили. А потом пришли те двое круглоглазых. Молодой и старый. Очень странно одетые. Я много видел варваров из-за моря, но таких - ни разу. И, что самое странное, оба при дайшо. Они тоже заказали саке, сели в угол и стали пить. А господа молодые самураи начали насмехаться над ними. Громко насмехались. Высмеивали их одежду и причёски. И вообще много плохого про иноземцев говорили… А потом господин Катори рассмотрел оружие младшего из них и сказал, что грязным варварам не пристало владеть прекрасным оружием. Что они, наверное, убили из засады какого-нибудь знатного самурая и завладели его дайшо.
Тогда молодой варвар посмотрел в их сторону с явной угрозой. Но господа самураи ещё больше развеселились. А Шодан Хэйко подошёл к варварам и спросил, не деревянные ли у них мечи. Молодой варвар в ответ на это обозвал его ослом и ещё кем-то, я так и не понял кем. А господин Хэйко очень разгневался и вызвал его на поединок.
- Безродную собаку на поединок?! - гневно воскликнул Сакумото. - Это просто неслыханно! Мальчишки совсем с ума посходили!
- Как вы правы, господин! - проквакал Хамахига Суэёси, по-женски семеня, и стараясь при этом не отстать от широко шагающих самураев. - Уж эта молодёжь! Совсем никакого уважения к великим традициям предков…
- Ну и что там было дальше?
- А дальше, господин, они вышли на улицу, и все, кто были в заведении Бокея, - за ними. Кто же откажется посмотреть на поединок двух самураев…
- Каких ещё двух самураев? Ты ври, да не завирайся! - недовольно пробасил Ямашито Хига. - Не бывает среди «волосатых» самураев!
- Прошу простить мне мою смелость, господа, но я так рассудил… Простому человеку, вроде меня, оружие иметь не полагается, а эти двое при оружии. Раз их не остановили ни йорики, ни окаппики, значит, носят его на законном основании. А поскольку два меча носят только самураи…
- Ладно, умник, долго ты ещё будешь нести всякую чушь? Или мне пройтись по твоей спине тесеном?
- Простите, господин! - Итосу уже имел сомнительное удовольствие познакомиться с этим предметом, и возобновлять это знакомство никак не спешил. Ещё от предыдущего раза синяки не сошли.
- В общем, все вышли на улицу. Господин Хэйко, согласно ритуалу, назвал своё имя и клан, объявил, что варвар нанёс ему смертельное оскорбление, и обнажил меч. А его противник сказал, что не станет марать свой клинок о всякую сволочь, и вышел против него с боккеном.
- С боккеном? - удивился Сакумото. - И что было дальше?
- Господин Хэйко бросился на него, а тот так ударил его боккеном по голове, что господин Хэйко упал и лежал как мёртвый.
- Не может быть! - подал голос Гэдан Гиякутэ. - Шодан Хэйко хороший боец! Чтобы какой-то из волосатых дьяволов одолел одного из самураев, лучших на свете воинов…
- Мне очень жаль, господин Гиякутэ, но… Одним ударом, господин Гиякутэ! - уточнил Итосу. - Как я уже говорил, господин Хэйко упал и не подавал признаков жизни. Тогда господин Катори Хэйян, племянник нашего любимого даймё, закричал, что варвар подло убил их товарища. Остальные господа самураи подхватили его крик и бросились на варвара с обнажёнными мечами, желая немедленно расправиться с ним.
- И?..
Жилистая рука йоджимбо схватила несчастного слугу за плечо и так резко развернула, что Итосу едва не упал. Чёрные глаза Гэдана Гиякутэ впились в его лицо.
- Говори же, свиное отродье!
Самурай встряхнул сжавшегося простолюдина.
- Старший спутник варвара бросил ему второй боккен, и варвар уложил всех господ самураев.
- Врёшь, падаль! - Самурай сгрёб Итосу за отвороты ги, почти вплотную притянул к своему искажённому яростью лицу и прошипел: - Говори!
- Оставь его, Гэдан! - приказал Сакумото. - Продолжай, Итосу.
Слуга, вздохнув с невероятным облегчением, оправил одежду.
- Они все лежали и не шевелились, и тогда я побежал за вами, господин!
Итосу поклонился хозяину.
- Клянусь Хачиманом, это просто немыслимо! - прогудел силач Хига. - Такого не может быть, чтобы какой-то варвар выстоял против шестерых самураев сразу! Пусть и не самых лучших…
- Да что вы слушаете его байки, господин? - напыщенно проговорил Хамахига Суэёси, выдвигаясь вперёд. - Я уверен, что этот трусливый хякушо просто испугался и сбежал, не дождавшись окончания боя. Никто не может быть искусен достаточно, чтобы в одиночку противостоять славным воинам великого клана Такеда!
При этом подхалим приосанился и воинственно положил руку на рукоять богато украшенного ятате вакизаши, которым был вооружён.
- Заткнись, Хамахига! - рявкнул на него Сакумото. - Значит, говоришь, один всех побил? И они все мертвы?
- Не знаю, господин! На месте поединка собралась большая толпа зевак, меня оттеснили в сторону, и я никак не мог пробиться к господам самураям. Поэтому я, не теряя времени, поспешил к вам!
Итосу Кавасаки низко склонился перед грозным воином, своим господином, готовый принять его гнев. Но Цугуо Сакумото смотрел куда-то вдаль; глаза его метали яростные молнии.
- Этот варвар назвал своё имя? - процедил он холодным как лёд голосом.
- Да, господин, - ответил слуга, боясь выпрямиться. - Перед началом поединка с господином Хэйко он назвался. Его имя Камуто Хировата…
Сильные руки вздёрнули бедного Кавасаки так сильно, что его пятки на какой-то миг даже оторвались от земли.
- Может быть, он назвал клан, которому служит?!
- Нет, господин! - Итосу отчаянно затряс головой. - Варвар сказал, что он ронин.
- Ронин!!! - прорычал Сакумото. - Веди!
Теперь уже Итосу приходилось едва не бежать, чтобы находиться хоть немного впереди стремительно шагающей четвёрки мрачных самураев. Толстый коротышка Суэёси, плаксиво стеная, вприпрыжку скакал позади процессии, стараясь, наоборот, не отстать. Однако расстояние между ними неуклонно увеличивалось, причём ни Сакумото, ни его йоджимбо не обращали на жалобы ни малейшего внимания. Так что, когда они добрались до ворот джишинбана «Шитаямачо», лизоблюда уже не было видно.
Воины быстро проложили себе путь сквозь собравшуюся у ворот толпу праздных зевак. Йорики, завидев самурая высокого ранга со свитой, пропустили их, не задавая вопросов.
Возле питейного заведения Бокая Бадзиро всё ещё толпились люди, но теперь это были в основном доши в своих синих одеждах и жёлтых кожаных шляпах. Десятка два, не меньше.
Итосу заметил, что, помимо обычных кирибоку, некоторые из них держали в руках манрики-гусари, а двое имели при себе метсубуши. Видимо, происшествие с семью самураями клана Такеда наделало много шуму, раз доши столь основательно вооружились.
Мацумура Сирома и Гэдан Гиякутэ криками и пинками расчистили проход для господина Сакумото.
Все семеро молодых самураев находились тут же, перед входом.

Предыдущая страница 31 Следующая страница


Сотовая бесконечность 32

Восемнадцатилетний Куниси Уфугусику раскинулся на земле, устремив в небо неподвижный взгляд. Из проломленной переносицы натекла и разлилась вокруг головы лужа крови, над нею уже деловито жужжали вездесущие мухи.
Недалеко от него грудой тряпья скорчился весельчак Коджигиро Нанотсуми. Его голова, уткнувшаяся правой щекой в землю, была вывернута под неестественным углом.
Остальные пятеро рядком сидели у стены заведения, грязные, избитые и окровавленные. Возле них хлопотали два лекаря.
Шодан Хэйко, бледный как морская пена, привалился к стене с закрытыми глазами. Сквозь ткань, которой была обмотана его голова, проступило кровавое пятно. Остальные были, по крайней мере, при памяти. У Сокумэна Ёкофури, кроме набора огромных синяков, было раздроблено правое колено. Гэдан Хараи отделался переломом челюсти и предплечий обеих рук.
Племянник господина Судзуки Уэката, господин Катори Хэйян, старательно отводил взгляд. Он тоже выглядел не лучшим образом. Синяк на половину опухшего лица, разбитый окровавленный рот с торчащими осколками зубов. Один из лекарей как раз бинтовал ему сломанное правое запястье.
Заметно припадая на правую ногу, к ним направился Тэнсин Сёдэн, поддерживая зажатую между двумя плоскими дощечками правую руку распухшими, посиневшими пальцами левой. Доковыляв до прибывших самураев, он тяжело упал на колени перед Цугуо Сакумото и низко поклонился.
- Господин! - глухо пробубнил избитый. - Простите нас, мы не справились. Мы подвели вас, господин…
- Подвели?! - самурай так громко взвыл, что Итосу Кавасаки съёжился в комок от страха, а доши даже попятились. - Мальчишки!
Цугуо Сакумото, широко размахнувшись, ударил Тэнсина Сёдэна тесеном по лицу.
Молодой самурай отшатнулся. По рассечённой скуле заструилась кровь.
- Всемером не справиться с каким-то грязным проходимцем! Вы обесчестили не только себя и меня, своего господина! Вы бросили тень бесчестия на весь клан!
Сакумото сильно пнул своего провинившегося кераи ногой в грудь, и тот растянулся в пыли.
- С вами я потом разберусь, - зловеще процедил он. - Сначала я должен смыть пятно позора с клана Такеда! Где этот ронин?
Тэнсин молча указал рукой на вход в питейный дом.
- Гэдан! - Цугуо Сакумото ткнул тесеном в сторону дверей.
Маленький жилистый йоджимбо, коротко кивнув, положил левую руку на ножны катаны и скрылся в питейном доме.
- Господин Сакумото! - Ямашито Хига коротко поклонился своему господину. - Позвольте нам разобраться с этим делом!
- Нет, Ямашито! - рявкнул самурай, снимая хаори. - Я сделаю это сам!
Глаза знатного самурая при этом сверкнули зловещим блеском, не укрывшимся от Итосу. «Ещё бы! Упустит он возможность убить кого-нибудь! Как же!..» - промелькнула в мозгу слуги отчётливая мысль. С тех пор как власть над страной оказалась в руках Иэясу Токугава, кровавые поединки стали редкостью, поэтому Цугуо Сакумото спешил воспользоваться таким случаем, тем более, что речь шла о ронине! Убив такого человека, самурай не рисковал навлечь на себя чьё-либо неудовольствие, не подвергал себя опасности мести со стороны хозяина или клана убитого воина, так как у ронина не было ни хозяина, ни клана.
Нововведения сегуна Иэясу Токугава если и не положили конец кровавым дуэлям буши, имевшим место на каждом шагу ещё в пору молодости Итосу, то, по крайней мере, сильно затруднили жизнь буянам, ни во что не ставящим человеческую жизнь. В первую очередь свою собственную, а уж тем более чужую!
Лет двадцать-тридцать назад самураи даже не искали повода для драки. Любой, кто попадался в безлюдной местности, вполне мог стать поводом для проверки остроты заточки клинка! Это мог быть и одинокий путник, и пара-тройка крестьян. Подходили для этих целей и служители богов. Правда, последние иногда очень ощутимо огрызались своими внешне безобидными посохами. А то ещё, бывало, ямабуси обнаруживали незаурядную сноровку в обращении с металлическими орудиями убийства.
А уж встреченный в пути самурай - не важно, ронин то или клановый боец - просто напрашивался стать жертвой. Для того ли, чтобы выяснить, чей стиль владения мечом лучше, или, может, для того, чтобы наказать человека за выражение его лица… Ну не понравилось!
Человеческая жизнь не стоила ровным счётом ни-че-го.
Самураи ведь что сейчас, что тогда о таких мелочах, как жизнь, никогда не задумывались. Ещё бы! Когда бы этим бездельникам думать о ценности жизни, если их с детства окружали роскошь, услуги рабов, хэймин и прочих других. Они с самого детства не утруждали себя ничем, кроме изучения буджитсу и чтения трудов всяческих философов.
Философы, по глубокой уверенности Кавасаки, только мешали жить. Такие же кровопийцы, как и самураи! Сёгун поприжал самураям хвосты, но практика подобных «дуэлей» всё ещё, не смотря ни на что, имела место.
Цугуо Сакумото тем временем выхватил из куригаты саге-о и с удивительной скоростью набросил на плечи; он завязал его сзади, захватив широкие рукава костюма, обнажив, таким образом, руки до локтей.
Цугуо Сакумото, буквально выросший на глазах Итосу Кавасаки, был именно тем, кто, несмотря на свою относительную молодость, был воспитан именно в «старом духе», и духом этим проникся в полной мере. Он не то чтобы не уклонялся от поединков… Скорее, искал их при малейшей возможности. И, на памяти Итосу Кавасаки, его катана частенько обагрялась чужой кровью. Такой нрав у господина, что уж скрывать…
Прослужив при Цугуо Сакумото без малого двадцать пять лет, Итосу знал его как дерево, лишённое коры. Самурай был вспыльчив и скор на расправу. В том смысле, что если виновник его неудовольствия находился вне пределов немедленной досягаемости его катаны, то Итосу вполне был в состоянии его заменить другим из многочисленных слуг, попавшихся на глаза. Хорошо хоть никого не убивал до смерти…
Единственный сын Китиро Сакумото не унаследовал у своего отца ум и стремление к знаниям. Получив соответствующее его статусу образование, Цугуо всецело отдался изучению воинских искусств. Благо, времени у него было - хоть продавай! И к его услугам были лучшие наставники, которых мог себе позволить клан Такеда! А клан Такеда, учитывая тесные связи с сегуном, мог себе позволить очень многое…
Ничего удивительного, естественно, не было и в том, что Цугуо стал кьоши клана Такеда по кен-дзютсу. Третьим мечом, если верить «Перечню Мечей» клана. Кроме того, он был мастером иайджитсу! Поговаривали, всё дело в том, что Цугуо Сакумото во время гембуку получил оружие своего деда - Гиодзо Сакумото - клинок работы Мурамаса Сандзо, ученика Масамунэ.
Говорили, что Мурамаса, человек вспыльчивый и раздражительный, как и сам Цугуо Сакумото, невольно накладывал отпечаток своей души на творения своих рук. Поэтому его мечи заслужили репутацию «жадных до крови». Владеть таким клинком было опасно, поскольку он просто притягивал ситуации, буквально вынуждавшие его хозяина вступать в схватки.
Всё это в юности рассказывал Итосу его отец, который был способен с первого взгляда оценить свойства любого клинка, район и место его выделки, школу, и даже мастера. Любое изделие несёт на себе печать своего творца. Просто в случае с мечами, как Итосу успел убедиться, влияние личности творца проявляется максимально наглядно и самым ужасным образом.
Всякому оружию, по глубокой убеждённости Итосу Кавасаки, была вообще присуща некая мистическая особенность - создавать вокруг себя ситуации, требующие его применения. А уж если на это накладывается соответствующая склонность владельца, как в случае с Цугуо…
Так, или нет, но Цугуо Сакумото, безусловно, мог рассчитывать на успех в поединке.
Однако Итосу тоже не вчера родился! И слугой он был не всегда! Сын кузнеца, он унаследовал бы отцовское дело, если бы…
До того как Китиро Сакумото приставил Итосу своему сыну слугой, сын кузнеца был не последним воином! Участвовал в обоих походах Хидеёси на Корею. В последнем лишился трёх с половиной пальцев правой руки, за что и был, по «непригодности к клановому умению», определён слугой к девятилетнему тогда господину Сакумото. Хотя и сейчас, несмотря на свою искалеченную руку, мог бы составить серьёзную конкуренцию лучшим клановым лучникам…
Бамбуковые створки взорвались ливнем осколков. Гэдан Гиякутэ кубарем выкатился из заведения Бадзиро. И остался лежать у входа лицом вниз. Остатки створок распахнулись, пропуская на улицу двоих в высшей степени необычных людей.
«Круглоглазые» были каждый на голову выше любого из присутствовавших. Даже огромный Ямашито Хига рядом с ними терял свою внушительность. Относительно их одежды Итосу был прав. Они выглядели более чем странными. Бритые наголо черепа, не считая длинного локона, свисающего с макушки. Вислые усы. Старший, с виду лет сорока пяти, в до и накинутой поверх него джимбаори. Дайшо, выполненное в чёрно-бирюзовой гамме, и заткнутая за оби танегашима теппо под названием «пистолет», с золотой насечкой и украшенная камнями. Широченные штаны (куда там самурайским хакама!) заправлены в узкие, высокие иноземные «сапоги» из чёрной кожи, с суне-ате. Второй выглядел вдвое моложе и был здоровенный как медведь. Те же штаны и сапоги с суне-ате, но никакой брони! Белая рубаха с тонкой вышивкой по вороту и рукавам. Поверху - некая незнакомая одёжка без рукавов, опушенная по краям мехом какого-то животного. Ещё у него имелось чёрно-красное дайшо, сразу видно, что очень дорогое. Сын кланового кузнеца разбирался в оружии! И такое дайшо, как у этого круглоглазого, стоило не меньше пятидесяти тысяч коку риса - годовой доход кланового самурая высшего ранга! Такое дайшо мог себе позволить даже не каждый даймё! Цугуо Сакумото, похоже, тоже оценил стоимость мечей, судя по тому, как полыхнули его глаза.
- Я Цугуо Сакумото, джошу Камон-Ягура, батата Митака-Дзогиро, самурай клана Такеда, сын Китиро Сакумото, каро даймё Судзуки Уэката, провинции Ямаширо. - Торжественно провозгласил самурай, глядя на младшего варвара. - Ты нанёс оскорбление чести моего клана! Я вызываю тебя на поединок.
- Вот как? - приподнял бровь варвар и улыбнулся… мило, по-детски улыбнулся. - Я, значит, честь вашего клана замарал… А я-то думаю, что это меня совесть так терзает, а оно вон что! Слушай, уважаемый, у вас там в клане Такеда все, что ли, такие тревожные? Что ж вам не сидится-то спокойно? Сначала эти семеро, потом вон тот…
Он кивнул на уже поднявшегося на ноги, скрипящего от злобы зубами Гэдана Гиякутэ, который дико озирался по сторонам, выхватив вакизаши.
- Что ещё? Кто вам всем жить мешает?
- Может, ты человек без чести? Ты боишься обнажить катану? Значит, ты не воин!
Сакумото сделал шаг вперёд и положил левую ладонь на ножны катаны, чуть пониже цубы. Это был явный признак угрозы, однако молодой варвар оставался безмятежным.
- Я-то воин, но значит ли это, что мне следует драться со всяким встречным петухом? Вот ещё!
- Тогда по какому праву ты носишь дайшо?
- Он знает, - варвар кивнул на самурая, стоящего рядом с пожилым седобородым доши, вокруг глаз которого змеилась густая сеть морщин.
Тот мгновенно шагнул вперёд, поклонился грозному Цугуо Сакумото.
- Накатсу Гошин, бакушин сегуна Иэясу Токугава, джошу Итсуми-Ори, младший сын тимпана Каёзи Мариуто, даймё Каратсу. Уджи-но-оса направил меня к сегуну в качестве гокенин. Поставлен сегуном на пост главного доши Западного района Эдо.
- И что?..
- Я изучил дело, господин Сакумото. Эти двое ронин имеют полное право на ношение дайшо. Они гости императора.
- Императора? Этой бледной глядиции? Ха!.. - Цугуо изобразил на лице маску презрения.
- Ваши люди, по рассказам свидетелей, сами задевали иноземных гостей. Тем более что господин Арекаси - ученик сенсея Миямото Мутсаси.
- Миямото Мутсаси?! - взорвался Цугуо Сакумото. - Ученик этого шарлатана? Он что, уже открыл своё собственное рю?
- Пока всего лишь додзё, - улыбнулся Накатсу Гошин, - но я верю, что со временем господин Мутсаси станет преподавать мастерство.
- И что, он уже выдаёт менкьо? - как от зубной боли, скривился знатный самурай.
- Не ведаю насчёт менкьо, но господину Арекаси, - поклон в сторону молодого варвара, - мастер выдал мокуроку…
- Вот как?.. Тем более! - гаркнул Цугуо. - Мой сенсей, ханши Сасаки Коджиро, давно противостоит этому фокуснику! Вот мы сейчас и выясним, чья школа лучше!
Цугуо Сакумото скользнул к молодому варвару, выхватил катану и нанёс широкий рассекающий удар.
Клинок, имеющий узкие, прорезанные по всей длине долы, пропел свою зловещую песню в самых высоких тонах…
Молодого варвара будто ветром сдуло! Он отпрыгнул на добрый десяток сяку!
- Вот ты как?! - деланно изумился он, продолжая улыбаться. Создавалось впечатление, что всё происходящее его забавляет. Не больше!

Ужасной злобой лица исказились,
Враги забыли о былой приязни,
За верное оружие схватились
И в ход его пустили без боязни.

- Что за бред ты несёшь? - нахмурился самурай.
- Это не я, - беззаботно ответил варвар. - У Чэн-энь, «Путешествие на Запад»…
- Кончай болтать и берись за меч! Или я вынужден буду убить тебя как собаку! - прошипел Цугуо, принимая стойку.
- Нет, ну ты посмотри! - варвар коснулся разреза, оставленного на его куртке без рукавов катаной Цугуо Сакумото. - Манишку испортил! Вы мне ответите за манишку! Имейте в виду, манишки я вам не прощу! Теперь таких манишек нет в продаже!
Ронин выхватил из ножен катану, плавно скользнул в сторону.
У него действительно был чудный клинок! Идеально сбалансированный и заточенный до бритвенной остроты! Прекрасная полировка, то струящаяся кружевом неповторимого узора, то слепящая глаза голубыми вспышками бликов!
Ронин и Цугуо Сакумото стояли друг напротив друга. Каждый из них казался отрешённым и смотрящим куда-то в недоступную остальным присутствующим даль. Вот только если лик господина Цугуо Сакумото казался одной из гневных масок театра кабуки, то лицо противостоящего ему молодого варвара не покидала безмятежная улыбка. Словно у ребёнка, погружённого в какую-то сладкую мечту.
Самурай ринулся на варвара. Они пронеслись друг мимо друга совершенно беззвучно. Только громкое «дз-зын-н-нь» от касания клинков разлилось над замершей в ожидании улицей.
Цугуо метнул глазами чёрную молнию, растворившуюся в беспечном взгляде серо-стальных глаз и всё той же безмятежной улыбке. «Третий меч» клана Такеда медлил, что было не в его обычае…
Всё же Итосу не был самураем, по этой причине, видимо, ему не было доступно нечто, представлявшееся совершенно ясным его господину. Потому, наверное, тот и медлил. Обычно все его поединки заканчивались одним, максимум двумя ударами. Противники мягко скользили по невидимому кругу, меняя стойки. Наконец Сакумото замахнулся мечом и издал леденящий кровь крик. Все присутствовавшие непроизвольно дёрнулись, но только не его противник!
Молодой варвар не дрогнул, ни единой мышцей. Атака так и не последовала. Цугуо Сакумото просто проверял своего врага «на испуг».
Противники вновь сменили позиции и стойки.
Их всё так же разделяло расстояние в десяток сяку, не меньше.
Цугуо Сакумото, держа меч обеими руками вертикально у правого уха («хассо-но-камаэ») сверлил противника убийственно-презрительным взглядом и одновременно крадущимся, кошачьим шагом смещаясь влево. Его широкие хакама, как обычно, скрадывали движения ног самурая. Однако варвар держался в «гэдан-но-камаэ». Цугуо демонстративно отвернулся в сторону, как бы заинтересовавшись чем-то посторонним, но его уловка варвара не обманула. Как только катана метнулась к горлу «круглоглазого», его клинок легко отклонил выпад в сторону, а сам варвар оказался на том месте, откуда самурай, по инерции проскочивший пару шагов вперёд, начинал атаку.
Он вполне мог бы убить господина Сакумото! Но почему-то не сделал этого. А с лица не сходила полуиздевательская ухмылка, теперь уж более похожая на оскал большого, уверенного в своих силах хищника. Достаточно сытого для того, чтобы на кого-то нападать, но и за усы себя дёргать не позволяющего!
Его глаза на мгновение сузились, как это бывает у кошачьих, затем он пропал из того места, где находился, и возник в десятке сяку, в позиции дзёдан-но-камаэ.
А у кьоши клана Такеда по кен-дзютсу, Третьего Меча клана, Цугуо Сакумото, на левой щеке появился длинный тонкий разрез от рта до уха, немедленно принявшийся обильно кровоточить. Сакумото взревел диким быком и бросился в новую атаку.
«Дзинь! Дзин-н-нь!» - пропели клинки, столкнувшись. Поединщики замерли.
- Он стоял с грозным видом, как гора, - внезапно продекламировал ронин всё с той же завораживающей, полубессмысленной улыбкой, - скрипел зубами, дико вращал вытаращенными глазами, словом, выглядел как настоящий герой! У Чэн-энь, «Путешествие на Запад».
Цугуо Сакумото с рёвом метнулся к нему, занося роковой меч над головой…
Броску «круглоглазого» позавидовала бы любая гадюка! Мгновение - и он замер с другой стороны площадки, выпавшей им для поединка, с направленным на противника остриём клинка. Ронин сжимал традиционный гладкий ромбовидный клинок, движение которого было практически беззвучно. Нужна была исключительная быстрота и резкость, чтобы заставить его издать едва уловимый тонкий свист, от которого кровь стынет в жилах.
Цугуо тоже достиг противоположного конца площадки.
Даже развернулся, попытался засмеяться, но поперхнулся обильно хлынувшей изо рта кровью, закашлялся, опуская вниз взгляд по-детски изумлённых глаз…
Прежде чем Цугуо Сакумото успел рассмотреть что-либо, взгляд его затуманился, приобретая безразличие ко всему мирскому. Он рухнул на колени, выпуская из рук жалобно зазвеневший меч, потом упал плашмя, заливая улицу потоками крови. Варвар же, подняв катану вертикально, приложил клинок ко лбу, потом указал на труп самурая.

Лукавый пал, пощады запросил
И в тёмный ад едва нашёл дорогу…

Первым на него бросился Гэдан Гиякутэ. Со спины, с одним вакидзаши. Но его невероятный противник, казалось, был готов к подобному ходу событий: он извернулся каким-то совершенно невообразимым движением и полоснул самурая по спине самым кончиком катаны, рассекая не только мышцы, но и сам позвоночник чуть выше поясницы.
Тело Гэдана Гиякутэ врезалось в остальных йоджимбо, стоявших в стороне. Самураи немедленно взялись за катаны, как только их господин погиб. И не важно, что господин Цугуо Сакумото погиб в честном поединке… Они должны отомстить! Они не рассуждали! Этика клановых буши не позволяла двойного толкования. Тем более, если их назначили йоджимбо господина! За столько лет при «господах» Итосу Кавасаки тщательно изучил все тонкости быта высших классов.
- Э-э, господа самураи! - начал победитель, но, видя их приготовления к бою, и сам принял оборонительную стойку. - Вы тоже хотите на меня напасть? А вам-то я что сделал?
- Ты убил нашего господина! - мрачно процедил Ямашито Хига, слегка поводя клинком из стороны в сторону, словно щупая защитную сферу противника. - Мы обязаны отомстить за него или умереть! Если мы умрём, за нас отомстит клан!
- Весёленькая перспектива, - прокомментировал варвар, нацеливая кончик меча куда-то посередине между двумя плавно расходящимися в стороны йоджимбо. Во всей его позе появилась какая-то ленивая расслабленность. - Бегать от целого клана или умереть прямо сейчас… Но я, наверное, помучаюсь!
Значительно превосходя Ямашито Хига и ростом и размерами, он проскочил мимо него легко, как мотылёк, отклонив удар противника и нанеся свой, фатальный для Мацумуры Сиромы.
Выронив катану из пальцев, на удивление быстро слабеющих, Мацумура попытался зажать руками вскрытый правый бок.
Прежде чем он понял, что умирает, Ямашито Хига в последний раз атаковал варвара. С диким рёвом бросившись на противника, самурай остановился, едва разминувшись с ним на шесть-семь сяку, и вытаращился на собственные, фонтанирующие кровью, обрубки предплечий. Повернулся к обидчику с детски-недоверчивым выражением лица. Мол, как такое может случиться, чтобы со мной такая неприятность вышла?..

Я бесов самых закалённых
Умею побеждать в бою,
И оборотней вероломных
Мгновенной смерти предаю!

Варвар произнёс это, нанося короткий удар киссаки по голове искалеченного им самурая.
У того, в точности через узел белой хачимаки, завязанной на лбу, проступила кровавая полоса. Она становилась всё шире, и заливала всё лицо. Ямашито Хига рухнул ничком, как дерево под топором дровосека.
- Ну и посмотри! - впервые подал голос старший варвар. И звучал этот голос более чем неодобрительно. - Снова кровью заляпался!
- Да где? Где? - Младший выглядел обиженным. - Подумаешь, сапоги малость замарал… Долго ли смыть!
Старший покачал головой, махнул рукой и повернулся к растерянному полицейскому чиновнику, открывшему было рот, намереваясь что-то сказать по поводу происходящего, и высказался раньше, опередив медлительного доши:

Вдоль горного ручья, поросшего соснами,
Пройдись в одиночестве с посохом в руке.
Замрёшь и почувствуешь -
Облака наполнили складки халата!
Подремли с книгой у окна, заросшего бамбуком.
Проснёшься и увидишь -
Луна забралась в истёртое одеяло!

ЧАСТЬ ТРЕТЬЯ
Все для фронта, все для победы

Снится…
Сны…
Они переполняют меня, как чашу, выплёскиваются… Иногда я не могу отличить - где сон, а где проницание. Жаль, что я не могу принять какую-нибудь пилюлю и провалиться в сон истинный, без сновидений!
А однажды мне приснилась другая жизнь, которой никогда не будет. Война нагрянула, лизнула безжалостным железным языком Локос, смешала, перемолола, исковеркала жизни и выплюнула нас в новый мир. Страшный, жестокий. Тот, в котором мы живём.
Всё как сейчас. С ма-аленьким отличием.
Дара у меня нет.
Я помню ощущение вселенского холода, сковавшее меня. Я ослепла и оглохла. Мне отрезали руки, ноги, выкололи глаза, закрыли нос, заткнули уши. Я могла только кричать, но и своего крика я не слышала.
Я была как астронавт в бездействующем скафандре, выброшенный за борт посреди межзвёздного пространства…
Я часто думала раньше: ЧТО ЕСТЬ мой дар?
Благословение или проклятие?
Может ли быть благословением боль чужих людей, их радости и печали, их мысли, чувства, их память?
Могут ли быть проклятием сотни жизней, которые я проживала, которые сделались моими жизнями? Я радовалась с ними, я сходила с ума от их горя, меня переполняло их счастье. Эти люди давали мне всё то, чего я была лишена в реальной жизни.
…До сих пор не понимаю, что есть мой Дар - благословение или проклятие.
Он просто моя жизнь…

Глава двадцатая
ПРЯМОЕ ПОПАДАНИЕ

Ли Сун Син задумчиво рассматривал двух странных пленников, обнаруженных его солдатами на одном из захваченных пиратских кораблей. Связанные по рукам и ногам, те валялись на палубе, и если бы не помощь, пришедшая со стороны нападавших на пиратов, то эти двое уже наверняка разговаривали бы с рыбами на дне.
- Вы узнали их имена? Кто они? Как попали к японцам? - обратился Ли Сун Син к своим людям, которые привели их к нему.
С первого взгляда было видно, что пленные - иноземцы: вытянутые лица с чудовищно огромными носами, широко распахнутые глаза, светлые волосы. Да и ростом они были на две головы выше любого корейского солдата.
Старший из двоих, руки которого по-прежнему были связаны за спиной, вдруг пристально уставился в глаза Ли Сун Сину и что-то сказал. На совершенно неведомом языке. Но эти слова произвели на командующего странное действие. Он, дёрнувшись как ужаленный, застыл, в ответ пожирая старшего глазами, а затем приказал всем подчинённым покинуть помещение, оставив его наедине с пленниками. Попытку соратников возразить решительно пресёк, напомнив им, что войско возглавляет воин, а не беспомощный калека.
Когда дверь за последним офицером захлопнулась, командующий приблизился к пленённым и собственноручно разрезал путы.
- Спасибо! - хором от души поблагодарили его мужчины, растирая онемевшие запястья со следами глубоко врезавшихся веревок.
- Рад, что не ошибся! - добавил старший.
- Да пожалуйста! - ответствовал на чистейшем русском будущий великий флотоводец Ли Сун Син. Великий и могучий язык, в сложившихся обстоятельствах мгновенно разрушивший стену недоверия, очень странно звучал в стенах корейского средневекового жилища.
После торжественного приёма, происходившего за закрытыми дверями, и не менее торжественных возлияний - хоть и дрянь несусветная это саке, но настоящей водочки в Корее, а тем более во время войны, не достать! - наступил черёд задушевной беседы. Невероятные гости представились невероятному хозяину как Фёдор и Александр.
- …Да не знаю, как сюда попал! - рассказывал новым друзьям Лёня Синин. - Представляете, жил себе не тужил. Родился-то я в тысяча девятьсот шестьдесят шестом году, в Одессе. Знаете такой город? И дернул чёрт меня купаться полезть в грозу! С ребятами «на слабо» поспорили. Нырнуть-то я нырнул, а тут молния как шарахнула в воду, и вынырнул я уже здесь… в стародавней Корее. Подобрали меня, оставили на судне, сначала служил простым матросом, потом в капитаны выбился, ну там и до главного дослужился. А вот теперь - война. А они, предки грёбаные, понимаешь ли - трусы! - перед япошками хвосты поджали! Гады, только врага увидели, так чуть не обгадились! Корабли пожгли, знамёна бросили! Ну, меня такая злость взяла! Русские никогда не отступали. Я ещё покажу этим узкоглазым, как на нас рыпаться!
- На кого это «на нас»? - улыбнулся Федя, мужчина постарше. - Ты русский или кто?
- На корейцев! Я уже здесь столько прожил… и не помню даже, украинский я кореец или корейский русский… Всё равно пути домой не знаю. На Руси кто сейчас правит? Я в школе историю прогуливал, и не упомню, кто в шестнадцатом веке на Руси царём был? Пётр Первый ещё и не родился, поди. Да и что мне там делать? Я здесь ещё повоюю! - бывший кореец-одессит замолчал, понурившись. - А вы-то как здесь очутились, да ещё и у пиратов? - грустно спросил он, ни на кого не глядя.
- Не грусти, братан! - хлопнул его по плечу Фёдор. - Мы тоже не из нынешней России. Как и ты, соскользнули по времени. Это, знаешь похоже на реку с сильным течением. Если сбило с ног и поволокло, но ты умеешь плавать, то обязательно выплывешь, к берегу прибьёшься. Вот как ты.
- А обратно проплыть можно? - с надеждой заглянул им в глаза Лёня.
- Можно, но не у каждого получается. Здесь особый талант нужен - против течения плыть, - осторожно сказал Александр. - Но сдаётся мне, что у великого Ли Сун Сина есть дела и поважнее, чем возвращение в девяностые годы двадцатого века от рождества Христова. Очень важные!
- А как ТАМ сейчас? - с тоской спросил Леонид.
- Да не так уж и хорошо. Поверь нам… По крайней мере, не намного лучше, чем здесь. Тоже воюют… А у тебя есть своя роль, и поверь мне, след в истории ты оставишь.
- Мне бы знать, как там мама, сестренка, поди все глаза выплакали…
- Так они ещё и не родились, - некстати ляпнул Александр, но, поймав жёсткий взгляд старшего товарища, замолчал.
- Знаешь, Ленчик, часто приходится делать не то, что хочешь, а то, что НАДО. Ты по большому счёту русский, ты - ВОИН, и твоя задача войну ВЫИГРАТЬ! Недаром тебя принесло именно СЮДА.
Леонид Кимович Синин наконец-то взял себя в руки и в мгновение ока превратился в предводителя корейцев Ли Сун Сина - готового растерзать захватчиков голыми руками.
- Есть у меня одна задумка! - сказан Ли Сун Син. - Сделаю броненосец. Раскатаем японцев, как бог черепаху!
- Вот это дело! - загорелись пришельцы.
- Ещё можно сделать на флагмане подводный таран, как у древних греков был, - предложил Фёдор.
- Дельное предложение! - отозвался Ли Сун Син, рисуя на бумаге эскиз первого черепахового корабля «Кобуксен».
После долгих споров и исправлений чертежа, затянувшихся за полночь, окончательный вариант выглядел так: передняя части корабля устроена в виде головы дракона, в которой расположены пушки. Весь корабль покрыт железной бронёй с острыми шипами. Благодаря этому он сможет двигаться между вражескими судами и обстреливать их из пушек, сам являясь для ответных выстрелов неуязвимым.
- Я бы ещё предложил танки сделать, - сказал Сашка, потирая покрасневшие от длительного ночного бдения глаза.

Предыдущая страница 32 Следующая страница


33 Сергей Вольнов

- Танки вряд ли, - устало возразил Ли Сун Син, - двигателей пока не изобрели, а танк под парусами…
- Движущая сила - лошади? - перебил Фёдор. - Значит, надо сделать бронированные повозки на лошадиной тяге!
- Еще бы парочку миномётов сюда! - внёс «дельное» предложение неугомонный Сашка.
- Миномёты не обещаю, а вот про разрывные мины стоит подумать! - отозвался Ли Сун Син. - Точнее, надо пушечные ядра сделать разрывными. Я думаю, умельцы найдутся.
- Точно! Ох, зря японцы на вас напали, чую своей многострадальной печёнкой, - расхохотался Фёдор. - Обломится самураям. Врежь им, Лёня, отомсти за Порт-Артур, гибель «Варяга», за адмирала Макарова и художника Верещагина!

«…Я всемогущ. Если я начинаю войну, то непременно побеждаю. Если я нападаю, то не было и не будет случая, чтобы враг не был покорен. Власть моя теперь простирается далеко…», - писал Тоётоми Хидэёси его величеству королю Кореи.
«…В течение двух месяцев войны японским завоевателям удалось оккупировать большую часть территории Кореи. Самураи грабили население, насиловали женщин, хватали молодых людей и отправляли в Японию, в рабство. Памятником безудержных насилий и зверских убийств, совершённых захватчиками, осталась „Могила ушей“ в японском городе Киото, куда завоеватели отправили тридцать тысяч ушей, отрезанных у убитых корейских воинов…», - писал Ли Чен Вон в книге об Имдинской отечественной войне 1592-98 годов.
После ряда поражений командующие морскими силами корейского флота сожгли корабли и, бросив знамена, высадились на сушу, распустили свои армии, а сами предпочли бежать, покрывая свои имена позором. Японские агрессоры начали наступление в глубь страны. Японский флот под командованием Като Есиаки, Куки Еситака и Тодо Такатора для поддержки своих сухопутных войск вторгся в южные воды Кореи.
Казалось - уже ничего не может спасти страну…
Но, как бывает в моменты наитяжелейших испытаний, мироздание посылает в мир ВОИНА, способного не только убивать, а ВЫИГРЫВАТЬ сражения.
Ли Сун Син, командующий морскими силами левого побережья провинции Чжелла, получив весть о бесславной битве у острова Кочжедо, тотчас выступил в поход. Его флот состоял из восьмидесяти пяти кораблей. Седьмого мая в бухте Окпхо флот обнаружил пятьдесят вражеских кораблей, экипажи которых занимались на берегу грабежом и избиением мирного населения. Заметив приближение корейского флота, пираты бросились к своим судам и вознамерились удрать, пытаясь избежать боя. Флот Ли Сун Сина, перекрыв выход из бухты, навязал врагам сражение. Несмотря на бешеное сопротивление, в течение нескольких часов большая часть японских кораблей была потоплена и более половины вражеских солдат уничтожено. Это была первая победа корейского флота под руководством Ли Сун Сина.
«В ноябре тысяча пятьсот девяносто восьмого года Ли Сун Син, объединившись с китайскими морскими силами, возглавляемыми флотоводцем Чэнь Линем, отрезал пути отступления японским войскам, и направился к Норяну, чтобы нанести им решительный сокрушающий удар. В пути Ли Сун Син, полный твердой решимости истребить всех до единого врагов, обращаясь к любимой родине, сочинил знаменитые стихи, в коих великий патриот восклицает: „Хоть и умру, / Но славен буду я. / Когда покончу с врагами / Моей прекрасной родины…“ На рассвете девятнадцатого ноября объединённый флот вступил в небывало ожесточённый бой против многочисленного флота островитян, насчитывавшего в своих рядах свыше пятисот военных кораблей».
Перед сражением бронированные черепаховые корабли корейской армии, наводившие на врагов ужас одним только своим видом, построились клином, выпустив вперёд флагман с тараном. Внутри клина расположились лёгкие абордажные суда.
По сигналу флагмана, на котором находился Ли Сун Син, клин врезался в армаду, рассекая её пополам, словно горячий нож кусок масла. Топя и расстреливая врагов, «броненосцы» прошли через весь строй, практически не встречая сопротивления. Дойдя до конца и разделив вражеский флот на две половины, бронированный клин раскрылся, выпустив абордажные суда, которые принялись добивать поверженные японские корабли.
Бронированные корабли развернулись перпендикулярно к первоначальному направлению и разошлись в стороны, раздробив две половины вражеского флота на более мелкие части, которые уже не могли действовать согласованно. Расстреляв судно, нанеся ему максимальные повреждения, они шли дальше, не тратя время на полное уничтожение, а уже абордажные команды добивали команды судов.
Враг впал в панику от невиданной ранее тактики. Неприятельские корабли в беспорядке метались в разные стороны, пытаясь спастись бегством, но корейские суда преследовали их по пятам, окружали и безжалостно топили.
В самый разгар боя грудь Ли Сун Сина внезапно пронзила вражеская пуля, и он упал на палубу. К нему подбежали всегда находившиеся с ним корабельный советник и его племянник, но Ли Сун Син движением руки заставил их замолчать, они попытались позвать на помощь, но он приказал: «Не говорите никому. Не сейте паники…» - Кровь потекла из уголка его рта, но великий корейский флотоводец Ли Сун Син улыбнулся закатному солнцу и добавил загадочные слова: «Врагу не сдаётся наш гордый…»
Этот бой закончился неоспоримой победой корейского флота. Лишь пятьдесят японских судов смогли уцелеть и унести на своих продырявленных палубах несколько тысяч захватчиков.
В средневековой корейской истории нет другого примера столь блистательного военного гения.

…Подлинность реального существования Ли Сун Сина отображена массой исторических свидетельств, десятками архивных документов, сохранившихся в Корее. Секрет его успеха потомки не могли разгадать сотни лет. Войско этого человека действительно строило броненосные корабли и побеждало громадные флоты, топило пиратов и наголову разбивало японских самураев…
Даже самураев. Воинов, достигших апофеоза военного умения.
Исповедуемое самураями Буси-до - вершина воинского профессионализма и одновременно парадоксальное подтверждение бессмысленности войны. Совершенствование, возведённое в абсолют, высочайшее искусство владения телом и холодным оружием, потраченное на поединки, бесконечные стычки кланов и военные столкновения княжеств.
Путь Воина, ведущий в Никуда… Огнестрельное оружие и появление машин свели на нет необходимость и эффективность самураев, и составляющие Буси-до в итоге превратились в спортивные, по сути, виды единоборств. За что, спрашивается, боролись?
Тич чувствовала, что изнурительный во всех смыслах рейд приближается к концу. Каким он будет, она не знала, но предощущала, что количество вот-вот перейдёт в качество. Бесконечно длиться мультифронтовая командировка не может. Рано или поздно придётся избрать один фронт и пройти его весь. ДО ПОБЕДНОГО.
Каким он будет? Где? Когда? Один и тот же для обеих боевых спарок, или…
За прошедшие четыре цикла Тич устала. Мягко выражаясь. Она будто посмотрела подряд тысячи фильмов, прочитала без передышки тысячи книг, более того, прожила тысячу жизней… Тысячу раз искупалась в крови.
Открыла ЛИЧНЫЙ счёт смертей…
И уже с трудом представляла, каково это, жить ОБЫЧНОЙ жизнью, ходить по улицам подземного города, соприкасаться с реальными людьми, НЕ видеть над головой открытого неба… Там вроде какой-то муж имеется, с ним же придётся познакомиться хотя бы… и волей-неволей сравнить с Лёхой.
Пытаясь настроиться на скорые неизбежные перемены в бытии и сознании, она вдруг отмстила, что при выполнении этого задания очень мало использовала носителей женского пола. В местах, где не первый цикл обретались объекты наблюдения, мужчины, бесспорно, преобладали. У войны всё-таки мужское лицо… хотя женщины, если надо, особенно на Земле, способны НА МНОГОЕ. Мужчинам подстать. Боевые подруги.

* * *

Практически никто, кроме зачинщиков, не знал, что в пятницу, поздно вечером, в сосновой посадке, возле старого маяка, «береговские» принимают «причеповских».
Заранее не проведала бы о групповой драке и милиция, если бы не я, уроженец «берега». Абсолютно случайно, проведывая мать, за соседским забором услышал я тихий разговор двух парнишек, судя по голосам, лет пятнадцати от роду. Тема их беседы меня оч-чень заинтересовала с точки зрения служителя закона, и я начал копать, используя старые знакомства, опыт следователя, а порой попросту руководствуясь интуицией.
И накопал, да такого…
Собрав всю необходимую информацию, я доложил своему начальству о намечавшемся массовом побоище. Получив приказ немедля действовать, подготовил операцию. Наши «бобики» прятались в густой растительности посадки. Сорок восемь мужиков, отборных ментов в полной экипировке, были полны решимости не позволить обезумевшим малолеткам поубивать друг друга.
Все мы понимали, что задание выпало ой не лёгкое, потому как остановить несколько десятков ненавидящих друг друга балбесов, вооружённых чем ни попадя, не так уж и просто. Конечно, самопальный огнестрел на подобные мероприятия вряд ли притащит даже последний отморозок, а вот ножи, пики, цепи, дубины, арматурные прутья, кастеты… что-нибудь из подручного арсенала наверняка будет у каждого участника «встречи» недружественных сторон.
Сценарий уличной битвы до ужаса прост: стенка на стенку. Разогнавшись, с диким воплем… Примерно через десяток минут выявляется победитель, после того как у одной из сторон дрогнувшие бойцы начинают разбегаться. Чаще всего убегающих трусов не догоняют, бьют тех, кто ещё сопротивляется, сил всё-таки не так уж много осталось, а предателей всё равно потом свои же накажут. Но тут у терпящей поражение, поредевшей стороны обычно просыпается второе дыхание. Загнанные в угол пацаны понимают, что терять им уже нечего, кроме самоуважения и здоровья, и стоят насмерть, спина к спине, до последней капли крови, как наши солдаты в сорок первом под Москвой… Вот тогда и происходят самые страшные увечья, даже убийства. Жутко смотреть на этих несовершеннолетних, безмозглых оболтусов, толком ещё не знающих, что такое жизнь, но уже готовых с ней расстаться. Прямо на глазах утрачивают они человеческий облик…
Есть ещё несколько вариантов развития массовой уличной драки. Так, например, бывает, что через пару минут после начала схватки одна из сторон бросается наутёк всем скопом, словно по команде. В таком случае слабого противника преследуют, и, нагоняя по одному, жестоко избивают. Случается и такое: из одной толпы кто-нибудь выходит, что-то внушительно говорит, в чём-то убеждает, и противник убирается восвояси без боя, «базаром задавленный».
Но этим пятничным вечером события развернулись по сценарию совершенно небывалому…
Отборные сотрудники были наготове и ждали моего сигнала. Я подобрался как можно ближе к предполагаемой арене боевых действий, спрятался в укромное место, где заметить меня было никак нельзя. Укрытием мне послужила небольшая яма, поросшая по краям густым кустарником.
Вполне удобно и обзор великолепный.
Постепенно начала собираться «береговня». Притом самым первым заявился взрослый мужчина лет сорока, без особых примет, неизвестный мне раньше, а я ведь вырос на Береге, и этот мужик вполне мог бы быть моим одноклассником… Подходившие ребята кучковались возле него и внимательно слушали всё, что он им серьёзно вещал. Вёл незнакомец себя уверенно, по-хозяйски и, насколько я мог судить, - пользовался у местных уважением. Когда большая часть бойцов собралась, он созвал присутствующих поближе и принялся что-то чертить на мягком песчаном грунте, подкрепляя начерченное пояснениями. Завершив инструктаж, отряхнул руки, глянул на часы и громко выкрикнул:
- Наливай!
Молодёжь выпила в три захода, практически ничем не закусывая, и дружно закурила.
Водку в двух объёмистых сумках, между прочим, принёс с собой незнакомец.
Со стороны шоссе выплывали из сумерек силуэты «причеповских». «Береговские» побросали окурки и достали оружие. С приближением гостей я, к своему удивлению, отметил, что «причеповские» явились фактически безоружными, если не считать оружием палки, да и то в руках всего у нескольких человек.
Расстояние между противоборствующими бандами быстро уменьшалось.
Было заметно, как с ноги на ногу нетерпеливо переминались «береговские» мальчишки, но взрослый незнакомец словами сдерживал их порыв. Противники же, наоборот, вели себя спокойно и уверенно. С каменными лицами и въедливыми взглядами они медленно приближались.
Ну, всё, как говорил Юра Гагарин, поехали. Я потянулся за рацией, медлить больше нельзя. Рация не отстёгивалась, наверное, зацепилась за ремень. Я дёрнул сильнее, но рация осталась на месте… А дальше вообще началось что-то невероятное: рука налилась свинцом, а потом и вовсе отнялась, то же самое творилось и с левой. Решив подняться из ямы, встать в полный рост и отдать приказ во весь голос, я понял, что парализованы у меня также ноги, язык, всё тело… Будто кто-то схватил меня, сжал в огромном кулаке и держит, не выпускает… только голова поворачивается, будто из кулака торчит.
Что за чёрт?! Вроде со здоровьем никогда серьёзных проблем не было… Я опёрся о влажную земляную стену, кое-как выпрямился, и… остался зрителем. Смотря в одном направлении, я видел, как скукожились на земле мои коллеги, наверняка с ними произошло то же, что и со мной, а с другой стороны - начиналась кровавая заруба. Удивительным образом, несмотря на полную телесную обездвиженность, восприятие моё оставалось по-прежнему ясным. Поэтому я, не в силах вмешаться, глазами и ушами воспринимал окружающие меня события и ужасался.
Мужчина дал отмашку. «Береговские» быстрым манёвром заключили неприятеля в кольцо, блокируя тем самым середину толпы, и принялись бить, резать, рубить. Но совершенно неожиданно получили достойный отпор. Всегда считавшиеся более слабыми, «причеповские» дрались как Брюсы Ли.
Умело, орудуя ногами и руками, ломали носы, зубы, кости, добивали противника его же ножами. Кольцо «береговских» рассыпалось. Видя такой расклад, незнакомец-предводитель дал указание сделать оцепление плотнее и драться «в упор», не давая «причеповским» размахиваться. Потом поднял с земли камень и бросил в середину круга, туда, где было наибольшее скопление противника. Парни, заметив простое и эффективное действие старшего, последовали его примеру. Внутрь круга полетели дубины, булыжники, бутылки…
Сопротивление окружённых «причеповских» ослабевало, большая половина их уже лежала на земле, выведенная из строя. В скором времени бомбить стало опасно, слишком увеличилась вероятность попадания в своих. Тогда второй ряд оцепления через плечи своих впереди стоящих товарищей начал бить оставшихся внутри цепями и длинными палками. Такой поворот событий уменьшил количество остающихся на ногах «причеповских» до семи человек.
Правда, оставшиеся семеро дралась как львы, их сопротивление казалось несокрушимым. Палки ломались, цепи отскакивали, как от стены, ножи не попадали в цель. Ряды «береговских» таяли, оцепление на глазах редело… Я пожалел, что рядом никого нет. Кто мне поверит, если я расскажу об увиденном?..
Такого высокого уровня мастерства рукопашного боя я никогда не видел, а повидал я в этой жизни немало… Интересно, кто тренировал «причеповских» пацанов?! Видать, по меньшей мере отставной спец какого-то жутко секретного подразделения КГБ, не иначе! Но зачем?! И, чёрт подери, какой-такой неизвестный хрен верховодит «береговнёй»?!
Кстати, ход сейчас был за хозяевами, потому как великолепная семёрка, твёрдо стоя на ногах, хищно поглядывала на единственного ещё не избитого. Мужик, заметив, что «причеповские» молотобойцы дугой придвигаются к его персоне, и что остановить их реально некому, без промедления отдал команду.
- Уходим!
Но неужто он решил, что после страшного западла с кровавым кругом «причеповские ниндзя» ему позволят легко унести свою позорную шкуру?!
Конечно, за незнакомцем погнались, ещё бы. Но стервец на это и рассчитывал. Мужик бежал в посадку. Оно и понятно, я бы тоже туда побежал. Уличных фонарей в лесочке нет, почва рыхлая - бежать неудобно, а коряг, ям, пеньков сколько… Как только семеро яростно понеслись за вражеским предводителем, «береговские» медленно поднялись (кто ещё мог) и устремились за ними. Там, среди сосен, в густой тьме, отважных бойцов «причеповского» края и потушили. По одному, коварно, быстро и жестоко.
Наконец-то, хоть и не близко, заголосили сирены… Потом нас, обездвиженных защитников правопорядка, укладывали в машины скорой помощи вместе с изувеченными ребятами.
Зелёные, не обстрелянные сотрудники дивились тому, что произошло, точнее сказать, они никак не могли сообразить, что здесь такое стряслось. Отрубленные конечности, раскромсанные черепа, свёрнутые шеи, разбросанные по асфальту кишки и мозги… и стоны, невыносимые жалобные завывания раненых, по сути, ещё детей…
Машины скорой помощи делали третью ходку, кого-то с двумя лычками на погонах стошнило в кусты, голосили неизвестно откуда появившиеся матери, эксперты безуспешно пытались отогнать их.
С чёрного, беззвёздного неба на мою голову необратимо опускалось жуткое осознание того, что это не просто ежегодная разборка одного района с другим. Кто-то решил воспользоваться намечавшимся событием в своих ужасных интересах. Но кто и зачем? И главный вопрос: что случилось с нами, сидевшими в засаде сотрудниками милиции?
Паралитический газ, массовый гипноз, секретное психотронное оружие? Нужно было готовиться к тому, что после такого паралича можно остаться инвалидом. В больнице врачи не знали, что с нами делать, взяли всевозможные анализы и оставили до утра. А поутру мы проснулись… отпустило нас, как и не бывало, честно говоря, я даже лучше себя почувствовал, в теле наблюдалась некая лёгкость, эйфория.
После такого резкого исцеления доктора окончательно опустили руки и ждали специалистов из столицы. Нас охраняли и не пускали родных, также взяли расписку о неразглашении. Киевские профессора со своей сверхсекретной аппаратурой тоже ни черта не смогли объяснить. Так что к понедельнику я смог вернуться к исполнению своих служебных обязанностей.
Сколько же шуму в городе было из-за «бойни на берегу»! Из восьмидесяти трёх участников - двадцать девять убитых… Местные старожилы не помнят подобных разборок с довоенных времён… Есть версия о провокации агентов ЦРУ… Ведётся следствие…
И, конечно, самые фантастические предположения о таинственной нейтрализации, обездвижении отряда милиции. Вплоть до «летающей тарелки» инопланетян, якобы зависшей над местом побоища…
Само собой, в газетах - ни слова. Официально - просто ничего НЕ БЫЛО. Из Москвы приехал человек с такой ксивой, что когда он до меня добрался, у меня аж речь на время отняло и потом прошибло.
Он зашёл в мой кабинет, ясное дело, без стука, сел на самый удобный стул, прямо под новым, недавно повешенным портретом очередного генерального секретаря, велел закрыть на замок дверь и отключить телефон. После заговорил.
- Товарищ подполковник, на вашем участке произошло ЧП всесоюзного масштаба, я уже беседовал с вашим начальством, но меня интересуете именно вы, как очевидец.
- Я?..
- Да. Вы.
Пауза, во время которой он нанизал меня два раза на свои острые как скальпель зрачки, казалось, тянулась вечность.
- Я надеюсь, наша встреча ограничится этими приятными стенами и мне не придётся звать вас к себе, в менее уютное место.
Во как всё серьёзно.
- Понимаю, - я взял себя в руки, - и передам вам всю информацию, которой обладаю.
- До мельчайших подробностей, меня интересует даже ваши догадки, размышления.
Он получил, что хотел, я рассказал всё, что видел, что ощущал, о чём думал и что перечувствовал…
Неделю московские вели расследование, мы, местные, обеспечивали для этого все условия. Меня неоднократно в течение этих жутких дней проверяли, тестировали, брали анализы всякие спецы в белых халатах, каждый раз иные. В четверг даже допрашивали с помощью гипноза. Наконец их работа завершилась.
Результатами с областным управлением почему-то не поделились.
Была пятница, настенные часы выдали пять, и я с чистой совестью начал собираться домой…
В дверь постучали. На пороге возник тот самый высокопоставленный москвич, правда, в этот раз без фирменного лубянковского взора.
- А давайте мы с вами коньячку выпьем, Пётр Васильевич!
- Вы же в обед улетели, товарищ генерал, я лично своими глазами видел…
На что гэбэшник только хмыкнул.
Когда раздался стук, я складывал документы в сейф. Увидев генерал-майора КГБ и бутылку «Арарата», в отчаянии решил, что сейчас именно тот момент, когда можно бахнуть на стол припасенную баночку красной икры. Мой сейф лишился самого ценного, что в нём было.
- Вот это дело, - поддержал мой жест москвич и даже протянул руку. Мы впервые с момента знакомства обменялись рукопожатием.
Я быстро достал рюмки, соорудил бутерброды, намешал растворимого кофе. И полилась гордость солнечной Армении. Мы выпили, я не закусывал, смаковал.
- Телевизор смотришь, Пётр Васильич?
- А что ж ещё смотреть, Пал Сергеевич?
- Ну, и как тебе последние решения нашего молодого генерального?
- Жираф большой… - сморозил я глупость, и тут же укусил себя за язык. Но генерал не придал значения моему выражению. С виду.
- Павел Сергеевич, это что, новый вид допроса?
- Да расслабься, я же тебя без протокола спрашиваю. Ладно, не хочешь о пространном, давай о деле.
Я сделал вид, что не услышал в его словах шутки.
- Но сначала выпьем.
Мы пили и беседовали. Я понемногу пьянел, москвич понемногу раскрывал неизвестные мне факты и следил за моей реакцией, действительно ли я не ведаю о том-то, о сём-то. Мне, честно говоря, уже было наплевать, что там обо мне подумает матёрый кагэбэшник. В окне невероятно красиво разливался закат, и я с большим сожалением включил свет и задёрнул штору. За неделю усталость наполнила всего меня и выливалась тоской через глаза. Чертовски надоело это постоянное напряжение в присутствии московских «гостей», постоянная боязнь не ошибиться, не дать маху, и это желание коллег-ментов выделиться… Работа, работа, работа. Всё, хватит, привал. С понедельника беру пару отгулов - и на лиман.
- …но самое уникальное свидетельство пенсионера Мовчана Ивана Кузьмича. - Вернул меня в реальность притихший голос генерал-майора. - В четыре утра того же дня он рыбачил в неприметном местечке на берегу. Иван Кузьмич видел и слышал следующее: двое людей, один из которых весьма похож по его описанию на нашего подозреваемого, верховодившего «береговскими», вели престранную беседу о тактике и стратегии, приводя в пример произошедшую драку. И вообще говорили много чего подозрительного. Вторым собеседником, по свидетельству пенсионера, был молодой человек лет двадцати пяти…
- А коньяк классный, зараза, - похвалил я невпопад. - Понял я, кто это был. Один из тех семерых причеповских. Знаешь, Павел Сергеич, я бы этих вождей доморощенных точно пристрелил бы! Прямо там, на месте. Если б мог двигаться. Я только сейчас это понял.
- Они исчезли. Оба. Их никто нигде больше не видел. Склоняюсь к фантастической мысли, что народная молва на сей раз права: они - инопланетяне…
…Ехал я домой в пустом трамвае, и мне казалось, что вместе с Юрой Гагариным выхожу на орбиту. Следующая остановка - кинотеатр «Космос». Ну, мне сходить. Дорога от остановки к дому пролегает через пышную аллею, иду и наслаждаюсь душистым сочным воздухом. Я не чувствовал притяжения планеты и ощущал, что вот-вот оторвусь от земли и вместо шагов получатся высокие прыжки.
Генерал исчез так же внезапно, как и появился, с моего сердца будто тяжесть свалилась, и я радовался тому, что невероятная история, похоже, кончилась, все концы «в небо», и я больше никогда не увижу этого колючего человека. Спасибо, правда, за коньяк.
Мне резко и нестерпимо захотелось кому-то позвонить и продолжить вечер. Но ближайший автомат оказался обезтрублен (куда смотрит милиция, ха-ха!), к тому же где мне сейчас разменять по две копейки, всё давным-давно закрыто… ну что ж, домой сначала. Звонить.
Долго не мог попасть в замочную скважину. Выглянувшая на секунду соседкина голова, облепленная бигуди, решила, что я пьян, и спряталась от греха подальше. Наверное, так оно и есть, и это, чёрт подери, здорово. Когда я последний раз нажирался, уже и не помню.
Притворил дверь. Закрывать на замок не стал… На моей кухне горел свет. Живу я один. В гости никого не ждал. Ключи только у меня… Я вмиг протрезвел. Достал и снял с предохранителя свой табельный…
Они сами открыли мне кухонную дверь и предложили выпить с ними чаю, моего цейлонского, дефицитного чаю. Старший мужчина стоял у окна, скрестив на груди руки, лицо его сделалось как у человека, погружённого в себя, и оттого ещё более старым, чем там, на берегу. Молодой сидел за столом, улыбался и крутил в пальцах печенюшку.
Мысли и чувства внутри меня потекли абсолютно автономно, и мне оставалось их только впитывать.
…Ну всё… теперь можно никуда не торопиться… как хорошо, спокойно и легко… это конец или начало?.. может, будет бой… вдруг они откроют, кем на самом деле являются, зачем пожаловали…
Боже, как нелепо выглядит этот сраный пистолет в моей правой руке. Я возвращаю оружие обратно в кобуру, захожу на кухню и как ни в чём не бывало сажусь пить чай с инопланетянами.
Первое, о чём они спрашивают:
- Что тебя удержало, подпол? - старший.
Младший:
- Почему ты не стрелял в нас? Разве не хотелось пристрелить извергов кровавых?
Старший:
- Тебя кто-то схватил за руку, мент? Связал тебя кто-то?
- У тебя было ощущение, что в твоей голове кто-то засел и смотрит, смотрит?.. Вертит твоей головой и смотрит…
- Почему было… - ворчу я. И честно раскалываюсь: - У меня оно и сейчас есть. Дверь открыл, сразу и появилось… Снова, как там, в лесопосадке. Залезло в меня что-то, под контроль взяло, и моими глазами на вас смотрит, ушами слушает…
- Носами нюхает, руками щупает… - старший ворчит совсем как я. - Чтоб на Земле, да хроносом не нашлось… Не оскудевает родина одарёнными.
- ПОГОВОРИМ? - младший с надеждой смотрит на меня.
И в эту секунду я чувствую, как НЕЧТО, засевшее во мне, вынуждает открыть рот и ответить. Ему надоело только смотреть и слушать…

Глава двадцать первая
SIC TRANSIT GLORIA MUNDI…

Маленький приморский городок сонно дремал в объятиях жаркого майского дня. Пена вишнёвых садов заливала улицы белым прибоем, наполняя медовым ароматом воздух - казалось, его можно резать пластами и намазывать на хлеб - такой он был тягучий и сладкий. Старые ивы свешивали в извилистые переулки длинные зелёные косы. Пирамидальные тополя, щеголяя лаково блестевшей листвой, мели небо слегка растрёпанными верхушками. Быть может, поэтому лазурное, ослепительно чистое небо казалось бездонным. Несмотря на безветрие, волны лимана, столь же лазурные, как и небо, жадно лизали песчаный берег, словно пробуя на вкус белый песок…
У самой кромки воды рыжеволосый конопатый мальчуган лет десяти играл с огромным чёрным псом. Мальчик раз за разом бросал в волны пластиковую бутылку, и пёс, заходясь неистовым лаем, кидался в воду; бешено молотя лапами, доплывал до бутылки, качающейся на волнах огромным поплавком, хватал сокровище и приносил хозяину. Собака энергично отряхивалась, а её маленький хозяин визжал от освежающего душа брызг. Потом игра продолжалась…
Двое мужчин, спустившись с верхней набережной по длинной лестнице, стояли внизу, внимательно оглядывая окрестности. Длинный пляж, в курортный сезон набитый загоревшими и зимне-белёсыми телами, как банка сардинками, сейчас был совершенно пустым и непривычно чистым, если не принимать во внимание мокрые кучки водорослей, россыпи ракушек и играющего мальчика с псом. Обрывистые берега, глубоко изгрызенные оврагами, подступали к самому пляжу, охватывая его полукругом.
Пляж летом - средоточие бурлящей жизнедеятельности, буквально на следующий день после окончания сезона - лишь бледная тень воспоминания о ней.
- Какое памятное место! - воскликнул один из мужчин, младший по возрасту. Его глаза своей голубизной в этот солнечный день могли поспорить с небом, хотя в пасмурную погоду они могли оказаться свинцово-серыми.
- Да… вот только зелени больше, - отозвался старший из спутников, седой крепкий мужчина с едва заметным шрамом на лице, и глубоко вздохнул: - А воздух другой.
- Ещё бы. Свежий воздух и тишина вместо гари, пороха и взрывов. Тиш-шина такая, что в ней можно утонуть.
- Смотрю - и не верится, что всё это прямо здесь, возможно, вот на этом самом месте. - Старший присел на песок, набрал белую сыпучесть в ладонь и просеял сквозь пальцы; песчинки, чуть слышно шурша, собрались в невысокий конус, отдалённо похожий на тот, что образуется в нижней чашечке песочных часов. - И следов не осталось.
- Конечно, - усмехнулся молодой едва заметно, кончиками губ, - какие следы! Потёмкин от злости приказал сравнять крепость с землей.
- Чтобы спрятать следы своей некомпетенции, - горько отозвался старший, встал, отряхнул песок с коленей. - Давай пройдёмся… Да-а, мягко выражаясь, не часто доводится возвращаться в места боевой славы. Может, что-нибудь, да и осталось.
Побродив по улицам - весь городок можно было обойти пешком за несколько часов, если не заблудишься в головоломной сети переулков, улочек и тупиков, - они наконец-то вышли на небольшую площадь с полуразрушенным храмом, одетым в Строительные леса. На этой же площади обнаружился невысокий памятник. Игравший на пляже мальчишка, внезапно заинтересовавшись двумя дядьками, упорно следовал за ними на приличном отдалении. Его собака дисциплинированно сопровождала хозяина и совершенно не напоминала того энергичного пса, что носился по берегу.
Пока младший заинтересованно изучал множество табличек, укреплённых на стенах храма, старший подошёл к памятнику.
На невысоком постаменте стоял маленький сухощавый мужчина. В отличие от привычных монументально-помпезных композиций, бронзовый человек казался настолько живым, что гримаса боли, застывшая на губах, заставила сжаться сердце, как… сжималось оно тогда, более двухсот лет тому назад. Человек-памятник, выбросив вперёд правую руку, словно приказывая двигаться только вперёд, до полной победы, левую прижал к ране и, не отрываясь, смотрел, смотрел на лиман, за лиман, где на краю горизонта убегала вдаль полоска деревьев, растущих на том берегу, на Кинбурнской косе…
- Дорогой Александр Васильевич, несказанно рад вас лицезреть… - произнёс старший, обращаясь к памятнику, позеленевшему от множества сырых дней и ночей, которые он одиноко коротал на площади по воле «благодарных потомков». - Словами не выразить, столь радостно повстречать доброго знакомца на чужбине…
- Слушай, а ведь действительно похож! - сказал молодой мужчина, приближаясь к бронзовому человеку и своему спутнику. - Надо же, и после жизни не возвышается над людьми. Скромно, очень скромно. - Сказал он, ни к кому не обращаясь.
Непонятно, что это было - то ли упрёк «благодарным потомкам», что довели до разрушения храм, построенный в честь великого полководца, и забросили, оставили без должного ухода памятник ему же, то ли похвала человеку, всю жизнь посвятившему защите Отечества и не требовавшего взамен ничего, даже посмертного восхваления.
- Вот так-так… - помолчав скорбно, горько произнёс молодой, - один из самых блистательных полководцев, шестьдесят сражений и ни одного проигранного, пятьдесят лет отдано армии, а получил в награду смерть в опале и забвении, и всё, что заслужил от потомков, - старый облезлый памятник и разрушающийся собор…
- Ну, не всё так плохо, как может показаться на первый взгляд, - возразил старший, - его помнят, его любят…
- Ты называешь ЭТО любовью? - младший кивнул на скромную композицию, маленькую бронзовую фигуру, ограждённую четырьмя наполовину врытыми в землю старинными пушками, соединёнными цепями, и прикованным к ним якорем.
- Не так уж он и плох! Ты посмотри на него. Словно живой! Так и кажется, что сейчас заговорит. Талантлив, талантлив скульптор, спору нет… А сколько ты видел памятников, поставленных дважды, за одну и ту же победу? Тем более в России. Это какая же должна быть заслуга, чтобы память о ней была настолько велика?
- Что значит дважды? И потом - сейчас здесь не Россия.
- Два памятника! Первый в честь пятидесятилетия победы на Кинбурнской косе, второй - вот этот, в честь стодвадцатилетия той же самой победы. Когда ставили - была Россия.
- Почему же здесь? В Очакове, а не на Кинбурне, и куда делся первый? - заинтересовался младший. Мужчины отошли от памятника и присели на невысоком парапете, ограждавшем площадку с композицией от обрывистой кручи, густо поросшей травой.
- В Крымскую войну, в тысяча восемьсот пятьдесят четвёртом году, англичане подступили к Кинбурнской крепости, которая к тому времени уже настолько обветшала, что её комендант предпочёл сдаться без боя. Загребущие британцы в качестве трофея и умыкнули первый памятник - бюст Суворова вместе с турецкими пушками, которые служили памятнику оградой. Но благодарные потомки восстановили историческую справедливость и в тысяча девятьсот седьмом году поставили вот этот памятник, который ты забраковал.
- Но почему здесь, а не на том берегу? - продолжал упорствовать молодой. - Логичней было бы.
- Может, и логично. Да не практично. Через сто двадцать лет после сражения на том месте уже была не крепость, а болото, сплошь поросшее камышом. Всё течёт, всё изменяется, нам ли не знать… - вздохнул старший. - А ты говоришь, забыли. Мне, например, этот памятник нравится куда больше, чем множество других, вычурных и помпезных. Да и видать ему отсюда всё как на ладони! А храм восстановят, обязательно. Я верю. И ты верь. Нам ли не верить…

В день празднования Покрова первого октября тысяча семьсот восемьдесят седьмого года, во время божественной литургии, на которой находились Суворов и офицеры, шестьсот турецких орудий начали артподготовку. В августе турецкая флотилия из двадцати пяти кораблей расположилась под стенами Очакова, чтобы поддерживать морской десант, направленный на уничтожение Кинбурнской крепости, которая, несмотря на невзрачность, заслоняла вражескому флоту вход в Днепровский лиман, подобно воротам закрывая Херсон от нападения турок. Под звуки канонады сотни десантных лодок направились к косе. Суворов, несмотря на полученное донесение, не остановил богослужения. По рядам офицеров прокатился ропот. Офицеры недоумевали, зачем главнокомандующий позволяет врагам высадиться, окопаться и закрепиться на плацдарме?
Соотношение сил было явно не в пользу русских. Против пяти тысяч отборных турков-головорезов они могли выставить только тысячу семьсот штыков и сабель. Прекрасно ведая об этом, полководец богослужение не остановил… Но ведь недаром Суворов говорил, что воевать надобно не числом, а уменьем.
В планы Александра Васильевича входило не отбить десант, а уничтожить его, заманив в ловушку!
Во время первой атаки турки приблизились к крепости на расстояние не более двухсот шагов. Но наверняка в их сердцах уже поселилась радость от предвкушения победы. Загремели барабаны. Развернулись знамёна, и ветер трепал зелёные полотнища. Дико завыли дервиши-бекташи, призывая к бою.
Но именно в этот момент литургия закончилась, и Суворов, едва переступив порог походной церкви, взмахнул выхваченной шпагой - словно выпустил на волю молнию! Вслед за этим ударил гром - с крепостных батарей грянул залп такой мощи, что бывалые солдаты открыли рты, чтобы не полопались в ушах перепонки.
С криками и молодецким посвистом слева на турок ринулись козаки полковника Иловайского, а справа - Орловский пехотный полк без единого выстрела бросился в штыковую атаку. В смертную атаку. «Пуля - дура, штык - молодец», - так говорил Суворов. Его не посрамили верные ученики - первые ряды турков были изрублены и переколоты. Но и доблестные солдаты Орловского полка остались лежать в обнимку с врагами.
Смерть примиряет всех…
Следующая атака дважды могла стоить генералу Суворову жизни. И дважды он обманул примирительницу. Вернее, как и следовало ожидать от великого полководца, - он её победил, но «был от смерти на полногтя», как позднее сам же написал.
Два батальона Козловского полка бросились в бой…
Суворов успел почувствовать сильный удар, лошадь под ним рухнула как подкошенная - пушечное ядро снесло ей голову. Чёрная тень накрыла генерала, он только успел заметить, что над его головой блеснули две молнии - длинная и короткая: ятаган янычара наткнулся на вовремя подставленный штык гренадёра.
«Как зовут тебя, спаситель?» - осведомился Суворов, пока ему спешно седлали нового коня. Гренадёр белозубо улыбнулся и отрапортовал: «Степан Новиков, ваше превосходительство!»
Вспрыгнув на коня, Суворов не успел оглядеться, как бок ожгло, словно тысяча ос вонзила свои раскалённые жала… Рядом разорвалось ядро, и заряд картечи нашёл свою жертву. Гренадёр Степан, не успевший сделать и полшага в сторону, метнулся к генералу, падающему с коня, и секундой позже их обоих накрыл толстый слой песка от взрыва ядра.
Небольшая заминка, не перешедшая в панику благодаря другому солдату. Немолодой ветеран бросился к куче, под которой покоились генерал и гренадёр. Голыми руками он принялся раскапывать песок, последовавшие его примеру воины вскоре откопали Новикова и Суворова, подмятого бравым защитником. Генерал, хоть был и ранен, но находился в сознании и быстро стал отдавать приказы. Солдаты получили передышку, но и десант турков, изрядно потрёпанный, вернулся в свои окопы.
До самого вечера Новиков и его старший приятель не отходили далеко от Суворова. Обессиленные турки устраивались на ночной отдых. Но они не знали Суворова, недооценили его смелость и волю к победе. Незадолго до полуночи русские, согласно приказу генерала, начали наступление, сбросив турков в воду и добив из пушек.
Но от пули, догнавшей Суворова, не успел главнокомандующего спасти даже верный Новиков, хранитель генерала. Первая пуля свалила гренадёра, а вторая ранила генерала навылет…
Среди погибших, как и среди выживших победителей, ни Новикова, ни второго гренадёра найдено не было, хотя согласно приказу Александра Васильевича поиски велись тщательнейшим образом. Гораздо позже, на излёте жизни угодив в локосианский проект «Вечная Война», лучший русский полководец всех времён генералиссимус Суворов припомнит двух гренадёров. Только благодаря их старанию выжил он в судьбоносном, ключевом Очаковском сражении, итоговым результатом коего было присоединение к великой России края, впоследствии нареченного Новороссией, - Древней Киммерии, богатейшей страны, помнившей скифов и эллинов, частью пребывавшей под татарами и турками, частью - остававшейся вольной козацкой степью.
Победоносная виктория свершилась в день Чудотворца Николая, святого покровителя всех странствующих и путешествующих, а следовательно и воинов, что были выхвачены локосианами и отправились в небесный Вечный Поход. Одним из далеко идущих последствий сей победы было основание в устье Южного Буга града его имени, ставшего колыбелью Черноморского флота, южным «Санкт-Петербургом», оплотом восточных славян в Северном Причерноморье, впоследствии - одним из мировых центров кораблестроения, гражданского и в особенности военного.

…Совпадений не бывает. Случайность - крайнее звено цепи закономерностей.
И всё же, наводя исторические справки и глазами очаковского мальчика рассматривая Лёху с его боевым дядюшкой, она подивилась слаженной, будто согласованной параллельности движения обеих спарок. Словно ими руководили из одного штаба…

Предыдущая страница 33 Следующая страница


Сотовая бесконечность 34

Тич вспомнила, что иноземные, перед тем как отправиться в перестроечный период накануне падения Советской империи, ключевой для истории восточных славян Земли, были в армии легендарного полководца, даже имя и «фамилия» которого за тысячи лет стали синонимами войны. Маршал когда-то уже общался с ним в штабе Объединённой земной армии на Локосе, но Алексу сообщить об этом почему-то не удосужился. Утаил факт знакомства в целях воспитательных, не иначе. Она поняла это, углядев, какой именно отрезок биографии легендарного царя избрал Сидоркин. Тот самый, который отмечается датой, что в энциклопедиях проставляется второй, после тире, в скобках рядом с именем исторического лица.

Леденящий душу свист стрел, лязг и гром оружия, ударяющегося о щиты, клинки и доспехи, крики ярости и боли, дикое ржание коней, трубный рёв боевых слонов…
Сухой жар земли Кемт и влажная духота Индии, бессонница, жажда и голод, утомительные переходы и жаркие битвы…
Всё это было, было. И было не с кем-нибудь, а с ним!
Лисимах Коринетид вступил в Македонскую армию восемнадцатилетним юношей. Ещё при покойном Филиппе.
В битве при Херонее Лисимах был простым всадником в коннице правого фланга, которой командовал восемнадцатилетний тогда Александр.
Битва при Гранике, когда сам царь едва не погиб, осада Галикарнаса, сражение при Иссе, штурм Тира и Газы, степи Бактрии и скалы Согдианы, Индийский поход…
Возвратясь в Вавилон, Лисимах уже командовал сотней гетайров.
И вот ныне тридцатитрехлётнего царя, железной рукой раздвинувшего пределы Ойкумены, не стало…
Александр всю жизнь гнался за славой. С детских лет и до самой смерти он желал первенствовать везде и во всём. В спортивных ли состязаниях, в «потешных» ли сражениях, на охоте и на войне - он всегда был первым. Вся его жизнь была вызовом. Вызовом окружающему миру и самому себе!
Образованный и жестокий, терпеливый и решительный, безудержный в желаниях и способный удержать в узде свою огромную империю.
В армии царя всегда любили. Он был поистине неутомим! После любых тягот и суровых испытаний он всегда был впереди. В любом деле. Подобно Ахиллу из гомеровских песен, был и по личному мужеству, и по безумной храбрости первым в рядах своего войска. Настоящий лидер и непобедимый полководец…
Хотя за последнее время в войске накопилось достаточно много недовольных. И всё больше из ветеранов. Македонян раздражало то, что он уравнивал в правах побеждённых и их победителей, стал принимать в ряды гетайров «варваров», носил персидские одежды. Даже женился, при живой жене Роксане, на двух персидских царевнах - младшей дочери Оха и старшей дочери Дария Третьего - во время «бракосочетания в Сузах».
Лисимах-то, в отличие от них, понимал великие замыслы царя. Александр стремился объединить завоёванные копьём народы, создать из них единый народ - эллино-персов. Для того и стремился приобщить «варваров» к эллинской культуре.
В смерти царя виновен был Антипатр. Едва ли не последний из оставшихся в живых соратников Филиппа, все десять лет походов просидевший наместником в Македонии, постепенно стал рассматривать Македонию и Элладу как свою вотчину, не подчинённую царю и сохраняющую традиции Филиппа. И не удивительно! Александр на родину возвращаться не собирался. Лишь время от времени требовал оттуда пополнения для армии.
После подавления бунта македонян в Описе и последовавшим за этим примирением, Александр решил отправить ветеранов на родину. А командовать над ними поставил Полисперхонта и Кратера, который должен был сменить Антипатра на его посту. Поэтому, получив повеление царя прибыть к нему в Вавилон, старый македонский ворон увидел в этом приказе покушение на свою власть.
На празднестве, устроенном в честь царя, Иоллай - царский виночерпий и сын Антипатра - поднёс Александру «кубок Геракла», отличавшийся внушительными размерами, куда предварительно всыпал яд, присланный отцом. И через десять дней покорителя Ойкумены не стало…
Бросив прощальный взгляд на покойного царя, Лисимах купил в первой же попавшейся лавке кувшин терпкого финикового вина, и побрёл куда глаза глядят, медленно набираясь «по-скифски».
Лишь боги знают, сколько он так бродил и в каком краю города находился, когда его слуха коснулся возглас на полузнакомом наречии.
- Да будет тебе! Заладил, великий царь, великий полководец… Homunculus unus е multis. Всего лишь стечение обстоятельств.
- Пусть так, но всё же, - возразил второй голос, явно принадлежавший человеку постарше.
- Ну, а не было бы этого стечения обстоятельств? Пусть даже Филипп бы так рано не погиб! Что было бы тогда, а?
Лисимах с трудом сосредоточил свой стремящийся разбежаться в стороны взгляд на паре мужчин, проходившей мимо него.
На вид - ничего особенного. Старшему за сорок. Длинные, почти полностью седые волосы заплетены в толстую косу. Аккуратно подстриженные усы и борода. Спокойные серые глаза. Одет персидским купцом немалого достатка. Опирается при ходьбе на крепкую палку в пяток локтей длиною. Младший, лет, наверное, двадцати пяти, высокий, широкоплечий, приятное, открытое лицо и поразительно горящие серо-синие глаза. Этот был одет в эллинские одежды. Хитон из тончайшего льняного полотна, широкий, расшитый серебряными бляшками пояс воина с заткнутым за него небольшим кинжалом в ножнах, украшенным несколькими довольно крупными каменьями. Богатый гиматий с золотым узором едва скрывал наличие меча на левом боку.
На первый взгляд, вроде бы и ничего подозрительного. Но у обоих кожа слишком светлая для местных и даже для эллинов, и разговаривают на странной смеси фракийского с каким-то другим наречием.
- Вот и я говорю, ничего из ряда вон выходящего, - отрубил младший в ответ на возражения своего спутника. - Раззвонили, тоже мне, Великий, Великий!.. Ну, что он сделал-то такого ВЕЛИКОГО?
- Не скажи, - отвечал старший. - Всё же за десять лет походов он сумел завоевать огромную территорию: от Дуная на западе до Инда на востоке и от Нила на юге до Амударьи на севере. И при этом, говорят, не потерпел ни одного поражения.
Лисимах понял, что речь идёт о покойном Александре, и невольно, не совсем твёрдо переставляя ноги, отправился вслед за ними.
- Как же! - хмыкнул молодой. - Держи карман шире. А скифы?
- А что скифы?
- Так и не разбил он их на Сырдарье.
- Их попробуй разбей, при их-то тактике. Вступят в бой и тут же спину показывают, в засады заманивают. Александра же там вообще не было. Он пришёл с подкреплением и попытался организовать преследование Спитамена. Просто… не рискнул заходить в глубь скифской территории.
- Ага! Добавь сюда ещё тридцатитысячный отряд Зопириона, не вернувшийся из-под Ольвии.
- Эк хватил! Там царя и близко не было.
- А Фивы? - горячился младший. - Так ли уж необходимо было устраивать кровавую бойню, всех выживших, поголовно, продавать в рабство, а город разрушать?
- Ну, они же подняли против него восстание, и это была акция устрашения в чистом виде. Александр, таким образом, не только искоренил очаг сопротивления, но и заставил присмиреть потенциальных бунтовщиков во всех остальных греческих полисах.
- Хорошо! - легко согласился младший. - Фивы опустим. Но ты же не станешь отрицать, что он был… гм-м… ну, скажем так, был не совсем в ладах с головой.
- Это невозможно утверждать однозначно! - воскликнул его собеседник. - Нет достоверных данных, позволявших бы…
- Согласно учению дедушки Фрейда, таких родителей, как Одноокий Фил и Олимпиада, вполне достаточно для того, чтобы получить постоянную прописку в шестой палате, - заявил молодой и добавил с язвительностью в голосе: - Это, конечно, если верить тем «достоверным данным». По крайней мере, то, что он объявил себя богом, уже говорит о многом.
- Ну, это же обычное добавление к фараонскому титулу…
- Не-ет, старик! Это - мания величия. И хорошо, что в этом мире есть такие прагматичные люди, как афиняне, ответившие: «Если Александр хочет быть богом, пусть будет им. Но мы-то знаем, кто он такой!»
Лисимах не до конца понял цепь их рассуждений. Откровенно говоря, он даже запутался, добросовестно пытаясь следовать за полётом мысли подозрительных чужеземцев. Однако намёки молодого собеседника, его потуги оскорбить царское достоинство - уловил…
В гневе македонянин потянулся к мечу, уже сжал рукоять, когда на него налетела толпа грязных и оборванных уличных мальчишек, едва не сбив с ног. Грозный воин попытался обрушить на них свой гнев, однако наглые оборванцы обогнули его двумя рукавами весело гомонящего ручья и растворились в толпе.
Лисимах встрепенулся и лихорадочно принялся отыскивать взглядом вызвавших его гнев прохожих. Слава Олимпийцам, нашёл, благодаря высокому росту, выделявшему их из запрудившего улицу пёстрого людского потока. Они возвышались над всеми, как минимум, на полголовы. Особенно младший.
Решительно поправив пояс с мечом, Лисимах поспешил за двумя прохожими.
- И толку-то!.. Сам же знаешь, что созданная им империя развалится, даже не успев окрепнуть. Нам ли не знать… Называя вещи своими именами, она так и не успела стать настоящей империей, если понимать под этим цивилизационную систему, типа британской. Сатрапии, не связанные общей идеологией, начали расползаться ещё при жизни Александра, а теперь-то уж… - Младший махнул рукой и продолжил: - А потом что? Войны диадохов… Каких-нибудь два десятка лет, и со смертью Антигона, последнего, кто пытался действовать от имени царя - погибнет и призрак империи Александра. Так ради чего было пролито столько крови? Скажи мне!
- Хорош ты, чужие штаны примеряя, - возразил ему спутник. - Знаешь же: «Не судите, да не судимы будете».
- Ой, командир, только не надо! Оставь этот опиум для народа! - отмахнулся молодой. - По делу говори. Он же, по сути, ничего не создал. Даже этот пресловутый узел, и тот разрубил, а не развязал. Он был способен только разрушать. Как и положено воину. Что он великий боец - несомненно, кто бы спорил…
- И всё же. После смерти Александра осталось более семи десятков основанных им городов. Они заложили основы цивилизации во многих варварских краях, продолжили процесс ассимиляции народов и распространение эллинистической культуры…
Не подозревающие о преследовании, болтуны свернули в какой-то узкий переулок.
Недолго думая, Лисимах выхватил из ножен верный меч и ринулся за ними, пылая желанием защитить честь великого военачальника, походя поруганную каким-то хлыщеватым проходимцем. Но, едва свернув за угол, он натолкнулся на твёрдый, как крепостная стена, взгляд горящих серо-синих глаз… Сначала что-то с ужасной силой ударило его в челюсть, отчего в глазах мгновенно потемнело. Потом его, кажется, оторвала от земли какая-то сила и швырнула о каменную мостовую, вышибив разом и дух, и сознание.
В себя Лисимах пришёл оттого, что кто-то лил ему на лицо воду и немилосердно хлестал по щекам.
Все тело болело, как одна сплошная рана.
Открыв глаза, он увидел перед собой чьё-то расплывающееся лицо.
- Э-эй! Лисимах! Дружище! Ты меня узнаёшь?
Голос знакомый…
- Бартас? - прищурился сотник.
- Бартас, Бартас, - подтвердил его догадку всё ещё «расплывающийся» человек. - Ты чего это здесь разлёгся?
- Где они?! - Лисимах попытался вскочить, но это усилие вызвало лишь волну головной боли - она взорвалась в затылке холодным пламенем, вызвавшим громкий стон и невольную тошноту. - Где эти грязные клеветники?
- Сиди, сиди! - верный друг Бартас Эвбулей, стоявший с ним плечом к плечу не в одной битве. - Кто «они»?
- Ну, те двое! - внёс ясность Лисимах, порываясь встать и немедленно покарать виновных, вступиться за честь царя. - Один из них меня ударил…
- Не знаю, о ком ты говоришь.
Вдвое более массивный, Бартас легко удержал Лисимаха от резких движений.
- Благодари этих мальчишек за то, что нашли меня и привели сюда. Эта окраина из тех, где и с трезвого всё снимут, и горло днём за медяк перережут. А тебя даже не ограбили.
Лисимах с большим трудом перевёл свой безумно блуждающий взор с лица друга-македонянина на мельтешащий за его спиной пёстро-гудящий хоровод, при тщательном рассмотрении оказавшийся теми самыми скалящими зубы в счастливых улыбках мальчишками, что совсем недавно чуть не сбили его с ног. На крутых поворотах судьбы никогда не знаешь заранее, кто послужит орудием смерти, явившейся по твою душу, а кто может оказаться дарующим жизнь…

Глава двадцать вторая
ПО РАЗНЫЕ СТОРОНЫ…

На постели лежала худющая девушка, укрытая одеялом. Лишь внимательно присмотревшись, можно было разглядеть, как витмарская ткань на груди поднимается и опускается в такт дыханию. Если бы не это, едва заметное, движение и шевеление глазных яблок под опущенными веками - лежащая под одеялом легко сошла бы за мёртвую: бледное до молочной белизны лицо, обескровленные губы, покрытые синеватым налётом, выглядывающие из-под одеяла обнажённые плечи туго обтягивает кожа, сквозь которую просвечивают острые ключицы.
Подстать лежавшей был и круглый, метров пяти в диаметре, апартамент. Строгая до полного аскетизма обстановка. Точнее, её почти полное отсутствие. Ничего лишнего, словно это не жилое помещение, а казарма, или, что ближе к истине, - больничная палата. Унылость однотонных, зеленовато-серых стен не смело нарушить ни единое цветовое пятно. Никаких картин, панно, узоров, полочек, ниш. Полусферический потолок давал мягкий рассеянный свет. Не было даже обычных для подповерхностных жилищ проекционных экранов, создающих любую иллюзию заоконного пространства. Всё предельно утилитарно - узкая кровать, низкий маленький столик возле неё и простой стул из гнутых металлических трубок.
Абсолютно ничего в этой комнате не должно было отвлекать взгляд. И слух тоже - тишина царила совершеннейшая, будто стены при строительстве покрывались специальными звукоизолирующими материалами.
Единственное, что нарушало унылое единообразие, - дверь. Узкий прямоугольник более тёмного, травянистого оттенка…
Эта прямоугольная створка начала медленно приоткрываться.

…Белый чайник с закопчённым боком недовольно посапывал. Быть может, ему не нравилось, что его бесцеремонно разбудили среди ночи и нагло бросили на плиту, заставив нагревать воду.
Выцветшие куцые занавески еле дотягивались до подоконника, не особо прилежно скрывая от любопытных глаз внутреннее пространство тесной кухоньки. Впрочем, одна из занавесок была плохо задёрнута, и если бы в час ночи всё-таки нашлись любопытствующие, то они узнали бы, что хозяину нечего и скрывать. Кухня обустроена по-холостяцки. Стол, три табурета, газовая плита на две конфорки, узкий шкаф-пенал, в котором сиротливо томились парочка кастрюль, стопка разнокалиберных тарелок и небольшая сковородка.
На первый взгляд здесь чаёвничали закадычные друзья. Но из-за того, что они очень уж нарочито любезно передавали друг другу чашки, печенье и маслёнку, в которой желтел обветренный кусочек масла, возникало сомнение в истинности их дружелюбия. Так приговорённым предлагают отведать отравленный кубок, со стрихнином, насыпанным вместо сахарку.
Один из недрузей, облачённый в офицерскую униформу министерства внутренних дел Советского Союза, мог бы претендовать на звание хозяина кухни, равно как и квартиры, вот только вид у него был не раскованно-хозяйский, а растерянно-пришибленный. Зато двое гостей вели себя достаточно непринуждённо. Достаточно было одного взгляда в их холодные, спокойные глаза, чтобы понять: эти могут чувствовать себя вольготно практически везде и всегда.
Хотя в данное время и в данном месте их ЧТО-ТО очень сильно беспокоило. Озабоченные выражения лиц выдавали. Видимо, беспокойство возросло до такой степени, что они даже не считали нужным скрывать.

…Корабельные сосны, уверенно вонзая корни в песчаный берег, подбирались почти к самой кромке воды. Ровные золотистые стволы с потёками смолистого «клея» гордо возносили верхушки к небу. Солнце пригревало сосновую рощу, и аромат смолы смешивался со свежестью солёных брызг, создавая неповторимый воздух - один раз побывав здесь, на берегу лимана, уже невозможно было спутать это место ни с каким другим во Вселенной. Эти стройные, похожие на колонны, деревья и никогда не спящее, даже в полный штиль, море в соавторстве творили на границе стихий атмосферу, остро пахнущую всепобеждающей жизнью…
Два человека, неторопливо бредущих по берегу, прямо по кромке, где смыкались земля, небо и вода, придерживались именно такого мнения. Изредка перебрасываясь короткими репликами, они время от времени останавливались и полной грудью вдыхали сосново-морской воздух, словно хотели надышаться впрок, про запас. Их пример оказался столь заразительным, что мальчик и его собака, полдня таскавшиеся за ними как привязанные, тоже останавливались и, подражая мужчинам, глубоко вдыхали. Пёс при этом распахивал пасть, вываливая длинный красный язык, а мальчишка зажмуривался и старательно сопел.

…Травянистая дверь открылась наполовину, и в круглый апартамент скользнул молодой мужчина. Он идеально вписывался в туманно-зеленоватую серость, словно был специально создан для этого помещения и являлся неотъемлемой деталью интерьера. Серые глаза, тёмные волосы, средних размеров нос, ничем не примечательный подбородок, лицо ни худое, ни полное - среднее лицо. Обладателю такой усреднённой внешности можно не опасаться быть «выхваченным взглядом» из толпы. «Среднестатистичность» облика скрывает лучше всякой маски, и уже через секунду такие типы напрочь выветриваются из памяти, если их специально не занести в долговременный архив.
Мужчина держал в руках поднос, как ни странно, крикливого, мгновенно приковывающего внимание ярко-оранжевого цвета. В унылой монотонности помещения казалось, что пришедший поймал маленькое солнце, в свете которого трудно разглядеть, что, собственно, на подносе находится.
Водрузив «солнышко» на стол, молодой человек спокойно, привычно, явно не в первый и даже не в десятый раз, стянул с лежащей девушки одеяло.
Она безучастно перенесла сеанс массажа, не выказывая ни малейшего сопротивления, безвольно, не реагируя, выдержала гигиенические процедуры. Лишь открывшиеся глаза, затуманенные и совершенно отсутствующие, но живые, свидетельствовали, что мужчина обслуживает существо из плоти и крови, а не резиновую куклу.
Затем он усадил умытую и протёртую влажной губкой девушку на постели и, придерживая одной рукой, второй принялся кормить с ложечки. Бесстрастное лицо мужчины ничего не выражало. Для него всё происходящее было просто работой. Привычной. Не волнующей, не досадной. Ни плохой, ни хорошей. Неизбежной.
Девушка, механически открывая рот, проглотила питательную смесь, потом выпила витаминный коктейль. И только когда мужчина опять уложил её на кровать и аккуратно прикрыл одеялом, девушка шевельнулась и что-то пробормотала. Как ни слабо было это движение, как ни тих был голос, молодой человек застыл рядом с кроватью. Его лицо напряглось, глаза сузились. Мужчина будто прислушивался к какому-то звуку, ещё очень отдалённому, но - приближающемуся.

…Старший из двоих гостей произнёс таким тоном, словно отдал команду:
- Повторяю, нам необходимо связаться с Верховной. Срочно! Напрямую!
- Вы хотели поговорить. Мы говорим. - Ответил человек в милицейской форме с двумя большими звёздочками на каждом погоне. - Скажите всё, что считаете нужным. Я передам. Но прямой связи не будет.
- Почему?! Я не сомневался, что Амрина не оставит нас без присмотра, и ты наверняка регулярно докладываешь ей оперативную обстановку, так передай же, что…
- Я передам всё, что нужно, - деревянным голосом сообщил милиционер.
- И желательно побыстрее! - бросил младший из недрузей.
- Повторяю, мы не в силах вернуться на Локос, - продолжал старший. - Мы очень долго не могли пробиться сюда, на Землю, а теперь не можем отсюда вырваться…
- Кому-то очень выгодно, чтобы мы не вернулись домой! - почти выкрикнул младший.
- Проблема ясна, - ответил подполковник. - Ждите…
Внезапно глаза его выпучились, как будто он увидел на столе что-то несусветное, вроде бегающих между чашками зелёных человечков или змею, выползающую из заварника. Хозяин квартиры вздрогнул, схватился за голову и застонал, будто от приступа острой боли.
- Как долго ждать?! - спросил старший.
- Ко… го? - очнувшись, спросил милиционер и опустил руки. Глаза его прояснились, но выглядел он очень испуганным, словно только что расслышал свист пули у собственного уха. - Ещё кто-то придёт? Я никого не приглашал… - растерянно добавил он.
- Командир, а если «хвост» вовсе и не мать навесила? - вдруг задумчиво произнёс младший. - То-то он раньше упорно не желал откликаться, когда мы пытались на связь выйти. С чего бы вдруг разговорился?

…Двое сидели на берегу, наслаждаясь тенистой прохладой, которую дарили сосны. Мальчик и его собака устроились неподалёку и вздремнули, устав от долгой прогулки. Мужчины ни разу не делали попыток прогнать своих неожиданных преследователей, только старший разок крикнул: «Мамка не заругается, что долго гуляешь?» Получив в ответ энергичное: «Не-е-е, она до вечера в смене!» - усмехнулся. «Познакомиться бы с твоей наблюдательной мамкой поближе…» - пробормотал он и больше не приставал.
Младший из спутников улёгся животом на песок, и, положив голову на руки, тоже начал клевать носом. Старший лениво обозревал окрестности. Волны налегали на берег и, шипя, откатывались назад с шелестом, похожим на шорох опавших листьев под ногами, утягивая за собой ракушки. Сосны тоже, казалось, спали, лениво помахивая кронами. Дремота мягким покрывалом укутывала всё вокруг, вот уж и волны затихли, точно уснули…
Вдруг старший мужчина насторожился, вскинул голову. С минуту прислушивался, затем тронул за плечо младшего, и тот мгновенно проснулся. Они синхронно вскочили на ноги, а в их руках, словно материализовавшись из воздуха, внезапно возникло какое-то оружие, с виду напоминающее обычные пистолеты, но почему-то с приплюснутыми шарами, насаженными на стволы.

…Мужчина замер у кровати. Девушка резко села в постели и посмотрела на него прояснившимся взором. Переход от сомнамбулического состояния к вполне адекватному совершился быстро, можно сказать, мгновенно. ЕЁ словно ПОДМЕНИЛИ.
- Нуж-шна связь… Долож-шить… - исторгла она хрипло, натужно; язык, нечасто использовавшийся для речевой коммуникации, плохо повиновался ей. - Надо ж-ше когда-то… вернутьс-ся из-с пох-хода.
Мужчина кивнул и молча задействовал терминал. Пару минут спустя он всё ещё молчал, продолжая манипулировать сенсорами, но… прямо на глазах выражение его лица менялось.
Три минуты спустя выглядел он крайне удивлённым. Его тоже словно подменили, хотя для перехода от бесстрастности к явному волнению ему потребовалось больше времени.
- Нет связи. Госпожа не отвечает, - сказал он тихо. - Прямой канал заблокирован…
Девушка посмотрела на него недоумённо, словно до неё не сразу дошёл смысл сказанного. Потом её взгляд помутнел, сделался отсутствующим…
- Госпож-жи на Локосе нет… - прошептала она.
- Вообще нет? - уточнил мужчина.
- На планете… н-нет. Не чувствую её присутс-ствия… - девушка опустила ноги с кровати, встала и, пошатнувшись, выпрямилась во весь рост. Отталкивающим жестом запретила собеседнику поддерживать её.
Щёки мужчины внезапно покрылись лёгким румянцем, как будто нагота движущегося тела смутила его, в отличие от наготы тела неподвижно лежащего.
- Плохо… очень плох-хо, - шептала девушка, оглядываясь в поисках чего-то.
- Да, - прошептал и мужчина, - напоминает уход Второго семиарха. Ночью, накануне…
- Дай одеться! - нетерпеливо повысила голос девушка. С каждым словом говорить ей становилось всё легче.
Мужчина умолк и стремительно скользнул к выходу из апартамента. Вернулся почти сразу, неся под мышками два тяжёлых цилиндра с упакованными боевыми комплектами.
- И что же ты теперь будешь делать? - спросил он у девушки.
О том, что делать ему, он не спрашивал. Видимо, из них двоих первостепенное значение имели не его, а ЕЁ действия.

…Чайник закипел, пустил струю пара, и милиционер машинально поднялся, чтобы выключить газ. Двое гостей пристально следили за ним, а точнее, за его ртом, ожидая, что вот-вот заговорит необходимый им собеседник…
- Ребята, а вы кто, на самом деле? - спросил подполковник, и по разочарованию, мелькнувшему в глазах недрузей, было ясно, что они ждали совершенно других слов.
- Гуманоиды, - раздражённо ответил младший. - Не видно, что ли!
- Ещё чаю хотите? - осторожно спросил милиционер, поразмыслив над ответом.
- Нет, - досадливо мотнул головой младший.
- А я не откажусь, - продемонстрировал выдержку старший.
- Так вы точно не инопланетяне? - продолжал упорствовать милиционер; судя по разочарованию, мелькнувшему в ЕГО глазах, подполковнику сделалось чрезвычайно грустно при мысли, что гости могут оказаться всего-навсего землянами.
Старший поднялся и задёрнул занавеску на окне, словно вдруг убоялся, что круглосуточно любопытствующие где-то снаружи всё-таки найдутся.
- Ну, что там? - спросил младший несколько минут спустя, обратившись к хозяину кухни. Подполковник внезапно начал клевать носом, чуть ли не макая его в чашку с кипятком. Видимо, гость решил, что милиционером вновь овладел незримый наблюдатель.
- А?! Что? - спохватился хозяин. - Вы о чём?
- Да ни о чём! - досадливо махнул рукой младший. - Не спи, обожжёшься.

…Между стволами мелькнул женский силуэт. Женщина в светлом комбинезоне шла по направлению к мужчинам, спрятавшимся за соснами. Шагала она, часто останавливаясь и оглядываясь, словно кого-то искала, и что-то негромко говорила, как будто обращаясь к невидимому собеседнику.
- Приготовься, - шепнул старший.
Как ни тихо он это выдохнул, чуткий пёс, дремавший неподалёку, насторожился, вскочил и залился громким лаем.
Услышав собачий голос, женщина остановилась, повела головой из стороны в сторону, разглядела пса и решительно, целеустремлённо направилась в эту сторону, тем самым неотвратимо приближаясь к спрятавшимся мужчинам.

…Она резко вскинула руку, отмахиваясь от повторного вопроса, как от назойливой мухи.
- Пока не знаю, сказала же! - снова ответила. И гневно уставилась на него. Даже прекратила подтягивать ремни боевого комплекта, уже прикрывшего её тело.
Чувствовалось, что девушку безумно раздражает незнакомый мужчина, чувствующий себя в её доме, как у себя дома! Даже то, что он официально числится её мужем, и не один год ухаживал за ней, как за беспомощным младенцем, отнюдь не делало его более близким. Но, кажется, этот мужчина воспринимал факты иначе. Он настойчиво, будто она обязана отвечать, требовал указаний, что делать дальше.
Девушка открыла было рот, намереваясь отчитать мужчину, как вдруг… замерла, вытянувшись в струнку. Её лицо из молочно-бледного стремительно превратилось чуть ли не в полупрозрачное, словно вся кровь мгновенно ушла из тела. Расширенные зрачки, точно зеркальца, отразили испуганное лицо «мужа», раздвоив его. Мужчине показалось, что девушка вот-вот рухнет в обморок. И она бы рухнула, если бы он вовремя её не подхватил. Бережно уложив хрупкое тельце на кровать, мужчина прижался ухом к девичьей груди и с облегчением услышал стук сердца… В эту секунду девушка вышла из транса, и резко оттолкнула прильнувшего в ней мужчину. Вскочила с кровати и бестолково заметалась по апартаменту.
- Что?! Что такое? - встревожено спросил мужчина.
- Она там! - вскрикнула девушка, остановившись на половине пути от стены к стене. - Пёс её видит!
- Где?!
- Там! На берегу! - она затравленно огляделась по сторонам, а потом выжидательно уставилась на него, словно ища поддержки. - Она всё знает! Она убьёт его!
- Кого?!
- Мне тоже туда надо! - воскликнула девушка, сжав кулаки так, что ногти впились глубоко в ладони. - Проклятая плоть, ну почему ты такая слабая! Ну давай, давай же! ХОЧУ ТУДА!
- Куда же?.. Куда? - растерянно спрашивал мужчина.
Но вместо ответа девушка вдруг… исчезла.
Прямо на глазах мужчины. Вот она была, и вот её уже НЕТ.
И никакого взрывного движения воздуха, стремящегося заполнить образовавшуюся пустоту.

…Милиционер пил чай, периодически задрёмывая. Он брал в руки чашку, делал глоток, ставил чашку на стол и, закрыв глаза, всхрапывал. Вздрогнув от собственного храпа, снова брал чашку и делал глоток… Младший зачарованно следил за процессом, а старший стоял, прислонив голову к стеклу, за которым чернота ночи перетекала в предрассветную серость, невидящими глазами смотрел во двор.
Внезапно хозяин всхрапнул, дёрнулся, очнулся и, затравленно оглядев кухню непонимающим взглядом, вдруг чётко, громко произнёс:
- ОНА ТАМ.
Вскочив, он уронил чашку на пол, и, не обращая внимания на окружающих, заметался по тесной кухне, сжимая и разжимая кулаки. Старший гость втиснулся в подоконник, чтобы не мешать.
- Мне тоже туда надо! - встав посреди кухни столбом, заявил милиционер, а потом закатил глаза и рухнул словно подрубленный. Младший гость вовремя поймал его, не позволив виску встретиться с углом стола, и усадил обмякшее тело на табуретку. Уронив голову на руки, милиционер вовсю захрапел.
- И нам туда не помешает, - задумчиво сказал старший. - Я взял пеленг. Сконцентрируйся. Уходим.

…Женщина в белом подходила всё ближе и ближе.
- Сейчас что-то будет, - загадочно произнёс старший.
- Чем это грозит нам? - напряжённо переспросил младший, но не получил ответа.
Женщина вдруг резко изменила направление и… рассмеявшись, бросилась к воде. Когда она пробегала поблизости, стало ясно, что на ней не комбинезон, а белая просторная блуза и такие же белые брюки. Пёс, радостно залаяв, бросился вслед новой знакомой, играть с ней. Женщина легко освободилась от одежды и со счастливым визгом влетела в солёную воду лимана.
- Ничего себе моржиха, - проворчал старший. - Водичка далеко не летняя.
- Да она же просто песню пела! - вдруг дошло до младшего, ему наверняка почудилось, что незнакомка отдаёт в микрофон приказы невидимым соратникам.
- Ложная тревога, - расслабил мышцы старший. - Но издали как похожа, стерва… Иногда так жалею, что я не телепат.
- Я бы на твоём месте не был так уверен…

Предыдущая страница 34 Следующая страница


35 Сергей Вольнов

Изменившийся, враз севший голос младшего заставил напарника резко развернуться.
В нескольких шагах у них за спиной появилась ещё одна незнакомка, и уж её-то тело облегало одеяние явно военного образца. Она ТОЧНО материализовалась прямо из напоенного жизнью сосново-морского воздуха - секунду назад с той стороны ещё никого живого не наблюдалось. Мальчик побежал за своим псом и первой женщиной, к морю…
Беззвучно, неуловимо нарисовавшая себя на картине мира вторая ощутимо пошатывалась, будто сильно пьяная, и горящим взором пожирала младшего из двоих.
- Ну, здравствуй, наблюдательница, - спокойно сказал старший. - Не обмануло чутьё, без мамкиного пригляду не остались…
И в этот миг среди храмовых сосновых колоннад появились ещё два силуэта. Тёмных. Мужских.
Двое мужчин неторопливо приближались к границе стихий.

Он рассматривал две удаляющиеся спины сквозь прицел и маялся.
Три приказа ему были отданы. Первый: «Служить ей бессменно, следовать за ней всегда и всюду!», он выполняет неукоснительно. Она здесь и он здесь же, в непосредственной близости. Для исполнения второго, «Устранять любую опасность, потенциально способную нанести вред её телесной оболочке!», он должен уничтожать всех, кто приблизится к ней на расстояние меньше пяти метров - примерную длину прыжка взрослого человека или диаметр круглой комнаты, в которую никто из посторонних живьём попасть не должен… Третий, «В случае смерти либо исчезновения главнокомандующей перейти К НЕЙ в непосредственное подчинение!», он выполнять не мог, потому что ОНА не ознакомила его с планом дальнейших действий.
Не проинструктировав его, она ринулась спасать землянина и реально переместилась на Землю, в мир захватчиков. Ради этого верзилы она не пощадила собственное драгоценное тело. Беззащитная и хрупкая, бросилась под открытое небо, ненавистное небо, смертельно опасное небо…
Теперь к ней вплотную приблизилась другая смертельная опасность, собственной персоной кровавый землянин «Сидор-каин», а он - не может стрелять. Хотя должен. Приказ есть приказ… и приказ есть приказ. Нет для солдата ситуации более мучительной, чем столкновение двух взаимоисключающих приказов. Хуже только зыбкое, подвешенное состояние, когда приказ вообще не отдан, и приходится самостоятельно принимать стратегическое решение…
Уже тоскуя по счастливой жизни, безвозвратно окончившейся несколько минут назад, он маялся и никак не мог решиться. Стрелять или не стрелять? Вот в чём вопрос!
И другой вопрос бередил, не давал покоя. Почему ОНА не распознала, что женщина в светлых одеждах - не госпожа, а местная, землянка? Точнее, почему приняла случайно забредшую в лесок аборигенку за Верховную, собственной персоной явившуюся на Землю?.. Ведь если бы не эта фатальная ошибка, ЕГО счастье не закончилось бы так внезапно…
Рассматривая людей, образовавших круг на влажном песке у самого берега, он поневоле прислушивался к их диалогу. Благо оснащение его персонального боевого комплекса позволяло. Его ПБК вообще обладал возможностями куда более серьёзными, чем «прослушка» на расстоянии нескольких сот метров и прицельная стрельба на сверхдальние дистанции… Содержанием «пятисторонней» словесной баталии, разразившейся на береговом песке, когда четверо мужчин и ОНА сошлись в единую группу, он особо не нагружался, но в архив памяти исправно заносил. Рассматривая четыре цели на предмет установки очерёдности отстрела, эпизодически выхватывал обрывки смысла… затем сосредоточился, вник.
Они заговорили о Создателе, который хотел уничтожить разумных за грехи смертные, но решил дать им шанс на спасение жизни - подкинул старцу Ною идею ковчега. Значит, бывало это, бывало уже, твердила она, не мы первые, сохранились какие-то доисторические в буквальном смысле архивы памяти, донесли до нас информацию, что спастись возможно… Они брали выше и неизбежно пришли к вопросу: кто задумал и осуществил бога и дьявола? Кто располовинил всех, вся и всё, кто придумал войну, чтобы разделять и властвовать? Кто же истинные творцы мироздания, КТО… А потом они долго обсуждали ключевые сражения. Не раз упоминались Каталаунские поля, на которых, дескать, то вся Европа собирала войска в кучу, чтобы дать отпор бешеным гуннам Аттилы, то ещё какие-то армии сшибались в бою с противниками… А ещё они обсуждали некий «тендер на поставку когаза» и «запрет добычи», судьбоносное деяние, несколько отодвинувшее конец света…
Это утверждение его несколько удивило. Он знал, что «конец света уже свершился, но мы его не заметили», по словам госпожи. Сохранившие память, выжившие обитатели бывшей центральной планеты, способные отправиться в прошлое Земли и других «колоний», выходят из вневременья в реальное текущее время не позднее середины сороковых годов двадцать первого века от Рождества Христова. Позже - выходить уже НЕКУДА. Локос непонятным образом сумел закапсулироваться, и уже добрых два десятка лет субъективного времени мир живёт ПОСЛЕ конца света. Пространственные переходы больше не существуют по простой причине - потому что некуда переходить. На «том конце» НИКОГО НЕТ. Природные катаклизмы не просто так, от нечего делать, участились и ужесточились за несколько десятков годовых циклов до момента исчезновения разумной цивилизации, «даты икс», ранее известной как «барьер времени»… Высшие силы природы уничтожили зарвавшихся разумных на остальных планетах «ячейки», потому что материализованная мысль человека может влиять на Вселенную, преобразовывать её, перекраивать - следовательно, оспаривать право высших сил на эксклюзивность Творения. Отрицая ИХ исключительность, мысленно уподобляясь ИМ, люди расшатывают мироздание, выстроенное не людьми и не для людей, по большому счёту… Будь иначе, благоприятные условия обитания разумных не были бы настолько ограниченными и редко встречающимися.
Не зря она панически боялась открытого неба. Оно не только ей на голову упало. Всем людям. И тем, которых больше нет, и всем, кто ещё живы и каждое утро просыпаются в страхе, что этот рассвет солнца последний, и завтра взойдёт Чёрная Звезда.
«Будущее всегда есть. Только вот каким оно будет, от нас почти не зависит», - сказала Амрина Инч Дымова, и он очень хорошо запомнил эти слова. Знают ли об этом воины, что собрались на берегу, затерянном в историческом прошлом одной из планет? Так или иначе, они вознамерились объявить войну наступающему Ничто-Нигде-Никогда, точнее, Чёрным Звёздам, его универсальному орудию убийства Сущего. Заключив военный союз между добром и злом, заботливо культивируемыми в душах учеников наставниками, - разыскать то самое поле, где не прекращается ключевое сражение Вселенной…
И будь что будет.
С теми, кто есть, делай то, что должно.
Главное, чтобы хоть что-нибудь БЫЛО…
Оценив их простой, как линейка, но трудновыполнимый замысел, он принял самостоятельное решение: не стрелять.
Пора к ним присоединяться. Ну что за армия! Офицеры сплошные, ни одного солдата. Надо исправлять кадровый перекос.
Он оторвался наконец-то от прицела, фиксирующего пять живых объектов, и взглянул на берег просто так, невооружённым взглядом.
И вдруг увидел Бесконечность.
Он не сразу понял, что с его глазами…
Объяснение оказалось простеньким, как все единственно верные ответы.
Если приближаться к воде, проходя между колоннами сосновых стволов, увенчанных непроглядными хвойными кронами, возникает устойчивое ощущение, что противоположного берега лимана НЕТ. Что есть только ЭТОТ берег. Дальше - бескрайний океан, а не малюсенькое море, которое начинается в десятке миль правее, там, где лиман вливается в него. Сквозь чистый, свободный от густого подлеска низ леса видно только волны, непроглядный верх же - совершенно скрывает противоположный берег. И на мгновение возникла иллюзия, что его попросту не существует…
Солдат шёл к офицерам, собравшимся на границе стихий, и перед ним расступались сосны.
Древние хвойные деревья, благодаря которым, пусть на краткий миг, но поверилось вдруг, что Бесконечность ЕСТЬ…

Молодая стройная женщина в светло-розовом бикини усмехнулась, внимательным взглядом проводив экзотическую группу, удалявшуюся в сторону городка. Двое мужчин постарше, трое парней, один из которых выглядел натуральным солдатом будущего из фантастического боевика и был увешан оружием, как новогодняя ёлка, а двое очень похожи, ну просто родные братья, и затесавшаяся в крепкую мужскую компанию худенькая невысокая девушка в иностранной военной форме о чём-то бурно спорили на берегу, а затем, по-видимому сойдясь во мнениях, все вместе пошли на запад. Туда, где уже клонилось к закату багровое солнце. Мальчик и его собака отправились домой ещё раньше. Только она, не спеша натягивая белые брюки и блузку, стояла на песке, позволяя телу обсохнуть после бодрящего купания. Незадолго до ухода к ней подбегал один из молодых людей, представился Алексом, и спросил, не нужно ли прекрасной незнакомке крепкое мужское плечо? Она оценивающе рассмотрела заботливого красавчика и отказалась. Хотя по огонькам, зажёгшимся в её глазах, очень хорошо было видно, что большой парень ей более чем понравился. И, прогуливайся он по этому райскому черноморскому бережку один, без целой группы сопровождающих, кто знает, какая горячая могла бы у них случиться любовь…

ГЛОССАРИЙ

АЛЕКСАНДР - македонский царь Александр III (356 г. до н. э. - 13.06.323 г. до н. э.), сын царя Филиппа и Олимпиады, позднее, в I в. до н. э. названный Великим. Воспитанный Аристотелем, он в возрасте 20 лет получил власть над Македонией.
АНТИГОН I ОДНОГЛАЗЫЙ (ок. 380-301 гг. до н. э.) - один из диадохов Александра Македонского. Будучи наместником Фригии, Ликии и Памфилии, основал вместе с сыном Деметрием Полиоркетом собственное государство в Малой Азии. В 301 г. до н. э. Антигон потерпел поражение при Ипсе от Лисимаха и Селевка, что привело к окончательному расчленению империи Александра.
АНТИПАТР - македонский полководец при Филиппе II и Александре III (ум. в 319 г. до н. э.), во время похода последнего в Азию являлся наместником Македонии.
АССИМИЛЯЦИЯ (в этнографии) - этнический процесс, в ходе которого отдельные, преимущественно малочисленные народы, вследствие длительного общения с другим народом, среди которого они живут, усваивают его культуру и язык и постепенно сливаются с ним.

БАКУШИН - половина всех находившихся в Эдо (столице сегуната) воинов подчинялась прямому командованию сегуна и пребывала в состоянии полной боевой готовности. Эта половина называлась «прямым резервом» бакуфу - бакушин - и подразделялась на две основные категории: хатамото и гокенин. Другая половина (байшин) состояла из воинов всех провинциальных кланов, которые служили своим повелителям в столице или подчинялись сегуну, если были делегированы ему своими повелителями для специфических нужд на определённый временной отрезок.
БАНКАТА - охранник замка, в данном случае - замка даймё.
БОККЕН - учебный деревянный меч.
БРАКОСОЧЕТАНИЕ В СУЗАХ - массовое бракосочетание, во время которого 10000 македонцев и греков, включая самого царя и его ближайших друзей, взяли в жёны азиатских женщин.
БУДЖИТСУ - воинское искусство.
БУНТ В ОПИСЕ - город Опис на реке Тигр. Бунт вспыхнул стихийно после решения царя расформировать македонский корпус гетайров и отослать в Македонию ветеранов, «состарившихся в походах и получивших увечья» (Арриан). Формальным поводом для бунта послужило известие о том, что отныне «варвары» в македонской армии (доля собственно македонцев в армии составляла тогда едва ли 1/12 часть от общей численности) будут пользоваться равными правами с эллинами.
БУШИ (буси) - воин.

ВАКИДЗАСИ (вакидзаши) - «воткнутый сбоку» - малый меч с клинком менее 60 см и полуторной рукоятью, носимый за поясом лезвием вверх.

ГЕМБУКУ - церемония принятия в круг мужчин, как равного. Юноша получал свой первый настоящий меч и доспехи, а также стриг волосы, как взрослые.
ГЕТАЙРЫ - «друзья» (греч.) - наиболее привилегированная часть армии Александра, по традиции состоявшая из знатных македонян.
ГИ - одежда хеймин.
ГИМАТИЙ - греческая верхняя одежда в виде плаща для мужчин и женщин, изготовлялся из шерстяной или льняной ткани, часто окрашенной и украшенной вышивкой. У мужчин гиматий застёгивался под правой рукой.

ДАЙМЁ - «великие имена», произошло от комбинации «дай» (великий) и «мио» или «моден» (рисопроизводящее поместье) - крупный землевладелец, сдававший свои феодальные поместья в аренду наиболее приближённым и выделяемым слугам и вассалам; правитель провинции.
ДАЙШО - дословно: «большой и малый» - пара мечей (катана и вакидзаши), чаще всего исполнена в едином стиле одним мастером. Привилегией носить мечи пользовались только представители военного класса.
ДАРИЙ III КОДОМАН - последний царь из династии Ахеменидов, занимал персидский трон в 336-330 гг. до н. э. Потерпел поражение от Александра Македонского при Иссе и Гавгамелах. Убит своим подданным Бесом. После смерти Дария персы признали Александра своим царём.
ДЖИМБАОРИ - особый тип накидки, носимый буши высших рангов поверх доспехов.
ДЖИШИНБАН - квартал, населённый простолюдинами.
ДЖОШУ - владелец замка.
ДЗЁДАН-НО-КАМАЭ - меч над головой, сугубо наступательная стойка.
ДЗОРИ - обувь.
ДИАДОХИ - наследники, ближайшие соратники Александра, разделившие его империю после смерти, но вскоре решившие, что состоявшийся раздел был несправедливым.
ДО - панцирь.
ДОДЗЁ - изначально: обустроенное в стороне от буддистского монастыря помещение для медитаций и других духовных упражнений, существовавшее буквально в каждом храме и обители. Позднее - название тренировочного зала в боевых рю.
ДОЛЫ - грани клинка.
ДОШИ - полицейские.

ЗЕМЛЯ КЕМТ - греческое название Египта.

ИАЙДЖИТСУ - искусство выхватывания меча. Основывалось на мгновенном и координированном обнажении клинка с нанесением рассекающего и часто смертельного удара, являющегося продолжением начального движения.
ЙОДЖИМБО - телохранители.
ЙОРИКИ - охранники.

КАРО - старший советник. Полузависимый вассал, владеющий собственными землями, управлявший собственными деревнями и фермами, которые платили налоги непосредственно им, и командовавший собственными воинами. Каро были очень влиятельны и не платили налоги даймё, хотя обязаны были обеспечить даймё войсками в случае необходимости.
КАТАНА - длинный меч с однолезвийным клинком малой кривизны (около 70-75 см), носимый за поясом лезвием вверх, при повседневной (не военной) одежде.
КЕН-ДЗЮТСУ - искусство владения мечом.
КЕРАИ - вассал.
КИРИБОКУ - толстая короткая дубинка из прочного дерева.
КИССАКИ - передний срез, остриё клинка.
КОРИНЕТ - «дубиноносец» (греч.).
КРАТЕР - командир телохранителей Александра Македонского, отличившийся при завоевании Бактрии и в Индийском походе.
КРУГЛОГЛАЗЫЕ ДЬЯВОЛЫ, или волосатые варвары - так японцы называли европейцев, посещавших их страну.
КУРИГАТА - петля на ножнах катаны.
КЬОШИ - инструктор в кен-дзютсу.

МАНРИКИ-ГУСАРИ - «манрики» (сила десяти тысяч) и «цепь» - двухфутовая (около 70 см) цепь с грузами на концах. При помощи манрики-гусари можно было свалить человека с ног, захлестнув его лодыжки, задушить или обездвижить предплечья и запястья. Могло также применяться для парирования и захвата меча противника. Согласно преданию, это оружие было изобретено знаменитым мастером меча феодальной эпохи Масаки Тошимитсу Данношин.
МАСАМУНЭ - легендарный кузнец.
МЕНКЬО - выпускное удостоверение пригодности; вручалось ученику рю, когда учитель признавал его мастерство удовлетворительным. Скреплялось печатью школы.
МЕТСУБУШИ - специальная конструкция, применявшаяся полицией для выдувания перца или пыли в глаза человеку, которого предполагалось арестовать. Представляло собой лакированный или медный ящичек с широким мундштуком с одной стороны и отверстием или трубкой с другой.
МИЯМОТО МУТСАСИ - легендарный мастер меча, основатель рю Нито - школы фехтования двумя мечами.
МОКУРОКУ - «полная лицензия» - выдавалась в исключительных случаях выдающимся студентам учителя, что означало, что «учитель научил этого ученика всему, что знал сам».

ОБИ - пояс.
ОЙКУМЕНА - «обжитое пространство».
ОКАППИКИ - патрульные.
ОЛИМПИАДА (375-316 гг. до н. э.) - дочь молосского царя Неопюлема I, жена Филиппа II Македонского и мать Александра. После смерти сына боролась с диадохами, особенно с Антипатром и Кассандром; приказала убить одного из наследников Александра, Филиппа III. Осаждённая Кассандром в Пидне, она по решению македонского войска была казнена в 316 г. до н. э.

ПО-СКИФСКИ - т. е. вопреки греческому обычаю, не разбавляя водой.
ПОХОДЫ ХИДЕЁСИ НА КОРЕЮ - 1592 и 1597 гг.
ПРЕСЛОВУТЫЙ УЗЕЛ - имеется в виду легендарный «Гордиев узел».

РОКСАНА - бактрийская царевна, ставшая в 327 г. до н. э. женой Александра Македонского. В 310 г. до н. э. Роксану и её сына Александра IV умертвил Кассандр.
РОНИН - «человек-волна» - внеклановый, воин без хозяина.
РЮ (буджитсу рю) - центры систематического боевого обучения для профессиональных бойцов в феодальной Японии, так называемые «школы боевого мастерства». Основной целью таких рю была передача систематических знаний по специализациям буджитсу, посредством обучающих специалистов, считавшихся способными готовить квалифицированных мастеров войны.

САГЕ-О - прочный шёлковый шнур, предназначавшийся для крепления ножен к поясу.
САСАКИ КОДЖИРО - выдающийся мастер кен-джитсу. На одном из северных островов сегуната у него состоялась дуэль, по ряду причин готовившаяся четыре года, с не менее прославленным мастером Миямото Мутсаси, исповедовавшим другой стиль владения мечом. Сасаки Коджиро погиб.
СЁГУН (сегун) - сокращённая форма титула «Сейи Тай-сегун», являвшийся производным от древнего императорского поручения «Сейи-ши» (посланный против варваров) и титула «тайшо», обозначавшего верховного армейского начальника.
СЕНСЕЙ - учитель.
СПИТАМЕН - руководитель восстания в Согдиане против Александра Македонского в 329 г. до н. э. Благодаря умелому руководству Спитамена и помощи кочевников восстание представляло серьёзную угрозу для македонского владычества. Даже после смерти Спитамена, убитого в 328 г. до н. э. предателями, борьба продолжалась. Восстание было подавлено лишь в 327 г. до н. э.
СУНЕ-АТЕ - щиток, защищающий ногу от колена до лодыжки. Обычно делались из литого металла или лакированной кожи, пришитых или привязанных к матерчатой основе.
СЭЙДЗА - положение сидя на коленях.
СЯКУ - мера длины, принятая в Японии, около 30 см.

ТАНЕГАШИМА ТЕППО - «железные палки Танегашимы» - так называлось огнестрельное оружие, впервые появившееся в средневековой Японии вместе с европейцами.
ТЕСЕН - железный складной веер, носимый с каждодневным костюмом, имел от 8 до 10 рёбер и был удобным оружием для атаки и обороны.

УДЖИ-НО-ОСА - глава клана.

ФИЛИПП II ОДНОГЛАЗЫЙ (382-336 гг. до н. э.) - с 359 г. - регент, ок. 355 г. - царь Македонии. Отец Александра. Заложил основу македонского господства в Греции. Реорганизовал македонское войско, завершил объединение Македонии в единое государство, ввёл единую монетную систему. Вёл завоевательную внешнюю политику.

ХАКАМА - штаны-юбка.
ХАНШИ - мастер кен-джитсу.
ХАОРИ - верхняя накидка.
ХАТАМОТО - «рыцарь знамени» или «знаменосец»; этим титулом традиционно обозначалась личная охрана военачальника, везде сопровождавшая его и защищавшая на поле сражения. Представляли собой своего рода «малую аристократию», и входившие в её состав лица служили государственными чиновниками.
ХАЧИМАКИ - матерчатая лента, которая оборачивалась вокруг головы и завязывалась сзади или спереди. Обычно белого цвета, что означало уважительное отношение воина к всегда присутствовавшей вероятности смерти. Белый на Востоке - цвет траура.
ХАЧИМАН - японский бог войны.
ХИТОН - греческая нательная одежда наподобие длинной футболки.
ХЭЙМИН - простолюдин.
ХЯКУШО - крестьянин.

ЦУБА - гарда японского меча в виде металлического диска круглой или овальной, реже - фигурной формы.

ШИЗОКУ - дворянство - самураи.
ШИМПАН - даймё, как правило, были связаны с домом Токугава.

ЭВБУЛЕЙ - «добрый советчик» (греч.).
ЭДО - столица сёгуната, будущий Токио.

ЯМАБУСИ - воинствующий монах.
ЯТАТЕ ВАКИЗАШИ - устройство, внешне похожее на вакизаши. В ножнах вместо клинка хранились деньги, необходимые для путешествия, а в рукоятке помещались чернильница и кисточка.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ
    Планета специального предназначения     (Страница 1)
    • ЧАСТЬ ПЕРВАЯ
      Завтра была война       (Страница 1)
      • Глава первая
        ПРИЗЫВ         (Страница 1)
      • Глава вторая
        ОСНАЗ ДЛЯ ИЗБРАННЫХ         (Страница 2)
      • Глава третья
        НА ВОЙНУ!         (Страница 4)
      • Глава четвертая
        СКРЕЩЕНИЕ КЛИНКОВ         (Страница 5)
    • ЧАСТЬ ВТОРАЯ
      Все ушли на фронт       (Страница 7)
      • Глава пятая
        ПРОДОЛЖЕНИЕ РОДА ЧЕЛОВЕЧЕСКОГО         (Страница 7)
      • Глава шестая
        ПЕРЕСЕЧЕНИЕ ПАРАЛЛЕЛЬНЫХ         (Страница 10)
      • Глава седьмая
        РАЗНОСТЬ МАСШТАБОВ         (Страница 11)
      • Глава восьмая
        ВОСТОЧНЫЕ СЛАВЯНЕ         (Страница 12)
      • Глава девятая
        ОДНИМ МИРОМ МАЗАНЫ         (Страница 15)
      • Глава десятая
        ВСЕ МЫ ЛЮДИ         (Страница 16)
  • КНИГА ВТОРАЯ
    Особые отдельные     (Страница 17)
    • ЧАСТЬ ПЕРВАЯ
      Война все спишет       (Страница 18)
      • Глава одиннадцатая
        НА ДВА ФРОНТА         (Страница 18)
      • Глава двенадцатая
        ФРОНТОВАЯ РОМАНТИКА         (Страница 19)
      • Глава тринадцатая
        ЗАЩИТНИКИ СВОБОДЫ         (Страница 21)
      • Глава четырнадцатая
        КТО ВИНОВАТ         (Страница 24)
      • Глава пятнадцатая
        ИЗДЕРЖКИ РЕМЕСЛА         (Страница 25)
    • ЧАСТЬ ВТОРАЯ
      Спиной к спине       (Страница 27)
      • Глава шестнадцатая
        МАСТЕРА БОЯ         (Страница 27)
      • Глава семнадцатая
        БЕЙ, РЕЖЬ, КОЛИ!         (Страница 28)
      • Глава восемнадцатая
        ВОЕННАЯ ИСТОРИЯ         (Страница 29)
      • Глава девятнадцатая
        ПРЕДДИПЛОМНАЯ ПРАКТИКА         (Страница 30)
    • ЧАСТЬ ТРЕТЬЯ
      Все для фронта, все для победы       (Страница 32)
      • Глава двадцатая
        ПРЯМОЕ ПОПАДАНИЕ         (Страница 32)
      • Глава двадцать первая
        SIC TRANSIT GLORIA MUNDI…         (Страница 33)
      • Глава двадцать вторая
        ПО РАЗНЫЕ СТОРОНЫ…         (Страница 34)
  • ГЛОССАРИЙ (Страница 35)


Сергей Вольнов

Сотовая бесконечность

Цикл: "Вечный поход" - 3

 Читать книгу

Аннотация

Уникальный эксперимент загадочной расы инопланетян, вырвавших из разных эпох ордынцев Чингисхана и фаланги Александра Македонского, воинов Ганнибала и конницу Святослава, гуннов Аттилы и преображенцев Петра I, ниндзя средневековой Японии и войска Наполеона и Кутузова и заставивших их сражаться между собой…Однако случилось неожиданное – эксперимент провалился.«Гладиаторы», объединившиеся под властью нового великого полководца – спецназовца Алексея Дымова, – не просто дали отпор «чужим», но и победили их на их собственной территории.Но как непрочен и хрупок достигнутый мир!Обреченные на вечный жребий воинов земляне уже не умеют жить без сражений.Их недавние хозяева – локосиане – тоже вынуждены взяться за оружие.И теперь, когда Алексей Дымов погиб, а планете грозит нашествие нового безжалостного врага, принять командование и лицом к лицу встретить грядущую опасность предстоит его сыну…Вечный Поход продолжается!

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel