Сергей Вольнов - Приговоренные к войне

1 Сергей Вольнов

Воин света умеет узнавать безмолвие, предшествующее решающей битве... И кажется, будто безмолвие это говорит: «Всё замерло и остановилось. Не лучше ли забыть о битве и развлечься?» Неопытные бойцы в такие минуты выпускают из рук оружие и жалуются, что им тоскливо.
Воин чутко вслушивается в тишину, зная, что где-то что-то вот-вот произойдёт. Он знает, что разрушительные землетрясения приходят без предупреждения. Ему случалось бродить по ночному лесу, и он помнит эту верную примету: если не слышно зверей и птиц, значит, опасность близка.
И покуда другие ведут беседу, воин до совершенства доводит своё искусство владеть мечом и не спускает глаз с горизонта.
Пауло Коэльо, писатель, мир Земля

Воин знает, что ангел и демон оспаривают его руку, держащую меч. «Ты ослабеешь, ты не сумеешь узнать нужный миг. Ты боишься», - говорит демон. «Ты ослабеешь, ты не сумеешь узнать нужный миг. Ты боишься», - говорит ангел. И воин изумлён - оба говорят одно и то же:
«Давай, я помогу тебе», - продолжает демон. И ангел произносит: «Я тебе помогаю». И вот тогда воин постигает отличие. Слова одинаковы, да только разные уста произносят их. И тогда воин выбирает руку своего ангела.
Пауло Коэльо, писатель, мир Земля

КНИГА ПЕРВАЯ ЭВОЛЮЦИОННАЯ ВОЙНА

И упала повелительно рука тысячника первой ударной тысячи, срывая с места конную лаву. И оказалось, что есть в степи нечто пострашнее безжалостного, съедающего тела по чуть-чуть зноя, - кровожадная ярость кочевников, не сумевших поделить бескрайнее место под солнцем.
Алексий Ганимедянин, летописец, XXII век н. э.

...в эту ночь Хасанбек так и не сумел заснуть. Темник Чингисхана сидел на траве, скрестив ноги, и неотрывно смотрел на пламя костра. Что видел он? Спроси - не ответит.
Давно прошли молодые годы, когда мечталось удалому оролуку о многом... В подрагивающем пламени лагерных кострой, разжигаемых ночами, во время бесчисленных военных переходов, его воображение рисовало объятые огнём города врагов.
В игре огненных языков чудились манящие к себе женщины-инородки, тучные стада лошадей и скота, драгоценности, сокрытые в мареве распростёршихся впереди степей. Земли, не завоёванные ещё, но - обречённо ожидающие, дабы разделить участь покорённых, оставленных позади.
Однажды и навсегда, бесповоротно ступил он на военную тропу. Как-то летним рассветом ушёл из родного улуса, чтобы больше уже никогда не вернуться надолго. Лишь изредка навещал он край, где родился...
Давно уж нет юного оролука* Хасана. Растворился во времени. Выветрился по частицам. И превратился с годами в Хасанбека. Не витязем-одиночкой судилось ему стать, а непобедимым полководцем, слава о котором не разлеталась далеко лишь потому, что пребывал он в тени нетленного имени Чингисхана, потрясшего Вселенную.
Командиру ханской гвардии виделось в огне костров совершенно иное...
Вчера, например, представлялось Хасанбеку, как входит он в это пламя, нежданно взметнувшееся до небес. Входит, очищается от налипшей за все прошедшие годы скверны, и становится бесплотным. Взлетает над бескрайней равниной и парит. Парит. Парит... Бесконечно. Невесомо, как облако. Плывёт над родной степью, различая знакомые фигурки.
Вот мама. Кричит вслед ему - малышу, что бежит вдогонку за барашком... Вот сам малыш, совершенно уверенный, что он уже багатур...* Вот стоит на пригорке ненаглядная жена Алталун, приложив ладонь к глазам, высматривает его из затянувшегося похода... И вот - тузят друг друга Усун и Джалаир, два маленьких сына-увальня...
Промелькнуло перед взором. Угасло. И снова вспыхнуло, но уже пламенем костра.
А сегодня, должно быть, привиделся ему в колышущемся пламени образ Вечности. Как огонь, она столь же неотступна, властна и всё сжигает. Никогда не останавливается... Огонь не способен лежать и стоять, ему дано только движение. Если пламя не будет двигаться, окончит свой Поход - оно просто перестанет быть. Так и Вселенная.
«Эй, что это вы себе возомнили, дерзкие человечки-однодневки? Вечный Поход?! Уподобиться мне? Ой, не смешите! Но уж, коль надумали всерьёз - идите скорей сюда, в мои объятия, обниму вас жарко-прежарко, да смахну после ваш пепел...»
Малая доля времени отмерена человеческой жизни, да... Но сколько же минуло всего, сколько событий произошло за последние месяцы! Уже и нойона* Хасанбека, прежнего темника*, не было... Остался где-то там, нахлёстывает испуганного коня пред Облачными Вратами. Ещё не ведая, что сыщет за ними.
И не изводит его покуда противоборство белого и чёрного зверей внутри собственного естества. И не догадывается он даже, какова на самом-то деле она - земля воистину ЧУЖАЯ.
Проходя сквозь Врата, дабы продлить свой военный поход в Небо, не слыхал ещё бравый темник пугающего неизвестностью слова. ЛОКОС...
И прежнего Повелителя НЕТ больше. Обливается кровью сердце верного сподвижника, когда смотрит он на старца, ушедшего в себя... Видит темник укутанное в синий атласный халат тельце, внезапно ставшее тщедушным.
Видит глубокие морщины, окружившие молчащий, плотно стиснутый рот... Какой пожар бушевал на безмолвном лице Великого Хана, когда услышал и увидел он в Логове Демонов всю правду! Когда познал великую ложь их мнимого вечного похода!
Хасанбек чувствовал нестерпимый огонь, полыхавший у хана внутри во время общей битвы с демонами, хотя старался Великий не подавать виду и казаться прежним, невозмутимым... И точно так же чувствовал нойон, как рдеют угли в душе у Чингисхана сейчас, после окончания совета полководцев.
Не выдвигал Великий Хан себя в главнокомандующие. Впервые промолчал величайший завоеватель Земли. Тот, что по праву зовётся Потрясателем Вселенной, и сие право первенства без споров признали за ним даже воины позднейших эпох, с которыми свела Чингисхана судьба на вчерашнем Курултае* Многих Великих... на совете полководцев всех народов и времён...
Повелителю, доселе полагавшему себя единственным и неповторимым, довелось вдруг, со всей беспощадностью, осознать мучительную истину. Как много, оказывается, в необозримой мировой степи Великих. РАВНЫХ... И до чего же велико множество на этом белом свете, да и на всех других заодно, - ВРАГОВ. Никак не извести их под корень. Не перебить до последнего... Никакой жизни на это не хватит!
Вселенская Степь воистину не имеет ни конца, ни края - хоть в этом не солгал улыбчивый велеречивый соблазнитель Кусмэ Есуг, коварно назвавшийся посланцем Неба.
Но военный поход отдельно взятого воина, увы, когда-нибудь непременно заканчивается...
Смотрел Хасанбек на своего Великого Хана, и скорбел всем сердцем, И повизгивал чуть слышно белый зверь в душе, предчувствуя недоброе.
Совладает ли с недугом Повелитель?! Ох, нелегко далось хану прозрение! Ему-то, Потрясателю Вселенной, да узнать, что на самом деле его держали за раба?! Всё равно, что рухнуть с царского седла в облако пыли, взбиваемое копытами лошадей вражеских слуг!
Разве сейчас возможно представить бо льшего врага для ненавистных иноземных демонов, нежели Великий Хан монголов?!
Вот и дождался торжества справедливости храбрый нойон, с первого взгляда возненавидевший Кусмэ Всуга. Только вот жаль, что, заполучив наконец-то желаемое, не чувствовал он почему-то ни малейшей радости...
Сидел верный сподвижник Чингисхана у костра рядом с боевым побратимом своим... более чем побратимом. Не анда* Аль Эксей темнику. Воистину БРАТ. Роднее родного.
Сидел Хасанбек, и молча смотрел в пляшущее огненное полотно, на котором вновь возникали обрывки картин прошлого, настоящего и возможного грядущего. Рядом с ним сидел и смотрел в огонь его кровный брат... более того, духовный брат. А вокруг них без устали бродил незримый белый зверь, словно охраняя не только тела обоих воинов, но и думы их тяжкие.

Вечность - это дорога без начала и конца. Стоит ли так опрометчиво заявлять о том, что мы выступили в поход «Вечный»? Ведь начат он задолго до нас и... окончится ли, нет?..
Гораздо важнее понять - с какого шага мы вступили на эту тропу. Когда именно вошли мы в эту реку, и в каком направлении движемся, по течению или против? Каких целей пытаемся достичь - искоренить причину или же сражаться с последствиями?
Я, простой русский солдат Лёха Дымов, дерзновенно пытаюсь разобраться в Основах Основ.
При этом сижу рядом с «татаро-монголом» Хасанбеком, плечом к плечу, и смотрю на безостановочно изменяющийся огненный рельеф костра. Мы молчим. Все главные на сегодняшний день слова - сказаны.
Да и сам день уже давно сдал свои полномочия. Я не буду утверждать наверняка, что разглядел мой побратим в танцующих языках пламени. Что касается меня - я не всматриваюсь в живую ткань костра, я вижу его полностью и любуюсь им целиком... Может быть, потому, что он напоминает мне большой огненный цветок.
«Цветок и Кольчуга... Цветок и Кольчуга...» - раз за разом всплывает из глубин памяти, заслоняя тему Вечности.
«Кому-то выпадает цвести на фоне безоблачного неба, а кому-то - дерзко пламенеть среди громыхающих доспехов. Миг ли. Вечность ли...» - добавляет от себя Антил. Сегодня мой своенравный «внутренний голос» полностью солидарен со мной.
Миг ли. Вечность ли... Амрина... спасибо тебе даже за этот миг.
Я впитываю взглядом живой пылающий цветок, отождествляя его со своей любовью.
Спасибо тебе за Время Влюблённых и Сов! За это мгновение истинного БЫТИЯ. Подобные ему, драгоценные подарки судьбы - как зеницу ока обязан беречь в сокровищнице памяти любой, кто замахнулся на Вечность... Жди меня, любимая! Жди меня, и я обязательно доберусь к тебе.
Сейчас именно я, наверняка, самый опасный враг Локоса. Ибо стремлюсь попасть в этот чужой мир с двойным рвением: меня толкает ненависть, меня притягивает любовь. Любовь и Ненависть - две неразъёмные грани Мироздания...
ТАМ базируются враги и там же, судя по всему, находится моя Амрина. И пускай, пускай мне суждено явиться к ней завоевателем, а не гладиатором, но я обязан увидеть её. Хотя бы ещё на одно мгновение!..
Завтра великие полководцы, прибывшие на Совет, отправятся в обратный путь, в расположения своих корпусов. Поспешат, чтобы как можно быстрее произвести реорганизацию войск и прибыть на строевой смотр Первой Земной Армии. Завтра...
Кто мы - товарищи по несчастью, оказавшиеся вместе по воле Рока? Или же избранные, способные отстоять свой общий дом - планету, ставшую такой маленькой и такой родной? Отчаянно хочется верить во второе... Согласиться с тем, что локосиане действительно выбирали тщательно и отобрали воистину ЛУЧШИХ воинов и полководцев Земли.
Мягко выражаясь - верить, что коварные чужаки НА СВОЮ ГОЛОВУ собрали лучших земных солдат в одну сводную армию. И эта отборная военная сила уже завтра начнёт отвоёвывать полигонную планету, превратив её из учебной декорации в настоящий театр военных действий. А Военный Театр начинается с виселиц. Так что разминайте шеи, господа бледноликие!..
Мы выступаем в собственный Вечный Поход! Исполненные надежды одолеть любого врага, встреченного в космическом Пути.
Солдатам повоевать - только дай... Это вы В НАС тонко подметили.
«Вечный Поход... Вечный Поход... Лексикон прямо как у замполита-вербовщика! Ты ж не солдатиков из окопа в атаку поднимаешь-выковыриваешь, а с умными людьми общаешься... в смысле со мной. Так вот, херр оберст, самое большое враньё в самой идее Вечного Похода - это что в процессе него можно кого-нибудь одолеть... Победителей в нём не бывает. Это бесцельная и непрекращающаяся цепь сражений, череда промежуточных „побед", обрываемая неожиданной смертью...» - Антилексей опомнился от благостного единодушия и вновь удрался в жёсткую оппозицию.
«Да ладно тебе, Ант! - мысленно парирую я. - Может быть, мы не там поставили первую точку - Начало. Может быть, только сегодня мы ставим настоящую первую точку, как веху для отсчёта? Понимаешь, по нашим силам в этой жизни - лишь поставить две точки на бесконечной прямой, устремлённой в вечность. Но мы можем добиться, чтобы отрезок между этими двумя точками был прочерчен жирной линией. Сочной чертой. На которую до предельного срока, раз за разом, будут оглядываться следующие поколения. Смотреть будут, сверяя с пройденным нами путём свои собственные пути, пройденные после нас... Спираль нарастает, виток за витком. Дорога не исчезнет, пока на ней есть движение. Так-то, потельничек!»
Языки костра приобрели какой-то тревожный красноватый оттенок. Где-то поблизости прокричал сыч. Невесть откуда взялся проснувшийся ветерок, и прошелестел по листве, взмывая в ночное небо. Умчался туда, где у горизонта беззвучно вспыхивали зарницы...
Я встаю, разминая затёкшие ноги.
«И как это у них получается часами высиживать во? так, с поджатыми. ногами, неподвижно, словно изваяния?» - мимолётно удивляюсь, глядя на Хасана.
Ну что ж, привал окончен, пора в путь-дорогу.
Говорил же один сапиенс, жаль, не помню, кто именно: «надо ходить как человек по полю, а не к кострам жаться»...
И - хвала всем святым нашего неповторимого мира! - мы уже вставали от костров. Мы уже выходили в чисто поле. И Мать-Земля шептала нам вслед могущественные охранные слова своего благословения.
Шептала сквозь враждебный мрак Космоса...
И мы, невзирая на космическое расстояние, улавливали, что она хотела нам сказать.
Родина напоминала людям, умеющим воевать как никто во Вселенной:
«Я одарила вас наиболее ценным, чем обладаю. Вам было дано познать честь, веру, надежду, ненависть и любовь...
Но главный дар поистине бесценен.
Вы способны постоять за себя и за своё достоинство. Насмерть биться за то, во что верите. Сражаться до победного, во имя того, на что надеетесь.
Убивать тех, кого ненавидете, и умирать за тек, кого любите».

ЧАСТЬ ПЕРВАЯ ДОЧКА СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

...Блудные дети Вселенной...
Я раньше думала - это люди, стремящиеся за пределы. Оказалось - звёзды.
Чёрные Звёзды...
Вселенная не мыслит категорией существ; только - сущностей.
Оказывается, даже собираясь говорить о Вечности и Бесконечности, надо определиться с масштабами. Похоже, Вселенная выбрала на этот раз масштаб звёзд, сделав их точкой отсчёта. И главными действующими лицами.
На условный срок - ВРЕМЕННОЙ ВЕЧНОСТИ.
В иллюзорных пределах - ОГРАНИЧЕННОЙ БЕСКОНЕЧНОСТИ...
Мои мысли множатся без меры и неизбежно уходят в Космос, плодя лавиноподобный страх перед Тьмой. Страх уже пропитал окрестный вакуум, как гной старую повязку на незаживающей ране. Мой страх смешивается со страхом всего нашего народа - жителей мира Локос. Не затеряться бы в этой коллективной фобии!
Чёрные звёзды...
Не вспыхнувшие светила и не рождённые планеты. Существование за чертой Света и Тепла. Нечто, питающееся исключительно себе подобными... А может быть, Некто? Чтобы восполнять затраченное и продолжать свой вольный полёт, ему необходимо поглощать энергию и материю. Звёзды и планеты. Жизнь и Разум...
Нас утешают, что пока ещё есть время. Что счёт ведётся не на годы, а на поколения... Знать бы, какое окажется последним! Не хотела бы я оказаться одной из них - тех женщин, которые наверняка получат самый жестокий и самый гуманный приказ в Истории Разума. НЕ РОЖАТЬ!
Сама мысль об этом чудовищна и она же наиболее логична.
...А вчера мне довелось слушать Веццу Ралль.
Легендарную Веццу Ралль.
Непревзойдённую певицу, намагничивающую каждое слово перед тем, как выпустить его в возбуждённую толпу. Я слушала, и душа моя притягивалась этими магнитами... Несколько раз я умирала и рождалась вновь, с каждой звучавшей песней. Но, когда Вецца запела «Колыбельную для последнего ребёнка»... Пустота вошла в меня. И слова песни плавали внутри меня задыхающимися рыбами. Судорожно разевали рты. Извивались в агонии.
Я слышу их и сейчас. Эти слова. Снова и снова.

Спи, мой маленький, спи...
Ты пока не понимаешь, куда ты попал.
Ты мал и не знаешь, что я плачу о тебе заранее.
И если ты спросишь: «Сколько лет живут мамы?» -
Я совру. «Они не умирают...»
И если ты спросишь: «Сколько лет живут дети» -
Я совру: «Пока им не надоест играть».
И только на вопрос: «Сколько лет живёт солнце?» -
Я не совру:
«На твой век ещё хватит, я тебе обещаю».
Но только на твой...
Только на твой.
Спи, маленький мой...

У того, кто встал на путь Войны, может быть только два ребёнка.
Не существа - сущности. Под стать масштабу, избранному Вселенной. Соответствуя шкале, по которой всё и вся, меньшее чем звезда - попросту не существует.
Одно дитя мертворожденное. Любовь.
Другое - живое, растущее не по дням, а по часам. Имя ему: Ненависть...
Оно уже открыло глазки. Внутри меня.
Оно уже тянет к этому миру ручки. Изнутри меня.
Оно уже начинает считать этот мир СВОИМ. Забывая про меня...
Война бродит в палисаднике моего мира, заглядывает в окна. Особенно в те, откуда доносится:

«На твой век ещё хватит, я тебе обещаю».
Но только на твой...
Только на твой.

1 Следующая страница


Приговоренные к войне 2

Спи, маленький мой...

Глава первая ВЕРНЕМ ВАШЕ ВЧЕРА!

- Тётка, ещё! Пару пива!
Вид у меня был донельзя убедительный. Я протянул свои пустые бокалы буфетчице, и несколько зевак у стойки, изображавших архаичную очередь, на самом деле принялись зевать и отводить взгляды. Пивная «мелочь» понимала: на водопой подался большой и опасный зверь. А когда пахнет сушняком по-крупному, не стоит выспрашивать: стоял ли ты в очереди?..
Я любовался собой со стороны, хотя никогда и не страдал приступами нарциссизма. В этот момент я просто сам себе ужасно нравился. А ещё мне нравился этот стильный пивной кабачок, именуемый «Тётя Клава». Было здесь всё выдержано в традициях, характерных для нравов, царивших в пределах моей многострадальной Родины более полувека назад.
Я родился уже после того, как прикрыли изрядно опостылевшую «лавочку» - развитое социалистическое общество, - и, наверное, никогда бы не смог ухватить зубами этот пласт низовой культуры своей нации и почувствовать его на вкус, если бы не отставной майор Торхов. Вот уж кому вся улица Девятая, в лице пенсионеров, что прекрасно помнили уничижительные, но столь дорогие сердцу, ностальгические вывески «ПИВА НЕТ», должна бы скинуться, по меньшей мере, на бронзовый бюст. За этот уютный кусочек их щемящего прошлого - забубённую пивнуху «Тётя Клава»...
Судя по тому рвению, с коим он отстаивал неожиданно вновь востребованный лозунг «Пиво - по-советски!», - хозяин кабака, должно быть, пропахал с однозвёздными погонами как минимум половину военной карьеры. Наверняка, любимый напиток и мешал ему получать очередные воинские звания. Но, одно несомненно - в пивной эстетике девяностолетний отставной майор Советской Армии давно и по праву был генералом. И злачное заведенье товарищ ветеран СА отгрохал на славу!
А посему в заведении Старика Торхова, со слов очевидцев настоящих, аутентичных «пивных гадюшников», всё было именно так, как должно быть. Практически «один к одному» с забегаловками почившей в бозе советской эры.
И прокуренный до тупой задумчивости зал. И штат на редкость широкоформатных тёток в заляпанных передниках. И буфетчица Клава, способная приструнить любого клиента убойными заклинаниями типа: «Не шлёпай губенями, сволота!» И, естественно, в качестве главного украшения, присутствовала легендарная очередь. И отстой пены. И толстостенные гранёные стеклянные кружки, которые обязывалось именовать бокалами. И даже - пятно красной краски, непременно присутствующее на донце каждой ёмкости. Должно быть, чтобы не воровали на сувениры, после выдавая за купленные. Хотя в этом я не уверен...
Словно озвучивая мой рейд к барной стойке, Яша, гитарист из штатного ансамбля, неожиданно и хрипло затянул «фирменную» песнь:

Здесь тот, кто в очередь -
тот и не свой.
А ежли морда слишком наглая, то первый.
Куды ж ты прёшь, интелибент,
а ну-ка клюв закрой!
Не щекоти мои больные нервы!

И вся гоп-компания лабухов* грянула припев:

А я здесь буду как всегда - в «ноль-ноль»!
И толстой «мамке» я скажу учтиво:
«А ну, плесни мне живо в жилы алкоголь...
Изобрази-ка мне ДВА ПИВА!»...

Я одобрительно показал Яше большой палец.
Погодил маленько, покуда Клава «изобразит» мне эти самые «два пива», одарил её расхожим комплиментом и под разухабистое пенье вернулся за свой столик... Но приступить к смакованию божественного напитка мне не позволили.
- Ну, и ЧТО будешь ДЕЛАТЬ?
Я поднял глаза от оседающей пены. У моего столика торчали два мужика в чёрных костюмах. Судя по выправке и уверенному поведению, они подкатили не случайно. Но мне было наплевать!..
- Что ДЕЛАЛ, то и БУДУ.

- В смысле?
- В самом прямом... Пиво я буду пить! Ещё вопросы есть?
- Есть...
- Нет! Всё. Пресс-конференция закончена. Так, хмыри... Дёргайте, пока при памяти.
Я опять был донельзя убедителен. Мутные типы нехотя ретировались; один из них бросил напоследок фразу, которую я поначалу пропустил мимо ушей:
- Ладно, договорились... Мы не станем трогать твоё завтра...
«Ты глянь... Трогать они не будут!» - зашипело внутри меня, но вид пенной полоски над желанным напитком манил к себе и убеждал - не обращать внимания на всякие мелочи...
«Не обращать внимания на мелочи...»
«В мелочах таится дьявол, дружище... - заворочался во мне Антилексей, мой альтер эго; он проснулся и потирал условные глазёнки. - Ты бы, это... к мелочам-то поуважительней, херр оберст... даже если они тебе снятся».
Я и действительно - ПРОСНУЛСЯ.
А, ч-чёрт! Надо же... А так манила пересохшие губы пенная та полоска, и те две порции пивной прохлады!
Вот тебе и сиеста... Отдых в полуденный зной... да после сытного обеда... Короче, если перевести с испанского на славянский: кошмары, мучащие в духоте на полный желудок.
«Мы не станем трогать твоё завтра...» - голос продолжал звучать, витал где-то совсем рядышком, в воздухе.
Стоп! Не может быть, чтобы такой выпуклый сон оказался просто выжимкой ассоциаций от накопившихся за день впечатлений. Уж больно реальным он выглядел. И в точности совпадал с одним из судьбоносных моментов моей жизни! А каково обилие достоверных мелочей?!
«Совершенствуешься... иначе не скажешь... Вскорости заместо снов полнометражные сериалы будешь просматривать...» - ну что ещё мог ляпнуть Антил, как не очередную банальность?
«Да погоди ты! Это ж не сон и не фильм, а почти точная копия одного из отрезков прожитого мной. Вот только конец совсем не такой. Не должны они были вот так запросто развернуться и умотать!»
И действительно. Мне снилось не абы что, а именно тот день и тот момент, когда «двое в штатском» появились в моей судьбе. Тот самый час, когда они принялись вербовать крепко запившего подполковника Дымова в некий таинственный Проект. Фэсх Оэн и Тэфт Оллу. Я даже видел характерную особенность Тэфта Оллу: у локосианина отчётливо шевелились уши во время разговора!
Я видел ещё уйму мелких деталей, которые уже давно позабыл и ни за что бы ни вспомнил. Нет, называть это «сном» не поворачивался даже язык. Вот только последняя фраза...
«Мы не станем трогать твоё завтра... Что это? Может быть, предостережение? Или же... А почему бы и нет. Давай-ка допустим, что это вещий сон и вся суть его в этой фразе заключена... Словосочетание „не трогать" моё „завтра" можно понимать, как „невмешательство в мою дальнейшую жизнь" или же что меня „оставят в покое"?.. Но к чему тогда весь этот пивной антураж из некогда прожитого мной дня? Может быть, важен именно этот, показанный день? Стоп! А что, если это... предложение вернуть всё на изначальные позиции?! Обнулить, так сказать, течение событий. Причём - именно с того судьбоносного момента. Да нет, невозможно. Полная... фантастика!»
«Э-э! Э! Ты того... не затаптывай полезные мысли! А всё, чем мы тут занимаемся, что здесь наблюдаем, чем поневоле живём - не фантастика, что ли?! - митинговал Антилексей. - Очень дельное толкование сна. Хочу-хочу! На изначальные позиции... На пивное ристалище!»
«Отстань! - отмахнулся я. - Лучше поделюсь мыслями со знающим человеком, а не с тобой».
Естественно, что я всё высказал Амрине; как только она проснулась.
Полностью выложил, до мелочей, даже свои домыслы. Моя локосианка поджала губы, долго молчала. И неожиданно задала странный вопрос:
- Случайно не помнишь, каким ты виделся сам себе, отчётливо или... э-э... расплывчато?
- Ну конечно, помню! Отчётливо, как никогда. Я же говорю - даже сам себе понравился. Как бы тебе объяснить... Вот бывает, когда в зеркало смотришь, вертишься - в разных ракурсах себя рассматриваешь... А поскольку человеческое лицо асимметричное по сути, то я лично предпочитаю видеть отражение своего правого полупрофиля... Именно так я себе больше нравлюсь. Но тут... Понимаешь, ощущение было такое, что я себе именно нравлюсь. Как бы со стороны или в зеркало гляжусь.
- Значит, ты во сне наблюдал себя... как бы со стороны? - видимо, этот аспект её далеко не порадовал. - А те двое... Ты их также видел со стороны и отчётливо?
- Одного видел очень чётко, а второго... - задумался я. - Второго... Не могу вспомнить, чтобы я его рассматривал, просто у меня было явственное ощущение, что он есть, присутствует, и я до мелочей знаю, как он выглядит. Но чтобы я лично наблюдал все эти мелочи... не могу поручиться.
- Неужели они решились на это... - прошептала Амрина.
- На что ЭТО?! - бурно отреагировал я.
- Погоди... - она ещё что-то там увязывала в своих размышлениях, совершенно по-земному покачивая при этом головой. - Значит, Тэфта Оллу и себя ты рассмотрел чётко и будто со стороны... а Фэсха Оэна... только ощущал его, словно видел не глазами, а мысленно...
- Именно так... - отдал я ей все бразды, запутавшиеся в немыслимый узел.
Пока Амрина занималась сопоставлением деталей, я не усидел в избушке. Отправился к Упырю, чтобы поделиться с командиром своим сновидением. Каково же было моё изумление, когда он в ответ рассказал содержание собственного сна, в котором...
Тревогу ещё больше усилил сон, поведанный мне Митричем...
Встревоженный более чем, я вернулся обратно, чтобы сообщить «разведданные» Амрине, но не успел даже открыть рот.
- Ты узнал, что... многие видели подобные сны, в финале которых... звучала одна и та же фраза? - спросила Амрина.
- Да! Но как ты...
- Я не догадалась... Я поняла. Я уже знаю наверняка, что это было. У меня... просто не укладывается в голове, что ОН пошёл на ЭТО... - глаза моей локосианки невидяще застыли, словно она пыталась смотреть внутрь себя или же в неведомое мне «левое» пространство.
- Ну и что это было? Кто это он? И на что он пошёл?! Амрина, не томи душу... - я засыпал свою милую вопросами и даже нетерпеливо потеребил её плечо, чтобы отвлечь от размышлений.
Она устало отёрла ладонями своё лицо. Коснулась кончиками пальцев моей щеки... они соскользнули вниз, оставив приятное ощущение мимолётной прохлады.
- Слушай... То, что ты и твои друзья видели, вовсе не сон. Это... более чем... нечастый случай для истории Локоса. Насильное внедрение чужих мнемо в приватный космос личности. Само по себе, это уже преступление... по нашим законам... Мы же, в данном случае... имеем не простое внедрение, а массовую адресную трансляцию мнемо... с вкраплением элементов внушения. Если говорить о содержании твоего видения, то получается следующее... за основу было взято мнемо, которое записал Фэсх Оэн в тот самый день, когда тебя начинали вербовать в проект «Вечный Поход»... А вкраплением является ключевая фраза, смысл коей сводится к утверждению «Мы не станем трогать твоё завтра»! Короче говоря, суть в том, что... это навязчивое и властное предложение. Теперь те же, кто вас, землян, сюда привёл... вам предлагают разойтись по домам. Вернуться на исходные позиции, причём тебя... при твоём согласии... должны возвратить именно в продемонстрированную тебе точку времени. Но... на подобную насильственную ретрансляцию в прошлое... можно решиться, только получив... единодушную санкцию Высшей Семёрки.
«Насколько я оказался близок к истине! Правильно говорят - с кем поведёшься... », - подумал я.
«Ну, сам себя не похвалишь...», - съехидничал потельник.
- А как же остальные вопросы? Кто ОН? И на что он пошёл?
- Мой отец... Инч Шуфс Инч Второй. А на что он пошёл- пока не время говорить... Я и сама не уверена... Это пока лишь... мои бурлящие эмоции.

Последующие события развивались стремительно. Словно там, на Локосе, те, кто изгалялся над Временем, приняли решение: ускорить его ход.
После нашего разговора, «толкующего сновидения», не прошло и получаса, как поступил звонок с блокпоста южного направления. Командир охранного подразделения, кажется, из красноармейцев легендарной Сивашской дивизии, возбуждённо кричал в трубку о большой группе каких-то парламентёров, размахивавших белыми полотнищами.
Дальнейшее разительно напоминало игру в «испорченный телефон». Дежурный по лагерю истолковал сообщение постовых по-своему. Он доложил Упырю, что на южном блокпосту охраной остановлена группа представителей неизвестного войска, прибывших на переговоры о военном союзничестве. Обычное «по нынешним временам» дело... Только одного он не понял - почему в этой группе отсутствуют наши гонцы. Впрочем, подобное в последнее время уже случалось. Достаточно было стронуть первые «камни», и слух о союзной армии, как лавина, с каждым часом набирал скорость и массу.
После того, памятного, почина - визита янычарского посольства, - последовали другие. Нас уже, с интервалами в несколько суток, посетили римские легионеры Цезаря, славянские дружинники Святослава, драгуны гвардии Наполеона, спартанские гоплиты царя Леонида, кавалеристы южан-конфедератов, разведчики отряда вьетконговцев, полудюжина крестоносцев, и многие, многие другие.
Среди этих представительств, появление которых было инициировано гонцами, ранее разосланными Упырём, встречались и воины, добиравшиеся сюда без наших проводников. Ибо посланцы Объединённой Армии, повинуясь приказу, не отвлекались от миссии, нигде надолго не задерживались. Всё это время они мчались вперёд, дальше и дальше...
И выходило так, что после встреч с гонцами, после переговоров о слиянии разрозненных враждующих подразделений, хлопотную функцию «миссионерства» взваливали на себя командиры новых примкнувших отрядов и корпусов. И мчались без устали, во все стороны, всё новые и новые вестники. И расползался цепной реакцией призыв: «Родина в опасности! Земляне, объединяйтесь против иноземного врага!».
Уж чего у нас не отнять, так это неизменного свойства: забывать на время внутренние разборки, когда является внешний враг. Мы можем сколько угодно друг дружку молотить, в блин раскатывать, но стоит возникнуть общему для всех обидчику, сразу же раздаётся универсальный боевой клич «Наших бьют!», и мы наверняка плечом к плечу выступим супротив пришлого супостата...
Упырь известил меня посыльным о прибытии в лагерь неведомых парламентёров. Должно быть, одновременно он отрядил людей и к блокпосту - сопроводить прибывших в штаб.
Мне едва удалось упросить Амрину не ходить со мной. Привёл я себя в порядок, осмотрел снаряжение. В последний момент на всякий случай прихватил свой блокнот с черновыми записями. На его страницах, в числе прочего, фиксировались данные о подразделениях, примкнувших к нашей армии.
Шёл я к штабу, всё ещё пребывая под сильным впечатлением приснившегося. Мысли никак не могли выпутаться из того клубка эмоций, что подкинуло насильное, навязанное мнемо. И чем больше я размышлял об этом, тем ощутимее кренилась моя «крыша». Я уже не знал, по большому счёту - хочу или не хочу, чтобы они «не трогали моё завтра»... Несомненным было лишь одно - я прямо-таки жаждал отомстить виновным! За то, что меня использовали. И за то, КАК они это сделали. Я думал о локосианах. Представлял их, до мельчайших штрихов в экипировке...
Наверное, вот так и сходят с ума: я нисколько не удивился, когда мои мысли материализовались. Только лениво подумал: «Опять чьё-то мнемо? Ну что ж, каждому своё... Кому-то мерещатся зелёные человечки, а кому-то - чёрные».
Эти фигурки цвета ночи возникли из ничего, из воздуха вперемешку с листвой. Они неторопливо вышли по лесной тропинке на пустошь, что вела к штабной постройке. Видение было очень качественным, достоверным и подробным. Чёрные шлемы с поблёскивающими забралами. Ранцы за плечами. Провода, тянущиеся от них к шлемам. Вот только почему-то в руках у них не было излучателей.
«Ну, хоть в мнемозаписи они не опасные. Вот и демоны пожаловали... А тебе, Дымов, сейчас смирительную рубашку выдадут. Да ещё и рукава за спиной завяжут... Чтоб ты сдуру на ейной девственной белизне пятна камуфляжные рисовать не начал! - по своему обыкновению изгалялся Антил. - Дождался - - и к тебе уже глюки явились. Куды рассаживать-то будешь? Комната ведь махонькая, а тут народу поболе двух десятков... А чем потчевать-то гостей дорогих?»
Они двигались колонной. И почему-то вперемежку с нашими «лесными побратимами».
«А-а... Ну да, ну да, как же... Что-то типа братания на фронтах. Сейчас и большевики подтянутся. Читали-с про такое, читали... А ну тебя, Дымов, уж лучше про Амринку думай».
«Алё! Приём! Херр оберст, ты чего - охренел, иль как?! Это не глюки... Это натуральные враги, во плоти!» - окрысился Анти-Я.
«Ладно те... Всё никак не навоюешься?! Всё о полковничьей папахе мечтаешь? - отмахнулся я. - В сумасшествии свой кайф есть... А через дыры в крыше - небо видать. И к богу ближе. Сказано же, неразумные дети... вот и соответствуй».
«Да ты чего-о-о?! Лёхлёхыч! Истинный крест - ВРАГИ!!!»
Меня забавлял его искренний порыв. Откуда здесь враги? И вдруг...
Ленивое оцепенение слетело с меня, как снег с задетой рукой ветки. Неужели?! Взгляд, навёрстывая упущенное, принялся РАБОТАТЬ. Выхватил среди чёрных фигур несколько голов без шлемов. И... наткнулся на знакомые черты лица.
Фэсх Оэн!
Мы встретились взглядами. Его лицо удивлённо вытянулось, но мой «резидент» тотчас же справился с эмоциями. И пока наши органы зрения неподвижно впитывали картины, руки двигались молниеносно. Мои - сорвали «вампир», заброшенный за спину, передёрнули затвор, изготовили оружие к стрельбе («Молилась ли ты на ночь, Демона?!»). Его - нырнули под комбинезон, извлекли «Спираль»... Он застыл на месте, держа терминал как материнскую ладанку («А зачем? Всё равно - не успеешь убить... Лучше обсудим дела наши скорбные»).
Я непроизвольно сжал челюсти, так сильно, что заломило зубы.
Ребята Упыря, сопровождавшие локосиан, запоздало кричали мне, что это послы от... Несколько «чёрных шлемов» замахали белыми флагами. Так вот какие парламентёры к нам пожаловали! До меня наконец-то дошло. Фэсх Оэн, опомнившись, гордо отвернулся, но не сумел скрыть смятение и растерянность, стынущие в глазах. Неужто не чаял кукловод повстречать здесь именно меня, бывшую «марионетку»?
Процессия локосиан продолжила движение. Я смотрел в чёрные спины и мучительно боролся с искушением пустить им вслед длинную очередь. Жать, жать на спуск, пока не закончатся патроны в магазине... Они, наверняка, чувствовали мой угрожающий взгляд - поминутно оглядывались. Но я совладал со своими чувствами. Щёлкнул предохранителем. Забросил верный «вампир» за спину.
...Известие о делегатах противника обогнало процессию. Через полчаса о прибытии локосиан знали все НАШИ. К избе штаба начали прибывать командиры всех рангов и группы возбуждённых воинов. Однако мудрый Упырь своевременно упредил вероятное стихийное развитие событий. Прибывшее «посольство» целиком, все два с половиной десятка локосиан, он разместил в штабном помещении. Любопытствующим же отдал чёткий приказ: вернуться к своим подразделениям и быть наготове, чтобы по первому сигналу прибыть на общее построение.
«Официальное Предложение Высшей Семёрки Мира Локос».
К этому сводилась суть заявления, сделанного нам. Говорил Фэсх Оэн, именно он, мой «куратор», возглавлял делегацию бледноликих. Его речь, как обычно, была лишена эмоций и длилась не более пяти минут. Хотя, чтобы понять основной смысл, хватило бы и нескольких последних фраз. Ведь смысл сказанного, ни больше ни меньше, сводился к той самой, памятной фразе из моего сна...
Фэсх Оэн изъяснялся на пределе возможностей голоса, хотя и не кричал. Слова свободно разлетались над массой притихших воинов.
- Каждая цивилизация... в своём развитии преследует собственные... отличные от других цели... используя для этого все доступные средства... И пересечение путей развития различных цивилизаций... не всегда является прямым умыслом тех или иных вождей либо правительств... Не секрет, что существуют базовые космические законы... осознать глубину которых - нам практически не под силу... Мы, локосиане, попытались идти наобум в решении собственной проблемы... и Космос отреагировал... Рухнула система разделения... Ситуация вышла из-под нашего контроля... смешались армии... всех эпох, вплоть до... определённого верхнего предела времени, барьера будущего... за который нам не проникнуть... Вопреки изначальному плану... на одном поле битвы очутились войска обществ... разного уровня развития, которые не должны были пересечься... Мы продумали почти всё, но на деле оказалось гораздо сложнее... осуществить столь грандиозные замыслы... и добиться их безукоризненного исполнения в мелочах... Именно они... некоторые детали, как всегда, оказались неучтёнными... и привели к фатальным искажениям... В результате мы вступили в открытый конфликт с вами... и в вашем лице с вашей цивилизацией... Теперь разрешить его можно только одним способом...
Земляне слушали локосианина на Костровой площади - самом большом пустыре, где первоначально ютились отряды и воины, примыкавшие к штрафникам Данилы Петровича. Позднее было принято решение строить в лесной зоне бараки для размещения личного состава, а пустырь превратился в место официальных построений. Плац. Как положено в любом порядочном гарнизоне.
Сегодня Костровую площадь было не узнать!
По неправильному многоугольнику периметра стеной выстроились сводные отряды разноязыкого воинства всех народов и времён. («До „определённого" барьера в будущем? Странно, однако мне кажется, что я знаю верхний предел. Это время моего поколения... Никого из МОЕГО будущего здесь так и не встретил».) Многотысячное построение упиралось тыльными частями в стволы деревьев, а местами - целыми колоннами уходило в лес, не помещаясь на пустыре. Командование Земной Армии Сопротивления, включая меня, располагалось перед штабной избой.
Я не берусь даже представить, что творилось «на душе» у этих двадцати пяти чужаков, которым по воле своих правителей довелось очутиться в плотном окружении гигантской вооружённой толпы. В самой гуще ВРАГОВ.
Тысячи ненавидящих взглядов ползали по локосианам, жгли, резали их на кусочки. Иноземцев готовы были разорвать голыми руками... И я, поддавшись этой совокупной ауре ненависти, исходившей от сборного воинства Земли, чувствовал, что поливал бы чужих-парламентёров очередями, пока всех не положил бы... мочил бы ничтоже сумняшеся и без зазрения совести!
«Ты ли это? А кто вчера терзался поисками мотивов их поведения? Кто пытался понять их психологию?!» - откровенно издевался Антил.
«Ну, было... Было...» - сплюнул я в сердцах.
...Было...
Вчера после обеда я заглянул в барак, где содержались пленные «демоны». Сто сорок два «солдата» от демографии. Жалкий остаток тех, кто уцелел в жестокой схватке с Чёрным туменом и Упырёвым воинством... Сто сорок два пленника, которым Данила после боя в сердцах пообещал страшную участь.
Я смотрел на этих... людей?.. и не мог понять, что же преобладало в моих чувствах. Жалость? Любопытство? Тревога? Раздражение? Ненависть? Скорее всего - жуткая едкая смесь из всего этого. Но, как ни крути, - доля ненависти больше прочих.
Передо мной были ВРАГИ. Настоящие. Хотя уже и не опасные. Побеждённые. Потому и начали вплетаться в ненависть иные чувства. И начали излучать свои ИНЫЕ мысли...
Вот эти-то самые мысли и подталкивали меня вникать во все нюансы, связанные с поражением локосиан. «Интересно, какие команды и речи они слышали от своих командиров перед тем, как десантироваться сюда, на Экс? Почему так уверенно шли на нас? КЕМ они нас считают?»
Я пытался вникнуть в поведение врага не от природной въедливости. Понять психологию противника - это дорогого стоит. Отталкивался я от тезисов своего наставника по боевым единоборствам. Тот учил: боевой приём становится оружием не тогда, когда ты его отработал до автоматизма в спаррингах; сколь бы «полным» ни был контакт, всё равно ты поневоле щадишь партнёра... Смертоносным оружием приём станет, когда ты увидишь полный убойный эффект от его применения в своём исполнении. Собственными глазами узреешь, чего натворил, и посему - отныне будешь верить и знать, что так будет!
А что возьмёшь с этих условных «солдат»? Какие требования могут быть предъявлены этим жертвам обязательного «процента» точных демографических учётов? Они же никогда реально не воевали. И никогда не видели, на что в реальности способно их оружие. Они могли только надеяться на мощь этих громоздких ранцевых «лучемётов». Увы, эта надежда умерла до срока...
«Вообще, судя по тому, что я о них знаю, странная у них цивилизация, - вдруг пришёл мне в голову неожиданный вывод. - Вроде такие высокоразвитые, с пространством и временем запросто управляются, над смертью властны, в каком-то смысле жить могут чуть ли не вечно... а некоторых элементарнейших вещей не просекают. И... окостеневшие они какие-то, застойные. Взять хотя бы эти их... сложносочинённые каноны с именами. И кастовость. И прочие нелепости, о которых рассказала Амрина. С их точки зрения, конечно, ничего странного, но, со стороны на весь этот „обезьяний цирк" глядя...»
«Хотя, рассудив по справедливости, ЧТО ты о них можешь знать? - спохватился Антил. - Что вообще способен понять о подлинной сути какой-либо цивилизации... кто-нибудь пришлый, ЧУЖОЙ?»
- Изучаешь... врагов по разуму? - подкрался сзади, своей неслышной походкой, Упырь. - Или уже жалеешь неопытных вояк?

Предыдущая страница 2 Следующая страница


3 Сергей Вольнов

Шутливой была только интонация, глаза же, как всегда, смотрели испытующе. Мол, не случайно, ох не случайно забрёл ты сюда, Дымов Алексей Алексеевич. Какие-такие сомнения гложут русского офицера в десятом поколении? Какие душевные раны открылись?..
- Изучать военные историки будут. Может, даже и тебе доведётся... - уколол я его в ответ. - А жалеть некого. Хотя, вероятно, и не ведали они, на что шли. Но на КОГО их кинули - несомненно знают... А вот скажи - будь ты Спартаком, а я Криксом... Заставил бы ты их сражаться друг с другом над моим павшим телом?
- Ты, Дымыч, такие разговоры вслух не разговаривай! Типун тебе на язык, как водится... Ты ещё поживи, богатырь-гвардеец, да нас своим бодрым видом порадуй. Подольше... И пущай тебе Амринка сына подарит. Мужика настоящего из сорванца воспитай... А насчёт этих... Я бы их не только сражаться заставил - на шматки друг друга рвали бы, зубами. Но это я к слову... А ты смерть на себя не примеривай, снимать замучаешься. Она, зараза, такая липкая.
...Это было вчера. А сегодня...
Я слушал ненавистного чужака по имени Фэсх Оэн. И всё ждал, ждал, когда же он произнесёт ТЕ САМЫЕ слова. И они прозвучали. Неизбежно.
- Мы не станем трогать ваше Завтра... и более того... мы вернём вам Вчера!.. Сегодня уже ни для кого не секрет... ситуация вышла из под контроля, стала неуправляемой... Но мы ещё можем избежать войны цивилизаций... и остаться в своих углах ринга... не развязать смертельное побоище... Мы обещаем каждого из вас... вернуть в необходимую эпоху... именно в тот день и час, когда каждый... согласился участвовать в «Вечном Походе»... либо помимо воли был втянут в участие... Лучшие солдаты Земли, мы вас... пригласили собраться здесь... Мы же вас приглашаем уйти отсюда... Я говорю эти слова... от имени Мира Локос... и вместе с моим миром надеюсь на ваше благоразумие и честь, доблестные воины Земли.
Лучше бы он этого не говорил!

Глава вторая ПОТОМУ ЧТО ПОБЫЛ СРЕДИ ЛЮДЕЙ...

Но - роковые слова прозвучали.
Ох уж эти изнеженные локосиане! Ни черта не разбираются в жизни... Не удивительно, что для них ЧЕСТЬ - всего лишь абстрактное понятие.
Костровая площадь зашелестела голосами. Зароптала... Потом начались гневные выкрики.
Упырь, стоявший рядом со спикером посланников, резко повернулся к нему и крикнул во весь голос:
- А кто вас просил трогать наше Вчера?! Я так понял, хлеба на вашем Локосе в избытке! Со зрелищами проблемы? Господа желали поразвлечься?!
- Мы не делали ничего такого, чего бы... не вытворяли вы сами... со своими народами и со своими соседями... Только ТО и только ТАК ЖЕ, как вы... - Фэсх Оэн натужно закашлялся и продолжил после заметной паузы: - Это вы, земляне, считаете себя вправе судить о других... со своей колокольни... Это вы, а не мы... не раз и не два... рассуждаете годами... кто из исторических лидеров был прав, а кто ошибался... Это вы веками смакуете... как именно нужно было сражаться в той или иной битве... И вообще - что нужно было делать и кто в этом виноват!.. Да и в любой публичной сваре вы... являясь фанатами ли, сторонниками ли... считаете вправе указывать со стороны... как именно нужно играть... будь то на футбольном поле... будь то на поле брани... Неужели, получив в своё распоряжение такую возможность... вы не воспользовались бы ею, и не вмешались?.. Чтобы просто что-то улучшить в своей истории?.. Мы же просто пошли... ещё дальше... Мы предоставили военным лидерам повторный шанс... возможность самим показать... доказать, на что они способны... Проверить, как события поведут себя в той ситуации, когда типическая... повторяющаяся... стратегическая либо тактическая ошибка будет использована неприятелем... Особенно ярко это видно... в случае с Македонским... Он снова... как обычно... прорвался своим конным отрядом и ускакал вперёд... не слишком заботясь, как обстоят дела у основного войска... и...
- Ну ты, чертила бледнолицый, баки мне не забивай, у кого какие слабости... И Македонского не трожь! Каждый был способен на то, что совершил, живя в своей эпохе, в своих исторических условиях. И это функция богов, а не какого-то там Локоса - без конца задавать один и тот же урок цивилизации-двоечнице... Вы-то здесь при чём?!
- Получать удовольствие от жестоких, кровавых зрелищ... не являлось нашей целью... Поверьте, наши мотивы намного глубже... но раскрывать их я не уполномочен...
- А на хрена тогда нам тратить время с частично уполномоченным?! - вскипел Упырь.
- Чтобы не наделать глупостей... и не встать на путь, с которого уже нет возврата...
- О, ещё какой-то путь нарисовался! А может быть - это ваш очередной проект? Очередной путь...
К Упырю подбежал кто-то из его «штрафников», шепнул на ухо пару слов.
- Веди! - тут же отозвался Данила, и на его лицо выползла знаменитая обжигающая ухмылка.
А на плацу уже стоял невообразимый гвалт - жуткая смесь ругани с угрозами в адрес «бледнолицых». Когда же стена воинов справа от нас, повинуясь командам с тыла, расступилась и впустила внутрь построения большую группу людей... гвалт перерос в рёв!!!
В центр площади, окружённые конвоирами, выбрели пленные локосиане. Как один - без обмундирования, в одном исподнем, многие ковыляли босиком и прихрамывая. Фэсх Оэн подобрался, чувствуя, что наступил наиболее ответственный момент, и впервые за время произнесения своей речи заорал, срывая голос, пытаясь перекрыть хаос всеобщего возмущения:
- Именно это и является нашим основным требованием!!! И главным условием того... что вы попадёте... каждый в свой дом!!! Только при этом условии... возвратить Локосу всех пленников до единого!!! Иначе...
- Заткнись! - досадливо махнул на него рукой Данила. - Ты видишь глаза этих солдат, ты слышишь их гнев... Ты ещё не понял, что они выбирают войну?! Да-да, ты не ослышался, ВОЙНУ!.. На самом деле вы так и не поняли до сих пор, что земляне действительно умеют воевать! А что касается ваших умельцев... Сейчас поглядим. - Повернувшись ко мне, командир землян прокричал: - Дымыч, они БУДУТ сражаться! Но для ЖИВОГО Крикса!* Что скажешь на это?!
И горячая волна возбуждённой злости захлестнула меня, исторгла изнутри звуки, напоминавшие клекот. Неконтролируемая ненависть, бурлившая во мне, вторила Упырю:
- Они будут сражаться!!!
...Всё было организовано идеально; не иначе, участвовали консультанты из бывших соратников Спартака. Не прошло и пяти минут, как парламентёры были оцеплены усиленным конвоем. Потенциальных гладиаторов, пока ещё не понимающих, что происходит, разделили на две половины. На головы им повязали красные и белые ленты...
- Что вы делаете, прекратите это безумие!.. - захрипел Фэсх Оэн, осознав, что затевает Упырь. - Вы за это ответите!..
- Заткнись, господин не на всё полномочный посол. Будешь орать, составишь им компанию. - Холодно процедил Данила. - Если будет за что отвечать - ответим. Даже за свой базар. Но покуда попытайтесь ответить вы... За то, что уже натворили. С НАМИ.
Он отвернулся от локосианина и, надсаживаясь изо всех сил, страшно закричал. В мгновенно наступившей тишине крик его, казалось, разлетелся чуть ли не по всему планетарному полигону, известному нам как мир Экс...
- Слушайте меня, доблестные воины Земли!!! Вы только что слышали до последнего слова, что нам предлагают наши враги! А именно - утереть кровавые сопли! Замотать тряпками гнойные раны! И вырвать из окровавленной памяти этот кусок! Как нас унижали и забавлялись нашими смертями! Как сотворили из нас не просто гладиаторов, а слепцов, не ведающих, что они уже на арене и забавляют зрителей! А главное, нам предлагают простить эти грязные щупальца, без спроса вторгшиеся в наши судьбы, в нашу историю! Да ещё и полить водичку, чтобы они отмылись! И даже не попытаться взглянуть в глаза истинных постановщиков этого кровавого спектакля! И скажите теперь мне! И скажите им в лицо! Что мы выбираем - ВЧЕРА или ЗАВТРА?!
- Завтра! - громыхнул строй. - Смерть чёрным демонам!!! СМЕРТЬ!!!
Фэсх Оэн так и продолжал стоять с незакрытым ртом. Только всё больше и больше расширялись его глаза. От страха?
- Теперь слушайте вы... - Упырь обратился к пленным; командир уже не кричал, но лучше бы кричал - тон его сорванного голоса был страшнее любого ора. - Те, кто посмел вообразить, что солдатами становятся по списку, и что война это забавная игра. Те, кто не знал чужой крови на своём теле. Тс, кто думал, что война - это яркие картинки на киноэкране... Сейчас вы умрёте. Но перед этим в полной мере испытаете весь ужас ожидания в предбаннике смерти. Вы будете убивать своих соплеменников, убивать только потому, что мы этого хотим. МЫ. Вы испытаете то, что принуждали испытывать нас. И этим оплатите самый ничтожный, но первый кредит, взятый вашей цивилизацией у нашей. Только сейчас... И только своей кровью.
Да, Упырю больше не приходилось кричать. Мертвенная тишь повисла над плацем. Молчали все - наши, напряжённо внимая, чужие, оцепенев от ужаса.
- У вас есть ничтожный шанс выжить. Для этого нужно победить. На этой поляне останутся живыми только солдаты в повязках одного цвета... Им всем будет сохранена жизнь. И они будут отпущены, вместе со своим посольством. С одной только целью. Рассказать всем, каково оно, на самом деле, ПОБЫВАТЬ ГЛАДИАТОРОМ.
Последние слова Упыря были адресованы персонально главе вражеских парламентёров. Командир землян смотрел на локосианина в упор и вбивал в него слово за словом:
- Чем не война Белой и Алой Розы? Вы хотели зрелищ? Вот и смотрите. Но в исполнении собственных артистов.
Такого ликующего рёва, громогласного торжества кровожадной ненависти, я ещё в жизни не слыхал! Упырь уверенно номинировался на звание наиболее успешного харизматического лидера народных масс... всех времён и народов.
«Белым» и «красным» раздали самые настоящие гладиусы*. Уж в чём, в чём, а в подлинном оружии у ЭТОЙ армии недостатка не было.
И прозвучал трубный глас...
Ясное дело, они не сразу кинулись убивать друг друга. Но из толпы землян тут же появились несколько стихийных «заградительных отрядов». Воины принялись подталкивать оцепеневшую массу пленников к решительным действиям.
Обречённых локосиан, как скот, кололи копьями. Пока не насмерть. Однако, для острастки, некоторым «гладиаторам», совсем уж безвольно застывшим - попросту снесли головы с плеч. На траву плаца пролилась первая кровь чужаков. Рухнули первые трупы... И в этот миг до пленников, разделенных на две половины по семьдесят одному «бойцу», дошло - пощады не будет.
Они поняли, что больше нет собратьев и сородичей, а есть те, кто неизбежно выберет жизнь ценой смерти каждого из них. И есть временные союзники, которые помогут остаться в живых. И случилось невероятное - пусть инопланетные, но всё же ЛЮДИ, локосиане постепенно становились сначала обычными животными, а потом - настоящими хищными зверями... Они неумело махали мечами, нанося страшные раны. Они не убивали, потому как не были этому обучены... они ПЫТАЛИСЬ УБИТЬ!
И это было куда страшнее. От этих ран можно было умереть только спустя время, и только после невыносимых мучений. Поле «дилетантского» побоища напоминало месиво из шевелящихся окровавленных тел. Его окутало марево воплей и стонов...
Хотя я в своей армейской жизни ВСЯКОЕ повидал, но более отвратительного зрелища - не довелось! Мой пульс продырявил все плоскости височных костей, вырываясь наружу, но я его не слышал. Я впал в общий транс. Я был частичкой обезумевшей толпы! И хотя я жаждал не крови, но мщения - кровь властно вторглась в мои мысли и действия. Я что-то вопил… И этот ничтожный вопль был песчинкой в ужасающей буре ревущей толпы...
Опомнился я, когда на пустыре остались выжившие. Пятеро окровавленных чужаков, судорожно сжимавших мечи. Они беспрестанно озирались, не в силах поверить, что весь лот кошмар несусветный уже закончился, а они остались в живых. Несмотря на красные пятна и брызги - их повязки считались условно «белыми». Все пять. «Красные» проиграли битву...
Весь центр пустыря был усеян окровавленными телами, многие шевелились, издавая и исторгая жуткие, нечеловеческие звуки и вопли. Когда же до пятёрки победителей наконец дошло, что им посчастливилось выжить, они уцепились друг за друга... да так и замерли в этом изнеможенном «объятии». А над пустырём громыхал многоголосый рёв тысяч воинов, приветствовавших их.
На этих пятерых смотрели уже без ненависти. Их теперь уважали. За то, что во взглядах пятёрки выживших осел горький пепел этой первой настоящей победы. Пепел, которым скорбно посыпают не головы, а глаза.
Матёрые Воины приветствовали Воинов новорождённых.
И в этот миг, шаря взглядом по ликующей толпе, я наткнулся на фигуру, возвышавшуюся позади общего строя, стоявшую на чём-то, может быть, на пне...
Мой взгляд споткнулся о кричащие, налитые болью глаза, и я узнал их...
Амрина!!!
«Любимая, как ты здесь оказалась?! Я же тебя просил...»
Она отшатнулась, как от удара. Закрыла глаза. Безвольно опустилась вниз.
...Горе-парламентёры, прихватив окровавленных новоявленных гладиаторов, спешно отбыли. Земляне им не препятствовали. Они даже не ответили на проклятия в свой адрес, перемежаемые обещаниями всяческих репрессий, карающих за массовое смертоубийство.
Монолитной стеной стояли воины разных эпох истории Земли, спаянные общей ненавистью. Молча. Снисходительно глядели они на локосиан, которые спешно удалялись, то и дело оглядываясь. Глядели земляне на чужаков презрительно, как на юродивых.
Что слова, пусть и обидные? Собака лает - ветер носит...

* * *

Мы сидели в сумеречной тишине нашей комнаты. Даже сверчок предпочёл сегодня отмолчаться. У нас же такой спасительной возможности не было.
Она нашла в себе силы заговорить первой. Только то и спросила:
- Алексей, правда... что одним из тех, кто отдал этот приказ... был ТЫ?
- Правда... - выдавил я. - Только не отдал приказ... а одобрил его. Хотя, может быть, это и близкие понятия, учитывая мой особый статус... Но чего ты хочешь от меня, малыш? Я никогда не обещал тебе, что не буду воевать с твоим народом... Я не виноват, что полюбил дочь врага. Не требуй от меня невозможного. Я не смогу уйти от этого. Лучше вспомни... не было ли твоего одобрения, устного или молчаливого... когда решались наши судьбы на потребу вашей цивилизации?
Я ДОЛЖЕН был произнести эти жестокие слова.
Она резко вздрогнула, будто её хлестнули кнутом по телу.
- Не осуждай меня... И не обвиняй... Я всё понимаю и я... ничего не могу понять! Я не могу принять эту жестокость... хотя и знаю, понимаю, что именно ДЛЯ ЭТОГО Локос затевал весь этот смертоубийственный кошмар... Я просто схожу с ума... Но у меня не укладывается в голове, как ты мог одобрить это зверство, как ты мог... Зная, что твоя любимая - их соплеменница! Я-то... хотя бы не знала, что среди будущих гладиаторов-землян окажется мой единственный, которого мне суждено было отыскать... в ином мире.
Не знаю, сколько времени кануло в прошлое, пока в давящей тишине опять не зазвучал её голос.
- ...Возвращаюсь я более скупым... более честолюбивым... падким до роскоши и уж наверняка более жестоким и бесчеловечным... и всё потому, что я побыл среди людей... - медленно продекламировала она.
Голос Амрины вернул меня к действительности. Слова помимо воли врезались в память, но я покуда не придал им значения, Меня поразила интонация. Если бы голос мог быть чем-то материальным - я бы сказал, что он растрескался на фрагменты. Это надтреснутое «звучание» не было собственно голосом. Это звучали обрывки текста, висевшие и воздухе...
- Что это?
- Не что, а кто... Это Сенека-младший... А если исчерпывающе полно, то древнеримский философ Сенека Луций Анней... из вашей, земной истории.
- А ты что, удосужилась изучать нашу историю?
Не знаю, чего было больше в моём вопросе - досады на собственное невежество или искреннего удивления уровнем её осведомлённости. И тем не менее, мой вопрос прозвучал крайне неприветливо.
Её лицо дрогнуло. Глаза сузились, увлажнились. Она ничком повалилась на постель, уткнулась в подушку. И беззвучно зарыдала. ЖЕНЩИНА... Я гладил содрогающееся тело, бесконечно повторял имя, любимое имя, но так и не смог успокоить свою ненаглядную. Поэтому с облегчением вздохнул, когда по ровному дыханию Амрины определил - обессиленный организм сделал последнюю ставку на сон. Я укрыл её одеялом и лёг рядом. Долго лежал, уставясь в потолок, пока он не стал тёмным, а потом вообще исчез, слившись с моим почерневшим сознанием.

Она не проснулась, а просто открыла глаза. Видимо, давно уже не спала. В комнате царил полумрак, за окном висела тёмно-серая дымка.
Амрина приподнялась, посмотрела на спящего рядом Алексея. Вслушалась в его ровное с лёгким присвистом дыхание. Потом села в постели, поджав под себя ноги. Потянулась к пилочке у изголовья и взяла самодельный подсвечник, вырезанный из кости. Небольшая манипуляция с нагрудным терминалом «Спираль», и из него вырвался короткий тонкий луч-отросток, напоминающий светящийся щуп, коснулся фитиля оплывшей свечи. Крохотный огонёк затрепетал на кончике нити. Быстро вырос в язычок, принялся слой за слоем слизывать окружающую темноту.
Комната наполнилась плавающим робким, но уютным светом. Амрина, держа свечу между собой и Алексеем, замерла. Её взгляд остановился на лице любимого мужчины, по которому пробегали малозаметные тени от трепетавшего свечного пламени. Казалось, лицо подрагивало, откликалось живой реакцией на что-то происходящее сейчас там, внутри - во сне...
Губы Амрины ожили. Разомкнулись, выпуская еле слышимые слова:

время влюблённых и сов...
мир на пару часов...
отдан двоим...
ничей...
пальчики бились твои...
язычками свечей...

Она шептала слова напористо, как заклинание. И язычок 'огня помогал ей, действительно бился, олицетворяя её запретную, преступную любовь к этому человеку. Бесконечно родному и одновременно - бесконечно чужому... К этому непонятному, сильному, храброму, великодушному и одновременно - г жестокому, звероподобному существу. Ей казалось: всё тёмное, низменное и первобытное, что помимо его воли обитало в Алексее, сейчас, пользуясь случаем, как, впрочем, и в любую ночь, - висело в воздухе, окутывало собой. И может быть, не было никакого ночного сумрака - только эти тёмные чувства и эмоции, развеять которые ей оказалось не под силу.
Губы помимо воли продолжали шевелиться:

оставляли проталинки...
в ледниковом периоде жизни...
и на коже...
писали по телу, мой маленький...
о боже...

Её лицо болезненно исказилось. Появились кристаллики, отблёскивающие разноцветным, шевелящиеся... Поползли вниз от уголков глаз.
- Как же ты мог так... Как же ты...
Она прикусила нижнюю губу. Прикрыла глаза ладошкой. И долго мяла податливое лицо. Расплавленный воск наклонённой свечи торопливо капал на постель...
Ей показалось - минула вечность. Пока высохли слёзы. Пока пальцы освободили притихшие глаза. В комнате заметно посветлело. Женщина решительно задула свечу, поставила подсвечник на полочку. Осторожно встала с топчана, выглянула в окно и, вернувшись, опять присела на краешек у изголовья. Теперь она пристально изучала взглядом лицо своего мужчины. Впитывала, навсегда запоминая черты. При этом её собственное лицо подрагивало и напрягалось, словно она мучительно что-то вспоминала или же о чём-то размышляла. Даже более того - старалась запомнить или же записать на неведомом носителе информации все свои мысли О НЁМ. Или ДЛЯ него?..
Наконец её лицо расслабилось и начало неотвратимо превращаться в бесстрастную маску. Лицо отмирало по кусочкам. Каменело. Блёклые глаза. Застывшие тёмной полоской губы. Рельефные скулы. Рытвины под глазами. Холмик подбородка... Каждая черта сообщала, кричала о том, что она приняла окончательное решение, забравшее остаток жизненных сил.
Рассвет уже заглядывал в окно, разбавлял полутьму светло-серым свечением. Приметив это, женщина заспешила. Скинула с себя грязно-зелёный «ломанный» комбинезон. На краткое время блеснула обнажённым телом, цвету кожи которого мог позавидовать самый чистокровный «белый» землянин. И тут же принялась торопливо натягивать на себя чёрную униформу. Одну из тех, что сняли с пленных локосиан перед кровавой бойней. Большую часть обмундирования свалили в кучу на складе, несколько же комплектов Алексей взял себе Для неведомых целей.
Подогнав по телу комбинезон, Амрина водрузила на голову чёрный шлем, закрепила его забрало в открытом положении. Далее - в другом углу выбрала заплечный блок и закрепила этот «ранец» на спине. Взяла в руки излучатель. Всё!
Она неслышно проследовала к двери, У выхода замерла, бросила долгий прощальный взгляд на своего спящего любимого. На своего Избранника, единственного, ненаглядного и такого...
ЧУЖЕРОДНОГО.
Вздрогнула, будто очнувшись от краткого сна. И прошептала тихонько, на самой грани слышимости:
- Ты ещё узнаешь, мой Воин, что... я многому у тебя научилась... Вот только - обрадуешься ли... Если огорчишься - прости. Но я должна была это сделать... научиться. Я выполнила задание. Урок окончен.
Затем выскользнула прочь. В предрассветное царство серого света.

Снилось мне что-то хорошее, расплывчатое и необъяснимое. Я так и проснулся - с улыбкой. В дремотном блаженстве шарил взглядом по кровати в поисках Амрины и... не обнаружил её рядом. Улыбка мгновенно застыла. В комнате моей принцессы также не было. Я остался один.
Внутри меня явственно зашевелилось что-то нехорошее, прогорклое. Словно кишки превратились в змей и принялись искать выход из неволи.
Я вскочил с топчана. Обнаружил на полу валяющийся грязно-зелёный комбинезон. ЕЁ комбинезон! Тот, что я лично выбирал недавно для Амрины. Мой взгляд остановился на распахнутой двери комнаты. Я уже было направился к выходу, но вдруг...
Испуганно вздрогнул.
В моей голове, в пустоте комнаты, в небе над лагерем, в бездне космоса - везде и сразу! - зазвучал ГОЛОС. Её голос!
«...Ты смертельно устал... Ты спишь... Я смотрю на твоё лицо, мой любимый... Смотрю... Как вчера, и как несколько дней назад... Я часто делала это, дождавшись, пока ты крепко уснёшь. Фиксируя и бережно охраняя это состояние покоя...
Баю-баюшки-баю... по-моему, именно так поют на твоей родине... Спи, мой Воин... Спи, любимый... Я знаю - ты меньше всего виновен в случившемся. Ты такой, какой есть, и в этом твоя главная правда и сила... Как я могу укорять тебя в бессмысленной жестокости?.. Тем более, что ты-то вкладываешь в неё совершенно иной смысл... свой. Земной. Неподвластный до конца моему разуму, но... СМЫСЛ... Может так статься, что действия нашей цивилизации по отношению к вам - намного большая жестокость, чем все ваши массовые убийства ВО ИМЯ... Ведь как ни крути - любая война была, есть и будет всего лишь длинной вереницей жестоких преступлений... И как бы успешно вожди и лидеры воюющих сторон не вбивали в головы своих соплеменников дурман прощения во имя... убийство во славу Отечества всё-таки не геройство, а УБИЙСТВО...
Получается, я освободила тебя от неведения, взвалив тяжкий груз и ответственность на твои плечи. И я же не даю тебе права на жестокость?! КТО Я и ЧТО Я, в таком случае?!
Может быть, чтобы слиться с тобой воедино, я должна также стать естественно жестокой? Но как?! А главное - какой ценою? Наверное, мне хочется невыполнимого... Хочу-хочу-хочу! Невозможного. Быть с тобой и остаться собой... Ныне. Присно. Во веки веков...

Предыдущая страница 3 Следующая страница


Приговоренные к войне 4

Вернее, хотела... У меня уже нет сил, и почти не осталось живого места в душе... Я не могу так долго находиться в эпицентре ненависти и жестокости... Но ещё более невыносимо видеть и чувствовать эту концентрированную злобу и жестокость... в тебе.
Уже рассвет... Вот-вот покажется солнце и оживит эту молочную дымку. Извини... Или даже прости, если можешь, но... этот рассвет ты будешь встречать без меня.
Не пугайся, мой милый... и не удивляйся... Это не галлюцинации. Это действительно мой голос... но звучит он не для всех - ТОЛЬКО ДЛЯ ТЕБЯ.
Это моё прощальное письмо, моё печальное мнемо... Я настроила его только на тебя... На одноразовое прослушивание. Через минуту после того, как ты откроешь глаза... Запомни мой голос... Запомни эту неземную - воистину космическую грусть... Хотя, если честно, я даже не знаю... хотелось бы мне или нет, чтобы эта грусть навсегда поселилась в твоём сердце... И чтобы её звали - Амрина.
Я уже давно не взбалмошная девчонка. Я бесконечно благодарна тебе за всё, что ты для меня сделал... а в особенности - за то, что не сделал... Я буду верить и молить судьбу и космос, чтобы мы опять протянули друг другу руки... и чтобы наши ладони встретились.
Я ухожу... Душа моя изранена... Но в сердце нет зла... И напоследок я опять... повторяю тебе цитату из вашей истории. Я примерила эти слова на себя и прочувствовала как отображение собственной судьбы.
Возвращаюсь я более скупой... более честолюбивой... падкой до роскоши и уж наверняка более жестокой и бесчеловечной... и всё потому, что я ПОБЫЛА среди людей...
Я наконец-то произнесла ЭТИ СЛОВА...
Я побыла... Я возвращаюсь...
Будь счастлив, мой Любимый!
Будешь ты счастлив в своей Мести - и тогда я тебе попросту помешаю, как роза под кольчугой! Будешь же счастлив в Любви своей - и тогда мы обязательно встретимся ещё...»
«НЕ-Е-ЕТ!!! - кажется, всей поверхностью кожи излучал я протест души, продолжая молчать, губы спёкшиеся не в силах разомкнуть. - Где?! Любимая!! Где ты?!!»
Наверное, именно так становятся каменными изваяниями.
Наконец-то до меня дошло!. Пронзило... Я стоял, боясь пошевелиться. Меня раздирали противоречивые чувства. Хотелось стремглав бежать и разыскивать свою принцессу - и одновременно хотелось не двигаться, чтобы дослушать эти угасающие, бьющиеся в голове отзвуки ЕЁ голоса.
«ПОЗДНО».
Уже входило... Раздирало кожу и кости черепа, вламываясь, врываясь внутрь, страшное, безысходное, нестерпимое - осознание безвозвратной потери. «ВСЁ! Она ушла... И так ли уж важно - почему именно? Главное, что мы не смогли быть вместе! ЧТО?! Что я должен сделать, чтобы вернуть её? Если для этого надо взорвать чёртов Локос - я готов хоть сейчас. Готов сделать первый шаг к терминалу... Амри-и-и...»
От упоминания имени во мне всколыхнулось ощущение мимолётной прохлады. Как тогда, когда её ладонь скользнула по моей щеке. Ещё несколько часов назад...
Я сел на топчане. И, как ни странно, никуда не порывался бежать или попросту суетиться. Меня вдруг заполнила уверенность - бесполезно, она уже далеко... очень далеко.
Во мне умерла добрая половина меня. Та половина, что щедро и насовсем была отдана мною ЕЙ. Ей, чужой, но... той, что оказалась роднее всех родных.
И стало нечем дышать. И стало не о чем думать.
Потому что не для кого жить.
...В этом тотальном ступоре меня и застал Упырь, обеспокоенный нашим долгим отсутствием. Пара моих бесцветных слов и более чем красноречивый вид - он действительно был мудрым человеком, Данила Петрович, он всё понял сразу. И исчез. Бросив по ходу, чтобы я оставался на месте.
Обратно командир явился через полчаса, наверное. Жестом дал понять: никаких вопросов. Его суровый вид не предвещал ничего хорошего. Усевшись на табуретке у выхода из комнаты, Упырь, наткнувшись на мой тоскующий вопросительный взгляд, поморщился и начал говорить. Из рассказа Данилы выходило, что никаких следов или же появлений Амрины где-либо не отмечено. Никто её не видел со вчерашнего дня. Что касается происшествий - без этого не обошлось.
Как раз перед рассветом (тут он красноречиво посмотрел на меня, покачав головой) постовые, размещённые на одном из второстепенных выходов, стали свидетелями визита «демона»-одиночки...
Этот невесть откуда взявшийся враг выскочил прямёхонько на юго-восточный блокпост, который охранялся взводом «рокоссовцев». Когда охранники увидели его, то не поверили своим глазам - откуда?! Если бы чужак пробирался в лагерь, можно было бы заключить: либо чудом уцелевший «чёрный шлем» из состава уничтоженного десанта Локоса, либо лазутчик, добывающий сведения для нового нашествия. Но в том-то и дело - этот не пробирался, а пёр напролом. К тому же - двигался он в обратном направлении, прочь из лагеря!
Бывалые штрафники не утруждали себя раздумьями. После первого же окрика «Стой, кто идёт!», на который не последовало никакой ответной реакции, лязгнули затворы. А когда «чёрный» в ответ наставил на них свой излучатель - громыхнула короткая очередь... Тело в чёрной униформе резко отбросило назад. И случилось невероятное! Постовые даже переглянулись - не пьяны ли они?! Тело не успело долететь до земли. Оно прямо на лету... ИСЧЕЗЛО.
Выскочивший на выстрелы командир блокпоста пытался выяснить, что случилось. Тщетно - вся троица только и делала, что молилась вперемежку с руганью. Да ещё несли постовые несусветную чушь про застреленного в упор «демона», исчезнувшего раньше, чем в него попали во второй раз. Заменив всех троих на свежую смену, командир тут же связался по полевому телефону со штабом Армии, и доложил о происшествии. Там, к его изумлению, даже не задали ни одного удивлённого или глупого вопроса. Только-то и приказали - усилить посты и удвоить бдительность. А в объяснение штабист бросил единственную фразу:
- Демоны просто так не появляются, а уж тем более - просто так не исчезают.
Сообщив мне эти новости, Упырь поморщился и вдруг бросил:
- Эх! Сколь волчицу не целуй - она всё едино... - но тут же осёкся и махнул рукой. - Ладно, извини, Дымыч. Я к ней очень хорошо отношусь... Только за тебя, мужик, обидно!
Затем он просто сгрёб меня в сочувственных объятиях, передавая мне свою энергию в искреннем стремлении утешить.

Глава третья БРОД ЧЕРЕЗ РУБИКОН

Мысли мои напоминали тяжелораненых в полевом госпитале, лежавших на носилках под открытым небом. Они точно так же не шевелились, устремив взгляд и думы в завораживающую бездну над головой, словно пытались понять - куда, собственно, лететь, если наконец-то отпустят с этого света.
Я боялся думать о чём-либо. Это неизбежно привело бы к мыслям об Амрине, и мою волю опять смыло бы мощной волной отчаянья. Я боялся думать даже о её соотечественниках, в каком бы обличье они ни вспоминались - будь то резиденты Фэсх Оэн и Тэфт Оллу, будь то псевдосолдаты в чёрных шлемах...
Благо нашлось дело - меня срочно вызывал к себе Упырь. Об этом поведал Митрич, выполнявший обязанности штабного порученца. Временно, за ненадобностью такой кадровой единицы, «леший-хранитель». Он, должно быть, не просто спешил, а бежал, чтобы передать мне эту весть, и теперь всё никак не мог перевести дух.
- Ты, дядя, того-этого... себя-то пожалей... Ужо небось, ажио в срамных местах волос седеть принялся, а ты всё скачешь аки мерин молодой... - не преминул прокомментировать я. Или неугомонный Анти-Я?
- Эх, Лексей... Всё те шуточки... А я как на Данилу Петровича глянул... так и припустил... от греха подальше, приказ поживей сполнить... Уж больно у ево лик суров сегодни.
- Да что там стряслось-то?
- Не могу знать, не тяни ты из меня жилы... Сходи - сам и узнаешь...
Я сходил. И сам узнал.
Упыря обуял зуд деятельности. И он, похоже, задумал не только наверстать упущенное время, но и забежать впереди паровоза. Ему требовались одновременно и умная голова для совета, и крепкие плечи, чтобы разделить тяжесть принимаемых решений. Я же - идеально подходил для этой роли, к тому же был стопроцентно готов подставить своё плечо.
Мы сидели уже второй час. Всё пытались разложить по полочкам накопившиеся за последние ночи и дни новости и события. Прошли уже целые сутки со времени отбытия восвояси «делегации» Локоса, в нашем же хозяйстве дело не стронулось дальше ликования: ну и лихо же мы их отшили, этих чужих уродов! А время неумолимо роняло свои песчинки и - увы! - уже работало не на нас.
Потому-то Упырь и запаниковал внутренне от кажущегося безделья, хотя внешне это напоминало приступ решительности.
Мы одновременно пришли к этому выводу: уже прошло время договоров о сотрудничестве со всё новыми и новыми отрядами, появляющимися со всех сторон. Теперь надо было начинать СОТРУДНИЧАТЬ. И начинать следовало с создания реально действующего и полномочного объединённого командования Армии Сопротивления.
Естественно, и он, и я понимали: воинская специфика Диктует, что - доведётся отдать всю полноту власти в чьи-то одни руки. Коллегиальный совет может советовать и советоваться, но в реальной армии приказ отдаёт только один командир...
И понятно - в руки не наши, уж больно крутой масштаб разборок намечался! Космический! Уйма «иксов» и только в самом конце один маленький смягчающий «эль»... натуральные «Стар Варс!». Но лично я никогда и не лез в великие космические полководцы. Вот в начальники какого-нибудь «управления спецопераций» - завсегда пожалуйста. И никак не меньше! Упырь, судя по всему, тоже чувствовал недостаточный уровень своей компетенции и был готов уступить командирский жезл более достойному. Он был готов сойти на ступеньку ниже. Например, примерить на себя «китель» должности начштаба...
Мы с Данилой вояки истинные, спору нет, но вряд ли - воистину гениальные полководцы. Надо нам обоим отдать должное - мы это правильно понимаем, и не комплексуем по поводу.
Стало быть - позарез необходим срочный сбор командующих всех уровней, высших командиров всех армий, из всех эпох!
И опять помчались гонцы во все стороны све... то бишь Экса.
Сбор назначили на пятый день, припавший на понедельник по лагерному календарю. «Любимый» день всех волокит и лентяев. Ну что ж, с понедельника и начнём!
В ожидании этого дня мы провели колоссальную подготовительную работу. Составили полное штатное расписание имеющихся сил и средств. Произвели анализ огневой мощи нашего сводного «Упырёва воинства». Провернули полную инвентаризацию на нашем «замаскированном складе», по наследству доставшемся от локосиан. Свели самостоятельные разрознённые отряды в структурные, вновь созданные, подразделения, взяв за основу - а как же! - порядки родимой российской армии.
Таким образом, словечки типа «хирд», «курень», «род», «когорта», «ватага» и прочие - отныне должны были использоваться только в разговорах между солдатами, которым эти понятия были привычными. Взамен в обиход вводились более привычные нашему слуху: взвод, рота, полк, корпус, и тому подобные термины.
В виде исключения было решено оставить заслуженным воинам названия должностей и личных заслуг, которых они ратным трудом добились в своих эпохах и странах. Хотя меня лично коробило от словосочетаний типа «командир полка центурион Сервилий Сергей», «комбат Стульник, куренной атаман» или «конунг Хавн Торнсен, ротный»...
Но самое главное - мы с Упырём наконец-то обозначились с объёмом информации, которую собирались обрушить на головы будущих участников военного совета.
Суть наших с Данилой Петровичем разногласий заключалась в следующем... Я, в отличие от него, полагал, что в сложившихся условиях излишний доступ к информации - это всё равно, что несанкционированный доступ к боеприпасам и продовольствию. Особенно, когда нет уверенности не только в чьих-то индивидуальных реакциях, но и в будущем решении Совета в целом. Упырь же, на первых порах, ратовал за то, чтобы абсолютно ВСЕ узнали абсолютно ВСЁ.
Мне с превеликим трудом, но удалось убедить его, что в нашей сложной ситуации знания - это именно ВСЁ, но абсолютно НЕ ДЛЯ ВСЕХ. Знание - сила. Сила знания - пресловутое оружие победы.
Я рассказал ему о том, чего пока не знал даже он. Не знал, когда слушал речугу, которую толканул Фэсх Оэн. И потому Упырь не понял, когда «чёрный» в витиеватой форме, общими словами, намекал на главную причину вмешательства локосиан в нашу историю.
И слава богу, что Данила тогда не понял этого.
Мне самому рассказала Амрина, и сделала она это в предпоследний день своего пребывания в нашем лагере. Оказалось, что идея гладиаторских битв на потребу пресыщенной локосианской публики возникла, как вторичный продукт. Просто определённые круги руководства планеты решили, что Для достижения цели необходим комплекс средств, в том числе игра на низменных чувствах рядовых членов общества.
Это позволило сдвинуть изнеженных, развращённых отсутствием войн локосиан в необходимом направлении. Появилась возможность привлекать их к участию в Проекте. «Добровольцам из народа» раздавались самые различные роли, необходимые для постановки этого Спектакля. При этом можно было не афишировать главную цель... А она-то заключалась в том, что постановщики вовсе не добивались реализации зрелища наших смертей как таковых.
Не это было самоцелью!
«Режиссёрам» нужны были не просто умирающие бойцы...
Требовались бойцы, умирающие во имя победы.
Солдаты, вначале побеждающие собственные слабости, затем любого, сколь угодно сильного, врага.
Воины. Настоящие. Непримиримые.
Презирающие смерть.
Именно такие герои понадобились Локосу. Понадобились донельзя. Для защиты мира от некоего невероятно могущественного врага, наступавшего на Локос из необозримых глубин Космоса... В этом месте своего рассказа Амрина замолчала. И как я ни пытался узнать, что это за враг весь из себя крутой, - продолжала молчать. Несмотря на все мои расспросы. Я даже не понял тогда - она ответа не знала или же просто не хотела говорить мне, до срока. И не стал добиваться, решив: придёт время, сама скажет.
Кто же знал тогда, что время наше УЖЕ УШЛО...
Данилу я убедил не разглашать на грядущем Совете истинных причин всей этой сумбурной «гладиаторско-наёмнической» катавасии. Уж лучше эксплуатировать тему всеобщего возмущения по поводу использования нас в качестве «мяса». Это было беспроигрышно. Это порождало ярость и решимость МСТИТЬ. В ином же варианте - могли появиться мысли, оправдывающие ЧУЖИХ, локосиан, по сути поставленных Вселенной перед сакраментальным выбором: быть или не быть.
Да, «миролюбивые» инопланетяне, надо сказать, «несколько опрометчиво» выбрали анонимные методы поиска союзников, «не подумавши» избрали методу ведения войны чужой кровью... но отмазка* у них железная, что да то да. Не наше дело сейчас разбираться, как их цивилизация вообще ухитрилась уцелеть на протяжении долгих тысячелетий, лишившись такого мощного фактора форсирования прогресса, как война...
Нам бы ВЫБРАТЬСЯ из дерьма, в которое нас окунули по макушку.
Данила Петрович, взвесив всё, - согласился. Умный мужик.
Не то слово!

И день этот - настал.
Наверное, если бы я даже когда-нибудь обкурился «травой» вусмерть и, обложившись, как фараон в своей гробнице-пирамиде, уймой кирпичиков исторических книг, начал регистрировать в сознании «приходы глюков» - это было бы далеко НЕ ТО.
Подобный эксперимент был бы всего лишь жалким подобием НАСТОЯЩЕГО ПРИХОДА. Как перелистывание чёрно-белых комиксов по сравнению с просмотром в огромном кинозале блокбастера, стремительно растаскивающего внимание единовременно по разным углам экрана.
Настоящий приход состоялся - здесь и сейчас! - именно на этой огромной лесной поляне, где некогда мы с Упырём делали обход костров. Передо мной встала в полный рост, цвет, вкус, запах и формат - ЭЛИТА ВОЕННОЙ ИСТОРИИ моей планеты!.. Не-е-ет, я именно обкурился, как самый распоследний неуправляемый двоечник - заснул на последней парте в пустом кабинете истории и, заметив это, известные полководцы на портретах ожили. Сошли с них и, не обратив никакого внимания на спящего школьника, принялись обсуждать то, РАДИ ЧЕГО, СОБСТВЕННО...
Они прибывали без излишней помпезности. Как водится, в дорожной пыли. И, проникшись ответственностью момента, требовали не почестей (хотя могли бы, и по праву заслужили!), но в первую очередь - реального дела.
Что меня несказанно удивило и порадовало...
Похоже, главный критерий отличия воистину великих Людей от мнимо-великих заключается в том, что избранное ДЕЛО для них - всегда стоит номером первым в списке составляющих смысла жизни.
При всём желании, у нас не было возможности соблюсти Протокол встреч на самом высшем уровне. Отсутствовали столы и трибуны, предназначенные для официоза. Не было государственных флагов, штандартов и боевых знамён. А тем более - отсутствовали таблички с именами, фамилиями и чинами собравшихся. Их заменяли адъютанты, которые по мере прибытия громко представляли своих повелителей и командиров...
Но я практически всех узнал ещё до того, как их объявили. По общему виду. По обмундированию или же доспехам. По поведению. И... по бурным всплескам чувств, которые откликались на появление в поле зрения очередного полководца. Это напоминало увлекательную викторину; я внутри себя отвечал на вопросы Антила, и внутри же - радовался удачным ответам.
ВЕЛИКИЕ ПОЛКОВОДЦЫ один за другим входили в моё Сегодня, проходили по подиуму моего сознания и невозмутимо рассаживались в моей памяти.
...Потрясатель Вселенной Чингисхан в синем атласном халате, по которому полз вышитый золотом дракон. Рядом неотступно следовал верный темник и мой побратим Хасанбек в полном панцирном доспехе. Этих двоих, конечно, я уже знал в лицо. (И не только.)
...Величайший римлянин Гай Юлий Цезарь. Жилистый и крепкий. С жёсткими чертами лица и стальными глазами. Его размашистая поступь и гордый взгляд совершенно не вязались с серым солдатским плащом, в который он был облачён. Правда, потом я разобрал, что плащ просто наброшен на золотую лорику. Голова с вьющимися короткими волосами была непокрыта - золотой шлем, украшенный пышным красным султаном, он держал в руке у пояса.
...Невысокий полнеющий человек с одутловатым лицом, в шинели из тонкого дорогого сукна и с золотыми пуговицами. Чёрная, знаменитая не весь мир треуголка. Французский император Наполеон... Или же «Бонопартий», как его называл Митрич.
...Древнеславянский князь Святослав. Гибкий и подвижный как леопард. Широкий в кости. Моего роста. Длинные усы. Полностью обритая голова со змеевидным оселедцем, спадавшим за ухо. Кольчуга с подолом до середины бедра.
...Царь Леонид. Рослый и мощный. Чернобородый. В знаменитом красном спартанском плаще, поножах и льняном панцире, усиленном серебряными пластинами.
...Маршал Советского Союза Жуков! Вот это да! Георгий Константинович, собственной персоной! В чёрном кожаном реглане поверх мундира. Увесистая фигура. Жёсткое малоподвижное лицо. И холодная властная сила, расходящаяся от него во все стороны, подобная незаметному сквозняку, который чувствуешь даже спиной сквозь все одёжки.
...Подвижный волевой юноша. Гордо вскинутая голова постоянно чуть повёрнута вправо. Светлые глаза, в которых бьётся неукротимый огонь. Русые вьющиеся волосы. Белая туника. Поверх неё матерчатый панцирь с многочисленными металлическими бляхами. По центру панциря красуется массивная защитная пластина из золота, с изображением головы оскаленного льва. Александр Македонский! Кумир моей юности... Его адъютант нёс золотой двурогий шлем с пластиной-забралом. «Искандер Двурогий». Так величали Александра из-за этого шлема...
Тщедушный Суворов Александр Васильевич... и протеже его, дородный Кутузов Михайла Илларионыч... Учитель явственно доволен, что способный ученик тоже здесь.

Мимо меня шествовали триумфаторы древности. Грозные завоеватели средневековья. И увенчанные славой побед полководцы недавнего прошлого.
Адмирал Нельсон... Генерал Роммель... Наркомвоен Фрунзе... Герцог Мальборо... Император Карл... Паша Усманбей... Генерал и президент Грант... Атаман Ермак Тимофеевич... Генерал-майор Клаузевиц... Князь Александр Невский... Вождь Джеронимо... Вице-адмирал Макаров... Маршал Тухачевский... Полковник Мокензе...
ГЕНИИ ВОЙНЫ всё появлялись и появлялись.
А я всё не мог поверить в реальность происходящего...
Не узнал я лишь троих. Первый был диковатого вида парень с хищным лицом, глаза его полыхали неукротимым взором. Тело защищал ламеллярный доспех - железные чешуйки, нашитые на кожаную основу. Голову венчал кованый шлем с толстым султаном из лошадиного хвоста... Оказалось - Аттила, предводитель безжалостных гуннов! Гроза Азии и Европы... Второй - простоватого вида мужчина в расцвете лет, в кожаных доспехах и коричневой шерстяной накидке. Мускулистое загорелое тело. Вьющаяся чёрная борода. Ростом пониже меня сантиметров на десять. Его щеку перечёркивала толстая светлая полоса - шрам от удара клинком. Я бы никогда в жизни не додумался, что именно так выглядит... смертельный враг Великого Рима - Ганнибал, сын Гамилькара, карфагенского повелителя. Третьего же - я не то чтобы не узнал... Одеяние этого воина вызывало устойчивую знакомую ассоциацию, а внешность - длинные вислые усы и легендарный «хохол» на бритой голове - не оставляла сомнений: запорожский козак! Оказалось - собственной персоной гетьман Петро Конашевич-Сагайдачный, спасший Европу от завоевания турками. Реально - был такой критический момент в семнадцатом веке, когда христианская цивилизация вполне могла очутиться в тени зелёного знамени ислама. И войско под предводительством этого вот лихого вояки фактически отвело страшную угрозу от европейцев, в то время как союзники, все как один, дрогнули, спасовали и отступили. В те времена не было в мире воинов лучших, чем запорожские козаки...
Когда все военачальники, которых локосиане успели, инсценировав их гибель, экспроприировать из нашей истории, расселись на крепких, специально сколоченных скамьях, когда улеглось возбуждение встречи (особенно колоритно выглядели очные знакомства бывших заклятых врагов), - день уже вошёл в зону сумерек. Упырь распорядился зажечь костры и вышел на середину площадки.
Он взял на себя наиболее сложную задачу: довести до общего сведения информацию об истинных размерах проблемы, с которой столкнулись мы все. Пускай каждый из нас - в большей или меньшей степени, - но все до единого...
Я поначалу даже не узнал его хриплый, от волнения исказившийся голос.
- О великие из великих! Я не имею возможности оказывать каждому из вас почести, которых вы действительно заслуживаете... Я могу лишь заверить, что бесконечно благодарен всем вам за то, что откликнулись на призыв. Но не буду тратить попусту драгоценное время. Скажу главное... Как и вы все, я однажды попался на увещевания вербовщиков и превратился в наёмника. И неважно, что именно они мне говорили, и почему я им поверил... Неважно, что они говорили вам, соблазняя возможностью отправиться в вечный военный поход... Сегодня важным является только то, что я здесь! Так же, как и вы. Зовут меня Данила Петрович Ерёмин. Свои кличут - Упырь... Я, как и вы все, воевал здесь, согласно поставленным боевым задачам и сообразно ситуациям. А после того, как почти весь личный состав моего батальона полёг, я с остатками своих людей создал в этом лесу своеобразную лесную комендатуру. И принялся останавливать всех военных, что шатались вокруг, отстав от своих подразделений... Что же успели мы за это время? Я думаю, немало! Мы сделали первые, самые нелёгкие, шаги. Собрали из разрознённых групп и солдат, отбившихся от своих отрядов, боевое подразделение. Сформировали костяк Армии Сопротивления. Мы сумели понять, кто наш истинный враг, и даже захватили у него действующий... выход отсюда. То есть мы контролируем ворота... А потом - призвали к объединению все отряды, передвигающиеся бесцельно по этому миру и воюющие друг с другом по указке коварного врага. Мы даже успели принять первый бой с Чужаками. И победили! Теперь черёд следующего этапа. Создание из нашего хаотического и неповоротливого формирования настоящей, мощной и подвижной армии. Назовём её... Земной Ударной Армией! Первой! Потому теперь я обращаюсь к вам, и предлагаю объединиться и свершить то, что нам, разбитым на части, до сих пор было не по силам.
Упырь замолк и шумно перевёл дыхание. Сделал ощутимую паузу. И сразу же перешёл к шокирующим известиям. Он поведал собравшимся, что на самом деле их настоящими врагами являются инопланетяне! «То есть не просто пришлые, а совершенно ЧУЖИЕ, если кто из товарищей древних не понял...» И ещё, сразил Данила собравшихся самым убойным фактом: все наши, кого завербовали, находятся нынче не в дальнем неведомом краю, а за тридевять парсеков от родной Земли («родимой сторонушки»), на особой планете Экс, принадлежащей цивилизации («ну, вроде империи») по названию Локос. «Другими словами, мы сейчас на одной из таких вот звёздочек!» Он красноречиво ткнул пальцем в воображаемый участок на вечернем небе, где уже проклюнулось несколько ранних звёзд...
Командующие армий, собравшиеся на Совет, встретили эти известия по-разному. Александр Македонский, молодой и импульсивный, вскинулся, словно от обиды. Жуков помрачнел, но позволил губам сложиться в подобие ухмылки. Святослав непонимающе уставился на Данилу...
Но когда Упырь объяснил всем, что земляне здесь, по сути, являются гладиаторами - выдержка оставила Великих... Начались гневные выкрики. Но Данила, не обращая внимания на перепалку и самоповторы в речи, принялся подробно разжёвывать, втолковывать полководцам, что иномиряне воссоздают в реальности чудовищно искажённую и многократно увеличенную в масштабе, но банальную идею гладиаторских боев, взятых из глубин земной истории. Самой что ни на есть НАШЕЙ.
По большому счёту, локосиане просто запихнули наёмников на громадную арену и на ней моделируют («ну, вроде подражают») сплошную цепь войн, из которых («Факт!») состоит история земного человечества.
ТАКИЕ ДЕЛА.
И когда суть объяснения более-менее дошла до всех, начались настоящие дебаты с пеной у рта. Полководцы вошли в раж! Да ещё какой! Они требовали крови виновных. Особенно лютовал Цезарь. «Это меня-то в гладиаторы?! МЕНЯ?!! - Его голос напоминал рычание. - Я им покажу выходи в ливень и ничего не бойся!» Но никто никого не слушал. Все мгновенно вспомнили те слова, которые именно им говорили в своё время «вербовщики»... Только Чингисхан и Жуков сидели молча, словно окаменев.
Потом, когда победоносные командиры выплеснули свой гнев, настал мой черёд.
По знаку Упыря я вышел на середину освещённой кострами поляны. Вышел в снаряжении вражеского пехотинца. Собравшиеся сначала дёрнулись при виде чёрного шлема, похватались за рукояти мечей и пистолетов... но сообразили, что к чему, и несколько успокоились.
Ненадолго.
...В самый первый вечер, когда мы остались с Амриной наедине, ещё во время нашего марш-броска к лагерю Упырёва воинства, я настоял на удовлетворении своего любопытства. Подавляющее большинство мужчин может считать меня полным извращенцем (Антил относит себя к нему), но... моё любопытство не касалось её тела.
Основным объектом интереса было это непонятное, «демоническое» оружие. Я выпытал практически всё. Даже поэтапно отработал все движения, необходимые для боевого применения излучателя, И вот теперь я, в качестве единственного специалиста по вражеской спецтехнике, держал слово перед Советом великих полководцев.
- Уважаемые командующие! Я хочу представить вашему вниманию угрозу, с которой в ближайшее время столкнётся каждое подразделение, примкнувшее к Объединённой Армии. Для кого-то это пока лишь просто несерьёзная штуковина в виде металлической палки с раструбом на конце, да ещё и с целым ворохом проводов. Но, смею вас заверить, это в корне неверное впечатление. В моих руках - основное тактическое оружие солдат Локоса. Именно этими штуками первый десант локосиан обратил в бегство добрую половину доселе непобедимого Чёрного тумена Чингисхана! И в этом нет ни малейшей вины доблестных монгольских гвардейцев. Ведь они даже не представляли, чего можно ожидать от пехоты чёрных «демонов»... Я хочу объяснить вам в общих чертах, как действует это поистине дьявольское оружие. Вот шлем со сплошным прозрачным забралом, изготовленный из прочнейшего, неведомого нам материала... Многие восприняли его, как часть защитного доспеха. На самом деле, основная функция этого устройства - извлечение из человеческого мозга особых импульсов. Они определяются как нечто комплексное, включающее в себя боевую ярость, враждебность, агрессию... Окрашенные подобным образом эмоциональные всплески присущи, в принципе, каждому индивидууму, но наиболее ярко выражены в истинных Воинах, особенно в минуты наивысшего боевого возбуждения или даже, если хотите, боевого транса. Для выполнения этой задачи - внутри шлема имеются мозаичные группы датчиков, размещённые в мягкой и одновременно упругой полусфере. Эта полусфера плотно прилегает к голове воина, выполняя помимо прочего и функцию защиты от ударов. Извлечённые боевые импульсы по специальным проводникам поступают в блок-концентратор. Вот он... С виду обычный заплечный ранец. Именно здесь аккумулируется для последующих разрядов энергия сокрушительной боевой ярости. Этот блок служит как бы магазином с боеприпасами, в обычном понимании. Далее накопленная боевая энергия, опять-таки по специальным проводникам, поступает в систему, предназначенную для поражения живой силы противника...
Моя более чем специфическая аудитория слушала, затаив дыхание, в полнейшем молчании. Подозреваю - многие из военачальников мало что поняли из деталей моего рассказа (хотя всепланетный «толмач», связующий наши разумы, наверняка мою речь переводил в наиболее адекватной для каждого слушателя форме... и что бы мы без него делали?!), а некоторые из них практически ничего не поняли... уж больно велик был разрыв между эпохами. Но я всё же надеялся, что основную суть улавливает даже предводитель доисторических кочевников (какому вояке не хочется пощупать новое оружие!), и героически завершил свою непростую лекцию. В первую очередь - я старался для тех, кто способен был хотя бы понять, о чём, собственно, ведётся речь.
- Таким образом, как вы видите, - овеществлённая, материализованная ненависть, или же БОЕВАЯ ЯРОСТЬ, увеличенная многократно, превращается во вполне реальную убойную силу. И в этом воплощении - импульсно выплёскивается на врага посредством излучателя... - Я поднял вверх упомянутую «штуковину». - Вот из этой трубы с... концевым рассеивателем. Прицельные приспособления как таковые - отсутствуют. И это вполне объяснимо - ведь стрельба преимущественно ведётся по группам целей, а не по одиночным. Если говорить об эффективности этого оружия - выскажу пару соображений. На первых порах - эффект потрясающий! В дальнейшем же стоит использовать его только в сочетании с нашим стрелковым, в частности, огнестрельным оружием... На сегодняшний день у нас в распоряжении находятся семь единиц излучателей боевой ярости на охраняемом узловом терминале, и девяносто две единицы из числа захваченных при разгроме вражеского десанта, непосредственно в базовом лагере. Указывая точное число, я имею в виду только полностью работоспособные экземпляры...
После этого я попытался объяснить собравшимся, что именно ощущают люди, подвергшиеся воздействию вражеских боевых излучателей. И опять, судя по выражениям лиц, в полном объёме суть уловили далеко не все присутствующие...
День угас. Костры вовсю трещали, сжирая толстые ветви. А мы всё никак не могли приступить к заключительной части - выработке и вынесению решений Военного Совета... Собрания исторических личностей невозможного в принципе, но вот ведь - совершенно реального! Видимо, правы философы, утверждающие, что рано или поздно, либо там, либо тут, но во Вселенной возможно абсолютно всё, до чего способно «дотянуться» наше воображение.
После ответственнейшего выступления перед военными гениями у меня, похоже, начался пиковый перегруз, от избытка эмоций. И организм принялся вовсю защищаться. В голову вполз какой-то спасительный шум. Я словно просматривал немое историческое кино, в котором спорили друг с другом известнейшие полководцы. Я наблюдал «из зала», как они потрясали руками и гримасничали, придавая своим словам значимость... Лишь некоторые фразы всё же пробивались в моё до предела изнурённое сознание.
- Основа временно побеждённых армий действительно зачастую воскрешается из сил сопротивления... - это веско ронял слова Георгий Константинович.
- Мы уже на деле показали инопланетным уродам характерное земное свойство - забывать взаимные распри, когда наших бьют! Так давайте же теперь разовьём первый успех! - это, несомненно, Упырь.
«Где ты, моя принцесса! Ты бы посмотрела на сегодняшний форум! Куда там вашему кулуарному Совету Трёх... Разность масштабов!» - это я успевал беседовать то ли сам с собой, то ли с тенью Амрины.
- Как вы себе представляете общее управление столь огромными, а главное, столь различными меж собой войсками? - это царь Леонид.

Предыдущая страница 4 Следующая страница


5 Сергей Вольнов

- В чём заключены ближайшие, конкретные цели формируемой армии? - похоже, этот вопрос слетел с уст Ганнибала...
Новая объединённая военная МОЩЬ землян рождалась на моих глазах. Именно здесь и сейчас.
Наиболее оживлённое обсуждение вызвал вопрос о создании объединённого командования и, само собой, он занял львиную долю времени. Вернее, волновало не само создание некоей военной коллегии, призванной совместно руководить боевыми операциями объединённых сил сопротивления. Да и что тут было создавать? Все присутствующие полководцы вошли в коллегию полным составом, после чисто символических вопросов-ответов о согласии.
Самым щепетильным моментом, ЕСТЕСТВЕННО, оказалась проблема лидерства.
КТО возглавит этот коллегиальный орган управления?!
В любой армии - верховным главнокомандующим может быть только ЕДИНСТВЕННЫЙ командир. При сколь угодно многочисленных членах Военного Совета.
После мучительных споров было решено: в данной ситуации имеет смысл пока что остановиться на выборе ВРЕМЕННОГО командующего Первой Земной Армии. Причём желательно, чтобы военачальник был представителем как можно более «поздней» исторической эпохи. Иначе он не сумеет адекватно воспринимать потенциальные возможности и боевые действия врага, обладавшего всеми достижениями технологически более развитой цивилизации грядущего.
Военных из грядущих веков среди нас не наблюдалось - я и вправду был едва ли не самым «поздним» из собравшихся, - так что...
Как ни прикидывай - из всех присутствующих полководцев на эту должность идеально подходил только... Георгий Константинович Жуков. (Наверняка не думал не гадал опальный советский маршал, разгромивший фашизм, ГДЕ И КАК будут вновь востребованы его уникальный опыт и талант стратега...)
На том и порешили. После яростных споров, конечно!..
Затем утвердили и другие временные должности. В том числе те две, которые я и Упырь загодя примеряли к себе. Соответственно - начальника управления спецопераций и начальника штаба. Хотя на должность начштаба имелись куда более высокопоставленные кандидаты, начиная с прусского теоретика и заканчивая красноармейским практиком, но мудрые военачальники рассудили по справедливости и воздали должное зачинателю объединения армий. На время, дескать, сгодится и этот русский младший офицер... А потом поглядим, как военная кампания развиваться будет. На войне как на войне - далеко загадывать бесполезно. Враг может спутать все расчёты.
Прочие Ожившие Портреты стали командирами Корпусов, для краткости поименованных соответственно их изначальной принадлежности: Македонский, Карфагенский, Славянский, Монгольский, Советский, Турецкий, и так далее.
Задним числом обсудили и памятное «Официальное предложение Семёрки», в котором нам предписывалось прекратить все боевые действия и подготовиться к переброске назад, на Землю, каждому - в свои временные и географические точки... Порадовало единодушие Совета, который гневно отторг предложение вернуть наше прошлое, осудил соблазн воспользоваться трусливой возможностью ретироваться и сделать вид, будто ничего и не было. Осознав ситуацию и включаясь в руководство совместными действиями, маршал Жуков резонно рассудил, что даже в случае честного выполнения обещания люди Земли никак не застрахованы от повторных игрищ с земной историей.
- А посему, - повысил суровый голос Георгий Константинович, - мы будем с ними не просто сражаться до победы на данной территории! Мы будем бить врага в его же логове!
С ним согласились...
Его уже начали слушать!
Цари и императоры, потомственные генералы и вожди, адмиралы и дворяне - готовы были исполнять приказания советского офицера... бывшего простого русского мужика. На войне как на войне - сначала надо победить, а уж после разбираться, кому больше медалей положено.
Лишь Данила Петрович, органично войдя в новую должность, резонно и конструктивно заметил:
- Но для этого надо бы сначала объединить все без исключения силы землян, заброшенных на эту планету. И решить проблему эффективной защиты от всех последующих карательных десантов инопланетян... А также проработать самый худший вариант - массированное вторжение вражеских сил с целью полной зачистки непокорной территории.
Все главные слова были произнесены. И расставлены все точки над всеми буквами.
Пришло время осознания.
Самая тяжёлая и трудная военная дорога, которую доведётся пройти земным воинам за всю историю человечества - ещё впереди.

Они стояли с непокрытыми головами. И отсветы пламени костров, долетая, плясали на поверхностях металлических доспехов. Пламя отражалось в глазах, где и без того метались воинственные огоньки. И всё чаще и чаще взгляды полководцев Земли устремлялись вверх - к мерцающим в необозримой вышине крохотным звёздам. И воинственные искры, как от разгоравшегося кострища, взлетали всё выше и выше, силясь дотянуться, поджечь и залить огнём незнаемых пока небесных обидчиков. Яростные негасимые искры, из которых мы сегодня сообща, всем миром, принялись раздувать беспощадное пламя.
Они стояли, объятые непреклонной, обретённой недавно, солидарной решимостью: ВОЕВАТЬ И ПОБЕДИТЬ. Цезарь. Жуков. Аттила. Чингисхан. Наполеон. Леонид. Александр. Ганнибал. Святослав. Хасанбек, Упырь...
И конечно же, российский офицер в десятом поколении Алексей Алексеевич Дымов. За которым я сейчас наблюдал глазами Антилексея, как бы со стороны.
Стояли молча. Думали каждый о своём, но - мысли каждого наверняка перекликались с общими думами... Пока один из нас не очнулся. Он резко выбросил вверх правую руку со сжатым кулаком. И тут же, глядя в тёмное небо, сделал резкий жест, словно втыкая отставленный большой палец в землю - жест, означавший в древности, что побеждённый гладиатор должен быть убит. По округе зычно разнёсся его хриплый яростный крик:
- СМЕРТЬ ЧУЖАКАМ!!!
И все мы, не колеблясь, громогласно ответили на призыв Цезаря:
- СМЁ-Е-Е-ЕРТЬ!!!
Эхо метнулось ввысь и почти сразу увязло в непроглядном мраке, окружавшем нашу поляну. А темнота, заслышав дерзкий вызов, приняла его на свой счёт и придвинулась вплотную. Казалось, вся бесконечная бездна Космоса с хищным интересом пыталась всмотреться в нас - в безрассудные песчинки, частицы земной почвы, осмелившиеся бросить вызов страшным обстоятельствам и злой судьбе.
А мы стояли, взявшись за руки, как стражи на порубежье, готовясь попрать все временные и пространственные рамки.
Готовясь сделать ШАГ...
Река Времени - та же пограничная река Рубикон, факт перехода которой сам по себе является объявлением войны. У нас не было Сегодня. То, что мы пытались прожить - было бесформенным суррогатом с дурным запахом. Это просто невозможно было прожить, да мы уже и не старались, осознав, в каком море зловонного дерьма находимся! Позади нас было Вчера, в которое нас пытались запихнуть, как скот в стойло. Оно пахло заманчиво, но... напрочь перечёркивало человеческое достоинство вообще и воинскую честь в частности. У нас оставалась единственная дорога - и вела она в Завтра. Но не в тот завтрашний день, который неизменно наступал, не оставляя выбора. У нас был выбор! И мы его совершили, избрав наиболее опасный, но самый желанный вариант.
Мы намеревались завоевать право на настоящее Завтра. В котором нам предстояло умереть в сражениях за будущее Земли... либо победить и успеть увидеть собственными глазами это будущее.
Ну, хотя бы его начало...
Мы подошли к берегу этой пограничной реки и даже отыскали брод.
Брод через Рубикон.
Оставалось сделать решающий, судьбоносный шаг. Первый.
ЧТОБЫ ПЕРЕЙТИ ЕГО...

* * *

Я бреду вслепую, как сомнамбула!
С затуманенным слезами взглядом и выжженной дотла душой. По дороге с обратным отсчётом шагов...
НЕ ДЛЯ ЗАПИСИ.
Я боюсь себе в том признаться, но очень похоже - мы зашли в тупик. И все эти дальнейшие... судорожные действия, совершаемые, чтобы исправить положение... уже приобретают все признаки преступления перед собственной расой. Не говоря уж о нарушении космических законов.
Но что толку взывать к разуму сильных нашего мира, уповать на позитивные помыслы во благо, если...
Если я сама не только запуталась, но уже попросту... не знаю, в какую сторону хочу идти дальше! Не сейчас, когда я набралась решимости и продолжаю движение прямо на вооружённых землян, охраняющих подступы к своему лагерю. Куда идти потом... когда неизбежно окажусь среди своих. Какие первые слова я скажу? Как посмотрю в глаза отцу? И о чём спрошу его?
Я специально не оставляю сейчас мнемо... Уверена - тот, кто намерен блефовать, не имеет права на запись истинных мыслей. Что бы ни думалось, потом оно обязательно будет истолковано превратно... Но мне очень важно, чтобы эти слова хотя бы просто прозвучали внутри меня. Выплеснулись. И остались здесь - на Эксе. Не утекли.
Я обращаюсь к вам, любимые! Мои мужчины... разделённые линией фронта... Я мысленно говорю с вами обоими, чтобы заглушить страх. Беседую, чтобы прогнать сомнения и не думать о надвигающемся Чёрном Мраке...
Я беседую...
...С ТОБОЙ, ПАПА...
Вскоре с пульта главного терминала тебе доложат о случившемся. И ты, бросив всё, наверняка реально примчишься на Экс. Увидишь меня в бессознательном состоянии... и в обмундировании бутафорского солдата Покоса. Я буду лежать, сжимая мёртвой хваткой оружие страха, с застывшей улыбкой на лице... Я специально буду улыбаться перед самыми выстрелами постовых, чтобы потом встретить тебя этой улыбкой.
Я не позволю им обвинять тебя в том, что твоя дочь - изменница. Тем более, после того, как догадалась, что это ты настоял... именно ты убедил остальных семиархов свернуть, прекратить то, что всё наше изнеженное человечество считает Проектом, способным защитить локосиан от Черноты! Ты... ценой дела своей жизни, ценой уничтожения лучшего творения твоего разума - пытаешься уберечь от гибели своё единственное дитя... И вместе со мной - жизни тысяч и тысяч людей. Это можно расценить только так... В любом другом случае семиархи никогда бы не санкционировали неслыханное преступление - трансляцию мнемо с имплантированным внушением...
Неужели ТЫ решился на это? Неужели убедил остальных? Неужели убедил их отказаться от намерения использовать лучших наёмников, выживших на гладиаторской арене? Отказаться от оружия, которое мы собирались использовать против неотвратимо надвигающейся Чёрной Смерти? Ради меня... Чтобы спасти мне жизнь и вернуть домой вместе с пленными.
Тем самым - угробить истинный ПРОЕКТ СПАСЕНИЯ, о существовании коего знают всего лишь две личности в этой Вселенной. Потерять единственный шанс, способный помочь нам не делать ставку на наёмные силы, а выявить свои собственные...
Ты, сотворивший дезинформацию, и Я- её носительница.
ДО-носительница...
Многократно обманувшая мужчину, которого люблю. Апофеоз лжи - для «проверки чувств» спровоцированное нападение насильника...
Как жить дальше, осознавая ЭТО?
КЕМ жить???
Ведь, по сути, единственная правда, слетавшая с моих уст в доверительных подчас разговорах с Аленьким - что ЛЮБЛЮ его.
Моя Правда.
Всё остальное - ТВОЯ специальная, предназначенная исключительно для земных ушей, ЛОЖЬ.
...И С ТОБОЙ, МОЙ ЗЕМЛЯНИН...
Я надеюсь - ты разберёшься во всём, ты не поверишь в моё «боевое безумие». Уверена - поймёшь, для чего я взяла неисправный излучатель, для чего иду напролом, прямо под спасительный выстрел... Только так я смогу создать себе алиби и ореол мученицы.
Пусть они думают, что я действовала осознанно... Героиня-разведчица. Очаровала одного из командиров землян. Выведала ценные сведения. И, как могла, отомстила за казнь наших пленных - сражалась, пока от непрерывной работы не вышло из строя оружие... Пусть думают. Я верю - ТЫ разберёшься, что к чему.
Я вновь и вновь мысленно кричу в перегруженное ненавистью небо Экса... Я ЛЮБЛЮ ТЕБЯ, мой жестокий и нежный Воин! Кричу напоследок и верю - хоть частица крика моей души долетит к тебе... Когда я стану жёстче - обязательно вернусь. Когда научусь не получать ожоги от вспышек твоей ярости... Когда окажусь в силах не тонуть в океане твоей нежности.
Кровавый дождь - не просчитанное и нежданное последствие «жалящей» проверки чувств - был уроком хорошим...
Более чем.
Именно потому, что в нашем устоявшемся, моноцветном мире давным-давно не осталось таких неоднозначных людей, мы были вынуждены искать среди вас... таких. Ты учил меня жить так, словно каждый день - последний. И ты же - цитировал своих предков. Они говорили: «Помирать собирайся, а рожь - сей!» Любящие стремятся поделиться с теми, кого любят, всем-всем-всем, чем обладают. И ты - поделился. Ты открыл для меня Другое Время... Оно течёт поперёк Пути и вымывает за одну ночь из души всё лишнее, налипшее за годы и годы. Ты называл его - Время Влюблённых и Сов... Ты показал мне, что Цвет Ночи - не обязательно синоним Смерти. И ты научил меня НЕ СДАВАТЬСЯ без боя. Спасибо тебе за это, мой любимый... Спасибо и ПРО...
...СТИ...
Видишь... Сердце НЕ позволило губам прошептать.
...ЩАЙ...
Значит, сердце верит - мы обязательно встретимся.
В Дороге не прощаются.
...Я иду по ней вперёд, на негнущихся ногах. Страх - это смертельная болезнь. Я больна...
Я продолжаю разваливаться на куски. Я распадаюсь. Стоит ли думать о Вечности? Стоит ли жить так, словно впереди Вечность, и отдавать все силы на бесконечный поход? Не бессмыслица ли - суд потомков? Может, и правда честнее: «После нас - хоть Вакуум!»
Хотя... этот вакуум, пожалуй, уже воцарился в моей голове.
Кажется, я начинаю понимать, что к чему... Чёрные звёзды сжирают пространство снаружи... Война - изнутри... Они не соперники... Они не союзники... Они просто уравновесили друг друга... А светлое - между ними, как прослойки, и они его...
Ого-о куда меня занесло... Я не только бреду, похоже, но и брежу.
...Ну вот, наконец-то пост! Вооружённые люди... Жаль, не додумала до конца... Они что-то кричат. Не забыть главное - УЛЫБАТЬСЯ! Сейчас-то и начнётся самое весёлое.
Улыбайся, дочка специального назначения! Улыбайся!
И крепче сожми своё оруж-ж-жи...

Глава четвертая БЛУДНАЯ ДОЧЬ

Так не просыпаются - так воскресают.
Снижаются бесплотным облачком над неподвижным телом. Зависают, опознав какие-то, известные лишь им самим, приметы. Оседают незримыми хлопьями. Долго-долго, целую вечность. Рассматривают со стороны и, наконец-то решившись, входят в это чужое, в общем-то, тело. Будто со смутными предчувствиями - отчий дом?! - заходят в совершенно незнакомое здание с заколоченными ставнями. И теряют остатки памяти, едва переступив порог. Но, в этом беспамятстве, всё же ощущают, что пришли в Своё. Или - в Себя.
Именно - приходят в Себя.
...Веки мгновенно среагировали на импульс-вскрик глаз - тотчас же захлопнулись. Но доза ослепительного света, как незваный гость, успела ворваться внутрь. Свет опрокинул и смял всё попавшееся на пути. Всё, что уже начало было оживать. Голова тут же откликнулась тупой болью. Женщине показалось - вся она состоит из огромной головы, заполненной едким веществом, разъедающим стенки. К тому же стенки эти трескались - безудержно, с ужасающим грохотом! - и грозили вот-вот развалиться на мелкие кусочки.
Руки? Ноги?
Что это такое?! Похоже, лежавшая пластом женщина просто не ведала об их существовании. Пока было только два ощущения. Одно - враждебное, ударившее яркой вспышкой. И другое - жертвенное, полыхнувшее в ответ острой болью. Женщина чувствовала себя вместилищем этой жестокой боли. А может, даже частью самой боли? Веки жгло огнём. Казалось, они уже расплавились и никогда больше не откроются! Быть бы панике, да спасительная тьма обволокла её чёрным бальзамом беспамятства.
Вторая попытка открыть глаза оказалась удачнее. Спустя время.
На этот раз белый неприятный свет не разбивал её голову на части. Хотя чувствительно и противно царапался внутри. Она ощущала себя слизистым тельцем глунши*, которую мироздание вознамерилось выскрести из уютной раковины.
Женщина болезненно поморщилась, пытаясь хоть что-нибудь припомнить. Сколько времени провела она в беспамятстве, во власти тьмы? Да и жива ли она на самом деле? Может, её просто перезаписали на новый бионоситель? Где ты, прошлая жизнь? Неужели вспыхнула, ударила, пронеслась и - естественно! - не оставила никаких воспоминаний...
Мысли оживали от света клубком сонных змей. Извивались. Расползались в разные стороны.
«Где я?»
«Больно-то как!»
Неподвижные глаза впитывали дневной свет. Набухали. Свечение, подобно жидкости в сообщающихся сосудах, наконец-то упокоилось единой субстанцией - и в сознании женщины, и в небольшом объёме помещения, где она лежала.
Зрачки понемногу входили в рабочий режим. Подрагивали, откликались на шевелящиеся тени, ползавшие по потолку. Ей показалось, что рядом...
- С боевым крещением тебя, Амрина. И... с возвращением.
Она дёрнулась на звук.
«Амрина?.. Кто это?.. Она?..»
«Где она находится? Кто говорит с ней?»
«Мужчина...»
Впрочем, лишь показалось, что дёрнулась; тело немного пошевелилось, не слушаясь волевых импульсов. Глаза, пытаясь выхватить взором обладателя голоса, метнулись вправо на звук, но тут же упёрлись, ударились о какой-то тёмный предел.
Боль! Разлилась по всей голове, как чёрная жидкость из опрокинутой чаши...
- Лежи-лежи... - торопливо добавил голос, оставаясь невидимым. - Теперь-то спешить некуда.
Где она слышала эту звучащую волну, несущую потрескавшиеся, как прибрежный мусор, слова?
«Отец?.. Не похоже...»
Мысли расползались, не слушаясь её. Сплетались в новые клубки.
- ...то... ты?.. - рот женщины, казалось, треснул пополам, неохотно выпустил слабые звуки.
- Да, это я. - Мужчина по-своему понял подобие слов.
- К-х-х... х-хто... ты? - через силу повторила она.
Мужчина вышел из сектора, недоступного её взору.
- Амрина... Ты действительно не узнаёшь меня?
Женщина скосила глаза, всмотрелась в силуэт человека, возникший неподалёку от неё.
Высокий рост. Худощавый. В возрасте. Лет примерно столько же, сколько и отцу. На голове заметная плешь, обрамлённая короткими волосами. Тёмными с проседью. Внимательные цепкие глаза. Таким дай волю - процарапаются внутрь. Сейчас же - смотрят с напряжённой заботой. Глубокие волевые морщины в уголках рта. Застывшая полоска губ. Ямочка на подбородке. Да это же...
Фэсх Оэн!
- Фэсх-х-х... к-х-х... - поперхнулась, не договорив.
- Молчи! Да, это я. Узнала... Только не волнуйся. Ты дома. Среди своих. На Локосе. Всё хорошо... Всё нормально. Ничего не надо. Не надо ничего пока рассказывать и объяснять... Просто слушай. Слушай, наша отчаянная... девочка...
Его голос начал стремительно слабеть. И с такой же скоростью тяжелела голова женщины. Слова, адресованные ей, трескались, всё больше напоминали пену, колыхавшуюся на язычках каждой приливной волны. Паузы между волнами всё увеличивались.

Предыдущая страница 5 Следующая страница


Приговоренные к войне 6

- Я только что видел твой излучатель. На нём же нет... такое впечатление... не всякий мужчина... Мы отомстим! Ты увидишь как... и пусть...
Несколько мгновений - и звук, исходящий от Фэсх Оэна, стал практически неразличим. Да и все звуки этого мира тоже... Амрина (ведь так её зовут, кажется?) смотрела на пожилого мужчину, беззвучно шевелящего губами. Терпеливо вслушивалась в тишину.
Но что это?! Голос ожил внутри! Он забрался в неё, и зазвучал с новой силой? Нет, это не Фэсх Оэн. Каждое слово отдельно билось в голове и рвалось наружу. Чеканно, словно продиктованно:
«Я. Бреду. Вслепую. Как. Сомнамбула! С затуманенным. Слезами. Взглядом. И выжженной. Дотла. Душой. По дороге. С обратным. Отсчётом. Шагов...»
«Во мне голос. Чей? Аленький... ты ли это? А вдруг?! Говори - я, в отличие от тебя, не боюсь посторонних „голосов", звучащих в голове... Я привыкла к ним с детства... Говори, ну пожалуйста! Вытащи меня из этого марева... Аленький!»
Молчание. И давящая сила, стремящаяся смять голову, как бутон беззащитного цветка. Ей показалось - кости черепа понемногу поддаются, потрескивают.
Женщина болезненно поморщилась, закрыла глаза, пытаясь из последних сил сосредоточиться на внутренних ощущениях. Тщетно! Голос исчез, словно оборвалась незримая нить мнемо. Но при чём здесь тот, кого она назвала Аленьким? Она только сейчас осознала - голос был женским. И более того - это говорила ОНА... Наверняка она. Говорила что-то самой себе очень важное... Вернее - диктовала!
Значит - мнемо?! Именно. Впрочем, дальше и не будет ни звука - Амрина ощутимо почувствовала болезненный импульс: СТОП! «Жёсткий запрет на запись собственных мыслей». Чтобы не доведи... не прочитали те, кто сможет это сделать... Кто - «те»? Земляне? Они не в состоянии даже приблизиться к пониманию - где искать и что читать. Значит, СВОИ... Значит - ОТЕЦ... О чём же таком запретном она размышляла перед... Перед чем?
Значит - запрет на запись собственных размышлений. Однако - не может быть никаких ограничений на черновую автоматическую запись-запоминание изображения. Ни одна из корпораций, ведавших разработками в области мнемотехнологий, даже не планировала подобного на ближайшее будущее. Да и вряд ли это возможно в принципе. А коль так...
Амрина вложила остатки энергии в мысленный запрос, судорожным усилием вызывая из своего прошлого последние минуты перед беспамятством.
И вздрогнула. Крепко зажмурила и без того прикрытые веки. Пытаясь остановить видение, возникшее под ними. Она опять была ТАМ, откуда...
...всю округу заливает болезненно серый свет. На его фоне сверху плывут чёрные ломаные линии. Ветки деревьев! Она идёт по какому-то редколесью. Между стволами угадывается тропинка... Малозаметная полоска притоптанной травы. Почти прямая, лишь немного забирает вправо. Навстречу плывут растущие там и сям кусты, некоторые похожи на неведомых существ... В её руках боевой излучатель. Иногда она наводит его на приближающиеся кусты. Словно пытается уловить импульс возможной опасности... Кого ищет она в этом неприветливом месте? Что за странная игра-тренинг? Впрочем, на игру не похоже... Как не похоже и на реальные боевые действия. Она, скорее всего, просто идёт напролом по не знакомому лесу, не опасаясь последствий. И, должно быть, знает куда идёт... или знает, кого ищет?
Человек возникает внезапно. Картинка вздрагивает - напорное, был неожиданный окрик... Тёмная фигура вооружённого человека в угрожающей позе. Землянин! Уже близко - меньше десятка шагов...
Из замаскированного в кустах укрытия - вражеского блокпоста! - появляется ещё один автоматчик... Моментально изготавливается для стрельбы... Её не останавливают подобные приготовления. Только вперёд!
Злое небритое лицо ближнего постового. Безжалостные глаза... Шевелящиеся губы. Рука, дёргающая затвор пулевого автомата... Она двигается навстречу, не сбавляя шаг. И более того - направляет на него раструб излучателя.
Она больше не смотрит землянину в глаза - только на его оружие, только в маленькое чёрное отверстие подрагивающего ствола... Картинка её восприятия стремительно уменьшается. Сужается до поблескивающего кольца дульного среза. Внутри него - тьма... Неужели она, Амрина, целенаправленно стремится в эту тьму?! Вражеский ствол нацелен ей в грудь. Глаза постового - чуть выше чёрной дыры - сузились в щёлку. Ещё шаг. Яркие огоньки, вырываются из ствола... Очередь!.. Рывок, мгновенно переворачивающий всё вверх тормашками, и... мра-ак...
...Амрина застонала. Провалилась в вязкую трясину, смешанную из темноты и пустоты. Очнулась - почувствовала сухую прохладную ладонь на своём лице... С трудом открыла глаза, впуская внутрь дневной свет и сегодняшний день. И увидела совсем близко лицо человека, склонившегося над ней. Всё те же цепкие глаза, только встревоженные, смотрящие вопросительно.
На этот раз, несмотря на боль, продолжавшую блуждать внутри, женщина улыбнулась ему, как спасителю.
- Фэсх-х-х...
На этот раз она поняла, что - действительно находится среди своих. И вспомнила! Вспомнила ВСЁ...
И вновь зазвучал голос. Её голос.
«Ну вот, наконец-то пост! Вооружённые люди... Не забыть главное - УЛЫБАТЬСЯ! Сейчас-то и начнётся самое весёлое. Улыбайся, дочка специального назначения! Улыбайся!»
Должно быть, запрет на запись мыслей в последний момент был ею снят.
Она лежала с напряжённым лицом и - улыбалась.
А дальше был сон-марево...
Куда-то пропал Фэсх Оэн. Даже не вышел, а просто пошевелился и... исчез. Потом появился кто-то другой. Он взял её за руку. Увлёк, повёл за собою по сверкающему огнями бесконечному коридору. Его пальцы были сильными и тёплыми.
«Отец... Неужели ты?
Всемогущий, неустрашимый и справедливый. Не человек - БОГ! Так я думала в детстве...
Сильный и добрый. Смелый. Справедливый. Как минимум - полубог! Я была уверена в этом и доказывала подружкам, когда стала постарше.
Заботливый, любящий. Уважаемый соотечественниками. Герой своего народа и времени. Я знала это буквально недавно - за пару лет до Проекта...
Кто ты на самом деле? И кто ты для меня сейчас - после кровавых рос, покрывших травы планеты Экс?
Кто ты?! Кто?!»
Амрина спрашивала, кричала ему в затылок - он не оборачивался. Вопросы оставались без ответов. Тот, которого она считала своим отцом, всё сильнее сжимал её ладонь и убыстрял шаги. И огни от светильников на стенах коридора сливались в две горящие линии. И смыкались - там, далеко-далеко впереди.
У странного коридора не было потолка. Сразу над головами начиналось небо. Непроглядное чёрное небо, из толщи которого на них, как громадные хищные рыбы, опускались невидимые, но неотвратимые... ЧЁРНЫЕ ЗВЁЗДЫ!
Не убежать!!!
«Отец... Или кто ты? Отпусти! Куда ты меня тащишь?»
Пальцы разжались. Подрагивающая светящаяся линия распалась на отдельные светильники. Движение остановилось. Фигура, увлекавшая её за собой, медленно развернулась. На Амрину взглянули два серых озера. Поглотили её без остатка. И развеяли марево.
...А потом возникло, проступило лицо. И отступила тьма...
«Отец!»
- Ну, здравствуй, доч...ка. - Голос Инч Шуфс Инч Второго дрогнул, обмяк и тут же дёрнулся. - Не поднимайся! Тебе же нель...
Она, протестуя, затрясла головой: можно! Напряглась, отрывая лопатки от ложа, и тут же получила ощутимый внутренний укол в районе висков. Обессилено опустилась, брови умоляюще поползли вверх.
- Я же тебе говорю, не вставай!
Глаза Амрины набухли солёной влагой. Воздух стал колким. Вдох получился судорожным, и рука непроизвольно коснулась одеревеневшей шеи.
- Отец... - отслоилось сухое слово.
- Ну-ну, только не это... - он сделал два шага, отделявших его от дочери, склонился над ней и, как в детстве, осторожно вытер не успевшие пролиться слезинки. - Без сырости, Амринка. Ты же у нас теперь... Воин.
Она посмотрела в его глаза: не шутит ли? Похоже, нет.
- Воин, воин... Не смотри так. Эх, знал ли я, когда наряжал тебя в первые платьица, что однажды ты примеришь камуфляж... И это в нашем мире, где слово «солдат» ещё недавно было просто словом... Хотя... для Вселенной понятие «война» - родное дитя, а не приёмыш. И я всё больше склоняюсь к тому, что вся эта наша доктрина «цивилизации без насилия» не выдерживает испытания реальностью. Наверное, всё-таки, когда-то, давным-давно мы сделали поворот НЕ ТУДА, и за это будем наказаны Вселенной... - он болезненно поморщился, сделал над собой усилие, присел рядом с ней и улыбнулся. - Вот мы и встретились, дочь... Как бы там ни было, я рад.
- Блудная... дочь... Отец... ты прости... - язык опять её не слушался, фразы распадались на шероховатые слова. - Из меня получилась... плохая «подсадная утка». Я не оправдала твоих надежд... прости.
- Помолчи! О том, что получилось и как получилось - позже. - В голосе отца зазвенели металлические нотки. - Кстати, я знаю о... перипетиях твоего пребывания на Эксе намного больше, чем ты думаешь.
- Ты?! - её брови взметнулись вверх. - Ты... и меня сделал объектом наблюдения? Теперь я начинаю понимать причину частых вызовов Фэсха Оэна к тебе...
- Ну-у-у... - поморщился семиарх. - Ты не объект. А Фэсх Оэн достаточно плох в качестве наблюдателя. К тому же у него и без того хватало работы... Ну, конечно, между делом я спрашивал о тебе. Куда бы я годился, как Второй, если бы не знал до мелочей, ЧТО делается на полях сражений Экса... И куда был бы годен, как отец, не интересуйся я судьбой единственной дочери, которую сам же и послал к... чёрту на рога.
- Ты не посылал... Это я настояла.
- Правда? - дрогнули губы отца. - Хорошо, пусть будет так. Если ты в том уверена. У меня на этот счёт другое мнение.
Он поднялся, видимо, собираясь уходить.
- Отец, подожди... Ответь мне... Я по поводу той массовой трансляции мнемо с имплантированным внушением. «Мы вернём ваше Вчера!» Именно это событие я расценила, как команду «Возвращайся!».
Амрина напряжённо ощупывала каждую морщинку на родном лице, словно оттягивала миг, когда встретится взглядом с пронзительными стальными глазами Инч Шуфс Инч Второго. Подыскивала слова.
- Каждый в нашем мире знает, что это неслыханное преступление...
- Перед кем? - перебил отец; скривился в усмешке.
- Перед цивилизацией мира Локос. Но, надо понимать, ты как-то убедил Высшую Семёрку санкционировать это.
- А как насчёт того, что имплантированная трансляция не коснулась ни одного локосианина? А законы Локоса не распространяются на... инородцев. Да! Я убедил остальных семиархов, хотя и не всех... «пять к двум». И ты сама знаешь: любое решение Высшей Семёрки, уж коль оно состоялось, ЗАКОННО. А ещё ТЫ, единственная из всех скуффитов*, знаешь, что коллегиально Высшая семёрка может трансформировать любой закон и даже... решиться на иное толкование Запредельных Кшархов.
- Но, ведь это не что иное, как попытка сворачивания проекта «Вечная Война»?!
- Вот именно, - нахмурился Инч Шуфс Инч Второй. - Только ты... и сама видела, что попытка не удалась.
- Я по-прежнему ничего не понимаю. Ты решил уничтожить своё детище, важнейшее дело последних поколений... Проект. Неужели ты делал это ради того, чтобы спасти меня? Но... я не верю, что не было другого, более локального способа. А как же жизни тысяч и тысяч локосиан? В том числе и наши? Мы все на прицеле надвигающейся Тьмы... Ты уже не веришь, что земные наёмники могут остановить Чёрную Смерть? Теперь ты хочешь уничтожить их? Только потому, что эти марионетки осмелились перерезать твои нити и дерзнули играть самостоятельно? Играть собственную версию навязанной нами игры... Ты хочешь уничтожить их, хотя и не веришь, что они могут вторгнуться на Локос. Ты... забываешь об истинной вселенской угрозе... Что происходит, отец?
- Спасти тебя... Ради тебя, дочь, я сделал бы и не такое, но на этот раз я руководствовался другим... Уничтожить Проект? Не-ет! Только привести его в соответствие с изменившимися обстоятельствами. А они - ой, как изменились! Кстати, говоря с таким жаром о землянах на Эксе, тебя волновала судьба их всех или... одного из них? - Он жестом остановил её ответные слова. - Меня волнуют два момента. Скажи, насколько глубоко ты познала их психологию? И ещё... этот твой Дымов...
- Почему мой?! - она тут же осознала, что вопрос вылетел излишне поспешно.
- Вот именно - насколько он твой? Насколько ты чувствуешь его возможные реакции?
- ...
- Ты... часом не влюбилась, моя девочка? - неожиданно спросил он.
- Нет! Как можно любить этих... это... существо! - торопливо возразила Амрина, и тут же замялась, испытывая гадливое чувство, что опять предаёт своего любимого, открещивается от него. - Отец, они такие жестокие, ты не представляешь! Они... Для них убить так же просто, как... Их менталитет - непредсказуемая смесь мысленных импульсов и подсознательных реакций, главный компонент которых - готовность к насилию над другими живыми... и в то же время - боязнь насилия по отношению к себе. Ты не представляешь...
- Я пытаюсь это представить, девочка. Я должен это представлять до мелочей. Именно поэтому я и посылал тебя... со специальным заданием.
- С которым я не справилась.
- Напротив. Ты даже не подозреваешь, насколько успешно ты справилась!
- Утешаешь?
- Мне не надо этого делать, ты сильная и умная девочка. Хотя и натворила много такого, чего я даже не мог допустить. Скажи, например, для чего тебе понадобилось так воздействовать на этого несчастного самца по кличке Жало? И тебе ли твердить о законах, если ты сама вторглась в его мнемообъём?
- Как? Ты знаешь и это... Откуда?.. - растерянно прошептала Амрина. - Я не преступала мнемопредел. Я лишь воздействовала на уровне биоимпульсов...
- Дочка-дочка... Ты забываешь о моих возможностях. Неужели совсем забыла, что твой отец - вторая по статусу личность в мире? Хотя... можно ещё поспорить, кто является второй, а кто первой.
- Значит, всё-таки тотальный контроль. Может быть, ты и... мысли мои считываешь? - окаменело лицо Амрины.
- Ну что ты. Твой отец не преступник, а политик. Несмотря на то, что порою это - фактически одно и то же. Сама же сказала: на уровне биоимпульсов... Да, кстати, ты слышала что-нибудь о хроносомах?
- Ты не оговорился? Я слышала о хромосомах... - Амрина недоумённо уставилась на отца.
- В том-то и дело... Не оговорился. Пояснять сейчас ничего не буду, как и не буду долго мучить тебя своим визитом. Но ты запомни это слово.
- Отец, не говори так... какие муки...
- Именно мучить. - Его голос потяжелел. - Тебе НАДО отдохнуть. Скажу лишь... всё самое главное только начинается. И без тебя мне не выполнить задуманное. Так что - отдыхай. Через восемь дней - внеочередное заседание Высшей Семёрки, собираемое по праву «первой печати». Ты должна обязательно это видеть.
- А кто воспользовался этим исключительным правом?
- Я.
В сознание Амрины вползло нечто скользкое и холодное - предчувствие непоправимого.
- Но... ты же знаешь об ответственности за подобный поступок... - со страхом прошептала она.
- Поздно, доченька. Поздно думать о себе. Вселенская угроза ближе, чем мы думали. Чем Я думал... Поэтому я рад, что ты вернулась, но... расстроен, что ты вернулась раньше, чем нужно. Судя по медицинским тестам, завтра ты уже будешь на ногах. Восстанавливайся. Поговорим после заседания, дочка.
Отец прощально махнул рукой, быстро направился к выходу... но сбавил шаг. Остановился. Что-то его не отпускало. По лицу семиарха пробежала тень. Резче обозначились морщины, стремящиеся поймать в свою паутину серые глаза. Наконец Инч Шуфс Инч Второй решился.
- Амри... Если что... Ты помнишь наш тайник? Знаю, помнишь. Так вот, если со мной что-то случится. Первое, что ты сделаешь, когда будешь наедине прощаться с телом - войдёшь в мою память и впитаешь всё то, что предназначено тебе... Не перебивай! Я знаю, что говорю. Остальное сразу уничтожишь. Всю мою память. СОТРЁШЬ. Я знаю, что это тяжкое преступление, знаю. Просто, если это со мной случится - уже будет не до законов. Не до преступлений. А уж тем более - не до наказаний.
Амрина смотрела на отца расширенными глазами, боясь пошевелиться. Он снова подошёл, склонился над ней и прошептал:
- Кодовым воспоминанием будет такая последовательность... Слова, которые я сказал тебе перед отправкой на Экс. Там, возле транспортной камеры Главного Портала... и последние слова твоей матери.
Ладонь, в которой неведомо как вместе с силой уживалась нежность, опять смахнула с её глаз слезинки.
- Всё! - он решительно выпрямился. - До встречи через восемь дней. Мне нужно очень многое успеть.
Амрина смотрела на его удаляющуюся спину. Потом на дверь, за которой он скрылся. Потом просто в белое вздрагивающее пространство, сквозь непослушные капли солёной влаги. Капли переполняли, застилая взгляд. Избыток их скатывался по щекам, прокладывал блестящие мокрые дорожки.
Даже воину не зазорно плакать при мысли о том, что однажды придёт день, когда любимого ПАПЫ уже не будет среди живых.
ЧЁРНЫЙ день.

Глава пятая СТАВКИ РАСТУТ

- Делайте ваши ставки, господа! - бесстрастный голос крупье, определённо, имел дьявольский тембр; планировал над зелёным сукном стола прямо в мои уши.
Я выжидал.
При этом старался не смотреть на его лицо. Иначе, уверен - хоть на миг, но выхватил бы взглядом незабываемую улыбку. Ту самую, что зловеще змеилась вниз по опущенным уголкам линии рта на лице Кусмэ Есуга...
«Стоп! При чём здесь Кусмэ Есуг?! Это герой совершенно не моего романа. Я слышал о нём от Хасанбека. А значит, впитал в себя набор эмоций и внутреннее знание темника. А значит - эта змеиная улыбка теперь, на ту бесконечность, покуда не перезагрузят память, поселилась в нашей общей с Хасаном душе. Как будто в ней недостаток подобного хлама! Моего же персонального беса звали иначе. Фэсх Оэн... Но, если перед глазами вот-вот проявится постылая улыбка никогда не виданного мною в реале Кусмэ Есуга, то... Значит ли это, что неподалёку объявился и вступил в контакт мой анда и сокармник, предводитель грозного Чёрного тумена - Хасанбек?.. Но ведь он сейчас должен быть далеко. Ох, как далеко!»
Я медлил, словно ждал чего-то, объясняющего всё сразу.
Отработанный жест-бросок крупье, и блестящий шарик метнулся навстречу раскрученному колесу рулетки.
Торопливые заказы. Азартные выкрики. И резюме.
- Ставки сделаны... Ставок больше нет.
Не успел!
Пришлось просто расслабить плечи и сомкнуть разошедшиеся было губы. Права пословица: слово - не воробей... Потому и не успело вылететь.
Крупье, стоило лишь о нём задуматься, - тут же вырос до вселенских форматов. Раздался вдаль, вглубь и вширь. Заклубился мглой гигантской туманности. Он уже без слов входил в моё естество, искушал из глубин космоса. Манипулировал моей жаждой рисковать. Колесом рулетки стала целая планета. Искусственная планета Экс, которую создали именно для подобных азартных игрищ.
Касательно шарика - им, скорее всего, был я. Блестящим, но, увы, - исполнителем. И поди знай - от чего больше зависел результат - от моей удачи или же от силы и точности чужого броска?
Я сплошь и рядом чувствовал эту незримую сильную руку, раз за разом прикладывавшуюся ко мне. Однако все попытки запомнить её жесты, объяснить их, и хоть что-то понять - заканчивались примерно одинаково: моё сознание натыкалось на непреодолимую стену, возведённую из того же воздуха, которым я дышал. Это напоминало силовое поле узлового терминала, не так давно захваченного нами...
«Полноте, шарик! Что за дерзость? Вам ли заглядываться на руку крупье?! Тем более что...»
«Очень трудно найти чёрного крупье в совершенно тёмном зале казино... Особенно, если его уже уволили».
Чуткий антипод Антил, как никто, заботился о моём психическом здоровье.
«Спасибо, дружище. Ты уже занялся ревизией учения Конфуция? - колко поблагодарил я и почувствовал, как неоконфуцианин расплылся в улыбке. - И всё-таки, почему Кусмэ Есуг? Как ни мусоль это ощущение - объяснение только одно. Откровение от Хасанбека! Неужели всё-таки духовный брат где-то рядом?»
Медленно кружилось колесо планеты Экс. Новый бросок - и я спешил ему навстречу - с заката на восход. Подпрыгивал на всех попадавшихся неровностях. Ударялся обо все выпуклости. И больше всего мечтал о судьбоносных впуклостях и покое.
- Делайте ваши ставки, господа!..
Нервы Алексея Алексеевича Дымова не выдержали.
- Душу на чёрное!!! - от моего крика всё живое в казино замерло.
- Ставки сделаны. Ставок больше нет.
- ...Дымыч, ты чего! Охренел?! - глаза Упыря блеснули в клубящейся туманности спасительными маяками-звёздочками. - Что это ты душой разбрасываешься? Избыток?
Я смахнул с себя наваждение. Осклабился. Провёл с силой ладонью по щетине на щеке.
«М-да, поистине, дай мыслям волю - утащат в виртуальность. Да ещё и загрузят по полной программе... К чёрту демо-версии!»
«Или демон-версии?!» - не преминул вякнуть Антил.
- Да хрен его знает, Данила. Накатило какое-то марево. Не поверишь - померещилось, что не с тобой сижу, а с судьбой в рулетку играю, да раз за разом по кусочку себя проигрываю.

Предыдущая страница 6 Следующая страница


7 Сергей Вольнов

- Марево, говоришь? А может, бледнолицые опять чего удумали, за ниточки свои хитрые дёргают, кукловоды долбанные. С них станется. Хотя... От усталости-то ещё и не такое померещится. Ну, как ни меркуй, а вовремя я тебя... Ладно, хватит разговоры разговаривать. - Упырь, подобно бродячему фокуснику, невесть откуда материализовал солдатскую флягу. - Есть у меня одно средство...
Следом возникли две видавшие виды кружки. Данила аккуратно поставил их на табуретку, служившую нам импровизированным столом. Споро разбулькал своё снадобье.
- Держи, игрок... Чтоб голова не качалась, да о душе, как о товаре, не думала. Отведай, подпол, нашего штрафбатского эликсира «Мольба на спирту».
Запах уже вполз в мои чуткие ноздри. Спиртяга! Вот только - с какими-то странными добавками.
- Отравить хочешь? Чего домешал-то?
- Да будто бы не за что травить... - усмехнулся Упырь. - Говорю ж, два компонента: спирт и мольба... Чтобы она - доза! - у жизни была не последней, а мы - у смерти не первыми. Каждый раз - не первыми... Давай, Дымыч, вздрогнули!
И я вздрогнул! Два коротких выдоха через паузу. Протяжные, обжигающие нутро, глотки . Жидкий прозрачный огонь обрушился внутрь. Ещё один длинный выдох, изгоняющий остатки воздуха, и только потом... Вдо-о-ох! Ох-х-х!!! До чего же хор-рошо-то!
- Ну во-от... - протянул мой собеседник удовлетворённо, и с грохотом обрушил пустую кружку на табуретку. - Сознание восстановлено.
Я не уверен, что после дозы этого эликсира вошёл в образ штрафбатовца, но спецназовец во мне действительно очнулся и подобрался.
Мы сидели вдвоём - Данила Петрович Ерёмин по прозванью Упырь и я. Новоиспечённые - начальник штаба Первой Земной Армии и начальник управления спецопераций, соответственно.
Ещё месяц назад я скользил смертоносной тенью-одиночкой по пересечённой местности, обрывая все ниточки жизней, что пересекали мой путь. Путь «Вечного Похода» - так называли свой проект два моих куратора и душеприказчика, два моих «резидента» - Фэсх Оэн и Тэфт Оллу... Как оказалось впоследствии - два инопланетянина!
Представители цивилизации с планеты Локос, вознамерившейся «в тёмную» использовать земных воинов всех времён и народов в качестве гладиаторов для решения собственных космических проблем. С каким размахом ШОУ было локосианами организовано! И надо отдать должное - всё было исполнено безупречно, и на первых порах практически всё удавалось... Сколько же мы, земляне, перебили друг друга на потребу и потеху незримых болельщиков!.. Эх, узнать бы эту горькую правду немного раньше...
А ещё год назад я - урождённый Алексей Алексеевич Дымов, подполковник российской армии и командир элитной группы специального назначения «Эпсилон» - был вполне доволен собой и своими ребятами, выполняя очередные задачи, поставленные высшим командованием и правительством страны. И наверху нами также были довольны... Пока в один из дней «икс» там не приняли решение: принести нас в жертву, зачищая грязные следы своей преступной внутренней политики. В ту пору я совсем не думал о чужих планетах и цивилизациях, не обращал внимания на звёзды. Только мимоходом - при ориентировании на местности, да во время бессонницы. Меня вполне устраивала фраза моего друга-поэта: «Звёзды - это вознёсшиеся души разбитых фонарей». Не более...
О себе и своём вспоминать не хотелось. Об Упыре же можно было сказать многое, даже на основании того, что я узнал о боевом побратиме за недолгое время нашего знакомств. Это был интереснейший типаж. Сын каторжанина. Красный командир, кавалерист. Преподаватель в военной академии, учёный-историк. Политзаключённый сталинских лагерей - «зэк» по кличке Упырь. Затем - командир штрафного батальона. Короче, «батяня» на все сто... Слуга «царю» - отец солдатам. И спец, и жрец, и жизнью игрец... Я только сейчас понял: вряд ли кто другой на его месте СМОГ бы ПРИДУМАТЬ такое: сплотить разрозненные группы воинов в эту самую «лесную интербригаду». Уникальное воинское соединение, с которого и начались силы земного сопротивления. Мне определённо повезло, что я встретил на своём пути этого удивительного человека - настоящего русского командира...
Мы сидели с Данилой в деревянной избушке. Той самой, где ещё пару недель назад я шептал на ушко своей Амрине бессвязные слова и смотрел на мерцающие огоньки свечи, отражавшиеся в её счастливых глазах.
Амри... Сколько же кануло с той поры в Лету, в эту загадочную реку Времени, которая берет истоки именно в днях, месяцах и годах нашей скоротечной жизни! Кануло... И в то же время - всё происшедшее продолжало стоять перед глазами, изводило меня мыслями и внутренними голосами.
Оно было во мне и со мной. Оно было частью меня.
Я сидел и по инерции слушал рассуждения Упыря. Кивал головой. Не теряя нити разговора, вставлял реплики, и всё же...
Моё сознание расширилось настолько, что я уже перестал помещаться здесь. Не только в этой избушке. Мне уже было мало места в сегодняшнем дне. Я устремлялся в будущее. Но большей частью, всё же, оседал в прошлое. Туманом. Пеплом на голову вчерашних дней, отпевавших нас, беспутных, опрометчиво канувших «в завтра». Падающим в чужой огород детским бумажным змеем. Беспомощным невесомым облаком. Рваными кусками дымящейся окровавленной плоти. И мысли мои были этой плоти под стать.
Я не фиксировал их, просто перебирал, как карточки в библиотечном каталоге.
«Осознание себя гладиатором... Тряпичной куклой в жестоких чужих руках...»
«Нежданная любовь... И потеря любимой... инопланетянки...»
«Война с представителями иной цивилизации...»
«Эх, чтоб ты был здоров и не кашлял, рекрут Вечного Похода!..»
Я листал СЕБЯ - дивную эксклюзивную книгу «Евангелие от Памяти». Единственную книгу на свете, в которой все описанные события до мельчайших нюансов адекватно переданы единственному читателю точно так, как было понято и прочувствовано автором.
Эх, Память-Память...
Память. Немыслимо глубокий колодец с тёмными зеркалами вместо стенок. На недоступном дне подрагивают блёстки-стёклышки. Только задумайся. Только перестань замечать окружающий мир и посмотри внутрь себя. Тут же - пробежит рябь по мнящейся воде. И жажда иллюзий со вчерашним напором подтолкнёт к самому краю. И рухнешь в эту пропасть. В самую гущу видений, оживших внутри колодца-калейдоскопа.
Я уже давно барахтаюсь в этой щемящей бездне. То ли тону, то ли падаю. Ненадолго зависаю. Выныриваю, делая судорожный глоток обжигающего нутро воздуха. И снова - накрывает с головой. И опять - падение...
«Бледноликие существа... Враги по разуму. Да-а, недооценил я вас, с самого начала. Скажете - самодостаточность чванливого спецназовца, уверившегося в собственной исключительности? Нет, скорее - исключительность самой ситуации».

...Вот я опять и опять - лежу на травяном ковре в неуютном, простреливаемом воображаемыми взглядами, перелеске. Я сердит и почти пуст. Во мне не осталось ни сил, ни желаний.
Я слышу свои собственные мысли. Интересно - способен ли человек ощутить ту черту, над которой произвольно занёс ногу, - черту собственного начинающегося сумасшествия?
Я вижу себя со стороны. Я стою у этой черты. Я слышу свои мысли.
«Два начальника на одного исполнителя - перебор. На одного „агента" - сладкая парочка „резидентов"! Не слипнется ли?!»
Я только что расстался с обоими. Безо всякой притворной грусти. Жаль только - не насовсем.
Не давала покоя одна маленькая мерзкая деталька: мне ОПЯТЬ не удалось застать их врасплох!
Меня уже ждали, причём именно оттуда, откуда я крался. Невероятно! Ведь я специально значительно сместился в сторону, обошёл по большой дуге заключительный участок, и вышел к ним на тридцать пять градусов севернее.
Редколесье... Покачивающиеся от неспешного ветерка ветки. Шелест листьев. И эти - два опостылевших силуэта - из сна в сон, из воспоминания в воспоминание!
Меня уже ждали. Молча, терпеливо наблюдая приближение пятнистой фигурки. Так ждут, только зная наверняка. Именно тогда я окончательно уверовал в свою неприятную догадку, что предсказан «резидентами» с вероятностью в сто один процент. Нанесён на все карты сразу, мерцая крохотным движущимся светлячком. Просчитан, как лакомая сумма - многократно и вожделенно. И этот предсказатель, этот картограф и этот счетовод - един во всех лицах. Имя ему: «маячок». Непростой предмет с задатками простого «стукача». Оставалось только гадать, когда они умудрились всучить мне этого анонимного осведомителя?
«Ладно, покамест „не горит". Только „постукивает". И, кстати, покуда в мою пользу закладывает - исправно подтверждает полную лояльность командира группы „Эпсилон". Прокладывает мои пути исповедимые на их контурных картах. Чтоб вас покрасили, господа бледнолицые! Хотя, конечно, можно плюнуть на охрану себя от окружающей среды и заняться поисками „стукачка". Самозабвенно и не откладывая на завтра, с одержимостью бабуина при блошином шмоне. Да только ошибочка - не берут бабуинов в спецназ...»
- А хрен вам вместо горчицы! Не берут бабуинов в спецназ!.. - я выплеснулся в крик.
Мой неуютный мир, моё редколесье резко встряхнуло. Оси координат, похоже, пустились в перепляс. Всё задергалось, расплылось...
- Да что с тобой?! Дым! - Упырь уже не пытался проникнуть в меня словесно; ощутимо тряс, ухватив за плечи. - Если уж и спиртяга не помогает... То душу на кон ставишь, то от каких-то бабуинов открещиваешься? Будто тебе кто-то пополнение из обезьяньего питомника предлагает... Я вижу, курс лечения был выбран правильный, а вот дозы для эдакого лося - явно маловаты. Ничего, исправим промашку, Держи, спец!
Перед моим сузившимся взором возникла всё та же кружка. Исторгла из себя концентрирующий внимание запах.
- Давай, ЛёхЛёхыч. Разгоняй своих бабуинов.
И снова жидкий пламень объял нутро, и показался благом. Память отшатнулась. Будущее укутала пелена. Я снова возник в сегодняшнем дне, в котором, как выяснилось, - места хватало на всех. Но мысли по-прежнему переполняли. Посему и первые слова вылетели непроизвольно, даже для меня самого:
- Данила. Может, я чего запамятовал... А ну, припомни, где сейчас должен быть Монгольский корпус? По моим понятиям - не ближе, чем в девяти дневных переходах от Базы.
- В восьми. - Начальник штаба был явно на своём месте, думал не более пяти секунд. - Они должны были ещё потратить около суток на обнаружение и блокировку узлового терминала. Того, который твоя Амрина называла... А что такое?
- Да чувство у меня навязчивое, что Хасанбек где-то совсем рядом с нами сейчас обретается. Вот верь не верь, а я почти не сомневаюсь - скоро доложат о прибытии Чёрного темника. Больше ничего не знаю и не чувствую - сам он прибудет или же нет... к добру или к худу. Только то, что совсем рядом он от меня... от нас... Опять скажешь - кукловоды распоясались, без устали за ниточки дёргают?
Упырь бросил на меня долгий испытывающий взгляд - правая бровь поползла вверх, - но промолчал.
- Вижу, не веришь. А вот скажем... Если бы, и в самом деле, вскорости к нам на базу Хасанбек пожаловал... Что бы, по-твоему, могло его сюда вернуть раньше всех сроков? Ну, представь, смоделируй ситуацию. Вот если бы...
- Предлагаешь поиграть в «угадай то, чего нет»?
- А хоть бы и так.
Данила покачал задумчиво головой, помолчал, внимательно рассматривая меня. Наконец выдавил:
- Ладно, всё равно ведь не отстанешь... Или как минимум - сам об этом будешь думать, а значит меня в полуха слушать. Значица, так. Ежли и допустить экстренное возвращение части или всего Монгольского корпуса, то... либо с приятными вестями, либо с дурными. А так как на этой долбанной планете ничего приятного ждать нас не может, по определению... только с дурными. А на этот счёт у меня следующие варианты: неожиданное нападение превосходящих сил локосиан либо же смерть самого Чингисхана. Неважно - естественная либо насильственная. Вот так-то, брат.
- Благодарствую, за размышления вслух, Петрович. Я тоже примерно так думал - неоткуда нам добрых вестей ждать. А значит, будем готовиться к грустному... Что именно - сам темник и расскажет.
- Ну ты упрямый, Дым, спасу нет! - махнул на меня рукой начальник штаба. - Заладил... как долбодятел, в одну точку: «Хасанбек, Хасанбек...» Да откуда ему тут взяться?!
Может, он и был прав. Во всяком случае, в том, что хорошего нам ждать нечего - прав на сто один процент.

Когда рассеялась эйфория, нахлынувшая на нас после судьбоносного «учредительного собрания», на котором было решено объединиться в сводную армию; когда были организационно созданы структурные подразделения этой армии - пришла великая депрессия. Нужно было что-то делать, чтобы не терять время. Но ЧТО? И сколько у нас этого ВРЕМЕНИ?
Мы оказались в совершенно дурацкой ситуации - на нас никто не нападал!
Более того, было абсолютно неизвестно - нападёт ли кто в дальнейшем? Поди знай, какие мысли сегодня ползали в семи главных локосианских головах? О чём думала Высшая Семёрка Локоса? Может быть, на нас просто поставили крест, решив, что мы вымрем сами, одичаем и выродимся на пустой планете? А может, этот мнящийся покой - лишь последние часы перед местным «апокалипсисом по-локосиански»? С них станется...
Я уже ничуть не сомневался, что бледнолицые способны уничтожить даже своё дорогостоящее космическое имущество - целую искусственную планету Экс! - лишь бы угробить копошащуюся на ней инфекцию. Заразу, занесённую с Земли.
Мы были подобны объектам психиатрического исследования, которых сначала довели до состояния крайней ярости, а потом выпустили в огромный вольер, чтобы незримо фиксировать все реакции и вычислять мотивации.
Армия психов под присмотром вселенских психиатров!
Хоть бейся головой о планетарную ось, ежели таковую отыщешь. Или поливай почву бешеной пеной. И гадай - когда же явятся санитары с комплектом смирительных рубашек?..
Мы уже не воевали друг с другом. Но даже не догадывались, как дотянуться до далёкого врага, чтобы перегрызть ему глотку. А он к нам в гости, похоже, хоть и собирался, но явно не спешил.
Передышку в военных действиях мы заполнили лихорадочным поиском вариантов, ведущих к победе. И чем-то, пожалуй, напоминали Архимеда, древнего земного учёного, что заявил во всеуслышанье: «Дайте мне точку опоры, и я переверну Землю!»
Как ни странно - именно эта фраза вывела нашего начальника штаба из прострации...
Сегодня, на пятый день после объединительного совета. Упырь задумчиво произнёс:
- Дайте мне точку опоры... - О расцвел, как разноцветная иллюстрация к слову «Эврика». - Дымыч! Дай мне рычаг, и я переверну, на хрен, эту планету! К ёшкиной бабушке...
- Данила, ты часом не перегрелся? - я с интересом уставился на боевого товарища. - Какой из тебя Архимед? Давай выкладывай по-русски, можно даже матом. Я так понял - крышу, прохудившуюся над штабом, залатали? Теперь можно и мысли запускать да разводить?
- Едкий ты, ЛёхЛёхыч... А значит, верную погремуху мы тебе нацепили. Дым - он Дым и есть...
Дальше пошли в ход дружеские подначки. Перешли в незлые тумаки. И лишь когда эмоции схлынули, прозвучало:
- Дым, тебе не кажется, что мы представляем из себя не армию, а что-то типа банды? Скучковались. Выбрали ватажков. Покричали о победе мировой революции. И ходим важные, сами себе нравимся...
Я терпеливо ждал, пока он выговорится.
- А что вообще вокруг делается? Ведь даже в нашем поверхностном анализе ситуации: «мы теперь друг с другом не воюем, а враги не наступают!» - уже ошибка. Кто это сказал, что не воюем? Именно мы, может быть, и не воюем... А наши?! Откуда мы знаем, что творится «дальше, чем видно и слышно»? Сколько ещё земных отрядов всех эпох рыщет по этой чёртовой планете? Есть ли на Эксе материки и моря? Не находимся ли мы на огромном острове, изолированные, как зверюги злобные, ещё и водой, на всякий случай?.. И вообще - как выглядит география этого Экса? Существует он - учебник по географии Экса для военного класса - или нет?! И как им попользоваться, чтобы конспект написать?
- М-да, не вопросы у тебя, господин-товарищ Упырь, а осиновые колья в самое сердце. Хотя, колья будто бы не по твоему ведомству... а вовсе даже наоборот.
- Всё шутишь, - нахмурился Данила.
- Да какие уж тут шуточки. Просто - едкий как дым, сам же говорил. А вопросы твои - в самую точку. И потом, я ведь больше сам себя корю. Мог же, мог... выспросить у Амрины всё-всё...
- Ну, это тебе только кажется, что мог. - Усмехнулся невесело собеседник. - Ты ж, поди, не о том её спрашивать хотел в первую очередь. Да и верил, что времени у вас впереди - целая вечность, что надолго вместе... То-то.
«Ну, ты-то хоть этим утешениям не верь, спец липовый. Сам же знаешь, что лопухнулся... Или, скажешь, уже отменили нашу заповедь: „В каждом двуногом, движущемся с вражеской территории, видеть в первую очередь „языка"?" - по живому резал меня на куски внутренний садист-расчленитель Антил.
«Да ладно тебе, - вяло отмахнулся я. - А ты сам-то где был? Меня изучал? Над диссертацией работал? О влиянии совести на коррекцию линии Судьбы? Лучше бы другую тему взял: „Любовь - сбой всех биологических инстинктов". Или же вот ещё одна: „Стирание граней между влюблённым спецназовцем и обезьяной", тоже шикарная.
- Да, Упырь Петрович, чуть было не запамятовал твой вопль. Что там насчёт точки опоры, а?! Ты уж поясни. А я обещаюсь помочь планету переворачивать. - В моих глазах опять запрыгали чёртики.
- А-а-а... спохватился? Так каждый и норовит - у ближнего идею украсть да за свою выдать. А идея, собственно, не нова. Я просто хотел на ней акцент поставить... ТЕРМИНАЛЫ! Вот главная задача, помимо дальнейшего объединения и передислокации.
Я уловил суть идеи ещё в самом начале его объяснений. Речь шла о том, что Амрина перед нашествием своих собратьев - «чёрных шлемов», во время вычисления возможного места высадки десанта, указала координаты двух замаскированных терминалов. В пылу отражения нашествия было недосуг уточнять, какое количество терминалов ещё известно Амрине, и где они находятся. Кстати, именно тот терминал, через который осуществлялось десантирование, и подлежал захвату силами Монгольского корпуса...
Помнится, Амрина ещё упоминала, что оба эти объекта находились в законсервированном состоянии, и не планировались для использования в обычном режиме. Это означало многое: и то, что локосиане готовились к своему проекту сверхсерьёзно, запасаясь впрок различными вариантами развития событий, и то, что они были в состоянии именно так и действовать - с головой, с размахом и с вариантами. Что они умнее, чем кажутся.
Вот идея Упыря и сводилась к следующему... То, что терминалы необходимо взять под контроль, было понятно и так. Именно они являлись многочисленными «рычагами», в трактовке Упыря-Архимеда. Но для того, чтобы, обладая желанием и знанием о том, КАК ставятся с ног на уши целые миры (в частности - мир Локос), можно было это сделать реально - для начала нужно найти «точку опоры». Или даже «многие точки опоры».
А для этого нужна была карта. Оперативная карта Экса! Её не могло не быть.
Находиться она могла лишь на терминалах...

- Слышь, Дымыч, я вот всё тебя спросить хочу, да как-то... - прервал мои размышления Данила. Но не досказал, замялся.
- Ты про Амрину?
- Да нет. Про будущее... Если оно у нас есть, конечно. - Упырь встал и подошёл к окну, опёрся о подоконник. - Давно уже меня этот вопрос беспокоит. Будто червяк в голове завёлся и копошится, копошится... Только боевые дела притихнут, увянут в лагерной жизни - он и оживает, червяк-то... Правда, странно всё это. Словно к цыганке обратился - погадай, мол, что за напасти меня ждут... Никогда, Дымыч, раньше меня своя участь не волновала. Веришь? Есть в этом что-то жуткое - наперёд судьбу узнать. Особенно, ежели страшное что ждёт. Изведёт ведь знание это раньше срока. Не жизнь будет, а... - Он махнул в сердцах рукой. Поднял на меня глаза. - Только я ж не за себя - за всех нас беспокоюсь.
- Червяк в голове - это серьёзно. Раз так - спрашивай, конечно. Что знаю - расскажу. - Я не удержался и хмыкнул. - А про цыганку ты это... хорошо сказал. Может, ещё и ручку позолотишь?
«Во жлобская натура! - восхитился язвительный Антил. - Ему, можно сказать, первый заказ поступил на нелёгкой стезе прорицателя, а он уже о гонорарах думает!»
«Цыть, моя недремлющая совесть! Чем подслушивать - лучше чувство юмора развивай».
- Только ты, Данила, уточни, что именно волнует. А то ведь будущее - оно безразмерное: от завтрашнего дня и до бесконечности...
- А-а, какая там бесконечность! Сколько на роду отмерено - вот и вся твоя вечность, всё твое будущее... А волнует вот что. Скажи, как оно с фрицем-то... долго валандаться будем? Вернее, как там - на Земле... без нас... долго ещё наши с фашистами воевать будут? Что у вас, Дымыч, на страницах истории... в скрижалях то бишь, о НАШЕЙ войне писано?
- Да так и пишут... примерно. Как оно, надеюсь, и было на самом деле. Победили мы, Данила... Вернее - ВЫ победили! Честь вам и поклон до самой матушки-земли, которая для многих - ох, для мно-о-о-огих! - сырой да неласковой оказалась. У тебя на календаре какой день был обозначен... на тот момент, когда вся эта хренотень гладиаторская для тебя началась?
- Ну, этот день я на всю жизнь запомнил. Восемнадцатого сентября тысяча девятьсот сорок третьего. Мы тогда срочный приказ получили - о переброске на другой фронт...
- Тогда ещё один день запомни. Девятое мая тысяча девятьсот сорок пятого... Тоже на всю жизнь. Если, конечно, дожить получится. В ночь на девятое фашисты полную капитуляцию подписали... И, между прочим, от Советского Союза на процедуре - не Сталин присутствовал. И документы не генералиссимус подписывал... Знаешь кто? Собственной персоной нынешний главнокомандующий наш! Георгий Константинович...
- Да ну?! - только-то и нашлось у него слов. - Значит, ещё целых полтора года кровушка лилась рекой... И Жуков?.. Капитуляцию?..
- Эх, Данила Петрович! Дружище ты мой боевой... Вот гляжу я на твою жилистую фигуру, жму крепкую руку и не могу представить тебя немощным да согбенным, с палочкой и трясущимися руками... А ведь именно такими видел я ваших... тех, кто несмотря ни на что, сумел выжить... Победителей. Довелось мне как-то смотреть видеорепортаж с последнего парада ветеранов Великой Отечественной войны. Парада последних ветеранов... Как раз в том году восемнадцать годков мне стукнуло. Совершеннолетие. А парад тот был 9 мая 2018 года... Я тогда впервые по-настоящему всё прочувствовал, дошло до каждой клеточки. Словно откровение. Смотрел глазами мужчины - будущего защитника и воина...
- А парад-то как выглядел?
- Помпезно с виду. Ну, ты ж знаешь, как у нас могут... Но не по себе было от этой напыщенности. Жутко по сути. Красиво, но бездушно он выглядел, Петрович. Три человека... Представь себе - всего три человека шли по огромной пустой Красной площади. Неверными шагами. Бесконечно долго. Невыносимо... И тысячи глаз со всех сторон. Сотни объективов. И тишина. Вязкая, неразбавленная ничем тишина... Они все трое дошли до самого Берлина. Начали этот страшный путь кто раньше, кто позже. Пацанами несмышлёными они, как один, на войну убежали. Там и повзрослели, и постарели заодно... В Берлин вошли уже пятнадцатилетними. Настоящими Воинами вошли, с боевыми наградами... С пеплом во взгляде. Им во время этого последнего парада по восемьдесят восемь лет было... Как судьба-то напоследок пошутила - трёх ровесников вместе свела. Ещё, правда, несколько человек, солдаты той войны, в то время по больницам последние дни и часы доживали. Но пройти по площади смогли только эти трое. А вот до следующего мая уже никто из них не дожил. Может быть, попросту, души их поняли - не смогут второй раз ТАКОЕ перенести... А виновны в том - устроители шоу, чтоб им было пусто... как та площадь! Говорят же: «Благими намерениями вымощена дорога в ад». Да разве кто на это смотрит, когда перед глазами деньги маячат, огромные деньги? Говорят, конкурс был бешеный... Нет, конечно, сделано всё было с размахом и по последнему слову техники. Ты только представь, Петрович... Вся Красная площадь, по всему периметру, гигантскими щитами-экранами оборудована была. Эх, как бы тебе подоходчивее объяснить... ты ведь даже телевизора в своей жизни не видел, не было их ещё в твою бытность! Ну, вот, если бы со всех сторон площадь киноэкранами укутать и на каждом своё кино показывать и звук везде на полную громкость включить! Понимаешь? И на всех этих экранах одновременно демонстрировались разные кадры одного и того же страшного фильма: «Великая Отечественная война»! Причём, по мере шествия этой ПОСЛЕДНЕЙ ТРОИЦЫ - в каждом уголке площади, поэтапно, в мелочах и документально - вместе с ними ШЛА ТА ВОЙНА... Вот, представь только, как вышли они - под кадры нападения гитлеровцев на Советский Союз, - так и доковыляли посреди видеодекораций поверженного Берлина... И всё это усиливалось лазерным шоу! Небо над тем кусочком Москвы - и то было враждебным, до того реально эти паршивцы-устроители смоделировали и авиационные налёты, и разрывы зенитных снарядов, и парашюты вражеских десантов. Даже не воевавших оторопь брала. А что уж говорить об изношенных сердцах трёх ветеранов?! А если сюда ещё добавить объёмные голограммы! Нет, на мой взгляд, очень жестокое представление организовала Москва своим последним героям.... На исходе жизненных сил, троих безоружных стариков отправить ОПЯТЬ НА ТУ войну... оживить фантомы смертельных врагов и заставить вновь сражаться с ними... И даже более того - показыва...
Резкий зуммер полевого телефона прервал меня на полуслове. Завороженный и потрясённый рассказом Упырь, не глядя, дотянулся, нащупал и снял с аппарата трубку.
- Восьмой... Слушаю... ЧТО?! - крайне удивленный Данила изменился в лице.
Я ловил каждое его слово, каждый жест и движение лицевых мышц.
- Командир, ты там не пьян часом? Или обкурился вусмерть? Гляди, сейчас лично проверю. Что ты там заладил «никак нет - никак нет»... Ну, и откуда они взялись? Ладно, отставить, сам выясню! Хрен знает что!..
Трубка шлёпнулась на рычаг: отбой!
Начштаба уставился на меня. Напряжённо и недоумённо. Как на потустороннего контактёра. Наверное, с таким лицом рассматривают чертей во время первого в своей жизни приступа белой горячки.
- Да что случилось-то?! - не выдержал я. - Упырь, не тяни за ширинку!
- Ну, ты, Дымыч, даёшь! - хрипло выдохнул он.
- Да не даю я ничего. Предпочитаю больше себе остав...
- Монголы!
Я понял, что произошло, на мгновение раньше, чем прозвучало это слово. Может быть потому, что в меня вошло нечто, напоминающее невесомое облако или же... белого лохматого зверя... частицу Хасанбека. Именно так пытался он мне объяснить свои внутренние ощущения: противоборством чёрного и белого зверей. В меня вошло то, отчего стало благостно и цельно - ДУША. Наша горемычная душа, одна на двоих, которая, благодаря игрищам со временем, так неожиданно и врасплох встретилась сразу с двумя своими земными оболочками - телами. И теперь вела по космическому пути свои материальные воплощения, прошлое и настоящее, - Хасанбека и меня.
Я чуть было не опрокинул табуретку, вскочил и устремился на выход. Упырь, оправив гимнастёрку, последовал за мной. Нужно было срочно разбираться в создавшейся ситуации.

Монголы неспешно двигались походной колонной. Втекали шевелящимися волнами в широкую просеку, и она от того становилась похожей на реку. Именно - устало и неспешно. Тем не менее - через пару минут вся Костровая площадь была заполнена всадниками.
Хасанбека я увидел издалека. Узнал темника по осанке, по красному плюмажу на шлеме. Махнул ему рукой и заспешил навстречу. Но тут...
Из мерно двигавшихся рядов панцирной конницы вырвался странный всадник... облачённый в камуфляж.
Юджин!
Нет, определённо его предки были ковбоями! В седле Юджин сидел уверенно - и когда только успел натренироваться? Вот он молодцевато натянул поводья, сдерживая разгорячённого скакуна. Спрыгнул на землю шагов за десять, и заспешил к нам. Судя по его улыбающейся запылённой физиономии - новость, вопреки нашему настороженному ожиданию, была приятной.
- Дымыч! Смотри, бля! - мне ещё не доводилось видеть Юджина таким довольным, его прям-таки распирало.
Я практически вырвал из его рук большой лист-планшет, выполненный из тончайшего пластика, такой можно было даже скручивать в трубочку. Одного беглого взгляда было достаточно, чтобы понять...
Карта.
Долгожданная КАРТА ЭКСА!

Предыдущая страница 7 Следующая страница


Приговоренные к войне 8

На которой были нанесены не только географические Реалии искусственной планеты, но и... ВСЕ ТЕРМИНАЛЫ. А также много всякой всячины, включая замаскированные второстепенные объекты и склады воинского имущества.
Вот вам и - «седина в бороду, Бог - в ребро»! И не только в ребро, но и в масть... и в хвост, и в гриву. И в жилу!
- Где?! Где взял? Откуда?! - я, не дожидаясь ответа, сгрёб американца в объятия.
Это уже было что-то! Вернее - почти всё, что нужно для успеха. Полный чертёж колеса дьявольской рулетки, с указанием всех возможных номеров, на которые можно поставить.
Теперь, заручившись поддержкой фортуны, можно было реально тягаться с крупье.
«Как ты там говорил, сучий потрох? Ставки сделаны, ставок больше нет?! - перед глазами вновь зазмеилась улыбка на никогда не виданном мною лице. - Рановато улыбаешься, человече! Особенно сейчас, когда ставки росли-росли и ТАК выросли...»
«Человече?! Херр оберст, а не много ли чести так величать бледнолицего выродка?» - в Антиле, определённо, до поры прозябал в неизвестности расист вселенского масштаба.
Колесо рулетки вращалось на скрипящей оси планеты. Ставки в дьявольской игре росли с каждым днём, но это уже не угнетало.
Теперь я знал кардинальный способ стопроцентного выигрыша. Знал, как разом взорвать это чёртово казино.
Всё было достаточно просто. Для того, чтобы сорвать джек-пот, суммарная стоимость которого оценивалась в сумму всех наших жизней плюс победа над врагом, нужно было всего-то... согласно добытой карте, поставить...
НА ВСЕ НОМЕРА СРАЗУ.
Не мелочась.

Глава шестая СЕМЬ ПЕЧАТЕЙ

Секунды гулко тикали внутри неё, входили в резонанс с пульсом, мешали нормально дышать.
Стойкое ощущение: она снова маленькая девочка, которая тайком присутствует при взрослой беседе. Будто забралась в малозаметную нишу и притихла, как шалунья, укрывшаяся от родителей.
Амрина усмехнулась. Она находилась здесь на самых законных основаниях, на правах скуффита. Уже в пятый раз, но после оч-ч-чень долгого перерыва...
Именно этот перерыв и породил смутное детское чувство неуместности и даже запретности её присутствия в помещении уровня «святая святых» - зале заседаний Высшей Семёрки Локоса.
Перерыв в целых четыре месяца - маленькая жизнь, которую она провела на Эксе. Сначала в роли координатора узлового терминала и, одновременно, персонального куратора объекта НольСтоДвадцатьВосемь, он же Алексей Алексеевич Дымов. Потом - сразу во многих качествах поочерёдно. Для соплеменников: жертвы нападения, без вести пропавшей, предательницы, разведчицы, вернувшейся блудной дочери. Для землян: врага, пленницы, возлюбленной, соратницы, беглянки... той волчицы, что всё едино смотрит в лес.
Но главная погрешность восприятия сегодняшнего действа, порождённая пребыванием на Эксе, вызывалась не отвыканием, а ПРИСТРАСТНОСТЬЮ. Она уже не боялась себе в том признаться. Она боялась, что не сумеет в себе утаить ЭТО, и какой-либо из мысленных всплесков-реакций так или иначе прорвётся в её мнемоконспект скуффита. Посему вела мысленную запись сразу по двум каналам - редкое качество даже для продвинутых мнемоджахферов*. Полный контроль за собой на черновом канале. И двойной контроль тут же - при перезаписи версии для проверяющих.
Она стала пристрастна. Уже одно это могло напрочь перечеркнуть ей путь в семиархи, даже при самых лучших показателях. На двух чашах весов оказались старый груз - Путь, осенённый долгом перед Локосом, и новый - Любовь. Она любила этого невозможного человека, жестокого и нежного одновременно, - землянина Дымова. Чужака, которого она, в лучших традициях своей склуфры*, назвала своим Избранником.
Более того, по самому требовательному счёту - она стала опасна для своей родины. И как только об этом узнают...
Хорошо, что сейчас, в этом главном зале Локоса, она представляла собой лишь материоголограмму. Значит, излишние возможные эмоции останутся неразличимы.
Но оставались мысли!
...Рядом с ней в воздухе сгустилась проекция её худощавого сверстника и товарища Яспэ Тывг; с непроизносимым третьим именем - Лвай. Третье, не звучащее пока, имя было и у неё - Шуфс. Родовое. Придёт время, и станут величать дочку Второго - Амрина Ула Шуфс... Вот только придёт ли?
Яспэ Тывг поприветствовал её и ещё двух таких же скуффитов - темноглазую красавицу Джэш Огри и крепыша Ллыф Нецс - прибывших немного раньше Амрины. Последним возник смазливый Шруд Жэох. Итого - пятеро. Два места на этот раз остались свободными.
Амрина уже привычно чувствовала себя в облике материопроекции. Позади первые потрясения, когда её пугали возникавшие мини-сбои или случаи некорректной установки параметров, при которых заметно обострялись какие-либо из чувств. Со временем эти погрешности, наоборот, стали возбуждать, как в детстве, когда они играли в «Богов и творений».
Сегодняшнее условное присутствие на церемонии было пятым в её жизни. Официально оформленное присутствие в качестве скуффита. Главной целью таких сеансов являлось впитывание в личный мнемокосм содержания процедуры и соответствия её процессуальным нормам. Каждый из условно присутствующих скуффитов старательно «проговаривал» внутри себя собственную версию мнемограммы-конспекта. С той целью, чтобы навсегда записать в память основы, на которых покоилось могущество Локоса. Возможность санкционированной проверки подготовки скуффитов не называлась - умным такое не говорится, иных же среди них попросту не имелось.
Перед её глазами начинался не просто плановый спектакль из жизни высшей склуфры Локоса. Это был гранд-спектакль на самой элитной сцене её Мира. Бывшая Семёрка фактически являлась намного большим, чем правительство как таковое - она была ВСЕМ в жизни планеты и подвластных окрестностей. Законодательный, судебный, надзорный орган и что-то там ещё... о чём Амрина пока даже не догадывалась.
С виду всё было донельзя просто - семеро наиболее именитых людей Локоса, занимавших семь верхних мест в рейтинге имён, коллективно обсуждали главные вопросы жизнедеятельности планеты, принимали решения и следили за их неукоснительным исполнением. И голоса их были слышны в самых отдалённых владениях Локоса. И этих голосов слушались...
Но каким образом это достигалось? Тем более, при отсутствии какого-либо зримого сопротивления со стороны различных социальных групп! Абсолютно безответный вопрос для чужаков, для тех же землян. Локосиане же, наверняка, больше удивились бы самому вопросу: а как может быть иначе в склуфровом обществе?!
Мир создан не ими. И сложнейший механизм взаимодействия составляющих его частиц настраивался также не ими. Как могут они что-то менять? Незыблемость. Стало быть, и стабильность. То главное, что давали склуфры. А склуфры были всегда! И если кому не повезло в этой жизни - терпи удел своей склуфры, влачи, но не угасай - будь! Пройди до конца и сделай больше, чем другие такие же. Тогда в следующей жизни тебе зачтётся - душа пребудет в теле, изначально принадлежащем к более высокой склуфре. (У землян, пребывающих на примитивном уровне, есть отдалённые аналоги: «касты» и «карма». В очень ограниченном объёме истинные космические законы известны даже этим безнадёжным дикарям...)
Сама Амрина принадлежала к элите - склуфре «трёхимённых»; им, согласно закону «Об именах», было позволено если не всё, то очень многое. В том числе вершина существующих прав - возможность избираться в Высшую Семёрку.
В её мнемоконспекте ещё во время первого урока-участия было записано: «Высшая Семёрка формируется согласно закону „О коллективном разуме мира Локос" и толкованиям мнемообъёма „Наследие ушедших семиархов". По сути, тайному учению „высших" существ. Семиархом может быть лицо, родившееся на планете Локос, независимо от половой принадлежности, принадлежащее к склуфре „трёхименных". Лицо, прошедшее полную подготовку в качестве скуффита...»
Она тоже могла стать семиархом. Со временем. И для этого не нужно было ждать смерти СВОЕГО наставника, чтобы занять его место. Достаточно дождаться ухода ЛЮБОГО из них. Если кто-то из семиархов уходил из жизни - вместо него выбирался самый достойный из учеников. Для этого также существовала целая система тестов и испытаний. Но, оценивая своё нынешнее состояние и уровень подготовки, Амрине казалось - на сегодняшний день она не готова опередить своих соперников. А значит - ой, не скоро облачится она в торжественное одеяние семиархов: белую мантию с красным знаком спирали Мироздания.
Сегодня начало Церемонии затягивалось.
В ожидании его Амрина неспешно впитывала зрительную картинку места действия. Непременную иллюстрацию конспекта.
Яйцеобразный зал. Полная иллюзия, что они находились внутри гигантского яйца, лежащего на боку. Полупрозрачный, жёлтого цвета, пол, словно растёкшееся содержимое. Он пересекал объём яйца так, что три четверти «скорлупы» образовывали свод, а последняя четверть оказывалась под полом, но при этом просматривалась, усиливая эффект подобия.
В «тупом» конце зала располагались семь равных между собой секторов, границы которых очерчивались светящимися линиями на полу. Все эти нити сходились в одну точку, образуя часть зала, называемую «личное пространство семиархов» и занимавшую одну треть общей длины.
На стенах семи секторов ненавязчиво выделялись затейливые конструкции персональных лифронов*, код управления каждым из которых знал только один человек на Локосе - соответствующий семиарх. Каждый лифрон был снабжён переходом в специфическую сеть пространственных коридоров, дарующую семерым гражданам возможность беспрепятственного и бесконтрольного передвижения. К тому же, у каждого семиарха имелась собственная сеть, и куда вели её нити - не знали даже коллеги по Высшей Семёрке!
В «остром» конце зала обычно располагались представители планетарной элиты, приглашавшиеся во время Малых публичных заседаний. Сегодня там находились лишь м-голопроекции пятерых скуффитов.
Пауза длилась. Непредвиденные обстоятельства задерживали семиарха с высочайшим по меркам всего мира именем. Шэтти Энч Гукх Первая. Женщина.
Шестеро одну - ждут! Тем более, что она отказалась предстать в допустимом формате материоголограммы. Пожелала присутствовать лично, в реале.
«Каждый семиарх отвечает за один из семи главных аспектов управления обществом - обеспечение действенности конкретного Запрета, сдерживающего деструктивные факторы социальной жизни Локоса. Эти запреты поименованы Запредельными Кшархами* и перечислены в соответствующем Своде...» - ожидание позволяло дополнять пробелы конспекта.
Семь локосианских смертных грехов являлись своеобразными бакенами, меж которыми струился извилистый фарватер жизни Мира. Те, кто приближался к этим меткам - неизбежно вызывали пристальное внимание соответствующих структур, подчинённых по линии Кшарха конкретному семиарху. Приблизившиеся находились под неусыпным наблюдением...
Семь бакенов, направляющих жизнь локосиан в единственно верное, одобренное Традицией и Законом, русло. Семь печатей, намертво впечатанных в краеугольные камни МИРОЗДАНИЯ.
Семь Печатей.
Притча во языцех...
Это было вещественным отображением права семиархов УТВЕРЖДАТЬ. В действительности существовал аналог - предмет, оставлявший неповторимый оттиск на всём, что... На инфоносителях, запечатлевающих государственные документы утверждённого образца. На воздухе, когда демонстрировались для народа гигантские копии принятых законов - как правило, во время принятия судьбоносных решений Высшей Семёрки. На энергии. На мнемозаписях. На ВСЁМ.
Но ЭТО было и чем-то большим. Мифотворящим. И принимаемым, как данность. Обсуждению не подлежащим ни при каких обстоятельствах... И были производные от этих понятий. Такие, как Первая Печать и Седьмая Печать.
По этому поводу Амрина отметила в мысленном конспекте: «Процессуальный термин Первая Печать означает право любого семиарха выступить с Инициативой. При возникновении проблем, связанных с обеспечением действенности закреплённого за ним Запрета. Это, как правило, делается в случаях, требующих безотлагательного законодательного решения или более того - оперативного вмешательства. Сам факт Инициативы выглядит, как рассылка всем остальным семиархам Ознакомительного мнемо. Это и является Первой Печатью, которую инициатор условно ставит под своим Требованием. В переносном смысле понятие Первая Печать означает: „инициатива, за которую изначально несётся полная ответственность". Эта ответственность включала в себя и преждевременный прижизненный УХОД из семиархов...»
Совсем иное означало понятие Седьмая Печать. Как по сути... при семи голосах правителей, в случаях возникновения паритета мнений - «три на три» - неизбежно рано или поздно наступал момент, когда последний голос, читай Печать, - подводил черту под прениями. Так и по смыслу... равнозначно таким лексемам, как «золотой гол» при игре во фрапс*, как «точка невозвращения», как «поставить точку» в чём-либо.
...Короткий мелодичный звук возвестил прибытие хозяина лифрона №1. По напольным линиям, ограничивающим данный сектор, метнулись «туда-обратно» светящиеся огоньки. Лепестки приёмного отсека разошлись, выпуская в зал стремительную белокурую женщину неопределённого возраста. На губах опоздавшей плясала извиняющаяся улыбка.
Амрина с удовольствием наблюдала появление поистине Первой Женщины Мира. Несмотря на атлетическое телосложение, в данный момент скрываемое серебристой тканью просторной тоги, в её фигуре не было тяжеловесности. Напротив, сама грация и движение. Высокий рост, около ста девяноста сантиметров. Немного широкие для женщины плечи. Идеальная, словно выточенная, грудь. Крупные соски, проступающие и рвущиеся наружу сквозь ткань. Девичья талия. Эх, жаль, что семиархи не снисходят до участия в конкурсах красоты!
Чуточку портил миловидную Шэтти Энч Гукх большой рот, который плохо, по мнению Амрины, сочетался с заметными скулами. Но этот признак несовершенства можно было простить при одном взгляде в её большие, чуть раскосые, глаза диковинного оливкового цвета. Ещё больше красил Первую незаурядный интеллект; о том, что он ЕСТЬ, знали, пожалуй, все локосиане.
Семиархи оживились - теперь можно заняться делом. Хотя некоторые не скрывали и своего личного интереса к Первой. Например, Мидж Аскэ Тиук Пятый - он прямо расцвёл, решительно отогнав думы, в которых пребывал до её появления.

Вначале всё было как обычно - иначе и не позволяла установленная исстари, раз и навсегда, Церемония.
- Да пребудут Разум и Локос в едином времени и пространстве! - начал заседание по праву «первой печати» отец Амрины, семиарх Инч Шуфс Инч Второй.
- Пребудут! - слитно прозвучали голоса семиархов.
- Да не оставят нас Память, Мысль и Слово!
- Не оставят!
- Да вспомним - ничего личного, только Благо Локоса!
- Вспомним-м-м!
Глухое «м-м-м!» породило мнимое эхо в голове Амрины. Продолжало звучать, неохотно слабея. И, как дождевые капли неумолимо гасят обессилевший костёр, возникшие частицы тишины, необъяснимо звеня, заглушили собой фальшивое эхо.
Только мягкие шлепки секунд - удары, как по металлическому листу, по огромной вуали тишины - и непрерывный давящий звон пустоты, которую не продохнуть. А может, этот звон в ушах, и тяжёлое дыхание объяснялись проще: она ещё не восстановилась до нормы после своего «воскрешения»? Даже не все мужчины могли быстро оправиться от такого удара, что же взять с хрупкой женщины? Ещё бы - мгновенная остановка времени. Или даже времён: внутреннего размеренного порядка и локального внешнего, граничащего с телом, охраняемым силами всего гравитационного комплекса мира Локос. И мгновенная же телепортация материи, находящейся в охранном поле носимого терминала «Спираль». Пресловутая защита «от пули-дуры». А пуля и действительно такая... Как и название защитного процесса - дурацкое! Прилепилось на языки исследователей древнеземной истории, вынужденных долго-долго шастать в прошедших временах подопытной планеты. Откопали это высказывание блестящего древнерусского воителя - Александра Суворова. Присвоили...
Миновало восемь дней. Именно столько длилась реабилитация. Отлаженная и полностью подконтрольная процедура позволила быстро привести её организм в норму. Почти. За исключением психического фона.
Тишина.
Молчание семи правителей Локоса. И ещё более старательное молчание пяти условно присутствующих скуффитов.
Амрина посмотрела по сторонам - на голограммы себе подобных. Потом скользнула взглядом по напряжённым лицам семиархов. Выхватила узкую кисть руки, сползавшую по щеке Юолу Сфе Оол Третьей. Не упустила полуприкрытых в ожидании век Айф Тхэ Ыдш Седьмого. Заметила, как Четвёртый переглянулся с Шестой. Только Первая спокойно смотрела перед собой - раскрепощённая поза, внутренняя улыбка и радушие. Чем был занят Мидж Аскэ Тиук Пятый, находившийся дальше всех, она не успела разглядеть. Шэтти Энч Гукх Первая обернулась к её отцу и кивнула - «Начинай».
Резкий взволнованный голос смял вуаль напряжённого молчания. Вернее даже - порвал её пополам.
- Пора наконец-то сказать об этом! Хоть и между нами, но вслух! - Инч Шуфс Инч Второй находился в заметном возбуждении. - Одновременно со словами он порывисто выбросил вперёд руку, разжав кулак и растопырив пальцы, словно швырнул горсть этих звуков в лица собравшихся. - И я говорю, о достойнейшие из достойных... Проект «Вечная Война» вышел из-под контроля окончательно. Дальнейшее промедление может вызвать непоправимые последствия. Да! Я предвижу вопросы: «Не ты ли ратовал за этот проект? Не ты ли убедил всех? Не твоё ли это детище?!» И я говорю, ДА! Я! Я! Моё! Было моё... пока не стало нашим. Общим. После вашего одобрения... после ударов ваших печатей. Итак... Я излагаю суть своего требования: Проект «Вечная Война» должен быть прекращён! Свёрнут в самом экстренном режиме. И неважно, какими методами. ЛЮБЫМИ!
По залу пополз шёпот - Четвёртый обменивался мнением с Шестой. Лицо Первой застыло. Остальные переглядывались.
Амрина впилась взглядом в отца, высказавшего эти неожиданные слова. Она боялась пошевелиться, чувствуя, что вот-вот и... подавится пульсирующими внутри секундами, задохнётся.
- Нет надобности говорить о деталях. Вы их знаете. Вы имели возможность ознакомиться с самой сутью происходящего сейчас на Эксе в том объёме и так, как вижу это я. Мне пришлось воспользоваться правом Первой Печати, чтобы Вне Регламента собрать всех вас в этом зале. Я послал вам Ознакомительное мнемо высшей категории защиты... Теперь я спрашиваю, в соответствии с нашей Церемонией...
«Ознакомительное мнемо с защитой высшей категории - один из основных документов Официального объёма. Оно подготавливается инициатором внеочередного заседания Высшей Семёрки и размещается в сверхзащищённых входных блоках персональных мнемопортов каждого их семиархов. Оговоренный срок на ознакомление - семь дней. Восьмой день после рассылки Ознакомительного считается назначенным днём заседания формата Вне Регламента», - Амрина старательно формировала мысли для записи, для возможных проверяющих.
- ...я спрашиваю, в соответствии с Ритуалом. Спрашиваю вас, опора и гордость Локоса... Не противоречит ли направленность моего требования сути Свода Запредельных Кшархов*? Говорите.
Инч Шуфс Инч склонил голову и замер в ожидании.
Первым по традиции поднялся со своего места Айф Тхэ Ыдш Седьмой. Невероятно худой и оттого казавшийся высоким. Его лицо педанта, испещрённое резкими морщинами, выражало озабоченность, как минимум, за судьбы всех окрестных галактик. О дотошности и последовательности.
Седьмого на Локосе слагались легенды, поэтому было неудивительно, что он, единственный из всех, был одет по форме «полного соответствия» - в длинную ниспадающую тогу салатного цвета, для внутренних официальных мероприятий. Остальные семиархи находились в серебристых одеяниях, предназначенных для публичных мероприятий. «В жизни не бывает мелочей. В государственной жизни не бывает даже мысли, что мелочи допустимы!» - кредо Айф Тхэ Ыдш Седьмого проступало из каждой детали его внешнего вида.
Глядя на подвижные, поблескивающие глаза Седьмого, Амрина тщательно продиктовывала свои мысли: «Согласно Церемонии, после оглашения Требования, изложенного семиархом, который воспользовался правом Первой Печати, наступает время Ритуала. Так называется предварительная часть заседания Высшей Семёрки. Сам Ритуал заключается в поочерёдном выступлении всех присутствующих семиархов. Главная цель выступления каждого - оценить оглашённое Требование на соответствие либо несоответствие его Своду Запредельных Кшархов. При этом, семиархи выступают по очереди, в порядке - от Седьмого к Первому...»
- Я, Айф Тхэ Ыдш Седьмой, смотритель Запредельного Кшарха «Нарушение традиций», говорю...
Он говорил долго и витиевато. Казалось, Седьмой наслаждался предоставленной ему возможностью - говорить, не пропуская ни единой мелочи. Оценивая, не вступает ли суть Требования в конфликт с устоями склуфрового общества либо с традициями семьи, семиарх пустился в такие подробности, что...
Амрина заметила, как «эмгэ» слева от неё зевнула, и тут же испуганно и торопливо прикрыла рот ладонью. «Джэш Огри! Что же ты, красотка? Непростительная слабость для скуффита».
Айф Тхэ Ыдш Седьмой перечислил все имевшиеся устои и традиции семьи, потом - все существующие склуфры. Ах, если бы можно было что-то перечислить ещё... Он бы... Он, не только «по должности», но и по велению души обязанный пресекать любые помыслы на нарушение или разрушение основ главных локосианских традиций... Если бы он только мог отыскать малейшие противоречия смысла требования Инч Шуфс Инч Второго сути Запредельного Кшарха, курируемого им!
Таковых не имелось.
- Я, Эйе Ллум Анх Шестая, смотрительница Запредельного Кшарха «Распутство», говорю...
Шестая. Медлительная в движениях и словах, грузная, рыхловатая женщина среднего роста и возраста - немного за сорок. Русые волосы туго стянуты назад, закреплены в пучок. Глаза блёклые, серые. Полное лицо с заметным родимым пятном перед левым ухом, тяжёлый подбородок. Амрина с детства недолюбливала эту... «Глуншу без домика». Такую кличку за холёное бесформенное тело Амрина дала еще девочкой тётке, часто бывавшей в доме отца. Чаще, чем того требовала государственная служба.
Подведомственный ей Кшарх не накладывал запрет на распутство в обычном понимании, не преследовал цель искоренить «блуд», как одно из инстинктивных свойств человеческой натуры. Всё было гораздо глубже. Греховным распутством считалось «неправильное спаривание», «скрещивание с изгоями», которыми совершенно определённо считались представители нижестоящей социальной группы. Не только официальные брачные отношения, но и обычный секс - только в пределах своей склуфры!
Другими словами, Шестая отвечала за «правильную демографию», основы и задачи которой разрабатывала наука оллиэфсия*. В частности, её основная теория о наследственном здоровье человека и путях его улучшения.
Давно подмечено, что самые неистовые моралисты - люди, обойдённые природой в вопросах естественных инстинктов и в анатомическом обеспечении их. На примере Шестой - это правило подтверждалось стопроцентно.
Сегодняшнее Требование касалось войны, как массового убийства. К тому же, объектом желаемого умерщвления были ЧУЖИЕ, на которых абсолютно не распространялся Свод Запредельных Кшархов. Сказав последнюю фразу, она склонила голову - Требование не противоречило её Кшарху.
- Я, Мидж Аскэ Тиук Пятый, смотритель Запредельного Кшарха «Невежество», говорю...
Старый мудрец был краток. Отметил лишь, что с точки зрения контроля над греховным нежеланием членов общества развиваться, идти по пути дальнейшего совершенствования Знания - противоречий Своду нет.
- Я, Офру Фту Сэнх Четвёртый, смотритель Запредельного Кшарха «Вторжение в частный космос», говорю...
Крепкий высокий мужчина, самый молодой из всех семиархов - последнее обновление состава Высшей Семёрки, произошедшее восемь лет назад. Только вот, с точки зрения Амрины - обладатель на редкость некрасивого лица, условно перечёркивающего достоинство возраста. «Некрасавец» долго не распространялся - доложил, что не усматривает в Требовании каких-либо нарушений, и посмотрел в сторону Третьей.
- Я, Юолу Сфе Оол Третья, смотрительница Запредельного Кшарха «Нарушение природных связей», говорю...
Изящная невысокая брюнетка. Короткая стрижка, визуально удлиняющая шею. На вид - за пятьдесят лет. Её движения, быстрые и порывистые, чем-то напоминали судорожные.
Лицо правильное овальное. Черты лица тонкие. Прямой, нос. Губы, шевелящиеся во время разговора, словно лепестки от ветра. «Малышка», как называли ее за глаза.
Она обстоятельно проанализировала Требование. Согласно подведомственного ей запрета, гласящего: «не бери от природы большего, чем нужно, не нарушай устоявшегося, нерукотворное». И сразу же нашла точку пересечения - планета Экс...
Третья нашла уместным напомнить семиархам очевидное. Когда-то цивилизация Локоса, чтобы не вступать в конфликт с природой, специально создала искусственную планету Экспериментальную. Со временем длинное название подрастеряло буквы и стало звучать просто Экс.
«Экспериментальная планета была поистине грандиозным творением человеческого разума. Впервые в истории Локоса, после объединения разрозненных государств в единое планетарное сообщество, люди смогли создать НЕЧТО, выходящее за рамки обыденного. Это было не просто объединением массы космических модулей в единую конструкцию. Это было сотворением искусственного небесного тела, со своей траекторией и энергетикой. Свершённое деяние было исключительным и дерзновенным. Ведь локосиане перешагнули черту - от создании к создателям... Может быть, за этот грех и стремятся покарать людей Черные Звезды? - забывшись, увлеклась Амрина, впитывая в постоянную память свои рассуждения. - После того, как все первоначальные программы исследовании были благополучно завершены, на Эксе наступила эра временного спокойствия. Нет, планету не оставили в абсолютном покое - многочисленные группы учёных и не только по-прежнему занимались изысканиями. Вот только характер этих действий изменился. Теперь они напрямую подчинялись Высшей Семёрке. На освещение жизнедеятельности Экса была наложена жесточайшая цензура».
Третья увлеклась, подняв смежные темы. Вся загвоздка была в том, что не существовало пока единства мнений: может ли Экс УЖЕ считаться НАСТОЯЩИМ небесным телом? Дело в том, что многие параметры свидетельствовали именно о «реальности» данного новообразования на астрографической карте Вселенной. И некоторые учёные в открытую требовали не только этого признания, но и следующего шага, следующего Опыта...
Однако, признав ЭТО, необходимо было продолжить последовательность и признать себя - сразу или со временем - ТВОРЦАМИ! Ни больше, ни меньше.
- Что же касается военных действий, - вернулась она к обсуждаемому вопросу, - грех было бы вытворять ТАКОЕ на поверхности любой живой планеты. Увы, Экс пока не был отнесён к «живым» даже самими локосианами. А значит, и здесь Требование не противоречило Своду. Как никто другой, это обстоятельство понимала и Юолу Сфе Оол Третья. Тем не менее - довольно детально прошлась вдоль спорной проблемы. Впрочем, так и не сделав никакого вывода, кроме: НЕ ПРОТИВОРЕЧИТ. Должно быть, «малышка», пользуясь случаем, просто в очередной раз привлекла внимание к статусу Экса.
- Я, Инч Шуфс Инч Второй, смотритель Запредельного Кшарха «Насилие», говорю... По праву Первой Печати. Моё Требование на том и основано - возникшие реалии коренным образом противоречат устоям Запредельного Кшарха, контролируемого мной, и должны быть устранены незамедлительно.
Выступление инициатора Требования было чистой формальностью.
- Я, Шэтти Энч Гукх Первая, смотритель Запредельного Кшарха «Неверие», говорю...
У локосиан не было персонифицированного бога. Ни единого, ни многоликого, как, например, у тех же землян. Своеобразным богом для них являлся Высший Космический Разум в лице Вселенной. Эта необъятных размеров субстанция материального и сущего и являлась для цивилизации божественным, креативным началом.
Именно неверие в Высший Космический Разум являлось неслыханным нарушением социальных устоев локосианского общества. В то же время, неверие в какой-либо, пускай даже и архиважный, но «человеческий» проект - нарушением не являлось.
Своим выступлением Первая подвела черту под Ритуалом,
Черту из Семи Печатей.
Ритуальное время было исчерпано. Амрина, внимательно наблюдавшая за реакцией отца, уловила мимолётное движение - левый глаз чуть прищурился, уголок рта пополз с сторону, - что-то вроде затаённой улыбки удовлетворения. Судя по его лицу, пока всё шло по плану - никто из семиархов не заблокировал Требование по причине противоречия Своду Запредельных Кшархов.
Теперь, перед основной частью заседания (дебатами и коллегиальным решением) по регламенту предписывалось сделать небольшой перерыв...
Но его даже не успели объявить.
«Зззааууу-зззууу-зззааууу-зззууу!»
Внезапный тревожный звук ворвался в зал. Влетел, как что-то невообразимо длинное, летучее и опасное. Забился под сводами, заизворачивался, заколотился. Рассыпался на частицы, проникая внутрь тел собравшихся семиархов и выворачивая их наизнанку.
«Чрезвычайное сообщение!! Высшая категория важности!!!»
Ожила, вспыхнула внушительных размеров проекционная сфера, мгновенно опустившаяся сверху посередине зала. Она демонстрировала изображение пульсирующей красной спирали. Семиархи и скуффиты оказались разделены экраном, и глядели на него с противоположных сторон. Надпись, появившаяся через несколько секунд, шокировала всех.
У Амрины мгновенно пересохло во рту.
Сообщение на экране пульсировало, вспыхивало разными цветами.
«Вторжение землян на Локос! ВТОРЖЕНИЕ!»
И тут же, мозаично, замелькали фрагменты видеоряда. Декорации, свидетельствовавшие, что действо происходит на главном Портале Локоса. Растерянные, суетливые движения персонала. Перекошенные злобой ЧУЖИЕ ЛИЦА. Оружие в руках вторгшихся пришельцев. Оружие. И злоба.
ОРУЖИЕ. И ЗЛОБА...

Предыдущая страница 8 Следующая страница


9 Сергей Вольнов

ЧУЖАКИ.
Картинки вспыхивали. Шевелились. Вооружённые воины иной цивилизации выбегали из транспортного отсека. Но как?! КАК они туда попали?!
Изрубленные тела на полу. Крупным планом - голова работника Портала со стрелой, вонзившейся в глаз, чёрно-красный ручеёк из глазницы. Несколько повторяющихся средних планов: фигуры чужих воинов в поблёскивающих металлических доспехах. Как жуткие двуногие рыбы в железной чешуе. Фигуры мелькали, и оттого казалось, что их неисчислимое множество. А может, всё же проекция показывала одних и тех же?..
Лица семиархов окаменели, да и сами они больше напоминали изваяния. Как же так?! Некоторые обернулись к Инч Шуфс Инч Второму. Его расширенные глаза впились в экран, губы сжались в одну линию.
Поползла бегущая строка.
«Сегодня в 16 часов 02 минуты на главном Портале Локоса...»
Это случилось всего лишь пять минут назад!
Яспэ Тывг приблизился к Амрине и шепнул: «Доигрались! Ну, теперь начнётся...»
Само собой, о продолжении заседания по традиционному протоколу - не могло быть и речи.
Между прочим, едва ли не самый важный завет предков, выстроивших незыблемое здание цивилизации Локоса таковым, как оно есть, гласит: «Там, где заканчивается контроль, начинаются неприятности».

ЧАСТЬ ВТОРАЯ ИМЯ ЕМУ - ВАВИЛОН

...На войне все используют всех.
Так уж повелось.
Солдата использует командир. Младшего командира - вышестоящий. Старшего командира - верховный главнокомандующий. Главного командира - Бог.
Бога - Вечность и Бесконечность?
Я, увы, не исключение - меня также использовали, как земных солдат-гладиаторов. И сделал это тот, кого я не так давно считала Богом. Мой отец.
Свои используют своих, чужие чужих тем более. Не победы ради - спасения собственной шкуры для. Победа лишь красивый лозунг. Инструмент агитатора для вербовки юных новобранцев и матёрых добровольцев.
Собственная шкура - вот высшая ценность и незримый флаг тех, кто кричит, заглушая свой страх. После нас хоть потоп! Умри ты сегодня, а я завтра!
Всё переплелось настолько, что уже тяжело понять - где именно начинается война? Где и куда она идёт? И где должна бы заканчиваться? Война Хаоса и Порядка...
И даже они используют друг друга. Ибо различимы и значимы только на фоне друг друга. Ведь если снять все ограничения - можно дойти до саморазрушения. А это намного большее зло.
...Я в детстве часто играла странным медальоном. На нём была отлита девочка. Странная девочка. Подозреваю, у неё не было даже имени, не то, что детства, а стало быть, игрушек тоже. Должно быть, она была не от мира сего. Да и человеком ли была?
Я помню до мелочей этот медальон, он принадлежал женщине, часто бывавшей в нашем доме. Она имела привычку снимать медальон, как будто он душил её. И я играла им, пока женщина разговаривала с отцом.
Это недетское лицо часто снилось мне потом, когда я стала старше. Её глаза. Её волосы.
Волосы девочки растрепались во все стороны так, что напоминали волнистые лучи неведомого светила. А вместо её глаз зияли сквозные отверстия с рваными краями. Эти края были похожи на звёздные лучи. Словно кто-то ужасный и невидимый вырвал ей глаза. Жестоко, оставляя разрывы и трещины. Может, скульптор хотел добиться таким образом абсолютного выражения «пустого и бездонного взгляда»?
Я иногда, когда никого не было в комнате, прикладывала медальон тыльной стороной к глазу, и смотрела в эти отверстия. Смотрела вокруг глазами девочки. И окружающие предметы преображались - становились чужими!..
И только сейчас мне пришло в голову - они не просто напоминали звёзды о девяти лучах!
Они напоминали... ЧЁРНЫЕ ЗВЕЗДЫ... С тьмой и пустотой внутри.
Мне в последнее время мерещится эта девочка. Там - в недосягаемой дали Космоса. И я боюсь даже подумать - кто этот скульптор, невзлюбивший своё творение?!
Меня, похоже, также правит и коверкает кто-то невидимый, огромный. Лик мой и нутро моё - меняются, напоминая сумеречный этюд, на котором, сгущая краски, облако постепенно становится тучей.
В меня вползает Ненависть. И всё чаще и чаще хочется крикнуть: умри ты сегодня, а я за... А я - «ЗА»!
И чтобы заглушить эту жажду злого крика, я кричу внутри себя слова Любви. Словно бегаю - за кругом круг.
Уже в который раз я мысленно кричу эти слова. Излучаю в Никуда. Исправно, день в день, из ночи в ночь, понимая, что вероятность удачи ничтожно мала. И, тем не менее, я знаю главное: КАК докричаться до своего любимого...
Я не теряла времени даром, изучая его днём и ночью - успела расшифровать последовательность входных импульсов, открывающих доступ к восприятию. Доступ к сознанию Избранника. Лазейку в уникальном хитросплетении защитных излучений его организма. И, не добавляя ни слова, я вновь и вновь излучаю эту, однажды записанную мысль: «Милый, позабыла сказать в последнем обращении... в своём прощальном мнемо. Возьми ту пластину, что я подарила тебе незадолго до исхода. Это не просто знак Избранника, но ещё и возможность БЫТЬ ОДНИМ ЦЕЛЫМ. Слышишь? Возьми пластину с девятью лепестками-протуберанцами. Закрепи её на повязке и носи на голове, чуть выше лба... И ты будешь ближе. И ты будешь слышать меня! Но для этого - не снимай мою пластину!»
Мнемо уносится в незримые оболочки искусственной планеты. Снова.
Может быть, на этот раз? Отыщет? Или же опять зависнет, наслаиваясь на такие же копии ранее посланных сообщений?
«Где ты, мой Воин?! Отзовись! Как же одиноко без тебя в этом накопителе Зла...
Здесь все используют всех, чтобы спасти свою шкуру. Позволь мне использовать тебя, чтобы ПОБЕДИТЬ».

Глава седьмая ПРИЩУР НЕБЕС

Низкое небо висело плотным серым слоем, словно кто-то могущественный попытался намазать его на раскинувшуюся внизу равнину, как масло на лепёшку, да так и не довёл задумку до конца. Вдобавок, при этом, куда-то запропало солнце, хотя сколько-нибудь заметных туч над ними не наблюдалось.
Они сами двигались как тучи. И от того ещё более усиливали впечатление, что небо всё-таки частично смешалось с землёй.
Тучи-колонны Чёрного тумена ползли уступами, напоминая шевелящееся крыло, оторванное от гигантской птицы и теперь ползущее самостоятельно в неведомую даль. Крыло двигалось, касаясь одним краем - именно тем, рваным - плотного лесного массива, другим же концом, вытянутым и утончённым - расползалось по равнинному участку, наплывало на островки редколесья. Крыло жаждало любой ценой добраться туда, где неизбежно сядет, а точнее, упадёт раненая птица - доползти и соединиться вновь.
Вперёд, к неблизкой цели!
Где-то по сторонам, рассредоточившись и растворившись в зелени, там и сям прочёсывали незнакомую местность поисковые чамбулы*. Лучший разведывательный отряд тумена - сотня, возглавляемая опытным Асланчи, шла далеко впереди. Разведчики исправно оставляли ориентиры для основного войска, и больше ничего, никаких тревожных известий.
Потому пять тысяч тяжеловооружённых всадников из семи, что остались от Чёрного тумена, двигались ровным темпом. Они шли уже четвёртый день, неизменно к вечеру останавливаясь на долгий ночной привал. Остальные две тысячи, включая отряд багатуров, остались за четырьмя дневными переходами - в основном лагере, охраняя Великого Хана и священное Белое Девятиножное Знамя. Там же, при ставке Потрясателя Вселенной, проходили обучение три тысячи всадников, набранные из разбитых отрядов разных народов. И хотя всё реже, глядя на их умелые действия, поворачивался у темника язык сказать слово «сброд» - всё-таки им было далеко до монгольских воинов, выросших в седле.
Сегодня до вечера было ещё далеко, но в небесах явно происходило что-то, нарушавшее привычное течение времени. Смеркаться начало заметно раньше обычного. Серое небо принялось темнеть, наливаться тяжестью. В какой-то момент Хасанбеку показалось - ещё немного и земля под ногами начнёт растворяться, и рано или поздно они ухнут вниз вместе с остатками давящих небес. Куда? Да разве угадаешь, что ещё приготовила коварная судьба. Может статься - в бездну, где даже смерть покажется немыслимым благодеянием.
А может, небо просто прищурилось? Сомкнуло веки, свело их близко-близко, оставив только узенькую полоску для оценивающих скрытых очей. Ох, не любил подобные взгляды Хасаибек! Даже если так смотрели его и без того раскосые собратья - рука сама непроизвольно тянулась к рукоятке меча. А тут - Вечное Синее Небо! Нет, не к добру этот прищур небес...
Он скрипнул зубами, и уже намеревался крикнуть дунгчи Тасигхуру, трубачу своего Чёрного тумена, чтобы тот подал сигнал остановки на привал. Пускай преждевременный, пускай... Предчувствия редко обманывали темника - лучше уж потерять несколько часов, чем с полного марша влететь в костлявые объятия смерти.
К тому же, надёжнее и вернее всяких внешних знаков, в его нутре ожил чёрный лохматый зверь. Заворочался тревожно. Сморщил нос, и поползла вверх дрожащая губа, обнажая жуткие клыки со слюной, стекавшей по ним. Зверь чувствовал угрозу и не хотел покорно сидеть взаперти - ещё немного, и начнёт метаться.
Небо наверняка видело насквозь каждого человечка, копошащегося внизу и, прищурясь, наблюдало за беспокойством чёрного зверя. А тот не обращал на наблюдателей никакого внимания! Вот-вот должно было произойти что-то из ряда вон выходящее. И не на небе - на земле!
Вот-вот...
Темник попытался отогнать мрачные предчувствия. Принялся перебирать впечатления, накопившиеся за дни похода. И опять перед глазами возникли они... Мёртвые воины.
...На исходе второго дня наткнулись монголы на страшное поле. Вернее, сразу гвардейцы Чингисхана его не увидели - почувствовали. Порыв ветра, круто изменившего своё направление, швырнул им в лица вместо желанной свежести невероятную вонь.
Смрад... Ужасный смрад, выворачивающий наизнанку нутро! Ещё немного - и взорам монгольских всадников открылось поле, устеленное тысячами гниющих трупов.
На узком длинном участке равнины, ограниченном с двух сторон рощицами, вповалку лежали мёртвые воины. Их тела и лица были наполовину обглоданы трупоедами. Сами любители мертвечины, обожравшиеся плотью, в большом количестве сновали по этому полю. Они даже были не в силах спешно ретироваться от множества живых воинов, возникших невесть откуда и помешавших их пиршеству.
А мёртвым уже было всё равно: пришли на помощь свои или навалились новые враги.
Ещё недавно каждый из этих воинов был полон сил и ярости, пылая ненавистью к противнику, встретившемуся на пути. Ещё недавно...
Темник напряжённо впитывал взглядом открывшееся страшное зрелище. Горы непогребённых трупов с обеих сторон - неужели перебили они друг друга без остатка?! Не видел раньше темник подобного, чтобы не осталось в живых никого, способного похоронить своих. Поистине, настоящие воины сошлись на этом поле. Равные в своей силе, в своём неистовстве и неустрашимости. Полыхало здесь пламя ненависти, как неудержимый степной пожар, когда встречаются две стихии - огонь и трава - и пожирают друг друга, оставив только пепел.
Судя по всему, не так давно на этом поле сошлись в кровавой сече две пехотные армии. Не мог темник, как ни пытался, определить принадлежность этих воинов ни к одному из известных ему народов. Хотя, одни из них, более всего походили на встретившихся в лагере Упы Ирья бородатых воинов в звериных шкурах. Аль Эксей несколько раз называл их на китайский манер: «Хэрма-Нцы». Такие же круглые щиты. Боевые топоры. На большинстве шлемов - металлические рога. Из-под этих шлемов свисали на плечи самые настоящие косы, как у женщин. Правда, почти не было звериных шкур, их заменяли толстые кожаные доспехи.
Взгляд темника скользил по полю, выхватывал всё новые и новые подробности. Противниками рогатых воинов были и вовсе неведомые Хасанбеку люди. В цветных одеяниях, усеянных металлическими, скорее всего серебряными пластинами. В серебряных же шлемах, снабженных бармицами. Но главное... Могущественными колдунами были многие из лих людей! Не иначе. Потому как сумели они заставить воевать на своей стороне гигантских невиданных чудовищ. Во Многих местах на поле битвы возвышались лежавшие на боку громадины - полуобъеденные туши жутких зверей. Носы этих тварей, вытянутые чрезмерно, представляли собой мощные длинные лапы. Ниже, изо ртов, торчали огромные клыки, направленные почему-то не вверх или вниз, а вперёд. Ими можно было колоть врага! К тому же, эти клыки были окованы железом, как наконечники копий. Ноги чудовищ напоминали толстые колонны, и наверняка затоптали они не одну сотню рогатых пехотинцев. На спинах зверей при помощи цепей и ремней были закреплены маленькие башни. Именно в них сидели колдуны, заклиная этих страшилищ, управляя ими в бою.
Огромные вздутые животы гниющих чудовищ. Оскаленные мертвецы, вывалившиеся из разломанных от удара о землю башен - и колдуны подвластны смерти!
Весь Чёрный тумен, в полном безмолвии, мрачно взирал на эту страшную картину.
Хасанбек спешился. Стоял, теребя в руке поводья присмиревшего коня.
Вот она, цена! За всё...
За мучительные бессонные переходы. За мысли о богатых новых землях. За разлуку с родными улусами. За то, что почти вся жизнь близких прошла мимо - где-то там, за сизой дымкой, в родимой сторонке.
Вот она - плата. За тысячи забранных чужих жизней. Лежать непогребённым в чужом поле. Скалить зубы, не в силах укусить ими тех, кто рвёт твою мёртвую плоть, тех, кто просто тобою обедает, как соблазнительным куском падали. И нет уже ни грозных командиров, чьих приказаний невозможно было ослушаться, ни побратимов, которых нужно прикрыть своим телом. Нет даже самого тела. Есть истерзанный кусок гниющего мяса...
Хасанбек представил себя на месте любого из этих воинов. И закусил губу. Усмешка поползла вниз. Осела в уголках рта. Окаменела, исказив лицо.
«Всё к тому и идёт! Сколько верных ханских гвардейцев лежит там и сям по полям этой... как там говорил Аль Эксей?.. планеты Эххс. Из одиннадцати тысяч осталось не более семи. На глазах таял грозный Чёрный тумен, не получая полноценного подкрепления, иноземцы не в счёт. Днём раньше, днём позже - когда-то и ты, темник, рухнешь пронзённый или изрубленный. И разбегутся в разные стороны из бездыханного тела два зверя - белый и чёрный... И даже если на тот момент будет кому предать тело твоё земле - вряд ли сумеет кто-то добраться до родных улусов с вестью о твоей геройской гибели. Нет пути назад с этой планеты демонов. Нет пути назад У Вечного похода. Как можно вернуться домой из похода, не имеющего ни конца, ни остановок?!»
Это было второго дня...
Мысли темника произвольно вернулись к тем цепким сомнениям, поселившимся в нём после Большого Курултая Ханов. Иначе он не величал тот памятный сбор всех великих полководцев, повелителей народов, попавших точно в такую же ловушку, как и монголы. Он не мог добиться от мыслей чёткости и ясности. В его голове творился бедлам, словно голова была караван-сараем, переполненным сразу всеми: разбойниками, голытьбой, купцами и воинами...
Временная передышка, которую получили многочисленные отряды земных воинов разных народов, похоже, подходила к концу. Несомненно, она была очень нужна, но могла и сослужить плохую услугу землянам, расслабить их и привести к лишним потерям, как только...
«Впрочем, - темник презрительно скривил губы, - настоящие воины не могли быть застигнуты врасплох, а если бы даже это и случилось - внезапная смертельная опасность только удесятерит их силы».
И своих гвардейцах Хасанбек не сомневался ничуть. Другие же пусть пеняют на себя, если не смогут одолеть врага или же собственный страх в самостоятельных боевых действиях. Он не собирался отсиживаться за чужими спинами. Но и служить тараном, опрокидывающим неприятельские ряды, в то время, когда за его туменом будут до поры до времени выжидать своего часа остальные земные армии - не собирался тем более.
Душою он почувствовал правоту Аль Эксея, когда тот передал ему знание о немыслимой угрозе всем жителям Земли со стороны Покоса.
Он соглашался с убедительными словами Упы Ирья, призывавшими не только объединиться, но и забыть о своих национальных разногласиях, не делить будущие боевые заслуги и не прятаться друг за друга.
Но, чтобы полностью принять это умом, а особенно тем его кусочком, где скопилась гордость... Не-е-ет. Ему, даже увидевшему своими глазами мощь и многочисленность других армий землян, не верилось, что кто-то способен одолеть его гвардейцев. А недавнее «полупоражение» во время схватки с локосианскими «чёрными шлемами» Хасанбек упорно гнал из головы. Однако убедить даже себя до конца - не получалось. Если бы не подмога... Вот именно, если бы не подмога.
...Темник не успел отдать приказание дунгчи Тасигхуру - из перелеска, спереди и справа по направлению движения, с шумом вырвался на равнину небольшой чамбул всадников. Разведчики Асланчи! Они спешили, должно быть, весть того стоила. Судя по всему, за время движения разведчикам пришлось забраться заметно правее от первоначального маршрута. Две ближайшие к ним колонны панцирной конницы тут же приостановились, начали перегруппировку в боевой порядок.
Хасанбек шевельнул рукой, бросил Тасигхуру короткую фразу, и труба всё-таки ожила. Вот только песня её была совершенно другой.
«Всем внимание!»
Движение «оторванного крыла» прекратилось. Захрипели лошади, недовольные болезненными рывками удил, разрывавших рты. Загарцевали на месте. Вокруг Хасанбека тут же сгрудились телохранители, угрюмо наблюдая за приближением рослого серого скакуна, стелящегося над травами. Казалось, он почти не касался ногами земли - летел. Сотник Асланчи, вёрткий и стремительный, слился со своим жеребцом в порыве донести важную весть.
Темник жестом раздвинул плотный ряд багатуров*, пришпорил коня навстречу сотнику. За пару десятков шагов от темника Асланчи попытался сдержать горячего скакуна, но всё-таки проскочил, закружил на месте, потом спрыгнул на землю, упал на колени. И только дождавшись нетерпеливого оклика нойона, поднялся и принялся быстро говорить. Хасанбеку хватило несколько фраз, чтобы понять: разведчики наткнулись на ненавистных демонов в чёрных шлемах с прозрачными плоскими тумагами*.
Как подтверждение его словам, на землю к ногам коня темника шлёпнулось бездыханное тело. Его сбросил со своего коня подоспевший разведчик - следопыт Гулда. Затем, отвязав от седельной луки, он швырнул на труп поочерёдно: чёрный шлем, заплечный мешок и ту штуку в виде причудливой палицы, что изрыгала незримый ужас из своего расширенного конца.
Мёртвый демон лежал, неестественно подогнув шею со сломанными позвонками. На лице его застыла жуткая гримаса неописуемого страха. Между зубов, жёстко стиснутых, на кусочке плоти свисал откушенный кончик языка. Всё тело убитого было щедро утыкано ордынскими стрелами.

- Он бежал на нас, на целую стену вооружённых всадников. ТАК, словно мы не представляли совершенно никакой опасности. - Пояснил сотник. - А вот там, куда он постоянно оглядывался, осталось что-то ТАКОЕ... от чего не может быть никакого спасения. И от его обезумевшего вида и жуткого вопля - наши лошади стали пятиться. Даже я не выдержал и отдал команду: «Мухудаджу!»*. Первый же залп упокоил его навеки. Но мы продолжали стрелять - кто знает, сколько стрел необходимо, чтобы окончательно умертвить демона?
Далее Асланчи кратко поведал своему нойону о действиях разведчиков. Покончив с обезумевшим демоном, они, соблюдая предосторожности, устремились туда, откуда спасался бегством этот обитатель преисподней. Отыскать исходное место не составило особого труда - перепуганные птицы устроили гвалт именно там, на расстоянии полёта стрелы. Взорам разведчиков открылась большая поляна, окружённая, как забором, кустами. Прямо по центру на пустоши стояло приземистое сооружение. Асланчи показалось, что это неведомая крепость, которую никто не собирается защищать. Тем не менее, сам вид её не допускал и мысли о том, чтобы опрометчиво вторгнуться внутрь. Несмотря на кажущуюся доступность. Сотник выставил оцепление по краю поляны и...
Хасанбек не дослушал слова Асланчи, нетерпеливо махнул рукой, показывая, что хочет всё увидеть сам. Ломаный строй разведчиков тут же натянулся в упругую линию, развернулся и, подождав, пока темник, окруженный телохранителями, поравняется с ними, - пустился вскачь, показывая дорогу. Сзади прозвучали запоздалые команды тысячников. Панцирная конница на ходу перестраивалась в боевые колонны направляясь вслед за своим темником, постепенно охватывая подковой весь участок близящегося леса.
Хасанбек даже не верил в такую удачу. Объект, который ему приказали найти и захватить, - ОБНАРУЖЕН! А захватывать его, судя по всему, уже не было необходимости.

* * *

В этом месте своего повествования Хасанбек прикрыл глаза и стал раскачиваться, беззвучно шевеля губами. Должно быть, творил заклинание или молил своих богов о снисхождении.
Я переглянулся с Упырём. На мою вопросительно поднятую бровь начштаба в ответ покачал головой: не мешай!
Вот уже около получаса мы слушали «доклад» темника о недолгом походе и причине возвращения пяти тысяч Чёрного тумена. Я в самом начале убедительно попросил Хасана не пропускать ничего из увиденного. И уже не раз в течение этого времени удивлялся цепкости восприятия своего побратима. Я ловил всё с полуслова. Но дело было вовсе не в образности его рассказа...
Невероятно! Я будто собственными глазами видел всё, или почти всё, о чём повествовал Хасанбек.
Это было чувство, ранее уже испытанное мною несколько раз, но никогда прежде с такой чёткостью. Раньше я периодически видел лишь смутные наплывы видений, которые путал со снами, и всё пытался разгадать или природу этих видений, или же вероятность и суть событий, ожидавших меня. Потом - я уже видел эти сны наяву, днём, просто задумавшись. Далее, они стали властно вторгаться в моё сознание, выключая его на время из МОЕЙ реальности, предлагая взамен поучаствовать в ИНОЙ.
Сейчас, как никогда раньше, я снова как бы слился с сознанием побратима, как будто был допущен соприсутствовать в его теле. На правах совладельца души?..
Хасанбек открыл глаза и возобновил свой рассказ. И я опять, увлекаемый общей душой, оказался именно там, подле вражеского терминала, вместе со своим потельником. Я видел его глазами. Я слышал его ушами.
Я БЫЛ ТАМ!

Восемь стен насчитал темник у этого странного дома. Стены были равны меж собой и на каждой имелись узкие, скруглённые сверху, проёмы, напоминавшие то ли окна чужеземного храма, то ли бойницы неведомой крепости. По четырём сторонам располагались двери. Приземистое здание с виду походило на орех, который под силу раскусить разве что исполину или же целой орде демонов. По зубам ли он его гвардейцам?
Хасанбек припомнил... Точно так же выглядело логово демонов, которое ему и Великому Хану показывал анда Аль Эксей. Только та крепость была обнесена вокруг невидимой стеной, необъяснимой преградой. Точно демоны оживили и разъярили обычный воздух, и он превратился в непреодолимое препятствие. Здесь же - никакой стены не было. Должно быть, демоны потеряли свою поистине нечеловеческую силу. И тут же утратили способность повелевать воздухом, делать из него непроходимые заслоны. Оцепив логово демонов плотными рядами конных стрелков, темник выждал некоторое время. Изнутри не доносилось никаких звуков. Тишина... Лишь витал над зданием неудержимый гам всех окрестных птиц, должно быть, впитавших в себя порцию ужаса, вылетевшего из демонских палиц. Перед убежищем врага на траве, в неестественно скрюченных позах, лежали три фигуры в чёрных одеяниях. Глухо щёлкнули тетивы. Коротко свистнули стрелы. Мягко шлёпнулись, пронзая тела, добивая и без того мёртвых демонов - на всякий случай.

Впереди, словно приглашая войти, чернела единственная распахнутая дверь. Как открытая пасть. Ой, не западня ли?!
Вперёд! Не время для сомнений. Хасанбек, вырвав из ножен меч, ринулся в тёмный проём. Полусотня спешившихся багатуров без приказа рванула за ним. Проём встретил их прохладой и поглотил без остатка.
...Я опять двигался по широкому коридору терминала!
Скупые слова Хасанбека, передававшие самую суть происходивших с ним событий, влетали в меня, и каждое высекало дополнительные кадры в этом своеобразном документальном фильме. Внутри меня шло самое настоящее информационно-эмоциональное кино! Я смотрел глазами Хасанбека. Я бежал в теле Хасанбека. Я был Хасанбеком и поражал врагов его рукой... Хотя, стоп! - кого поражал?!
В том-то всё и дело. Врагов ведь не было! Точнее, быть-то они были, но их совершенно не нужно было убивать. Даже в порыве боевой ярости. Их кто-то УЖЕ убил незадолго до штурма терминала.
Ну и дела!
...Логово демонов, которое Аль Эксей величал «терминалом», опустело! Бесконечная череда коридоров со светильниками на стенах, ронявших мертвенный неестественный свет. Здесь всё было пропитано этим неживым свечением! Они поначалу запутались в хитросплетении коридоров, расходящихся веером, как лучи. Между собой коридоры соединялись боковыми переходами. В разных местах попадались лазы, закрытые люками и ведущие наверх и даже - О Вечное Синее Небо! - вниз. Не иначе как в саму преисподнюю. Откуда ещё могут черпать силы эти злобные существа?!
Там было много непонятного. Особенно в самом большом зале, в центре логова, куда вскоре со всех сторон ворвались выискивающие врага монгольские кэкэритэн...
Какие-то устройства, размещённые во множестве комнат. Отовсюду мигали, подмигивали разноцветные огоньки. В диковинных ящиках, закрепленных вдоль стен, как и в прошлый раз, когда Аль Эксей показывал логово демонов темнику и Великому Хану, - двигались маленькие человечки. Воины! Отряды и армии, за которыми тайком наблюдали бледноликие существа.
Опомнившись, темник отдал приказ: «Ничего не трогать, ни к чему не прикасаться!» В этом зале, должно быть, располагался хоймор*, скорее всего, здесь находились самые важные демоны. И которые (Хасанбек заскрипел зубами) наверняка успели сбежать! Он вспомнил Кусмэ Есуга, амулет в виде серебряной спирали на его груди, обладавший немыслимой силой. Ни у кого из убитых демонов, валявшихся по коридорам, таких амулетов не было.

- А раненые среди них были? Или хотя бы трупы с явными следами добивания? - Упырь цепко следил за рассказом темника, периодически уточняя детали.
Хасанбек задумался над ответом, и я опять увидел их...
Я видел тела в чёрных комбинезонах, неподвижно лежавшие там, где их настигла страшная кончина. Рты, разорванные в застывшем крике. Искажённые ужасом лица. Глаза, вылезающие из орбит. Руки, мёртвой хваткой вцепившиеся в душащие воротники униформы... Никаких раненых, - нападавшие знали толк в умерщвлении себе подобных. Определённо, погибшие бедолаги испытали на себе всю мощь собственных «излучателей боевой ярости». Ещё один штрих в пользу вывода: свои расстреляли своих. Хотя... Какие ж они после этого «свои»?!

Предыдущая страница 9 Следующая страница


Приговоренные к войне 10

- А карта... где вы обнаружили карту? - Упырь продолжал складывать из кусочков одному ему понятную картину.
Карта лежала на самом видном месте в хойморе, посреди зала. Вернее - она была расстелена на груди убитого локосианина, словно являлась скатертью, а покойник - столом. Часть карты покрывало его лицо. Шлем валялся рядом.
Оказывается, это Юджин первым бросился к обнаруженной карте и уже больше не выпустил её из рук. Юджин Кэмпбелл, мой подчинённый, отряженный вместе с Монгольским корпусом, как в. венный советник от организованного нами Управления спецопераций. Моей непосредственной «епархии». Я его для того и посылал, чтобы терминал, уж коль он будет обнаружен, был захвачен. Судя по рассказу Хасанбека, навыки Юджина не понадобились, зато он смог моментально оценить важность находки и сумел настоять, убедить Хасанбека вернуться назад.
Мы с Упырём в один голос подтвердили Хасанбеку, что он поступил единственно правильно, развернув боевые колонны всадников назад, к базовому лагерю Интербригады. Обнаруженная у врагов карта действительно этого СТОИЛА.
И вот мы держали в руках то, о чём недавно только мечтали. Карту ненавистной планеты-западни Экс мы читали, как откровение неведомого местного бога. В этом был трепет, сравнимый, возможно, только с чтением глав собственных судеб. А впрочем, в этом и была часть нашей будущей жизни, и каждый из нас надеялся - не заключительная!
Я никогда не видел локосианских карт - ни школьных, ни военных, - никаких. Может быть, я их и не увижу больше, а стало быть, никогда и не узнаю основы картографии, принятые на Локосе за базисные. Если же исходить из того образца что мы с Упырём держали в руках, карта была вполне читаема. Это значило - условные обозначения на ней были более-менее адекватны нашим, земным. И мы не пытались как-то оценить данный факт - ведь дышат же эти чёртовы инопланетяне кислородом, как и мы! Почему бы не совпасть ещё в чём-то?
На этой карте имелось многое, относимое не только к обычной географии. Данный документ должен был, как минимум, идти под грифом «Совершенно секретно», если у локосиан существовал подобный.
Здесь имелись обозначения военных объектов, в виде резервных складов и тайников, дорог и площадок для приема любых грузов. Здесь были стратегические объекты, относимые к планетарным коммуникациям: всевозможные согласующие модули и антенны, станции слежения и многое другое, чему мы не могли даже подобрать слов. Но главное - на ней были указаны ТЕРМИНАЛЫ.
Хотелось верить, что их список был исчерпывающим...
Но даже чисто географические откровения буквально потрясли нас! Оказалось, что все мы, вошедшие в Первую Земную Армию, все силы сопротивления, включая и окрестные отряды, не охваченные покамест объединением в единый боевой кулак... находились на ОСТРОВЕ! Многие-многие тысячи Робинзонов Крузо, ежедневно тыкающие кукиши в зыбкий горизонт.
Правда, остров этот был размером с порядочный материк, где-то раза в два поболе земной Австралии; силуэт его напоминал скособоченный влево ромб, с кромками, изрезанными выступами и щербинами. На вспомогательной карте одного из полушарий, схематически показанной в уголке основной карты, «наш» материк занимал добрую треть пространства. Но... карта второго полушария отсутствовала, словно пребывающим здесь, на «первом» - нельзя было знать больше, чем положено.
Хотя намёк, что с той стороны планеты имеется ещё суша, присутствовал: на северо-западе полушария была обозначена оконечность большого мыса, выплескивавшегося из-за условной географической границы. Там, скорее всего, обретался другой материк, «остров» размерами не меньше нашего, и, может быть, даже не один.
...Когда Хасанбек покинул помещение штаба, отправившись в расположение возвратившегося с задания Монгольского корпуса, мы с Данилой остались наедине с целым ворохом вопросов. И все они брали начало из одного: «Кто и каким образом перебил всех защитников терминала?».
Впрочем, я совершенно забыл о своём внутреннем двойнике Антиле. И он тут же отплатил за это, буквально забросав меня дополнительными вопросами.
«Ну, грамотей! Вижу, ты решил, что одна голова - лучше? И что она - твоя?! Тогда ответь...» - далее последовал целый список, из которого вполне можно было составить билеты для экзамена по Новейшей военной истории. Или для зачёта по Теории захвата терминалов.
Вопросы, как взвесь, оседали на мои извилины. А это недоразумение господне - Антил - не давал им упокоиться. Всё взбалтывал и взбалтывал. Я уже не соображал, кто из нас и что именно говорил. Внутри меня, как в невыключенном магнитофоне, двигалась лента и звучал, звучал мысленный моно-диалог...
«Как бы там ни было - нападение можно было совершить только изнутри. Значит, кто-то из наших, землян, преуспел в войне с локосианами больше, чем мы. НАШИХ?! А кто тебе сказал, что наших?.. Да никто не говорил, просто предположение. Ну, допустим. Кто-то из землян сумел захватить один из отдалённых терминалов... На том берегу. С другой стороны шарика. Почему бы и нет?! Потом перебросился на соседний терминал (уже на нашем берегу) и, возникнув внутри, перебил охрану... Нет, чушь собачья! Вряд ли. И опять-таки... А что мы знаем о возможных отрядах землян, находящихся за морем-океаном? Конечно, если допустить, что ОНИ всё-таки есть. Так вот, они вполне могут представлять собой армии более мощные. Даже... из более поздних времён?.. А может, ситуация на ТОЙ стороне Экса сложилась для землян более благоприятно? Хотя всё-таки маловероятно. Такое могли проделать только свои, локосиане. И вот тут опять куча вопросов. Если свои напали на своих... что это?! Значит, как минимум, между ними нет единства. Может быть, это разборки каких-либо кланов? Причем, пока совершенно неважно каких именно - криминальных или политических. А может, религиозных или же кастовых? Хотя, если честно, произошедшее больше напоминает действия враждебной оппозиции. Теракт? Начало вооружённого восстания? Либо... (тут во мне поднял голову профессионал) Да-да, именно. Спецоперация! Но... тут же новые вопросы. Какие задачи ставились перед нападавшими? Какие цели преследовал организатор? Кто стоит за подобными намерениями? Да и откуда взялись в изнеженной, закосневшей и упокоенной цивилизации такие умелые исполнители-палачи?»
Вопросы-вопросы...
«А была ли вообще оборона терминала? Может, мы столкнулись с редким явлением - случаем массового самоубийства?»
Я и Антил. Чем не интеллектуальная дуэль? Каждый валил всё на больную голову оппонента, считая собственную полностью здоровой. Мы обсуждали. Мы спорили, доказывая каждый свою правоту, пока не выдохлись. Одновременно с этим я пытался найти истину во «внешнем» диалоге с Данилой Петровичем. И пока - тоже безрезультатно.
Упырь, судя по его отрывочным репликам, всё больше склонялся к версии о нежданной помощи, подоспевшей от неизвестных покуда НАШИХ с ТОЙ стороны. Из-за моря-океана.
Я же... взял тайм-аут у самого себя, не в силах противостоять дотошному и язвительному Антилу. Я заблудился в трёх соснах. Хотя безответных вопросов и получилось числом поболе, но ситуация была очень похожей. И «ау-у!» внутрь себя я не кричал только из-за нежелания выслушивать гадости, которые наверняка обо мне (туповатом!) думает альтер эго.
Как оказалось, я не смог даже просчитать до конца мысли своего сотоварища. Упырь склонил голову набок, покачал ею и неожиданно сказал:
- Да ладно тебе. Я вижу - ты меня уже окончательно в утописты записал, а?
- Чего это вы, Данила Петрович, изъясняться изволите... как бы вам попонятнее сказануть... хреном на улицу? - опешил я.
- А того... изволю. Думаешь, я в облаках витаю? Неоткуда... НЕ-ОТ-КУ-ДА нам от своих помощи ждать. Может, и бродят там, на другом берегу океана, такие же бедолаги, как мы сами. Да только не верю я в такие блестящие рейды по тылам врага, это раз. А два - посерьёзней, чем моё неверие, факты известны. Я, Дымыч, не из частей особого назначения, как ты, но в рейдах к чёрту на рога тоже не раз участвовал... И но одна отметина от этих рогов на моей шкуре имеется. Повидал. Память об этом пока ещё болит, отзывается.
- Факты... Что за факты-то?
- Да ты их и сам знаешь, а вот как объясняешь себе - ума не приложу. Так вот, факты... Лови первый - трупы.
- Ты куда клонишь? Ну-ка, подожди... Трупы локосиан. Там и сям по всему терминалу. Значит, если бы свои своих постреляли, потому, что так обстоятельства сложились... похоронить-то их они просто обязаны были. Соотечественники всё-таки. Ах, да... не до этого было, если последний защитник ещё пытался спастись бегством, а уже монголы подоспели. Времени было в обрез. Вот если бы защитники атаку отбили, то на досуге непременно занялись погребением. В том числе и тел врагов... Стоп! - до меня вдруг дошло, на что он намекает. - На месте нападения нет трупов нападавших!
Упырь утвердительно кивнул головой. Мне показалось, что он с трудом сдерживал улыбку.
- Сечёшь. А как ты меркуешь, Дым, КОГДА на поле боя не остаётся трупов нападавших?
- Ты, Данила Петрович, как на лекции меня пытаешь... - Лекция не допрос - можно и ответить.
- Что тебе ответить? Допрос не лекция - можно и потерпеть? Ладно. Я попробую. Думаю, так. Трупов нападавших воинов не остаётся, когда... они напали так внезапно и искусно, что не потеряли ни одного человека. Когда их потери были незначительны и позволили забрать с собой трупы своих. И когда... трупы никто не уносил, но мы их не видим.
- Это как? - насторожился Упырь. - Духи бесплотные, что ли? Давай, Дымыч, без чертовщины! И без ней туману тут - до непроглазности.
- При чём здесь духи? Просто одеты в точности так же, как и оборонявшиеся.
- Я вообще-то думаю, что потерь не было вовсе. Вернее думал. А твоя мысль, что трупы напавших всё же есть, но одеты точно так же, как и защитники, мне понравилась. Ну-ка, припомни, сколько вы тогда на захваченном терминале врагов обнаружили да перестреляли?
- Та-а-ак... Дай бог памяти. Значит, трупов было десять. Из них только трое были облачены в боевой комплект - шлем, блок-ранец и излучатель. Потом в арсенале объекта мы обнаружили ещё семь излучателей, каждый в своём гнезде. Видать, персонал просто не успел по тревоге разобрать своё оружие. Во-о-от. Дальше... ещё один труп попросту исчез. Или же он исчез за мгновение до того, как стать трупом? Амрина называла его Офх Путс. Наверняка, он был координатором, потому как имел носимый терминал «Спираль», который его и спас. С ним - одиннадцать. Амрина - двенадцатая. Но обладатели «Спирали», насколько я понимаю, могут свободно передвигаться по их грёбаной Сети. Как пауки по паутине. Поэтому они не идут в зачёт. Я бы считал штатной обслугой только тех, на кого в арсенале имеется табельное оружие. А стало быть... десять человек. Вот он - боевой расчёт терминала. Десятичное исчисление, похоже, и у локосиан тоже в обиходе. Прямо как у нас.
- Десять. А Хасанбек, помнится, упомянул о тринадцати убитых, обнаруженных на терминале. И один, обезумевший, выскочил прямо на монгольские стрелы. Выходит: десять плюс четыре. Вполне разумные боевые потери...
- Вот и выходит. Четыре трупа... не предусмотренные штатным расписанием. Значит, всё же нападение? Свои на своих?
- Значит, выходит. Свои на своих. - Усмехнулся Упырь и тут же резко тряхнул головой. - А вот ма-аленький такой довесочек. Второй фактик - силовое поле. Скажи-ка мне, Дымыч, как на духу... а на хрена им было поле-то отключать? Ведь тогда бы точно ни одна гнида не сбежала при ихних разборках... Молчишь? То-то. Ох, чую я - как бы не для нас специально... этот спектакль ставился. Ладно, время покажет да всё по местам расставит.
Он замолчал, ожидая от меня продолжения недоумённых расспросов. Но - я уже включился в его схемы! - продолжения не было.
- Факт третий - карта?
- Точно. Карта, - согласился Данила. - Способный ты, Дым. на лету всё схватываешь. А может быть, просто горбатого для меня лепил? С тебя станется. Так что с этой картой не так, расскажи свою версию.
- Я попробую. Только ведь с картою-то ещё забавнее получается. Действительно, спектакль. Чем больше думаешь, тем меньше верится в нападение земного отряда. Ну, не дурачин, же нас они бы надумали... если бы и в самом деле терминал захватили. И не на стороне локосиан воевали бы. Иначе - совершенно нет объяснения, почему, сделав дело, они не пожелали с сопланетниками встретиться, а назад ретировались? Главный довод - опять злополучная карта! Ну, скажи. Данила, какой воин по доброй воле от такого лакомого куска, как вражеская карта, откажется? И не просто план расположения противника, а местности, целой чужой планеты... Только тот воин, для которого эта местность никакого секрета не представляет. Для любого другого - такая карта побольше, чем победа в тяжелой битве, стоит. И вот, от неё отказываются... А не заметить её также не могли - на самом видном месте лежала. Ох, не хочется думать, что нам её элементарно подложили, не хочется! Если для того, чтобы карту всучить в наши руки, эти долбанные пацифисты не пожалели четырнадцать жизней своих соотечественников... Большой театральный сезон за этим спектаклем стоит. И думаю, одни драмы да трагедии в репертуаре, ни единой комедии.
- Да-а-а... - неопределённо протянул Упырь, потом пояснил. - Не хочется рвать даже самую тоненькую ниточку надежды. Если карта местности - это просто ещё одна краплёная карта... какой каламбур получился... а эти кукловоды и не такое могут отмочить... то по сравнению с «космическими гладиаторскими боями» это - тьфу! и растереть! - так, просто, ещё один штришок в общую карикатуру. Эх, доберёмся мы, Дымыч, до этих Кукрыниксов, да все карандаши им переломаем... с пальцами заодно! - В этом месте он не выдержал, прервался на пару минут, творя очистительные матерные заклинания. Потом продолжил, как ни в чём ни бывало: - Вот если таким макаром рассуждать, то в этой самой карте для нас сейчас самая большая опасность и таится. Вот тогда - что-то в ней НЕ ТАК и НЕ ТО. Если такой ценой она должна была к нам попасть, то, как ружьё на стене, - непременно выстрелит. И не обязательно в конце спектакля. Какая-то дезинформация в неё внесена. Но... назови это как хочешь по научному - интуицией, шестым чувством... а я попросту жопой чувствую, Дым, тут другое. И шепчет эта подруга моя, обеими половинками шепчет. Словно слабенький голос надежды из неё исходит... оппозиция это, Дымыч, оппозиция. Именно. Даже если и не целая организация, а несколько человек, и то...
- Ну, хорошо. Допустим, не монолитны враги. Есть среди них... оппозиционные силы. Банальная истина гласит: враг моего врага - мой друг. Но что делать с этим знанием? Как выявить эту внутреннюю доброкачественную опухоль, эту пятую локосианскую колонну, если мы даже до врагов дотянуться не можем? Как с ними связаться, а в идеале - договориться о сотрудничестве?
Я говорил, убеждая не столько Упыря, сколько своего внутреннего двойника Антила - существо язвительное, принимающее в штыки не только сказанное мной, но и зачастую сам факт моего существования. Не иначе, краеугольным камнем его мировоззрения является утверждение, что главный признак высокого интеллекта - способность сомневаться. Во всём и во вся.
- Связаться как? У тебя же есть один контакт... причём в самых высших эшелонах власти. Забыл, что ли? - Судя по затягивающим внутрь воронкам, померещившимся мне вместо его глаз, Данила нисколько не шутил.
- Забыл ли я мою Амрину?! - вспыхнул мой взгляд. - Не агент она мне! Да и не знаю, насколько теперь МОЯ.
Левый глаз предательски задёргался. Пришлось прикрыть веки.

* * *

Хасанбек устало опустился на овечью кошму, заботливо расстеленную телохранителями. Потом лёг на спину. Его взор устремился ввысь. Туда, где в узкой полоске между ветвей деревьев, как по причудливой и недоступной голубой речке, плыли облака. Чем-то они напоминали лебедей, чем-то барашков. А ветки махали и махали им вслед...
Он только сейчас вспомнил, что не сказал Аль Эксею о потерях., которые всё-таки случились среди его гвардейцев. Именно там и тогда - уже после обследования логова демонов. Когда они шли спешным маршем назад, Мунтэй, тысячник второй тысячи, доложил: пропали пятеро гвардейцев из его подразделения. Пропали, как под землю канули! Причём, последний раз их видели внутри логова, в одном из боковых коридоров. Тел их не обнаружили. И самовольно покинуть орду они бы также не посмели. Да и куда бежать, даже сели бы...
«Почему не сказал? Забыл просто, за всей этой суматохой и расспросами, где да как именно обнаружили карту?! Да и не стоит забивать голову Аль Эксея такими мелочами. Сам разберётся темник со своими воинами. Сам».
И всё же, нет-нет, да и наплывали на Хасанбека нехорошие предчувствия. Не пропадают просто так и бесследно лучшие воины орды. Эх, карта, карта! Всё-таки не даром она досталась...
Давным-давно говорила мать Хасану: «Не радуйся шумно... не радуйся долго... носи в себе, пусть она поселится в тебе, эта радость, и светится изнутри. Но не привлекай внимание Вечного Синего Неба... Иначе оно тут же обменяет твою радость на горе!»
Запомнил на всю жизнь Хасанбек эти слова матери. Верил с тех пор, что в любой радости, как в колыбели, до поры до времени спит убаюканный младенец - горе-напасть. И не стоит до срока будить его излишним шумом. Вот и сейчас...
Карта, карта! Этот кусок неведомой ткани, испещрённый затейливыми знаками, указывающими расположение чужих земель. Темник видел, как шумно ликовал Юджин-бек, ещё один пятнистый воин, которого Аль Эксей снарядил вместе с Чёрным туменом. Хотел было Хасанбек тогда возразить, но шевельнулся внутри него белый зверь и всё понял темник без слов: не шпиона с ним посылал его анда, а настоящего друга и большого воина - в помощь Хасанбеку и общему делу. Уж больно радовался Юджин-бек находке. Не нужно бы столь шумно...
«Не привлекай без нужды внимание Вечного Синего Неба, иначе оно...»
Небо, впитанное глазами Хасанбека, уже давно проникло внутрь. Оно смотрело на него отовсюду. Караулило каждое его слово, каждое движение, наблюдая их зарождение. Небо провожало взглядом каждый шаг человека по земле. И мнился темнику этот взгляд - неощутимые, но неотступные глаза сквозь щёлочку между тяжелыми, прикрытыми на время веками...
Недобрый прищур небес.

Глава восьмая САЛАТ ИЗ ЛЖИ

Скорее всего, её выкладывали из диковинных древних кирпичей; камнями это не было. Огромная. Неохватная взором даже в диаметре, что уж говорить о высоте! По её внешней стене вилась серпантином полого закрученная лестница. Что находилось там, в толще, за массивной кирпичной кладкой - оставалось придумывать. И произвольно расположенные проёмы, не бывшие ни окнами, ни бойницами, только поощряли полёт фантазии. Но даже мысль не долетала до самого верха.
Я часто видел эту башню в детстве.
Убегал в потайную дверь сна. И с каждым новым сном подходил к ней всё ближе и ближе. Она возвышалась над неведомым городом настолько, что стены и здания его казались незначительными, почти ничтожными. Эта невероятная разница масштабов уплощала город, делала похожим на пустошь.
Башня каждый раз представлялась мне разной, но я необъяснимо догадывался: ОНА. Башня до небес. Я подолгу стоял, запрокидывал голову и любовался громадиной, уходившей ввысь и терявшейся в облаках.
Ощущения муравья у подножия гигантской корабельной сосны. Мне до одури хотелось карабкаться по стволу вверх и только вверх - туда, где ветви кроны раздвигают небо и качают-баюкают притихшую луну. Тянуло, словно луна была мощным магнитом. И всё же что-то удерживало...
С годами я стал видеть её реже и не так отчётливо. Кирпичная кладка расплывалась в смазанный коричневый фон, лестницы - в неровные опоясывающие линии. Впрочем, это уже было неважно - я и без того знал, что башня существует. И стал жить с этим дерзким знанием.
Пускай я всё хуже видел саму башню, но зато, как мне казалось, стал слышать голоса строителей, долетавшие оттуда - из поднебесья. С каждым разом они становились всё громче, словно зодчие ссорились и спорили до хрипоты. И мнилось, от их ругани - на стене башни в самых разных местах появлялись трещины, ползли в разные стороны, словно живые. И небо всё больше хмурилось, пряча солнце. И всё явственней смеркалось, вечерело, несмотря на нереальность снов.
Каково же было моё удивление, когда в девятнадцать лет от роду в мои руки попала Библия. На её страницах, среди прочего, нашлось место и для моей башни - там её величали Вавилонской! И ещё там всё было растолковано. В том числе - что ожидает тех, кому до срока тесно на земле. А уж тем более тех, кто без пропуска ломится в небесные врата.
Уже став взрослым циником - других в спецназе вряд ли сыщешь - я неожиданно начал восхищаться не запредельным стремлением ввысь, и не вызовом, брошенным строителями.
«Вот-вот... безбашенными строителями, мечтавшими обрести свою башню», - непременно схохмил бы Антил, но его тогда попросту не существовало в природе. Я ещё был цельным внутри и не спорил сам с собой.
Восхищался же я совершенно иным. Контрмерами, предпринятыми противоположной стороной. Ведь, по сути - это было одной из первых специальных операций. Классика моего «жанра»! Случай, не попавший в учебный конспект только по Рассеянности моих наставников.
Чем не спецоперация?! Одним неочевидным, неброски действием второго плана поставить крест на чьих-то потугах победить.
Задумка была простой, как всё гениальное. Это место в Писании (Бытие, 6 - 9) я помнил дословно. Оно даже звучало внутри меня со специфическим церковным причитанием.
«И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать... Сойдём же, и смешаем там язык их, так чтобы один не понимал речи другого... И рассеял их Господь оттуда по всей земле; и они перестали строить город... Посему дано ему имя: Вавилон; ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле».
Имя ему - Вавилон.
Когда мне исполнилось девятнадцать, я наконец-то узнал название снившегося мне города, казавшегося пустырём в сравнении с башней.
Знать бы тогда, что сам в одночасье окажусь в открытом безграничном пространстве, на незримой кирпичной кладке. Между Землёй и краешком Чужого Неба. В компании таких же строителей. С одной лишь разницей: с той стороны нам противостоят не боги, а в лучшем случае - их недобросовестные посредники. Да и мы не рвались к запретному небу, а всего лишь пытались дотянуться до инопланетных нелюдей, возомнивших себя богами.

...У каждого - своя правда.
А если разобраться - ещё и не одна. Много-много правд. Для себя. Для близких. Для дальних. Для далёких и недалёких. Служебная и личная. Щадящая и безжалостная. Убивающая и реабилитирующая. Её редко употребляют в чистом виде всё больше смешивают в коктейли, или крошат на кусочки в общем блюде. Но, сведённые воедино, эти правды зачастую образуют салат из лжи - отраву с непредсказуемым вкусом и последствиями.
Амрина всё чаще в последнее время представляла себя сидящей перед огромным блюдом с этим салатом.
Кушать подано!
Вот только аппетит капризничал. Никак не приходил - ни до, ни во время еды.
«Брезгуешь? - Она всё чаще задавала себе этот вопрос. - А разве это не ты участвовала в приготовлении этого блюда, девочка?»
Не-ет, брезгливости не было. Была оторопь. От того, что уже нельзя как в детстве закрыть глаза и вроде бы спрятаться в невидимый домик. Нельзя встать и уйти. Нельзя все переиграть. Салат получился знатный - каких только ингредиентов в него не было намешано!
Амрина сидела и, подобно сытому человеку, который ради приличия силится что-то отыскать в предложенном ему блюде и копается в нём вилкой, - пыталась разобраться во всём этом напластовании ущербных, выгодных только ей, полуправд и откровенного вранья. Ох, как бы она не хотела, чтобы её избранник хоть когда-нибудь узнал, СКОЛЬКО и ЧЕГО намешано внутри той, которую он полюбил!
Она вертела, как меню, «список лжи от Амрины».
Его возглавляла специальная, предназначенная для земных ушей, ложь, созданная Инч Шуфс Инч Вторым. Здесь она, его дочка, выступала щедрым сеятелем этой лжи, начиная с участия в процессе вербовки земных воинов-одиночек и заканчивая одурманиванием правдоподобными лозунгами правителей и военачальников, ведущих за собою тысячи и тысячи воинов.
Выступала сеятелем истины... пока не созналась землянам, что сеяла мифические зубы дракона, из которых вырастали целые поля воинов. Но, даже сознавшись, в порыве чувств, она не сказала главного: что именно эту ложь, ставшую тут же полуцравдой, ей было РАЗРЕШЕНО сказать в особом критическом случае. Не сказала, что это также входило в задание. Хотя... Амрина подозревала, что и здесь были недомолвки, что, выполняя указания отца, она тоже являлась всё той же игрушкой, не знавшей полной правды.
Далее шла ложь перед своей собственной расой. Выплеснувшаяся из секретных научных лабораторий весть - не предусмотренная никакими регламентами утечка информации - о существовании Чёрных Звёзд. Весть, сама обугливающая всё живое не хуже лесного пожара. А существуют ли они, эти Пожиратели Пространств?! А если даже и существуют, то в таком ли виде? И не использован ли этот слух во исполнение чьих-то, неведомых пока, далеко идущих планов? Ложь. В изначальном утаивании сенсационного открытия. Но ещё большая ложь - в доведении слухов об открытии до размеров паники.
Как дополнение к блюду - ложь перед отцом. Перед тем кто сотворил ее. Кто создал запретные знания и доверил их своему творению. Ложь в виде невысказанной правды о том что у неё появилось Собственное Мнение.
И в завершение - главная боль. Ложь перед Аленьким... За этот недолгий период она не смогла полностью довериться ему... Или не успела? Не успела рассказать главное. Поистине главную правду, а не тот правдоподобный фрагмент, который ей было вменено РАССКАЗАТЬ при любых раскладах!
Или всё-таки - не смогла?
Молчание её оказалось ещё большей ложью.
Так уж вышло, что она не раз и не два обманула мужчину, которого полюбила. В том числе - когда спровоцировала нападение насильника. Только ли для «проверки чувств»?!
Ложь. Ложь. Ложь. Вокруг. Во всём. И только, как просвет между неподвижных туч...
...как ожившие зрачки в бельмах слепого...
ЕДИНСТВЕННАЯ ПРАВДА на сегодняшний момент, слетевшая не так давно с её уст. Правда, бережно хранимая в самых глубоких тайниках сознания: то, что она ЛЮБИТ. Любит своего Избранника. Алексея Алексеевича Дымова. Землянина.
Настоящая правда о настоящем чувстве.
Как же, как жить, запутавшись в этом ворохе, увязнув в этом болоте лжи? И КЕМ жить?
Эх, где ты, мой сильный и желанный?! Простишь ли? Позволишь ли уцепиться за эту единственную правду и - рывок за рывком! - выбраться из трясины?
У землян есть хорошая пословица. «Самая лучшая постель - это чистая совесть». Если так, то ей вряд ли суждено когда-нибудь выспаться по-настоящему. Разве отдохнёшь, если даже в снах параллельно бродят внутри неё две Амрины? Словно расслоилось её естество на две половинки. До чего же они непохожи! Одна Амрина, стенающая волчицей, разыскивающая своего утраченного любимого, изнывающая от Любви к чужаку. И другая - играющая по всем правилам «игры без правил», дозу за дозой принимающая инъекции Ненависти, готовящаяся ради Высшей Цели стать безжалостной стервой...
Днём они прячутся глубоко внутрь, но оттого не становится легче. Амрина уже осознала: с момента встречи с Избранником действительность для неё раскололась на... два мира. Она теперь двояко воспринимала любой факт своей жизни, словно поочерёдно смотрела на него глазами то одной, то другой половинки. И эти взгляды всё больше и больше разнились.
Они пока не воевали друг с другом, её половинки. Но уже смотрели отчуждённо, неприязненно. Что будет завтра, когда главные наполнители - Любовь и Ненависть - в обеих превысят критические величины? Ох, какие Критические Дни насинят! Сродни непроглядным, ЧЁРНЫМ ночам.
И оружие смерти, которое она неизбежно возьмёт в руки, станет не самым большим злом, исходящим от неё.

Небо...
Ещё один силовой защитный экран. Замаскированный под живительную атмосферу.
Где-то, за этой голубой вуалью чужих небес, начинался ещё более чужой космос. Там заканчивались, как нелепые частные случаи, все надуманные планетарные законы, созданные разумом из соображений гуманизма. Там начиналась жестокая битва Порядка и Хаоса. И, как дань абстрактной целесообразности, там чтилась высшая ценность - хрупкое состояние покоя.
Равновесие.
Там начинались законы Космоса, что для самодостаточных планетарных гуманоидов было равносильно вселенскому беззаконию. Только из-за того, что их, «царей природы», как они себя называли, абсолютно никто не брал в расчёт - ни Вечность, ни Бесконечность. Как не берут в расчёт при строительстве небоскрёба пыль, которая потом будет накапливаться в каждой складке здания.
Да что толку рассуждать о людях, если, похоже, сами звёзды - не больше, чем пыль на возведённом строении.
Эти мириады блестящих пылинок, целые галактики, раболепствуя, непрерывно подмигивали Мирозданию. Замечает ли оно подобные ничтожные знаки внимания?
Ложь во благо? Ложь во спасение? Частные законы совести, для которой все письменные уложения человечества - тот же беспредел, то же космическое беззаконие.

Не бывает правды для всех?! НЕ БЫВАЕТ...
Я опять копался в себе, пытаясь найти ответы на измучившие меня вопросы.
Мы взяли на себя ответственность - не сообщить большинству воинов Земли главный мотив локосиан, подвигнувший их использовать нас в качестве гладиаторов.

Предыдущая страница 10 Следующая страница


11 Сергей Вольнов

Мы руководствовались здравым смыслом. Мы утешали себя, что поступили правильно, что доступная для всех правда дезориентирует наших воинов. Более того - умалит вселенскую вину локосиан. Мы использовали полуправду, чтобы ярость возмущённого земного воинства была максимальной, рассуждая, что потом, когда начнутся прямые военные действия, не сказанная вовремя правда уже не будет иметь большого значения.
И вот - боевые действия начались.
«Интересно, можно ли с полуправды начинать войну за правое дело?»
«Слышишь, Дымов! - в голосе Антила прорезались нотки разведённой жены, не ставящей бывшего мужа ни в грош и называющей его только по фамилии. - Выкинь всю эту хрень из НАШЕЙ головы! Слушать противно. С таким вот настроением либералы и прочие слюнтяи за всю историю Земли уйму больших и малых войн просрали. Ты же не рафинированный интеллигент. Ты потомственный военный в... надцатом колене. Если забыл - напоминаю. А ещё напоминаю полезное высказывание. Не напрягайся - не моё. Мужик один выдал. Звать Джонсон. Ничего что англобрешущий. Среди них тоже попадаются стоящие парни... Как Юджин, например. С виду ковбой на всю голову, а пригляделись - свой... Правда, не в доску. Так вот, этот Джонсон... за фамилию не поручусь, то ли Херам, то ли Хайрам сказал: „Первой жертвой войны становится правда". Усёк? И нечего тут велосипеды изобретать! Конструктор, блин, нашёлся. Заладил, блин! Полуправда... правое дело... У нас сейчас есть одно слово. ВОЙНА! Как серпом по яйцам - лучше не скажешь, хоть весь алфавит изнасилуй. И тут одна правда, она же переодетая ложь: сделать всё, чтобы этот серп пахал воздух подальше от твоего паха».
Как ни странно - я промолчал. Но мне существенно полегчало.
Первой жертвой войны становится правда!
Рассуждать на войне о смысле жизни, о справедливости, о морали?! НЕТ. Только о целесообразности. Иначе все «пули-дури» примут участие в диспуте, резко поумнеют и начнут различать из тысяч тел только твоё. Покуда не заклюют вусмерть.
...Я сидел на поваленном стволе, вдыхая полной грудью запах хвои. За спиною напряжённо молчал притихший до поры терминал. И не молчали птицы. Сквозь кусты в нескольких местах просматривались громадины отдыхающих железных зверей. Танки. Покорные придатки нашей отдыхающей ненависти.
Хлопотами Упыря мне вчера выделили восемь бронированных машин и два «виллиса». И это уже было что-то.
А ещё пару недель назад моё ведомство, громко именуемое Управлением специальных операций, - было не больше, чем камуфлированным мыльным пузырём. Внутри, в комплекте с пустотой, находился только начальник Управления - подполковник российского спецназа Дымов А. А., собственной персоной. Гол как сокол. И даже если пойти на поводу у велеречивого Антила, признав его за самостоятельную личность, и выделить под него штатную единицу - всё равно только ДВОЕ.
Шиза у меня не прогрессировала, вела себя тихонько и скромно, посему - никакой должности Антилу не было даже обещано. А вот цифру «два» я легализировал, взяв опять к себе Митрича. Вот уж кто был доволен! Амбиций, что мне по силам вырастить из этого гадкого утёнка прекрасного лебедя, не было - я трезво смотрел на вещи. Но вот научить «гадкого» максимально гадить врагам - хотелось попробовать К тому же у меня не было особого выбора: я просто не мог оставить моего воистину русского мужика одного-одинёшенького в этом смертельно опасном бедламе. Мы в ответе за тех, кого?..
В таком качественном и количественном состоянии моё Управление могло только делиться умными мыслями, консультируя начальника штаба Объединенного командования, то бишь Упыря. Или же ковырять пальцем в носу, ежели с мыслями случатся перебои.
Потому и было предпринято спешное комплектование кадрами и техникой.
Восемь танковых экипажей само собой вошли в штатный состав моего Управления, в так называемую группу обеспечения. Вошёл туда и взвод автоматчиков, предназначенный для смены караула на особо важном объекте. Автоматчики привычно разместились на броне, страхуя колонну от внезапных нападений во время движения.
И в путь!
До Терминала мы домчались за четыре часа с небольшим. Бездорожье, при отсутствии распутицы и снежных заносов, для танковой колонны - не больше чем кросс по пересечённой местности.
И вот я опять находился на Узловом терминале. На унифицированном объекте FS-31/1, по обозначениям локосиан. Именно на том, где при штурме погиб Кузьма Волченков, геройский мужик, настоящий разведчик. Возле каменного валуна, изображавшего обелиск на его могиле, я и сидел. Уже полчаса.
У ног стояла консервная банка с красной краской - разжился у танкистов. На валуне красовалась свежая неровная надпись, что поделать - художник из меня был, как танцор из настоящего мачо.
«Кузьма Волченков, разведчик Управления специальными операциями. Первая Земная Армия».
Красными мазками по бугристой поверхности серого гранита. Как выступившая сквозь землю могилы и камень надгробия КРОВЬ ВОИНА, взывающая к отмщению.
Эх, Кузьма, Кузьма... Бесшабашный разведчик, настоящий русский мужчина, заступившийся за женщину-радистку, которую чуть не изнасиловал старший политрук, и расплатившийся за это штрафбатом. Упырь, когда рекомендовал мне того, с кем можно «идти на дело», сказал просто: «Возьми, не пожалеешь». Он как всегда оказался прав, мой боевой друг со зловещей кличкой.
Я пожалел только об одном, и буду жалеть до скончания своего боевого «Я»... НЕ УБЕРЁГ.
Настоящего воина и невозможно опекать чрезмерно, невозможно ходатайствовать перед Смертью об отсрочке - у них свои отношения. У каждого свои. Несмотря на массовую гибель солдат в кровавых мясорубках сражений, бомбёжек, apтналётов - это только кажущееся пристрастие Смерти к груповухам. У неё хватает времени уделить внимание каждому и составить о каждом собственное мнение. И я бы никак не смог уберечь его от Смерти. Но я должен был уберечь его... ОТ НЕВЕДЕНИЯ.
На то и командир, а не горлопан-комиссар, чтобы чётко и внятно ставить боевую задачу, включая информацию: на что идут, и что их с той стороны ожидает.
Я же не знал этого и сам. Поэтому мог оправдываться бесконечно, но максималистка-совесть повторяла одно и то же: «Если бы он знал об их дьявольском оружии - сразил бы, не раздумывая, чёрную фигуру со странной штуковиной в руках. Издалека. Первым же выстрелом».
Вот именно что первым выстрелом. Второго таёжному охотнику не понадобилось бы.
Я дал волю памяти, и мне стало нехорошо: я опять видел его искажённое смертельным ужасом лицо. Страшная маска с остекленевшими, вылезшими из орбит глазами... Он первым ворвался за таинственный полог силового защитного поля. Именно в тот момент, когда поле на несколько секунд отключили, впуская локосианина, возвращавшегося на терминал.
Я не знаю, как там было на самом деле. Мы ворвались за этот непреодолимый невидимый заслон случайно. Только благодаря нежданной помощи неизвестной нереальной девушки, возникшей в виде слабо светящейся проекции, что поманила меня и отключила силовое поле... Уже потом я узнал её имя, Амрина.
Я помню, как он лежал. Правая рука сжимала ворот гимнастёрки, две верхних пуговицы отлетели прочь от судорожного рывка. Скрюченная левая застыла на полудвижении - четыре растопыренных пальца, как грабли, процарапали в жестком дёрне заметный след. Автомат валялся поодаль, словно Кузьма сам отбросил уже ненужную вещь. Никаких ранений или следов воздействия на его теле не оказалось - только неописуемый ужас, прикончивший отважного воина куда эффективнее пули.
Воздействие оружия локосиан - излучателя боевой ярости. Через несколько минут мне пришлось испытать его действие на себе. Мне повезло: как выяснилось потом, нас старались взять в плен, потому регулятор излучения на той штуковине, что выплюнула в меня заряд ненависти, - стоял на минимальной отметке...
Резкая напористая трель птицы кольнула под сердце. Иволга! Это был позывной Кузьмы, смолкший навеки... Я не мог теперь равнодушно слышать пение этих вёртких птиц.
Иволга не унималась. Скрипнув зубами, я встал, чтобы отогнать нахлынувшее. Бросил последний взгляд на валун, На результаты своих трудов. Вздохнул.
Эх, знать бы, Кузьма, как зовётся та алтайская деревушка, неподалёку от Бийска, откуда ты родом - непременно бы написал. Ты и говорил, да я запамятовал. Разве всё упомнишь? Думал, будет у нас ещё время для бесед... Ошибался. Да разве в деревне дело? Видать, так и надо в нынешней войне - не за отдельные деревеньки, как за дерева, памятью судорожно цепляться... а за целый мир. Не за землю, а за Землю. Потому и написал то, что написал.
«Место рождения - планета Земля. Родился - в XX веке от Р.Х. Погиб - в безвременье планеты Экс».
«Спи спокойно, дорогой товарищ... - полезла было из меня шаблонная фраза некролога, но я тут же её скомкал. - Какой там покой! Скоро тут ТАКОЕ начнётся. Даже мёртвым будет не до отдыха. Вот и послушаешь, Кузьма, КАК мы будем мстить!»
А иволги резвились в зелёном море листвы, перепархивая с ветки на ветку. И мне вдруг померещилось, что отовсюду к терминалу направляются локосианские координаторы. Идут, пробираясь сквозь ветви лесных зарослей, стараясь не шуметь. Уже подходят к самой кромке силового поля. А где-то между ними, невидимый, скользит по лесу юркий худощавый разведчик Кузьма Волченков. И подаёт-подаёт-подаёт мне условные позывные. И кричит-кричит-кричит иволга. И даже заткнув в сердцах уши, я слышу её торопливую трель...
Даже заткнув уши - слышу.
Даже прикрыв глаза - вижу.
Красные буквы на сером камне.
Чем-то напоминающие нас. Окровавленных изнутри и снаружи, шевелящихся, копошащихся человечков на серой поверхности чужого мира.

Глава девятая САНКЦИЯ НА ПОБЕГ

Так молчать умел только он.
Его тёмные глаза напряжённо смотрели куда-то мимо Амрины. Пусть на самую малость, но мимо. Тяжелеющий с каждой минутой взгляд слегка касался щеки, задевал за ухо. Она физически чувствовала это.
- Яс... пэ...
Между ними уже давно была самая короткая дистанция, позволяющая называть друг друга только по первому имени. Её голос дрогнул даже на этих двух слогах. Поправилась.
- Яспэ. У меня такое...
- У меня такое ощущение, - наконец нашёл он слова, словно Амрина подсказала ему начало фразы, - что ты уходишь.
- Но, я и так ухожу домой, не стоять же здесь веч...
- Что ты уходишь... - медленно подыскивая нужные слова, продолжал он, - не от меня... и не домой. Что ты уходишь... нет, пока только отдаляешься... от нас.
- От кого - от вас? - удивлённо уточнила она.
- От своего человечества.
«В точку! Но, как он... Откуда? Сейчас, когда я ещё даже сама себе не могу сознаться в подобном».
- Что ты имеешь в виду? - брови удивлённо поползли вверх, хотя глаза продолжали смотреть напряжённо, выжидающе.
Молчание.
И бледное сияние набирающих силу светильников. Отблеск в глазах и яркие сгустки на полупрозрачных арочных сводах, напоминающих бинты поверх объёма воздуха, отведённого в распоряжение этой улицы. Казалось, фонари просто впитывают свет от небес, а те, отдавая, темнеют.
- Я не хочу, чтобы ты потеряла себя. - Его глаза, наконец-то, впустили её взгляд. - Потом будет поздно искать... и напрасно.
Амрина по-новому смотрела на Яспэ. Худощавый сверстник, чуть старше её, всего-то на полтора месяца. Яспэ Тывг с непроизносимым третьим именем Лвай. Он был ниже её на полголовы. И очень комплексовал по этому поводу. Других пороков, ни явных, ни надуманных, не имелось. Более того, Яспэ был довольно симпатичен. Особенно красили его глаза, выразительные, с длинными ресницами, наверняка унаследованные от мамы. Сколько раз Амрина проваливалась вглубь них и барахталась там, постепенно успокаиваясь. Сколько раз этот понимающий взгляд впитывал в себя её не смертельные, при внимательном рассмотрении, проблемы и опасения. Он не изменился ни капли. Всё те же соломенные, чуть вьющиеся кудри, доходящие до плеч. Тот же прямой нос с тонкой спинкой. Та же родинка на правом виске - заметное пятнышко овальной формы.
«Кто ты, Яспэ? Товарищ? Нет, неизмеримо больше, чем товарищ. Тайный воздыхатель? Суженый?..»
Среди друзей Амрины не было никого, кто бы мог занять его место. А он, в свою очередь, не смог бы занять...
Яспэ, Яспэ... Какой же капельки не хватило тебе, чтобы стать Избранником?! Тебе, знакомому до мелочей. Тебе, с первого уровня учившемуся вместе с нею. Тебе, во всем и всегда бывшему равным ей. Только-то и того, что твой отец не бывал семиархом. Но это вовсе не та капелька! Это - не причина. Амрине было абсолютно наплевать на родословную и степень влияния чужих родителей.
Нет, суженным он не был. Не суждено им стать, даже если однажды взять на себя смелость - назваться. Однажды, один раз, он набрался смелости.
Яспэ слишком рано признался ей в любви - ещё на девятом уровне обучения. Когда надо было об этом молчать. А потом, столько лет, он уже только молчал. Когда нужно задыхаться или же кричать о чувстве.
Ну надо же - с первого учебного уровня и до невероятных высот, до ложи скуффитов! - вместе. И всё же... Наверное, этой капелькой была его неспособность на сумасбродный поступок. Невозможность даже появления в его голове мысли о выходе за рамки. Уж слишком правильным был Яспэ Тывг. Слишком логичным.
Слишком... ЛОКОСИАНИНОМ.
- Я не буду говорить, как ты мне дорога. Ты всё знаешь и так. Просто прошу, подумай ещё и ещё. И не слушай поодиночке ни ум, ни сердце.
- Да с чего ты взял, чудак?)
- Не надо! - вырвался у него нервный вскрик. - Амрина! Мы уже давно не на девятом уровне. И мне иногда кажется, что я чувствую твои эмоции, когда они ещё только зарождаются. Не надо. Я чувствую. Так смотрят, только когда прощаются. Даже если... знают, что не завтра...
Он не договорил. Махнул рукой и отвёл взгляд.
Амрина поспешила перевести затянувшийся разговор в другое русло - с личного на глобальное.
- Яспэ, не обижайся. Я и сама не знаю, что со мною творится. Особенно после Экса.
- Экс! - вспыхнул сотоварищ. - Как жаль, что меня не пустили вместе с тобой! Заладили: «Скуффитам нельзя рисковать! Скуффитам нельзя...» А ты?! Тебе значит можно?! Я знаю, твоё участие в Проекте состоялось только благодаря отцу..
- Яспэ, - терпеливо повторила она. - Оставь в покое наших отцов. Помнишь, ты всегда разъяснял мне трудные задачки. А потом - жизненные ситуации. Помоги... У меня опять не сходится ответ.
Яспэ резко выдохнул. Задержал дыхание. Медленно вдохнул.
- Говори, - бесцветным голосом, устало произнёс он. - Что там у тебя стряслось?
- Не у меня - у всех нас. Никак не могу выбросить из головы решение Высшей Семёрки. Вернее, всё то, что было после экстренного сообщения о вторжении землян.
Он нахмурился.
- Знаешь, Амри... Если меня и не возьмут в Семиархи, то только из-за взрывоопасной формулы - ум плюс совесть равняется пониманию сути и ненужной правдивости.
- Знаю, Яспэ.
Она знала. Нужно было ещё поискать такого прямого человека, как Яспэ. Вот только в случае с ней, в единственном пока, все его жизненные установки - поди разбери, врожденные или приобретённые? - дали сбой. В случае с ней - он больше молчал. Зато КАК молчал! После этого было неуютно и даже стыдно, как после самых безжалостных прямолинейных слов.
Знала она и то, что в семиархи, скорее всего, путь ему действительно заказан. Это был один из не афишируемых государством казусов, которые в последние годы случались всё чаще.
Провозглашённые либеральные установки и многовековые традиции демократии вступали в противоречие с сегодняшним укладом общественной жизни. Как ни прискорбно было признать - сегодня на посту семиарха не прижился бы росток, питающий свои корни одной правдой. У Яспэ не было отца-семиарха. Как не было и наследственной памяти - ни разу никто из его предков не достигал столь высокого поста. Его отец, пользовавшийся заслуженным уважением Покоса, тем не менее, был не политиком, а только учёным. Хотя и с мировым именем. А учёным врать абсолютно незачем, более того - недопустимо.
Яспэ был единственным из семи официальных скуффитов, кто попал в это число благодаря только своим незаурядным способностям. В практике отбора кандидатов в ученики семиархов раз в пять лет применялся метод комплексного многоступенчатого тестирования. Главным принципом метода была полная анонимность. После того, как кандидат проходил всестороннюю тщательную проверку на соответствие всем требованиям отбора - ему присваивался случайный код. С этого момента он полностью выпадал из общественной жизни, как в переносном, так и в прямом смысле - кандидатов содержали в условиях строгой изоляции. Только ответы на вопросы, только мысли о главном... Бывало и так, что в итоге никто из них не доходил до заветной суммы баллов - в предпоследний раз, двенадцать лет назад, так и вышло. А в последнем отборе, вопреки опасениям, победитель набрал максимальную за все времена сумму! И сразу его имя стало известно на всю планету: Яспэ Тывг с родовым третьим именем Лвай...
Номинально - он был первым претендентом на любое освободившееся место семиарха. Реально же - как минимум шесть из семи Правителей Локоса хранили глубоко в себе знание, что сегодня их цивилизации не нужен семиарх, делящий мир только на чёрное и белое. В политике нет цветов - в политике только оттенки. И ни один из них, выпади случай, не проголосовал бы за этого скуффита.
Седьмой же, единственный, верил в Яспэ, как верил и в то, что нужно менять устои их изнеженной цивилизации. Правда, не революционными ломками, а постепенными реформами. Одна из них - восстановление истинных качеств семиархов, которыми их пока только наделяло общественное мнение. Этот седьмой и единственный являлся персональным руководителем подготовки скуффита Яспэ Тывга, Звали его - Айф Тхэ Ыдш Седьмой, смотритель Запредельного Кшарха «Нарушение традиций».
- Знаю, Яспэ... - задумчиво повторила Амрина. - И всё же. Что ты понял в тот день? Тебя ничего не удивило?
- Удивило?! - он поднял брови. - Не то слово. Меня прибила эта сцена. Я реально почувствовал - близится что-то внезаконное, подкожное. Смутное ощущение наступающего раскола нашего мира... Раскола изнутри.
Она напряжённо замерла, впитывая каждое слово.
- Амрина... Знаешь, я очень внимательно следил не только за высказываниями семиархов во время Ритуала, но и за малейшими нюансами их поведения. Выражение глаз, тембр голоса, жесты, непроизвольная мимика, взгляды друг на друга и тому подобное... Всё это я проецировал на сложившиеся в моём мнемообъёме модели поведения того или иного правителя, на его системы координат... в смысле, как семиарх выстраивает и решает оценочные алгоритмы ситуации, как принимает окончательные решения. Я, конечно, не предсказатель... просто пытался просчитать наперёд конечный результат. Ты же знаешь, что высказывания семиархов во время обязательного Ритуала и их мнения при голосовании по существу - принять или отклонить Требование - очень разнятся. Уж очень много факторов, помимо соблюдения основ Запредельных Кшархов, вступают в игру. Начиная общественными интересами и заканчивая, увы, личностными мотивами и симпатиями.
- Ты действительно можешь с достаточной точностью предсказать результаты голосования Высшей Семёрки? - удивлённо спросила Амрина.
- Могу. За исключением той погрешности, которую влекут знания, в которые нас не посвящают даже как скуффитов. Но я сейчас не о своих способностях. Я о деле. Так вот, уж если ты начала об этом... Как ты думаешь - что правит этим миром? Господин Случай? Либо реальные и логичные соотношения сил и, задействованные этими силами, цепочки заранее выстроенных действий? Если первое, то все наши попытки жить осознанно - тщета и самолюбование. Всё во власти Высшего Космического Разума, а мы лишь игрушки для него. Если же второе... То этот самый Разум даёт нам некоторую свободу выбора, в пределах устраивающих Его вариантов. Извини за лекцию. Я лишь хочу, чтобы тебе было понятнее.
- Не беспокойся, я пойму. Какой главный результат твоих вычислений?
- Ладно. Я просто скажу, без эмоций и собственных оценок. Если исходить из всего того, что я упомянул, я имею ввиду анализ подлинных подсознательных реакций семиархов, то... - и тут он буквально выпалил. - Я подсчитал, во время Ритуала и сразу после окончания обязательных выступлений, иными словами, ДО сообщения о нападении - в пользу требования готовились голосовать только двое, твой отец и Эйе Ллум Анх Шестая. Или «Глунша без домика», как ты её называла. А после сообщения и такой встряски - ВСЕ проголосовали единогласно. ЗА.
- Подожди-ка! Что ты этим хочешь ска...
- Ровным счётом ничего. Ты умная девочка и лучше будет, если ты до всего дойдёшь сама. К тому же - я не исключаю возможность ошибки. Обрати внимание только на два момента. Почему Сообщение так совпало, до минуты, с паузой - между Вступлением в тему и Кульминацией. Уж больно чётко вписалось «сообщение о нападении» в перерыв между фактически проигранной партией и внезапным победным финалом. И второе - почему нападавших врагов было только пятеро?! Такими «огромными» силами не захватывают целые планеты, пускай даже и населённые мирными обителями. К тому же все пятеро землян принадлежали к племени монголоидной расы, существовавшем в эпоху, именуемую на Земле средневековьем. Как? Каким образом они смогли совершить переброску по пространственному туннелю? С их-то средневековым интеллектом?!
«ПЯТЕРО! Ну конечно! Да, я это знала. Но не придала ТАКОГО значения. А ведь действительно...»
- Ну?! И кому было выгодно появление неопасных врагов именно в этот момент? - в его глазах были только грусть и усталость.
- Ты-ы... хочешь сказа-ать...
- Вот именно. Не нужно называть имя. Я вижу, ты поняла. - Он пристально осмотрелся по сторонам. - Больше ни слова, Амрина.
Она растерянно молчала.
«ПЯТЕРО. Ох, и переполошили же они Локос!»
Как только открылись шлюзы транспортного отсека - на лениво ожидающий персонал ринулись ЧУЖИЕ УБИЙЦЫ. В металлических доспехах, с перекошенными от ярости лицами и пронзительным верещанием, от которого душа уходила в пятки ещё задолго до столкновения. Они сразу же принялись стрелять из луков и уложили буквально всех, кто находился в буферном помещении. Благо, кто-то всё же успел прикоснуться к тревожному сенсору. Взвыла сирена, и оставшиеся в живых, находившиеся в других помещениях сотрудники главного Портала планеты принялись спешно вооружаться. Сигнал о помощи полетел во все близлежащие силовые структуры. Но раньше всех, почему-то, прибыло подразделение охраны Кшарха Номер Два. Раньше, чем успели вооружится горе-защитники Портала. Охранники «двойки» сразу же заняли ключевые позиции, согласно штатному расписанию при обороне данного объекта. И буквально в упор расстреляли пятёрку древнеземных раскосых воинов, едва те показались из буферного помещения. Правда, один из нападавших успел послать стрелу, тяжело ранившую командира подразделения.
Их расстреляли. Даже не попытавшись взять в плен, хотя к тому моменту автоматические системы наблюдения показали вторженцев во всех ракурсах и доложили, что их всего пятеро. Убили, даже не попытавшись пленить и выяснить: КАК они попали на Локос?! Сейчас, после слов Яспэ, Амрина впервые подумала о том, что... неужели солдаты-локосиане получили конкретный приказ на уничтожение? Ответ «ДА» вызывал лавину опасных вопросов, от которых сжималось сердце...
- Хорошо, Яспэ. Ни слова. Пусть жизнь подтвердит наши предположения. - Она покачала головой и опустила глаза.
Он помолчал, потом легонько коснулся её плеча.
- Амри... Не хотел говорить, да ладно... Судя по твоему настроению, свидимся мы не скоро. Если вообще... - Яспэ резким жестом остановил Амрину, попытавшуюся возразить. - Когда ты произнесла слово «Экс», у тебя так вспыхнули глаза, что я понял, тебя что-то притягивает на эту искусственную планету. Что-то манит тебя туда. Или... КТО-ТО?
Она успела сглотнуть вылетевшую было фразу. Как чрезмерную слюну, вызванную волной тошноты.
«Так недолго и до рвоты словами. Тише! Взять себя в руки!»
- Всё. Действительно, хватит. Пусть хранит тебя моя любовь. И твой инстинкт самосохранения. Мой мнемопорт всегда открыт для тебя. До встречи, Амри.
Первый же шаг Яспэ - прочь от неё! - отозвался глухой болью в висках.
Амрина смотрела, как он уходил. Её друг, самый надёжный во всём мире. Взгляд приклеился к удаляющейся спине. Ощутимо вытягивался по мере удаления, словно обладал реальными физическими характеристиками. Она чувствовала - Яспэ шагает, из последних сил сдерживаясь, чтобы не оглянуться.
Потому и сама сдержалась. Не крикнула.
Только досмотрела до той секунды, когда фигурка Яспэ завернула за угол здания, в скверике у которого они разговаривали. И этот угол, как лезвие бритвы, тут же отрезал её безмерно растягивающийся взгляд. Обрезок, казалось, тут же мгновенно прилетел назад, больно хлестнув по глазам. И они моментально наполнились солёной влагой.
Сил говорить уже не было. А молчать - и подавно. Как и сдерживать слёзы...
Да, что ни говори, а день сегодня выдался неимоверно трудный.
Сегодня она не отдыхала ни минутки. Словно в неё вселился дух, обожавший ходить в гости. За десять с небольшим часов Амрина посетила одиннадцать своих друзей, товарищей и просто знакомых. Все они принадлежали к разным склуфрам. Была даже семейная парочка малознакомых, причём из самого низшего общественного слоя - куфхисов*. У них, согласно закону «Об именах», этих самых имён как раз и не было. Их заменял порядковый номер во Всеобщем демографическом учёте, присвиваемый по единому планетарному исчислению рождения. Кроме того, как одолжение законодателя, каждому было разрешено присовокупить к номеру одну-единстенную букву - родовую принадлежность, передаваемую по наследству.
Семейную чету звали С-29407 и Д-08593. По странной логике всё того же законодателя, для удобства назывались только последние пять цифр. С-29407, дородная и улыбчивая, ждала ребёнка и щебетала только об этом. Он же, и без того малоразговорчивый и угрюмый, всё больше хмурился при упоминании об этом ожидаемом кусочке счастья. Д-08593 любил детей, но... Её, свою «С», он любил неизмеримо больше. А смогут ли они после рождения ребёнка быть вместе? Всё зависело только от неё. Ведь через три месяца малыш должен будет увидеть свет. И тогда наступит месячный срок для того, чтобы сделать Выбор Двоих.
Амрина, ранее полностью одобрявшая все социальные устои Локоса, в последнее время всё чаще обнаруживала фальшивость и негуманность декларированных ценностей своего общества. И это недовольство бродило в её душе, не находя выхода. Взять хотя бы этот Выбор! По закону её мира после рождения ребёнка семейная пара должны была принять решение: будет ли новорожденный единственным отпрыском в семье или же планировалось со временем увеличивать численность потомства?
Если, в официально установленном порядке, заявлялось желание завести второго ребёнка - семейную чету переводили на Репродуктивный учёт второго уровня. Если же такой цели муж и жена не ставили, то через год семейная пара должна была расстаться - ведь биологический долг перед цивилизацией был выполнен. А на общественный долг локосиане смотрели иначе, чем земляне. Через год решалось, с кем из родителей останется ребёнок до достижения совершеннолетия.
Ведение совместного хозяйства и помощь, кроме государственной, - исключались полностью! Видеться и общаться бывшие супруги могли, но не больше. Такими мерами, как разъяснялось посвящённым, достигалось ослабление ненужного родового влияния на подрастающее поколение и, одновременно, - усиление влияния государства. Неизбежное угасание и распад семейных традиций по мере развития общества - логичный путь, который неизбежно грозит каждой развитой цивилизации.
Такие выводы, давным-давно сделанные локосианской наукой, вначале угнетали даже в виде гипотезы, но потом - стопроцентно подтвердились через века. Вот и получилось общество одиночек. Социум «соло». Если исключить недолгий период пребывания в браке, продлеваемый только ожиданием рождения детей, то локосианское общество представляло собой общество матерей-одиночек, отцов-одиночек и детей, с малолетства привыкающих к одиночеству.
Институт семьи свёлся к соблюдению на государственном уровне кастовости и поддержания традиций в этих относительно замкнутых группах. А институт брака - носил локальный временный характер, к тому же полностью регламентировался государством.
«Д» и «С» на самом деле обрадовались приходу Амрины. Как, впрочем, обрадовались бы визиту в их скромную обитель любого члена склуфры «трёхимённых». Амрина же сделала вид. что её интересуют только проблемы, связанные с рождением и воспитанием детей. Куфхисы же, в свою очередь, сделали вид, что поверили ей.
Она бы солгала, сказав, что не может объяснить, для чего ей все эти визиты. Подсознательно она понимала наверняка, что именно ищет во всех этих встречах, но вытаскивать на поверхность причину, а тем более прямо отвечать на собственные вопросы... Нет, пока это было выше сё сил.
Посторонний же наблюдатель, если бы он имелся, - непременно отметил бы хаотичность и неразборчивость связей дочери второго лица мира Локос. И это обязательно явилось бы причиной официального негласного наблюдения соответствующих служб. Ещё бы - общение с нижними слоями, включая куфхисов!
Если бы не одно «но». Хоть и не всякий из «трёхимённых», но уж дочь семиарха точно МОГЛА и ходить куда ей заблагорассудится, и встречаться с кем пожелает.

Предыдущая страница 11 Следующая страница


Приговоренные к войне 12

Она стояла, глотая слёзы. Хваталась за обрывки мыслей. Начинала обдумывать. Опомнившись, бросала. Как эхо, в который раз вспомнилось памятное совещание... Один малозаметный нюанс.
Всё-таки семиархи потеряли контроль над собой. Ещё бы, после такого-то сногсшибательного сообщения! Иначе бы никогда не прозвучало на заседании с присутствием скуффитов во всеуслышанье это СЛОВО. Понятие, отнесённое к категории «высший доступ» в тайном учении «Наследие ушедших семиархов»...
ОТСТОЙНИКИ.
Амрина, единственная из учеников, благодаря отцу знала, ЧТО это такое. Судя по тому, что даже Яспэ не отреагировал на запретное слово - он попросту не знал, о чём шла речь.
Яспэ, Яспэ, вряд ли ты узнаешь самостоятельно, о каких «отстойниках» упоминалось. И какой ОСАДОК в них отстаивается.

* * *

Инч Шуфс Инч Второй терпеливо стоял в прозрачном лифте, пока тот невыносимо долго поднимался. Не подавая признаков раздражения, вышел на пятом уровне, отведённом под апартаменты Амрины. Прошёл контрольное сканирование автоматической охранной системы. И уже в распахнувшиеся створы дверей РИНУЛСЯ, отбрасывая нарочитую благопристойность.
Его гулкие шаги разлетались по длинному коридору. Он, казалось, умудрялся поспевать за эхом. Спешил, уже откровенно, не скрывая тревоги. Ещё бы - его дочь позавчера вела себя странно, донельзя странно. Как ему доложили, совершала алогичный, хаотичный обход своих знакомых и друзей, подолгу беседовала с ними. Была среди её собеседников и семейная чета из самого низа общества, к тому же отсутствовавшая в базе данных «знакомых дочери». А вчера - и вовсе нигде не объявлялась, не отвечала на входящие сигналы. Как сквозь землю провалилась!
Хотя, если честно, он знал, что её вывело из себя.
Они встретились вечером, в день памятного внепланового заседания Высшей Семёрки. И говорили очень долго. Вернее, говорил практически он один. Она же слушала, всё больше и больше нервничала, покусывала губу, но не выпускала наружу ни огня, ни пара.
Он не ответил ни на один конкретный вопрос дочери, зато в категорической форме высказал ей то, что надлежит. И главной темой опять был ТОТ ЧУЖАК. Инч Шуфс Инч настоятельно попросил дочь - с завтрашнего дня начать направленные на Дымова мнемотрансляции, содержание которых ей будет предоставляться ежедневно. О санкции Высшей Семёрки на это нарушение законодательства Локоса уже было договорено.
Её глаза кричали, что она против, что она не хочет этого делать, но губы - молчали.
Вот и её покои... Семиарх рывком сдвинул створку двери. Не заперто.
И в этот миг его порыв угас. Из комнаты доносилась приглушённые звуки музыки. Светильники горели вполсилы. Веяло забытым уютом. Он вошёл и принялся рассматривать, как будто впервые, убранство комнаты. Как же давно он не был здесь! Всё дела. Всё никак...
Он мечтательно прикрыл глаза. И улыбнулся, когда прозвучало: «Отец... здравствуй!»
Она!
Голос продолжал звучать и... до него дошло! Он резко распахнул веки - так и есть! - комната по-прежнему была пуста. А голос звучал и звучал, но... в его голове.
Мнемо!
Ноги ослабли. Он поспешно сел на подвернувшийся стул. И молча, внимательно выслушал послание собственной дочери.
«Отец... Здравствуй, мой любимый и неповторимый отец. Здравствуй. И прощай...
Миновало десять секунд с момента, как ты вошёл в мою комнату. Именно столько я отмерила для включения своего послания. Чтобы ты не успел выйти назад, увидев, что меня здесь нет.
Отец... Я уже далеко. И если даже в твоей власти поднять всех на ноги и остановить меня - НЕ ДЕЛАЙ ЭТОГО. Просто выслушай меня... и вспомни, что ты сам говорил мне.

Прости за то, что не оправдаю все надежды, которые ты на меня возлагал.
Я обещаю только одно: исполнить твою просьбу. Если с тобой случится непоправимое, клянусь - где бы я ни находилась! - получив предсмертный сигнал, вернуться к твоему телу и СТЕРЕТЬ ТВОЮ ПАМЯТЬ. А там - будь что будет.
Я помню каждую твою ласку и свою радость. Я помню каждое твое наказание... свои боли и обиды... Я никогда не забуду тебя, как и не забуду твои слова. Сейчас я просто напомню их тебе самому.
Помнишь, когда у нас, после моего девятого учебного уровня, начались серьёзные разговоры по душам? Ты не ломал мою психику. Ты пытался меня понять и очень многое позволял. Однажды, когда я хотела убежать из дома, ты встал на моём пути и сказал: «Я ценю твою свободу, но меня смертельно ранит твой побег. Милая доченька, дай мне ещё немного пожить!» Я заплакала и осталась. А потом, спустя время, спросила тебя: «Отец, я где-то слышала фразу „санкция на арест". А бывает „санкция на побег"?» Ты помолчал, а после ответил: «Бывает».
Я росла дотошной и примерно через неделю спросила: «А что может быть санкцией на побег?» Ты помрачнел. Сел рядом со мной и долго-долго говорил, пояснив в конце: «Санкция на побег - это три простых осознания. Три „я понимаю". Что не смогу этому помешать, не нарушив чужой частный космос; что не стану любить сбежавшего меньше, чем сейчас; что беглец имеет право на выбор, к чему бы он ни относился. Но есть и оборотная сторона. С другой стороны, у беглеца также должны быть три осознания. Три „я знаю". Что те, от кого я убегаю, не тронули мой частный космос; что те, от кого я убегаю, меня любят; что мой выбор сократит время жизни тем, кто меня любит».
Ты сказал тогда именно так, Именно это.
Прости, отец. Постарайся осознать.
Три твоих «понимаю». Три моих «знаю». Это ли не САНКЦИЯ?!
Я имею право на выбор, чего бы он ни касался.
Я выбрала. Ты знаешь, КОГО.
Прости...»
Голос сменился непонятными короткими вспышками шумов, напоминающими всхлипывания. Сигнал ослаб и резко оборвался.
Если бы Амрина в этот момент могла наблюдать за своим отцом - Инч Шуфс Инч Вторым - она бы обомлела. Его глаза застыли, мышцы лица окаменели, а на губах, как кровь после удара...
...проступила ДОВОЛЬНАЯ УЛЫБКА.

Глава десятая КРУГИ ПЕРСОНАЛЬНОГО АДА

Я не знаток литературы.
Однако, как и многие, я переполнен отвалами всякого литературного хлама, начиная с принудительного школьного кормления и заканчивая хаотичным чтением по настоятельному совету авторитетов разной степени влияния. Всех этих Пушкиных, Достоевских, Есениных, Хемингуэев, Воннегутов, Пелевиных и прочих классиков - моя память складировала в каком-то отдалённом помещении. На дверях его, скорее всего, красовалась табличка: «При пожаре души выносить в предпоследнюю очередь!». Но, так уж получалось - нечастые душевные пожары я успевал тушить то боевым адреналином, то многоградусными специальными жидкостями. До «предпоследних» очередь не доходила.
Где-то там, в общих завалах, пылился и Данте. Причём, пылился очень основательно - после ознакомления я не извлекал его ни разу. Со временем почти всё выветрилось, помнились лишь два положения. Первое - он написал штуковину о посещении ада. И эта дьявольская резиденция была им выписана со вкусом и шокирующими подробностями. «Круги Дантова ада», говорили мы по жизни, подразумевая непрекращающиеся ужасы. Не задумываясь. Не вкладывая собственной боли. И второе - сия штуковина почитается как первое в европейской истории классическое литературно-художественное произведение.
Чёртов писака! Сомневаюсь, что о ТАКОМ можно талантливо писать, не заручившись соавторством дьявола. Может быть, и все грядущие земные муки, включая мои терзания, были вписаны этим творческим тандемом в текст, многократно повторяясь? Вписаны в каждый круг. Ещё тогда. Заранее. Наперёд!
Я мысленно сдуваю пыль с Данте Алигьери. Сегодня, когда не помогает боевой адреналин, а спирт противопоказан на пути спасения, - я бы с удовольствием перечитал его. Увы, все библиотеки для меня закрыты. Заколочены досками крест-накрест, с непременной табличкой «Все ушли на фронт».
К чёрту древнего итальянца! Он прав, как минимум, в одном - это круги. Но, круги ПЕРСОНАЛЬНОГО АДА. Каждому - своё! Ископытив землю, пропахав немерянное количество километров кровавой пашни, мы приходим в точку, откуда вышли. Приходим измочаленные, полуживые, с душою истёртой на самой мелкой тёрке. Да только в той точке нас ждёт не избавление, не отдых. Ждёт нас там - ВЫБОР. И несколько дверей без табличек. Куда дальше? А за каждой дверью (кроме одной, единственно нужной) - новый круг и новые мучения. И откроешь. И ошибёшься. И двинешь по новому кругу. И приползёшь окровавленный в исходную точку, И снова - несколько дверей...
Но главная составляющая ада - в нас самих. Сидит там игла-заноза, которая шепчет: «Терпи... и у тебя будет ещё одна попытка... угадать Свой путь, Свою дверь...» И ты заражаешься этой уверенностью. И, стиснув зубы, идёшь на новый круг. Терпишь. Ради ещё одной попытки - угадать эту самую дверь...
«Слышь, херр оберст, дай поспать! - заворочался во мне раздражённый Антил. - Завёлся тут на божью милость... Данте! Бег по кругу! Данте! Данте!.. „Дантист" хренов. Хотя, какой ты дантист? Ты - антидантист. Тот хоть от зубной боли избавляет. А ты все болячки душевные, что отыскать сумеешь, наружу выворачиваешь да возбуждаешь. Угораздило же попасть в одну камеру с садомазохистом!»
«Ты это... Ант... того... », - не нашёл я сразу нужные слова.
Иногда меня выводила из себя эта приобретённая с годами привычка - общаться со своим внутренним «Я». Говоря проще: на полном серьёзе разговаривать с самим собой. Хороший учебный материал для начинающих психиатров. Тип с раздвоением личности.
Одна голова - хорошо, а ДВА В ГОЛОВЕ? Ответ однозначен - шиза косит.
Наверное, я уже прошёл точку возврата на пути, который начинался безобидно. Поначалу это выглядело, как беззлобное подтрунивание над своими не лучшими чертами характера, тщательно загоняемыми поглубже внутрь. Потом, я стал мысленно обсуждать возникавшие проблемы с этими самыми «не лучшими чертами», предоставляя им слово для критики моих умозаключений. Как говорится - в споре рождается истина. А со временем, уже и действительно полусерьёзно считал, что разговариваю с незримой личностью, обитающей во мне. Даже дал ему имя: Антилексей. Уменшительное - Антил.
Мне уже зачастую мешал мой оппонент, иногда он бывал попросту несносен. Порою, я был готов его убить, это язвительное отродье. Он без мыла влезал во все малейшие щели и зазоры между моими мыслями. Он ёрничал. Он не давал мне расслабиться и самоуспокоиться. Он... он был мне нужен. Он уже был неотделимой частью меня. Но...
Антилу удавалось превращать мою жизнь в один из элементов преисподней. Щедрое воображение рисовало сочный образ: главная составляющая внутреннего ада, игла-заноза, вырастала до размера столба. И вокруг него, заложив руки за спину, на ежедневной прогулке бродили вкруговую мы с Антилом - арестанты собственной совести. Под прицелом недремлющих взглядов друг друга. Он был тюремщиком мне, а я - ему. Попеременно.
Первый круг Моего Персонального Ада.
Дальше круги множились и расходились, как по поверхности воды. Если Антил был болезнью ума, являвшегося принадлежностью тела, то...
Интуиция, проходившая по другому ведомству, душевному, с недавних пор также приносила мне мучения. Я чувствовал и видел больше, чем предназначалось одному человеку. Оказалось - душа моя была как бы и не совсем моей. По большому счёту, я и здесь раздваивался, но уже на два тела.
Если попытаться мыслить в привычных, научно обоснованных рамках... условно согласиться, что душа - такая же реальная категория, как и тело, а остальную чертовщину и хренотень отбросить. При этом допустить существование реинкарнации. Тогда становилось вполне возможным то, что я ощущал на самом деле. Если верить данному учению, одна из важнейших составляющих человека, а именно - бессмертная душа, после его смерти могла переселиться в другое тело. И так многократно, покуда она, согласно требованиям Высших сил, не выполнит все свои задачи в земном материальном мире. Только потом эта высшая субстанция перемещается на уровень Тонких миров, где и пребывает бесконечно.
Но космическими законами вряд ли предусмотрены игрища с течением времени. Я подозреваю, что содеянное локосианами им не просто аукнется - изойдётся нескончаемым воплем. «Коммунисты» хреновы! Рассказывал мне как-то дед, перед смертью, о делах своей молодости, о развитом обществе, в котором они жили, о грандиозных задумках и свершениях. Одним из этих коллективных беспределов - особенно врезалось в мою память! - была война с географией. Они сравнивали горы с землей, они рыли каналы-перемычки, они поворачивали реки вспять... Вот и на Локосе возомнили себя то ли коммунистами, то ли богами, и стали вытворять подобное с Рекой Времени! Чем, как не перемычками между изгибами русла, можно объяснить одновременное существование в едином пространстве и времени двух воинов - поочерёдное телесное воплощение одной и той же души? На их грёбаной экспериментальной планете стало возможным то, что даже нафантазировать непросто - встреча Хасанбека, военачальника легендарной монголо-татарской Золотой Орды, и Алексея Алексеевича Дымова, командира российской группы спецназначения «Эпсилон». То есть - меня.
Совершенно немыслимая, фантастическая ситуация - встреча двух тел, живших с разницей во времени в восемь веков, с одной душой на двоих! Душой, которая явственно даёт обоим телам понять, что она ОБЩАЯ.
«Два тела на одну душу населения Экса!»
Такие рекламные заголовки мерещились мне в душных нелепых снах.
И это был круг Второй.
«Ну, блин горелый! Если уж ты, оберст, такой неугомонный, - Антил рассердился не на шутку, - тогда бы лучше продумал, как вам с Хасанбеком это общее имущество для военных целей приладить, в смысле - душу призывать на службу. Или - белого зверя, как он величает. Для коммуникаций, например, приспособить. Или того лучше - для тактических действий единым боевым организмом. Ты только представь, какие боевые возможности открываются!»
«Наконец-то! Вот за идею - премного благодарен. Обязательно воспользуюсь. Тебя, родной, почаще колбасить надо, чтобы из твоего яда лечебную сыворотку извлекать. Ладно-ладно, мир! А за беспокойство - извиняй. Отдыхать уж точно не на этом свете будем. А на каком - я и сам запутался».
Я всё никак не мог выпрыгнуть из надуманной колеи.
За двумя кругами Войны с Собой следовали несколько кругов нескончаемой Войны с Внешним Миром. Круги локальных конфликтов, в которые меня бросала жизнь офицера спецназа и которые давно угасли. Далее - невыносимо трудный, с кровавым концом, путь группы «Эпсилон»... чем не круг захлестнувшей сердце петли, до сих пор мешавший биться в полную силу? Потом - круг, навязанный этими гнидами с насекомыми имя-фамилиями: Фэсх Оэн и Тэфт Оллу. Долбаный проект «Вечный Поход»! С него-то по-настоящему всё и качалось. И бросило на такой круг - сердце паниковало и готовилось без парашюта выпрыгнуть из груди! - как путь Вселенской войны.
Мы пока ещё стояли на распутье и только планировали перенести свою ненависть и боевую злость на просторы чужой планеты Локос. Но кто поручится, что, пока мы здесь медлим - локосиане не рискнут высадиться на ничего не подозревающую Землю, где-нибудь в пра-прадавних веках, чтобы одним махом решить свои проблемы и прихлопнуть нас беспомощными зародышами?!
Эх, хрен бы вам в копилку, чтоб только думкою богатели!
Я неожиданно вспомнил глаза Амрины, и меня захлестнуло. Затенькало в затылке. Ну вот! Ещё один адов круг. Любовь... Причём сдвоенный. Война друг с другом и война с Космосом за друг друга. Эх, ты... нежный, но колючий цветок на моей кольчуге. Амри-и... Любимая! Где ты сейчас?..
- ...Да распогодься ты, Дымыч! Нам только твоей хмари и хмури не хватает.
Я поднял голову. А-а-а, Упырь... По обыкновению, Данила Петрович подошёл неслышно и сейчас озабочено смотрел на меня. Его появление было избавлением: судя по всему, требовалось действие, а значит - прочь лишние мысли. Но, по инерции, я всё же спросил:
- А скажи-ка, свет Данила Петрович, как по твоему разумению, мы уже в аду иль только туда бредём?
- Забывчивый ты какой-то, Дымыч, я ж тебе недавно говорил - мы всё своё с детства носим с собой. И ад, и рай - всё внутри нас. И если что из них в тебе верх берёт и выплёскивается - то и жизнь вокруг тебя такой становится. - Он прошёлся взад-вперёд. Продолжил, комкая паузу. - А ты никак всерьёз веришь, что нас, после того, как ластами щёлкнем, на сковородках жарить будут? Это поповщина и чушь полная. Опиум для тёмных... Я как-то в лагерях успел несколько книжонок запретных прочесть. Была среди них прелюбопытная философа Бердяева. Мне одна его мысль намертво в память врезалась: «Ад нужен не для того, чтобы злые получили воздаяние, а для того, чтобы человек не был изнасилован добром». Так-то вот. Оно и получается - всю жизнь лямку свою тянем, да по «нитке» чапаем. А «нитка-то бандюжится»*, брат... С обеих сторон бандюжится. И мы, как канатоходцы, по ней движемся. А с обеих сторон - два заградительных отряда нацелились! Причём обе стороны тебя за своего считают и ждут, когда ж ты на врага рванёшь. И пока ты по грани движешься - ни один гад не стреляет. Ждут, и Добро, и Зло! Но только надумаешь в атаку броситься... Да хоть на кого из них... Тогда и вовсе безотрадная картина вырисовывается, Вот, прикинь, с одной стороны получается, что ты сплошь герой, хоть и век твой недолог... На врага бежишь - воевать его пытаешься. А с другой-то - как ни гляди! - ты, оказывается, аки гнида трусливая отступаешь и на свой же заградотряд буром прёшь! А кто там свой, кто чужой? Ни в жисть... вернее, при жизни - не разобрать. Как у нас в Гражданскую было - все свои и все стреляют друг в дружку. По-свойски... - Он остервенело махнул рукой, отметая больную тему. - Ладно, Дым. Проехали. Мне только что доложили: танковая колонна сюда пылит. Никак главнокомандующий пожаловал в Ставку. Пошли готовиться к встрече. Мне без начальника Управления спецопераций неуютно будет. Пред грозны-то очи Георгия Константиновича...

Она совершила усилие над собой и приподнялась с травяного ковра. Села, попыталась опереться на сомлевшую левую руку. Рука не слушалась. Пришлось её растирать и пощипывать, пока не возникли невыносимый зуд и многократное одновременное покалывание. Больше у неё ничего не болело - тело попросту не ощущалось целиком. Мысли также не увязывались воедино.
Ветер баловался листвой, та отзывалась одобрительным шелестом. Расслабляющий шум леса, мелодичные вставки птичьего щебета. Под такую музыку можно было лежать бесконечно. Но только не в компании... мертвеца.
К тому же - убитого ТОБОЙ.
В висках стучало. Словно не в тему, звуча не по нотам, а как вздумается - вступила в игру неведомая ритм-машина. Она не отбивала нужный такт. Напротив - вносила резкий диссонанс, словно забивала символические гвозди в гроб Гармонии Мира. И этот болезненный стук вдалбливал в сознание одну-единственную монотонную мысль.
«ТЫ-У-БИ-ЛА-Е-ГО-ТЫ-У-БИ...»
Она УБИЛА живое существо!
Амрина непроизвольно бросила взгляд на свои ладони - красные кляксы тут же метнулись навстречу опасливо настороженной сетчатке глаз. Чужая кровь! На её коже. Во второй раз в жизни...
Первый раз, месяц назад - это была кровь земного штрафбатовца по кличке Жало. Но того убил ее любимый мужчина в состоянии аффекта, одним движением перерезав лежавшему на ней насильнику горло. Эта же, сегодняшняя кровь, - была на её собственной совести.
Она боялась смотреть на бездыханное тело. От него уже, казалось, пополз леденящий холодок смерти. Амрина выхватывала боковым зрением недвижимую тушу, темневшую справа от неё. И не хотела изменять ракурс взгляда - ни на йогу правее, чтобы не наткнуться взглядом, ни левее, чтобы не потерять убитого врага из виду.
«Был ли он врагом? Был ли он один? Сколько времени я пролежала?»
Амрина прислушалась. Никаких посторонних шумов. Только ветер, листва, птицы. И опять, и опять, в различной очерёдности и степени громкости: птицы, ветер, листва, ветер, листва, птицы, ветер, ветер... Она пристально осмотрела зелёное море впереди себя, попыталась проникнуть сквозь мозаику листьев - тщетно. Опустила взгляд на свои колени и... ДЁРНУЛАСЬ.
На её правом бедре лежала рука убитого.
Скрюченные пальцы сжимали ворох жухлой листвы. Взгляд Амрины заметался и против воли, как намагниченный, пополз вдоль по руке. Миновал плечо. Уткнулся в лицо - застывшую маску, искажённую гримасой недоумения и боли. А чуть ниже... на обнажённом участке шеи... между небритым подбородком и воротником...
Ритм-машина застучала чаще, громче и мучительнее. Безжалостно и последовательно пыталась продырявить виски.
...страшный глубокий разрез! Чуть выше кадыка. Красно-чёрный развал плоти. Засохший кровавый ручей, поверх которого поблёскивали свежие алые сгустки...
Амрина судорожно попробовала отвернуться, но... взгляд, словно натянутая прочная нить, привязанная к остекленевшим глазам покойника, к жуткому порезу, - не позволял шее двинуться с места. А может, сама шея окаменела, враз потеряв способность к каким-либо движениям?! Откуда-то снизу, из живота, поползла волна паники, мешая дышать, вытесняя собой воздух. Ещё одна отчаянная попытка и... нить взгляда порвалась. Голова дёрнулась влево. От резкого поворота в шее что-то хрустнуло. И тотчас же паническая волна сдвинула тело Амрины, перекатила его несколько раз по шелестящему ковру и подбросила вверх. Как распрямлённую пружину...
Вскочив па ноги, она лихорадочно осмотрелась по сторонам - никого. И тут лавина, поднимавшаяся из нутра, с самого его низа, - ринулась, продираясь по пищеводу наружу. Её вырвало. От одного вида неживого лица. От стеклянных глаз. От вида крови. Вида смерти. От памяти, как ЭТО было...
Накатила новая волна рвоты.
Организм исторг какие-то жалкие сгустки. Но волна на этом не иссякла. Рвотные спазмы корёжили, содрогали её тело, выворачивали нутро практически вхолостую - желудок был пуст. Она уже больше суток ничего не ела. Голодала...
Насилу дождавшись паузы между спазмами и боясь делать резкие движения, Амрина осторожно двинулась в сторону буйной растительности, которую недавно изучала и куда, по её разумению, ей и предстояло идти. Подальше от этой жуткой поляны!
Подальше! Шаг за шагом...
Однако, ноги её не слушались, а перед глазами стояла одна картина: вещмешок! Он сбросил его с плеч, перед самым нападением на лакомую, как ему казалось, жертву... Мешок валялся в траве, метрах в пяти от тела. И манил к себе, тянул, как магнит.
Она не могла ничего с собой поделать. Её подсознание сопротивлялось. Её желудок, даже измученный спазмами рвоты, жаждал пищи. Её мысли... Её мышцы... ЖРАТЬ!!!
Организму не потребовалось никакой команды, было достаточно и того, что ослаб волевой контроль. Амрина развернулась и медленно пошла назад к разметавшемуся среди трав телу. Всё внимание она сосредоточила на подавлении новых рвотных позывов. Да ещё - вся ушла в слух. Ей показалось, что где-то в глубине леса несколько раз треснула сухая ветка.
Когда, наконец-то, её пальцы вцепились в заплечный мешок, шум усилился. К нему добавился шелест веток и зовущий человеческий голос - заметно левее. Как раз там, куда она собиралась продвигаться. С низа живота опять поползла волна паники. В висках застучала, участилась ритм-машина. Скорей! Прочь с открытой поляны! Подальше от убитого! Это идут его товарищи! Они будут мстить!
Но организм отказывался уйти от объекта, в котором, вполне возможно, была долгожданная еда. Амрина нетерпеливым движением прикоснулась пальцами ко лбу и опешила... Повязка с девятилучевой пластиной - отсутствовала!
Как же она могла забыть! Ведь именно этой пластиной, когда враг повалил её наземь, она и вспорола ему горло.
Сорвала с головы повязку и... Напрочь позабыв в момент неожиданного нападения о своём оружии, висевшем за спиной. Вспомнила о «вампире» она, только когда ударилась, упав на него.
Амрина ринулась к убитому, уже не заботясь о тошноте и реакции организма. Тот, в свою очередь, уже полностью переключился на вещмешок - рука, вцепившаяся мёртвой хваткой в лямки, так и не разжалась. Пришлось волочь его по траве к покойнику.
Скомканная чёрная повязка, пропитанная кровью, лежала прямо в багровой подсохшей лужице. На траве. Слева от перерезанной шеи. На повязке, сплошь в бурых пятнах, кляксой с рваными краями покоилась серебристая пластина, шести сантиметров в диаметре. То, что издалека казалось рваными выступами, было девятью заострёнными лучами, напоминающими протуберанцы. Или же лепестки. Пистолет-пулемёт «вампир», любимое оружие её любимого мужчины, валялся в полуметре от повязки.
Неизвестные уже явственно приближались, перекрикиваясь между собой.
Амрина поспешно схватила повязку, с усилием выдрала ткань из подсохшей лужицы. Потом, одним уверенным движением, полоснула острыми лучами пластины по боку заплечного мешка. Вспорола. Нервно вытрясла содержимое на траву.
Разбираться в этой куче было некогда. Взгляд выхватывал лишь то, что успевал.
Несессер с принадлежностями. Блокнот. Патроны. Несколько осколочных гранат. Пистолет. Сменное бельё. И... неужели! Упаковка, в которой...
Её глаза блеснули, как у изголодавшейся волчицы.
СУХОЙ ПАЁК.
Всё! Ни секунды лишней; из несъедобного она взяла только блокнот и пистолет, рассовала их по боковым карманам комбинезона. Закинула на плечо свой пистолет-пулемёт. Упаковку с пищей прижала под мышкой и бросилась в лес.
В противоположную от приближающихся врагов сторону.
Голоса звучали уже совсем близко.
Амрина, распластавшись за стволом старой сосны, быстро пригребла прелой листвой бесценную упаковку. И, стащив с плеча враз потяжелевший пистолет-пулемёт, передёрнула затворную раму.
Глаза её напряжённо пожирали полосу кустов, темнеющую на той стороне поляны...

Хасанбек устало скользил взглядом по колышущимся спинам всадников. Степь, сколько могла, гасила удары тысяч подков, но взамен издавала непрерывный пульсирующий гул. Ржание уставших лошадей. Бряцанье доспехов. И угрюмое молчание гвардейцев, вычленяемое из общего шума острым слухом темника. Гвардия Великого Хана была измотана жарой и бесконечными переходами.
«Эль-литные войска».
Так величал Аль Эксей гвардейцев Чёрного тумена. И это, на языке его народа, означало: «лучшие из лучших». По всему выходило - много непонятных языков существовало на свете, а слов странных в них - в тысячи раз больше.
Но как ни называть, суть одна: в любой армии, если она для победы создана, а не для повального бегства и общей гибели, всегда самых лучших воинов сводят в одно подразделение. И задачи ему ставят непосильные для других. Захватить чужого полководца вместе с его ставкой, знаменем и обозом. Уберечь своего Повелителя от подобных действий врага. Выстоять в неравном бою, когда уже половина войска наладилась отступать. Принести тяжёлую победу, врезавшись в ряды неприятеля броневым ударом закованной в железо конницы. Одним словом, задачи им ставились - специальные. Вот и величал Аль Эксей этих воинов, специально назначенных для больших дел, СПЕЦНАЗОМ. Даже как-то сказал: «Хасан, а ведь ты тоже - спецназовец! Значит, у меня хорошая генетическая память». И улыбнулся, похлопав темника по нагрудным доспехам.
Хасанбек вспомнил своего анду и тут же поморщился вместо улыбки. Движение лицевых мышц вызвало боль.

Предыдущая страница 12 Следующая страница


13 Сергей Вольнов

Ему нездоровилось со вчерашнего вечера.
А сегодня в висках ломило так, что Хасанбек ещё с утра отказался от шлема. Приторочил его к седлу позади себя, да так и счал простоволосым впереди второй походной колонны. Рядом с тысячником Мурадом.
Рысили молча. Подавленное состояние нойона, должно быть, передалось подчинённым. Только внимательные взгляды на своего темника. И никаких вопросов.
В ушах - шум ветерка, беззлобно трепавшего волосы гвардейцев, хвосты и гривы лошадей, бунчуки и знамена, плюмажи на шлемах. Шум в голове...
Ломота не проходила. Неугомонные думы безжалостно ворочались. Отзывались блуждающей давящей болью - то в затылке, то во лбу. О чём только не передумал темник за эти часы монотонной тряски или же полузабытья привалов.
Сегодня почему-то опять внезапно вспомнились давние слова Теб-Тенгри, главного шамана Орды, казнённого по приказу Повелителя. Уже столько лет бились они в памяти, раз за разом врываясь в сознание. И опять так некстати - ожили, зазвучали, заболели внутри.
«...Кроются в тебе, нойон, два зверя диковинных... Один зверь белого цвета. Его когти загнуты внутрь. Другой - сплошь чёрный. С глазами багровыми, как тлеющие угли. Не любят они друг друга, но мирятся до поры до времени».
Многое знал колдун зловещий, многое чуял. Многое рассказывал темнику, необъяснимым образом снискавшему его доверие. Рассказывал, что белый зверь - и есть душа воина, стремящаяся к Небу. А чёрный зверь - нутро, тяготеющее к тёмным силам и животному началу. Душа и Нутро...
С какого же мгновения обострилось это жестокое противостояние двух непримиримых начал? Не иначе, как после прохождения Облачных Врат. После того, как Чёрный тумен угодил на «небеса». До этого два зверя ещё как-то уживались внутри Хасанбека. И даже получалось поочерёдно выпускать их наружу. Если требовалась дремучая злобная сила, разящая врагов и делавшая тело неуязвимым - приструнивал Хасанбек белого зверя, чтобы не мешал. И наоборот, давал ему волю, если требовалось осмотреться и подумать.
А может, только казалось ему, что имел он власть над непримиримой парой? И Врата ни при чём?
Как бы там ни было, но именно после Облачных Врат неизмеримо вырос белый зверь. Уже не всякий раз имел на него Хасанбек управу. И всё чаще зверь чёрный поджимал хвост во внутренних стычках. К добру это иль к худу? Ведь говорил же шаман и таковы слова: «... Радуйся, пока живут эти два зверя вместе. Неспроста никто из них не может взять верх. Но как только это удастся, неважно кому - чёрному или белому - исчезнешь ты, прежний, и появится совершенно другой человек».
Каким он будет, этот новый человек?! И когда появится - уж не после смерти ли темника? А может быть, он уже появился - в лице Аль Эксея?!
Не спрашивал Хасанбек об этом своего анду. Тот же говорил и вовсе невероятные вещи. Пояснял ему что-то о Реке Времени. О том, что демоны вырыли новое русло и пустили её вспять. Оттого-то и перемешалось многое в их мире, да и во всех окрестных мирах тоже.
Ещё говорил он, что у каждого свой чёрный зверь. Невыводим он, и однажды умирает вместе с бренным телом. И чем он крупнее и злобнее - тем сильнее и яростнее воин. Однако, по-настоящему великим воином можно стать, лишь имея Большого Белого Зверя. Или же - Душу Воина.
С одним Большим Чёрным Зверем можно только сеять смерть, как среди чужих, так и своих. С одним Большим Белым - стать великим шаманом и со временем уйти на небо. С двумя равными по силе - чёрным и белым - успешно воевать, не теряя буйной головы. И только, если из двух зверей белый неизменно одерживает верх - можно достойно идти по пути нескончаемого воинского Похода. Быть Великим Воином.
Вот и вышло так, что бессмертная душа Хасанбека когда-то. в тот скорбный день, о котором не хочется думать, унеслась вниз по течению Реки Времени. И блуждала сотни лет, пока не воплотилась в теле его нынешнего анды Аль Эксея по прозвищу Пятнистая Смерть.
Бежал, бежал по стремительным водам белый зверь, не замочив лап, покуда не встретил достойное тело...
Сейчас - перемешались воды-времена. Перепутали они, каким руслом течь - былым и единственно верным, или же - новым, выкопанным демонами.
Вышли воды из берегов. Смешались годы и дни чужих жизней. Вот и получилась неразбериха великая - встретились те. кто вовек и знать друг о друге не должен был. Потому и разрывается ныне белый зверь между двумя телами Больших Воинов.
Что ещё получится с этого? Как бы не надоело зверю бегать, да не покинул бы он сразу оба тела. Может, лучше бы им держаться поближе друг к другу? Хасанбеку и его анде Аль Эксею.
Поди знай, каково оно - небесное предначертание...
Сколько же минуло с того дня, когда после победы в пограничном сражении с тангутами доставил сотник разведчиков Асланчи двух пленных лазутчиков? Назвались те Посланниками Вечного Синего Неба. Две лживые гадюки! С жалящими именами: Кусмэ Есуг и Дэггу Тасх. Вползли в доверие Великого Хана. А вскоре - заманили на ложный «небесный» путь целый тумен во главе с самим Повелителем. Обманом заставили биться, бесконечно и бессмысленно сражаться на потеху чужеродной толпе.
В каких мирах они сейчас скачут этой боевой колонной? За что сражаются? За то, чтобы вернуться домой? Или мстят за то, что уже никогда туда не вернутся?
Хасанбеку казалось: они уже давно передвигаются по какому-то перевёрнутому с ног на голову миру. А уж коль дело приходится иметь с демонами, к тому же в их собственном логове - стало быть, находятся они не в небесных чертогах. Никак не. Демоны не живут на небесах!
И пускай по ночам высыпают на небосводе сверкающие осколочки, как шевелящиеся слепни на потных лошадях. Звёзды ли это? Ой ли... Откуда взяться звёздам в преисподней?!
Никому и ничему нельзя верить в этом фальшивом мире. Даже кажущимся звёздам.
Порою и звёзды тоже лгут! Мерцают. Подмигивают из тьмы. А потом - оборачиваются горящими очами тысяч голодных демонов.

Глава одиннадцатая ТЕНЬ ВАВИЛОНСКОЙ БАШНИ

Совещание выдалось жарким.
Как и денёчки, выпавшие на эту летнюю пору года. Хотя, летнюю ли? Кто мог поручиться - происходят ли на проклятой рукотворной планете Экс сезонные перемены? Уже несколько месяцев (в смысле, «тридцатидневок») с различной интенсивностью жарило солнце, расцветали, жухли и вновь расцветали цветы, и всё это можно было обозвать летом, не вдаваясь в излишние подробности...
Мы заседали почти два часа.
Камнем преткновения и одновременно краеугольным явилось несовершенство методов управления такой непредсказуемой громадиной, каковой оказалась наша Первая Земная Армия.
Об успехах и неудачах в боевых действиях речь пока не шла.
Присутствовали две трети полководцев, входивших в состав Объединённого командования. О том, где сейчас пребывали отсутствовавшие, знали только они сами, и может быть, в малой мере, главнокомандующий.
«Чем не апостолы?! Во главе с самим... », - съехидничал Антил и тут же осёкся. Вид того, кто был «во главе», больше напоминал не христианского мессию, а грозного античного бога войны, почему-то облюбовавшего не тогу, а кожаный реглан. И взгляд его абсолютно не поощрял ёрничанье.
Увесистая фигура главкома выделялась среди прочих не размерами, а источаемой холодной властной силой. Лишь жёсткое малоподвижное лицо не излучало - впитывало происходящее. Глубокие волевые складки у застывшего рта и прищур глаз, сразу же настраивали на самый требовательный разговор. Георгий Константинович терпеливо слушал доклад Упыря, не перебивая. Лишь иногда вспыхивали глаза, да сжимались в кулак пальцы лежавшей на столе руки.
Когда повисла пауза после заключительной фразы - нахмурился. Встал и принялся вымерять шагами комнату. Потом, не дойдя до очередной стены, резко развернулся и, продолжая какой-то внутренний монолог, спросил, обращаясь ко мне:
- Товарищ Дымов. Что, по-вашему, нужно сделать, чтобы повысить качество коммуникаций и оперативность управления?
Я думал не более секунды.
- Товарищ Жуков, необходимо срочно перенести штаб Объединённого командования на объект «Узловой терминал». Вот сюда... - я ткнул указкой в самолично нарисованную, на основе добытой монголами, карту Экса. - Я только что оттуда. Данный объект полностью подходит для размещения штаба. После этого - активизировать все посильные нашему интеллекту наблюдательные системы инопланетян на терминале. В частности, системы мозаичного аэронаблюдения - многочисленные изделия «Орёл». Далее, на месте нынешнего базирования штаба создать так называемые «пулемётные курсы» или другими словами: Центр подготовки ведения войны боевыми средствами врага. Обучение начать силами вверенного мне Управления спецопераций. Воинов, прошедших курсы, направлять на захваченные и временно законсервированные терминалы. Связистов, формально приданных подразделениям национальных корпусов, снабдить спецтехникой с выявленных складов. Создать единую многозвенную сеть радиодиалога со сменяемой системой позывных. Продублировать радиосвязь отлаженной схемой посыльных и прочих видов оповещения, учитывая многовековой опыт разных народов...
- Какое количество спецов в вашем Управлении? - прервал он меня.
- Со мною - восемнадцать.
- М-да, негусто... Сколько вам необходимо времени на обучение одного цикла курсантов?
- Неделя... на всё про всё.
- Когда будете готовы принять первую группу?
- Как только она прибудет.
Ответ, похоже, удовлетворил его полностью. Чего нельзя было сказать об ответах начальника штаба. Но причины тут крылись вовсе не в личности, а в невесёлых итогах...
Если начистоту - похвастаться было нечем. Миновало две недели после создания нашей пафосно провозглашённой структуры, Первой Земной Армии. И что мы успели за этот немалый на войне срок? Осознать перечень проблем? Их хватало.
Проблемы связи. Проблемы адекватности намерений полководцев. Проблемы сложности восприятия подразделениями разных эпох' поставленных задач. Проблемы снабжения. Проблемы соразмерности боевой мощи различных корпусов. Проблемы... проблемы...
Мы успели понять, что во многих случаях просто не знаем, что происходит в зонах влияния национальных корпусов, разосланных в разные стороны. Те знания, которые мы всё же получали с посыльными, как говорилось в Библии, - лишь приумножали наши печали.
Это нам только показалось на учредительном совете, что абсолютно все полководцы сумели по-настоящему осознать степень опасности ситуации. Да что там осознать?! Даже смирить свою гордыню, как оказалось, получилось не у всех. Кто-то затаил несогласие внутри, выдавая себя лишь вспыхивающим взором да несогласованными манёврами. Кто-то, напротив, открыто принялся выражать недовольство своей новой ролью и местом в образованной иерархии. Кто-то, особо не позиционируясь, рвался по-прежнему воевать в одиночку, сообразно понятиям своего времени и своим личным амбициям, скорее всего - не в состоянии перестроиться или хотя бы приспособиться к новым реалиям. И тем вносил в совместные действия разногласия и сумбур...
Разговор состоялся суровый, но конструктивный. Было решено спешно, до отъезда военачальников по местам дислокации, создать временные отряды связи и координации действий. Эти малочисленные, но жизненно важные подразделения начали формировать сразу же по окончании совещания, не откладывая. Утром они должны были, уже полностью укомплектованные спецтехникой, отбыть с каждым из присутствующих членов Объединённого командования.
...Когда страсти улеглись, вместе со светилом, опустившимся за горизонт, - мы остались втроём. Керосиновая лампа. Полутени на стенах. Нервно дёргающийся язычок пламени. Огненное жало приподнявшего голову змеевидного фитиля, ощупывающего застеклённый объём западни.

Мы, должно быть, также излучали мысли, прощупывали ими окружающее враждебное пространство. Мы также излучали незримый свет надежды - в победный исход; веры - в свою судьбу и плечо друзей; любви - к святому, которое у каждого своё. Мысли рвались прочь с этой планеты. Куда-то туда, где по-прежнему мерцал голубым светом крохотный и беззащитный шарик Земля, ещё недавно казавшийся любому из нас огромным и единственным в пустыне космоса.
Я смотрел на Жукова - легенду советского народа - и порой забывался. Я впитывал каждый его жест, каждое слово. Мне то верилось, то не очень, что передо мной находился легендарный полководец ТОЙ войны. САМ.
Много было доносов на этого выдающегося командира, но, хвала небу (или теории вероятности?!), его буйная голова осталась на плечах. Более того, за короткое время Жуков, как и многие другие уцелевшие в те годы, несколько раз подряд получал новые высокие назначения. Впечатлял его карьерный Рост, за которым не стоял хруст черепов сотоварищей. Он девять лет командовал полком, четыре года кавалерийской дивизией, около двух лет кавалерийским корпусом и в течение двух лет прошел должности от заместителя командующего округом и командующего округом до начальника Генерального штаба и заместителя наркома обороны. Всё это я помнил ещё с военного училища.
Планида не до конца отвратила свой лик от нашей многострадальной страны - иногда всё же поглядывала искоса. Малообъяснимо, но мы не потеряли талантливейшего полководца, сыгравшего одну из решающих ролей в достижении победы в Великой Отечественной войне.
«Бог войны» сидел рядом со мной и Данилой - на явной вечере.
Мы позволили себе расслабиться «на троих». Кожаный реглан лежал на топчане. На импровизированном столе дымилось мясо. Упырь колдовал над своей загадочной флягой, наливая по второй. Георгию Константиновичу определённо пришёлся по вкусу штрафбатский эликсир «Мольба на спирту».
- Ладно, отцы-командиры. За Родину... которая начинается сразу за нашими спинами! - обозначил он тост, от которого наши лица враз прогоркли.
Глухо звякнули кружки. Забулькало. Обожгло огнём. Выжгло ненужное. Пробрало...
Наползла хмельная волна. Мне показалось, что я пью горькую в музее восковых фигур. Один из собеседников был до скуки знаком, но я не мог вспомнить, ни как его зовут, ни чем он знаменит. Зато другим был сам Жуков! Вот это да! Хотя... при чём же здесь музей? Ч-чёрт!
Встряхнул головой, отгоняя наваждение. Вслушался в голос главнокомандующего.
- Ты, Данила Петрович, помнится, говорил, что ещё недавно, до этой фантасмагории, штрафным батальоном командовал у Рокоссовского? - голос приобрёл некоторую хрипотцу.
- Так точно, товарищ главком. Арестовали в апреле тридцать восьмого, как «врага народа». По приказу «восемь два», от двадцать первого июня тридцать седьмого года. Почти через год после процесса над Блюхером. Вот так вот мне аукнулось личное знакомство с ним. Я в своё время, будучи в должности комполка, по рекомендации маршала был направлен в Ленинградскую академию. Там и остался. Преподавал военную историю. До лихой годины... прямо с лекции и забрали «архангелы». А уж на зоне-то хлебнул сполна. Да только терять мне уже нечего было. Потому сколотил бригаду из таких же горемык, как сам. Из политических. Выживали сообща, стаей, как могли. Бывало - и глотки блатным зубами рвали. Это я не для красного словца говорю. Три раза доводилось зубы вонзать, как последний довод. Может, за то и дали мне там кликуху Упырь. А может, и не за это вовсе... - его глаза страшно и коротко блеснули, но тут же упрятали огонь на недоступную глубину. - А после, когда репрессии, как снежный ком, ставший лавиной, приняли безудержный неимоверный размах... был Пленум ЦК об ошибках и перегибах. Создали Комиссию Управления по командному и начальственному составу РККА... Да вы и сами всё знаете, Георгий Константинович. В результате работы комиссии какая-то небольшая часть командиров была восстановлена в армии. Жаль, безумно малая часть. В их числе были и комдивы Рокоссовский, Юшкевич, Трубников, Цветаев... Повезло даже некоторым преподавателям, например, дивизионному инженеру Граве из Артиллерийской академии. До меня, увы, руки у комиссии не дошли - эту лавочку быстро прикрыли. Вот и получилось - Рокоссовского восстановили и поручили формирование штрафных батальонов. А меня, уже совсем на других правах, на птичьих, оставили вместе с зэками. Это когда клич по ГУЛАГу прошёл, кто желает, мол, искупить свою вину собственной кровью, добро пожаловать в штрафные батальоны!.. Вот я в числе первых и вызвался... весной сорок третьего.
Лицо Жукова помрачнело, исказилось, словно заныли все возможные старые раны.
- Ничего, Данила Петрович, ничего... Время отделит семена от плевел. Вождей от партий. И партии от народов. Всё станет на свои места. Вот только жаль - людей не вернёшь! Настоящих мужиков, профессионалов, героев... Нельзя их забыть! Как и нельзя забыть все преступления тех сволочей, на чьей совести ничем не оправданные репрессии и аресты, и высылки членов семей в места не столь отдалённые... - Он положил тяжёлую руку на плечо Данилы Ерёмина. - Я ведь знаю Рокоссовского. Не понаслышке. Дружил я с ним, Данила Петрович. Учился в одной группе на Курсах усовершенствования командного состава кавалерии в Ленинграде... И потом - совместно работал в Седьмой Самарской кавалерийской дивизии. Могу сказать только хорошее. Решительный и твёрдый военачальник. Настоящий военный талант и светлый ум. Не сомневаюсь, что немало таких же было среди тысяч, погибших в застенках и лагерях, оклеветанных настоящими врагами народа...
Потом говорили о том, что мы не в Советском Союзе и, стало быть, в нашей власти отказаться даже от самой тени репрессий. О том, что по этой же причине - не стоит ждать никаких подкреплений, никаких новых кадров. А стало быть - никто никого снимать с должностей без нужды не будет.
- Мы же не монголы, - усмехнулся Упырь. - Хотя, надо признать, воюют кочевники просто замечательно.
Потом говорили о том, о сём... Потом... после третьей дозы эликсира...
Я не утерпел и сообщил главкому:
- А я ваши мемуары читал, Георгий Константинович. «Воспоминания и размышления».
- Ну-ка, ну-ка... - он удивлённо посмотрел на меня. - Мемуары, говоришь? Вона как, значит... Дожил, получается.
Я мысленно продолжил: не просто дожил - сделал невозможное. Как написал он на полях своей рукописи, в ответ неугомонным цензорам: «Я пишу то, что было, и не стараюсь подделаться под тех, кто писал официальную Историю. Прилизанная и приглаженная история сослужит отрицательную роль в раскрытии хода Отечественной войны».
Он был именно тем, кто оказался в нужное время в нужном месте. Роковой день 22 июня 1941 года - встретил на должности начальника Генерального штаба. Преступная сталинская чистка, ставящая во главу угла ликвидацию личностей, сломала много волевых людей, даже из тех, кого не коснулась напрямую. Жуков же - был и остался человеком сильной воли.
Позднее, те, кто пришёл на смену придворным «описателям» Истории, сказали о нём: «Он смел говорить правду и рекомендовал решения, единственные в той обстановке. Никто при Сталине не сумел бы сделать больше. В начале войны, на посту начальника Генштаба, мужество его граничило с безрассудством высочайшего класса - с тем, каким охвачены были герои, бросавшиеся с гранатами под танки».
Я помнил это высказывание наизусть...
Потом накатила цепкая задумчивость, тягость - и мне захотелось на воздух. Жуков с Упырём продолжали говорить о репрессиях. Голоса звенели, наливались то горечью, то злобой. Они судили каждый «со своей колокольни», являясь непосредственными участниками и жертвами этого жуткого эксперимента и в то же время - только кусочками дьявольской мозаики. Я же, хоть и спустя годы, знал из документальных свидетельств больше - суть и полную картину происходившего.
Но мне почему-то перехотелось раскрывать им глаза в будущее. На этот раз возможные откровения показались мне жестокими, враз ставящими обоих этих мужественных воинов на полку с игрушечными героями Истории, которых двигают туда-сюда чьи-то незримые могущественные пальцы. Я промолчал и вышел.
Ночная свежесть влилась с первым вдохом таким избыточным потоком, что я замер. Вслушался в шелест неугомонного ветерка. В молчание птиц. Как ни странно - на этой планете я научился слышать молчание птиц и ценить его непостижимую красоту. Редкое качество для землянина.
«И не говори, - тут же откликнулся мой потельник. - Мы тут ещё многому научимся... редкому. Вот только кому экзамены сдавать придётся?»
«Ну ты неугомонный! Тебе-то чего не спится? А за экзамены не переживай. Даже если здесь все перестреляют всех - мы-то останемся. Надеюсь, хоть на это ты ничего не возразишь?»
«На это - грех».
«Вот именно. Так и примем экзамены: я - у тебя, а ты - у меня. Спи...»
Вышли наружу, заметив моё отсутствие, герои Великой Отечественной. И также умолкли, умиротворенные ночной свежестью и тишиной. Мы сидели на ступеньках деревянного крыльца и молчали. Каждый о своём.
Вид звёздного неба, как и вид горящего костра, располагал к бесконечному созерцанию. Но, чем больше я всматривался в эти поблёскивающие россыпи, тем ближе становилось небо. Надвигалось. Обволакивало.
- Смотрю я в эту бездну и до сих пор не понимаю, как нас закинуло сюда? Это же какая силища требуется, чтобы проделать такое? - голос Жукова прозвучал неожиданно. - И не верить нельзя, ни одного знакомого созвездия на небе. Поди и вправду - у чёрта мы на куличках. Одного не возьму в толк... Если они такими возможностями обладают, почему же воюют, как слизни, - наступить и растереть?!
- Ох, Георгий Константинович... сдаётся мне - ещё научатся они... со временем. Ох-х, научатся. - Упырь вздохнул.
- М-да, Данила Петрович... Всё возможно. Вот и не нужно давать им это время.
Звёзды мерцали, проступая сквозь наплывы облаков. Как тысячи головешек, из которых того и гляди могло разгореться вселенское пламя.
...Утром, когда ещё мерцала неспешная бледная звезда, Жуков был уже на ногах. Колонна главкома отбывала первой. На прощание сказал кратко.
- Ну, командиры, пошумели, разложили всё по полкам - так тому и быть. Сутки вам на передислокацию штаба. Обживайте захваченный вражеский объект «Узловой терминал». И действуйте! - Потом, видимо припомнив недавний рассказ начштаба, хмыкнул и неожиданно улыбнулся. - Упырь, говоришь?.. Ну, вот давай, Данила Петрович, и высасывай из ситуации всё, что только можно.
Сел в свою чёрную «эмку», хлопнул дверцей. И взревела моторами танковая колонна, выбрасывая клубы чёрного дыма. Пронеслась по дорожным лужам, выплескивая из них жирную блестящую грязь.

Сутки, отведённые нам для переброски штаба, уже вовсю косили-отсчитывали минуты и, не связывая в снопы, сваливали их в копны неиспользованного времени. Медлить не было ни смысла, ни основания. Отдав команду: «Готовить машины к маршу», я отыскал в предпоходной суматохе Данилу. Жестом пригласил посидеть перед дорожкой. Разместились мы прямо на траве.
- Ну, что, Дымыч? Задачи поняты, обсуждать, вроде бы, нечего. Где-то к обеду, я думаю, управлюсь с погрузкой колонны. Так что перед вечером жди. Подготовь объект к нашему прибытию.
- Ну-у-у... баньку не обещаю. А вот дезинфекцию, чтобы никакая зараза не выползла - проведу! Это уж будь спок.
- Жаль, что без баньки, - усмехнулся Упырь. - А по-серьёзному - было бы неплохо, если б ты каким-нибудь хреном вывернулся да расстарался к вечеру наладить аэронаблюдение. Вспомни всё, что тебе Амрина объясняла, про этих орлов всевидящих. Постарайся, Дым, запустить их в небо, как в детстве... змея бумажного.
Я протянул ему руку. Пожал до немоты в пальцах.
- Лады. Ну, с Богом... - Я бодрился, хотя на душе скреблось что-то неугомонное. - Как у тебя, кстати, отношения с ЕГО ведомством?
- Да практически никак... КАКОМ КВЕРХУ. Когда при, -жмёт жизнь, как вошь к ногтю, мысленно такую мольбу исторгаю, что... А ежли всё сносно, даже слово такое забываю. Потом по-новому учить приходится.
- Вот-вот. В этом мы с тобой, как братья-близнецы. И тем не менее - С БОГОМ, брат!
...Моё подразделение начало выдвигаться на объект через час после отъезда главкома. На этот раз я командовал головным танком и, высунувшись по пояс из люка, рассматривал пересечённую местность по обе стороны уже чётко накатанной дороги на терминал. Сбоку, ухватившись за поручни, восседали мои неизменные спутники - Юджин, привычный к подобной технике, и ниндзя Серая Звезда, напряжённо всматривающийся вдаль сквозь узкие прорези своего капюшона. Казалось, его невозможно удивить или смутить ничем - всё тот же волевой пытливый взгляд, те же уверенные движение и отсутствие расспросов.
Остальные бойцы моего Управления разместились на других танках. И, боюсь, не все так безмятежно отнеслись к невиданным доселе - технике и способу передвижения.
Тем не менее, добрались мы без приключений. Бронированные машины без особого усилия вломились в лес, переполошили лесных обитателей и заняли восемь ключевых точек - по периметру силового поля. Когда рёв дизелей смолк, птицы потрясённо молчали ещё несколько минут. Я в который уже раз убедился, что становлюсь тонким ценителем музыки птичьего молчания - редкого искусства, ценимого, похоже, только на Эксе.
Небольшой привал на траве у приземистого здания терминала. Кто-то тут же улёгся, вытянулся на спине и затих. Двое сели, скрестив под собой ноги. Остальные - развалились в разных позах. Блаженные минуты, в реальность которых уставшие мышцы не могут поверить до самой команды «Подъём!». И команда не замедлила прозвучать, когда её не ждали.
- В две шеренги - становись!
Пока нас было восемнадцать человек.
Разношёрстных. Немазаных - сухих. Повидавших многое и умевших тоже многое. Короче говоря - тёртых калачей. Выхваченных по одному из лучших подразделений различных земных народов, и сведённых мной воедино под громкой вывеской: Управление специальных операций.
Я не брал в свою команду известных героев. Они нужны истории, не мне. Ни к чему привлекать внимание к специфическому ведомству! Возглавляемому мной Управлению не нужно было сдвигать пласты народов и перемешивать их в кровавое крошево. Не нужны также были и мишени, принимающие славу или хулу всех последующих поколений. Меня волновало только одно: кто будет делать дело. А для этого - лучшие исполнители те, кого принято называть незримыми тенями за спинами героев. Те, кто в последний момент делают ТАКОЕ и ТАК, что им не успевают помешать, а их - не успевают заметить. Мне требовались «спецназовцы по сути».
Говоря спортивной терминологией, составленная по спискам «лучшие из лучших» Сборная Всех Звёзд - зачастую проигрывает более слабым и менее именитым соперникам. Необъяснимо. Неожиданно. Непредсказуемо. Складывают знамена со множеством звёзд перед неведомой «тёмной лошадкой».
Вот и мне требовался целый табун «тёмных лошадок». Да ещё и нужно суметь обучить их так, чтобы приходили на финиш одновременно. А это было - ох, как не просто!..
Я пристально смотрел в глаза воинов, построившихся передо мной в две шеренги по восемь человек. И мысленно давал каждому характеристику. Антил активно помогал мне в этом,
Итак - восемнадцать.
Ну, первый, как водится, - я сам.
«Алексей Алексеевич Дымов, подполковник российской армии, в прошлом - командир группы спецназа „Эпсилон". Чрезвычайно полезный человек для дела, но невыносим в общении. Более того...» - оживился потельник.
«Стоп, Ант! Не надо мне давать никаких характеристик - я знаю всё, что ты скажешь».
Второй - Серая Звезда. Он же - Тень, как нарёк его Упырь. Я встретился с ним взглядом. Как ни странно, в первый раз захотелось улыбнуться в эту мелкую рябь серой водицы - глаза Воина. Непревзойдённый мастер тайной войны, принадлежащий к одному их кланов ниндзя, грозных диверсантов средневекового Востока. Уровень его боевого мастерства, нечеловеческая интуиция и непредсказуемость убеждали меня, что это отнюдь не рядовой солдат. Как минимум - гениальный боец-одиночка. Как максимум - наставник одной из восточных тайных школ.
«Что умолк, дружбан?» - ехидно поинтересовался я у альтер эго.
«В данном случае - молчать дешевле», - ответил «малый не дурак».
Третий. Юджин Кэмпбелл. Морской пехотинец непопулярной в моём сознании страны США, так называемый «зелёный берет» («на всю голову!», как добавлял всегда Антил, который не промолчал и на этот раз). Юджин разительно отличался от всех стереотипов, коими наделила его одиозных соотечественников молва и людская память. Этот парень сразу пришёлся мне по душе. И потом не раз своими действиями подтверждал правильность моего выбора. Я смотрел на него и по-прежнему не мог поверить в то, что... обошлось без славянских генов. Уж больно по-нашему, бесшабашно он себя вёл, а не безбашенно, как присуще представителям его нации.
Четыре - пять - шесть! С Юджином я взял в отряд троих его подчинённых. Молчаливых крепких ребят, имена которых до сих пор путал. Вот этот белобрысый и худощавый, кажется, Смит. А вот этот - Мэл. Устрашающей внешности, бритый наголо, с квадратной челюстью и бесцветным холодным взглядом. А вот этот... нет, пожалуй, это он Смит! Рослый, на полголовы выше Юджина, со шрамом на виске. А тот, на кого я думал, что он Смит - вовсе даже Квентин.

Предыдущая страница 13 Следующая страница


Приговоренные к войне 14

- Смит! - резко выпалил я, чтобы не гадать, кто из них кто.
- Йес, сэр! - неожиданно откликнулся бритоголовый, вытянувшись и поедая меня глазами.
Я показал жестом: «Всё нормально. Расслабься».
«М-да, „сэр" из тебя, как „херр оберст" из „подполковника Дымова", дружище, - развеселился мой двойник. - А говорил, что он Мэл... Съел?! Памятью болеешь?»
«Да ну вас всех, и тебя в том числе! В кал... лифорнию, в смысле!»
Я оставил американцев в покое. Мысленно перешёл к монголам.
Семь - восемь! Гулда и Хутуг-анда. Боевые побратимы. Лучшие следопыты и разведчики Чёрного тумена. Как горячился сотник Асланчи, протестуя против того, чтобы забирали от него САМЫХ! Но Хасанбек молча поглядел на него, и протест утих.
«Вообще-то монголы наши исконные враги, - заворчал Антил. - Ты бы за ними повнимательней...»
«Наши враги-и, - передразнил я его. - Ты что, ветеран Куликовской битвы?»
Девять! Ещё один русский, к тому же не единственный... Я непроизвольно, после гибели Кузьмы Волченкова, искал замену таёжнику - достойного фронтового разведчика. И остановился на командире разведгруппы в составе сибирской стрелковой дивизии, вступившей в войну после Сталинградской битвы. Он сейчас стоял левофланговым в первой шеренге. Невысокий, с невыразительной внешностью: капитан Соломатин Егор Иннокентьевич по кличке Бугор Ебукентич. Резкий, колючий и несносный, как ёжик с расстройствами психики. Но - непревзойдённый пластун и везунчик. Судя по рассказам его подчинённых, пули плескались возле него, как воробышки в пыли, иногда поправляли то каску, то пилотку, но никогда не касались тела, словно был он заговорённый. Истинный хват, со множеством практических умений и природной смекалкой - вот что скрывалось за негеройской внешностью новосибирского мужика Егора. Что же касается неуживчивости - на войне это совсем не главное, при условии исполнения приказов. А дисциплина у Соломатина была в крови. Я заметил - он умел вычленять из любой ситуации основное и всегда знал, с кем имеет дело.
Десять - одиннадцать - двенадцать! Снайперы. Недавние смертельные враги, как выяснилось во время разговоров по душам. Так уж вышло, что они схлестнулись в молчаливой дуэли во время ночного боя в горах - УЖЕ ЗДЕСЬ, на Эксе. Немец и два русских. Ефрейтор Гельмут Фриске, снайпер горнопехотного батальона дивизии СС «Эдельвейс», он же отличный альпинист. И братья Павелко - Сергей и Роман - из южноуукраинского города Николаева. В их мировоззрениях была большая разница: для немца русские ещё месяц назад были смертельными врагами; для братьев же, живших на сорок лет позже, немцы были просто вероятными врагами, как члены враждебного блока НАТО, а в прошлом и вовсе - побеждённым народом. Как бы там ни было, теперь от них требовалось если уж не подружиться, так хотя бы свыкнуться с мыслью: отныне мы все союзники.
Тринадцать! Подрывник Жан-Кристоф Беко, француз. Я уж не знаю откуда и каким образом он затесался в Упырёво воинство - просто не было времени выспросить. Но то, что парень отлично разбирался в том, ЧЕМ и КАК поднять на воздух всё, что привыкло к земле, и при этом не взлететь самому - факт!
Четырнадцать - пятнадцать - шестнадцать! Трио талантливых бойцов из советской спецкоманды КГБ «Вымпел». Непосредственные участники памятного захвата дворца Амина в Кабуле, в ночь перед вводом советских войск в Афганистан. Коротко подстриженные, неприметной внешности. Москвич Олег Крохин, отличный технарь, подготавливавший и обеспечивавший многие победы спецгруппы, Игорь Тимошенко из Одессы. И Виталий Сидоркин, ленинградец. Как выяснилось из ознакомительной беседы, их взяли в Проект сразу - в ту же ночь после штурма, наверняка рассчитывая списать исчезновение трёх самых лучших на естественную убыль. Поди разбери, сколько на самом деле советских офицеров погибло в той страшной ночной мясорубке...
И самая тёмная из «тёмных лошадок». В буквальном смысле. Чёрный как ночь (никакого камуфляжа во тьме не надо!) африканец М'булу. Толком не ясно, из какого он племени, но волею судьбы угодил в «англоязычную» цивилизацию. Был рабом, увезённым на плантации Карибских островов. До этого - воевал в своей родимой саванне. (КАК воевал, свидетельствуют татуировки: по их обычаям за каждого убитого врага положена красная точечка на спине, а спина у него - сплошь багровая...) После этого - сбежал с плантации и примкнул к отряду, который успешно партизанил на Ямайке против колонизаторов, а затем полным составом ушёл в пираты, откуда его и выдернули локосиане. Такой вот головорез. В буквальном смысле. Итого: со мной - семнадцать.
«А крестьянина забыл?»
Ну, конечно же! Ещё один боец - непременный Митрич! Я забрал его к себе, «восемнадцатым лишним». Он стоял левофланговым во второй шеренге и, как всегда, периодически шмыгал носом. Геройских спецэффектов от него ждать не приходилось, но в пользу его кандидатуры говорили два аргумента. Первый и главный: я был в некотором смысле в ответе за мужичка, выпавшего из обычной жизни на Земле, в том числе и по моей вине тоже; второй и немаловажный - он планировался мной на должность начальника хозяйственной части, уж что-что, а хлопотать по хозяйству Митрич умел и любил. Аргументы против, имевшиеся в большем количестве, я просто-напросто отмёл списком, пользуясь правом начальника, получившего карт-бланш на формирование своего подразделения. Что касается надёжности, я уже имел возможность убедиться - на старого солдата Митрича можно было полагаться.
«Ну и что мы имеем, оберст? Один японец, четыре американца, два монгола, один зулус, по одному французу и немцу, и ВОСЕМЬ русских... Только не говори, что так получилось случайно! Националист ты, Дымов, оголтелый...»
«Ант, за националиста - ответишь. Я патриот. А насчёт приоритетов... Понимаешь, теоретик военной мысли, воевать можно с какими угодно союзниками. А вот ПОБЕЖДАТЬ я предпочитаю с русскими. С другими - вряд ли получится».
...После короткого инструктажа я разогнал свою команду выполнять конкретные поручения. Первым делом мы чисто по-русски продублировали хитроумные технические запоры шлюзов, выходящих в буферное помещение терминала. Для того, чтобы подстраховаться от нежелательного вторжения из неведомого пространственного лабиринта, мы, как говорится, к чёртовой матери (при помощи сварочного оборудования из ремкомплекта танковой колонны) ЗАВАРИЛИ ДВЕРИ полосами металла. Знай наших! Подсказал нам это лаконичное русское решение Игорь Тимошенко. Он, с непередаваемым одесским шармом, поведал, как выкручивались хозяйственники на железных дорогах времён распада Советского Союза. Они просто-напросто, вместо пломб, которые вскрывали и потом по-новому обжимали расхитители - стали каждый раз заваривать двери вагонов стальными прутьями. Вот вам пломба! Идея не могла не понравиться. Прижилась...
Далее, усадив Олега Крохина и снабдив его всем комплексом личных воспоминаний и малоразборчивыми записями «указаний от Амрины» по обслуживанию главного пульта, я занялся обучением личного состава.
И вдруг, спустя минут сорок, началось что-то необъяснимое... Чем больше я объяснял, тем недоумённее становились лица доброй половины моих подчинённых. Сначала я не обратил внимания, перебрасываясь репликами с Тимошенко и Сидоркиным из «Вымпела». Потом меня стало раздражать молчание большинства и отсутствие вопросов по существу. Я даже не выдержал и озвучил общеармейскую банальность:
- Други мои, как говорится, если нет вопросов от аудитории - это значит, что либо ВСЁ понятно, либо НИЧЕГО не понятно. А у нас какой диагноз?
- Да покуда в голове полочек хватает - всё укладывается.
Меня порадовало, что это изрёк Бугор, в реальном неискажённом времени живший на целый век раньше меня. Значит, всё же доходят до масс мои толкования на тему чужой техники. Я уже хотел поблагодарить разведчика за...
И тут...
- Mon collonel... Il peut que je perde la boule mais je ne bite rien...
«ЧЕГО-ЧЕГО?!» - моментально охренел Антил.
«ЧЕГО?» - солидаризировался я с ним в недоумении.
- Кто сказал? - осторожно повернул я голову к подчинённым.
- Mais je dis - je ne comprends rien...
«Жан-Кристоф Беко, француз... Постой-ка! ФРАНЦУЗ!»
Я настолько отвык от мысли, что «языки разных народов похожи только внешним видом - шевелящиеся отростки бледно-розового цвета»! По сути же, мы все здесь, на Эксе, благодаря специальной системе ретрансляторов, понимали друг друга, словно изъяснялись на одном и том языке... Неимоверно, но факт.
Он говорил НА СВОЁМ языке!
- Повтори, пожалуйста, по-русски... - у меня внутри всё оборвалось, нехорошее предчувствие пробрало ознобом, но я всё же на что-то ещё надеялся.
- Le Russe?.. Mais je connais pas un mot en russe...
Надежда умерла, изменив своим правилам, ПЕРВОЙ.
Когда заговорил Юджин, я окаменел.
- I can't read you, commander!
Если мне не изменяет память, он говорил что-то по-английски, и в глазах его было искреннее недоумение.
Последний удар молотком по зубилу нанёс немецкий «скульптор» (он же - снайпер) Гельмут Фриске:
- Warum erklaren Sie nur Ihren, Russishen? Bedeutet es, das die andere nicht alles konnen mussen?*
Теперь моя каменная статуя была полностью изваяна.
Я выпал из этого условного локосианского времени. Я пока существовал только мысленно. «Неужели?! НАЧАЛОСЬ!»
Антил, внутри меня каменного, похоже, остекленел за компанию.
Опять она маячила на горизонте - несусветная в своей дерзновенности Башня. На этот раз не как маяк, призывающий отбросить сомнения и поспешить к нему. И даже уже не как БУЁК, за который «Категорически воспрещается!».
Как заминированное сооружение! Западня для строителей, ставших заложниками.
И, судя по всему, уже побежали по её стенам трещины. Уже начертана размашистая резолюция и поставлена сочная чёрная печать.
НАЧАТЬ ОПЕРАЦИЮ!!!
Ту самую, классическую, коей я столько лет восхищался.
НАКАРКАЛ.
«Полноте, Дымов! Что за марево?!» - воззвал к моему реализму неистребимый оживший Антил.
Я не слушал и не слышал.
Мы, по сути, и были на странном сооружении, созданном гением инопланетного разума. Тоже своего рода Башне. Ведущей дальше, чем «в небо» - В НИКУДА. Незримые пространственные коридоры, начинающиеся неизвестно откуда и уводящие непонятно куда. Может, в условный «низ», в непрекращающееся и неостановимое падение. Может - вверх. Хотя... У Космоса нет ни верха, ни низа. Это придумали люди для обустройства своего мирка. Так же, как и многое другое. В том числе и БАШНИ.
Вначале защитные. Потом и осадные, или же штурмовые, иногда передвижные, иногда стационарно выстраиваемые напротив места предполагаемого прорыва стен крепости. Достаточно действенное средство! Но лишь до той поры, пока осаждённым не удастся повредить какую-либо из них, произвести критические разрушения... Тогда она падает. Падает страшно и приносит большие потери, сея камни, ужас и смерть - среди своих.
Так и наша символическая Башня, день за днём возводимая, в надежде дотянуться до истинных виновников... Чем не осада Неба? Непостижимо высокой крепости, которая и не помышляет сдаваться, тем более таким насекомым, букашкам, вверх ползущим всем скопом.
На свою погибель.
Может, и вправду - СМЕШАЛ НАШИ ЯЗЫКИ не кто иной, как Бог инопланетный?!
...В довершение ко всему - Упырь со штабным обозом так и не объявился. Не то что до вечера, как обещал, - до ночи.
Расставив ночные посты - преимущественно из русских, - я вместе со свободной сменой отправился спать. Бойцам, больше не понимавших смысла моих слов, объяснил жестами, благо тема была наболевшей и очевидной.
Но поспать не довелось... Я проснулся от звона.
А секундой раньше - неосознанно пытался дотянуться рукой до незнакомки, пришедшей ко мне во сне. И, наверное, так хорошо старался, что столкнул с тумбочки банку с водой. Звон разбитого стекла подбросил меня на ноги, не хуже команды «Тревога!». Миг! - и у меня в руках оказался верный «вампир». Ещё миг - и передёрнута затворная рама. Ещё - и... сознание, успевшее оценить отсутствие внешней угрозы, дало команду «Отбой!».
«Уф-ф-ф! Что за хрень!»
Я, наверное, сегодня же заведу «Журнал регистрации снов, видений и необъяснимой чертовщины». Не по причине врождённого педантизма и занудливости, в коих постоянно обвиняет меня Антил, нет. Только ради боязни - не упустить ничего из того, что в последнее время улавливает моё обострённое сознание. Особенно то, что я не до конца могу объяснить.
Сегодня мне снилась ОНА!
В этой девушке не было ничего от Амрины. Другие волосы, фигура, глаза, и всё-таки... Это была она. Я просто-напросто был уверен в том. Даже знал чем объяснить «непохожесть» - скорее всего, это опять трансляция мнемозаписи. А внешний вид просто передан таким, какой она видит себя сама. Уж точно - не моими глазами. Потому и неузнаваема.
Но зато слова! Их вкус, букет ароматов, послевкусие... Их рельеф, где-то шероховатость, где-то отшлифованность, трещинки, вмятинки... Их музыка, мелодичность с оспинками пауз, затянутости и тут же - торопливость...
Одним словом, ГОЛОС! Это была она.
Она снилась мне. Она говорила. Не со мной, а опять-таки - МНЕ. Настойчиво. Повторяясь. Пытаясь достучаться до меня сквозь тысячекилометровую звукоизоляцию пространства. Сквозь инерцию моего восприятия.
Там было много-много слов, но они выветрились, едва я распахнул веки. Запомнились только обрывки. В начале - пара фраз: «... это не просто знак Избранника... быть одним целым...»
И в заключение вот это: «... девятью лепестками... на повязке... чуть выше лба... слышать меня... не снимай мою пластину...»
Это именно те слова, которые я первыми занесу в мнимый Журнал. Обязательно занесу. Но, только ЧТО я буду делать потом?! ЧТО? ЧТО они значат?! Эти рваные фразы... ЧТО? ЧТО она хотела мне сказать? О чём предупредить? Ох уж мне этот поиск смысла в разобранном и расчленённом!
Со школы терпеть не могу грамматику! Все эти части речи. Разборы предложений на составляющие, на все эти подлежащие и сказуемые. Разборы. Разборки.
Взять солдата и разборку автомата. Если потом этот металлолом собрать, причём правильно - он оживёт и начнёт плеваться пулями, только знай-указывай на кого именно.
Но у разборки и сборки есть и другая крайность. Например, патологоанатом и труп. Как ни собирай расчленённое обратно - тщетно! Это мертворожденная идея. Ничто уже не оживёт, как ни складывай составные части.
Какой результат будет у моей сборки обрывков услышанного голоса? Живой? Или мёртвый?.. Что же мне выдавить из этого рваного текста, который и текстом-то пока является лишь условно. И что подчеркнуть, чтобы проступил смысл? Если здесь уместны лишь две части предложения.
Одно из них - Неподлежащее.
Другое - Непредсказуемое...

Глава двенадцатая СБИТЫЙ ПРИЦЕЛ

«Спокойнее, девочка, спокойней...»
Капелька пота, накопив весу, набухла и сорвалась. Поползла, противно щекоча висок. Скатилась в ложбинку к уголку глаза. Защипала, заставив зажмуриться.
Голоса звучали уже совсем близко. Но понять - о чём перекрикивались приближающиеся враги - было невозможно.
Амрина, распластавшись за стволом старой сосны, быстро пригребла прелой листвой бесценную упаковку с сухим пайком. И, стащив с плеча враз потяжелевший пистолет-пулемёт, передёрнула затворную раму. Её глаза напряжённо пожирали полосу кустов, темнеющую на той стороне поляны...
Она прижала к себе металлический откидной приклад «вампира». Бережно, как самый дорогой предмет на свете. И с удивлением отметила это ощущение.
Ну, вот и началось. Если ТОТ напал внезапно, и ей ничего не оставалось, как защитить себя... то ЭТИ... Они вот-вот покажутся, и что? Что ей лучше всего сделать, ей, одной-одинёшенькой во враждебном лесу, наводнённом жестокими землянами? Убивать их, пользуясь тем, что они не видят её? Или, пока ещё остаётся пара минут - тихонько убежать? Пока ещё оста...

ВСЁ! Уже нет.
Кусты на той стороне зашевелились. Потемнели и раздвинулись.
Двое. Как и подсказывали крики.
Расстояние между ними было метров десять. Первым на поляну вырвался левый. Через три секунды - правый. Их руки держали оружие наизготовку, глаза ощупывали море зелени, окружавшее поляну. И вдруг...
Сначала правый, среагировавший почти мгновенно, потом левый - рухнули наземь. Там, где стояли. Плашмя. Судя по всему, причиной явилось бездыханное тело их сотоварища, которое они заметили практически одновременно.
Амрине пришлось приподнять голову, чтобы наблюдать, как они ползли к трупу. Не более, чем полминуты. Ещё полминуты на осмотр тела. Дальнейшая реакция была стремительной: длинная очередь в сторону, куда по их разумению отходил убийца. Он же враг. Догадка стрелявшего совпала с правильным ответом - пули проредили заросли совсем рядом с Амриной. Следующая очередь прошла над её головой, перебила несколько мелких веток. Осыпалась листва. Одна пуля даже царапнула ствол сосны, за которой она укрылась.
Стрелявший левый использовал труп товарища вместо бруствера, почти полностью укрывшись за ним. Правый же, под прикрытием огня, постарался побыстрее преодолеть опасную зону - пополз по диагонали в сторону Амрины.
Его отделяло от кустов метров десять, когда он заметил странное красное пятнышко, ползущее по руке к плечу. Он ещё по инерции преодолел метра два, пока до него дошло, что никакое это не насекомое, а... ЗАРОДЫШ СМЕРТИ.
Пятнышко плясало. Срывалось с двигающейся рваным темпом фигуры. Но тут же находило цель и всё ближе, всё настойчивее подбиралось к голове. Ползущий замер, намереваясь через пару секунд - как раз столько, чтобы нормально прицелиться! - резко дёрнуться в сторону и, перекатившись влево, укрыться в углублении перед трухлявым пнём, уйдя от пули. Просчитался - стрелок целился на полсекунды меньше! Только-то и успел правый - максимально напрячь мышцы и, вместе с мысленным импульсом «Вперёд!», обмякнуть...
Пуля вошла ему в глаз, вырвав на выходе кусок затылочной кости и выпустив на свободу - запоздалые мысли о спасении, угасающую боль и теплый ручеёк пульсирующей алой жидкости.
Он знал, что означает «красная точка» светового целеуказателя, в его эпохе уже вовсю использовали это достижение прогресса. Амрина, впитывавшая в оптический прицел каждое движение обречённого, поняла это по его вспыхнувшему взгляду.
Левый никак не выделил малошумный выстрел «вампира» среди собственной непрерывной стрельбы. Лишь израсходовав патроны, крикнул что-то напарнику. Амрина опять не поняла, что именно, хотя слова были разборчивы. Скорее всего, он просил, чтобы ползущий, в свою очередь, прикрыл его огнём. Сменив магазин и не дождавшись от правого ни огня, ни отзыва - левый обеспокоено высунулся из-за трупа по грудь. И сразу всё понял - по неподвижной фигуре напарника.
Его нервы сдали! Передёрнув затворную раму, он с воплем высадил почти весь магазин одной сплошной очередью. Пули хаотически секли заросли. Отдавались учащённым пульсом в висках Амрины. Она лежала ничком на траве, расставив в стороны локти и прикрыв ладонями уши.
Когда же грохот смолк, тут же опять взяла в руки лежавший перед ней «вампир» и глянула вдоль ствола. Враг, единственный оставшийся в живых - уходил. Она нерешительно навела на него оружие и поймала в прицел движущуюся фигуру.
«Что делать? Убить? Но ведь он уже не угрожает мне и вряд ли в одиночку сунется опять сюда. Скорее всего, переждёт, пока неведомый противник уйдёт... Пока я уйду».
Выживший левый отползал назад, внимательно присматриваясь к неведомой угрозе. В окуляр прицела было чётко видно, как он нервничал и как вздрогнул, заметив светящегося жучка, вспрыгнувшего на ткань его комбинезона.
«УБИТЬ? Или пожалеть?»
Последнее слово её встряхнуло. Вспомнились слова Дымова: «Жалость на войне - враг, который стреляет изнутри». Она плотнее прижала приклад. Выдохнула. И, затаив дыхание, прицелилась.
Светящийся жучок, свалившийся было в траву, запрыгнул на плечо отползавшего воина и двинулся к шее.
«Но он ведь НЕ УГРОЖАЕТ МНЕ! Мне НЕ НУЖНА его жизнь».
Указательный палец замер. Потом сполз со спускового крючка. Амрина глубоко вдохнула большую порцию воздуха. Блаженно прикрыла глаза.
«Что с тобой, девочка? Ты хочешь лишить его этого блага - дышать и чувствовать смак бытия? Даже хищник не убивает больше, чем необходимо для поддержания собственной жизни. Ты уже сделала минимум для защиты. Тебе больше никто и ничто не угрожает...»
Вражеский солдат, не понимая, что происходит, почувствовал паузу, которая могла подарить жизнь. Привстал, развернулся и - рванул на четвереньках в манящие кусты.
«УХОДИТ! Упустишь его!!!»
Он уже практически ушёл. Оставалось всего ничего - метров пять.
Три!
Беглец поднялся в полный рост. Два! Один!
Она сама не могла объяснить, почему красное пятнышко, словно прыткий жучок, спохватилось, настигло беглеца и...
запрыгнуло ему на спину и...
заползло на левую лопатку и...
...мгновенно вгрызлось внутрь - точно юркнуло в тело, пробурив по живому норный ход! - и тут же вынырнуло. Отпрыгнуло с валящегося на землю человека. Пару секунд постояв с раскинутыми в стороны руками, тело повалилось назад, упало на спину.
«ПОЧЕМУ?!»
Может быть, потому, что больше жизни любила своего, такого чужого и такого родного, «учителя». Потому что верила всему, чему он успел её научить. Потому, что опять услышала его голос: «Жалость на войне - враг, который стреляет изнутри».
...Она сама не знала, зачем идёт к этому вражескому воину, которого так и не смогла пожалеть. Идёт, практически не прячась, лишь держа оружие на изготовку. Глаза шарили по приближающимся кустам. Ноги несли. А в голове билась мысль: «ЗАЧЕМ?»
Она шла, подсознательно надеясь получить ответ на этот неугомонный вопрос. Только... от кого? От него?!
Когда оставалось три шага - ей померещилось, что он пошевелился. Замерла как вкопанная, всмотрелась в лежавшее на спине тело. Услышала стон и с удвоенной осторожностью двинулась ближе. Держа палец на спусковом крючке «вампира», обошла смертельно раненного сбоку. Туда, куда была наклонена его голова.
При ближайшем рассмотрении стало ясно, что он не убит. Но - не жилец уже. И сочтены его - даже не дни и часы! - . минуты. Глаза смотрели в одну точку, не в силах двигаться в стороны. Амрина присела, опустилась на одно колено. Наклонилась, чтобы попасть в узкий сегмент его взгляда.
Это был совсем ещё молодой парень. Заметно моложе её Алексея. Ещё не жёсткая светлая щетина на небритых щеках. Правильные черты лица. Неестественная бледность, павшая на него, как отсвет близкой смерти. Крупная испарина на лбу, И мучительно подрагивающие мышцы, искажающие лицо в гримасу боли.

Предыдущая страница 14 Следующая страница


15 Сергей Вольнов

«Сколько же лет тебе, парень? Чей ты Избранник? Чей был... до того, как стал Избранником Смерти...»
Слабеющий мутный взгляд чужака встрепенулся, зацепился за возникшую рядом с ним фигуру незнакомого человека. В нём промелькнуло явное недоумение. Губы шевельнулись. Умирающий воин негромко, но внятно, с неподдельным изумлением прохрипел:
- Wijf?! Dat kan niet!
И добавил, затихая:
- Kankerteef!
В его остановившихся глазах, как страшная чёрно-белая картинка в рамке набухших век, застыла НЕНАВИСТЬ,
Он продублировал эту ненависть непонятными словами. На чужом языке!
И тут же испустил дух...
Ошеломлённая Амрина просто отметила, что сказанное умирающим надлежит запомнить, зафиксировать. Машинально задействовала «запись». Впитала.
«В'йф?! Дат кан ни!»
«Канкэртейф!»
Это надлежало зафиксировать скрупулёзно, даже если неясно: разберёт ли она сказанное потом, сумеет ли перевести? И тут её буквально кольнуло сомнение: «Что происходит? Так ли безобидно, что я не поняла сказанного? Почему?.. Впрочем, ладно... Это потом».
Она направилась прочь, прочь с этой пустоши. Вперёд - по азимуту. К намеченной точке.
«И всё-таки, ЗАЧЕМ ты его убила, стерва? - вопрос к самой себе прозвучал неожиданно и зло. - Скажи-ка, почему тебя всю трясло и выворачивало наизнанку, после того, как перерезала глотку насильнику? И почему ты же, ТЫ, спустя всего минут десять, так хладнокровно выцеливала живые мишени? Словно в привычных для тебя с детства виртуальных играх».
Ответов не было. Во всяком случае, пока она не хотела произносить их даже мысленно.

Я опять был на старой доброй базе Упырёва воинства. Вернулся, оставив почти весь личный состав своего Управления на Узловом терминале, новом месте базирования штаба. Вернулся с двумя подручными, намереваясь начать организацию упомянутых на военном совете «пулемётных курсов». Но главное, выяснить: почему Упырь с этим самым штабом так и не добрался до терминала в обещанное время? Не появился он и утром...
Я встретил его на половине дороги назад.
Оказалось, то языковое «непонимание», которое накрыло мою спецгруппу во время подробного инструктажа - было недоразумением в детском садике по сравнению с тем, что началось в сложном военном организме, именуемом штаб. Мы-то, осознав, что причина не в нас, а где-то «вовне» - перешли на язык жестов и междометий. И, благо спецназ всех времен и народов привычен к общению знаками, у нас ЭТО получилось. У них же - начался сущий хаос. Бардак, одним словом.
Настоящее «вавилонское столпотворение»! Приказы никто не понимал, поэтому - не исполнял. Жесты воспринимались частично, а истолковывались и вовсе произвольно. В итоге - была сорвана даже плановая мирная переброска подразделений. Что тогда говорить о будущих военных операциях?!
Выехали только на рассвете. И то - добрая половина личного состава осталась на базе.
Увидев издалека мой танк, колонна штабников замедлила своё движение, а затем и вовсе остановилась.
Хмурый и осунувшийся Упырь при моём появлении заметно повеселел. Скомандовал: «Располагаться на привал!» Подкрепил слова красноречивыми жестами. И добавил вместо катализатора-ускорителя несколько этажей отборного коллекционного матосложения. Эх, что ни говори, а наш человек и в «Вавилоне» не пропадёт!
Мы проговорили не меньше часа. Мне кажется, отдыхающие бойцы были довольны обстоятельностью нашего разговора. Пожаловавшись друг другу и просклоняв по всем известным нам «нешкольным падежам» коварных инопланетян, мы выдохлись. Стали кумекать, как жить дальше-то. Но ничего более свежего, чем тему «военных переводчиков», не нашли. Их нужно было спешно искать по всем подразделениям. И чем больше - тем лучше.
Колонна Упыря вскоре запылила по пересохшей от зноя дороге - на терминал. Я - в противоположную сторону. И долго ещё в моей голове звучали прощальные слова Данилы.
- Знаешь, Дымыч, что я подумал... Командир «вавилонской дивизии» - всё равно что снайпер с винтовкой, у которой сбит прицел. Эффект один и тот же. Мать их за то место, где никогда душа не ночевала!..
Действительно, пришлось признать, что локосиане одним махом лишили нас БОЛЕЕ ЧЕМ важного преимущества. Мягко выражаясь. Грубо говоря, врезали они нам под дых, и долго-долго ещё будет скрюченная от удара армия землян хватать «ртом» воздух, силясь произнести хоть один осмысленный звук.

Произошло это внезапно, как всегда. Несколько минут назад.
Я слышал Голос.
Обрывки фраз плавали в моей голове, как осколки льдин в студёной воде. Почти утопленные. Слегка проступающие на поверхности. Прозрачные. Только коснись - и уходят под воду. Они снова пришли ко мне, только уже наяву. Прозвучали на фоне какого-то неразборчивого шума.
ЕЁ голос... Её потрескавшийся на кусочки голос.
И опять я внятно различил те же самые фразы: «... это не просто знак Избранника... быть одним целым... девятью лепестками... на повязке... чуть выше лба... слышать меня... не снимай мою пластину...»
«Ну ва-а-щ-ще, Дымов! Ну ты и то-ормоз!!! Да с тобой надо разговаривать исключительно жестами! Всё равно ничего не поймёшь, так хоть язык о зубы не измочалится. - Антил отбросил и без того скромные зачатки воспитанности. - ПЛАСТИНА! Кстати, рифмуется со словом „дубина". Ну, вспомни... пластина... девять лучей... Вспомни, как она её на две половинки - Р-Р-РАЗ! - и готово. Одну часть себе, а вторую... Угадай с трёх раз, КОМУ?»
«Я не тормоз, дружище. Я медленный газ!» - с довольной идиотской иронией подумал я, готовый, несмотря на хамство потельника, расцеловать его. Ещё бы.
Я вспомнил! И шустро метнулся в избу. Проследовал в cgfльню. В угол, где было свалено старое обмундирование.
Пластина... Она всё время там и лежала - в левом нагрудном кармане моего старого камуфлированного комбеза. Как раз перед сердцем, куда её и поместила сама Амрина.
Я вертел пластину Избранника в руке. Перебирал между пальцев. Оглаживал ровные поверхности и осторожно касался отточенных режущих кромок. Внешне она была стопроцентно похожа на сюрикен*. Шести сантиметров в диаметре. Серебристая звезда с девятью волнообразно утончающимися лучами.
«...это не просто знак Избранника... быть одним целым...», - эти слова сказала мне моя любимая, когда образ её возник во мне в минуты недавнего забытья.
Я восстановил пробелы! Неужели у меня стало получаться слышать сколько-нибудь связные ответы от собственной памяти?! Успешно обращаться с запросами в подсознание... Невероятно, но тем не менее.
Припомнились её слова, к которым я отнёсся тогда легкомысленно - мало ли что скажет влюблённая девушка!
«Это не только знак Избранника, но и возможность быть одним целым, поэтому сохрани его любой ценой...»
Она не договорила, помешали шаги по ступеням крыльца. К нам шёл Упырь - я увидел его профиль в окошке - и пара человек с ним. Должно быть, Амрина не хотела, чтобы посторонние видели её подарок. Несколько чётких движений - пластинка легла на ладонь, вторая ладонь прикрыла её, прижала, резкий круговой сдвиг в противоположных направлениях - и целое распалось на две половинки. Амрина подала одну из них мне, но я не успел взять - любимая сама положила её в мой нагрудный карман и застегнула клапан.
«Это не только знак Избранника, но и возможность быть одним целым». Вот она - ключевая фраза! Но, в чём её точный смысл? Быть ЦЕЛЫМ. Что она имела в виду?
«...девятью лепестками... на повязке... чуть выше лба... слышать меня...»
Девятью лепестками... Ну, конечно же, именно девять лепестков! Не случайно. Она, помнится, что-то рассказывала мне о Девятке. По её убеждениям выходило, что на самом деле - главное число Создателя не семь, а девять. Творцу, дескать, помешали, не дали довести созданный им мир до совершенства (признаться, я так и не понял кто)... КОНЧИЛОСЬ ВРЕМЯ. Потому-то всё и оборвалось в седьмой день... Вот и пластина имеет девять огненных лепестков-протуберанцев. Как напоминание о возможном совершенстве нашего мира. А может, как возможный ключ к этому самому совершенству?! ЧУШЬ! Какая связь между этой железякой и невероятными возможностями?! Такой большой вымахал, господин подполковник, а в магические артефакты веришь!
Ну, а по существу-то как? Судя по всему, Амрина просила, настаивала, умоляла - закрепить заветную пластину на повязке, которую, в свою очередь, повязать на голову, выше лба. Ну что ж... Мне не трудно.
Вскоре пластина заняла свое место на чёрной полоске ткани. Проверив, надёжно ли она закреплена, я туго повязал импровизированный хиповый «хайратник» вокруг головы.
«А во лбу - звезда горит!» - моментально съехидничал Антил.
«Я те дам звезда горит! Царевну-лебедь нашёл. - Пресёк я все попытки несерьёзного отношения оппонента к ситуации. - Классик из тебя, Ант, как... солдат из локосианина».
Я посмотрел на себя в зеркало и скривился.
«Славянский ниндзя, блин! Представляю, о чём промолчит Серая Звезда, когда узрит... Ант, не вздумай чего ляпнуть!»
Как бы там и тут ни было: я сердцем чуял, что исполнил далеко не прихоть и не каприз моей любимой. Что-то содержалось в этой пластине такое, что стоило неоднократных мысленных трансляций, забиравших немало сил у Амрины. Эх. если бы знать, ЧТО ИМЕННО стоит за всем этим?!
«Время влюблённых и сов», - так я ещё недавно говорил своей Амри...
Увы, всё в этом мире имеет обыкновение портиться, даже времена. Поэтому, пока что, и на необозримое будущее - только время сов.
Время всматриваться в безграничную темень космоса и собственных сомнений, тараща пронзительные глаза.
По совьи?!
Именно.

Что-то было не так!
Она, отшагав километров десять-двенадцать, сделала привал. И сразу же зазмеились, зашипели мысли. Те же самые: «Зачем я его убила? Почему я не поняла ни слова? ЗАЧЕМ? ПОЧЕМУ?»
Чтобы отвлечься, Амрина достала блокнот убитого. Перелистала, внимательно впитывая записи и пытаясь хоть что-то в них понять. Потом вспомнила-просмотрела визуальные памятки: внешний вид незнакомых воинов, особенности их обмундирования, нашивки, оружие. Ещё и ещё прокрутила в себе две незнакомые фразы... Только после этого расстегнула комбинезон и достала свой мобильный терминал «Спираль».
Был как раз тот случай, когда для осознания того, что происходит вокруг, просто необходимо было его использовать.
Ещё там, на Локосе, перед самым побегом - Амрина тщательно готовила себя к «дикой» жизни. В первую очередь - на уровне базовых мысленных установок. Это было своего рода индивидуальное самокодирование на запланированное поведение. И главным в нём являлась установка на минимальное использование «Спирали». Лишь в действительно экстренном случае. Уж кто-кто, а она, будучи скуффитом, знала - любое использование мобильного терминала, подключенного к внешней планетарной энергосистеме - сразу же обозначало его местонахождение. При этом точность вычисления находилось в прямой пропорциональной зависимости от времени контакта с системой и объёма потреблённой энергии.
Конечно, возможности «Спирали», особенно для одиночки, бредущей по враждебной местности, были поистине неисчерпаемы. Например, можно было выявлять близлежащие каналы общей информационной сети, входить в них и пребывать в курсе событий. Можно было усиливать психологическое воздействие на собеседников и просто встречных. Можно было... можно... Но - была ещё одна причина «минимизации».
Она хотела доказать всему миру Локос, Космосу, отцу, Дымову, Яспэ Тывгу и ещё многим и многому, а в первую очередь СЕБЕ... что сможет. Сможет выжить. Добиться. И стать. Сможет всё это сама, собственными организмом и разумом. Пройдёт к цели без помощи всяких «костылей», предоставленных в её распоряжение высокоразвитой цивилизацией...
Ну, ПОЧТИ без.
Амрина углубилась в мнемообъём. И активировала мобильный терминал. Три минуты активной работы, и «отбой». Вряд ли за это время кто-то обратит внимание на недолгую вспышку активности. Небольшая степень риска быть обнаруженной с лихвой окупилась результатами. Всё стало на свои места!
Нельзя сказать, что она была потрясена, но... Её неприятно уколол перевод предсмертных фраз. Оказывается, убитый сказал: «Баба?! Не может быть!», и добавил: «Сука конченная!»
«А чего ты ждала? Признания в любви?» - прикусила она губу.
Оказалось, что говорил он на одном из земных языков версии начала двадцать первого века по григорианскому летоисчислению. На своём родном языке. Все трое, судя по информационной справке, полученной с помощью «Спирали», были воинами регулярного мотострелкового подразделения армии Нидерландов, страны, входившей в Североатлантический блок НАТО.
Теперь бы уложить по полкам остальное...
Почему она не поняла его? Что случилось?! Ведь отлаженная система - комплекс согласующих лингвистических модулей - с первого дня работала на Эксе безукоризненно, не допуская сбоев. Что могло быть причиной непонимания? Вполне возможно, что система всё-таки вышла из строя. Либо в силу внутренней поломки обеспечивающих силовых блоков, и тогда это глобально. Либо вышел из строя конкретный лингвомодуль, обеспечивающий языковым «взаимопониманием» именно ту местность, по которой она сейчас передвигается.
Конечно, возможно и внешнее вторжение в систему по каким-нибудь непредусмотренным обстоятельствам. Как бы там ни было, все эти причины подразумевали локальность поломки и надежду на скорую починку, уж коль система лингвистического согласования и единообразия была крайне необходима для функционирования Проекта.
Была необходима... была... БЫЛА.
Неужели?!
Неужели это не поломка, а последовательное исполнение решения Высшей Семёрки?!
Осознанное отключение системы лингвомодулей!
Она припомнила, что говорилось по этому поводу в обширной технической документации. Теоретически данный случай допускался. Назывался он: «Осознанное выведение системы в ненормальный режим работы». При этом система внутренне работала ТАК ЖЕ. Она согласовывала все речевые излучения многочисленных объектов, просто не транслировала их. В этом режиме к ней могли подключаться носимые терминалы, и тогда хозяин «Спирали» получал полную информацию, а при желании мог задействовать свой терминал на обеспечение локального режима взаимопонимания. Причём, в зависимости от установленного режима расхода энергии, черпаемой от единой планетарной системы, определялся радиус действия «зоны взаимопонимания».
«Значит, исполнение решения Высшей Семёрки началось! Сначала - разобщить. После - уничтожить. Как всё просто, на самом-то деле...»
Силы были на исходе. Организму требовался продолжительный отдых. Отыскав ложбинку, защищённую с трёх сторон складками местности и стволом поваленного дерева, измученная Амрина принялась готовиться к ночлегу.
Перед сном она специально потратила около двадцати минут на своего Избранника. На мысли о нём. На воспоминания о коротком счастье - быть вдвоём. И в этом мощном излучении сконцентрировала имеющиеся силы. Настроилась на его биоволну, после чего вызвала из памяти уже оформленное для передачи мнемопослание. Удручённая свершившимся отключением лингвомодуля, прошептала:
- Земляне, наверное, перевели бы как «телепатограмма»...
Принялась излучать. Опять излучать одно и то же - экстренное сообщение о событиях, произошедших в «святая святых» Покоса. Он должен знать об этом!
«Срочно! Важно! Высшая Семёрка приняла экстренное решение: беспощадно уничтожить проект „Вечная Война". Вместе с проектом решено уничтожить также всех его участников, до последнего человека. Зачистка инициирована Инч Шуфс Инч Вторым. Информация - высшей степени конфиденциальности... Держись, мой Аленький!!!»
И опять, и опять...
«Срочно! Важно! Высшая Семёрка приняла решение...»
И снова. Пока не замерла обессиленно. Обмякла и вытянулась в сочной траве, принявшей измождённое тело в мягкие прохладные объятия.
Она лежала, уставившись немигающим взглядом в сумеречное небо с проступившими бледными звёздами. Пока звёзды не осмелели и не спустились с небес, а потом светящимися крошками забрались ей под веки. И веки сразу же, как ловушка, захлопнулись, превратившись в собственное внутреннее небо, звёзды на котором были добрыми и яркими. Но затем - тьма сгустилась и здесь, по эту сторону.
...снилось, что отец не простил ей бегства!
Что он поднял на ноги весь Локос. Организовал поисково-карательную экспедицию на Экс. Был он необъяснимо огромным в этом сне, её отец, ещё недавно нежный и сдержанный. Он заполнял собой всё. Был вездесущ, как бог. Он смотрел из каждой вещи, которую она брала в руки. Из каждого уголка, в котором она пыталась укрыться - на Амрину глядели ЕГО ГЛАЗА. С укором. С болью. С ненавистью.
Она теряла волю и силы сопротивляться этим глазам.
Ей снилось, что её безумный рейд окончился крахом всех надежд. Что она поймана и распята, как беглая рабыня. В пробитых гвоздями запястьях ломило до потери чувств. В лицо веяло нестерпимым жаром. Выкрученные в суставах руки, под тяжестью обвисшего тела, полыхали острой болью. И, уже не в силах накапливать в себе крик, переполнившись, она закричала. Надсаживаясь. Страшно. По-звериному...
Тут же на её рот легла жёсткая рука, больно придавливая губы к зубам. И это была совершенно иная боль!
Амрина замычала. Попыталась рукой отодрать чужую ладонь, но... ведь её руки были распяты. А глаза - закрыты. И нечем дышать. Прочь! Из этого сна. Из этого...
Веки поползли вверх. Полыхнуло светом, будто хлестнуло по глазам. Амрина заморгала, а когда...
Замерла.
На неё в упор глядели вездесущие, неотступные глаза. Только вот... смотрел НЕ ОТЕЦ.
Красивые женские глаза, переполненные, как слезами от несчастливой любви, - ненавистью. Правда, слегка разбавленной природным женским любопытством и заметной дозой сомнения. Длинные тёмные волосы незнакомки, схваченные на лбу плетёным ремешком, падали до самого лица Амрины. Неприятно щекотали. Пахли резко и враждебно. Из коричневой кожаной накидки воительницы вывалилась левая грудь и покачивалась, привлекая взгляд крупным спелым соском. Казалось даже - именно от него, чрезмерно «испачканного» коричневым пигментом, исходила угроза.
- Кавжэ ллунг?! Грэггис? - низкий, рычащий голос также не предвещал ничего приятного.
Амрина скосила глаза поочерёдно влево и вправо. Её руки действительно оказались распяты. Но не гвоздями, а цепкой хваткой. Ещё две женщины-воительницы буквально всем весом собственных тел, навалившись, удерживали прижатые к земле запястья полусонной пленницы.
- Схэддрис! - хлестнуло слух очередное непонятное слово.

Я мечтательно прикрыл глаза. Амрина... Девочка моя!
И в самом деле, пластина Избранника очень помогала улавливать биоэнергетические сигналы, предназначенные только для моего восприятия. Наверное, она являлась антенной и усилителем одновременно.
В голове всё никак не мог улечься текст поученного сообщения: «Высшая Семёрка приняла...»
«Спасибо, милая, спасибо!!
Ну вот. Дождался! Заработал мой канал поставки сведений из стана врага, как и намекал прозорливый Упырь. Сообщение особой важности. Только что мне с ним делать?!»
Особой ЛИ?!
Как ни поднимай на щит заслуги разведки в истории войн - не все донесения ОТТУДА, с той стороны фронта, были важными. А порою - не все являлись подлинными. Более того, зачастую они специально фальсифицировались противником, обезвредившим шпиона врага. Дезинформация передавалась, преследуя широкий диапазон целей: от введения в заблуждение до вовлечения в хитрую игру.
«Можно ли верить тебе, любимая? Чего больше в твоём сообщении? Что стоит за твоими словами?»
Не все сообщения разведки были важными. В большинстве своём они несли второстепенную информацию, годную только для подтверждения общих выводов. Кроме того - постоянно дублировались другими источниками.
Вот только другого источника у меня не было. И в помине.
«Плюнь и разотри, ЛёхЛёхыч! Делов-то! Ну, закрывают инопланетяшки свою фабрику по производству консервированной злости. Тоже мне, важное сообщение. К тому всё и шло - на чужой злобе не разбогатеешь. Что значит: беспощадно уничтожить?! Да, во-первых, пощады у них, долбодятлов, никто просить и не думает. Во-вторых, не с ихним счастьем так просто от нас отделаться. Не дождутся. От нас, землян... можно и обделаться».
«Да... Наверное ты прав, дружище. - Я символически плюнул себе под ноги. - Не дождутся, ур-р-роды!»
Растирать, правда, не стал.

Она устало откинулась на спинку кресла - вторые сутки приходится работать без перерыва. Машинально сняла с шеи фамильный медальон. Повертела в пальцах. Осторожно положила рядом с клавиатурой. И только потом ответила на противно жужжащий, словно ползающий под кожей, сигнал вызова на персональной волне.

- Я слушаю тебя, Йенг Траж. Чем обязана внеочередному контакту? Запамятовал о режиме высшей конфиденциальности?
- Моё почтение, о достойнейшая из...
- Покороче!
- Мы засекли её сигнал!
- Наконец-то! - выдала она повышением голоса свою радость. - Подробности.
- Двадцать семь минут назад. На расстоянии семьдесят восемь километров от ближайшего узлового терминала... Подключение к Системе кратковременное, считанные минуты, и если бы мы не отслеживали специально... Судя по затраченной энергии, сеанс был направлен на внутреннюю работу с базой данных терминала. Экстренно установлены координаты местонахождения разыскиваемой «Спирали». К счастью, неподалёку в дежурном режиме работало устройство сверхдальнего аэронаблюдения класса «Облако». Нами получены снимки объекта... Пересылаю. Конец связи.
- Подожди! - встрепенулась она.
Поздно! Йенг Траж отключился.
Пальцы нервно забарабанили по консоли пульта. Наткнулись на лежащий медальон. Подняли его и повернули лицевой стороной. Искусная старинная работа - литьё из арцола, самого дорогого металла в мире Локос - изящная девичья голова на фоне круга, испещрённого микроскопическими значками текста. Разметавшиеся локоны волос девушки напоминали радиально расходящиеся лучи неведомого светила с женским лицом. Вот только лицо было странным - вместо глаз в металле были два маленьких сквозных отверстия. В виде звёзд с девятью лучами...

Предыдущая страница 15 Следующая страница


Приговоренные к войне 16

Хозяйка медальона погасила довольную улыбку. И задумалась: стоит ли будить Главного?
По всему выходило - стоит.

ЧАСТЬ ТРЕТЬЯ СВЯТОПОЛК ТРЕТИЙ

Память моя - оживший анатомический театр.
Здесь каждый день идёт одна и та же пьеса: «Вчера».
На его подмостках выступают незнакомые труппы, зачастую состоящие из живых трупов.
На самом деле, тела этих актёров давно сгнили в земле или же развеяны по ветру, будучи сожжёнными. Скелеты рассыпались на отдельные кости. А имена их... а слова их... а мысли, эмоции и чаянья их - витают невостребованно. Как неповторимые мозаичные фрагменты в гигантском калейдоскопе космических субстанций.
Мне повезло однажды видеть их живыми, окунуться в реку Времени и смотреть широко раскрытыми глазами, и впитывать, и запоминать.
Я смотрю теперь в глубь своей памяти. И яркие, полные неистовства и жестокости картины вспыхивают, увлекают меня в чужое прошлое. Языки пожарищ облизывают, как лакомые куски мяса, целые города. Пожирают их население, и люди умирают в страшных мучениях. Пожирают частоколы с нанизанными отрубленными головами врагов, и головы умирают вторично. Женщины прыгают с обречённых крепостных стен, чтобы не достаться завоевателям, шагают прямо в огонь...
Но, я вижу и других женщин, которые сумели пересилить вековую покорность, робость, страх - и взяли в руки оружие. Во имя чего - не знаю! - они поменяли в своём сердце полюса сильнейших чувств, питающих каждую клетку естества и создающих движение жизни на планете. Любовь и ненависть поменялись местами! И красота, поистине, стала страшной силой.
Я слышу имена этих воительниц. Каждое - как вспышка энергии, неотделимой от своей хозяйки. И я обращаюсь именно к вам...
Я снова и снова обращаюсь к вам, в надежде, что хоть какой-то мой мысленный посыл долетит до вас...
«О сёстры мои!..
Пенфесилия... Уфрита... Суарни... Хлуммия... Рун... Агрис... Нуола... Талиора... Шимма... Ардана... Эфтисса... Ипполита... Рэкфис...
Тринадцать неукротимых душ Воинов, облечённых волей Судьбы в женские тела. Чёртова дюжина, бросившая вызов обществу, закосневшему в своём патриархальном, мужском шовинизме. Я взываю к вам...
Грядут столь страшные времена, что сегодняшний день, со всеми его болями и страхами, будет вспоминаться, как светлое прошлое. Небо не упадёт на землю - всё будет намного хуже! Не будет ни земли, ни неба. И НЕЧЕМУ будет падать. И НЕ НА ЧТО...
Потому что воцарится НИКОГДА.
Поспешите же навстречу той, которая попытается спасти и вывести вас из этой проклятой местности. Я ЗНАЮ, что надлежит. И я лично иду сообщить вам об этом.
Запомните это имя. Клеонта...
Клеонта, что означает «посланница».
Я уже иду к вам. Сквозь бездну Времени и Пространства. Через земли, наводнённые вооружёнными мужчинами. Через чуждую злобу и ненависть.
Сёстры мои, выйдите навстречу - под силу ли в одиночку справиться со всеми, кто видит в женской фигуре лишь лакомый объект для собственной похоти.
Вы сразу же узнаете меня. Металлическая звезда с девятью кривыми лучами венчает чело моё. И две змейки, скрученные в спираль, застыли на щеках моих.
Я приду и скажу вам единственную фразу:
- Аззэ фуэш ироно маттронг олли эсх.
Скажу вам: «Здравствуйте, сёстры мои».

Глава тринадцатая ПОДМАСТЕРЬЕ АМАЗОНОК

Мир бесновался!
Он бросался ей в глаза резкими шевелящимися картинками и тут же отпрыгивал. Вперёд-назад! Влево-вправо! В сторону! В стороны... Мир перевернулся вверх ногами. Ходил ходуном. Распадался на кусочки. И каждое его движение было враждебным. И отдавалось болью.
Она тщательно готовилась к будущим испытаниям тяжёлой походной жизни, к всепоглощающему торжеству первобытных инстинктов. Записывала сотни самовнушений на все, как ей казалось, случаи жизни. Но первые же дни на воюющей планете показали - вариантов намного больше! А инстинкты намного сильнее её волевых импульсов...
Нельзя сказать, чтобы подготовка ей совсем не пригодилась, но...
Руки, туго стянутые за спиной ремнями, онемели, и это...
Телу, перекинутому через седло, до мельчайших тычков передавались удары копыт о твердь горного склона, и это...
Голова билась обо что-то упругое, а вместе с ней сотрясались все внутренности, и это...
Это... это... В памяти у неё просто не нашлось ничего подобного, чтобы вызвать ассоциацию, необходимую для описания.
Неописуемое ЭТО сводило на нет потуги взять себя в руки. Не паника, но растерянность. Растерянность, вот чем было переполнено её сознание с того мгновения, когда, вынырнув из дурного сна, она попала во сто крат более дурную явь.
Свисавшая вниз голова моталась из стороны в сторону в такт неистовой скачке. Эта тряска распугала и без того нестройные мысли. Те же, что всплывали-вспыхивали в голове, лишь усиливали растерянность.
«Куда меня везут? О чём они говорят?»
Непонятные слова. Возбуждённо звучавшие резкие голоса. Судя по всему, те, кто её пленил, возвращались из военного похода или набега.
Амрина напряглась и ощутимо прикусила нижнюю губу. Эта дополнительная боль не отрезвила - болезненных ощущений хватало и без неё, по всему телу. Однако новая боль была иная - управляемая. Правда, на очередном скачке голова резко дернулась, и зубы прокусили кожу. Рот наполнился солёной слюной. Всё же острая боль позволила, несмотря на неподходящую ситуацию, попытаться относиться к происходящему более осмысленно.
Для начала она попробовала определиться: куда её везут? Однако голова, резко и безостановочно меняющая своё местоположение, так же хаотически меняла оси координат восприятия. Само собой, и проекции мелькали так, что не было никакой возможности их увязать и осмыслить.
Единственное, что поняла Амрина: путь лошади, на которой она перемещалась в образе мешка, перекинутого поперёк, лежал вверх по горному склону. Иногда на поворотах она выхватывала взором других всадниц. Чуть поодаль. Чуть сзади. Впереди не было никого. Та, на чьей лошади она тряслась, должно быть, возглавляла этот конный отряд.
Сколько они скакали? Амрина не знала даже слова, которым может называться такой немыслимо длинный отрезок времени. Ей стало дурно, и уже не мир в неё, а сознание нечастыми вспышками пыталось ворваться в бездушное пространство, окружавшее пленённое тело. Но почти сразу гасло. Словно в тесной, загаженной всякими отходами, уже непригодной для обитания комнатке кто-то раз за разом выключал вплывающий извне свет, и жизнь здесь становилась ещё невозможнее.
Ей показалось, что пошёл дождь. Какой-то липкий и неправильный. Капли собирались в ручейки и неспешно щупали её тело, уже не отзывающееся даже на насилие. Ручейки не сползали, а, напротив, поднимались вверх. По животу - на грудь. По шее - на лицо. Пропитывали насквозь волосы и срывались куда-то вверх...
Очнулась она в полутёмном помещении, напоминавшем пещеру. При свете факелов. На земляном полу. Шевелились фигуры, смутные, будто тени. Маленькой молнией блеснуло лезвие ножа в руках женщины, приблизившейся к ней. Амрина инстинктивно попыталась отползти прочь, но женщина сказала что-то непонятное и успокаивающее. Судя по мягкому тону. В её голосе не было слышно враждебности... И Амрина, сама не зная почему, поверила этому голосу. Только настороженно замерла, когда холодный клинок касался онемевших рук, срезая стянувшие их ремни.
Её о чём-то спрашивали. Амрина отвечала на своём родном языке и видела недоумённые лица. И опять, и опять слышала, в числе прочих, те самые, первые, уже знакомые, но всё так же непонятные слова:
- Кавжэ ллунг?! Грэггис?.. Схэддрис!..
Пока пришедшие спорили между собой, она успела нащупать под комбинезоном свой мобильный терминал, машинально удивилась - не обыскали?! - и, не отвлекаясь больше, наощупь проделала все необходимые манипуляции. Амрина активизировала сразу несколько режимов. Одни из них были жизненно необходимы, другие могли вскоре понадобиться. И самым главным сейчас был режим подключения к узловому лингвомодулю.
Именно с понимания - чего от неё хотят? - начиналась возможность выжить. Правда, с этого момента её персональная «Спираль» становилась доступной для пеленга. Ладно - плевать! - тут уж ничего не поделаешь. Главное, что её персональный терминал остался с нею. Чего нельзя было сказать о знаке Избранницы.
Её пластина исчезла...
- Кавжэ ллунг?! Грэггис?.. Схэддрис!.. - Откуда идёшь? Лазутчица? Говори!
Теперь она уже понимала их речь, но предпочла пока хранить этот факт в тайне.
С этого момента она ловила каждое слово. Оброненное пришедшими. Сказанное вскользь стражницами. И, наконец, поверила, что добралась-таки до намеченной цели... Полумифическая армия женщин-воительниц.
Она была среди амазонок! В самой гуще «кандидатур», некогда ею же и предложенных для использования в Походе.
Эх, знали бы они, при чьём активном участии угодили в эту враждебную местность!
Амазонки...
После того, как её оставили в покое, Амрина забилась в угол, подгребла под себя ворох сухой травы и затихла. Попыталась забыться, подремать, но мешали неугомонные мысли. О чём только не передумала она за первую бессонную ночь! Среди прочего, перебирая мнемо, так или иначе связанные с Аленьким, она припомнила мимолётный разговор со своим Избранником. Там, в избушке, на базе Упырёва воинства.
- Вот ты говоришь - война не женское дело. Что женщины могут воевать только в постели. Я правильно тебя поняла?
- Ну, я именно так не говорил. Я просто... - в его глазах проскользнуло желание не говорить на эту тему.
- Ты просто дал это понять. И в этом ничем не отличаешься от остальных мужчин, хочешь ты признаться или нет... Подожди! Не надо ничего объяснять. Это же абсолютно нормальная подсознательная реакция любого... самца, который издревле сидит внутри всех вас, мужчин. Это животное начало... А разумное начало подсказывает, что женщина... точно такой же человек, просто имеет совершенно другие функции, среди разделённого на две половины человечества. В этом, даже осознавая, тебе не всегда хочется признаться вслух... А ведь есть ещё и духовное начало. Надсознательное. И оно говорит, что нет никаких половинок!.. На этом уровне мир представляет собой единое целое, где каждая частица дополняет собой остальные...
- Хорошо. Остановимся на сознательном уровне... Скажи, почему тогда нет никаких... массовых геройств женщин в мировой истории? Или же каких-то заметных воинов... воительниц. За редким исключением... так, десяток или более имён, и всё... - его глаза посмеивались.
- Что-о-о?! Да возьми хотя бы амазонок!
- Кого? Ты бы ещё Афину Палладу вспомнила! Амри, давай... обойдёмся без мифов...
В тот раз они обошлись. Амрина не стала убеждать его в обратном. Для российского офицера Алексея Дымова амазонки были не больше, чем легендой. Для неё же...
Она видела их воочию! Когда путешествовала внутри лабиринта земной истории, перебирая и выбирая варианты для «Вечной Войны». И поняла, что эти воительницы способны на многое. И когда пришло время делать выбор - не думая, нажала внутренний сенсор «за».
Так уж вышло - исторические сведения об их реальной жизни не дошли до современности Дымова. И тут можно было придумывать версии, кому это было угодно: мирозданию или же мужчинам? Амрина лично склонялась ко второй причине. Мужчины! Вот кто встал на пути исторической правды. Той правды о женщинах-воинах, которая безжалостно вымарывалась из каких-либо документальных свидетельств. Правда о них уничижалась, искажалась в устных пересказах. «Правда» о них из века в век делалась мужчинами и со временем пришла к подсознательно задуманному коллективному формату - стала ложью. Тем же отголоскам эволюционно-опасной правды, которые прорывались ростками сквозь каменистую пустыню лжи, было позволено существовать лишь в виде Красиных мифов.
Амазонки... Бестии, стервы, мужеубийцы, твари, безжалостные фурии. Каких только комплиментов не заслужили они от современников и потомков! Только за то, что посягнули на самое грязное и вековое призвание мужчин - убивать тех, кого они считали своими врагами.
Именно по её, Амрины, настоянию они были отобраны в «большую космическую игру», привлечены в качестве участниц. Когда Амрина обосновывала перед Советом Проекта своё предложение «не обойти вниманием амазонок», главным её доводом было то, что женщины-воины гарантированно внесут колорит и зрелищность, а это очень даже немаловажно для привлечения ещё большего внимания зрителей.
Но, говоря эти чужие, хотя и родившиеся в её голове, слова - она чувствовала, что главная причина её выбора вовсе не в том. На самом же деле... Она столько раз думала над этим и каждый раз не могла нащупать даже хвостик ускользающей правильной мысли. Словно кому-то было нужно, чтобы она отстояла своё мнение. Словно кем-то большим и хитрым было заранее запрограммировано участие амазонок, чтобы доказать - они могут многое. И ДОЛЖНЫ совершить многое...
«Эх, милый... Ты можешь волноваться за меня, за мою жизнь, но единственное, чего ты можешь теперь не делать - ревновать. Вокруг меня сейчас на многие километры нет ни единого мужчины, только... Женщины? А остались ли они женщинами, в нормальном смысле этого слова?!»
Она часто беседовала со своим Избранником. Мысленно. Советовалась. Жаловалась. И он терпеливо выслушивал эти монологи. Там - внутри неё. И там же: хмурился, молчал, терзался тем, что не может даже вымолвить словечко в ответ, не то, чтобы помочь! Эти страстные монологи уплывали вдаль, в бездушное пространство, - туда, где в реальности находился он. Но оттуда не было никакого ответа.
«Аленький... Маленькое моё солнышко! Как же не хватает мне твоего тепла. Твоего пульса, мерно отсчитывающего наше время. „Время влюблённых и сов"... Я помню каждую строчку, что ты посвятил мне! Если я когда-нибудь буду нести тебе чушь, что убежала на Экс только затем, чтобы стать настоящим Воином... Не верь! Главным было и есть и пребудет - найти тебя. Вернуться к тебе, но не прежней... В НОВОМ КАЧЕСТВЕ. Вернуться целиком. Без остатка. Как тебе воюется, мой Воин? Помнишь ли обо мне? Ждёшь ли меня? Жди! Я каждый день иду к тебе... Даже если я делаю шаг в противоположную от тебя сторону. Знай, каждый мой шаг - это дорога к тебе. Я возвращаюсь...»
Сколько их было, подобных страстных посланий!
Если исключить такую важную составляющую как любовь - во всём остальном её выбор был осознанным. В последние дни перед побегом она долго выбирала - в какой точке экспериментальной планеты ей высадиться? И хотя все нежелательные варианты развития событий и перечень возможных напастей предусмотреть было нельзя, Амрина постаралась свести их число к минимуму.
Она выбрала оптимум, общество амазонок, резонно рассудив, что в среде женщин-воинов ей будет легче добиться своей настоящей цели. По крайней мере, не будет сексуальных домогательств. К тому же в своё время она в ходе подготовки к вербовке детально изучила их военный быт и взаимоотношения между собой, что могло очень пригодиться.
Так уж вышло, что армии амазонок, привлечённой в Проект, не довелось долго общаться с координаторами. Единственную армию, состоявшую из женщин, должны были женщины и опекать. Это было не только логично, но и единственно возможно - амазонки и слушать не хотели мужчин, заведомо видя в них заклятых врагов. Однако среди локосианок не отыскалось ни одной реальной кандидатки на эти роли. Те же из женщин, кто предлагали свои кандидатуры, больше напоминали жертв.
Две координаторши, имевшие в процессе вербовки кратковременный контакт с амазонками, общались преимущественно с царицей Пенфесилией, убитой две недели назад. Видя неэффективность их пребывания и практическую неуправляемость орды воительниц, Совет Проекта решил отозвать обеих и перебросить на другой участок, тем более, что к тому моменту уже начались проблемы с персоналом. Именно тогда Амрина слёзно просила отца разрешить ей побыть координатором у амазонок, но такая эскапада, судя по всему, совершенно не входила в его планы. Взамен он, скрепя сердце, выделил ей место на том самом пресловутом терминале, где Амрина и встретила своего Избранника. Сам того не ведая. Инч Шуфс Инч Второй, послал родную дочь в настоящее пекло.
...Миновали невыносимо долгие трое суток изоляции. Стражницы исправно приносили ей пищу и воду, подавая их через небольшое отверстие в двери. Миска похлёбки из крупных семян неизвестного злака, кусок мяса, лепёшка и кувшин воды. И больше - НИЧЕГО. Она ни о чём не спрашивала, старательно притворяясь, что не знает их наречия, - лишь иногда произносила пару фраз на локосианском. Ей не отвечали, тем более не понимая её странную речь.
«А на что ты рассчитывала, девочка? На радушный приём?! Когда ученик приходит обивать пороги мастера - он надеется, что на него обратят внимание, не больше. И считает верхом удачи, если мастер с ним заговорит и даст какую-нибудь, пусть самую грязную работу. Сколько предстоит вынести подмастерью, пока его начнут учить ремеслу! Ты хотела овладеть кровавым ремеслом Воина, девочка? Тебе ли роптать на жестокость мастериц?! Терпи, подмастерье амазонок! Терпи...»
Лишь на четвёртый день о пленнице вспомнили власть имущие. Лязгнули запоры. Стражницы подобрались, пропуская эскорт из шести женщин в полном вооружении. Старшая конвоя, не говоря ни слова, жестом показала Амрине: следуй с нами. Красноречиво покачала боевой плетью.
Когда Амрину ввели в обширное помещение, сооружённое из жердей и натянутых шкур, - двенадцать тяжёлых взглядов вперились в пленницу. Амрина физически ощутила и эти взгляды, и плотное молчание, от которого стало трудно дышать. Она узнала каждую из этих грозных женщин. Наяву, а не на пласт-мониторах аналитическо-поисковой группы, копавшейся в складках земной истории, как в чужом грязном белье. Тогда она неспешно рассматривала видеопроекции этих людей, в разных ракурсах, в привычной для себя обстановке. Теперь же...
Знатные амазонки сидели, расположившись полукольцом, и рассматривали её. Реальные, как боль во всём теле... Уфрита. Суарни. Хлуммия. Рун. Агрис. Нуола. Талиора. Шимма. Ардана. Эфтисса. Ипполита. И, конечно же, Рэкфис, что означало «Неистовая». Неукротимая полуобнажённая фурия, презирающая доспехи. Как уже успела почерпнуть Амрина, внимательно слушая беседы окружавших её женщин, ту воительницу, что её пленила, звали именно Рэкфис.
Двенадцать предводительниц огромных конных отрядов. Двенадцать бесстрашных женщин, оставшихся без своей грозной царицы, Пенфесилии...
Две недели назад, во время боя со встреченным на пути отрядом афинян, царица лично возглавила обходной рейд в тыл противника. Но, должно быть, она давно прогневила местных богов... Как только копыта её лошади коснулись берега, вынося наездницу из вод неглубокой реки... как только копыта в полную силу обрушились на земную твердь... эта самая твердь вздыбилась и взметнулась вверх столбом огня, дыма и камней, вперемешку с землёй! Всадницу подбросило в воздух вместе с лошадью. Смертельно израненную Пенфесилию ударило оземь. Животному досталось ещё больше - взрыв разворотил живот, разметав внутренности.
Испуганные лошади всадниц, следовавших сразу за предводительницей, встали на дыбы. Одна из них сбросила свою наездницу в воду и в панике поскакала вдоль берега. Но не успела сделать и десятка шагов, как новый огненный фонтан взметнул её в воздух, оторвав голову.
Истекающую кровью царицу так и не сумели довезти до лагеря, она скончалась по пути.
Двенадцать пар глаз, казалось, раздевали Амрину донага, потом снимали мясо с костей, внимательно пересчитывали кости и нехотя возвращали всё на место. В полном молчании.
Потом посыпались вопросы, в ответ на которые она лишь разводила руками и трясла головой: НЕ-ПО-НИ-МА-Ю!
Происходившее не было похоже на допрос. Скорее на мучительные попытки объясниться, впрочем, сплошь неудачные. Эта несуразица могла ещё длиться долго, а могла и непредсказуемо оборваться, вместе с её жизнью.
И тогда она решилась пустить в ход последнее средство.

Я устал от непроизвольного напряжения, которое не покидало меня последние дни. Все пики моих биографиков смотрели вниз. К тому же - вот уже три дня девятилучевой знак Избранника просто грел мой лоб. Я перестал принимать мпемопослания от своей Амри. Что с ней случилось? Она в опасности?!
Терпеть ненавижу ожидание! Мало какое из состояний души гаже мучительной неизвестности.
Я вслушивался в тишину, но состояние покоя не приходило. Как бы там ни было - тишина ничего доброго нам не сулила. Последнее время она была плотной и бархатной, как театральный занавес. Но, за этой пеленой, скрывающей многое до условного знака невидимого распорядителя, уже стояли неизвестные актёры. Стояли, затаив дыхание, и ждали этот знак. Чтобы сорвать в одночасье занавес. Чтобы вероломно начать спектакль, в самом начале которого все ружья, развешенные на стенах, стреляют в зрительный зал.
Гастрольная труппа наверняка порадует нас крутой «премьерой». Пауза, во время которой нас «оставили в покое», затянулась куда дольше самой грандиозной «мхатовской», но рало или поздно и она окончится...
Сегодня же тишина мало напоминала занавес. Она повисла пересохшим постиранным одеялом, которым, несмотря на чистоту, не хотелось накрываться.
В воздухе ощутимо пахло нашествием. Оно предощущалось по напряжению часовых спиралей и подрагиванию минутных стрелок. Оно прощупывалось хаотическими паузами в разгулявшемся пульсе. Оно присутствовало во взглядах, зависавших на полпути и не видящих объект. Оно изводило присутствием ничего не понимающих, взбудораженных птиц, возбуждённо налегающих на трели, но помимо воли делающих всё более длинные перерывы. Паузы длились. Плодились, И неотвратимо расползались, выгрызая звуки...
В последние дни я ощущал себя исполнителем главной роли в новой версии старинной сказки «Золушка». Нет, я не чувствовал себя девушкой! Скорее - переодетым трансвеститом, согласившимся изображать другого человека и выполнять чужие функции. А ещё - я был очень зол! Именно из-за этого, а не из-за обязанности копаться в золе - приглянулось и пристало имя. Я постоянно ничего не успевал и мыслил только категориями специальных операций, забыв про обычные. А мачеха-жизнь всё ставила и ставила невыполнимые на первый взгляд задачи. Сегодня вот - она высыпала в огромный чан все имеющиеся семена, перемешала их и потребовала рассортировать. Каждый вид в отдельный мешок.
Иногда мне казалось, что этими семенами были мои мысли, иногда, что этими семенами... были МЫ сами.
Разносортица. Нас смешали в одночасье. И посеяли, кидая горстями в сухой враждебный грунт. Ой, будут ли всходы?!
Башня, посягнувшая достичь небес, разваливалась. Кирпичи осыпались, с грохотом падая на землю. Тот, кто смешал наши наречия, как семена разных сортов, - мог быть доволен. Среди земных воинов и действительно началась нешуточная неразбериха. И если в однородных национальных подразделениях фактор непонимания влиял только на совместные действия, то в тех, которые из-за понесённых потерь были вынуждены восполнять численность за счёт инородцев - ситуация была намного серьёзнее. Здесь проблемой было даже добиться от всех единообразного понимания поставленных задач.
Именно это явилось причиной единственного настоящего поражения от десанта «черношлемников».
Осталась в прошлом та памятная стычка с чёрными «демонами», когда мы немного опоздали на помощь гвардии Чингисхана, но, тем не менее, одержали полную победу. И даже захватили в плен сто сорок два локосианских «солдата». После этого, если быть честным - тишина прерывалась трижды. Судя по донесениям посыльных, с того времени произошло ещё три подобных десантирования вражеских отрядов, с каждым разом - всё большей численности. Все столкновения произошли неподалёку от узловых терминалов, ещё не блокированных нами. Последнее из них, наше подразделение, входящее в состав Карфагенского корпуса, проиграло вчистую! Виной, конечно же, было «смешение языков» - в сводном отряде насчитывалось около пятнадцати национальностей из разных эпох. Непонимание и суматоха на первом этапе сражения, когда ещё можно было рассеять локосиан издалека, превратились в панику и всёпожирающий ужас, после первых слаженных залпов локосианских излучателей.
Самое странное - после одержанной победы, локосиане не стали развивать успех, а ретировались. Вернулись назад в свой мир через тот же узловой терминал.
Что-то здесь было не так! Как будто главной задачей у них, с недавних пор, стало не одержание победы, а... накопление боевого опыта. И хотя душа надеялась на русское «авось!»- умом я понимал, что не может, не может столь могущественная цивилизация бесконечно долгий период находиться в ступоре!
Иначе она давно бы уже валялась на помойке мироздания. Пусть у них проблемы с настоящими воинами в частности и с милитаризмом вообще, но техника-то, чёрт возьми, у них мощная и эффективная! Уж коль хватает ума и возможностей следить чуть ли не за каждым нашим шагом...

Глава четырнадцатая НАШЕСТВИЕ

Когда постовые сообщили о приближении какого-то вооруженного стада обезьян, я первым выскочил на крыльцо. Показав жестом - оставаться на местах! - побежал по тропинке, ведущей к упомянутому посту.
Я ждал его. Знал - рано или поздно он появится. Более того - он был мне нужен. ОЧЕНЬ нужен. Поэтому амулет Крома, завоеванный в честном поединке, лежал в моём кармане, ждал своего часа.
Дождался. Я на бегу нацепил неандертальскую святыню на шею, поправил ремешок - чтобы соответствовать образу побратима...
Они стояли, сгрудившись и озираясь в разные стороны. Я успокоил командира блокпоста словами: «это ко мне». Он, похоже, не поверил. Да и мыслимое ли дело - с ТАКИМИ иметь ДЕЛА?! Однако, предпочёл не сомневаться вслух - старшим виднее, как именно сходить с ума. По моей команде вооружённые постовые исчезли из поля зрения и понемногу напряжение среди древних людей ослабло. Все их взгляды устремились на меня - единственную человеческую фигуру, стоявшую на их пути.
- Кро-о-ом! - собственный голос показался мне чужим, словно я вызывал джина или же ещё какого сказочного персонажа.
Стадо зашевелилось. С ворчанием раздалось в стороны. Изнутри, отодвинув зазевавшихся, показался...

Предыдущая страница 16 Следующая страница


17 Сергей Вольнов

Кром-вождь!
Я смотрел, смотрел, не отводя пристального взгляда, как он шёл, как остановился...
Мохнатая, покрытая коричнево-серой шерстью, фигура Крома раскачивалась в пяти шагах.
Неандерталец был среднего «человеческого» роста - ниже меня почти на голову, - хотя среди своих заметно выделялся. Крупная грудь, широченные плечи. Морда, которую я себя с трудом убедил называть лицом, сплошь испещрённая шрамами. Среди них было два глубоких - в области левого уха и на правой щеке. Тяжёлые надбровные дуги и массивный покатый лоб... эх, знать бы, что за мысли блуждают под ним! Наверняка бродят, ведь ЧЕЛОВЕК же, пусть и «тупикового» рода-племени, расплатившегося исчезновением с лика Вселенной за поражение в эволюционной войне... Его глубоко посаженные тёмные глаза ощупывали меня не менее внимательно.
Из всей одежды на вожде по-прежнему была лишь волчья шкура, прикрывающая чресла и окрестности. Так же негусто было и с вооружением - ничего кроме массивного копья с каменным наконечником, на которое неандерталец иногда опирался при ходьбе.
Верхняя губа вождя приподнялась, обнажив мощные передние зубы. Из утробы наружу вырвалось негромкое уверенное рычание. В глазах возникло нечто осмысленное. Толстые губы искривились, зашевелились, как будто что-то пережёвывали, и я опять услышал его неповторимый глухой голос:
- Кром-вождь... - тычок в свою грудь, - приветствует тебя... Алисей... друг.
И я понял его! Дословно. Неужто в разговорах с человеком «тупиковой ветви» всепланетный толмач продолжает функционировать? Или - я хорошо запомнил обертона рычания... дословно.
Я непроизвольно проследил за тычком и застыл, увидев прячущийся в густой шерсти вождя крупный медальон. Медный Феникс на зелёном шелковом шнурке! Красноватая мифическая птица, нашедшая приют на груди Крома.
Мой талисман, подарок покойного отца. Я уже несколько раз жалел, что отдал его неандертальцу. Но что поделать, обстоятельства в тот момент были уж слишком крутыми - не до жадности и сентиментальности. Моя жизнь попросту висела на волоске, и я отдал бы тогда не только зелёный шнурок с реликвией. Много больше, лишь бы волосок тот не порвался.
Долгий взгляд, в котором промелькнула целая гамма чувств - от сожаления до благодарности. Я с трудом отвёл глаза. Вождь также уставился на амулет, висевший на моей груди. На его бывший амулет! Правда, наткнувшись на застывшие глаза без зрачков, взиравшие с костяного лика, Кром заметно дёрнулся. По его лицу пробежала болезненная судорога. Мне показалось - он по-настоящему опасался мести злого духа, изображённого на амулете. Или же за этой реакцией скрывалось что-то другое?!
Я впервые озадачился: откуда он взялся у дикаря? С виду непропорционально вырезанный лик существа, в котором присутствовали как человеческие, так и звериные черты. Его пасть была оскалена и в то же время искривлена в демонической ухмылке.
Было ли ЭТО образом злого духа-покровителя? Уж больно смахивало на отображение ЧЕЛОВЕКА вообще, с извечной борьбой человеческого и звериного. Я впервые посмотрел на эту вещицу, как на символ. Но... дикарские ли руки её сработали?!
Я подвёл под амулет ладонь. Покачал, как бы взвешивая, эту массивную отполированную кость. И, насколько позволял ремешок, протянул по направлению к вождю. Не отрывая взгляд, приподнял вопросительно брови. Повёл головой, предлагая обратный обмен.
Его глаза вспыхнули. И тут же потускнели, взгляд опустился к земле. Негромко зарычав, вождь отрицательно покачал головой - настоящее дитя природы, не умеющее притворяться. Для него было яснее ясного, что Дух уже знает о том, что Кром был побеждён, а значит - не может носить амулет. Недостоин...
«Херр оберст... Ты бы это... с высшими приматами поосторожнее. В каждом из них - зародыш Кинг-Конга. Как бы ОНО на нас не прыгнуло врасплох! Угомонись, мы ведь не в войсках ООН».
Мой альтер-эго, похоже, не одобрял мою миротворческую деятельность.
«Антил, тебе слово „побратим" хоть что-нибудь говорит?»
«Вот-вот. ГОВОРИТ... что от таких побратимов надо прятать всё, начиная со спичек и заканчивая самыми уязвимыми местами тела. Слышишь, Дымов, где ты их разыскиваешь?! Они тебя плохому научат! - Антил сегодня был не в духе, что не мудрено. - Брататься он наловчился, ишь ты... Только усыновлять их не вздумай - самим есть нечего!»
Я устал от перепалок с самим собой настолько, что промолчал. Хотя, хотелось спросить: «Что ты понимаешь в спецоперациях, нахлебник-теоретик?!»
Сдержался.
Процесс обнюхивания затянулся. И я решил взять протокол встречи на высшем уровне в свои руки. Жестами попытался объяснить Крому, что нам надо поговорить наедине. После нескольких попыток он понял, чего я от него хочу, и заковылял рядом со мной. Отойдя метров на двадцать, я остановился и произнёс, глядя прямо ему в глаза:
- Кром. Твоему другу Алексею нужна помощь. Мне... - похлопал я себя ладонью по груди. - Мне... Очень нужна помощь. Твоя помощь, Кром.
Его глаза сузились. В них промелькнула какая-то внутренняя работа, даже борьба. Потом они вспыхнули нехорошим огнём.

«Может быть, просьба о помощи воспринимается как очевидная слабость? А значит, ему предоставляется подходящий случай отомстить? А, херр оберст?! Что молчишь?» - занервничал Антил.
«Молчу, чтобы лучше тебя слышать!» - рявкнул я внутрь себя.
Глаза вождя притушили огонь.
- Я помочь тебе. Алисей... друг... Что нужно делать?
Я прекрасно понимал его. Несмотря на то, что «толмач» вырубился. Странно, но факт.

Амрина плавала в глубинах памяти. Расхаживала вдоль «стеллажей» своей индивидуальной мнемотеки. Начала, естественно, с мыслей о любимом мужчине, воюющем на недосягаемом (пока) расстоянии от неё. Хотя и на этой же планете.
Потом увлеклась воображённым диалогом с ним.
Пыталась доказать ему то, о чём они никогда не спорили. Если бы хватило времени - вполне могли бы. Во всяком случае, так ей казалось. И вдруг опять возникла мысль: «Мы с ним на ОДНОЙ планете! Рано или поздно расстояние сократится до одного взгляда».
Континент, на котором они не так давно повстречались, на котором им было суждено полюбить друг друга, на котором Алексей сейчас мысленно и наяву стремился навстречу к ней (она в это свято верила!) - назывался Эджисса.
Если мерить земным аршином - искусственная планета Экс была почти в два раза меньше Земли. А стало быть, и масштабы были поскромнее. Даже числом материков Экс не мог бы похвастаться - их тоже вдвое меньше. Три против шести земных.
Похожий очертаниями на вытянутую трапецию Эджисса являлся самой крупной частью суши, он занимал большую часть восточного полушария. Территория его, по земной аналогии - равнялась примерно Европе и Африке вместе взятым. Два других материка - Фьолла и Кверж - располагались в западном полушарии. Хотя Фьолла, отдалённо похожий на неправильный треугольник, своей вытянутой частью заползал в соседнее полушарие; полукруглый Кверж, самый маленький их трёх, находился практически по центру полушария, на расстоянии половины своего размера от Фьоллы, Имелось ещё пять крупных островов, эдакая группа земных Мадагаскаров и Новых Гвиней, почти равномерно разбросанная левее Квержа среди океанских просторов.
Амрина отчётливо, до малейших деталей, помнила карту планеты... Как удивлялся и восхищался её Избранник, когда узнал, что локосианам, «чтобы помнить», не нужно таскать с собой массу обременительных носителей информации! Всё это, и многое другое, без проблем помещалось внутри них самих. Взять хотя бы эту пресловутую карту. Амрина изучила её предварительно, детально, до мелочей - и органично вписала в свою память. Данная процедура была отработана настолько, что уже не требовала особых ментальных усилий. Неспешно впитать внимательным взглядом, а при необходимости - просто вызвать мнемофрагмент и считать его.
Она раз за разом вызывала нужную информацию, рассматривала интересующий её участок, увеличив восточную часть Эджиссы. Именно эта местность влекла Амрину к себе. Мысли о ней плавно перетекали в иные, большей частью опять - о встрече с любимым мужчиной. Встрече, которая напрямую связывалась с данным участком суши.
Встреча... Она будет возможна, только когда все дороги останутся позади. Когда все шаги по их тверди будут сделаны, все следы оставлены за спиной. Но самое плохое заключалось в том, что, даже сложив все дороги её и дороги Алексея, - нельзя было получить единого целого! Эти две половины не срастались, потому что каждая упиралась в воду. В БОЛЬШУЮ ВОДУ.
Между ними были многие километры водной стихии...
Между ними распростёрся ОКЕАН.
И, как ни странно, она сама сделала этот выбор, перебирая варианты побега на Экс. Осознала: иногда самая длинная цепочка действий бывает единственно верной и самой короткой дорогой к желаемому. Потому-то и не колебалась больше, и осуществила сложную схему пространственных перемещений - формулу с одним неизвестным. Этим неизвестным был терминал, от рождения Системы никогда не подключавшийся не только к общим схемам движения, но и неведомый всеобщей базе данных мира Локос. Терминал, известный только двоим.
Инч Шуфс Инч Второму и ей.
Таким образом, её возлюбленный воевал на Эджиссе. Она же - пыталась выжить на материке Фьолла. И многие реалии на этих разных материках совершенно отличалось друг от друга.
Так уж вышло - широкополосная волна мнемо с обещанием правительства Локоса, «всем землянам вернуть Вчера» накрыла не все части суши и моря равномерно. Основная мощь сигнала - в первую очередь предназначалась земным отрадам, вышедшим из-под контроля на Эджиссе. Именно там произошла утечка информации о подлинной сущности Проекта, именно в том краю полигона возмущённые земляне начали объединяться. Именно там пролилась первая кровь локосиан. И Локос затрубил тревогу.
На Фьолле же... В силу внешних причин, к которым относились: гористая поверхность материка, поломка основной ретрансляционной антенны и активных космических помех в данное время в данном месте - эффект был минимальным. Решающую роль сыграло полное отсутствие информации о происходящем по ту сторону воды, на другом континенте. Суть мнемопослания, вызвавшего на Эджиссе столь яростную бурю негодования, на Фьолле мало кто уразумел.
По одной простой причине - никто из землян, оказавшихся здесь, до сих пор не подозревал, где они на самом деле находятся! Может быть, не нашлось своего подозрительного «спецназовца Дымова», страдавшего раздвоением личности? А может, вялое развитие событий позволяло координаторам полностью контролировать ситуацию?
Ещё в меньшей мере был охвачен военной горячкой Кверж. Что и понятно: этот маленький континент в основном использовался как материальная база, снабжающая армии земных гладиаторов, да ещё - для технического обеспечения многих процессов, необходимых жизнедеятельности Проекта. Земных армий здесь не было, только персонал терминалов и хранилищ, да вездесущие координаторы.
Таким образом, всем трём материкам изначально отводились совершенно разные роли. Главным театром гладиаторских сражений был Эджисса - земля, занимавшая одну девятую часть территории планеты. Фьолла же предназначался для отработки вспомогательных линий Проекта, хотя здесь тоже велись достаточно обширные военные действия.
Узловых терминалов на Фьолле было всего три. Это не являлось прихотью создателей Экса или же заведомо ничтожной ролью малого материка. Так было определено Мирозданием: на данном локальном участке пространства имелось всего лишь три входа в тоннели-норы Его пещеристой структуры.
«Ох уж эти пространственные коридоры! О какой свободе разума может идти речь? Какая свобода передвижений?! Если Некто или Нечто, как его не назови, позволяет пользоваться лишь малой толикой огромного и неизведанного механизма! - Амрина сокрушённо покачала головой. - Все эти наши открытия новых путей и возможностей расширить границы - не больше, чем чья-то санкция... свыше. Явственное впечатление, что Вселенная создана давно и не для нас, что нам только иногда позволяют кое-чем пользоваться. Просто терпят... ДО ПОРЫ».
«Нет, нет! Прочь из оперативной памяти! Голова лопается на части и без копания в себе».
Она обвела взглядом помещение. Незнакомые стены, обмазанные глиной. В углу висели чьи-то доспехи. Слева от них висели два щита. На соседней стене копьё, лук и колчан со стрелами.
Это не было темницей, где она провела трое суток. Ещё бы! После вчерашнего сбора воительниц...
Память Амрины вновь, против её воли, погрузилась в прошедшие события.
...Когда во взглядах двенадцати вооружённых фурий стали вспыхивать злые искры. Когда выкрики-призывы «Убить её!» стали звучать чаще, чем вопросы. Когда воздух стал колким и совершенно непригодным для дыхания... она решилась пустить в ход последнее средство.
Уйдя в себя, сосредоточилась; голоса стали звучать тише и глуше. Прикрыла веки. Вызвала из памяти заготовленное послание, которое она излучала каждый день с момента высадки на Эксе. И, сконцентрировав всю имевшуюся на данный момент энергию, стала излучать без помощи терминала «Спираль», вкладывая в процесс все силы без остатка.
«О сёстры мои!.. Пенфесилия... Уфрита... Суарни... Хлуммия... Рун... Агрис... Нуола... Талиора...»
Она не видела, как застыли лица амазонок! Она не смотрела, зная, что главное происходит сейчас внутри неё.
«Поспешите же навстречу той... Запомните это имя. Клеонта...»
Все двенадцать напоминали изваяния - ни единого движения.
«Я приду и скажу вам единственную фразу...»
Силы оставляли её, но она ещё успела остановить трансляцию... открыть глаза... медленно опуститься на пол... и, уже сидя, произнести вслух на их языке так громко, как только смогла:
- АЗЗЭ ФУЭШ ИРОНО МАТТРОНГ ОЛЛИ ЭСХ...
И провалилась в какую-то яму, наполненную темнотой, пустотой и тишиной. Она валилась, катилась, даже падала. Её хватали чьи-то руки, трясли, но не могли удержать, и она падала дальше. Лишь однажды кто-то поймал её тело и принялся тормошить, приводя в чувство. Перед Амриной возникли тёмные глаза, пытливо смотревшие в глубь естества. На лице были только губы и глаза. Губы шевелились. Она вслушалась и Разобрала:
- Тебя зовут Клеонта?!
- Нет... - чуть слышно прошептала Амрина. - Я не Клеонта... Меня зовут Эвтиона... Я её...
Силы иссякли. И свет в глазах опять померк.

Он уже минут двадцать по кругу листал несколько видеокартинок - отчёт аэронаблюдения. Сначала внимательно рассматривая каждую, потом, уменьшая паузы между кадрами, торопясь. Всё быстрей. Всё чаще! Ещё немного и...
Очнулся, вырвался из завораживающего ритма. Откинулся на спинку кресла. Задумался.
Ещё бы! На каждом снимке, в разных ракурсах, была запечатлена его родная дочь. Его любимая дочь.
Руки её были связаны. Во рту кляп. Закрытые глаза и неестественная поза рождали лавину мыслей о самом плохом. Но следующие кадры отметали летальный вариант развития событий. На этих кадрах её, как безвольный тюк, две полуобнажённые женщины в доспехах укладывали поперёк спины лошади. Последний снимок получился хуже всех, смазанным - на нём лошадь, управляемая одной из женщин, мчалась по предгорной дороге.
Он сидел, полностью уйдя в свои мысли, даже, казалось, позабыв о присутствии своей собеседницы - медлительной в словах и движениях сорокалетней женщины. Её полное лицо с тяжелым подбородком, и без того довольно непривлекательное, портило большое родимое пятно на левом виске. Она, не отрывая взгляда, следила за его мимикой.
Каково же было её удивление, когда сквозь маску удивления и боли прорвались совсем неожиданные эмоции. Удовлетворение и даже тщательно скрываемая радость! Да нет! Скорее всего - померещилось... Женщина отёрла ладонью лицо, коснулась пальцами век, уставших от бессонной ночи. Позвала мужчину по имени.
Очнувшись от своих дум, тот нахмурился, словно закрылся на все замки.
- Эйе... Я прошу, оставь меня. Мне о многом надо...
Грузная женщина молча встала, не спеша поправила волосы, стянутые в пучок. Уходя, оглянулась на лицо мужчины. И опять ей померещилась довольная улыбка на его губах.

Вердикт воительниц был краток - признать Эвтиону гостьей! И разослать во все стороны большие отряды - искать Клеонту.
Ещё были вопросы - к Рэкфис, захватившей Эвтиону в плен и доставившей её в Фемискиру. Как могло статься, что сестра не узнала спутницу Посланницы?! Дошло до криков и потрясания оружием. И, не выдержав, Рэкфис в сердцах изо всех сил швырнула своё копьё в стену. Наконечник наполовину вошёл в древесину. Пока древко раскачивалось, она громогласно выкрикнула:
- Я не верю ей! Если она Избранная, почему дала себя связать? Почему вообще попала в плен?! И эта пластина мне пока ни о чём не говорит! А дурацкие узоры на её щеках я приказала смыть...
Брошенная разгневанной амазонкой пластина, звякнув, упала к ногам Ипполиты. Та нагнулась, подняла. Показала боевым подругам. Все зашумели.
Звезда с девятью кривыми лучами! Именно та, о которой говорилось в послании - в этом странном голосе, звучавшем внутри головы. Вот объяснение, почему Рэкфис носилась с ней - взяла в плен, а не прикончила на месте, как она обычно и поступала.
Звезда Посланницы!
Враждебные взгляды одиннадцати амазонок устремились на Рэкфис. Но та, оттолкнув Суарни, вставшую было на её пути, в считанные мгновения покинула помещение. Бросила напоследок:
- Вы ещё пожалеете, что так легковерны!
С улицы донёсся её резкий свист. Потом ржание её коня. Потом - частый топот копыт.
...Сегодня, на пятый день пребывания среди амазонок, ей дозволили самостоятельно передвигаться в пределах лагеря. Скорее всего, это была демонстрация силы: пусть ходит и смотрит! Да окажись назвавшаяся Эвтионой хоть трижды лазутчицей - куда она денется из города, где каждая пара глаз между делом присматривает за подозрительной иноземкой?
Пристанище амазонок нельзя было назвать временным. За те несколько месяцев, что они провели в этом горном краю, на месте пустоши обширного плато, сокрытого обильной растительностью от чужих глаз, - вырос целый город. Строительным материалом считалось и в качестве такового применялось что угодно. Почва, камни, древесина, шкуры убитых животных. Имелась здесь своя главная площадь, названная по греческой традиции: Агора. И тут же, не в пример щепетильным эллинам, высился специально сооружённый частокол - дань древним варварским обычаям - с кольев которого скалили свои зубы, одеревеневшие головы врагов.
Город Фемискира, названный так покойной царицей Пенфесилией в память о далёкой столице, не смог вместить в себя всех женщин-воительниц - площадь его ограничивалась размерами плато. Поэтому, здесь были оставлены лишь семь из тринадцати тысяч всадниц, составлявших Союз Амазонок.
Следовательно, шесть военачальниц размещали свои тысячные отряды за пределами города. Этими шестью были Хлуммия. Рун. Ардана. Эфтисса. Шимма и Рэкфис...
Именно из своего лагеря и спешила Рэкфис в Фемискиру на военный совет, когда её разведка наткнулась на спящую неизвестную девушку.
Городок с высоты ближайшего скалистого склона, где размещался постоянный наблюдательный пост, представал большим овальным пятном, перечёркнутым вдоль и поперёк чёткими линиями. Именно так выглядели пять улиц, пересекающих Фемискиру в длину, и три улицы - в ширину.
Вот по этим-то улицам и передвигалось почти всё население города. В результате они были так переполнены, что на лошадях можно было ехать только шагом.
Амрина с удовольствием брела по шумной улице, смирившись, что облеплена настороженными взглядами, как лошадь слепнями. В одном месте, заблудившись, она даже попробовала обратиться на местном языке к девочке-подростку. Та воровато оглянулась вокруг и буркнула несколько слов, среди которых Амрина разобрала два самых главных: «иди туда!», подкреплённых направляющим жестом. Это её чрезвычайно порадовало, ещё бы - первый контакт без помощи отключённой на время «Спирали».
Однако первая же экскурсия была омрачена нежданной встречей. Рэкфис! Снова эта фурия. Амрина столкнулась с ней, когда уже возвращалась в своё жилище. Ей, на правах гостьи, выделили небольшой домик на окраине, сразу за которой начинался скалистый склон. Вот тут, за десяток шагов от строения, она и наткнулась, как на длинное острое копьё, на пристальный взгляд зелёных глаз неукротимой воительницы.
Эти красивые, широко распахнутые глаза портило только одно - нескрываемая ненависть. Она выплескивалась наружу с каждым взглядом, словно зрачки были двумя дульными срезами. И даже когда амазонка улыбалась - ненависть плавала малозаметными льдинками в холодной водице её глаз.
Рэкфис была не просто красива - прекрасна. До того момента, пока взгляд смотревшего не встречался с этими переохлаждёнными глазами, он замечал каждую деталь облика. Длинные тёмные волосы, схваченные на лбу плетёным ремешком. Заметные скулы. Пухлые губы. Тугая грудь, простреленная изнутри крупными коричневыми наконечниками сосков. Но, как только взгляд проваливался в ледовые проруби глаз...
Амрина даже вздрогнула, испытав настоящую физическую боль от того сгустка злобы, в который окунулась. Словно незримая звенящая нить натянулась между ними. Внутренний звук становился сильнее и тоньше, грозя вот-вот лопнуть и что-то разрушить.
- Ну что? Я вижу, тебе доверяют? Может быть, ты решила, что всё уже позади?
Амрина промолчала, лихорадочно соображая, как ей себя повести.
- Молчишь, стерва?! Я не знаю, действительно ли ты Эвтиона, как назвалась... и принадлежит ли тебе злополучная пластина о девяти лучах... Но, я знаю одно - ты мне не нравишься, а значит - никогда не станешь своей. Мне не нужна здесь змея! Поэтому, чем быстрее ты покинешь Фемискиру, тем... - её глаза вспыхнули, заметив приближающуюся Ипполиту. - Улыбнувшись, Рэкфис добавила неожиданно громко, так, чтобы слышала воительница, временно заменившая убитую царицу: - Наш город не может не понравиться! Полагаю, ты погостишь у нас подольше?..
И огонь в её глазах сменился злорадно поблёскивающими льдинками. Ипполита, уже поравнявшаяся с Амриной, заметила эти холодные искры.
- Или даже останешься здесь навсегда! Во всяком случае, я тебе настоятельно это советую. И я не привыкла, чтобы мои советы пропускали мимо ушей.
Ипполита ещё не сообразила, к чему клонит Рэкфис, но интуитивно почувствовала недоброе. Её рука легла на рукоятку меча. И этот жест также не ускользнул от настороженных глаз Рэкфис - уголки губ злобно поджались.
- Я настаиваю, чтобы ты ос-с-ста...
Хлёсткий мах. Резкий шелест воздуха, сдвинутого вместе с броском.
Копьё, брошенное с близкого расстояния, метров с четырёх, рассекло воздух и почти мгновенно достигло цели. Глаза Рэкфис пылали жутким огнём в момент броска. Когда же наконечник коснулся цели - пробил пятнистую грязно-зеленую ткань и двинулся дальше в плоть! - глаза вспыхнули, словно переполнились испепеляющим огнём. И тут же...
ЗАМЕРЛИ.
Ипполита, поздно заметившая искажённое лицо Рэкфис и занесённое для броска копьё, ничего не смогла сделать. Только взметнула в протестующем жесте свободную руку, только открыла рот для крика, только...
Она боковым зрением видела, как копьё попало в Эвтиону, в область живота. Она не сводила взгляда с Рэкфис, ожидая продолжения агрессии, в том числе и в собственный адрес. Она заметила мгновенные перемены в её лице, её поражённые, застывшие глаза...
Резко повернула голову вправо и остолбенела.
Копье - только что ударившее в женское тело! - проследовало дальше и упало на землю шагах в пятнадцати от них. Невероятно! Оно, как сквозь пустое место, прошло через плоть Эвтионы и умчалось дальше. Хотя... Собственно, никакой плоти и не было.
То ли Эвтиона была бесплотным духом, лишь на время принявшим образ земной женщины, то ли Ипполита, а заодно с ней, судя по выражению лица, и Рэкфис сошли с ума! Да и было от чего! Та, которую одна воительница хотела убить, а другая - защитить, просто-напросто ИСЧЕЗЛА!
Мгновенно. Словно и не было её никогда.

От резкого импульса боли я чуть не взвыл!
«Чёрт! Что за шутки?!»
Руки взметнулись вверх. Обхватили лоб, пылавший огнём. Казалось, пластина на повязке мгновенно раскалилась до предельной температуры. Наверное, так себя чувствует бык, когда ему ставят тавро - выжигают калёным железом по дымящейся плоти знак хозяина.
«Кто?! Кто возомнил себя моим владельцем?»
Однако пластина сообщила ладоням приятную прохладу.
«Что за бред?! Она, как обычно, холодная. Что же означает этот импульс?»
Я ещё пытался связывать воедино огрызки ощущений и крупицы недолгого опыта, приобретённого за время пользования девятилучевой звездой. Что-то уже предполагалось и даже вырисовывалось, но... интуиция, нахлынув волной на песчаный берег, смыла все песчинки и соринки, державшиеся непрочно - вошла в меня и осела уверенностью знания.
«БЕДА! Моей любимой угрожает опасность... Только что её жизни угрожала реальная смертельная опасность! Обошлось ли? Или же это был последний импульс-агония?!
ЧТО?! Что же делать? Куда бежать? КАК ей помочь? Или же... не доведи господь! - КОМУ МСТИТЬ???»
Небо висело над головой. Земля лежала под ногами. Всё будто бы оставалось таким, как прежде. Вот только мне они казались плоскими, нарисованными. Сам я был не больше, чем нарисованный солдат, бессильный сделать даже шаг.

Предыдущая страница 17 Следующая страница


Приговоренные к войне 18

Мой двойник также молчал, как будто его никогда и не было во мне. Ещё бы. Нарисованный солдат не может быть личностью!
Тем более - страдать её раздвоением.

...Импульс! Сравнимый разве что с теоретически возможной атакой из Запредела.
Этот всплеск энергетической активности Космоса зафиксировали буквально все наблюдательные системы Локоса.
Возмущения с подобным коэффициентом ещё не было за всю историю существования...
Словно ураган пронёсся в незримом гигантском просторе, вызвав колоссальные погрешности текущих взаиморасчётов энергетических комплексов, обеспечивавших планетарные нужды. И сразу же...
Сбой функций в самых надёжных цепочках. Лавина всё усиливающихся помех. Непредсказуемые реакции аппаратуры, превысившей все возможные пиковые перегрузки. Цепь аварийных отключений. И паника, паника среди многочисленных команд персонала, обслуживающих терминалы в разных точках мира.
Ещё один импульс!
Сразу же ёмкость глобального энергетического резервуара начала необратимо таять! Словно гигантский клещ, присосавшись, ежеминутно поглощал невероятные количества энергии. Она уходила, не успевая восстанавливаться. Вот она приблизилась в минимальной отметке...
Ещё один!
Минимальная отметка осталась позади. Остатки энергии исчезали, поглощаемые неведомым бездонным потребителем. Какая же мощность, какое устройство способно вот так...
Уже пройдена аварийная отметка. Ещё немного и приблизится критическая точка - предел, за которым, как минимум, - энергетическая катастрофа...
В большом крахе никто не считает маленьких смертей и мелких поломок. И всё же, если бы кому-нибудь в этот судьбоносный момент целого мира было дело до частных моментов, - он бы всё равно отталкивался от себя и судеб своих близких. Если бы этим «кем-то» был Алексей Алексеевич Дымов, ничтожная мыслящая пылинка, занесённая ветром обстоятельств с далёкой планеты... Если бы он хоть немного был посвящён в суть происходящих событий... если бы он совместил некоторые из них на оси Времени...
Получилась бы фатальная накладка. Произойди импульс-пожиратель энергии на двадцать одну минуту раньше... Погуляй Амрина по городу Фемискира на двадцать одну минуту больше... И уже никакая защита «от пули-дуры» не сработала бы. Ей просто неоткуда было бы брать энергию - всё пожрал бы убийственный импульс.
Значит, копьё пронзило бы живую плоть, а не воздух.
Впрочем, уже не было никакой разницы - спаслась бы она или нет. Судя по всему, подобное незримое копьё безжалостно пронзало сейчас всю её цивилизацию... И никто из локосиан не знал, чем это кончится и во что выльется. Мир Локос уже около получаса находился в оцепенении.
Официальные источники молчали, никак не объясняя происходящее. Но уже мчались во все стороны вольные трактовки наблюдаемого «вступления в апокалипсис». Слухи плодились. Пожирали сами себя. Возникали вновь с удвоенной, утроенной, удесятерённой силой... Лейтмотивом было одно слово: «Нашествие!».
Нашествие!!
НАШЕСТВИЕ!!!
Неужели... ЭТО началось? В реальность «этого» не верилось, ведь апокалиптическая перспектива предсказывалась на далёкое будущее, а нынешнему человечеству твёрдо обещалась уйма времени, которого «на наш век хватит!». И всё же...
Неужели Тьма уже дотянулась своими чёрными всепоглощающими лучами-щупальцами?! Что для НЕЁ какая-то энергосистема какого-то крохотного мира?
Неужели... неужели Чёрные Звёзды вдруг оказались на дистанции прямого удара?!!
Совершили внезапный атакующий прыжок, не прогнозируемый и не предвиденный никем, и широко распахнули свои пасти???
Чёрные, естественно.
Два слова сменили единственное, бывшее лейтмотивом первые полчаса после начала светопреставления.
«КОНЕЦ СВЕТА».
Не спастись. Тьма сильнее. Пустота небытия, из которой почти на сто процентов состоит Вселенная, яростно противится любой попытке наполнить её бытием.

Глава пятнадцатая ГОЙ ЕСИ, ДОБРЫ МОЛОДЦЫ !

Когда-то Велес чтился как авега* Всевышнего.
Рождён он был Небесной Коровой Земун от бога Рода*, который протёк от белой горы Солнечной Сурьей, Ра-рекою*.
И потом Велес умирал и рождался много раз. Он был и Доном, сыном Дану, и Рамной, сыном Ра, и тавром, также Асом-Асилой, Астером. И тьма* сменяла тьму, и сотни раз возрождалась Русь - и сотни раз бывала разбита от полуночи до полудня.
Но, каждый раз, упорно вставала с колен. Отряхивалась от пепла. «Не сдавайся!» - бросала клич. И брала в руки железо, а в глаза впитывала огонь.
Встала и в этот раз. И всё чаще говорили в последние годы: потому и восстала из праха Славянская Традиция что опять родился Велес на многострадальной земле. Воспрял к жизни в лице своей новой ипостаси, звать которую на этот раз: Святополк Ветрич. Более ведомый под именем Святополк Третий. Миллионы же соотечественников называли его проще и смачнее. АВЕГА.
Авега Велеса...
Развевалась на зелёно-красном знамени Святополка знаменитая надпись, выполненная древними знаками: «Будьте сынами своих Богов, и сила их пребудет в вас до конца!». И многие видали знамя это - кто в страшных снах, а кто в ежедневных молитвах.
И шептали: сгинь!
И шептали: да пребудет!..

Ветерок трогал соломенного цвета пряди, спадавшие до плеч. Добирался ко лбу, где они были схвачены плетёным ремешком из сыромятной кожи, и начинал заново. Не играл - признавал за своего, пытался поделиться силой - авось ему сейчас нужнее! Ещё бы - Ветрич. «Признанный Ветром». А может, «Сын Ветра»?..
Стальные глаза с осадком усталости и Раздражения. Самую чуть раскосые. И брови, разлетающиеся в стороны как взметнувшиеся крылья. Полные губы. Литой волевой подбородок на мощной шее. Вот беглый портрет стосорокадевятилетнего полководца. К себе он относился с уважением и иронией одновременно. Не уважать то, каким он вылепил себя из обычного с виду юноши, и то, что он сделал для своей Родины, - было несправедливо. Посмеиваться же над собой изнутри - просто необходимая черта характера, чтобы после всего свершённого не возомнить себя, как минимум, полубогом.
Авега...
Он усмехнулся - время разберётся.
Был Ветрич среднего роста, самую малость не дотянул до двух метров. Зато необычайно крепок. Тело в сплошном корсете мышц - результат поистине фанатичных занятий боевым фехтованием. И дело вовсе не в моде на прикладные исторические забавы. Для него не была пустым звуком фраза: «Дань славному прошлому далёких предков». Эту дань он отдавал щедро и вовремя. Ещё в Академии Военно-космического Братства не было равных курсанту Святополку, когда выходил он в круг и брал в руки меч. И это притом, что весь его багаж на ту пору состоял из базовой защитной техники «Железная рубаха» да стандартной боевой школы «Удар богов». Это потом уже начались углублённые изыскания и выработка собственного неповторимого стиля. Но для этого мало безупречной техники, мало невероятного чувства клинка. Нужно было поистине неземное наитие, а как следствие этого - общение с мечом, словно бы тот является живым существом. И однажды оно пришло...
Свой стиль назвал он «Третья рука».
Злопыхатели пускали пену по губам, утверждая, что за основу Святополк взял полумифическое тайное учение ведуна Белоглаза. Он и вправду много раз встречался с затворником. И если не кривить душой - очень много взял из движений, показанных старцем. Но взять мало, надо ещё сотворить СВОЁ, пусть даже на основе вековых традиций. Недруги снова и снова вещали, что ТАКОЕ мог бы создать любой из них - допусти их Белоглаз к древним таинствам) - и что встречался-де с ним Святополк, воспользовавшись своим высоким государственным статусом.
Ничтожные завистники! Как будто неясно, что никакой статус не мог повлиять на властного старца, уже давно живущего по космическим законам - балансируя на зыбкой нити между Гармонией и Хаосом. Повлиять могло только внутреннее убеждение ведуна: пришёл тот, кто сохранит и понесёт древнее Знание ДАЛЬШЕ. Тот, кого старец помнил и выделил ещё юнцом, в ком видел огнь ещё много лет назад.
И, должно быть, пришёл именно ТОТ.
Закончилась Лютая эпоха, которая, казалось, надёжно погребла под обломками империй Истинное Учение. Но мало-помалу Время перемыло свои песчинки. Вымыло лишнее, налипшее и привнесённое. А может быть, и действительно вмешались Силы Высшие, дабы вернуть в измученный мир истинную - Православную веру. Ту веру древних славян и русов, что испокон веков, задолго до Крещения Руси, именовалась ПРАВОСЛАВИЕМ. Ибо предки СЛАВИЛИ ПРАВЬ*. Ибо следовали по СТЕЗЕ ПРАВИ.
То, что веками отторгалось - опыт поколений и русские национальные традиции - стало востребовано и явилось единственно возможным путём для спасения Отечества.

И не зря опасались многочисленные апологеты «христианской православной идеи», что размоет её славянская ведическая традиция. Не просто размыла - стёрла напрочь. И наложила новые заветы. Как будто пришёл незримый небесный реставратор и смыл рисунки, нанесённые - с умыслом ли, в неведенье ли?! - поверх древней картины мира. И освежил давние, изначальные краски.
Вот и заблистал разноцветный мир новыми оттенками...
«Человек, вставший на путь Прави» - так поначалу величали Святополка Ветрича. Блестящая карьера, сделанная им, не шла ни в какое сравнение с тем, что сотворил он с Землёй Русской. Впервые, за «тьму тьмы лет», крушение фундаментальных основ общества досталось ценой малой крови. Это даже никак нельзя было назвать гражданской войной. Скорее, по аналогии с прадавними Крестовыми походами - свершён был единственный Ведический поход. И это в неукротимой, непредсказуемой стране, коей продолжала пребывать Русь и в тридцать первом веке от рождества Христова?! Что ни говори - загадочная пресловутая русская душа оставалась «вещью в себе» и ныне - в Эпоху космических контактов «Второго порядка»*.
«Ежели раздуть ещё теплящийся огонёк русского ведизма, - терпеливо разъяснял двухсотлетний ведун Белоглаз отроку Святополку, - явится миру всё великое многообразие культуры наших предков. Воинское искусство и народная медицина, и музыка, и зодчество, и ремёсла, ибо всё это живо и поныне. И взойдёт, как солнечный диск Хорс*, эпоха Русского Возрождения».
Внимал отрок диковинному дядьке, и никто не ведал, каким пожаром однажды вспыхнут в его душе искры, зароненные ведуном. Эх, дядька Белоглаз! Высокий старец, двести тридцати трёх сантиметров ростом. Широкий в кости. Жилистые руки с узловатыми пальцами. Широкие, слегка усохшие плечи. Был он бледен лицом, но не измождён нездоровьем, напротив - просветлён. Отчего и необычные большие глаза, похожие на бельма из-за светлосерых зрачков, не отталкивали сторонний взгляд. Гармонично обрамлялись длинными седыми волосами, опускавшимися ниже плеч.

Немногое знал о нём Святополк, хотя и известное ему было недоступно остальным. Всю свою сознательную жизнь шёл Белоглаз по Пути Прави. Нелёгок был Путь сей, возводящий земного жителя к Всевышнему. Прошёл он по нему от безвестного отрока Студича, нарекомого Белоглазом за необычный белёсый взор, до ведуна, известного на всю Лигу Славянских Народов. Заслужившего исключительное право носить одно имя, узнаваемое всеми, без добавления родового имени или же числительного, применительного к власть предержащим.
Идя по Пути Прави, человек проходил несколько ступеней. Первой из них было служение близким и обществу. Многие находились на данной ступени всю сознательную жизнь, даже не догадываясь и не задумываясь, что, живя так, они служит Всевышнему. И многие же - скатывались с этой единственной доступной им ступени, подталкиваемые неисчислимыми соблазнами и тёмными вихрями в собственных душах. Белоглаз не скатился. И долго на этой ступени не засиделся - поднялся на следующую.
Здесь начинался путь знания. Ступень постижения Истины. Время накопления сведений о Мире, время вопросов и ответов. С годами избежал он соблазна пустого мудрствования, ложной гордости, обогатился приобретёнными умениями. А ещё - осознал, что, оказывается, не всё можно познать за ограниченный срок земной жизни. Но, как говорилось в ведических канонах, упорядоченных Асовом Асиличем*: «Коль человек осознал, что есмь непознаваемое, беспредельное, обретающееся за гранью нашего Мира, и понял, что у Мира есть Причина, то, значит, этот человек был на верном пути и вплотную подошёл к подъёму на следующую ступень».
На третью ступень - овладения знаниями духовными - Белоглаз ступил, когда ему уже было хорошо за сто. Здесь, как и все дошедшие, он избрал своего духовного наставника - самого Ведича Огнекудрого! Ему несказанно повезло; известный волхв признал его и стал делится сокровенным. Целых двадцать четыре года послушец* Белоглаз Студич углублённо изучал Веды*, овладевал в совершенстве звёздной наукой и иными духовными дисциплинами. В эти годы избрал он свой особенный путь. Стал со временем ведуном-хранильником, или же - волхвом, изучившим тайны бытия и берегущим для последующих поколений священное знание - Веды. Теперь Белоглаз мог быть духовным учителем. И он - редчайший случай! - САМ избрал своего ученика. Это знал только он, как и то знал, что сей ученик стоил того. Святополку Ветричу же мстилось, что ему тоже просто несказанно повезло. Остальным и вовсе в нечастых встречах старца и мужа виделись лишь случайность и хаотичность. Главное же, что определило выбор, и чего при жизни Белоглаз ни за что бы ни поведал своему послушцу Святополку, заключалось в следующем: зрил старец огнь, до поры тлевший в очах ученика. И однажды, в одночасье, сие потаённое пламя должно было взметнуться до самой высшей ступени.

Взошедший на эту ступень уже мог зваться ПОБУДОМ*.

Всё началось с Войны Полушарий.
Или же с Пятой мировой, по исчислению дотошных историков.
Во времена предыдущих, Третьей и Четвёртой войн глобального масштаба, главное, что удалось неугомонным подмастерьям бога Войны, - не расколоть пополам планету. Чего же не удалось им - так это успокоиться.
В первую очередь, неукротимому, оголтелому чудищу - Америке. «Защитница демократии» в числе прочих контрибуций и выгод заполучив после Третьей мировой полноту власти над южным материком, объявила о своём новом статусе и вместо США прозывалась далее Соединёнными Континентами Америки. Такие мелкие составляющие, как штаты, агрессивную мегаимперию больше не устраивали. Высокопоставленные янки, небескорыстно протиравшие брюки и юбки в Капитолии и ВайтХаусе, уже мыслили континентами. Вот и родилась аббревиатура, соответствовавшая территориальным приобретениям: «СКА».
Четвёртая мировая война вспыхнула век спустя, в другом полушарии - Восточном. И это при том, что большая часть милитаристской энергии цивилизации, жажда экспансии и контроля над территориями в двадцать шестом столетии пришлась на космические колонии землян. Тем не менее, главные проблемы, зачастую, разрешимы только в метрополиях. Именно здесь решают, как и что перекраивать на старых картах. И, уже во вторую очередь, что делать с картами новыми, колониальными. В тот раз за кройку взялся Индо-Китайский Союз, имевший собственное мнение по поводу современного облика Евразии. Это мнение самым категорическим образом не совпадало со взглядами мусульманских стран на собственное место в Новом мире. Мусульман на этот раз подстрекали к решительным действиям, а потом и в открытую поддержали СКА (стремясь тем самым укрепить в мире свой авторитет, вновь стремительно падающий). Помощь же китайцам и индийцам неожиданно пришла с севера, от восславян, граждан уже образовавшейся к тому времени и стремительно набиравшей мощь Лиги Восточно-Славянских Народов. Как ни крути, а ведическое вероисповедание обязывало помочь и своим соседям (китайцам), и потомкам Ариев (индийцам). Обязала она и ираноязычных зороастрийцев вспомнить о единых корнях... И такое началось!
В результате, через три с половиной года - мусульманская часть мира была расколота пополам. Одна половина капитулировала, другая же - примкнула к победителям и, припомнив все былые обиды недавним «союзникам поневоле» (и давним «врагам по традиции»!), с остатками сил и неисчерпаемой ненавистью ринулась на «америкосов». Ринулась с привычным для исламистов безрассудством смертников. Отвели душу...
Главным же итогом войны явилась Силиконовая Стена. Изоляция Соединённых Континентов Америки в условном кольце - пределах Западного полушария. Многочисленные хищные конечности, веками терзавшие страны Восточного полушария, были обрублены, как минимум, по локоть. У себя, дескать, вытворяйте что хотите и живите как можете, а к нам - боле не лезьте со своим «образом жизни».
Хорошо поработали ампутаторы! Почти пять веков понадобилось СКА, чтобы отрастить новые щупальца и поднять надломленную шею. Почти пять веков не сотрясали планету безумия мировых войн, но... Настал час, и грянула новая.
На сей раз - Война Полушарий.

Нынче Святополк Ветрич опять стоял во главе своих верных полков. И злые ветры войны покорно скручивались у его ног.
Смутно было у него на душе. Ох, смутно! Впору бы разобраться, пока не поздно, со своими сомнениями, да не время уединяться. С минуты на минуту должно было начаться ежедневное совещание виртуального оперативного штаба. А может, изменить установленному распорядку? Взять и связаться с Белоглазом, остающимся духовным наставником, несмотря на то, что взошёл Ветрич на одну с ним ступень...
Взять бы!
Зудящий звук развеял так и не окрепшие намерения. Сигнал призвал к началу совещания. Пора!
Святополк дал подтверждение своей готовности, тут же спешно направился к месту, подготовленному для сеанса голографического проецирования. Когда разговор шёл о мероприятиях, связанных с большим расходом энергии, требования к дисциплине и пунктуальности удваивались и касались, безусловно, всех. Высшего руководства - в первую очередь.
Волобой, командир звена тотальной связи, почтительно поприветствовал командующего уставным жестом. Жестом же пригласил войти на подготовленную площадку, готовясь тут же включить по периметру силовое поле, совмещённое с голограммой-маскировкой в виде островка буйной растительности.
...Они наступали одновременно тремя корпусами из трёх базовых точек.
Точки выброски, они же исходные вехи отсчёта, были оговорены заранее. Как был оговорен и размер военного присутствия Во йска Святополка Третьего.
Три полновесных корпуса: «Пардус», «Росомаха» и «Вепрь». Два спецподразделения: штурмовая бригада и аэромобильное крыло.
Соединение «Пардус», ведомое давним сотоварищем Святополка по имени Крутояр, являлось, по сути, Полком Правой Руки. Вначале оно отстояло от центрального корпуса «Росомаха» всего на двадцать пять километров. Потом, выполняя поставленную задачу, отклонилось вправо. Расстояние между ними с каждым днём увеличивалось и в данный момент составляло сорок девять километров.
На левом фланге, практически параллельно «Росомахе», наступал самый многочисленный корпус «Вепрь». На первых порах это было продиктовано исключительно рельефом местности. В дальнейшем же, после выхода на равнину, «Вепрю» надлежало расширять оперативный простор, постоянно забирая влево.
Сам Святополк со штурмовой бригадой «Коловрат» шёл позади, на расстоянии суточного перехода от центрального корпуса. Тут же передвигалось аэромобильное крыло «Алконост»...
Приказ о начале военной операции «Жертвоприношение» был отдан четверо суток назад.
Точно по плану - минута в минуту.
Спустя восемь мирных лет.
И опять стояли перед Святополком монолитной стеной испытанные в битвах воины. Внимающие каждому жесту и верящие каждому его слову. Но время слов закончилось. Как закончилось и само время. Теперь - осталась только временна я вечность, спрессованная в одно остановившееся мгновение, и оттого - условно бесконечная.
До белизны в костяшках сжал Авега Славянского Мира древко своего знамени. Поднял над головой и потряс, подставляя полотнище встрепенувшемуся ветру. Вслед за ветром взметнулся к ожившему знамени одобрительный рёв воинов.
И вырвался из глотки Святополка Третьего будоражащий древний призыв:
- Гой еси, добры молодцы!!!
И, как в былые годы, всколыхнул, разорвал на части и поглотил окружающее безмолвие боевой многотысячный клич.
- Го-о-о-о-ой!!!

Глава шестнадцатая СЕГОДНЯ - МОЙ ДЕНЬ!

Он пытался примирить этих бестий - чёрного и белого зверей. Тщетно!
Сегодня, как никогда, каждый из них старался вырваться наружу и убежать подальше. Никто не хотел уступать. Но никто и не стремился первым начать движение мимо противника - иначе, в подставленный на мгновение незащищённый бок тут же вопьются безжалостные клыки! Всё это длилось. Чёрный не уступал белому. Белый не выпускал чёрного... Душа боролась с инстинктами, связывала их из последних сил. Но, как только она делала передышку, - инстинкты рвали путы и навязывали свои условия.
И вся эта возня плодила неисчислимые мысли. Неутешительные выводы. Давящие сомнения. Тревожные предчувствия.
Сегодня...
Хасанбек вынырнул из своих дум, как из тяжёлых многослойных вод омута. Полной грудью глотнул спасительную дозу рассветного воздуха. Потянулся, треща суставами.
Утро неспешно полоскало испачканные за ночь облака. Погружало их в раствор прохладного воздуха. Снова и снова. Последовательно вымывало из них по частице темноту, набившуюся как копоть. Затем, справившись с чёрным, принялось за серый цвет. Облака светлели на глазах.
Заметно ниже, перед самой землёй, курились туманы, словно мутный осадок, вымытый из облаков. Они вспучивались и висели над огромным рваным лоскутом ложбины, окаймлённой редколесьем. Казалось, вся эта пологая, незаметно сползавшая к далёкой реке местность была гигантским раскалённым противнем. И сейчас на нём затевалось необычное варево, которого должно было хватить на всех желающих.
Что это будет, пир или тризна?
Клубы тумана трогал лёгкий ветерок, колыхал и сдвигал с места. Они плавно видоизменяли свои очертания, шевелились - то чуть заметно, лениво, то более оживлённо. Возня зверей в утробе темника и порождённые этим мысли вносили искажения в восприятие действительности. Когда резвый ветерок разбивал курящиеся дымно-молочные клубы на части, Хасанбеку мерещились многочисленные цепи наступающих врагов. Там, далеко, у самой реки. И от подобных видений он не спешил отмахнуться - разве не могли эти слуги бездны возникнуть из ничего?! Из воды. Из воздуха. Из-под земли. В конце концов - из тумана... Нойон нервно покусывал губу, барабанил пальцами по пластинам нагрудного доспеха. Вслушивался в тишину, изредка нарушаемую ранними пичугами.
Он оглянулся назад. За его спиной, выглядывая из дымки, где по грудь, а где и по пояс - стояли уступами его конные гвардейцы. Ветерок обдувал их суровые лица, шевелил хвосты лошадей и плюмажи на шлемах. Не задерживался, снова и снова улетал туда, где было раздолье его воображению - кроить на свой вкус вскипающее туманной пеной поле.
Хасанбек перевёл взгляд обратно и обмер. Замерли и звери внутри него.
По полю, медленно покачиваясь и уплывая в сторону реки, двигалась... процессия.
Повозка, запряжённая девятью белыми быками!
Немного поодаль шевелились головы многочисленного конного отряда охраны.
Он уже видел однажды это... Там - по ту сторону Облачных Врат. С той стороны, откуда их сюда обманом заманили... В тот чёрный день, когда орда прощалась с Великим Ханом. Именно в этой повозке размещался гроб из дубового кряжа, обёрнутый девятью белыми войлоками. А в гробу - тело Потрясателя Вселенной, которое тысяче всадников надлежало доставить к родным монгольским улусам, к горе Буркан-Калдун. К месту, где и надлежало хоронить Повелителя, согласно его предсмертной воле.
Эта картина потом не раз виделась ему во время кратких забвений на походных привалах. Удаляющиеся спины всадников. Чёрная двухколёсная повозка. И белые быки.
«Каким образом они забрели сюда? Неужели не доехали, заплутали, и до сих пор скитаются, не в силах упокоить бездыханное тело там, где должно? Не может быть!..» Ногти темника впились в ладони.
Боль отрезвила. Рассеяла наваждение. И всадники, и белые быки, и повозка - постепенно исказились, а потом распались на всё те же клочья тумана, очутившиеся во власти ветра.
«Ох, не к добру увидеть подобное перед встречей с неведомым врагом!»
Хасанбек заскрипел зубами, раскачиваясь в седле. Конь тревожно всхрапнул, покосился на хозяина. Военачальник сжал рукоятку меча, свободной рукой потрепал скакуна по шее, успокаивая его, а заодно и себя.
Ветер усиливался. Он уже не разбивал туманные клубы на куски, а гнал их прочь целиком. Старательно выдувал с равнины. Туман поддавался неохотно, цеплялся за травы, кусты и камни. Хасанбека даже посетила сумасбродная мысль - дать команду гвардейцам: плотными рядами ринуться по ветру и помочь ему напрочь вытеснить дымное марево с будущего поля сражения, чтобы он не помог врагам незаметно приблизиться.
Напряжение от ожидания нарастало. Того и гляди, скоро темник мог поддаться навязчивой мысли: скомандовать топтать туман копытами лошадей. Сдерживало и отрезвляло сегодняшнее присутствие Великого Хана. Да ещё опасение - во время маневров в тумане враг мог напасть ещё более неожиданно...

Предыдущая страница 18 Следующая страница


19 Сергей Вольнов

Опять НОВЫЙ враг!
Сегодня и здесь они попробуют остановить грозную волну нашествия. Если не Чёрный тумен остановит, то кто?
По данным разведки - именно в этом месте вот-вот должны показаться первые отряды неприятеля. Два дня назад, примчавшийся в расположение тумена гонец из штаба Первой Земной Армии передал срочный приказ главнокомандующего. Им предписывалось оставить в лагере только боевое охранение и спешно, несколькими боевыми колоннами, двинуться в указанное место. Вместе с гонцом прибыли два проводника и всё тот же Юджин-бек, пятнистый воин, друг Аль Эксея.
В указанный район предполагаемого появления врага монголы прибыли несколькими часами раньше отведённого времени. Сказались выучка и железная дисциплина.
Сильно озадачили Хасанбека переведённые штабным толмачом-китайцем (лишая бывших гладиаторов возможности общаться напрямую, враги не учли, что среди разноплеменных землян из разных времён обязательно сыщутся люди, владеющие многими наречиями), ведающим монгольский, слова Аль Эксея, который также оказался здесь. Недолгая радость, навеянная их встречей, сменилась тяжёлым молчанием. После долгой паузы Аль Эксей заговорил...
- Не буду тебя обманывать, Хасан, как представитель командования, для которого главная цель - победа... Но даже, если бы для нас было неважно, какую цену заплатить за неё... если бы не волновало, какие именно подразделения, каких именно народов будут брошены в пекло... Я и тогда бы не стал обманывать своего... истинного брата! - Он рывком привлёк темника к себе, обнял и похлопал по спине. - Локосиане долго таились, копили силы, но вскоре затянувшееся затишье окончится... Новый враг очень опасен, и от вас многое зависит. Это не те «чёрные шлемы», не те «демоны», которые сеют ужас. С которыми вы уже встречались... Эти будут пострашнее. Не известно, откуда они такие взялись, но... судя по данным разведки, они умеют воевать. Даже очень хорошо умеют, хрен им на всё рыло! Поэтому готовьтесь к битве как никогда... Может статься, все подразделения, которые будут оборонятся вместе с вами, - не сдержат их натиск, и тогда вся надежда на вас... Поверь мне, Хасан!
- Я верю тебе, анда. Что нам надлежит?..
Китаец старательно передавал Хасанбеку слова побратима...
Им надлежало многое. За оставшиеся несколько часов - занять господствующую высоту, продумать дислокацию и варианты возможного хода событий, наладить сообщение с соседними подразделениями. Кроме монголов, в масштабной операции под общим названием «Армагеддон» участвовали некоторые другие подразделения Земной Армии. Римский корпус подпирал монголов сзади. Турецкий корпус разместил своих неистовых янычар левее Чёрного тумена, за перелесками. Мотострелковый Русский корпус окопался заметно правее, рваной цепью на склонах нескольких пологих высоток.
Но главное, что предстояло им всем - ВЫСТОЯТЬ. Любой ценой остановить неизвестного врага.
...Сзади донёсся шум. Приглушённый неспешный топот коня, пущенного полурысью. Шелест трав и негромкое ржание. Темник оглянулся и увидел, как передняя неровная шеренга монголов разломилась пополам, подалась в стороны. В образовавшийся проход выехал всадник на сером «в яблоках» скакуне и направился к нему. Хурдун хуба* по имени Джуггэ, подарок ханского сына Джучи, скользил в тумане, заломив голову вверх и набок. Он, казалось, подобно всаднику ждал неведомого сигнала с небес.
Сам Великий Хан!
Хасанбек развернул своего коня и почтительно замер в ожидании Повелителя. Тот медленно подъехал. Проследовал немного вперёд и, не говоря ни слова, стал всматриваться в туманную даль. Одет он был, по обыкновению, в синий шёлковый халат, скрывающий лёгкую кольчугу, и соболиную шапку, под которой таилась прочная начинка специального железного шлема. Конский доспех также был неполным - налобная пластина и кожаная оплётка с металлическими бляхами на боках. Да и этого было много - уже несколько лет не принимал Великий Хан прямого участия в боевых действиях. Не по телесному старческому недомоганию, и не по развивающемуся с годами страху за собственную жизнь. Слишком дорого стоила эта жизнь для созданной им империи, чтобы подвергать её ничем не оправданному риску.
И всё бы ничего, вот только...
Чуть поодаль, шагов за пятнадцать, остановились как вкопанные и маячили два телохранителя. Один из них держал в поводу подвершного коня. К седлу был приторочен полный боевой доспех «хуяг»* с позолоченными центральными пластинами. Рядом висел дуулга* воронёной стали, снабжённый золотой тумагой.
Жеребец переминался с ноги на ногу. Чёрный как смоль, со злыми огоньками в глазах. Барлас, так звали этого норовистого боевого коня, подаренного некогда китайским императором и доставленного вместе с обозом тысячником Серого тумена Торокбеем. Оттуда - из-за Облачных Врат, после страшной битвы с шагающей стеной «халанкхой». Тысяча всадников и обоз - единственное подкрепление из родных степей за всё время, прошедшее с начала проклятого Вечного Похода...
Редко садился Повелитель на этого скакуна. Пару раз с того памятного дня, не больше. Что же случилось сегодня? Или не доверяет уже Повелитель испытанному хурдун хубе Джуггэ? А может... Неужели пришла пора сбыться словам Великого Хана? Помниться, тогда, увидав впервые неистового чёрного коня, у него вырвалось:
- На таком коне подобает въехать в свою последнюю нескончаемую ночь, измазав копыта кровью врагов!
Страшное предчувствие змеёй вползло в душу темника. Ох, неспроста померещилась ему похоронная повозка с девятью белыми быками!
Нойон вспомнил вчерашний вечер в жёлтом шёлковом шатре. Тени от факелов ползали по лицам. Делали их вялыми и даже безжизненными. Углубляли морщины, выделяли шрамы. Хан сидел, поджав под себя ноги, на белой кошме. Отхлёбывая кумыс из золотой чаши, он долго молчал и вдруг неожиданно спросил о карте, найденной во вражеском логове. Потом, не дослушав до конца объяснений темника, резко переключился на воспоминания о собственном детстве. Хасанбек сидел, боясь лишний раз пошевелиться. Ещё бы! Ни разу в жизни не слышал он откровений Великого Хана, потому и чувствовал себя очень неуютно: что последует за этим?! Чингисхан вспоминал какие-то, важные лишь для него, незначительные моменты собственной жизни, перескакивал с детства на юность, потом возвращался к отрочеству. Всё это он говорил негромко, монотонным голосом, словно убаюкивал самого себя. Оживился лишь, когда вспомнил Джамугу, своего анду, ставшего смертельным врагом.
Это было время, когда юноша Темучин кочевал с места на место с остатками своего рода. Он не мог удалиться на лето в горы, как делали состоятельные кочевники, но и оставаться круглый год на берегах рек и озер - удел бедноты - он также не мог. Больно много врагов накопилось у его покойного отца Есугай-багатура, вот и вынужден был будущий Повелитель с малолетства лавировать, не пренебрегая ни отсидками в лесных чашах, ни временными союзничествами с кем попало...
- Он говорил, враги ненавидят тебя за то, что у тебя огонь в глазах и свет на лице. Он знал, что говорил... - зловещая улыбка шевелилась на губах старца.
Хасанбеку уже начало казаться, что хан заговаривается, позабыв, где он и с кем. Но тут же неожиданно, врасплох прозвучало:
- Ты помнишь своё детство, Хасан?
Помнит ли он?! Перед глазами темника тут же возник неуловимый, убегающий вдаль барашек, и зазвучал тревожный крик мамы.
- Ничего. Скоро мы встретимся со своими матерями. Обнимем их и скажем... Вот мы и вернулись. И добавим - самый долгий поход когда-нибудь да кончается...
Глаза хана округлились, словно он и вправду уже видел свою мать. Его лицо необъяснимо помолодело, морщины стали мельче. Он даже как-то подобрался внутренне. Встал. Пружинисто прошёлся взад-вперёд по шатру. Подойдя к темнику, устремил на него кошачий взор, взметнув сонм песчинок в своих глазах.
- Завтра... мы обнимем их завтра! Своих матерей... Неужели ты не слышишь, Хасан, зов своей мамы?
Холодная испарина выступила на лбу Хасанбека. Ещё бы он не слышал! Её голос и сейчас кричал, не различимый более никому, бился под черепным сводом: «Хасан-багатур! Неси его сюда, я жду!» И опять мнилось блеянье противного барашка. Пушистый барашек, который вырос в лохматого большущего зверя, и с тех пор поселился внутри. Неужели...
«Кого ты ждёшь, мама? Меня или барашка?»
Почувствовав, что хан сказал ему всё, что хотел - темник, как зачарованный, покачал головой и негромко завороженно повторил.
- Завтра...
Потом вышел из шатра, пятясь до самого выхода и не отрывая взгляда от пронзительных глаз Повелителя.
...Туман неохотно сползал вниз, к реке. Сопротивлялся, но ветер был сильнее.
- Мне сегодняшней ночью мало спалось, - заговорил хан, не оборачиваясь. - Только под утро забылся. И пришло мне три видения. Первым зашёл в шатёр безголовый воин в дорогом синем халате. В руках он держал укутанный тряпицей предмет, который шевелился. Остановившись напротив меня, он развернул окровавленную ткань и поднял над собой то, что было в ней сокрыто. Это оказалась голова, отрубленная косым ударом по линии губ - твоим ударом, Хасан! Оживший мертвец медленно опустил её себе на обрубок шеи. И она ПРИРОСЛА! Глаза открылись. Страшные пустые глаза, водянистые и неподвижные. Губы зашевелились, зазмеились в отвратительной улыбке. Эта была та, убитая тобой улыбка. Словно по лицу поползли пыльные жирные черви... Потом эти черви задёргались - мертвец смеялся. Он смеялся надо мной! Да! Это был он! Кусмэ Есуг. Исчадье бездны, заманившее нас сюда... Он брызгал на меня слюной вперемешку с кровью, а я не мог сдвинуться с места, будто ноги приросли к земле... И ещё он говорил слова. Не свои. Он повторял то, что кричал нам его дружок Дэггу Тасх... Помнишь их, Хасан? - Он медленно развернулся и продолжил, глядя мимо темника: - ... безумцы... как вы могли даже подумать, что можно поднять руку на посланца небес... теперь вы полностью во власти звёзд... звёзды стали ближе... они, как стая голодных волков, окружают вас со всех сторон... и ждут они своего часа... когда на миг отвернётся Вечное Синее Небо... ждут, чтобы разорвать вас... в одночасье... Так говорил он, выплевывая эти слова в меня, как слюну. И я не мог заткнуть его грязную пасть. - Злая судорога исказила лицо хана. Он прикрыл глаза, помолчал. Потом, очнувшись, продолжил: - Не сомневаюсь, ты помнишь эти слова... Вторым пришёл шаман Теб-Тенгри... которого я знал ещё юношей. Тогда его звали просто Кэкчу, сын Мунлика. Он даже не пришёл, а опустился сгустком дыма, сверху, через отверстие в шатре. Потом дым рассеялся и явил моему взору фигуру шамана. Он тяжело поворочал сломанной шеей, разглядел меня и уставился жутким неподвижным взглядом. Зашипел, как змея; «Ну, что, палач, дождался и ты смертного часа? Ты думал, будешь жить вечно?.. Я буду смеяться, когда ты станешь корчиться от боли!» Потом он обернулся дымным облаком и растворился, восходя вверх... И сразу же за ним пришла она... Мама. Оелун-еке. Сказала, что ей грустно без меня в небесных хоромах. А ещё она сказала, что мой старший сын Джучи... он уже давно там, вместе с ней. Кусмэ Есуг не обманывал меня... демоны действительно настигли Джучи, идя по следу Учумы, коня, которого я подарил ему в обмен на Джуггэ... они думали, что преследуют меня, и убили его вместо... А напоследок мама улыбнулась, сказала, что они ждут меня завтра. И попросила - успеть до полудня.
Темник до боли прикусил губу. Сделал вид, что поправляет нагрудные пластины.
- Ты, я вижу, нервничаешь, Хасан, - Великий Хан наконец-то посмотрел ему в глаза. - Ты, должно быть, гадаешь, каким он явится на этот раз... наш дайисун*? Пытаешься разглядеть, когда замаячат вдали первые воины? Расслабься. Сегодня мой день. Мой самый главный день. Я лично поведу свою Гвардию в битву. - Он пытливо посмотрел на верного темника. Прищурился, пригасил свет кошачьих глаз. - Всё помню. Было вас, Хасан, четверо оролуков. Богурчи. Мукали. Бороул. И ты... самый молодой из всех. Как выяснилось, самый способный да удачливый. Я сказал вам когда-то: «Если Небо сохранит меня и поможет мне, то все вы, старые мои, впоследствии будете моими счастливыми сподвижниками»... Всё сбылось. Да только где они? И где ты... Богурчи погиб во время хорезмского похода. Мукали охромел от вражеской стрелы и остался там же, наместником новых земель. Бороул возглавляет китайские провинции. И только ты по-прежнему возле меня. Неотступно, как и подобает сподвижнику. Ты взлетел так высоко, что паришь наравне со мной. Ты - мой хранящий кречет. Я ни разу после Облачных Врат не спрашивал о твоем отношении к моему решению - ступить на тропу Вечного Похода. И вот сегодня я хочу услышать от тебя... - Он опять устремил на Хасанбека свой пристальный взор. - Скажи, Хасан, может, лучше было бы чуть раньше нам опалить свои крылья? И тебе, и мне... Может, не стоило взлетать так высоко, всё равно ведь - не заглянуть за окоём... Зато не так страшно было бы падение с головокружительной высоты.
Говоря это, хан спешился. Распустил пояс, повесил его себе на шею. Сняв шапку, водрузил её на луку седла. Далее жестом показал Хасанбеку присоединиться к нему. Тот поспешно снял боевой шлем, спрыгнул с коня. Ударяя себя в грудь и бормоча слова молитвы, они девять раз преклонили колени, выражая этим полное подчинение высшей воле. Вечное Синее Небо благосклонно внимало их мольбе - многочисленные белые лошади Облачной Орды неспешно маневрировали по бескрайней синей степи, распростёртой над головами молющихся.
Достав из седельной сумы маленький бурдюк и чашу, Повелитель сделал возлияние кумысом. Передал ёмкость темнику. Дождался, пока тот пригубит. После чего, повертев золотую чашу в руках, без сожаления отбросил её в траву.
- Уже никогда не понадобится. - Он горько усмехнулся и спросил: - Почему ты молчишь, Хасан? Ты жалеешь, что прошёл сквозь Облачные Врата? Что выступил в Вечный Поход?
- Я жалею только об одном... что самый страшный враг в этом мире неподвластен нашему оружию. Имя ему - Время. Может так статься, что этот враг уже давно нас победил. И с той дороги, по которой мы зашли так далеко - нам уже нет возврата. Нам просто не хватит оставшихся лет жизни на обратную дорогу, Повелитель.
- Быть может, нам сегодня сразится со всеми врагами сразу? И со Временем тоже? Чтобы нас запомнили такими, какие мы есть, намного дольше, чем ЕМУ бы этого хотелось? Судьба Воина - на клинке его меча. Помоги, Хасан...
Чингисхан подал условный знак и один из телохранителей тронулся с места, ведя в поводу Барласа. Подъехав и передав поводья Великому Хану, он тут же вернулся на своё место.
Хасанбек уже и не мог припомнить, когда он видел Повелителя в полном панцирном доспехе. Значит, новый отсчёт пойдёт с сегодняшнего дня. А может... этим днём и закончится?!
Темник помог снять с седла доспех, положил на траву, Подал хану улву*, удерживая одной рукой поводья норовистого жеребца, потом бюдэлгэ*, потом и сам панцирный доспех.
Хан одевался неспешно. Тщательно проверял, подогнаны ли пластины, крепко затягивал ремни. Водрузил на голову цельнокованый дуулга, закрепил золотую тумагу в верхнем положении поверх шлема. Поправил ножны. Потом сложил свою дорогую тонкую кольчугу, синий халат и облегчённый шлем, отороченный мехом соболя, в седельную суму. Приторочил к луке. Обнял за шею своего верного коня, хурдун хубу Джуггэ, принялся нашёптывать слова, ведомые только им двоим...
Замер в молчании... И, словно очнувшись, резко отстранился, сильно хлопнул по боку испытанного скакуна, отсылая его подальше. Конь обиженно взбрыкнул, коротко заржал, выгнув шею и, кося глазом на хана, отбежал шагов на десять. Остановился, ожидая, когда хозяин позовёт назад.
Но хозяин не звал и уже не смотрел в его сторону. Всё тот же телохранитель подъехал и, ухватив уздечку, повлёк назад мотающего головой Джуггэ.
- Хасан. Сегодня мой день. - Чингисхан вставил ногу в стремя и без посторонней помощи взобрался на затрепетавшего боевого коня. - Если что, отступай, чтобы сохранить хоть что-то. Я слышу глас Неба - с этого дня я один пойду в свой Поход. Пусть даже будет он направлен в Ночь. Возьми под своё начало засадную тысячу Мурада и Отряд багатуров. Отныне - ты хранитель Белого Девятиножного Знамени.
Хан резко махнул рукой, предупреждая возможный поток слов. В этом жесте было всё.
«ВСЁ! Уходи - и не мешай мне. Уходи - и будь достоин памяти этого дня. Уходи - и не жалей о сделанном. Уходи - и спаси уцелевших».
Верный темник понял жест именно так... Осознав, склонил голову, смиряясь с выбором Повелителя.
Оглянувшись назад, на своих верных кэкэритэн, величайший из монголов привстал в стременах и выхватил саблю из ножен. Первые шеренги, уже полностью проступившие в ослабевшем тумане, увидев это, громыхнули боевым кличем. Его тут же подхватили задние шеренги.
«Хур-раг-гкх-х-х!!!» - покатилось вглубь боевого построения Чёрного тумена.
Хан с поднятой саблей, шевеля бока коня пятками сапог, тронулся вдоль фронта конницы, изготовившейся к атаке. Он выкрикивал слова, тонущие в непрерывном боевом кличе гвардейцев. И слова эти множили силы у воинов, и без того рвущихся в бой.
«Хур-раг-гкх-х-х!..» - громыхала даль, расплёскиваясь кипящим варевом из тесного чана.
Впереди был враг. И конная лава сдвинулась с места. Тронула застоявшихся коней...
«Сегодня - мой день! Отныне - ты хранитель... Спаси уцелевших!» - бился в голове Хасанбека голос хана.
По щекам темника пробирались вниз, прятались в морщинах, как в оврагах, солёные ручейки. Но верный нойон не стыдился собственных слёз.
Слёз бессилия. Слёз предчувствия.
Впервые Повелитель не взял его с собой!
В СВОЙ ДЕНЬ.
Слезинки прожигали кожу. Текли уже где-то внутри. Плавили плоть...
Пускай, как выяснилось, великих полководцев в истории немало было, есть и будет. Пускай же! Но беспримерный военный Поход храбрейшего из монголов не повторить и не превзойти никому, никогда.
Великий ХАН в истории - единственный.
Был. Есть. Пребудет.
Провожая Потрясателя Вселенной тоскливым прощальный взглядом, Хасанбек понял: всё в этом мире не имеет значения. Жизнь слишком коротка и преходяща. Только Память имеет смысл. Память, которую оставляют люди о себе, о своей жизни. От того, какою она была, зависит, долго ли будут помнить человека. Века, тысячелетия, или забудут через день...
Пока хоть кто-то в мире помнит о человеке, он не умирает. Продолжает ЖИТЬ.

Глава семнадцатая ЛОКАЛЬНЫЙ АРМАГЕДДОН

Ему показалось, что в глазах от напряжения заплясали светлые мошки.
- Михалыч, глянь! Кажись, полезли... - взводный Максим Шайда протянул Ничепорчуку свой бинокль.
Тот взял, припал к окулярам и чертыхнулся.
- Макс, у тебя и бинокль с глюками! Мать-его-и-мачеху! Разгрррреббут... твою-капицу-курицы! Ждали демонов черношлемных, а лезут ангелы в белых одёжках... Обещали тёмных, а прислали светлых... Что за хрень до нас прётся?
Там, за излучиной реки, и вправду показались первые группы воинов противника. Не в белой, нет, но в довольно-таки светлой униформе! Хотя, буквально вчера, координаторы из штаба Объединённого командования Первой Земной Армии распинались, инструктируя бойцов его полка: как выглядит потенциальный враг, какое вооружение имеет и какой тактики придерживается во время боя... На деле же выходило совершенно иное. Вместо обещанных, наспех обученных горе-пехотинцев, облачённых в чёрные комбинезоны и шлемы, к руслу реки сноровисто выдвигались бывалые солдаты в необычных, невиданных светло-серых одеяниях. Двигались они слаженно, растекаясь в разные стороны и тут же занимая боевые позиции.
- Да ладно тебе, Михалыч! Нормальный бинокль - настоящий «цейссовский». У «эдельвейсов» отбил. В том бою, пока они нам ещё врагами были... - пробурчал Макс, вешая бинокль опять себе на шею. - Эти вот, тоже нахрапом прут. А глядишь, те из нас, кто выживут, и с ними брататься будут. Что за война такая? Дурдом на «Зарнице»*!
Большая часть мотострелкового полка окопалась на второй высотке, если считать от лесного массива, отделявшего их от поля. В районе первой высотки расположились полковые миномётчики, чтобы в случае чего поддержать огнём не только своих бойцов, но и соседнее конное соединение монголотатар. Вот уж чего не пришло бы в голову ещё недавно - что русские будут воевать бок о бок со средневековыми монголами, теми самыми пресловутыми обидчиками Земли Русской! На третьей и четвёртой высотах, слева, держали оборону всего две роты. На данном участке наступление врага считалось маловероятным.
Полком теперь командовал бывший ротный Ничепорчук. Такое повышение - с роты на полк! - не диковинка, скорее закономерность на войне - прежнего комполка подполковника Федоренко срезал немецкий снайпер. Выцелил его в том памятном бою с егерями из дивизии «Эдельвейс», когда уже всё закончилось, и враги расползались в стороны зализывать раны. Тем нелепей показался одиночный выстрел, откуда-то из немыслимой выси - и как только он туда забрался-то, этот гад ползучий? Не смогли его до конца блокировать братья-снайперы Павелко. Всё ж таки вывернулся, змей подколодный, и залез ещё выше... НО КАК? Ну не по отвесной же стене?!
Кстати, о снайперах! Ничепорчук встрепенулся.
- Макс, живо давай сюда своих снайперов!
- Да тут они, Михалыч. Я ж знал, что понадобятся. - Макс свистнул, махнул кому-то рукой. - Грищенко, Супрун, Михалёв... Ко мне!
Через десяток секунд в окоп перевалились и спрыгнули три гибкие фигуры. Принялись по очереди докладывать о прибытии. Ничепорчук не дослушал до конца.
- Иван и Павел... Значит, так. Занимаете позиции, на склоне перед самой вершиной. Справа и слева... Костя. Останешься в нашем окопе. И не светиться. Бить на самом дальнем возможном расстоянии, но наверняка. Постарайтесь определить, как выглядят их командиры... Правда, не знаю, как вы это будете делать! Хоть воздух нюхайте, хоть глазами через бинокли в даль ввинчивайтесь... Ладно, это я для порядка. Сами разберётесь. Давайте, с богом... Стрелять без команд и сигналов.
Комполка проводил глазами Супруна с Михалёвым, удалявшихся в стороны и выше по склону, как две большие пятнистые ящерицы.

Длящиеся минуты ожидания, растягиваются как резиновые...
Грищенко сразу же облюбовал выбоину в бруствере. Правее командиров, там, где линия окопа изгибалась и уходила по склону полого вверх. Не медля, разложился. Приник к оптическому прицелу, принялся изучать далёкого пока врага, обозначившего своё приближение. Судя по дальномеру, стрелять уже было можно, вот только - В КОГО?!
Справа, со стороны позиций Монгольского корпуса, донёсся слаженный вопль тысяч глоток. Но шума битвы или же любых звуков, похожих на начало боевых действий, не было.
Вопль громыхнул с новой силой. Громче и яростней. Что-то похожее на «ура-а-а!».
И тут неподалёку, справа от Ничепорчука глухо хлестанул выстрел винтовки. Комполка резко повернулся на звук.
Грищенко... Уже присмотрел себе мишень. К тому же не одну - палец плавно шевельнул спусковой крючок, и второй раз коротко дёрнулся ствол СВД, обрывая чью-то жизнь. Там, на противоположной стороне.
Что произошло потом, сначала не понял никто. С того берега, с расстояния больше километра... резанул глаза немыслимо яркий тонкий луч. И почти сразу достиг их окопа. Это мгновенно подтвердил короткий стон и мимолётное шипение.
Когда Шайда с Ничепорчуком, держа рыщущие стволами Калашниковы наперевес, добежали до умолкшего снайпера, выстрелившего всего два раза - тот уже не дышал.
Житомирский парень Костя лежал лицом вниз, навалившись вперёд, на бруствер. Когда они перевернули его на спину - отшатнулись! Голова Грищенко была прожжена насквозь, вместе с каской. Его не отбросило назад - луч прошил преграду без особого усилия.
Какой же невероятной силой и точностью обладало неизвестное оружие?! И какие сюрпризы для землян были припасены ещё?!.
Для ответов на все вопросы остались считанные минуты.

Пятая тысяча, ведомая опытным Мурадом, уже больше, чем наполовину, слагалась из пришлого пополнения. Тысячник нервно покусывал свой ус. Так сталось, что сегодня он уже не был безоговорочно уверен в своих подчиненных. Он не знал, что творится в головах у чужеземцев, пополнивших ряды его отряда. Нет, он не боялся ни скорой схватки, ни собственной смерти. Только позора! Только бы не побежало с поля боя при первом же серьёзном натиске это самое разноплеменное пополнение...
Они разместились слева от поля, в перелеске, готовясь нанести внезапный удар во фланг врагу. В том случае, если дрогнет и попятится конная гвардия Великого Хана. Пять двухсотенных отрядов пятой тысячи растянулись на добрый полёт стрелы, чтобы атаковать широкой лавой. Они даже не спешивались - деревья надёжно укрывали всадников, рассредоточившихся вдоль края перелеска. Спереди внимание возможных наблюдателей отвлекали пышные кусты.
Невыносимо настоящим воинам наблюдать битву со стороны. Ох, не любил Мурад, когда по замыслу командования выпадало ему бывать в резерве или засаде! Ненавидел бездеятельно наблюдать, как гибнут его боевые товарищи.
Он видел, как слева в среднем темпе наступал неведомый враг. Почему-то, глядя на далёкого пока неприятеля, тысячнику пришла на ум пена. Как ни странно. Вражеские пехотинцы в светлых одеяниях напомнили Мураду слой пены, проступивший из-под травы. Именно пены! Шевелящейся. Многократно лопающейся пузырьками. Исчезающей оттого, во многих местах сразу. И вновь возникающей, от наплывающих со всех сторон сотен и сотен пузырьков. Светлых пузырьков. Светлых фигурок...
Справа виднелась тёмная стена панцирной конницы. Она еле заметно колыхалась. Должно быть, застоявшиеся лошади переминались с ноги на ногу. Сегодня, по слухам, мгновенно разлетевшимся среди гвардейцев, их должен был повести в бой сам Великий Хан! И разве мог устоять неприятель от натиска многих тысяч дэгэлэй хуягт*, ведомых Потрясателем Вселенной?!
Его соплеменники выжидали. Мурад перевёл взгляд вглубь перелеска. Встретился со многими настороженными глазами своих подчинённых, включая пришлых. Немного отлегло - страха не было, только нетерпение.
«Хур-раг-гкх-х-х!» - хлестанул по ушам резкий вопль, тут же заполнивший справа всё поле, отозвавшийся эхом в перелеске. НАЧАЛОСЬ.
Ударная тысяча пришпорила лошадей, устремившись в атаку.
Мимо затаившихся нукеров пятой тысячи, по равнине с рёвом рванула вперёд конная лава. Мечи всадников пока были в ножнах. Гвардейцы готовили к стрельбе номо*, прикладывали на тетиву хвостовики стрел, ожидая, когда доскачут на расстояние прицельного выстрела.
Спустя несколько мгновений со стороны врага прилетел ответ - непонятный ухающий боевой клич. Хаотично передвигавшиеся доселе светлые фигурки упорядочили своё движение.
И вдруг!
...по глазам наступавших и сторонних наблюдателей резанул яркий свет.
Сотни светящихся красных нитей! Они, невесть откуда возникнув, мгновенно вытянулись и преодолели разделявшее врагов пространство. Прилетели от светлых фигурок. Уткнулись в движущиеся навстречу фигурки тёмные - нукеров Чёрного тумена. Каждая ниточка - в своего, в облюбованного. И полыхнула огнём наступавшая конная лава...
Внутри у Мурада всё мгновенно заледенело.

- Ёш-ш-шкин кот!!! - схватился руками за голову красноармеец Семён Давыдов. - Ну всё, Ваня! Кранты нам...
Два бойца, сдружившиеся давным-давно, с дней формирования Первой конной армии Буденного, наблюдали за ходом битвы со стороны. Из перелеска, где они, как и все прочие воины, пополнившие пятую тысячу Чёрного тумена, напряжённо ожидали своего часа.
- И супружницам нашим никто не отпишет, что, мол, пали геройски... и что гадов этих смрадных без числа с собой на тот свет забрали... Некому отписать, да и некуда... Ни один почтарь не возьмётся доставить похоронку из этой Тмутаракани! Эх, забросило нас с тобой...
- Ладно те, Сёма, скулить-то! Забросило... Сейчас нас так забросит, поди сразу на Страшный суд! - одёрнул его товарищ.
Светящиеся красные и жёлтые нити всё летели и летели. Простреливали пространство. Вышивали на яростно пульсирующем теле Чёрного тумена огненные узоры. Монголы же пока не имели никакой возможности ответить стрельбой - их с врагом разделяло более двух полётов стрелы.
- Гля! Ты только глянь, Сёма, что затеялось-то... - голос Ивана Козубенко сорвался, и он засипел и без того плохо слышавшему его товарищу. - Не иначе, геенна огненная... Эх, головы наши бедовые! Боже, збавь наши души грешные...
Он невесть откуда добыл медный крестик, торопливо одел па шею и принялся осенять себя крёстным знамением, не отводя глаз от происходившего на поле. А там творилось такое!..

Враг наступал совсем не так, как шагающая стена «халанкха». И не так, как недавняя «подкова» черношлемных «демонов». Разрозненные группы бойцов противника, возникающие там и сям, двигались перебежками. Мгновенно валились наземь, перекатывались. Замирали, как будто проваливались под землю.
Потом возникли странного вида предметы, величиной и видом напоминавшие маленькие гоночные лодки - скутеры. У этих странных средств передвижения (или боевых машин неведомой пехоты?) не было ни колёс, ни салазок. Однако, несмотря на это, «лодочки» очень резво передвигались. Это было необъяснимо, так как их абсолютно никто не тянул и не толкал. Они имели обтекаемую, скруглённую на углах форму. И неслись по траве, словно на воздушной подушке, с одним лишь отличием - они резко меняли скорость и направление движения.
Если бы забраться хотя бы на самое захудалое облачко, плывущее над полем битвы, можно было бы увидеть, что боевые действия развернулись не везде. Однако тот напор и та огневая мощь, с какими наступали неизвестные воины в светлой униформе, сулил большинству землян, пытавшихся преградить им путь - всё-таки попасть на это облачко. И на все соседние сразу. Вознестись, отбросив жизни, обесценивающиеся с каждой минутой боя.
Но динамично изменяющуюся карту сражения можно было разобрать только с немыслимой заоблачной высоты. Увы, не с высоток, защищаемых советскими мотострелками!

Предыдущая страница 19 Следующая страница


Приговоренные к войне 20

Противник наступал тремя основными группами. И, как бы там ни было - главной сценой в театре военных действий опять оказался участок, закреплённый за монгольскими гвардейцами. Кусок чужой земли, который Чёрный тумен защищал, как свою собственную. Сюда, из низины, восходя на широкое поле, ринулся самая большая группировка светлых воинов.
Дивные повозки, напоминающие небольшие вытянутые лодки, стремительно приближались к середине поля. Уже можно было разобрать, что в каждой находилось по два воина, из которых один управлял боевой машиной, другой же - неведомым оружием, закреплённым стационарно.
Скоростные челноки оставили далеко позади пехотинцев, словно были предназначены для разведки боем...

Сорвавшаяся с места конная лава, яростно вереща, нахлёстывая и без того заведённых общим куражом лошадей, раздалась ненадолго в стороны. Пропустила в образовавшуюся брешь одинокую фигуру Великого Хана, и, тут же сомкнувшись, во весь опор устремилась на россыпь пехотинцев врага,
Хасанбек, к тому времени успевший сместиться влево к перелеску, послал одного из своих телохранителей к Отряду багатуров с указанием тысячнику Бурхулу: срочно направить в распоряжение темника пять сотен витязей вместе со знаменосцами и Белым Девятиножным Знаменем. Самому же Бурхулу - оставаться при Ставке с другой половиной Отряда.
Темник проводил взглядом удаляющуюся в сторону неприятеля конницу. На этот раз битву начала шестая тысяча Шанибека. Они резво преодолели четверть простиравшейся впереди равнины, когда...
...там, на значительном расстоянии, недоступном для ордынских стрел...
...где уже отчётливо различались крохотные фигурки воинов наступавшей вражеской пехоты...
...даль ПОЛЫХНУЛА множественными беззвучными вспышками!
И словно пучки прицельных молний - сверкнули! - ударили в самую гущу наступавшей конницы монголов. Мгновенно. Без промаха.
Тотчас же среди атакующих нукеров полыхнули вспышки разрывов, и многие всадники оказались полностью объяты пламенем. Боевой клич захлебнулся, перекрываемый нечеловеческими криками, истошным рёвом лошадей. А пучки молний продолжали прилетать. Залп за залпом. И каждый приносил на кончиках светящихся нитей сгустки огня, заливавшего обезумевшую конно-людскую массу, словно он был горящей жидкостью. Залпы выбивали всадников из сёдел, валили лошадей на полном скаку. Те же, на кого жидкий огонь перебрасывался - сами покидали сёдла, катались по земле, надеясь сбить пламя...
Через короткое время от атакующей стены остались разрозненные всадники. И целая горящая пустошь посреди равнины, по которой метались живые факелы. Конные. Пешие. Уцелевшие нукеры нахлёстывали коней, стремясь поскорее прижаться к спасительным островкам зелени по краям поля...
Вторая конная лава, возглавляемая Хэргулаем, командиром третьей тысячи, видя кромешный ад, ожидавший их впереди - успела перестроиться. Тысячник среагировал вовремя, и его подчинённые резко разделились пополам, устремились вправо и влево, в проходы между перелесками и горящей пустошью. Может быть, стремительный рейд двумя колоннами по краю поля будет удачнее?
Но, похоже, враг знал ответы на все загадки, которые сегодня были в состоянии загадать монголы. Огонь дьявольских управляемых молний также разделился на две половины. И хлестанул одновременно по двум направлениям, сразу залив сплошным огнём авангардные отряды обеих атакующих колонн.
Огонь вскоре перекинулся и на перелесок. Зелень затрещала, пожираемая незатухающим пламенем. Клубами повалил белый удушливый дым.
Сотенные командиры тут же были вынуждены дать команды своим воинам - углубиться в лесополосу и пробираться вперёд меж стволов деревьев.
Как бы там ни было - атака захлебнулась.

- Драко-оны!!!
Хасанбек вздрогнул от истошного крика своего телохранителя. В его сознании ожил тот кошмар, что пережили гвардейцы месяцем раньше. Тогда одна из двух стай драконов, сражавшихся за господство в небе, неожиданно накинулась на растерявшихся всадников пятой тысячи. Под Хасанбеком плюющийся металлом дракон убил коня, темник при падении здорово зашибся, но отделался только синяками. И вот опять! Правда, на этот раз драконы воевали на их стороне. Аль Эксей, помнится, объяснял Хасану перед сражением, что называются эти чудовища - «замаль-ёты», что на самом деле это такие боевые машины, которые водят по воздуху люди. Но Хасанбек верил в это, только пока рядом был Аль Эксей. В его же отсутствие, да ещё и при появлении опасных небожителей - все разъяснения забылись, и опять на губах было одно слово. ДРАКОНЫ!
Они летели с тыла, и темник уже вознамерился подать команду своему отряду рассредоточиться, чтобы уменьшить возможный урон, но...
В считанные мгновения драконы повисли над их головами и промелькнули с громким, прижимающим к земле рёвом. МИМО! Понеслись навстречу врагу. Две стаи - юркие серебристые и большие чёрные.
Топот многих сотен копыт отвлёк темника от событий в небе. Сзади к нему, правя среди невысоких кустов, по краю поля приближались витязи Отряда багатуров. Впереди, как обычно, скакали рослые знаменосцы, Джаглай-багатур и Урсул-багатур. В могучей руке первого трепетало Белое Девятиножное Знамя.
Тут же впереди раздались громкие разрывы! Как оказалось, враг нисколько не боялся смертоносных драконов. Более того, он принялся уничтожать их с таким же успехом, с каким немного раньше расстреливал атакующую конницу. От земли к стаям серебристых и чёрных драконов протянулись огненные пяти. И металлические чудища, одно за другим, стали дымиться и вспыхивать...
Тем не менее, драконы, даже неся большие потери, не унимались. Они продолжали пытаться по воздуху достичь расположения противника. Вот уже третья стая, прилетевшая откуда-то сзади, сманеврировала вправо, попыталась зайти сбоку по крутой дуге. Увы...
Яркие лучи хлестали в небе, как неотступные бичи. Раз за разом. Почти без промаха! И настигали, настигали, настигали драконов. Рвали их на куски. Те взрывались в небе, распадались. Рушились объятые пламенем, оставляя за собой шлейфы жирного чёрного дыма.
И всё же, некоторые пробились сквозь убийственную стену огня!
Последнее, что разглядел Хасанбек в стороне, откуда надвигался враг, - резкие громовые раскаты и гигантские вспышки огня, взметнувшего вверх чёрный дым и землю. Неужели взрывается в рядах наступавшей вражеской пехоты?! Ему показалось, что этот огонь порождают предметы, сброшенные на землю некоторыми долетевшими чёрными драконами. А может, это было что-то иное, вовсе необъяснимое или же недоступное его разумению.
...Хасанбек проглядел этот момент.
Увлёкся созерцанием драконов. Спохватился, услышав громкие крики. Бросил взгляд вперёд и обмер. По полю, усеянному догорающими кострами из павших конников, вдаль ринулся одинокий всадник. Он скакал на грозного врага, всё убыстряя и убыстряя бег своего чёрного коня. Темник боялся верить своим глазам... да это же... О Повелитель!
Рука Хасанбека мимо воли поползла к древнему амулету, укрытому под панцирем. Извлекла его за ремешок. Сжала...
Губы зашевелились, страстно моля Вечное Синее Небо.

Мурад оцепенел, узнав всадника, ринувшегося вперёд в самоубийственном порыве. Храбрость, граничащая с безумием! Безрассудство героя? Или же геройство безумца? А может...
Именно вот так и входят в Вечность?!!
Мрачное полотнище хара туг* развевалось над чёрным всадником. И показалось тысячнику Мураду, что все краски, кроме чёрной, - ушли из его напряжённых глаз. Даже бушевавшее там и сям пламя - стало чёрно-белым...
Сотня телохранителей хана запоздало рванула за ним стремясь догнать и прикрыть Повелителя. Но неистовый скакун Барлас всё увеличивал расстояние, унося хана навстречу близкому врагу. Всё ближе. БЛИЖЕ...
Наверное, он внушал страх своей невероятной одиночной атакой - странный чёрный всадник. На чёрном коне. С чёрным знаменем в руках. В самый ЧЁРНЫЙ ДЕНЬ ЖИЗНИ.
Враги не стали гадать, что бы это значило? Не стали искушать судьбу, допуская подвох. С негромким свистом и шипением с расстояния полутора полётов стрелы воздух прорезали тонкие светящиеся нити. Прицельно ударили по одинокому всаднику. Как будто мгновенно увязались в сноп, сойдясь в единой точке. Не менее пяти огненных сгустков врезались в коня, исторгнув из него предсмертное ржание, больше похожее на рёв с хрипом. Ещё три вспышки ударили в панцирь, защищавший тело хана... Вспыхнуло знамя, став из чёрного огненным.
Но эти удары огня лишь наполовину погасили его скорость - не свалили. Он ещё несколько шагов по инерции пролетел на неистовом дёргающемся скакуне. Весь объятый пламенем. Как огненный всадник из ночных кошмаров!
Или же... как неотступная, всё сжигающая совесть. Что же вы, доблестные воины, испугались чужого огня?!
Глаза Мурада, казалось, уже вылезли из орбит: он не верил, что это явь - кошмары наяву, не иначе! Боль! Жалкая частица, что передалась ему от догорающего тела, только что бывшего Чингисханом. Его боль...
Огненный всадник с боевым кличем, перешедшим в звериный рёв, рвался в безвременье.
А огненные струи перекинулись на отряд телохранителей, отставший на добрую сотню шагов. Через каких-то десятка два мгновений всё было кончено - почти все нукеры отряда вспыхнули огромными живыми факелами. Корчились. Катались по земле от боли. Догорали, затихая...

* * *

Время замерло. Должно быть, смилостивилось, прислушалось к последним словам Чингисхана.
Только Оно да ещё Вечное Синее Небо знали о последней просьбе-мольбе Великого монгола. Просил он Высшее Божество лишь об одной милости - умереть без пролития крови. Хотя это и было маловероятно в надвигающейся смертельной сече. Но старый Воин всё равно молил об этом последнем благе. Шевелил губами, нахлёстывая коня навстречу неминуемой гибели. Каждый монгол знал, что душа воина заключается в крови. И если не пролить эту кровь - тогда душа, сохранившая свою целостность, будет гением-покровителем всех потомков Темучина.
Темучин! Именно так называла его мама Оелун-еке. Именно с таким именем он войдёт к ней и поклонится до колен. Именно так скажет...
Вечное Небо вняло последнем мольбе старца. Кровь так и не пролилась. Кровь запеклась в его жилах!
Обуглилась, не выйдя наружу, вместе с телом.
Душа УЦЕЛЕЛА.
Ноги коня подломились. Его горящая туша рухнула на землю. На бок. Подмяла под себя бесчувственное уже тело Чингисхана. Кусок бесформенной, догорающей плоти.
«Не-е-ет!!! - внутри Хасанбека всё сотрясалось от крика. - Повелитель! Зачем же так?!»
Ни звука не проронили уста верного темника. Свело судорогой сжатые изо всех сил челюсти. И онемел язык.
Чингисхан умер.
Да пребудет его слава в веках и мирах...

На левом участке обороны неприятель, как будто ЗНАЯ, не раздумывал, двинул основными силами прямиком на вторую высоту. Третью и четвёртую - проигнорировал. Первую - заблокировал непрерывным огнём.
Там всё полыхало. Заживо сгорали минометчики, сумевшие сделать несколько неприцельных залпов, и больше не Успевших НИ-ЧЕ-ГО. Даже - сменить позицию.
Что происходило на самом дальнем, правом фланге, где оборонялись янычары Турецкого корпуса... ведали только инопланетные боги.
На второй высотке, где обосновалось управление мотострелкового полка и больше половины личного состава, бушевал кромешный ад.
Вокруг них разлился целый океан огня, а издалека, от наступавших вражеских пехотинцев, раз за разом прилетали всё новые пламенные сгустки. Взрывались, как лопались. Разбрызгивали нечто, похожее на горящую густую жижу, напоминающее напалм. И с каждым прицельным залпом множились животные вопли солдат, корчившихся в жарких объятиях огня. Некоторые выскакивали из окопа и, пытаясь сбить с себя пламя, катились вниз по склону огненными комами...

- Олег! - во весь голос окликнул Ничепорчук. - Куда прёшь! Сюда!
Сухина, командир второго взвода, с обезумевшими глазами перемещался с нижней линии окопов вверх по частично горящему склону. Но не к командному пункту, а намного левее.
- Ложи-и-ись! Ползи сюда, хрен в камуфляже! Ты что, берега потерял?!
Взводный насилу разглядел командира, осознал и шустро упал в траву. Пополз на крик в мареве белого дыма, щедро источаемого сгорающей зелёной травой.
- Пантера... Пантера... Я - Барс-один... Я - Барс-один... Приём! Я - Барс-один. Приём! - монотонно бубнил неподалёку радист Быцанёв.
Тщетно! Связи со штабом не было.
Впервые - в бою над головами не пересвистывались пули. Неведомый враг НЕ СТРЕЛЯЛ ПУЛЯМИ! Только хлопки, напоминающие резкое щёлканье бичей. И жуткий посвист лучей с последующими огненными разрывами.
- Я - Барс-один... Я - Барс-один... Приём! Пантера... как слышите меня?
- Суки, вот вам!!! - выкрикнул в сердцах неподалёку какой-то стрелок, вкладывая недосказанное в длинную, на весь магазин, очередь из автомата. И досказал постскриптумом: - Душманы б...кие!
- Миха-а-лыч! - Сухина перевалился через бруствер.
- Пантера... Пантера, приём! Как слышите меня?
- По-о-олк! Слуша-а-ай мою кома-а-ан-ду-у-у! Передать по цепочке влево и вправо! Всем, кроме пулемётчиков и подрывников, затаиться на дне окопов! Забиться во все щели. Пропустить вражескую технику над собой. Выждать. Открыть огонь только когда враг будет на расстоянии броска гранаты...
Торопливые голоса понесли, многократно повторяя, команду Ничепорчука по второй линии окопов.
- Олег, ну что, оклемался от ступора? - Комполка повернулся к взводному. - Слушай меня внимательно. Я тебя успокаивать не собираюсь. Самое страшное ещё впереди. Судя по всему, у этих сраных гуманоидов неведомое нам высокоточное оружие, лазерное или... это, плазменное. Бластер-шмастер, скорч... ну, читал же фантастику? Поэтому, чтобы нас не перехлопали, как моль... значица, так. Убери всех своих орлов с малейшего обзора, выжди момент. Наблюдай за их приближением скрытно - в стереотрубы, бинокли. На эти скоростные лодки не отвлекайся, пропускай, не выдавая себя. Я думаю, их не настолько много, чтобы они, прорвавшись, разогнали весь наш второй эшелон. Дальше танков не пройдут. А вот пехота... Это наше. Тут уж изволь. Я не знаю, что они ещё выкинут за неожиданные фортели, когда начнётся ближний бой. Но тут уж как карта ляжет. Может рубашкой. Может козырем. А может и надгробием... Держись, Олежка! Чует мой кровяной мешочек - нам, скорее всего, в окружении отбиваться придётся. Уж больно мобильные и крутые они, сволочи... Смекаешь, ведь не было раньше таких, чтоб из далёкого будущего... Блин, амба подкралась незаметно. Короче, отступить мы, при всём желании, не успеем. Да и команды не было... Усёк?!
- Усёк, Михалыч. Ты это... не подумай только, что я испугался. Радиста моего грохнули... а тут всё огнём полыхает. Я вот к тебе за указаниями сам и метнулся.
- Метну-улся... - передразнил его Ничепорчук. - Тут в землю впору зарываться, у врага, что ни солдат, то и снайпер... а он как заяц по склону скачет. Голова твоя садовая... Ладно. Точно всё понял? Всё, что я тебе пояснил, запусти по своей первой линии окопов. Давай! И ползком! Ползком...
Комполка проводил взглядом Олега, ужом заскользившего по траве, и приник к окулярам бинокля.
Первая пятёрка странных боевых машинок, скользя над травой и неведомо как обходя впадины, - уже приблизилась к подножию высоты. Там начиналось минное поле.
«Раз. Два. Три. Четыре. - Ничепорчук мысленно отсчитывал секунды. - Пять... Девять... Одиннадцать... НУ!!!»
Первая машина ворвалась на эту смертоносную полосу и...
Комполка от напряжения прокусил губу до крови...
...ничего не произошло!
В висках комполка противно и болезненно застучали молоточки.
Машины одна за другой влетали на плантацию, щедро засеянную противопехотными минами, но мины МОЛЧАЛИ. Округлившимися глазами смотрел Ничепорчук на эту чертовщину и не мог понять, КАК ЭТО?! Неужели и в самом деле не касались они земли, эти чёртовы скоростные лоханки? Должно быть, именно так оно и было, и механизмы мин, настроенные хоть и на минимальное, но давление - не срабатывали.
- Ма-а-акс!!! Командуй подрывниками!! - почти. на ухо заорал ему Ничепорчук. - Рви управляемые фугасы!
К этому моменту неуязвимые чёртовы машины преодолели минное поле. Все пять. И начали веерообразно расходиться в стороны... Ухнул мощный взрыв. Потом другой. Третий.
Первую машину подбросило вверх, вместе с комьями земли. Перевернуло и обрушило вниз, присыпая землёй.
Ещё несколько взрывов - и вторая машина, откинутая взрывной волной в сторону, врезалась в землю. Остальные «боевые челноки» пронеслись там, где не были установлены фугасы - потому уцелели. Однако вверх по склону они не пошли. Скользнули ниже, обошли высоту по сторонам и помчались дальше - в глубь обороны мотострелков.
- Пантера... Пантера... Я - Барс-один... я - Барс-один... Приём!..
Пантера молчала, словно уже давно пылилась чучелом в зоологическом музее.

* * *

- Хасан!!!
Хасанбек впервые за последние лет десять растерялся. Он уже почти не осознавал, что творится вокруг. Огонь. Везде ОГОНЬ. Неистовый необъяснимый огонь, способный мгновенно перемещаться, как управляемая человеком молния. И эти ручные молнии безостановочно хлестали с недоступного ордынским стрелам расстояния. А там, куда они попадали, а попадали они почти без промаха - тут же возникали огненные сгустки и сразу взрывались, обдавая всадников жидким, обволакивающим огнём.
Похоже, земля сегодня разломилась, выпустив из преисподней самых страшных своих обитателей - огненных демонов.
- Хасан!!! - кто-то принялся трясти его за плечо.
Конь всхрапнул и кинулся на нападавшего всадника, ещё миг и...
Темник успел натянуть резко поводья, останавливая своего скакуна. Юджин-бек!
- Штаб приказывает! Отводи своих всадников! ОТВОДИ! Через позиции Римского корпуса. Поспеши!
Пятнистые одеяния Юджин-бека во многих местах прогорели. Волосы на голове также наполовину сгорели. Лицо покрылось жирной копотью от сгораемой плоти, летавшей в воздухе.
Темник смотрел на пятнистого обгоревшего воина и, не понимая из его сбивчивой речи ни слова, читал по жестам: ОТСТУПАТЬ! Жестикуляция пятнистого была красноречива, двояко не истолкуешь смысл его движений.
Хасанбек ошалело встряхнул головой, пытаясь выбросить из глаз силуэт объятого пламенем всадника, а вместе с ним и всё, что было связано со страшной гибелью Великого Хана. Сжал зубы до резкой боли в челюстях. Подал знак дунгчи: труби отход! Подъехал к Джаглаю и принял из его рук Белое Девятиножное Знамя. Стиснул древко, приподнял святыню над головой и потряс. Белое полотнище с чёрным парящим кречетом затрепетало. Кречет ожил, зашевелил крылами, словно перебирая восходящие потоки воздуха.
Душераздирающий рёв трубы привлёк к себе внимание гвардейцев даже в этом светопреставлении. Разрозненные группы всадников, заприметив реющее над полем Белое Девятиножное Знамя, принялись нахлёстывать обезумевших лошадей. Лавировали между очагами пламени. Многие по пути опять попадали под прицельные залпы врага. Последнее, что выхватывал их ослеплённый взор: Священное Белое Знамя плыло над морем огня... Звало за собой. Призывало поспешить. Последнее, что они успевали подумать: если святыня по-прежнему развевается в руках Воина, значит Чёрный тумен ещё не побеждён до конца. Умирали они счастливыми...
Некоторым всадникам везло больше. Особенно тем, которые выбирались из завалов обгоревших тел и огненных очагов, перемещаясь вдоль краёв поля, а то и прямо через кусты, не углубляясь в перелесок.
Вокруг Хасанбека уже образовалось целое шевелящееся кольцо из съехавшихся со всех сторон всадников. А вокруг них - ещё одно неподвижное - из вповалку лежавших обгоревших, дымящихся трупов. Взгляд выхватывал на тушах лошадей лоскуты кожи, полопавшейся от неистового жара. Вытекшие глаза воинов. И повсюду... СМРАД ГОРЕЛОГО МЯСА. Запах дьявольского пирога, приготовленного огненными демонами.

Жаркое из Чёрного тумена.

Хаос, куда ни брось взгляд!
ХАОС, выбравший себе в помощники СМЕРТЬ и ОГОНЬ.
Сегодня формула войны для Первой Земной Армии состояла именно из этих трёх слов. Эту формулу не нужно было доказывать. Мироздание само доказало её, вычертив огненными знаками.
Я смотрел во все глаза! Я рвался на кусочки, больше всего на свете желая помочь своим собратьям, погибающим ТАМ, в сплошном огне.
У меня сегодня было много глаз - больше десятка! А если быть точным, двенадцать. Именно шесть «орлов», которых мы с помощью Олега Крохина и русского мата с горем пополам запустили в небо, взирали на поле битвы с небес, работая против своих творцов. И все эти двенадцать электронных глаз, выхватывая происходящее на разных кусочках пространства, где шла битва - видели одно и то же.
СМЕРТЬ и ОГОНЬ. Синонимы...
Здесь, на этом поле, смертоносным огненным варевом кипело очередное из бесчисленных сражений эволюционной войны. Выживает сильнейший. Слабый - сдохни! Живые существа всю историю своего существования только тем и занимаются, что воюют за выживание, норовят друг друга изничтожить, по принципу: сегодня ты, а я погожу до завтра.
Особых успехов в этом искусстве достигли существа разумные. Они творчески развили принцип.
Завтрашний рассвет встретит умнейший.

Предыдущая страница 20 Следующая страница


21 Сергей Вольнов

КОНЕЦ ПЕРВОЙ КНИГИ

КНИГА ВТОРАЯ ВСЕЛЕНСКАЯ ВОЙНА

Утром мы шагнули в войну, как придурок входит в подворотню, где ребята гоняют ногами чью-то шапку. За одну ночь дешёвые вещи стали дорогими, а дорогие подешевели.
Милорад Павич, писатель. XXI в. вашей эры

ЧАСТЬ ПЕРВАЯ ЗМЕЯ, КУСАЮЩАЯ СВОЙ ХВОСТ

Я словно открыла старинную шкатулку, где вместо танцующих сийфф* двигаются два серьёзных человечка. Я напрягаюсь и вскоре заполняю изображением всё свободное сознание. Будто бы, подобрав осколок цветного стеклышка, смотрю сквозь него на окружающее пространство. Вхожу в этот кусочек мира. И застываю незримым наблюдателем.
Я большая девочка и потому понимаю все сказанные взрослые слова, и потому мне так страшно - их смысл доходит до меня. Более того, он открывает другой смысл - несказанного...
Двое.
Один из них знаком мне до боли, до прикосновения, до шелеста дыхания. До... лепета первого слова «Папа». Мой отец. Он одет в длинную, ниспадающую многочисленными складками, серебристую тогу с большим красным знаком спирали на груди - самое торжественное одеяние семиарха.
Другой - полная противоположность. За ним начинается всё что угодно - тайна, страх, угроза, тьма. Я не могу прочувствовать его, точно непреодолимый экран мешает цельному восприятию. Он - отдельно. Его слова, жесты, эмоции- отдельно. Он на полторы головы выше отца, шире в плечах. Ни дать, ни взять - могущественный крунго*, явившийся из Запредела!
Красивые апартаменты. Небольшой дворец, стилизованный под резной терем, характерной славянской постройки. Неужели опять всё происходит на злополучной планете Земля?! На стенах шевелящиеся панно, напоминающие одновременно древние иконы и видеомониторы, демонстрирующие ещё один день из жизни неизвестных святых чужого народа. Горящие свечи, странным образом висящие прямо в воздухе. Не бросающаяся в глаза малочисленная прислуга. И практически отсутствующая личная охрана. Три человека с цепким неотступным взглядом - не в счёт! Да и комплекция их повергает в скепсис - заметная худоба, нестандартные движения, далёкие от автоматизма. Только из чувства противоречия допускаю, что это не дилетанты, а напротив - оченьбольшие профессионалы, играющие дилетантов.
Я во все глаза смотрю - КАК это начиналось! И почему-то догадываюсь о многом за мгновение до произнесения вслух слов.
Сначала речь идёт о каком-то планетарном отстойнике. О неудавшемся эксперименте. И о восставшем грязном сброде. Отец красноречив, жесты его убедительны.
Глаза предводителя сильнейшего народа чужого мира вспыхивают. Лицо оживает.
Потом беседа становится конкретнее - о помощи. О срочной военной помощи. Взамен предлагается неизмеримо больше, чем действия, а именно - технические новшества и технологии высокоразвитой цивилизации. Нашей цивилизации.
И помощь обещана! Судя по всему, это не пустое сотрясание воздуха - собеседник отца, похоже, занимает высокое место в иерархии чужого мира.
Конечно же, он поначалу колеблется. Ведь полученная информация ограничена, недостаточна и подана заинтересованным источником. А посему - риск фатальных последствий немалый. Но и высокотехнологичный куш стоит этого риска. К тому же, говоря дипломатическим языком, данная встреча не более, чем «протокол о намерениях».
И он соглашается. В принципе.
...Я смотрю на происходящее и расслаиваюсь. Я смотрю в прошедшее. Я вспоминаю будущее. Я мечтаю о настоящем. Я - вне Времени!
Многое становится понятным, расставляет нужные акценты над давно сыгранными нотами. И я наконец-то нащупываю мелодию. Логичный и исчерпывающе понятный звукоряд. И щемящие звуки плывут внутри меня. Та мелодия, которую никто не различил в грохоте военных будней, в какофонии Хаоса. Двухголосие, где к лейтмотиву моего отца присоединилась мощная тема нового действующего лица. Игрока из практически недоступного будущего.
Из Запредела.
Помогло бы мне полученное знание об этой сделке, приди оно вовремя? Несомненно!
Но, увы... Узнала я об этом, только когда вновь встретилась со своим отцом.

Глава первая КРОВЬ УМИРАЮЩЕГО СОЛНЦА

- Если бы мы жили не по Боевому Уставу, а по Библии - тогда всё то, что случилось, было бы нормой и называлось «массовым избиением младенцев». А как это называется по Уставу? Данила Петрович, что скажет штаб? Кто-то из вас понимает, что вообще происходит?!
Обычно невозмутимый Жуков явно нервничал, и это бросалось в глаза. Бесспорное свидетельство того, что события оптимизма не внушали.
Ещё бы! По сути, произошедшее было форменным разгромом. Лишь странное стечение обстоятельств позволило избежать краха. Или всё же срабатывал чей-то замысел, реализовывался чей-то сценарий?.. Подоплеку предстояло ещё осмыслить и попытаться объяснить, но... факт оставался фактом: вражеские силы, уже практически победившие землян, в самый кульминационный момент ОТСТУПИЛИ.
Как бы там ни было, на нашем военном совете растерянности не наблюдалось. Что угодно - злость, недоумение, жажда реванша, агрессия друг к другу, - но не растерянность. В этот раз командиры во главе с главкомом собрались в большом зале Узлового терминала, где теперь размещался штаб Первой Земной Армии. Кроме массивного сборища воинских соединений вокруг терминала, полководцев дополнительно охраняло мощное силовое поле. Каждый из собравшихся в душе надеялся на его неприступность, но - поди знай, чего ждать от пришлых воинов? Не обладают ли они способностями вскрывать силовые поля, как консервные банки? Потому нервозность не покидала помещение с самого начала военного совета.
- Товарищ главнокомандующий, - Упырь поднялся со своего места и подошёл к главному экрану наблюдательного комплекса. - Штаб проанализировал все донесения фронтовой разведки в период, предшествовавший сражению, а также разрозненные свидетельства участников битвы и собственные наблюдения. Кроме того, детально изучены материалы записи так называемой «воздушной разведки». Имеются в виду результаты технического наблюдения при помощи «искусственных орлов»... Я думаю, Георгий Константинович, по Уставу случившееся называется... э-э... боевой контакт с противником, превосходящим нас в тактической выучке и обладающим вооружением, превышающим наше по всем параметрам, а главное, неизвестного нам принципа действия. Что же касается вопроса, знает ли штаб, что вообще происходит... ответ неполный. «Что вообще» и «кто за этим стоит» - нет, пока не знаем. Кстати, здесь... - Упырь посмотрел в мою сторону, усмехнулся. - ... здесь некоторая недоработка разведки. Я подразумеваю отсутствие разговорчивого «языка», способного прояснить детали.
- Функция фронтовой разведки не входит в перечень специальных операций, осуществляемых вверенным мне Управлением, - парировал я, отлично сознавая, что это более чем слабый довод; под термином «спецоперация» при разных подходах может пониматься что угодно.
«Во-во. Фронтовая разведка не входит, а стратегическая?» - скривился в ухмылке Антил.
«Ты ещё ляпни это вслух, доброжелатель! - мысленно поморщился я. - И без тебя знаю. А вот какую стратегию можно осуществлять, если у меня шестнадцать подчинённых на всю планету! Разве что компьютерную, и то пошаговую... Шаг мы - шаг они. В принципе, потому и зависали мы так долго... напоминая не боеспособное войско, а разленившихся курортников, потому что, пока инопланетяне не мычали не телились...»
- Касательно ответа на вопрос, что и как ПРОИЗОШЛО, - вернулся Упырь к «своим баранам». - Тут воссоздана полная картина...
Факты в сухом изложении начальника штаба выглядели крайне неутешительно. Паузы, которые ему приходилось делать, чтобы переводчики успевали за его речью, ещё более усиливали драматический эффект.
- Давайте попробуем проследить цепь событий, начиная с появления сообщений о появлении на Эксе крупной группировки противника. А именно - шесть дней назад. Впервые их засекли вот здесь... - Данила Петрович ткнул указкой в верхний правый угол экрана, на котором появилась карта местности. - Самое странное, что в этой округе отсутствуют Узловые терминалы. Вернее, находятся на очень удалённом расстоянии. До ближайших из них, соответственно, около четырёх суток пешего марша... вот сюда... и около восьми... вот здесь. Таким образом, вопрос первый: откуда они появились? Тем более, что на векторах предполагаемых четырёх- и восьми- дневных маршей от указанных терминалов - имеются подразделения, входящие в состав нашей Армии. Никаких сообщений о крупной группировке противника, равно как и о передвижении её, не поступало. Остаётся предположить, что они возникли из ниоткуда... именно в этом вот квадрате.
Указка замерла в роковой точке.
ВОЗНИКЛИ ИЗ НИОТКУДА.
Некоторое время толмачам понадобилось на перевод последних фраз Упыря...
И среди командиров пополз возбуждённый шумок. Доносились отдельные разноязыкие слова и фразы. «Демоны!» «Чертовщина какая-то!» «Ни хрена не понятно!» «Конец света!»
- Чертовщина, говорите?.. - Упырь откликнулся на возгласы. - А вы сами вспомните кое-что. Хотя бы своё собственное появление на Эксе. Может быть, кто-нибудь помнит наличие терминалов или им подобной мути?.. То-то же. Ладно, отставить базар! Пойдём далее. О слухах. И о донесениях... различия в восприятии действительности разведкой подразделений разных эпох и народов, оказались... э-э... слишком разительными. Вследствие чего грань между донесениями и собственно слухами - очень размыта. Вот этой кашей мы и питались до самого сражения. Потому и не мудрено... Теперь о самом противнике.
На экране появилось изображение пехотинца в светлой униформе. И опять аудитория загудела.
- Ни для кого уже не секрет, что появление в момент боя совсем не тех, кого ждали, явилось полной неожиданностью. Тем более, что за пару дней до сражения во многих подразделениях, стянутых отовсюду для отпора врагу, мои подчинённые провели разъяснительные беседы - как выглядит враг и как с ним воевать. Речь, конечно же, шла о «черношлемниках», с которыми мы уже сражались, и об их «распылителях злобы». Давались указания, как действовать против них. Указания, основанные на анализе вражеской тактики во время первого большого сражения с инопланетянами. Учитывались боевые возможности их излучателей. Обращалось внимание на то, что главный фактор будущего успеха - это дистанционное уничтожение противника. Подразумевалось, что эффективная дальность поражения живой силы излучателями на порядок ниже, чем у обычного стрелкового оружия, а значит, при боевых действиях на значительном расстоянии неприятель не сможет ответить ничем... Вынужден признать - данные действия инструкторов штаба, в числе прочего, явились... имен но теми благими намерениями, которые выстлали дорогу в ад. Налицо было... самоуспокоение многих командиров. Сработал стереотип: враг известен, враг слабее нас. Реальность показала, что мы даже не подозревали, с кем на этот раз столкнёмся. Вот смотрите... То, что было скрыто от ваших глаз большим расстоянием. Видите, как они действуют...
Экран стал мозаичным, вместив в себя двенадцать картинок, на которых задвигались фигуры в светлой униформе.
- Именно они воплотили в жизнь главную установку нашего штаба. А именно - дистанционное уничтожение противника. Словно само мироздание подслушало, вмешалось и, забавляясь, выполнило задумку с точностью до наоборот - принялось уничтожать НАС.
Вблизи «светлые», если абстрагироваться от осознания что это враги, производили самое благоприятное впечатление. Настоящие вояки, привыкшие побеждать! Ни одного лишнего движения. Взаимодействие отдельных солдат и целых подразделений поражало слаженностью... Светлыми они казались из-за бело-серого цвета их одеяний. Нечто среднее между просторными, не стесняющими движения комбинезонами и комплектами из хламид, подоткнутых за пояс, и широких штанов, отдалённо напоминающих шаровары. На головах - серебристые матовые полушлемы, прикрывающие, главным образом, затылки; спереди же - только прозрачные дуговые пластины. Они являлись то ли щитками, прикрывающими глаза, то ли наблюдательными приборами. В руках - индивидуальное оружие. Странная смешанная конструкция, отдалённо напоминающая штурмовую винтовку, но с более коротким и толстым стволом, к тому же снабжённая массивным оптическим устройством. От неё тянулся гибкий кабель, крепящийся к задней части полушлема.
- Коротко о действиях штаба. - Голос Упыря витал над командирами, завороженно наблюдавшими за крохотными врагами на экране. - Значит, так. Получив сообщение о передвижении большой группировки войск противника в условном районе тэ-двенадцать-нольшесть, ограниченном контролируемыми нами Узловыми терминалами FS-31/1 и FS-31/5, мы среагировали оперативно. Были оповещены все ближайшие корпуса, их подразделения начали спешно выдвигаться на указанные позиции... Сразу же обмолвлюсь - противник вёл себя на редкость целеустремлённо. Он не отвлекался ни на какие манёвры наших частей. За исключением случая, когда пехотный полк вермахта из Немецкого корпуса, пытаясь провести разведку боем, вызвал ответный огонь и в полном составе пропал без вести. Однако, в целом, создавалось впечатление: враг стремится достигнуть каких-то одному ему известных объектов, что было признано вполне вероятным. Но, уж коль он сам шёл на нас, к тому же вошёл в район, ограниченный цепью холмов, было бы грехом упустить такой случай. В противном случае, дав врагу выйти на оперативный простор, мы могли потерять намного больше. Например, все четыре терминала, контролируемые нами в этой местности. Поэтому штабом было принято решение: не откладывая, встретить чужаков группой подразделений, занявших три эшелона обороны. О чём и было доложено вам, товарищ главнокомандующий...
Жуков хмуро кивнул, подтверждая. Подумав, спросил:
- Были ли просчёты в первоначальной дислокации, Данила Петрович?
- Просчёты были. Но не в дислокации... Более фундаментальные - в самом порядке ведения боевых действий! Мы не предполагали, что именно подобная тактика будет нам навязана противником. Она не вписывалась ни в одну предварительную версию развития событий. И само собой, даже не отрабатывались возможные варианты нашего противодействия этой незнакомой тактике.
- Как вы считаете, чем отличается вчерашний враг от «черношлемников»?
- Тактика ведения боя у вчерашнего врага - внятная, осмысленная, а не... Как вы помните, «чёрные шлемы» в первом сражении исполнили тупой марш в полном боевом порядке, с применением лишь отдельных слаженных маневров - «ложись», «залп» и некоторых других. Это совпало с достоверными данными, полученными от самих локосиан, кстати, не только от пленных... И соответствовало уровню боевой подготовки так называемых солдат Покоса. Как сказал подполковник Дымов: уровню «демонстрационной версии солдат», Светлые же, для удобства я буду называть их так, - на несколько порядков превосходят «чёрных шлемов». Во всём! Они показали разностороннюю боевую подготовку, продуманную до мелочей тактику, а также - наличие минимум двух родов войск. Это фронтовая пехота и мобильные штурмовые группы...
- Товарищ Дымов...
- Слушаю, Георгий Константинович, - поднялся я со своего места.
- Как вы лично охарактеризуете техническую оснастку противника?
- Вооружение врага, его действие - очень напоминает использование лазерных лучей в качестве точечных сверхдальних прицельных выстрелов. Лазер, если кто не знает, это... такой концентрированный свет, способный убивать... Должно быть, у них это в первую очередь снайперское оружие. Примером могут служить многие случаи выведения из строя наших снайперов. Перед самой массированной огневой атакой. Далее... В массовом варианте, должно быть, как основное вооружение пехотинцев применяется лучевое оружие с неведомой накачкой. Эффект от его применения наблюдали все: сгустки огня, близкие к плазме... огненная стихия в чистом виде, так сказать. От себя скажу только, что в моём земном времени, в первой половине двадцать первого века - о подобном оружии только ещё помышляли, но реально не было ни одной сколько-нибудь известной разработки, поставленной на производство. Теперь, боевые машины пехоты... Скоростные челноки, иначе не скажешь. Насколько можно понять из детального анализа видеозаписи - данные машины передвигаются будто бы на воздушной подушке. Однако они имеют на несколько порядков большую маневренность, чем все лично известные мне устройства с подобным принципом передвижения. Я бы предположил, что они передвигаются на некой гравитационной подушке, воспаряют, так сказать, преодолевая земное притяжение... и что технический арсенал их, а также боевые возможности - не исчерпываются увиденным нами во время первого знакомства.
- Что вы скажете о тактике? - главком между делом внимательно изучал всё, что транслировалось на большом экране.
- Скажу, что тактическая выучка светлых полностью адаптирована под приемлемый для них вариант ведения боевых действия. А именно - рваный средний темп наступления пехотинцев, что позволяет им вести прицельный высокоточный огонь с самой дальней дистанции, подавляя контрнаступление противника и прикрывая стремительные рейды мобильных штурмовых групп. При этом сами пехотинцы передвигаются, используя столько страхующих от вражеского огня движений, что можно допустить - они привыкли иметь дело с оружием, адекватным собственному. То есть их природный враг, так сказать, находится на том же уровне развития... Для нас - из очень далёкого будущего. Что является наиболее тревожащим выводом.
Жуков кивнул мне, давая понять, что он удовлетворён докладом. Жестом показал начальнику штаба, чтобы продолжал.
- Рассмотрим развитие событий, - приступил Упырь к «разбору полётов». - Как видно из материалов аэровидеосъёмки, наши позиции выглядели следующим образом. По фронту, практически перекрывая равнину между цепями холмов, разместилась линия из трёх групп подразделений. Цель данной линии - сдержать натиск атакующего врага и, по возможности, перейти в контратаку. За ними, на достаточном удалении, были размещены ещё две линии обороны, на случай прорыва врага. Первая линия дислоцировалась с учётом географических особенностей местности. По центру - на равнинном участке, стоял Монгольский корпус. Панцирная конница Чингисхана, численностью около семи тысяч гвардейцев, а также до трёх тысяч вновь набранных всадников из ранее разбитых конных армий. Слева - цепь естественных возвышенностей, состоящую из четырёх высот, защищало подразделение под командованием майора Ничепорчука, входящее в состав Советского корпуса. Этот мотострелковый полк образца тысяча девятьсот восемьдесят четвёртого года, ранее воевавший в Афганистане, обучен особенностям горного боя. Именно это и было определяющим при выборе... Справа - сильно изрезанный участок пересечённой местности. Его оборонял девятитысячный контингент Турецкого корпуса. Янычары. Пехота и две батареи артиллерии. Сзади, во второй линии, на расстоянии полутора километров были размещены... по центру - легионеры Римского корпуса. Восемь тысяч пехотинцев. Справа, за янычарами, - семитысячный конный Французский корпус - драгуны гвардии Наполеона. Они находились в лесном массиве, потому пострадали меньше всего. Слева, за высотами, обороняемыми советскими мотострелками, - был выставлен большой отряд моряков-севастопольцев времён второй русско-турецкой войны. Около шести тысяч пехоты и четыре батареи артиллерии... Третья линия обороны отстояла от второй не менее чем на три километра. На этом участке обороны равнинная местность сужается, представляя собой горловину между двумя сходящимися кряжами. Поэтому здесь разместилось одно большое танковое соединение, основу которого составили немецкие машины времен Второй мировой войны двадцатого века. Большая половина танков была укрыта в специально вырытых одиночных окопах. Небольшие группы, предназначенные для контратаки, размещались в перелесках. Вернёмся к первой линии обороны...
Указка лишь ненадолго застывала на месте, иллюстрируя рассказ начштаба.
- ...Тактический простор, отданный для манёвра монгольской конницы, с обеих сторон ограничивался довольно массивными лесополосами, где было размещено два засадных полка. Один в составе конной тысячи монголов, слева. Другой, включивший в себя эскадрон Первой конной армии Будённого, размещался на правом фланге поля и, по плану, должен был действовать на обе стороны, в зависимости от ситуации...
Я начал терять нить повествования, всё больше и больше углубляясь в собственные мысли. Это не было равнодушием. Скорее - смертельной усталостью. К тому же, я мог повторить весь рассказ Упыря в деталях, ведь мы вместе с ним готовили его к заседанию военного совета. Сознание, включив щадящий режим восприятия, отмечало лишь ключевые моменты.
- ...Конницу монголов неожиданные сверхдальние залпы заметно проредили и деморализовали во время самой первой атаки. То же можно сказать и про мотострелковый полк, и про пехоту янычар. Самый жестокий урон понесла конница Чингисхана. Можно сказать, за десяток минут около половины бойцов Чёрного тумена превратились в пепел. И даже геройский порыв самого хана оказался лишь жестом отчаяния. Его самого и отряд телохранителей буквально расстреляли лучами, по-прежнему не входя в близкий контакт...
За хана отомстила засадная тысяча. Ордынцы выждали, пока оставшаяся в живых часть Чёрного тумена отступила, и дождались врага... Внезапный фланговый удар и слаженные залпы лучников - на время уравняли силы. Рассеяв первую волну атакующих, ордынцы не стали ждать подхода новой, а, скрываясь от точных залпов жидкого огня, рассеялись по перелеску. Просочились за вторую линию обороны...
У меня перед глазами возник рослый жилистый старик в синем халате. Пронизывающие кошачьи глаза смотрели цепко, недоверчиво, как в тот, первый раз... Я тряхнул головой, отгоняя видение.
- ...Наши наземные войска пыталась поддержать с воздуха авиация. Два полка. Из них один - американский полк дальних бомбардировщиков; другой истребительный - сводный советский и немецкий, под командованием Рахтмана. Как оказалось, те же лучемёты вражеских пехотинцев оказались в состоянии наносить действенный ущерб и воздушным машинам. А плотность их огня, практически, рассеяла наши самолёты на самых подступах к позициям вражеской армии. Только третья воздушная атака частично принесла успех, хотя многие бомбы были сброшены хаотично. В итоге, мы лишились почти половины самолётов, поэтому дальнейшие воздушные атаки были прекращены.
На главном экране и на множестве дополнительных мониторов демонстрировался видеоряд, впитанный цепкими глазами-объективами искусственных орлов. Горящие металлические птицы падали одна за другой с неба. Взрывались на земле. Чёрные жирные шлейфы дымящих машин перемежались тонкими огненными нитями.
- ...Лучше всего сориентировались в безвыходной ситуации мотострелки. По команде комполка Ничепорчука они затаились в своих окопах, чтобы не изображать мишени. Когда «боевые челноки» врага прошли по минному полю как по шоссе - без единого взрыва! - как нельзя кстати пришлись заранее выставленные управляемые фугасы. На них было подорвано два «челнока». Остальные отказались от лобовой атаки и обошли высоты с боков. Ворвались во вторую линию обороны, которую миновали без особых проблем. Остановили их только закопанные в землю танки... В это время, подпустив вражескую пехоту на близкое расстояние, мотострелки закидали первую цепь гранатами, открыли огонь и некоторое время сражались с врагом на равных. Лишённые главного козыря - большой дистанции, светлые уже не успевали подавлять даже половину огневых точек. В результате, когда подоспела вторая волна атакующих - первая волна понесла значительный урон и залегла.
Взоры присутствующих обратились на человека с перевязанной головой и забинтованными руками. Ничепорчук сидел в обгоревшей полевой форме и молча смотрел в одну точку. Во взгляде его не было ничего, кроме пепла воспоминаний - он до сих пор был там, на дне окопа, среди настила из бездыханных подчинённых. Там, где его нашли, когда враг отхлынул.
- ...Один из самых непонятных моментов - окончание битвы... Непостижимо, каким образом вражеское командование отозвало свои войска, как их оповестило?! Ведь не было видно ни световых, ни дымовых, ни звуковых - вообще никаких сигналов! Радиоразведка также не засекла ничего даже отдалённо похожего на обмен сообщениями...
Голос Упыря становился всё глуше, а движения его - размытыми.
- ...Характерные нюансы поведения врага. Это редкая взаимовыручка среди пехотинцев. Можно даже сказать - неслыханная! Лучше всяких эмоций вам её охарактеризует один-единственный факт - уходя на исходные позиции, после победоносной атаки, они не оставили на поле боя ни одного своего солдата. Не то что раненного, а даже - убитого! Можно только гадать, как они отыскивали тела павших?! Вот здесь на записи видно... - Указка ткнула в левый нижний прямоугольник мозаики, где тот же «боевой челнок», только немного переоборудованный, рыскал по подъёмам и впадинам. - ...как безошибочно этот транспортёр выходит на лежащие тела светлых. Далее... вот на какой-то платформе утаскивают подбитую машину пехоты... Ни один «челнок» из десятка поврежденных не достался нам даже в качестве металлолома.
Было сказано ещё немало, но... Всё когда-нибудь кончается. Даже длинная речь Упыря.
И тогда поднялся главком. Все умолкли. Оправив френч, Георгий Константинович медленно окинул взором собравшихся и сказал просто, без надрыва и патетики:
- Вчера мы получили жестокий урок. Мы проиграли битву, и то, что многие сидят здесь - не наша заслуга, а результат непонятного поведения противника. Можно даже сказать - он подарил нам эти жизни. Если же мыслить стратегически... Следует признать объективно - оперативный простор мы им ОТДАЛИ. А вместе с ним и инициативу, которой они, почему-то, пока не воспользовались.
В чём основное отличие этой войны от всех земных войн, которые остались за плечами у каждого, сидящего здесь... В том, что мы полностью свободны в своих манёврах! Потому, что за нами не стоят мирные города, которые мы должны защитить. Потому, что за нами не плачут женщины и дети, не колышатся неубранные нивы.
Главный вопрос, который сейчас волнует всех нас, звучит так: «Можно ли, и как именно, противостоять врагу, имеющему подобную боевую тактику и технику?» Оказывается, можно! Именно эту свободу манёвра мы и должны использовать на все сто процентов.
...Решение военного совета кардинально меняло нашу доктрину. С завтрашнего дня предписывалось перейти к мобильной локальной войне, напоминающей партизанскую. При этом использовать весь положительный опыт, полученный в первом столкновении. Моему же Управлению было поручено любой ценой добыть сведения о противнике! Более того - знать каждый очередной шаг светлых.
«М-да-а, ничего не скажешь, ЗАДАЧКА».

Смеркалось. Усиленные посты и дозоры всматривались вовне. Если смерть явится по наши души, то оттуда. ИЗВНЕ. Как и полагается всему инопланетному...
Мы же с Данилой по привычке уже сидели в опустевшем зале. И всматривались внутрь. В несказанное, таящееся в нас.
- Слышишь, Упырь Петрович... тебе не показалось странным, что во время сражения не было никаких проблем с... взаимопониманием среди нашего разношёрстного воинства? Все снова общались НА ОДНОМ языке.
- Мне просто ПОКАЗАЛОСЬ... Померещилось. Да боялся об этом думать, чтоб не сглазить. Честно говоря, и не до этого было. А ведь и точно! Это что ж получается... на время боя режим ретрансляции включили? Вот же, с-с-суки! Как в аквариуме - захотели включили свет, захотели выключили!.. Только, я тебе скажу, наши атагасы, и на одних жестах общаясь, на куски их рвать были готовы.
- На куски... - я покачал головой. - Не получилось рвать. Самих вон в лоскуты уделали.
- Эх, знать бы, кто у них командующий! - Упырь в сердцах обрушил кулак на металлическую тумбу, но удара не вышло - неведомый материал поглотил большую часть энергии.
- Ну и что, если б знал? Вызвал бы на поединок? Или автограф попросил?.. Я, Данила, думаю, что председатель всего этого колхоза «Светлый» - определённо «с башней». Причём - не с заклиненной, а с очень подвижной. И в этой башне - всё на месте. Как на местах всё и во вверенном ему хозяйстве! А как его зовут, какая разница... - я широко зевнул и смахнул слезинку. - Хотя... Есть у меня подозрение. Это никакие не локосиане, а...
Я умолк. А-а-а! Обречённо махнул рукой. Хватит на сегодня версий.
Мне всё хотелось спросить Упыря, откуда у него столько сил и что за допинг он пользует? Но вместо этого был вынужден слушать всё новые и новые озарения начальника штаба.
- Наступление велось по трём направлениям. Это может свидетельствовать либо о том, что у врага именно три группы, либо что так планировалась военная операция, исходя из карты местности и сведений о нашем месторасположении, - рассуждал он вслух.
Я, полусонный, был ему уже плохим помощником. Но он обходился.
- Если этот военачальник поступает сообразно неведомо какой, но ЛОГИКЕ - можно предположить, что подобное поведение характерно для командира ограниченного контингента, за которым не стоят мощь государства, эшелонированные тылы и резервы. Скорее всего - это была разведка боем, А тактика... ближе всего тактике постепенного вытеснения противника в какие-то заранее намеченные ареалы. Мощный удар, как действенный импульс для непрерывного, всё усиливающегося отступления противника... Следующее. Враг не искал возможности охвата флангов, пёр напрямую, что также говорит в пользу версии - именно разведка боем. Нельзя упускать из виду абсолютную уверенность его в собственных силах, как и нельзя...
- Нельзя, Данила, нельзя... - мне ужасно хотелось спать, и я напоминал обессилевшего боксёра, который всё больше и больше виснет на плечах соперника, вместо того чтобы парировать удары. - Нельзя, потому что... - Я терял нить спора, всё чаще ныряя в блаженное состояние «грогги». Вот и сейчас - добавил невпопад: - ... потому что утро вечера му... - и нырнул снова.
- Ну-у-у, - возник перед моим взором Упырь, - ты, я вижу, мычать уже наладился? Чего «му»-то?
- My?! - попытался я вникнуть. - Да му-у...даки они, Данила. Вот отсюда и все беды...
Больше я ничего не слышал.
Потому что плыл. Сквозь всё и вся. Сначала сам, ощущая себя огромной рыбой. Затем на каком-то судне, паруса которого были сплошь перемазаны чем-то красным. Плывя, я всматривался в полоску берега. И в каждой еле заметной вертикальной чёрточке видел девичий силуэт...
Я чувствовал себя знаменитым капитаном Греем. Но возвращавшимся с войны с инопланетянами. Мой взгляд летел впереди корабля в родную гавань. Туда, где ждала Ассоль.
Я не бегал по всем лавкам в окрестных портах и не скупал красные полотнища, чтобы осуществить мечту моей далёкий избранницы. Я поступил проще, но романтичнее. Дождался, когда день пойдёт на убыль, и на всех парусах рванул к берегу. И умирающее солнце устало складывало свои загустевающие с каждой минутой лучи на парусину крыльев моего судна. И водило, и красило, пока все паруса не стали алыми. И, заметив издалека эти алые паруса, ОНА замахала платочком.
Я не мог сдержать улыбку. И замахал в ответ. А потом - раскинув руки в стороны, прислонился спиной к трепетавшему парусу. И провёл ладонями по упругой живой парусине. Но, почувствовав что-то липкое и влажное, поднёс руки к лицу и... обмер.
На моих ладонях была самая настоящая КРОВЬ!
Кровь умирающего солнца...

Глава вторая ВЕТЕРАНЫ ЭВОЛЮЦИИ

Дождь хлестал по обнажённой коже.
Стекал липкими нахальными потоками, не пропуская ни одной складочки тела. Касался такого и так, что немело внутри. Амрина блаженно прикрыла веки, распевая вместе со всеми одни и те же фразы:
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!

Предыдущая страница 21 Следующая страница


Приговоренные к войне 22

В эти минуты ей казалось, что...
Она летела вверх, с силой ввинчиваясь в сопротивляющееся пространство. Она была огромной сущностью, не осознававшей даже собственные размеры. Да это было и неважно; что там какие-то размеры для того, кто есть кусочек неделимого безграничного?! Только самоощущения и ответные реакции.
Каплевидные сгустки прохладных субстанций висели в окружающем пространстве сплошь и рядом. Может, дождь из влажных планет? Может, поток расширяющейся мирообразующей материи? Они не падали на неё - она сама с силой врезалась в них. И сминала собой.
Она танцевала перед прекрасным миллионоруким богом, явившемся к ней в мантии из падающих капель. Она чувствовала, как он, чуть ощутимыми прикосновениями, подправляет движения её тела. И они становятся совершеннее. Она чувствовала, что желанна. Она двигалась, чтобы понравиться ему ещё больше.
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
Она ощущала Его руки. Руки своего любимого Воина. Влажная кожа вздрагивала. От магических звуков заклятия? От ритмичных движений танца? От его касаний? От одной только мысли, что он рядом? И неважно, что сегодня он выглядит вот так. И руки растекаются потоками, обволакивают, стекают, наконец-то дотянувшись... Она слышала голос, который ни с чем не спутаешь. «Пальчики бились твои... язычками свечей... оставляли проталинки... в ледниковом периоде жизни... и на коже... писали по телу... моя маленькая... о боже!»
Сегодня пальчики бились пульсирующими дождливыми струйками. И писа ли, писа ли, писа ли. О своём неуёмном желании.
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
Что означала эта последовательность незнакомых слов, она не ведала. Скорее всего, какое-то древнее, передававшееся из уст в уста заклинание. А если задействовать перевод? И тут, она вдруг осознала, что стоит не только полностью обнажённая, но и полностью БЕЗЗАЩИТНАЯ! Ещё бы - носимый терминал, хранящий её рукотворный «ангел», был снят вместе с одеждой и оружием, в самом начале ритуала. Но страха не было.
Было хорошо и безмятежно!
В сумеречном свете тела двенадцати обнажённых женщин мерцали, сверкали, отблёскивали. Изгибы их тел. Плавно покачивающиеся линии бёдер. Шевелящиеся влажные змеи рук. Подрагивающие груди с тёмными недоверчивыми глазками сосков.
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
Ритуал назывался «Очищение Небом». Дождь был частью небес, ниспадающих, дабы омыть их тела и напитать жизненным соком души. И это жидкое, состоящее из капель небо, касалось кожи, передавая тайное знание. О ритуале. О мире. О грядущем...
А может быть, ей только казалось, что она это знает?
Амрина открыла глаза.
Капли - сверкающие, бесчисленные, юркие - летели из лопнувшего пополам неба. Холодили лицо. Целовали губы. Просачивались под кожу и волновали лоно.
Они летели и летели из сгущавшего свои краски далека. Как мошки. Как блёстки.
КАК ПУЛИ!
Амрина вздрогнула, успев уловить на себе быстрый царапающий взгляд Рэкфис. Но тут же усомнилась, что уловила. Глаза её неудачливой убийцы были прикрыты.
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
Она с удивлением осознала, что уже находится в кругу. Одиннадцать воительниц замерли, окружив её плотным кольцом. А дождь, напротив, припустил ещё сильнее. Всё туже всё нахальнее охватывая прелести обнажённых женщин.
Но вот одна из воительниц сделала шаг внутрь круга.
Ипполита. Её безупречная фигура немного подрагивала от стекавших струй. Она приблизилась и, обняв за талию, поцеловала Амрину. От влажных губ ударил импульс, пробежал под кожей, застрял приятной стрелкой в затылке.
Её примеру последовали остальные. Они подходили одна за другой и целовали избранницу расплакавшегося неба.

Суарни. Скуластое лицо, густые брови. Терпкие губы.
Хлуммия. Грациозная и упругая одновременно. Пронзительные призывные глаза.
Агрис. Смуглая кожа. Ноздри, раздувающиеся от желания.
Уфрита. Прижалась всем телом. С силой, изогнувшись змеёй, провела по влажной коже твёрдыми сосками. Ощутимо потёрлась треугольником жёстких волос по бедрам.
Рун. Страшная рана - широкая полоса ожога, шевелилась на её правом плече. Рука оттого свисала перебитым крылом. Но она забылась и потянула её к Амрине - боль тут же напомнила о себе, полоснула огнём, отразилась на лице. Амрина сама обняла отважную амазонку, приникла к губам. Глаза той благодарно зажглись.
Шимма. Губы её дразнились. Ощупали кожу Амрины упругой дрожью. Прерывистое дыхание у виска взволновало её больше, чем касания.
Талиора. Тёмные глаза. Обволакивающий взгляд. Сильные руки, притянувшие к себе и долго не отпускавшие. Поцелуй, как штрих - напоследок.
Нуола. Стремительная. Порывистый взгляд. Порывистый поцелуй.
Эфтисса. Рослая. Надёжная. Поцелуй вынырнул из её улыбки и сразу нырнул обратно.
Ардана. Изящная. Стройная. И невообразимо гибкая. Обвила, как незлая змея. Подержала, передавая биение своего сердца. Развилась, отпустила. Поцелуй так же, на одном из движений - сполз с губ на губы.
Рэкфис! Впилась губами. Сладко и больно одновременно. Прикусила нижнюю губу. Вовремя прихлопнула веками взгляд. Не выпустила огонь. Странно, но в голову Амрине ударила пьянящая волна. По спине под кожей пробежали колкие лапки. Желание?!
Ох уж эти ЗЕМЛЯНКИ...
Коротко встряхнула головой. Выдохнула воздух, переполнивший лёгкие. Рэкфис уже стояла, отступив на шаг и странно улыбаясь. С силой провела по своей груди, сминая. Упругие соски тут же вырвались, качнувшись. Затемнели ещё более дерзко. Рэкфис наклонила голову и круговым движением забросила мокрые волосы за спину.
Взгляд Амрины, против её воли, сполз по красивому, словно вырезанному из податливого материала телу амазонки, и замер, дойдя до волнующего мохнатого островка в паху. Капельки дождя подрагивали, сверкали там, словно попав в западню. И взгляд, как ни странно, также не мог вырваться.
- Я буду ждать тебя ночью... - чуть слышимый голос Рзкфис вывел её из оцепенения.
Амрина подняла освобождённый взгляд. Глаза Рэкфис висели в капельном мареве. Плыли навстречу и тут же отпрыгивали. Будто заманивали в смертельную западню. В такую бездну, куда можно сделать шаг только по собственной воле.
«Остановись! Разве можно верить смертельному врагу?! Не сходи с ума!»
Разум бил во все колокола. Звонарь всем телом вис на канатах. Но в этом кусочке вселенной шёл липкий возбуждающий дождь. И тревожный звон не доходил - впитывался губками промокших облаков.
Слова не звучали - плавали вокруг неё, как рыбы.
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
- Я буду ждать тебя ночью...
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
«Остановись! Не сходи с ума!»
- Ксантисс оханту...
Дождинки ползали по коже. Казалось, они не падали, не сползали, а именно ползали, меняя направление. Они медленно-медленно танцевали на обнажённых телах.
Амрина то опускалась в эту влажную шевелящуюся истому ритуала, то выбиралась вовне.
Какую же немыслимую цену пришлось заплатить за то, чтобы почувствовать на своей коже священный танец дождя? Соизмерима ли она?!
Что довелось поставить на кон ещё за одну попытку СТАТЬ ВОИНОМ?
Чужие жизни. Три - за одну свою!
...На этот раз Амрина пришла в себя намного быстрее, буквально на второй час. Чудовищная энергия, приведённая в действие ничтожным с виду устройством - коробочкой со знаком спирали - мгновенно переместила её на громадное расстояние. Остановила элементарную частицу времени. Протиснула в образовавшийся зазор пылинку условного «человеческого тела». Разложила на составляющие. На сложную последовательность энергетических сигналов. Чудовищным рывком переместила этот закодированный импульс в приёмное устройство. Тут же привела всё в соответствие. Щёлкнула незримым тумблером на восстановленном человеческом теле: «Живи!».
Тело входило в рабочий режим. Сначала, независимо от сознания - проверяло работоспособность всех систем. Организм тестировал сам себя. Потом началось соприкосновение с духом. Взаимопроникновение и осознание.
Когда Амрина очнулась - на неё смотрели напряжённые глаза трёх человек. Двух женщин и мужчины. Незнакомых.
Её тело чуть дёрнулось - показалось, что одна из женщин, ближняя, очень похожа на Рэкфис. Ещё бы! Последнее изображение мира, которое врезалось в память, весь необозримый воображаемый экран, заполняли неистовые глаза Рэкфис, переполненные злым огнём. Их свечение хранило сознание. Боль от наконечника копья хранило в памяти тело. И все это, сложившись вместе, сработало.
Лицо женщины прыгнуло, метнулось навстречу её взгляду. Но тут же стало иным, незнакомым, с незлыми, напротив - опасливо настороженными глазами. Примерно такое же выражение лиц было у остальных.
У Амрины похолодело внутри. Она не знала ЭТИХ сотрудников Улавливающего портала! Что происходит?! Ведь её «Спираль» была замкнута в аварийную цепочку самого удалённого второстепенного научно-исследовательского портала, где работали её друзья - семейная пара Чьец Исм и Руай Онту. Они ещё жили вместе, потому что ещё только мечтали о ребёнке. До Выбора, с кем тот, родившись, останется, а значит, и до неизбежного расставания - было далеко. Они...
Впрочем, что бы там не происходило - времени на раздумья не оставалось. Ясность мысли вернулась, а значит, телу придётся потерпеть, даже если адаптация не завершена. Амрина чувствовала, что незнакомые лица сотрудников - не случайность. Либо она попала не на тот портал, либо... здесь её специально ждали! Впрочем, «не на тот» портал, если исключить чужой умысел, она могла попасть только теоретически. Если же не исключать...
На свои вопросы она отпустила не более минуты. И попыталась использовать время исчерпывающе.
- Где я?
- Вы среди СВОИХ, - с мягким нажимом на последнем слове ответил мужчина.
- В смысле - на каком портале?
Секундное замешательство. Жест рукой. Одна из женщин направилась к выходу.
- Вы на Третьем Резервном. Вам совершенно не о чем беспо...
- Кто внёс изменения в мою аварийную персональную программу? - перебила Амрина, приподнимаясь.
- Я не понимаю, о чём вы... - мужчина попытался изобразить недоумение, получилось неубедительно.
- Вы знаете, кто я?
- Думаю, вы сами нам расскажете. Надеюсь, у нас хватит времени на...
- Я так не думаю! - резким рывком, преодолевая дурноту, она села и сразу попыталась, продолжая непрерывное движение, встать. Внутри сразу всё всколыхнулось, заныло. - Почему вы врёте?! Куда вы послали сотрудницу?
- Успокойтесь! Вам надо расслабиться...
- Ещё один ответ «ни о чём» и расслабиться придётся вам! А времени у вас не хватит, не надейтесь! - со второй попытки получилось встать, но голова пошла кругом. Помещение накренилось и поплыло в сторону.
Амрина стиснула зубы. Резко ударила себя ладонью по щеке - боль остановила плывущую комнату. Мужчина попятился, подталкивая вторую женщину к выходу.
Руки ощупали комбинезон. Напряжение чуть ослабло - оружие на месте!
- Амрина Ула! Я приказываю вам подчиниться требованиям... - хлестнул неожиданно жёсткий тон.
- Ах, ты ж, долбодятел! - Она и сама не ожидала, что выразится точно так же, как её Алексей (вот же какой сочный и прилипчивый язык русский!). - Имя ты моё не знаешь?! Что ж, придётся срочно забывать.
Он так и рухнул с открытым ртом.
Предварительно поймав им пулю. Словно муху. Будто что-то нелепое, которое нужно тут же выплюнуть. Сил выплюнуть не нашлось, как и закрыть рот. Впрочем, выплёвывать-то было и нечего - пуля вырвалась сама. Вырвала затылочную кость, давая свободу бурному ручью крови, и застряла в стене.
Никакого грохота выстрела - шлепок, не более, так показалось Амрине. Хотя, судя по выражению лица напарницы убитого - та, как минимум, оглохла от грохота. Взгляд Амрины метнулся, мгновенно ощупал её, замершую возле двери. «Прости, у меня действительно нет выхода!»
Ещё один шлепок! Женщина, охнув, медленно осела. Отёрла спиной стену, оставляя багровый след на её поверхности. Повалилась ничком на бок.
Ещё один! Вбежавший с оружием в руках рослый мужчина наткнулся на пулю. Его отбросило назад. На ту, первую женщину, что была послана за помощью. Та не удержалась на ногах и упала. Смертельно раненный повалился на неё, прикрывая своим телом. Это и спасло ей жизнь!
Боевой защитный импульс Амрины ослабел, и внутреннее «прости!» уже не выговаривалось. Она лишь посмотрела в испуганные глаза лежавшей, тяжёлым и долгим взглядом. Спросила.
- Жить хочешь?
Хриплый осевший голос повиновался с трудом.
Женщина торопливо закивала головой, в глазах затеплилась надежда.
- Тогда быстро и кратко. Кроме тебя, ещё кто-то живой на портале есть?
Быстрые отрицательные движения головой.
- Что за спектакль тут затевался? Откуда вы знаете моё имя?!
- Мы... - голос задрожал, сорвался.
- Успокойся. Я тебя не трону. Даже если ничего не расскажешь.
- Мэбр Клэ... наш старший... - Её взгляд пополз к убитому. Наткнулся, съёжился. Поправилась. - Был... был старшим. Он получил указания напрямую, от самого Второго. А также ваше точное описание. И требование полной конфиденциальности...
- Что ты делала, когда выходила из помещения?
- Мы обязаны были продержать вас в неведении, в покое... Немедленно сообщить Второму... и выполнять его указания.
- Что ты ТАМ делала! - повысила голос Амрина.
- Позвала Выкс Ирту на помощь. И... сообщила Второму о вашем появлении.
- Ах ты ж, с-су-ука! - не сдержалась Амрина, но мгновенно взяла себя в руки. - Исполнительная, значит? Что ж, это даже хорошо. Когда ОН может прибыть сюда, если пожелает сделать это экстренно?
- Если из своих апартаментов, то... пятнадцать минут после получения сообщения.
Внутренние часы ощутимо затикали в голове. Амрина «отмотала» плёнку памяти.
- Та-ак. С момента твоего появления прошло семь минут. Минута на погрешность. Семь в запасе. Говоришь, хочешь жить?
Взгляд женщины испуганно замер.
- Ладно. Но только за одну услугу. Готовь своё оборудование. Бросишь меня обратно. Смотри на карту... Вот сюда. Именно в этот Узловой терминал. Брать с тебя клятву, не говорить КУДА я переместилась, не буду, всё равно не смогу проверить. Да теперь это уже и неважно. Если Второй знал, где я... Если смог перекодировать цепочку защитной экстренной транспортировки... Можешь рассказать всё, что знаешь и видела. Но... вот если не успеешь меня перебросить до его прибытия - первая пуля твоя. А на словах передашь семиарху, что я его люблю, но я уже большая девочка, и я сделала свой выбор. А теперь давай! Не теряй ни секунды...
Они успели!
За полторы минуты до того, как Инч Шуфс Инч Второй возник в транспортном буфере. За минуту до того, как он ворвался в помещение, где его ждали четыре тела.
Три мёртвых. И одно - живое.
- ...Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
Монотонное заклинание вырвало её из глубин памяти. Шелестящие, шевелящиеся струи дождя. Липкая похотливая прохлада, ползающая по голому телу. Опьянённые мысли, ползающие в голове. Манящие в пучину глаза Рэкфис. Голос Ипполиты: «Будь нашей».
...Она долго пробиралась знакомой дорогой. Правда, делала это быстрее и уверенней. Стремилась, не задумываясь о том, КУДА и КАК. Лишь периодически сверяла маршрут - единожды впитанную и отложившуюся в памяти последовательность сменяющихся картинок накладывала на постоянно меняющиеся окружающие пейзажи.
На привалах оживала настойчивая мысль: «Какой ценой?». И подключалась совесть, и внутри начиналась война, по своей жестокости сравнимая с войною внешней.
«Какой ценой ты оплатила эту попытку? Попытку начать сначала...»
Она исступлённо беззвучно кричала внутрь себя, как в бездонный колодец: «Так было НАДО!!!» И где-то там внизу этот крик искажала совесть. Билась эхом, словно требуя, как приговора: «Ада! Ада!».
Цена была известна - три жизни. К тому же не какие-либо, а жизни людей ЕЁ народа. Она была... Новым Каином! Первой за тысячи лет убийцей, поднявшей руку на своих соплеменников. Братьев и сестёр по крови, по планете, по разуму.
В этот раз она знала, хранила в памяти, где именно находится Фемискира. И знала, что рано или поздно наткнётся на конный разъезд амазонок. Но местность словно вымерла... Только в одном лесном гористом районе до неё донеслись звуки далёкой перестрелки, сухая трескотня частых одиночных выстрелов. Да ещё, на третий день перехода, Амрина наткнулась на десяток бездыханных растерзанных тел. Судя по всему, это были воины из армии японских самураев. Но терзали их не звери и даже не люди. Их тела были перерезаны пополам, а то и просто прожжены насквозь... некоторые отверстия достигали в диаметре размеров кулака. Обугленные края плоти, запёкшаяся коркой кровь, полусгоревшая одежда - всё это свидетельствовало, что оружие было очень мощным и явно энергетического действия. Но...
«ОТКУДА у землян подобное оружие?! Что здесь творилось?»
Она помнила, что ограниченная площадь горного плато, на котором разместили амазонки свой город Фемискиру, позволяла расположить там только половину их конной армии. Пять военачальниц вынуждены были размещать свои тысячные отряды за пределами города. Хлуммия. Рун. Ардана. Эфтисса. Шимма. Была ещё и Рэкфис. Но эта неукротимая пантера сама рвалась «прочь!» из большой стаи. Как бы там ни было - где-то поблизости в пространстве обретались шесть тысяч всадниц...
Амазонки угодили в поле её зрения к исходу третьего дня. Солнце уже практически коснулось горизонта, и лучи его растворились в узенькой багровой полоске света. Будто подсветка.
Шум множества копыт сначала ненавязчиво вошёл в её сознание. Он поначалу никак не воспринялся, просто послужил очередным раздражителем организма, жаждавшего покоя. А чуть позже - возрос, разметался в стороны, стал гулким, словно кто-то принялся барабанить по всему, что ни попадя.
Это двигался отряд под командованием Рун. Вернее, то, что от него осталось. Как минимум, четвёртая часть всадниц остались лежать на поле сражения. Ещё около сотни человек были ранены, большинство из них ехали сейчас в сёдлах. Хотя некоторые, выбившись из сил, припадали к крутым шеям своих лошадей.
Обо всём этом Амрина узнала позднее. Она вышла из скрывающих её кустов и криком обратила на себя внимание. Когда ближние к ней всадницы придержали разгорячённых коней и развернулись в её сторону, дождалась их приближения и громко произнесла ТЕ слова.
- АЗЗЭ ФУЭШ ИРОНО МАТТРОНГ ОЛЛИ ЭСХ.
Рун, оказалось, и сама была ранена. Правое плечо, сильно обожжённое после касательного контакта со смертоносным лучом, причиняло неимоверную боль, рука висела плетью. Однако, несмотря на это, она смогла вывести свой разбитый отряд из зоны поражающего огня. Очень удивившись встрече с Той, кого называли то ведьмой, то лазутчицей, то посланницей, то духом погибшей царицы Пенфесилии (ещё бы - исчезнуть прямо на глазах у амазонок!), Рун, морщась от боли, принялась рассказывать о произошедшем.
Поведанное Рун потрясло Амрину. Она сначала даже не поняла, о каких врагах рассказывает воительница? Не пересказ ли это легенды о могущественных богах и о неотвратимой каре посредством небесного оружия?
Из рассказа выходило, что всадницы Рун намеревались провести разведку боем. Сборы были недолгими и привычными, а вот потом...
Первая неожиданность заключалось в том, что противник, сведения о котором они надеялись получить, напав на лагерь - исчез. Были только брошенные палатки и даже часть провизии, словно поступила срочная команда «Выступать!». Хотя, честно говоря, больше всего это напоминало бегство. Вторая неожиданность явилась, когда они наткнулись на поле брани, где хаотично валялись трупы воинов из того опустевшего лагеря. Третьей неожиданностью был характер повреждений на телах поверженных. Полуобугленные, будто горели заживо! И Рун подробно описала раны, подобные тем, что Амрина видела сама - на десятке мёртвых самураев.
Когда амазонки оправились от оцепенения, вызванного удручающим зрелищем, Рун велела двигаться по обнаруженным следам неизвестных победителей, хотя те отошли влево, в сторону начинающегося предгорья, - совсем не туда, куда в скором времени собирались наступать объединённые отряды амазонок. Тем не менее, информация о появившемся грозном противнике была нужна позарез.
Они двигались со всеми предосторожностями, разделившись на три части, выслав разведчиков. И вскоре те примчались с известием: обнаружили!
Неведомый враг выглядел, как отряд пехотинцев в светлосером обмундировании, почти белом издалека. Свободные, не стесняющие движений одежды. Полусферические сегменты, защищающие головы вместо привычных шлемов. В руках недлинные предметы, не похожие ни на дротики (в несколько раз толще!), ни на что-то ещё из понятного. Было их от силы четыре сотни... Рун хватило благоразумия не нападать открыто, соблазнившись малочисленностью противника. Всё-таки вид сожженных воинов стоял перед глазами.

Предыдущая страница 22 Следующая страница


23 Сергей Вольнов

Амазонки напали, когда «светлые» расположились на привал. Наскочили двумя отрядами с разных сторон. Что тут началось! Рун до сих пор не могла успокоиться...
Амрина слушала её рассказ, параллельно пытаясь лихорадочно сообразить: «КТО ЭТО?!» Ведь она, по сути, знала, хотя бы поверхностно, обо всех участниках проекта «Вечная Война». Она перебирала в памяти все сколько-нибудь подходящие под описание земные армии, и раз за разом память выдавала аналогичный ответ: «совпадений - ноль вариантов».
НЕ БЫЛО ТАКИХ или хотя бы похожих армий в числе участников. Ни по внешнему виду, ни по уровню вооружения, ни по производимым разрушениям. На Эксе не должно было быть никого, полностью подходящего под указанные параметры. Но в таком случае... что всё это значит?! Армия такого уровня развития никогда не бытовала в истории Мира Локос - значит, «своими» они быть не могли. Не могли они быть и землянами - ведь все земные армии, начиная от верхнего Предела Времён и вглубь - до самых седых веков! - не обладали подобным вооружением. Явно использовалось оружие будущего, но... ЧЬЕГО БУДУЩЕГО?!
Дальнейший рассказ, о том, как опомнившиеся от внезапного нападения светлые пехотинцы, потерявшие от залпов конных лучниц десятки собратьев, пустили в ход своё страшное оружие, Амрина просто записывала в память, не пропуская сквозь эмоциональное восприятие. Сейчас для неё гораздо важнее было вспомнить: говорил ли, упоминал ли о чём-либо подобном её отец? Но, увы, ничего не всплыло из глубин памяти. Кроме нескольких его сожалений по поводу того, что проникнуть в Будущее, за непреодолимый барьер Предела, возможно только теоретически; практически для этого не хватит никакой энергии. «Очень хочется, но вряд ли». И ещё вспомнилось, как он однажды мечтательно подумал вслух: «Что было бы, если...»
Хотя, с недавних пор, в ней поселилось стойкое ощущение, что отец рассказывал ей далеко не всё, а уж говорить о том, что он посвящал её в свои реальные планы, не приходилось вовсе. Теперь она это понимала.
«Что? Что происходит? Ну не пришельцы же из Запредела, в самом-то деле, решили принять участие в открытом чемпионате Локоса по экспериментальным войнам?! Отец! Ох, чует моё сердце, без тебя здесь не обошлось!»
Тяжкие думы с различными вариациями ворочались в голове Амрины всё время, пока она вместе с остатками тысячи Рун скакала в Фемискиру.

Мы перешли к мобильной войне. Даже больше того - к партизанской. У нас просто не оставалось других вариантов. Все остальные, открытые способы ведения войны, вели к заведомому и скорому поражению, ведь неизвестный враг был на порядок сильнее нас. Решив на военном совете, как быть, мы взялись за дело. Перед моим Управлением стояла нелёгкая задача: добыть всеми возможными методами исчерпывающую информацию о противнике. В дальнейшем же - на основе этого знания - предугадывать каждый реальный и возможный шаг светлых.
Начать я решил с дедовского испытанного метода - попытки взять «языка». Обратился для этого за помощью к самым что ни на есть «ветеранам эволюции». Только они, ввиду древности и ветхости своей, могли не вызвать никаких подозрений, не возбудить у «новых эволюционеров» настороженность.
Упырь меня напутствовал коротко и смачно:
- Ну-ну, Дымыч. Чую я, скоро ты дедушку Дарвина за пояс заткнёшь, со своими-то опытами!
Не преминул вставить свой пятак и мой потельник Антил. Но ту хрень, что он сказал, мне не хочется даже вспоминать и озвучивать.

В последнюю неделю каких-либо заметных боевых действий не было. Так, пограничные стычки при полном отсутствии границ. Ползающие условные линии постоянно меняющихся ареалов обитания местных бунтовщиков.
Бунтовщиками противника величали вышестоящие командиры. Соответствует ли это действительности, Ильм даже не замудрялся. Он привык просто выполнять поставленную задачу, причём выполнять хорошо. После той, большой битвы, когда его подразделение наступало в первых рядах - только два раза они входили в реальный боевой контакт с силами изгоев.
Так называл противника он.
А в той битве... Его дружина* не ударила лицом в грязь, точнее - «не увязла в тумане». Если бы не потери! Первые-то два рубежа его подчинённые пронзили насквозь, как нож слой масла. Но вот на третьем - напоролись на вкопанную в землю бронетехнику. Хоть и допотопные были танки, воистину музейные, но их внезапный беглый огонь нанёс ощутимый урон.
- Ильм! Впереди слева какое-то передвижение, - окликнул его Снул. - Проверить парой импульсов?
- Остынь, - мгновенно отвлёкся от раздумий Ильм. - Запас энергии не безграничен, весь лес не выжжешь. Проверим визуально. Повышенная готовность! Радим! Осторожно, по левой кромке кустарника... Вперёд. Я за тобой. Снул, страхуешь!
Однако всё прояснилось само собой. Кусты впереди, метров за десять, раздвинулись, и на пустошь вывалились - то Полупрыжками, то полушагом - две крупные человекообразные обезьяны. Увидев людей, они замерли и присели.
- Радим, отбой! Снул, не вздумай пальнуть, - расслабился Ильм. - Мы воюем с изгоями, а не с фауной.
Снул с недовольным лицом опустил испускатель лучемёта. Радим, наоборот, улыбнулся.
Между тем, увидев, что люди ведут себя достаточно миролюбиво, обезьяны быстро освоились. Одна из них начала совершать хаотичные прыжки и кувырки. Брови Ильма удивлённо поползли вверх. Потом ещё выше - обезьяна стала делать явно просительные жесты, протягивая руку.
Троица переглянулась, решая - что бы это значило. Радим махнул «попрошайке» рукой, та тут же заметила и, выпрямившись во весь рост, смешно переваливаясь, двинулась к нему. Лучемёт Снула опять нацелился в сторону животных. Ильм опять прикрикнул на своего нетерпеливого и агрессивного подчинённого. Он внимательно смотрел на приближающееся существо. Невольно отметил, до чего же оно похоже на человека... Немного насторожил его взгляд человекообразной обезьяны. Если бы он видел только глаза, сказал бы, что это взгляд недруга. Ильм одёрнул сам себя: от обезьяны ждёшь тех же подлостей, что и от людей? Бред!
Радим уже достал из кармана кусок аромабрикета и намеревался вручить попрошайке. Он уже протянул его... Она уже потянулась за подачкой...
И в этот миг...
Кровь прилила к лицу Ильма, пульс застучал молотком в ушах - обезьяна, резко изменив свои намерения, бросилась на Радима! Она схватила его руками за горло и принялась душить, одновременно впившись зубами прямо в лицо.
Страшный, нечеловеческий вопль Радима! Откуда-то из кустов выбежали ещё три обезьяны, но вели они себя уже как люди. Очень-очень дикие, но человеки... В руках они сжимали массивные деревянные дубины. Снул, поначалу застывший от неожиданности, очнулся и попытался срезать всю эту стаю одним непрерывным лучом. Поздно! Дружинник даже не успел навести ствол на цели - тяжёлая дубина обрушилась на его макушку. Полушлем не спас - Снул рухнул, как подкошенный.
Последний, кого увидел Ильм - очень даже НЕ дикого человека в камуфляжной униформе зелёных тонов.
«Откуда он взялся? С какой целью? Помочь, защитить от дикарей?!»
Пятнистый несколькими жестами и криками остановил лохматых. Но помогать не стал, а одним ударом в область сонной артерии отключил сознание Ильма. В глазах у дружинника мгновенно потемнело.

Я был доволен проведённой операцией. Правда, вместо трёх «языков» - набралась только половина. Полтора! Одного светлого пришлось прикопать тут же, в кустах. Реликтовый «союзничек», озверев от тёплой крови, загрыз его в полном смысле этого слова. Другого, получившего удар дубины по голове, я ещё надеялся привести в чувство. Лишь третий, которого успокоил лично я, внушал мне надежду на хоть какой-то диалог.
- Ну, что, ветераны войны за выживание? Вообще-то, теперь вам полагается праздничный паёк и льготы, но... как в анекдоте: «Извиняйте, бананов не завезли!».
Кром очень внимательно слушал мою тираду и, слава богу, ничего не понял. Уловил только, что я доволен.
«Командир, ты базар-то фильтруй! - с блатной интонацией Упыря одёрнул меня Антил. - Я бы лично обиделся за развод, после такой-то блестящей операции. Поощрить друга-нов не мешало бы, в натуре!..»
Я спохватился.
Вот же пень! А ещё подсознательно кичусь, что далеко от них ушёл по «нетупиковой» ветви.
- Кром! Вождь... Ты настоящий друг! Ты очень помог мне.
- Кром - друг... Алисей - друг... - довольно заурчал вождь неандертальцев. - Мы помогали.
- Вот. Возьми на память! - я протянул ему большой нож в ножнах. Из «личных армейских складов» Алексея А. Дымова. - Только сам себя не порань, всё-таки не каменная болванка, режет быстрее, чем подумаешь.
Он осторожно вытащил нож из ножен и замер, уставившись на поблёскивающий клинок. Я смотрел на радостные огоньки, плясавшие в тёмных после схватки глазах Крома, и обдумывал банальную истину: «Всё-таки мало надо человеку Для счастья... Во все века, у всех пород - так мало!»
Мне, например, вполне хватило бы, если бы сейчас рядом поблёскивал не подаренный клинок, а зрачки моей Амрины.

А где-то в необозримой дали шелестел затяжной дождь. По обнажённым телам барабанили прохладные капли. Блуждало эхо.
- Ксантисс оханту сцефис тиуч! Ксантисс шуатэ никмейя!
Манили в пучину глаза Рэкфис. И звучал голос Ипполиты: «Будь нашей...»
«Посланная Небом, будь нашей ЦАРИЦЕЙ!»

Глава третья ЛИЦЕНЗИЯ НА ЯРОСТЬ

- Я бы очень этого хотел, Эйе! Ты удивлена?
Удивлена ли она?! У семиарха Эйе Ллум Анх Шестой, смотрителя Запредельного Кшарха «Распутство», не хватило даже воздуха в лёгких, чтобы ответить! Да и подходящих слов в оперативной памяти - не нашлось...
Они сидели вдвоём, в уютном помещении с двумя окнами. За стеклом одного раскинулся лес. Он так плотно обступал дом, что почти касался его стен, когда шевелил многочисленными ветками, отзываясь на навязчивые приставания ветерка. Должно быть, вовсю пели птицы, но звук не долетал сюда, в эту укромную резиденцию Второго. В окне на соседней стене - неожиданно убегала вдаль река, извиваясь змеёй по равнине. Здесь никакого леса не было и в помине - только простор, вдоль по обоим берегам.
Это несоответствие не укладывалось в голове, и объяснялось ещё более неожиданно - на самом деле не было ни леса, ни реки. Как не было и окон - только стилизованные под них анимированные панно-голограммы. Помещение, в котором сидели Второй и Шестая, находилось на «минус двенадцатом» уровне, под поверхностью Локоса.
Не утаить того, что скрыть невозможно - ей нравился он. Эйе знала, ничего путного из этого не выйдет, но разве она могла отказаться от счастья видеть его, слушать, помогать? Или хотя бы просто молчать и касаться его руки. Что чувствовал Инч, Эйе не знала, но в душе надеялась на ответные чувства.
Сегодня, после длительного перерыва, он сам позвал её. Без какой-либо видимой причины. Без спешки и нервов. Просто связался по личному каналу, и устало попросил: «Приди...»
Она не спросила, зачем? Спросила только, куда? Бросила все свои дела и пришла.
- ...Эйе, как ты думаешь, кто даёт лицензию на ярость? Во всяком случае, не Вселенский Разум, в который мы обязаны верить. Я не оговорился - именно обязаны. Но верим ли?
Эйе Ллум Анх Шестая напряжённо ожидала каждого последующего слова. С опаской. С замиранием сердца. Это было совсем не то, чего она напридумывала, стремясь сюда. Хотя, казалось бы... чего ещё ожидать от конфиденциальной встречи один на один, в тайных апартаментах, в недоступном простым смертным месте? Однако беседа с первой минуты пошла не о чувствах. Вернее, не об их собственных чувствах.
- Я не буду ставить тебя в неловкое положение, не буду выяснять степень твоей веры, Эйе. Мне нужно твоё молчаливое присутствие и... быть может, мысленное согласие.
Она машинально, как всегда, когда нервничала при встрече с ним, сняла с шеи медальон из арцола. Повертела в руке и положила на предметную плиту, заменявшую подоконник. Выпуклое изображение детского лица на медальоне уставилось рваными сквозными ранами глаз в полусферический потолок. Девятилучевые звёзды ВПИТЫВАЛИ изображение над собой и под собой. Волосы девочки разметались лучами во все стороны, но от них исходило всё что угодно, только не тепло. Странное светило с нечеловеческим выражением девичьего лица.
А лицо Шестой сегодня, на удивление, было очень привлекательным. Глаза, обычно блёклые, серые - светились ровным тёплым светом. И оттого всё прочее отступало на второй, фоновый план - и полнота, и заметное родимое пятно перед левым ухом.
Именно они - Второй и Шестая - как никто из Высшей Семёрки, нынче находились на грани балансирования между двумя равными возможностями дальнейшего развития подведомственных Кшархов. Первой была - незыблемость, подтверждённая испытаниями в прошлом. Второй - лавинообразная цепочка нарушений, ведущая к ревизии Кшархов, а стало быть, и к изменению устоев Мира. Смотрителям Запредельных Кшархов «Насилие» и «Распутство» было о чём задуматься.
- Эйе, тебе не кажется, что мы замахнулись на большее, чем должно... чем замышляли создатели сущего... Цивилизация Локоса решила проблемы совершенствования личности насильственным путём.
Глаза Шестой вспыхнули. Она глубоко вдохнула, порываясь возразить.
- Да, милая. Именно так! - опередил её Второй, а слово «милая» остановило возможную фразу. - Вся эта твоя оллиэфсия в любой момент, при расколе общества и начавшемся брожении в умах, может стать бомбой, которая окончательно взорвёт нашу цивилизацию изнутри. Так же, как и мой «Вечный Поход»... Похоже, он уже сделал это. Даже если пока изменения не бросаются в глаза, всё равно Локос - уже не тот, что был до Проекта. Ты пойми одно - и НАСИЛИЕ, и РАСПУТСТВО, под которым на самом деле подразумевается евгеническое регулирование наследственности, а стало быть, завуалированное насилие над личностью, растянутое во времени... есть две сестры. И ещё неизвестно, какая из них старшая. Это длилось бы ещё многие века - наш застой имел большущий запас прочности. Но мирозданию было угодно, чтобы испытания пришлись именно на наше поколение. Сегодня среди посвящённых в Угрозу - практически вся планета. Но это на уровне слухов. Настоящих Посвящённых, знающих хоть что-то определённое, намного меньше - не более одной пятидесятой части населения. И среди них большинство одинаково верят и в Высший Разум, и в Угрозу Чёрных Звёзд. Но задумывались ли они о разительном противоречии этих двух понятий, поставленных рядом? Это противоречие и нелогичность исчезают только при утверждении, что и Высший Разум, и Угроза - суть одно и то же...
«Как?! - вскрикнули глаза Шестой. - Ты в это веришь?»
Слов не требовалось, зачастую они общались взглядами и жестами. В условиях контроля этот интуитивный разговор мог быть очень полезен.
«Да! - Второй на секунду прикрыл веки. - Верю!»
- Вот потому-то я и сказал, что мне нужно твоё молчаливое согласие - оно добавит мне сил. Поэтому я очень хочу, чтобы они... вторглись на Локос! Хочу не ждать, а действовать!
От последних двух фраз лицо Эйе дёрнулось. Она сделала видимое усилие над собой. Помолчала. И, наконец, приняла решение. Когда их взгляды опять встретились, в глазах Шестой плавало незримое «СОГЛАСНА»... Вслух же она спросила:
- Но если, по-твоему, не Вселенский Разум... Значит ли это, что лицензию на ярость выдаёт...
- Значит! Приказы всегда исходят из одного-единственного источника. Сверху. Стоящий выше всех отдаёт их. Любая власть, как бы она себя ни позиционировала в глазах общества и, тем более, в собственных глазах - всегда над законом. Осознаёт она это или нет. Родивший такое жестокое дитя, как «закон» - понимает, что однажды «оно», если понадобится, не пощадит и его самого, но... Внутри он этому сопротивляется и неизбежно допускает своё верховенство в те моменты истины, когда нужно определить личное отношение к возникшей ситуации... Ты же знаешь истину, известную любому обладателю власти, правду, тщательно скрываемую от подчинённых, - во имя высшей цели можно преступить любой закон, обосновав это преступление «крайней необходимостью»! Лицензию выдам Я! - Второй весь выплеснулся в этих угрожающих словах, но тут же смягчил тон и уточнил: - С твоей помощью, Эйе...
- Значит, тебе всё-таки нравится роль кукловода? - в её взгляде царила сумятица: боль, жалость, сочувствие и восхищение смешались в нём. - А что будет с твоею дочерью, Инч? Ты даже не попытаешься её...
- А что будет со всеми нами?! Она сделала свой выбор!
Шестая отвела растерянные глаза. Случайно наткнулась взглядом на лежащий перед ней медальон. Ей показалось, что рваные чёрные дыры глаз девочки ощутимо впитывают воздух. Словно выпивают литр за литром.
И в комнате постепенно становится нечем дышать.

- Кто ты, солдат? - Святополк нагнулся, спрашивая одного из тех, кто был повержен в недавнем бою, но до сих пор не расстался с жизнью.
Вражеский воин лежал на спине, одна нога была придавлена убитой лошадью. На обожжённой выцветшей гимнастёрке внизу живота зияла огромная рана. Края её были обуглены, поверх залиты густой свежей кровью. Внутри пульсировало кровавое месиво.
Послышался какой-то неразборчивый хрип. То ли слова, то ли кашель. А может, предсмертный выдох?
- Кто ты?! - Святополк уже подавал знак лингвисту-шифровальщику, но... рука его замерла.
Язык, на котором были произнесены искажённые слова умирающего, показался Ветричу подозрительно знакомым! Он несколько раз слушал эту запись.
- Вас-силь... Кх-х-ха! Кх-х-х... Непий... пыво... Кх-х-хэ... хррр... - сквозь хрипы и кровавый кашель доносились огрызки слов. Каждый давался с невероятными муками, но, похоже, умирающему было очень важно высказаться, невзирая на муки.
Вряд ли он отдавал себе отчёт, что докладывает врагу. Скорее всего, этот воин уже не различал ни друзей, ни врагов, а попросту представлялся своему новому и отныне постоянному командующему - Смерти.
Святополк внимательно осмотрел умирающего. Очень даже земное лицо. Более того - с чётко выраженными славянскими чертами, как ни странно! Растрёпанные русые волосы. Васильковые глаза, стеклянно всматривающиеся в него. Оттопыренные уши. Скуластое лицо с горстью веснушек, разбросанных по щекам. Дёргающиеся от боли пухлые губы.
Перевёл взгляд на обмундирование и вооружение, поморщился. Пустые ножны без сабли. Сбитые, видавшие виды сапоги. Старенькая портупея. Остроконечный головной убор из тонкого войлока с блёклой красной звёздочкой посредине... Что-то до боли знакомое, засевшее в глубинах памяти! Эта виденная в старых хрониках шапка... Допотопная винтовка, валявшаяся справа. С таким-то вооружением на лучемёты?! Что уж говорить об остальных? Святополк устремил взгляд вдаль, по равнине, усеянной трупами всадников и лошадей. Картина там представала ещё более убогая! Щиты. Копья. Мечи. И доспехи. Доспехи. Не защитившие - только продлившие муки, от смертельных ран, нанесённых лучевым оружием.
Занозой саднила мысль о том, что всё это примитивное вооружение разительно напоминает предметы из военного прошлого Земли. Неужели техническая мысль так однобока и в деталях повторяется даже на других планетах, в истории иных цивилизаций?!
Умирающий повстанец что-то говорил, ещё и ещё. Истекая одновременно и словами, и кровью. Хрипел. Стоя почти двумя ногами там, в царстве сгущавшегося мрака, рвался из небытия сюда - к ним, не ведая, что говорит с врагами. Пока не затих. И губы, дрогнув от боли в последний раз, сложились в подобие умиротворённой улыбки. Благодарящей за избавление от страданий.
Когда, спустя десяток минут, лингвист расшифровал все нюансы предсмертного доклада вражеского всадника... когда передал командующему запись его голоса, очищенную от хрипов... когда Святополк Третий её услышал...
Он долго сидел, боясь поверить в неимоверную догадку.
Полный текст предсмертного доклада повстанца, запечатлённый чуткими датчиками лингвокоммуникатора, гласил следующее: «Василь Непийпыво, отделенный командир третьего эскадрона Конной армии Будённого...»
И тут же выстрелила ракета озарения - сработала мина, засевшая в памяти - БУДЁННОВКА! Вот как называется этот диковинный головной убор! Но что это значит?!
Предположение, объясняющее не только наличие буденовки, но и поразительно схожие с земными аналогами разновидности древнеисторического вооружения, было слишком невероятным, чтобы в него безоговорочно поверить. Но тем не менее, оно же было слишком серьёзным, чтобы от него отмахнуться. Слишком неожиданным, чтобы спешить... потому что...
Язык, на котором прохрипел свой последний доклад доблестный, без сомнения, солдат - Василь Непийпыво, пусть ему земля пухом стелется! - не потребовал никакого перевода.
Язык был самым что ни на есть...
РУССКИМ.

Клеонта. Посланница небес. Одна из двенадцати дочерей-близнецов Прародительницы Клито.
Она действительно пришла, как и вещала Эвтиона. Бедная Эвтиона, исчезнувшая в момент броска копья разъярённой Рэкфис. А может, всё же погибшая от удара этого копья? Кто видел всё это? Только Ипполита и Рэкфис?! Но разве можно верить необузданной Рэкфис?
А Ипполите? Можно ли верить ей?!
Впрочем, мало ли какие думы блуждали в головах остальных десяти воительниц? Во всяком случае, вслух никто ничего подобного не высказывал.
Клеонта. Когда она добралась до изумлённых амазонок... Решение было единодушным - вот она, единственно достойная именоваться и быть Царицей Союза Амазонок! Помолчав и помолившись незримому могучему божеству, она приняла этот выбор.
Она рассказала им откровения пославших её, и затрепетали мужественные сердца воительниц. Ждали их столь суровые испытания, что грядущие сражения с могущественными врагами в белых одеяниях были лишь началом. Небеса ждали от них поистине невозможного.

Отряды черношлемников больше не появлялись.
Как будто перевелись они, или же только нам померещились, в тех снах, где мы так легко одерживали над ними победы! Зато светлые... Эти, однажды возникнув из Ниоткуда, оставались реальными, до солёного вкуса крови на израненных губах.
Неотступные и по-прежнему непобедимые...
Как уже выяснилось - их много меньше, чем нас. Только этим, вероятно, объясняется то, что нам до сих пор удаётся избегать сокрушительных сражений. На их удары, как правило заканчивавшиеся уничтожением очередного подразделения Земной Армии, мы отвечали неожиданными партизанскими налётами и непрерывным лавированием. Благо пространства вокруг - хоть отбавляй. Целый материк!
Светлые... Это слово стало нарицательным среди воинов Земли; означало оно сложный собирательный образ выходцев из ада. Их просторные белёсые одежды, незаметно, но повсеместно - стали восприниматься как одеяния крестоносцев. «Новых крестоносцев», несущих землянам неведомую жестокую религию. Отсутствие на светлых одеждах крестов отлично дополняли «прицельные перекрестия», которые мнились на их телах каждому земному воину. Когда же белёсые фигуры попадали в прицелы - кресты на краткое время появлялись, и всё становилось на свои места!..

Сколько времени минуло с того момента, когда гнев Александра, всё чаще и чаще видевшего измену там, где ею даже и не пахло, коснулся и его - Павсания, сына Никанора! Если по календарю, то всего несколько месяцев - даже нет и года. А кажется, что уже по меньшей мере целая жизнь пролетела, с того дня, когда это произошло... Тогда метнул взбешённый царь, опьянённый в равной мере и вином, и гневом, копьё в ближайшего своего соратника и опору - командира царской конницы, гиппиарха* Клита Чёрного, сына Дропида и брата царской кормилицы Ланики... Метнул и сразил его наповал. Некоторых других сподвижников схватили телохранители царя и казнили на следующий день. Павсанию повезло больше - он был разжалован из илиарха* до урага*...
Время расставило всё по незримым полочкам. Выяснились истинные виновники всех бед, эти слуги Аида - Хотш Блоум и Баэс Шинн, фальшивые посланцы небес. События завертелись с невероятной быстротой, и уже было не до старых обид. Громом среди ясного неба прозвучали слова, что эти жрецы и на самом деле - неземные существа! А далее оказалось, что все они уже давно скитаются на какой-то далёкой звезде (во что Павсаний в душе не верил, потому что этого не могло быть никогда!) и уже не вернутся домой.
И те многочисленные враги, с которыми они всё это время сражались, продираясь сквозь жернова Смерти к своей Ойкумене, оказались такими же обманутыми. Их всех неведомая силища забросила дальше, чем Край Земли - через бездну, через мрак и пустоту, - сюда, в несуществующий мир. В душе Павсаний боялся, что они уже давно бродят в Царствии Мёртвых, и что сами они уже давно мертвецы, просто не заметили, в одной из битв, что были убиты...
Хотя, откуда тогда всё та же боль и боевое неистовство?! Значит, всё-таки - живы! И не просто живы, а борются. Все те, кого забросили сюда обманом, вознамерились отомстить, для чего объединились. Разве уместно теперь вспоминать какие-то обиды прошлого, пусть даже незаслуженные?
Именно об этом подумал Павсаний вчера, когда Александр лично пришёл в его палатку и предложил возглавить всадников. Причём не одну из ил*, как прежде, а в ранге гиппиарха принять всю царскую конницу. Конечно же, Павсаний согласился, не раздумывая. Его рукопожатие и объятия были порывистыми и крепкими, как раньше, вот только взгляд с трудом пробивался сквозь взвесь горечи и пепла. Взгляд Александра также был полон сумрака, но зрачки горели с неуёмной бешеной силой, заряжая своей решимостью.
ГОРЕЛИ...
Всё это было, увы, вчера. И с того момента прошла целая Вечность! Из глубины начищенного до блеска металлического зеркальца на Павсания глядел старик. Осунувшееся почерневшее лицо, посеченное мелкими шрамами. Большой ожог на левой щеке. И белые, как снег, волосы.
Таким он стал за один быстротечный бой, в коем ему даже не довелось никого убить своими опытными, натренированными руками. Македонцам даже не позволили приблизиться, расстреливая издалека страшными прирученными молниями. Это оружие богов с первых минут сражения разломило фалангу на множество заживо горящих, неуправляемых кусков. А паника, вызванная страхом, что они наткнулись на злобных иноземных богов - довершила разгром.
Что он помнил из этого огненного кошмара? Смрад горящей плоти. Жуткие вопли заживо сгоравших фалангитов. Нестерпимый жар. И безумный рейд их конницы. Начался он, как всегда, атакой с правого фланга и... закончился, даже не достигнув боевых порядков врага. Первая же атака Павсания в ранге гиппиарха стала последней. Конница практически перестала существовать. Ему просто повезло, что молния - из первых, одиночных - ударила в лошадь! От жуткой боли животное мгновенно рухнуло, придавив наездника, забилось в конвульсиях. Пока Павсаний выбирался из-под неё, конная лава ускакала на сотню шагов. И вот тогда-то...
Грянул столь мощный слаженный залп небесных пехотинцев, что огонь накрыл всю атакующую конницу. Всадники закрутились живыми факелами. Горящие лошади катались по земле, сминая пылающих седоков. Конная лавина превратилась в громадный шевелящийся костёр, от которого во все стороны разлетались «искры» - обезумевшие лошади, скакавшие наобум из последних сил...
Тот огонь, что когда-то полз на фалангу во время боя с конной ордой, забрасывавшей их тысячами стрел, был жалким подобием огненного ужаса, что обрушили на фалангитов светлые!

Предыдущая страница 23 Следующая страница


Приговоренные к войне 24

Что он помнил ещё? Только липкий мрак и нестерпимую боль.
Куда исчез Александр?! Этого не знал никто. Очевидцев его гибели не было. Все, скакавшие рядом с ним, - сгорели заживо. Те, кто, обезумев, рвались прочь из конской лавы - не видели и не помнили ничего, кроме своего горевшего тела. Сгорел ли он вместе со всеми?! Скорее всего - да. Но...
Горят ли любимцы богов? Скорее всего - нет. А может, и вовсе - вся эта бойня случилась только для того, чтобы забрать ЕГО на заждавшееся небо? Вернуть в истинную небесную семью.

* * *

- Нет, командир... Глухо. Не пройти. Видать, хорошая бригада этот забор строила.
Виталий Сидоркин покачал головой. Встал и отошёл от лежавшего на топчане тела в светлой «мешковатой» униформе.
Подобный диагноз не радовал! Я внимательно смотрел на Виталия, пока не выдавил из себя банальность.
- Виталь, а может, стоит ещё разок попробовать? Когда отдохнёшь...
- Не стоит, Дымыч. Это не «зомби». Всё куда совершенней, чем простое кодирование на конечный результат. Здесь, я думаю, никто не вторгался в личность. Даже допускаю, что у них это категорически запрещено. Следовательно, это просто защитная психоконструкция. Своего рода энергетическая броня... против всякого рода взлома психики. А поскольку имеем дело с солдатом, то... Вывод прямо напрашивается. От нас это броня, Дымыч. И таких, как мы,
С недавних пор я верил Виталию. С того дня, когда узнал о той основной функции, которую он, рослый ленинградский парень, выполнял в спецкоманде «Вымпел». Отнюдь не ломовую. Хотя, конечно, ломать ему приходилось очень часто. Но не тела, а разумы... Служил он там своего рода паранормальным оружием. Если бы я был фанатом фантастической литературы жанра фэнтези, ей-богу, отнёс бы его к разряду боевых магов.
Большинство экстрасенсов того мрачного времени состояли на службе у КГБ, в красной империи иначе и быть не могло! Наверняка, из всех состоявших в штате «чудотворцев», этот человек числился в самом начале списка. В тот день я не просто узнал о его возможностях, но и убедился в их существовании лично...
Тем не менее, Виталий возился уже около получаса, а пленный так и не заговорил. Вообще-то он был с самого начала выставлен за пределы сознания, чтобы не мешал самому себе разговаривать. Однако, даже в этих условиях, светлый хранил условное молчание.
- Я его пока приведу в чувство. Может, чего сам брякнет?
- Валяй, - махнул я рукой обречённо, осознав уже, что такая блестящая операция, с привлечением Крома и его перволюдей, завершилась бесславным «ничем».
Пленный открыл глаза и моргал от непривычного света, когда за дверью раздался шум. И почти сразу, без стука, в нашу «комнату для доверительных бесед», чертыхаясь, ввалился Упырь. После того, как он узнал, что «язык» не проронил ни слова и даже диковинные методы взлома психики не дали никакого эффекта, под своды помещения взвились такие многоэтажные фразеологизмы, что мне показалось - стены не выдержат и раздвинутся!
- А чтоб его за хрен в девятнадцати местах с оттяжкой да в рассол! - это была самая безобидная фраза, так сказать «для упырьского дошкольного возраста».
- А хрен вам заместо погоняла! - прилетел достойный ответ.
Мы опешили. Данила Петрович и вовсе... остолбенел с открытым ртом.
Ведь это сказанул... пленный!
Его глаза уже цепко смотрели на нас, и в них не наблюдалось ни капли страха. Руки по-прежнему были связаны за спиной, поэтому предосторожности Виталия, взявшего в руки автомат, оказались излишними.
Немая сцена длилась, пока...
- Так ты что, сука, русский, что ли?! - не выдержал Упырь. - Что-то на манер власовцев, что ли?!
Его глаза начали наливаться тьмой, зримо обозначившей втягивающие внутрь воронки.
- Да, я рус! - и в глазах светлого заплясали искры огня, который я для себя определил не иначе, как... языческий. - Меня зовут Ильм. Я не знаю, о чём вы говорите. Кто такие власовцы? Последователи старца Власия, пытавшегося расколоть праведизм по принципу истинности «славянких истоков» и «пришлых»? Или же...
- Или же! - поспешил вмешаться я. - Или же!
«Во-во! - не удержался, поддакнул Антил. - Ты прав! Жэ! Самая что ни на есть полная ЖЭ!»

Глава четвертая ПОДНИМИТЕ МНЕ ВЕКИ!

«Если раздуть ещё теплящийся огонёк русского ведизма...» - вспомнилось Святополку.
И сразу же в нём зазвучал голос двухсотлетнего ведуна Белоглаза, разъяснявшего отроку рода Ветричей истоки древнего народа.
Попробовали. Раздули! И всколыхнуло планету - едва не сошла с орбиты. Особенно в тот знаковый момент, когда началась Война Полушарий. Нудные историки именовали её более буднично: Пятая Мировая.
В результате предыдущей тотальной войны, четвёртой, Соединённые Континенты Америки оказались изолированными в пределах Западного полушария. Это надолго затормозило их геополитические притязания. Целых пять столетий СКА приходилось сдерживать свои амбиции, будучи вынужденными развивать свою экономику, исходя из того, что есть. Без колоссальных притоков ресурсов извне, как привыкли неоглобалисты, монстр ворочался в пределах двух материков, болея внутренними болезнями. Сил тянуть свои хищные отросшие щупальца через океаны не хватало. Но всему приходит свой черёд, бесконечно длиться это состояние не могло, легендарный американский менталитет не умер, а лишь задремал на время...
Война Полушарий была поистине классической иллюстрацией доктрины войн седьмого поколения. А именно: «условно бесконтактной». Затевать полностью бесконтактную войну не хватило безумия даже у американцев - это был путь в Бездну. Им хватило урока предыдущей войны, часть которой проистекала именно по канонам доктрины войн шестого поколения. Тогда потоки сверхточных неядерных ударов вызвали практически неуправляемую и неостановимую реакцию - «огненный ураган». Больше всего пострадала от этого Африка. Так называемый Чёрный континент стал поистине таковым во многих местах. А всё потому, что в результате одновременных сверхточных ударов с обеих воюющих сторон, были взорваны основные объекты, из числа «неприкасаемых». На воздух взлетело всё, что могло взорваться. От этих мощных очагов загорелось всё, что могло воспламениться. А потом... В наиболее критических зонах образовались участки сверхтемператур, в которой стало гореть и практически «негорючее»: стекло, бетон, железо, почва. Огонь полз по африканской земле поистине безудержным ураганом, сжирая препятствия, слизывая с поверхности абсолютно всё и поддерживая сам себя. Единственным природным барьером явилась пустыня Сахара, преградившая путь гигантскому пламени. В остальных случаях для спасения потребовались колоссальные усилия африканских государств. Для многих эти усилия были фатальными.
С одной стороны, безумия у американцев хватило бы с лихвой, но, с другой, оказалась «кишка тонка» включать в поле смертельных экспериментов «себя любимых». Поэтому урок был усвоен надёжно и надолго. Доктрина «бесконтактной» войны была переосмыслена и расширена до «условно бесконтактной». Теперь весомую роль в захвате земных территорий вновь стали играть сухопутные войска. Правда, их контакт с противником и вправду стал более чем условным.
Конструкторская мысль родила особый класс высокоточного оружия - стрелковое высокоточное. В славянском мире основным оружием пехотинца служил «ФЛЭК» - фронтовой лазерно-энергетический комплекс. Он дополнялся носимыми компьютерными сетевыми блоками и дисплеями, вмонтированными в видеошлем. Короткоствольными носимыми комплексами четвёртой модификации - ФЛЭК-4 - и были вооружены бойцы армии Святополка Третьего.
Война Полушарий длилась два года и восемь с небольшим месяцев. Противостояние американцев и славян закончилось полным крахом СКА. Новый Мир, оживавший от потрясений, восстающий из развалин, - облегчённо вздохнул, не находя во многих местах на карте звёздно-полосатого флага.
Согласно международному праву, всем народам, так или иначе согнанным в мегаимперию СКА, - было предложено создать независимые правительства в пределах своих прежних исторических границ. Им в перспективе была открыта прямая дорога в Планетарное сообщество, и этим шансом почти все немедленно воспользовались.
Заокеанского агрессора, напротив, окончательно урезали во всех правах, оставив ему границы в тех самых древних пределах, когда на знамени США красовались всего полсотни звёздочек. Демилитаризация проводилась объединёнными силами победителей и бывших колоний. Само понятие «американская армия» было запрещено. За соблюдением данного запрета следила специально созданная Постоянная Комиссия Планетарной Лиги Народов.
После этой войны человека, сумевшего привести славянский мир к победе, стали вслух называть Авега.
Авега Велеса - Святополк Третий. Непобедимый воин из рода Ветричей.
...В этом году он готовился встретить стопятидесятилетний юбилей - золотой возраст для полководца и правителя, В самом расцвете душевных и физических сил. Рост - метр девяноста восемь. Железные мышцы. Молниеносная реакция. Но он уже давно не вспоминал о приближающихся празднествах. С каждым днём всё тревожнее были предчувствия. И новости их только усиливали. Например, вчерашние события...
Из головы не шёл тот умирающий повстанец. Впрочем, теперь это слово не произносилось вслух, топорщилось на языке Авеги. Повстанец ли?! Как его там... Василь Непийпыво. Из легендарной Первой Конной армии начала двадцатого века... Но откуда? Откуда здесь взялись будёновцы?
В стальных глазах Авеги всё больше темнело. И подчинённые, заметив это, менялись в лице, старались коротко доложить по существу и под любым предлогом побыстрее ретироваться. Глаза красноречиво отражали внутреннее состояние командующего - приближалась гроза! А в гневе Святополк был грозен... Сдерживали его только эти колючие думы.
Ветрич отёр пятернёй лицо. Смахнул со лба плетёный ремешок, давая полную свободу прядям волос. Сел поудобнее и позвал адъютанта. Дождался его. Послал за оперативной сводкой и результатами радиоперехвата. Покуда тот ходил, опять вернулся к неуютным мыслям. Нет, как ни крути! Получалась нечто чудовищное...

* * *

Всё начинается не с любви, начинается с ярости. По крайней мере - в их мире. Но настоящей боевой ярости воительниц научила именно Клеонта. То, чем они занимались раньше, было всего лишь потугами на ярость.
Прошло не более двадцати дней с момента появления небесной Посланницы, а как изменилось всё вокруг!
Сильно изрезанная поверхность материка Фьолла затрудняла сколько-нибудь стремительные передвижения. Однако мобильным отрядам амазонок на конях, привычных к гористой местности, это удавалось. В первую очередь, благодаря волшебному умению Клеонты видеть на многие дни пути вперёд. Словно уносилась она своим взором туда, куда даже птицы не долетали так быстро. А может, само небо подсказывало ей, что находится там, впереди?
И ползли безудержно конные отряды по пересечённой местности.
И ярость их становилась злобой, шарящей по округе в поисках всё новых жертв.
И злоба становилась ощутимым оружием, сеявшим настоящую смерть.
...Клеонта потянула поводья вправо. Придержала коня, выехав на пригорок. Окинула взором колонну.
Амазонки ехали стройными рядами. Начищенные медные доспехи всё так же горели на солнце мерцающим жёлто-красным цветом. Вот только несколько изменился общий вид воительниц, дополненный инородными предметами. С недавних пор головы их украшали не медные, изукрашенные перьями, шлемы, а чёрные сферические, снабжённые полупрозрачными пластинами-забралами. За плечами каждой всадницы располагались компактные ранцы, от которых отходили толстые округлые ремни. Они проходили сбоку всадниц, крепясь к странному оружию - чёрным трубчатым приспособлениям, чуть длиннее вытянутой руки. Такие же ремни соединяли ранцы и шлемы.
Данный комплект вооружения появился у амазонок неделю назад. Перед этим их новая царица целых два дня беседовала с небесами. Куда-то отлучалась. Что-то разыскивала. И, наконец, вывела своих всадниц, сверяясь с одной ей ведомыми приметами, к нужному месту - лиственной рощице у изгиба русла безымянной реки. Здесь она приказала всем построиться в шеренгу, занявшую весь правый берег, и пустить своих лошадей вперёд.
И двинулась гигантская цепь всадниц. Прочёсывали местность, в поисках неизвестно чего. Шеренга скакала, убыстряя шаг, до тех пор, пока в одном месте - ближе к прибрежной роще - не вспучилась. Взметнулось вверх полтора десятка испуганных лошадей, ударившись об что-то незримое. Три лошади в самом центре странного препятствия рухнули набок от сильного удара. Остальные вскинулись на дыбы, дёргая передними ногами и сбрасывая с себя наездниц. Раздались в стороны всадницы, скакавшие рядом. Их лошади лишь задели эту невидимую преграду и шарахнулись вбок, сминая строй.
Едва это произошло, Клеонта остановила движение нарушившей равнение шеренги. Приказала перестроиться в походную колонну. Потом спешилась, подошла к месту, где ещё лежали покалеченные лошади. И стала совершать странные манипуляции. Ощупывала воздух, пытаясь определить границы неведомого препятствия. А может, это сам воздух и был, внезапно став твёрдым, как камень? Потом царица извлекла из-под доспехов чёрный амулет и... Дальнейшего не видел никто, кроме Ипполиты. Словно опомнившись от наваждения, Клеонта приказала всем всадницам развернуться и колонной скакать обратно, в походный лагерь за горным отрогом.
Сами они прибыли туда только под вечер, ведя под уздцы двух лошадей, увешанных неведомым оружием. На следующий день небольшой отряд амазонок, не больше полусотни, взяв с собой по запасной лошади, вновь наведались к злополучной рощице. Увиденное потрясло их не меньше, чем вчерашняя крепость-невидимка. На том месте темнело приземистое - не выше всадника - длинное строение без окон и даже без бойниц. Подъехав к его торцевой стороне, Клеонта опять принялась колдовать, ощупывая свой плоский амулет. И - о чудо! - стена растворилась, как и не было. Вместо неё открылся пологий спуск вниз, под землю. Ближние всадницы, увидев это, попятились, принялись разворачивать своих лошадей.
- Стоять! - пригвоздил их к земле крик Клеонты. - И это отважные амазонки?! А может, вы уже стали мужчинами и можете позволить себе трусость? Смотрите!
Она тронула коня, медленно двинулась вниз по наклонной. Копыта громко зацокали по металлической поверхности гигантского спуска, ведущего в полумрак. Следом за ней, сорвавшись с места, ринулись сопровождавшие отряд Нуола и Хлуммия. Потом ещё пяток всадниц. Остальных опомнившихся остановил новый окрик царицы.
- Всем ждать нас на месте!
Как оказалось - это было подземное хранилище, в котором кто-то сложил до поры невероятное количество странного оружия. Оно в упакованном виде хранилось на стеллажах. Лежало в полной боевой готовности в специально вырезанных пазах стоек. Кроме этого, здесь находились многочисленные комплекты чёрных одежд. И многое, многое другое.
Клеонта приказала брать только оружие. Они торопливо навьючили тюки с ним на запасных лошадей и двинули в обратный путь. Отъехав на значительное расстояние, многие обернулись, и снова изумились - замаскированное хранилище опять исчезло! Только равнина, упирающаяся в рощицу. Только воздух, пронизанный солнечными лучами...
Потом три дня амазонки под руководством Клеонты обучались владению этим небесным оружием, сеющим незримый ужас. Результаты, похоже, превзошли даже ожидания самой царицы. Все двенадцать предводительниц отрядов заметили гримасу изумления на её лице, когда она наблюдала, как быстро, буквально на лету, схватывали амазонки азы обращения с новым оружием. Словно они с детства игрались с подобными игрушками. И уж совсем поражена была Клеонта результатами практического применения излучателей. Невероятно, но факт - в руках амазонок это специфическое оружие вело себя так, словно было срочно модифицировано в сторону резкого, скачкообразного увеличения мощности излучения. Правда, какой должна быть эта мощность смертоносного излучения - никто из амазонок, кроме Клеонты, не знал. А она - ничего не говорила. Только снова и снова учила своих воительниц уверенному обращению с излучателями. А после - самому главному - личной безопасности, плотно смыкавшейся с тактическими действиями. Пока не убедилась, что амазонки твёрдо уяснили два момента: не стрелять на скаку вперёд, чтобы лошадь не внесла наездницу в зону, пропитанную излучённой волной; и не стрелять по сторонам, не убедившись, что там нет своих подразделений.
И только после этого она решилась двинуть свою конную армию в пределы, захваченные новым неведомым врагом в светлых одеяниях.
Кто они были - Клеонта не знала. Они появились на Фьолле немного раньше, чем сюда попала она. Одно несомненно - светлые были намного сильнее всех остальных, попадающихся чаще, чем хотелось бы, и воюющих друг с другом, неизвестно почему и из-за чего. Маневренная армия. Обученные всем тонкостям мобильной тактической войны солдаты. Страшное оружие, сжигавшее всё живое на самых дальних подступах.
Пожалуй, это были главные противники её всадниц. И кто возьмёт верх - ещё только писалось в недоступном зрению пространстве песчинками падающего времени.
...Первая же стычка принесла не только неожиданный успех - потрясение даже для самих воительниц. Встретившийся им отряд светлых не успел упредить первый залп амазонок, А после - уже ничего не смог поделать... Ужас! Безотчётный панический ужас вошёл в их сердца, и жуткие огненные молнии сверкали хаотически, не попадая в цель. Мощь нового оружия, на порядок усилившаяся в руках амазонок, и дальность его действия - с лихвой перекрывали возможности огненных молний.

Смаргл Смагич устало отёр пот со лба.
- Авега... Не казни себя. Те, кто наверху, даже они ошибались. Главное, какие уроки извлекаются из ошибок. А стало быть, для начала просто нужно провести корректировку наших будущих действий, исходя из полученной информации.
Под информацией понимались результаты радиоперехвата разговоров, которые велись в эфире повстанцами. И результаты эти были ошеломляющими! И неважно, о чём, в конечном счёте, велись эти самые переговоры. Неважно...
Самым главным потрясением было то, что эфир был буквально пропитан, как клеем, многочисленными словесными связками, несущими на себе, как скелет, всю смысловую и эмоциональную нагрузку разговоров. Эти связки, сплошь и рядом упоминавшие «мать», так и назывались - матерными. Невероятно, но это, похоже... и был тот самый, легендарный древний русский мат!
В том неистовом чистом виде, в котором он остался там - в веках, давно утонувших в реке Времени. Новые славяне, конечно же, не изжили его полностью, Даже несмотря на установки, введённые в общество праведизмом. Но, это уже был мат в изрядно усечённом виде...
Святополк стряхнул с себя оцепенение. Встал со скамьи и принялся делать умиротворяющие телодвижения из восстанавливающего комплекса «Исток», надеясь хоть как-то развеять невесёлые думы.
Он уже наполовину знал, что происходит. Не хватало двух главных составляющих: ПОЧЕМУ и ГДЕ? Он знал, кто может ответить на этот вопрос. Не знал лишь, захочет ли? И ещё не знал - КАК до него добраться в ближайшее время, чтобы заставить ответить?
А мысли жалили изнутри, как змеи, ищущие выход.

«Я уподобился Вию!
Это безвинно пролитая кровь застилает очи! Это Ночь застилает разум. Прочь уйди, соблазн Быть Больше Чем...
Я уподобился Вию, который делает зло и не может из-за чрезмерно отросших век взглянуть на творимое им... Поднимите мне веки, братия мои! Откройте мне очи!»
Метался огонь в глазах, обращённых внутрь себя. И, не находя выхода, сжигал нутро. И рвался наружу гневным словом.
Но уста, запечатанные намертво - молчали.

Глава пятая ВЕЧЕ СЛАВЯНСКИХ НАРОДОВ

- Что было, того не исправить! - наконец-то выдавил из себя Святополк Ветрич. - Чего ещё не случилось - не будет уж! Не допущу...
Перехваченные разговоры в радиоэфире...
Хрипевший предсмертные русские слова древний конник Василь Непийпиво...
Результаты допросов многочисленных пленных...
Боевые трофеи, судя по всему, изготовленные не где-нибудь, а именно в...
И везде, в каждом упомянутом факте, как оказалось, одно и то же: земляне, земляне, земляне... О тысячах убитых даже страшно было подумать!
Но как?! Почему?! Каким образом?! Ведь результаты приблизительных астрономических вычислений трактовались однозначно: все они, и мнимые повстанцы, и дружина Святополка Третьего - находились не на Земле, а в звёздной Тьмутаракани. Полевые координационные системы восславян не обладали достаточной базой для многоступенчатых косвенных вычислений их примерного местонахождения. Изготовителями не ставились перед ними такие задачи.
Но именно это являлось неоспоримым доказательством того, что находятся они у Бога на куличках: ни одного ориентира, ни одной вехи, сколько-нибудь совпадающей с базовыми астрографическими установками, не имелось. Они наверняка, стопроцентно находились не в своей звёздной системе! И если нынешнее местонахождение здесь армии Святополка ещё как-то можно было объяснить, то... Ну откуда тут взялась эта разношёрстная компания? Кто подал на кровавый стол эту «солянку»?! Ведь не пешком же по звёздам отправились все эти первобытные и древние народы завоёвывать всё новые и новые миры! И почему им всем понадобился именно Локос?!
ЛОКОС... Помнится, именно так называл свой мир тот посол, с которым общался Святополк два месяца назад. Тот, который выпросил у Авеги славянского мира военную помощь инозвёздной цивилизации...
Как бы там ни было - требовалось срочно разгадать этот ребус. Со всеми его паузами запятых, недомолвками многоточий, неожиданными картинками и бредовыми мыслями.
Святополк посмотрел на своих сподвижников. На развевающееся знамя. Неспешный ветерок пытался выровнять складки тяжёлого полотнища, но силёнок для этого не хватало. И две широкие полосы - красная и зелёная - шевелились волнами. На них колыхались золотые знаки, слагавшие надпись: «Будьте сынами своих Богов, и сила их пребудет в вас до конца!».
Он опять нахмурился: одобрят ли Боги эту, по сути, карательную экспедицию? Авантюру, в которую он ввязался из лучших побуждений - помочь братьям по разуму, а взамен получить неземные технологии и знания высокоразвитой цивилизации. Из них больше всего Святополка интересовали успехи инопланетян в исследовании природы Времени.
Но сейчас уже было не до чужих достижений. Эта сделка начинала очень дурно пахнуть! И если только предчувствия, не дай Бог, подтвердятся...
Сподвижники Святополка терпеливо пережидали затянувшуюся паузу. Сегодня здесь, на площадке сеанса-совещания, собрались все. Причём, большинство смогли прибыть в реальности, собственною персоной. Они были уже извещены обо всех нюансах сложившейся обстановки. Потому и молчали, ожидая веского слова главнокомандующего.
Верные соратники Святополка Ветрича...
Смаргл Смагич, представитель Братства Волхвов, по сути, главный советник Авеги, в отсутствие Белоглаза. Волобой, командир звена тотальной связи. Крутояр, командир корпуса «Пардус», сотоварищ Святополка по Академии Военно-Космического Братства. Славен, командир корпуса «Росомаха», самый молодой из комкоров. Ант Сваржич, командир корпуса «Вепрь», увенчанный многими наградами Войны Полушарий. Олеха Студич, командир штурмовой бригады «Коловрат». Серьга Ярич, командир аэромобильного крыла «Алконост»...
Кроме этого, в образах голографических проекций присутствовали командиры двух других корпусов, изначально заброшенные на другой материк, меньший по размерам. Там также обретались повстанческие отряды, пусть не такие многочисленные, как здесь, но всё же превышавшие числом малый экспедиционный отряд восславян. Лица Вельда Опалича, командира корпуса «Тур» и Трихвата Покрича, возглавлявшего «Рысь», были мрачны, под стать Авеге.
Так же молча они выслушали необычную речь Авеги.
- Други мои, сотоварищи... Помните ли вы легенду о Русе*, сыне Зоряна, внуке Сама из рода патриарха Богумира, правившего в Семиречье?
- Так... - негромко ответили соратники.
- Но, помните ли вы предание о его сыне Асахе? О первенце, рождённом царевной царства Семенган, покорённого Русом. От их любви родился великий витязь. Когда он подрос, то захотел разыскать своего отца и повторить его подвиги. Собрал он войско из соседних народов - борендеев, торков и саков - и двинул его на запад, за Хвалынское море, куда по слухам ушло войско его отца...
- Предания об этой войне, которой могло и не быть, а также о жертвах её - сохранились во многих плачах в эпосе иранских и тюркских народов. - Покачал головой Смаргл Смагич и отёр длинные седые усы.
- Вот именно, плачах! - тряхнул головой Святополк. - Двинул Асах своё войско через Волгу в Русколань. И не узнали их русы, приняли за врагов, ополчились всей воинской силою. Да и как иначе, если в первых же пограничных стычках, искавшие доблести пришельцы повели себя донельзя воинственно? Порубили они многих славных витязей и взяли град Белая Вежа на Дону. Именно здесь, под стенами этого града, спустя время произошла та страшная битва между русами и борендеями Асаха. И бился здесь Рус со своим неузнанным сыном. Вначале так вышло, что поверг Асах Руса, но пощадил его. А на другой день наоборот - одолел Рус Асаха и убил его. И только по амулету на бездыханном теле узнал он в собственноручно убитом своего сына... Неописуемым было его горе! После этой смерти русы и борендеи побратались...
Напряжённое молчание достигло своего пика. Казалось, немного - и тишина начнёт звенеть отчётливо слышимым зудящим звоном, грозя в любой момент взорваться грохотом.
- Вы думаете, к чему это я пустился пересказывать вам древние славянские легенды? Неужто стареет Святополк Ветрич? Нет, други мои, сто пятьдесят - не тот возраст, чтобы уйти в слова, позабыв о делах. А дела наши сегодня выглядят очень уж странно. Может статься так, что сбудется часть этой давней легенды. Хотя, судя по всему, она уже сбылась! Сдаётся мне, что все эти дни и ночи... мы сражаемся со своими! Причём не просто с землянами... среди них есть старославяне. Я пока не знаю, каким образом так сталось, что мы сошлись с нашими предками на этих полях, созданных для кровавых жатв. Сошлись с теми народами, которые жили задолго до нас. То есть, по большому счёту - мы их сыновья, а они наши отцы. Вот она - древняя легенда, сказанная на новый лад!..
Лица сотоварищей потемнели от услышанного. Слова налились свинцом - не вылетели. Упали внутрь, придавливая к земле.
Святополк обвёл долгим взором лица своих соратников и закончил совещание несколькими краткими фразами.
- Слова сказаны. Теперь - дело! Все боевые действия прекратить. Находиться на своих позициях в полной готовности. В расположение противника на всех участках выслать переговорщиков. Донести главную мысль: «Мы тоже земляне!». Предложить их командованию обсудить сложившуюся ситуацию за столом переговоров. Положительным ответом считать прибытие полномочной делегации - через сутки, после нашего предложения.
Он устало махнул рукой, давая понять, - совещание закончено.

Предыдущая страница 24 Следующая страница


25 Сергей Вольнов

Мы не мешкали и суток, получив такое предложение.
Ещё бы! То, что мы могли лишь подозревать, оказалось чистой правдой. Мы опять воевали со своими, с землянами. И опять, на самом-то деле - нам нечего было с ними делить! Мы сразу же поверили в это. Уж больно отличались они от «обезжиренных» локосиан. Своими яростью, напором и бесшабашной удалью.
Мы поверили. Особенно, когда убедились, что и действительно противником были полностью приостановлены боевые действия. Оповестить всех командиров корпусов, входящих в Первую Земную Армию, мы, естественно, не смогли бы и за неделю. Потому взяли только тех, кто был в пределах нескольких часов марша. И, само собой, разослали во все стороны света приказы о временном прекращении огня.
Получив в полдень это невероятное сообщение от противника, командование Первой Земной уже к вечеру определилось с планом действий. Ещё несколько часов ушло на ожидание полководцев, вызванных в расположение штаба. И вот танковая колонна, каждая машина в которой была увенчана символическим белым флагом, тронулась, рыча моторами в темноте...
Мы двигались половину ночи и прибыли в расположение противника на рассвете...
Обычно в этом молочно-дымчатом вареве войны начинаются. Так уж повелось в двадцатом веке. Но сегодня, в неопределённом веке чужой цивилизации, нам предстояло заключить, как минимум, перемирие. И земная делегация для этого была более чем представительной: её возглавлял Георгий Константинович Жуков. Может, по иронии судьбы, а может быть, такова была его карма - подписывать важнейшие документы о прекращении военных действий.
Я, конечно, рассказывал главнокомандующему о той роли, которую уготовила ему земная история. И всё действительно складывалось прямо по писанному... До того момента, пока доморощенные демиурги мира Локос не пустили земное время по параллельному руслу. И вместо подписания безоговорочной капитуляции фашистской Германии в районе Берлина - Карлсхорсте, ему предстояло поладить неизвестно с кем, в непонятно каком месте неизвестного материка. Известным нам было лишь название планеты, Экс.
В нашей делегации от штаба Объединённого командования присутствовал Данила Петрович Ерёмин, в быту - Упырь. От Управления специальных операций - Алексей Алексеевич Дымов, то бишь - я... Кроме этого, сопровождали главкома и более именитые фигуры. Наполеон Бонапарт. Александр Суворов. Ганнибал. Гай Юлий Цезарь. Роммель. И другие, всего - двенадцать человек. Все, кого успели собрать.
Базовый лагерь противника показался неожиданно - открылся с вершины возвышенности. Правда, не весь - большая часть его уходила в редколесье. Открытое пространство, где разместились передовые укрепления и блокпосты, было затейливо высвечено мерцающими огоньками, явно искусственного происхождения. В рассветном мареве можно было рассмотреть не только их, но и полевые указатели, обозначавшие маршрут движения. Никакой накатанной колеи на мнимой дороге не было - должно быть, их боевая техника и в самом деле передвигалась, не касаясь земли, на гравитационных подушках, как предположил я.
По этой, отмеченной искусственными вехами, дороге мы приблизились к скопищу серебристых куполообразных скитов, размерами каждый - с пару рядом стоящих танков. Должно быть, временные жилища воинов. Поле перед ними было заставлено плотными рядами боевой техники - приземистыми скоростными бронемашинами, которые мы, с момента первого столкновения, назвали челноками.
Дальше двигаться было невозможно. Наша колонна остановилась.
Когда механики-водители танков заглушили моторы и делегация сводной Земной Армии покинула броню - прямо из ниоткуда со всех сторон возникла вязкая, завораживающая музыка. Создавалось впечатление, что она лилась прямо с небес. Никаких ретрансляторов или, тем более, музыкантов не наблюдалось и в помине... В этой музыке дышало что-то древнее, на время останавливающее всякое движение. То ли гимн, то ли молитва-мольба о душевном покое и прекращении разногласий с огромным миром. Мы замерли и стояли недвижимо, пока последние звуки, павшие с неба, снова не впитались в белоснежные губки облаков. Когда же к нам вернулась способность различать окружающее...
- Смотри! - шепнул я Упырю. - Похоже, тот самый председатель колхоза, которого ты так хотел видеть...
Он посмотрел на меня и осклабился. Машинально одёрнул френч, расправил складки. Промолчал.
По широкому проходу, между двух примерно равных упорядоченных скоплений боевых челноков, к нам двигалась процессия. Человек двадцать. Первое, что бросилось в глаза - большой рост незнакомцев. Второе - все они были в свободных одеяниях, а главное - без оружия! Светлые одежды, казалось, испускали неявное свечение. Странно, однако больше вокруг не было никаких подразделений, охраняющих собственных высших командиров. Не было даже отдельных телохранителей! Неужели нас здесь не то что не боялись, а даже не опасались?!
Шли они плавно и торжественно. Впереди, судя по внешнему виду и властным уверенным движениям, двигался главный военачальник.
Георгий Константинович, на всякий случай, сделал жест, истолкованный нами однозначно: «Полное спокойствие. Никакого оружия!». Он вышел из рядов нашей группы на несколько шагов, навстречу процессии. Когда до чужаков оставалось метров десять, в светлеющем воздухе проявились черты внешности их вожака. Властное лицо. Мощная шея. Широкие плечи. Размеренные движения. Длинные пряди его волос, спадавшие на плечи, были схвачены на лбу ремешком.
Чем ближе подходила процессия к нашему главкому, тем ощутимее становилась разница в росте. Даже двигавшийся впереди предводитель светлых, был, как минимум, на полторы головы выше Жукова. Что уж говорить об остальных воинах из его свиты, если многие из них примерно на столько же возвышались над своим полководцем! С каждой секундой они, казалось, вырастали ещё на чуть. Росли на глазах. И уже этим, как бы - угрожали...
Пульс в моих висках забил туш. Но не приветственный - тревожный! Пять метров до Жукова. Четыре. Три.
Процессия светлых и не думала останавливаться! Она двигалась монотонно, размеренно, как поезд...
Два метра! Ещё пару секунд и они собьют его, сомнут... В нашей группе раздались крики. Стоявшие впереди шевельнулись, готовясь ринуться на помощь главкому. По-моему, Ганнибал, Суворов и...
Один! Жуков, не потерявший самообладания, успел сделать предостерегающий жест, запрещавший предпринимать что-либо, и...
...процессия высокорослых чужаков...
ИСЧЕЗЛА.
Ещё несколько секунд мы приходили в себя после этой странной психической атаки, оборвавшейся ещё более странно. Мы даже не переглядывались друг с другом. Просто напряжённо смотрели перед собой, пытаясь понять хоть что-то. Нас запугивали? Над нами издевались? С нами играли в неведомую игру?
И тут, из ниоткуда, как ранее музыка, зазвучал глубокий громкий голос:
- Мы приветствуем доблестных воинов! Мы скорбим о ваших погибших. Мы хотим говорить с вами о нашем общем будущем...
Я смотрел в опустевший проход между двумя скопищами бронетехники, пока... там, вдали, не замаячила... Именно на таком же расстоянии, на котором мы заметили начало шествия процессии... Показалась новая делегация.
Вернее, при более внимательном рассмотрении, ВСЁ ТА ЖЕ исчезнувшая делегация.
«Что за чертовщина! Дубль два?!»
«Херр, оберст, да вас же элементарно разводят!» - ожил мой язвоподобный двойник.
«А вас?! - огрызнулся я. - Ты уже не за нас воюешь?»
«Да ладно тебе, - умерил пыл потельник. - Просто мне кажется, что это элементарное кино. Того и гляди раздастся голос режиссёра: „Массовка свободна!" Помнишь кинохронику - какой ужас навели на первых зрителей синематографа кадры с приближающимся поездом? Людишки буквально давили друг друга, пытаясь выскочить из зала. Вот и здесь что-то похожее».
Видимо, он был прав: процессия двигалась точно так же - монотонно и величаво. Причём, абсолютно в том же порядке - до мелочей. Единственное отличие состояло в том, что поубавилось свечения, исходившего от одежд. А может быть, это попросту зависело от утреннего света, прибывавшего с каждой минутой?
Как бы там ни было, на этот раз они не исчезли, а ОСТАНОВИЛИСЬ. За добрых пять шагов от нашего главкома.
- Вы что, грёбанное воинство, совсем нас ни в хрен не ставите, караси потворные?! Цирк тут устроили! - не выдержал Упырь.
Я на ощупь отыскал его руку. До боли сжал запястье. И держал так секунд пятнадцать, пока «матерный аккумулятор» Данилы Петровича разряжался высокоэтажным импульсом.
На этот раз они были реальны до складок, морщин и мешков под глазами на осунувшихся лицах. И эти глаза ожили - запал Упыря не растворился в пустоте - высек искры во взгляде предводителя неизвестного пока народа. Его хмурое лицо просветлело.
- Неужели я собственными ушами знаменитый мат слышу?! - на самом что ни на есть русском молвил он. - Кто вы, доблестные воины?! Неужто и вправду...
- Кони в пальто, - вполголоса пробурчал Упырь, но, слава всевышнему, на этот раз не был услышан, потому как заговорил Жуков...
Тут меня осенило. То, что мы наблюдали - не было ни издевательством, ни игрой. Всего лишь - мерой предосторожности. Должно быть, неведомым нам способом, голографическая проекция шествия была перенесена на много метров вперёд. Как своеобразная проверка намерений прибывших. Не набросятся ли на внешне безоружную процессию высшего руководства враждебной стороны? Так они и шли, две одинаковых процессии, пока первая, фальшивая, не достигла нашей делегации. И была в этот миг просто отключена. Мы успешно сдали экзамен «на выдержку».
Какое-то время ушло на предъявление «верительных грамот». На обнюхивание, как мог бы сказать Антил, умолкший на неопределённый срок. Главнокомандующий светлых, представившийся нам, как Святополк Третий - ничего себе имечко! - отлично владел собой. Однако, несмотря на самообладание, я видел смятение и даже потрясение в глубине его глаз.
В особенности, когда ему представили, поочерёдно, всех знаменитых земных полководцев! Он явно ЗНАЛ все до единого великие имена.
После нам устроили небольшую экскурсию по расположению полевого лагеря.
Стан противника оказал на нас странное, двойственное, впечатление. С одной стороны, поразили порядок и дисциплина в боевом лагере. Непривычное вооружение светлых солдат. Их немногословность. С другой, лагерь несколько разочаровал - мы не увидели никакого превосходства в живой силе или технике. Более того, имевшихся войск, по нашим понятиям, хватало с лихвой только на боевое охранение какого-либо важнейшего стратегического объекта, но никоим образом не для проведения широкомасштабной военной операции.
Пришло время и для детального разговора по душам. И для генеральной уборки в наших мозгах. Весь тот хлам, что долгое время сбрасывался внутрь, требовал ревизии и упорядочения. После нахлынувших эмоций. После взаимных обвинений. После всего прозвучавшего и увиденного.
Собрались мы в более чем странном месте... Поначалу это было вроде как открытое поле. Но когда мы расселись на предусмотрительно расставленных загодя скамьях - всё изменилось. Сначала появились стены. Ниоткуда. Из ничего. Потом возникли несколько огромных экранов, на которых нам показали историческое документальное кино. Необычное и потрясающее!
Необычным было то, что демонстрировался тот период земной истории, который для НИХ был прошлым, но для нас-то он был далёким будущим... для всех, даже для меня, парня из первой половины двадцать первого века. Потрясли же увиденные перемены в планетарном сообществе, ушедшем далеко вперёд. Вопросам с нашей стороны не было числа. Восславяне - так они себя называли, и это неожиданное составное слово, созвучное с глаголом «восславить», показалось весьма знаменательным, отнюдь не случайно возникшим в русском языке, - пытались обстоятельно ответить на каждый. Пока наши предводители не опомнились и не призвали вернуться к «совместным баранам», к ситуации, сложившейся здесь и сейчас. И настал наш черёд «просвещать» Святополка...
Георгий Константинович говорил недолго. Больше для порядка, в виде вступительного слова. Затем предоставил возможность для пояснений представителю более позднего поколения. Я же настолько увлечённо рассматривал лица и реакции этих «новых славян», что услышал только окончание последней фразы.
- ...нюансы этого наполовину сыгранного спектакля вам доложит начальник нашего Управления спецопераций, подполковник Алексей Алексеевич Дымов.
Услышав свои ФИО, я опомнился. Жуков вопросительно смотрел в мою сторону.
Вслед за ним на меня обратились взоры всех присутствующих. Я встал, солидно прокашлялся и, веско помолчав, изрёк простуженным голосом:
- Позволю себе начать издалека. Так, как я понимаю сложившуюся обстановку. Если что будет непонятно, лучше спрашивайте сразу...
Я почему-то очень волновался, необычное для меня состояние в мирной обстановке. Мысли разбегались. Это только сказать легко: «начну издалека», а попробуй ухватить за самый кончик этого самого «далека». Тем более, под прицелами десятков настороженных глаз. Насчёт того, что я буду неадекватно понят из-за возможных сбоев системы устного синхронного перевода - опасений не было. Подавляющее БОЛЬШИНСТВО присутствующих понимало мой русский без всякого перевода!
«Ну, давай ты, не тяни за ширинку, оберст!» - зашипел Антил.
«Вот те раз! А ты-то чего волнуешься?» - ухмыльнулся я внутрь и начал с первого попавшегося слова...
- ...Вот так они и жили! Все эти годы и века... Я имею в виду цивилизацию мира Локос, как они сами себя называют... С незапамятных времён, сделав установку на недопустимость физического насилия над личностью. Даже не представляю, как именно локосианам удалось подобное, но все эти тысячелетия существования их цивилизации - на Локосе НЕ БЫЛО ВОЙН! Ни больших, ни малых. В отличие от нашей истории, земной, где война - чуть ли не основной движитель прогресса... Всю энергию поколений локосиане направили на мирное развитие общества. И нужно отметить, до поры до времени это им удавалось. Но потом что-то пошло наперекосяк. Скорее всего, появились властолюбивые деятели, возжелавшие единоличного правления целым миром. Потенциальные диктаторы, имевшие далеко идущие планы...
«Ты чё несёшь? Какие доморощенные диктаторы, если тебе рассказывалось о Чёрных Звёздах и о внешней угрозе?» - встопорщилась внутри меня вопросительная реплика.
«Ант, глохни! Тебе в слове „дипломатия" понятна только вторая половина: „мат и я". Никогда не раскрывай всех козырей - колода не веер!»
- ...и вот тогда оказалось, что даже если сильно-сильно захотеть, чуть ли не из собственной кожи вылезти... всё равно на Локосе НЕКОМУ воевать. По сложившейся системе глобального контроля населения имелись только солдаты «от демографии». А именно - каждый тысячный или десятитысячный младенец автоматически записывался в солдаты. Такие вот записные воины, бумажные рекруты. По достижении совершеннолетия они должны были раз в год привлекаться к учениям... Там они изучали учебные выкладки военных теоретиков, никогда не нюхавших пороха. Там они овладевали навыками использования оружия, не представляя, какой сокрушительный эффект на самом деле оказывает его применение... Но не было главного! За прошедшие тысячелетия эта изнеженная цивилизации потеряла боевой дух. Порождающая насилие ярость и прямое следствие её - физическое уничтожение противника стали относиться к числу смертных грехов... э-э... этической системы Локоса. И когда остро встал вопрос о восстановлении боевых качеств индивидуумов изнеженного общества - эти... э-э... высокомудрые не нашли ничего лучшего, как обратить свои взоры на Землю. Они отыскали буйный мир, где войны не прекращались ни на один год за всё время его существования...
В чьих-то хитромудрых мозгах закопошились мысли: как же сделать так, чтобы земные солдаты, прямо или косвенно, поработали на кровавой жатве, на благо Локоса? В результате этих... э-э... мыслительных потуг родился так называемый Проект «Вечная Война»... или «Вечный Поход», в иной интерпретации.
И с этого момента началось тщательное изучение земной военной истории. Сотни, тысячи экскурсов в наше прошлое сквозь толщу времён. Не отголоски ли этих визитов остались в сотнях мифов и легенд разных земных народов? Не они ли являются теми фактами паранормальных явлений и необъяснимых присутствий, которыми полнятся воспоминания о прошедших эпохах?
Свободно маневрируя в нашей истории, владеющие способом перемещения во времени локосиане достаточно освоились в земных реалиях. Сориентировавшись, приступили к следующему этапу - вербовке знаменитых полководцев Земли. Делалось это самыми разнообразными методами, исходя из конкретной личности, пристрастий и слабостей кандидатов... С одними срабатывало тщеславие, с другими жадность, у третьих гордыня непомерная выявлялась... Чингисхану, пусть будет земля ему пухом... например, на исходе лет предложили шанс продолжить завоевательный поход по землям, не имеющим границ, как бы вернуть ему безвозвратно ушедшую молодость. И пообещали, что на одном из переходов этого Вечного завоевания он и его нукеры войдут в ряды Небесной Облачной Орды... какой настоящий завоеватель откажется от такого соблазна?! Александру Македонскому посулили вернуть его в то время, когда сотоварищи и он - являли единое целое, и не было ещё никаких заговоров. Дали ещё одну попытку начать жизнь сначала... Хотя, насколько я понимаю, есть отряды и даже отдельные воины, которых завлекли в Проект откровенным обманом. В основном, когда вербовщикам удавалось, они по возможности подбирали моменты, чтобы исчезновение великих военачальников и лучших воинов можно было замаскировать близкой инсценированной гибелью или же болезнями, опалами, дворцовыми переворотами... Если нет - просто устраивались непонятные передислокации. При этом, избранным для участия в Проекте командирам вышестоящими воинскими инстанциями выдавались предписания: следовать указаниям координаторов, военных советников, посланников и так далее... Лично меня завербовали в самый тяжёлый период жизни, когда моя спецгруппа «Эпсилон» в полном составе оказалась на том свете, причём по вине государства, а сам я выжил, но был предательски... э-э... выброшен за борт и оказался не у дел...
Потом началась переброска земных отрядов и бойцов. Для этого каждая группа и каждый одиночка должны были прибыть в конкретное место земной поверхности. И оттуда уже фантастическим образом попадал в незнакомую местность, до мельчайших подробностей, до совпадения флоры и фауны - похожую на земную. Всё это время каждый земной отряд сопровождали по два военных советника, или же жреца, или же посланника небес - в зависимости от того, какую они себе придумывали легенду при вербовке. На самом деле, эти роли выполняли так называемые координаторы - вполне самостоятельные и влиятельные действующие лица, по рейтингу Проекта. Именно они отвечали за передвижение «своего» отряда или воина, за точный вывод его на цель - на заранее запланированного противника, избранного для показательной гладиаторской битвы... или схватки. В идеале «советники» должны были сопровождать опекаемого полководца и влиять на его решения. Но, если полководец выходил из-под контроля или же не справлялся со своим противником - с ним больше не церемонились. Его выводили на заведомо более сильный отряд... Наиболее вероятным финалом был полный разгром тех, на ком ставился крест.
Сначала у локосиан всё шло по плану их гнусного «вечного военного похода»... Однако в жизни никогда не бывает, чтоб всё шло гладко... вечно, извиняюсь за каламбур. Начались и у них накладки, и попросту утечка информации. Но главное - на самом Локосе, как оказалось, уже началось брожение в умах и расслоение общества. В итоге, появились даже перебежчики... Хотя, может быть, это были разведчики? Тем не менее - ситуация вышла из-под контроля. На театре боевых действий все перемешалось - воины разных времён, совершенно различных уровней развития, стали встречаться друг с другом на полях сражений, хотя... э-э-э... такие откровенные побоища слабейших сильнейшими изначально не замышлялись. А потом и вовсе - земляне поняли, что имеют дело с... м-м... так сказать, образчиками иной цивилизации. Как это ни было трудно понять нашим парням из древних времён! Вот тогда мы и выступили единым фронтом против чужаков. Локосианам ничего не оставалось... м-м... как начать открытые боевые действия против объединившихся землян. Они несколько раз высаживали десанты своих «солдат от демографии». Но шансов на победу у них практически не было. Несмотря на весьма специфическое вооружение.
Потом... э-э-э... воцарилось непонятное затишье, и длилось оно достаточно долго. Враг убрался восвояси и будто бы оставил нас в покое, совсем забыл о нас... мы же не могли его атаковать, потому что не имели возможности до него добраться, межзвёздное пространство - самая лучшая крепостная стена в Мироздании.
Мы воспользовались неожиданным перемирием для захвата терминалов, разбросанных по всему материку. Не нужно быть семи пядей во лбу, чтобы подозревать, что враг затевает что-то неприятное, мягко выражаясь... Но мы даже не догадывались, насколько неприятное! Судя по всему, осознав, что началась неуправляемая... э-э... цепная реакция, локосиане решили, опять-таки чужими руками, произвести полную зачистку территории. Избавиться от проблемы, непосредственно устранив её причину. Вот потому-то, для полного физического уничтожения всех землян на этой планете, они пригласили новую могучую армию... Как оказалось - именно вас.
- М-да уж-ж, - скрипнул зубами главнокомандующий светлых. - Теперь многое стало понятнее, в том числе и наше присутствие здесь... Зачистка им понадобилась, да? Хорошо, мы их самих так зачистим... ДО ДЫР.
Его глаза вспыхнули страшным огнём, испепеляя невидимых виновников.
И опять были вопросы. Вопросы. Вопросы...
По всем специфическим моментам, уяснив мой статус, Святополк Третий и его сотоварищи обращались непосредственно ко мне.
- Как они передвигаются в пространстве? Каким образом достигли нашей Солнечной системы? - взгляд Святополка блуждал, казалось, связывая незримые ниточки между разрозненными звеньями.
- Увы! Сами ломаем головы. Но, судя по тому, как именно они перебрасывали земные отряды, а также по тому, как работает их персональная защита «от пули-дуры», я полагаю, речь идёт о механизме передвижения, в корне отличном от использования досветовых скоростей. Насколько я слышал из косвенных бесед между инопланетянами, это некие пространственные коридоры... Объяснить, что это такое, не берусь... э-э-э... в моё время о таком не ведали. Разве что в фантастических романах пытались описывать.
- Что подразумевается под защитой «от пули-дуры»? - это Смаргл Смагич, советник Святополка Третьего.
- У локосиан, не у всех - у некоторых, избранных, имеются портативные устройства «Спираль»... Так вот, они приводят в действие комплекс защитных мер. При возникновении реальной угрозы жизни охраняемого объекта - в самом начале проникающего ранения - мгновенно и одновременно происходит локальная остановка времени в данном участке пространства. И тотчас же - переброска материального тела по заранее установленной цепочке пространственных коридоров в улавливающий отсек конкретного Узлового терминала. Данная операция очень энергоёмкая и обеспечивается из резервов общепланетарного энергетического поля. Причём срабатывание защиты происходит в течение наносекунд - даже пуля не успевает войти в тело!
- Основное вооружение этих самых «демо-солдат»? И принцип его действия, - спросил высокорослый командир, вся широченная грудь которого была усеяна наградами.
- Главный козырь вооружения локосиан - так называемые излучатели боевой ярости. - Я сокрушённо покачал головой. - Термин придумали мы, поэтому ни о какой точности определений речь не идёт. Что он из себя представляет...
В качестве «рояля», у предусмотрительных людей обычно размещённого не в концертном зале, а в кустах - на всякий случай я прихватил с собою этот самый излучатель. Через несколько минут его доставили от нашей танковой колонны к месту заседания. И лекция продолжилась - благо я уже её «отрепетировал» на первом объединительном совете полководцев Земли.
- В моих руках - основное тактическое оружие солдат Локоса. Именно подобными штуковинами они, впервые высадившись на Эксе, обратили в бегство добрую половину доселе непобедимого Чёрного тумена Чингисхана. Многих уничтожили... Состоит этот комплекс из трёх основных частей. Первая - шлем с забралом, изготовленный из особого материала. Основная его функция - извлечение из человеческого мозга особых импульсов. Назовём их условно - боевая ярость. Для этого внутри шлема имеются мозаичные группы датчиков, размещённые в мягкой и одновременно упругой полусфере. Она плотно прилегает к голове воина, выполняя помимо прочего и функцию защиты от ударов. Далее, вторая часть - блок-концентратор, с виду выглядит, как обычный заплечный ранец. Сюда, по специальным проводникам, поступают извлечённые импульсы. Здесь они аккумулируются для последующих разрядов. Что-то типа магазина с боеприпасами, в обычном понимании. Отсюда, при необходимости, накопленная боевая энергия, опять-таки по специальным проводникам, поступает в само оружие. Это третья часть - собственно излучатель. Нечто вроде видоизменённого гранатомёта, труба с раструбом, приспособления для удержания. Прицельные приспособления как таковые отсутствуют. И это вполне объяснимо, ведь стрельба... преимущественно ведётся по группам целей, а не по одиночным. Овеществлённая, материализованная ненависть, или же БОЕВАЯ ЯРОСТЬ, увеличенная многократно, превращается во вполне реальную убойную силу. Она излучается незримым волновым потоком, поражая всё живое, попадающееся на пути. Заражает его мгновенно возникающим ужасом, приводящим к остановке сердца, смерти от шока... На сегодняшний день в нашем распоряжении находится триста девяносто семь единиц излучателей боевой ярости.
После этого я попытался объяснить собравшимся, что именно ощущают люди, подвергшиеся воздействию вражеских боевых излучателей, и как страшно они умирают. Но досказать всё, что я намеревался, мне не дали. Перебили страстной репликой.
- Не может такого быть! - это опять воскликнул обладатель многочисленных наград.
- Как это не может? Можете поверить на слово - не стоит ЭТО испытывать на себе. Я имел такое сомнительное счастье и могу поклясться...
- Да я не сомневаюсь, что всё именно так, как вы рассказали! Дело совершенно в другом... Это же именно ТО оружие, от которого, по описанию Вельда, погибают сейчас его солдаты на Малом материке! Состояние УЖАСА, КОТОРЫЙ УБИВАЕТ. И комплексы эти с ранцами очень совпадают по описанию.
- Не может такого быть! - теперь уже пришлось воскликнуть мне.
- Представьте себе, с помощью этого оружия наш корпус «Тур» теснят по всему фронту. А вот убойная сила этих раструбов намного больше, чем тут рассказывалось. Мощнее в несколько раз. И дальнобойнее... Но, что же это тогда получается?! Значит, на том материке мы УЖЕ воюем против Покоса?! Хотя вроде бы ЕЩЁ не ссорились с «нанимателями» в открытую... Да и локосианам также не было причин нападать на нас, до сегодняшнего дня мы последовательно выполняли их просьбу. Зачищали территорию...
- И ещё. - Вмешался в диалог Святополк Третий. - Совершенно необъяснимый факт. Вы характеризовали солдат Локоса... что они чуть ли не ожившие оловянные солдатики. Игрушечные. Те же, что воюют с нами за океаном, совершенно другие. А самое странное, что они, все до единой... женщины! Похоже, у этой расы ДРУГАЯ слабая половина человечества...
Я поражённо замер, услышав невероятные вести оттуда, куда нам пока не было доступа.
«Как так женщины?!»
Нехорошее предчувствие шевельнулось во мне.
Антилексей тоже насторожился.
И также - промолчал.

- Ты поступил верно, Авега, приняв Первую Земную Армию в наше Вече. - Смаргл Смагич прикрыл веки и покачал головой. - Я связывался с Белоглазом, по своим каналам... Он одобрил.
- Что он сказал, Смаргл?
- Всего несколько фраз. Вот они. В тексте Уложения о Вече Славянских Народов сказано о братстве славян «во веки веков». Следовательно, все века входят в это понятие, в том числе и прошедшие, в которых жили все встреченные нами древние воины. И хотя, в ходе закрепления упомянутой нормы, данная вероятность даже не осмысливалась, как не существующая в обозримой реальности... Тем не менее, в новой реальности - она БУКВАЛЬНО входит в упомянутую норму. Значит, полностью соответствует духу наших законов. А то, что не все среди них славяне... Жизнь рассудит. Иногда важнее совместная цель, а не поиски истоков родства...
- Вот и славно! - складки на лбу Святополка разгладились. - Так тому и...

Так тому и быть!
Ситуация, наконец-то, прояснилась и стала однозначной. Надеяться или опасаться, что после такого усиления Первой Земной Армии, какое произошло после братания с Армией Святополка Третьего, локосиане посмеют сунуться на Экс - не стоило. И сидеть на этой, враз успокоившейся, планете нам также не было резона. Отсюда не было реального выхода на родимую Землю, как не было и каких-либо теоретических зацепок - в каком направлении пытаться отыскать этот вожделенный Путь Домой. Все ответы на наши вопросы хранились в сухом, прохладном и надёжном месте, и называлось это хранилище одним смачным и ненавистным словцом...
ЛОКОС.
Самым заветным, самым неистовым и единственным желанием каждого землянина на Эксе было - ВЗЛОМАТЬ это хранилище ответов и просроченных долгов. Потому, когда до всех довели решение Объединённого командования Земных Армий: «Вперёд - на Локос!», ответом было единодушное ликование. Словно мы уже победили!
НАКОНЕЦ-ТО отправляясь в военный поход на Локос через захваченные терминалы, мы брали отнюдь не всех. Самые древние отряды с допотопным вооружением остались на Эксе. В их числе, за чертой допуска, оказались и неандертальцы.
Будущее показало, что это было самое доброе дело, которое мне удалось совершить для вождя Крома и его лохматых воинов.

Глава шестая КУПОЛА ЛОКУСА

Внутри меня царил игривый настрой. Тон, как обычно, задавал Антил, большой спец по всякого рода внутренней смуте.
«Эх, знал бы прикуп! Жил бы в...»
«Лучше бы ты знал своё место! - пытался я приструнить двойника. - Тогда и жить дольше будешь. А где - не так уж важно».
М-да-а. Вот уж поистине - знать бы своё место в этом вселенском бедламе...
Настоящая война начинается с того момента, когда в прицел начнут попадать мирные жители. Всё чаще и чаще. Пока прицельное устройство не превратится в дьявольский калейдоскоп с лихорадочно мелькающими целями. Пока мирные люди не возьмутся за оружие. Пока...
До этого момента, все наши телодвижения и потуги побеждать были не более, чем боевыми действиями, максимально приближёнными к манёврам. Настоящая ВОЙНА для меня началась через полтора часа после высадки на Локос. Когда танки, приданные моему Управлению, ворвались в ближайший небольшой город, именовавшийся Съярф...
Мы следовали за штурмовой бригадой «Коловрат» из бывшей армии Святополка Третьего. Иными словами, двигались по золе и развалинам. Потому-то населённый пункт Съярф меня не впечатлил нисколько - его уже просто не существовало! Вот ещё полчаса назад был, а сейчас... даже не напоминал.
Между нами и восславянами была временна я пауза, не более получаса - иначе никак не получалось. Пространственная широкомасштабная переброска войск диктовала свои объективные условия - порционность и размеренность. Но, само собой, первые штурмовые отряды не могли топтаться поблизости порталов, чтобы накапливать свою численность и огневую мощь. Обстоятельства требовали одного: наступления силами десантных групп. С ходу - в бой! На нашей стороне была главная союзница - внезапность. На их стороне - Полная для нас неизвестность. Провести разведку мы не имели никакой возможности... Мы пришли в чужой муравейник со своим уставом и надеялись разворошить его раньше, чем он всполошится и доберётся до уязвимых мест, которые есть у каждого.
Мы рвались вперёд!
Вперёд...

Это напоминало сплошной рейд по тылам. Ведь фронтов, по сути, не было. Мы возникли из пространственного континуума - прямо ПОСЕРЕДИНЕ ВРАЖДЕБНОЙ ПЛАНЕТЫ. А, как ни крути, никакого опыта захватывать целые планеты единым махом - ни у кого из нас не было. Даже у Святополка Ветрича.
Потому главная цель первого яростного натиска была одна - деморализовать и ввести в состояние непрекращающейся паники цивилизацию, позабывшую, что это такое - ВОЕВАТЬ.
Пока так.
...Последняя неделя промчалась не только калейдоскопом видений по линзам прицелов. Она безумной мозаикой жестоких картин, навсегда, обречённо, как выжженное тавро, врезалась в мою память.
Мне всё чаще и чаще приходила на ум аналогия: когда полчища варваров ворвались в Древний Рим - их вовсе не остановила красота, открывшаяся взорам, как не спасла она и жителей великого города. Напротив, красота явилась допингом, от которого упивающиеся триумфом победители впали в настоящее буйство, убивая и насилуя на фоне потрясающих своим величием и великолепием декораций. А потом завоеватели принялись и за сами декорации, отбивая головы у статуй, оскверняя фонтаны и храмы, низвергая шедевры архитектуры. Всего лишь несколько дней понадобилось им, чтобы превратить Рим в гигантское кладбище, развалины, помойку...
За прошедшие с той поры века человечество усовершенствовало механизмы разрушения. Оно развивалось по накатанному пути, так и не сумев обуздать Зверя, приговорённого к вечному заключению внутри нас. Теперь для того, чтобы изуродовать чужой город, достаточно было времени, исчисляемого не в днях - в минутах. И опять красота не справлялась со своей миссией спасительницы мира. Мы были «новыми варварами». В подавляющем большинстве...
Что же касалось меня - красота окружающего мира буквально разрывала пополам моё сознание. Трудно именовать себя туристом, путешествуя на танке. Невозможно сравнивать окуляр прицела с видоискателем меморикамеры. Но красота, сводящая с ума красота чужого мира, прорывалась всплесками эмоций в моё нутро. Накапливалась. И уже, похоже, начала исподволь свою разрушительную работу, разъедая фундамент боевых инстинктов. Многое из того, что я отмечал скользящим взглядом, стало являться ко мне в недолгих забвениях, даже недостойных именоваться сном.
В этих полуснах меня мучили сочные картины, где прекрасное было тщательно перемешано с жутким. Словно являлись полуобнажённые окровавленные музы, демонстрировали свои прелести и одновременно жаловались на ужасные боли и смертельные раны.

Предыдущая страница 25 Следующая страница


Приговоренные к войне 26

Я снова и снова видел это...
Оплавленные остатки стен громадного жилого комплекса в мёртвом городе. Разломленные плиты, из-под которых в равных пропорциях выглядывали, торчали, топорщились - фрагменты металлических несущих конструкций, куски мебели, транспортные консоли, человеческие ноги, руки, разорванные куски туловищ. Все эти обломки нереального целого мгновенно оставили свой извечный спор о делении на живое и неживое - они просто превратились в материал для строительства мира Хаос... И тут же - нетронутый кусочек былого - детская комната. Плиты случайно упали так, что образовалась ниша размером в пару десятков кубических метров. Словно ангел-хранитель ребёнка распространил свою заботу и на его игрушки. Большой искусственный зверёк, напоминавший земного медведя, с белыми пятнами по коричневой пушистой шерсти. Озорная улыбка на незлой пасти... А рядом, на стене - рисунок, изображающий птичку в облачном небе...
Шикарный просторный парк с неправдоподобной гармонией природного и искусственного. Широкие аллеи. Странные, завораживающие взгляд деревья. Каждое чем-то напоминает высотное здание. Они не похожи между собой, словно их выращивали-возводили по индивидуальным специальным проектам. Разноцветная листва на ветках. Как цветы. Как узор. Как воплощение конкретных посланий посредством чередования листьев-знаков. Травяные газоны, неуловимо напоминающие рукотворные ковры с загадочными узорами из разных оттенков зелёного. И тут же... Люди, лежащие вповалку. Там и сям, где настигла смерть в виде мгновенной вспышки, в виде росчерка плавящего луча. Сожжённые комки голов. Перерезанные тела с оплавленными краями плоти. Кляксы-лужицы темнеющей крови - сгустками на палитре обезумевшего маньяка-художника.
Причудливый большой бассейн на городской площади. Каскады затейливых спиралей - остатки фонтанного комплекса - обрушились в воду и возвышаются грудами обломков, свисают на прочных лентах. И везде, сверх порога восприятия - под водой, на воде, - тела, тела, тела. Тех, кто пытался спрятаться от вездесущего огня. Тех, кого вода не спасла. Красная водица, превратившаяся в кровь смертельно раненого фонтана...
Городок огромных аттракционов. Разломанные на части громадные конструкции. Сваленные панно. Обугленные картины и фигуры неведомых сказочных персонажей. Жалобное перемигивание уцелевших кусков рекламных надписей, наверняка благодаря автономному питанию... Тушки детей, придавленные разноцветными кабинками скоростного транспортёра - должно быть, ссыпались на полном ходу. Плоть и металл...
Испуганный домашний зверёк, размером с небольшую собаку. Дёргается, пытаясь порвать ремешок, одетый на запястье убитой хозяйки... Рядом сидит обезумевший старик и хохочет, показывая пальцем в небо. В другой руке у него чья-то оторванная взрывом нога...
Всё это - множественный посмертный крик города Съярф. Взметнувшийся до вселенских высот. Осевший навеки в бездонной памяти Мироздания и заблокировавший мои крохотные переполненные объёмы. Этот крик болел во мне так, что хотелось забинтовать голову... чтобы не быть в силах добраться до израненной памяти.
В ЭТОТ МИР ВОЗВРАТИЛАСЬ ВОЙНА...
Потом пошли картинки покруче, уже напрямую связанные с боевыми действиями моего отряда.
Расширившиеся глаза красивой девушки. Худенькое тело в длинной белоснежной тоге... или как там она называется у этих. Снова и снова, как наваждение - взрывающиеся мгновенным сумасшествием зрачки! - за секунду до безжалостного удара громадой танковой туши... Лоскут белой ткани с грязными красно-чёрными брызгами, зацепившийся за трак гусеницы... Мнящееся месиво позади, в колее. Бесформенный тюк с изломанной, измочаленной плотью. Красная жижица, проступившая безмолвным воплем на белом холсте...
Это Мефс. Городок, где мы впервые на Локосе увидели черношлемников. Правда, немного, не более роты по земным понятиям. Хотя, наверняка, их было в несколько раз больше до встречи с бригадой «Коловрат»...
Статный слепой старец, бредущий наперерез танковой колонне. Шарящие движения руками. Никакой реакции на шум, взрывы, выстрелы... Оглох?! Непреклонная решимость, во что бы то ни стало продолжать свой путь. Короткая пулемётная очередь, расписавшаяся на впалой груди, отбросившая тело в объятия смерти...
Это Ючанз. На расстоянии суточного марш-броска от Мефса.
Мальчишка в чёрном комбинезоне с игрушечным излучателем боевой ярости. Бежит навстречу наступающей пехоте моего корпуса. Старательно целится бесполезным раструбом... Всё, как у солдат его цивилизации - за спиной ранец. Только нет шлема... Его рот исступлённо распахнут, дёргается, кричит. Излучает всё накопившееся недетское, вместо молчащего детского оружия... Удар сапога в голову - и подросток отлетает в сторону. Копия излучателя валяется, как укор взрослым...
Это Рэдунх. Судя по всему, промышленный город, со своеобразными корпусами-цехами, занимавшими большую часть территории. Приземистый и странный.
Было и такое, что не хочется даже описывать, только скрипеть зубами. Было, несмотря на то, что я ещё перед транспортировкой на Локос под страхом расстрела запретил Мародёрство и насилие над мирными жителями.
Мы двигались стремительно, не отвлекаясь на добивание противника, затаившегося среди развалин или же ушедшего в подземные коммуникации. За нами шли всё новые эшелоны Земной Ударной Армии. Вопреки порядковому номеру Вторая Армия, как стало именоваться соединение Святополка, была переброшена на Локос в числе первых десантов. Именно она, да самые боеспособные части Первой Армии, сейчас безудержно рвались вперёд...
Высокоразвитая цивилизация Покоса, внешне тяготеющая, как я понял из увиденного, к образцам классической «земной античности» (более удачного сравнения не мог подобрать) и давным-давно отказавшаяся от насилия - находилась в полнейшей прострации. Те действия, те попытки ответных реакций, что мы ощутили на себе, выглядели не более чем поведением кучки школьников, противостоящих сплочённой абордажной команде пиратского судна.
Как я уже упоминал - мы шли практически на ощупь. Зигзагообразно. От города к городу.
В основном, это объяснялось отсутствием сколько-нибудь понятных карт местности. Даже в захваченных городах не попадалось чего-либо похожего. Неужели и в самом деле - все эти знания локосиане, однажды заучив, хранят в своей, доступной как библиотека, памяти?!
Точки на ломаной линии.
Съярф. Далее - небольшие городки Мефс и Ючанз. Крупный - Рэдунх. Среднего размера - Сцэррх...
И везде - всё те же груды горящих останков населённых пунктов. Вернее, населённых ДО нашего «визита». Мы шли за «коловратовцами» по пятам, в основном исполняя роль чистильщиков.
Однако чертовски сложно, захватив плацдарм, наступать сразу во всех направлениях. Мы были подобны раковым клеткам, расползающимся в разные стороны, преимущественно - по пути наименьшего сопротивления. Впрочем, заметного сопротивления пока не было ни в одной из возможных сторон.
Но любой порыв когда-нибудь выдыхается. Пришлось и нам оглянуться назад, предчувствуя скорое начало кризиса. Семь дней боёв в авангарде настоятельно диктовали сделать передышку и, само собой, - перегруппировку в составе атакующих подразделений...
Наконец-то из штаба Объединённого командования пришли первые указания стратегического характера. Увы, далее наши со штурмовой бригадой «Коловрат» пути разделились. Они свернули вправо, чтобы по дуге отхватить значительный кусок вражеской территории. До встречи с наступавшими по радиальным направлениям корпусами. Нам же надлежало двигаться прежним маршрутом - наступать на линию горизонта!
А потом был диковинный город Эхтну...
Его мы штурмовали уже самостоятельно, без «Коловрата», пробивавшего бронированным лбом любую стену. Теперь эти стены мы должны были одолевать скопом, «вручную».
Первый локосианский город, который мне довелось увидеть неповреждённым.
Купола Покоса! Я не мог придумать ничего более оригинального, увидев издалека Эхтну. Эта фраза висела перед моим взором, как пояснительная надпись. Она царапала мой язык, требуя быть озвученной.
Купола... Слово, знакомое любому славянину с детства. Перед глазами сразу возникали золочёные главы храмов, увенчанные крестами. Над ними плыл звон, периодически сопровождавший нас по жизни.
Купола Покоса, напротив - были безмолвны, громадны и прозрачны. Они напоминали собой полусферические колпаки над целыми районами города. Мне даже показалось, что они сделаны из искусственного воздуха, предназначенного для чего угодно, только не для дыхания. Словно зримый силовой экран, искрящийся в солнечных лучах.
...Окраина Эхтну встретила нас неожиданным шквальным огнём! Судя по всему - стреляли из тактического стрелкового оружия. Причём стреляли хаотически. Неоправданно длинными очередями. Это напоминало громкие заклинания, которыми, подавляя рвущийся изнутри страх, пытаются отогнать страшные наваждения. Но Русский мотострелковый корпус не был наваждением, напротив, - слишком реален.
Одна из пуль всё-таки нашла цель, несмотря на усердие вражеского пулемётчика, расстреливавшего пустые места, а то и просто рассеивавшего свинец поверх голов наступающих. Возникла пробоина в каске рядового Самицкого.
Мотопехота на всякий случай залегла, чтобы не нарваться на более крупную неожиданность.
- Что за хрень, Михалыч?! Откуда у них наше оружие?
- Откуда-откуда... От вер-бля!-блюда... Макс, тебе не один...
«Ти-и-и-инь!» - Ещё одна свинцовоголосая просвистела между Шайдой и Ничепорчуком.
- А мож, тебе больше нравится, когда газообразным стрёмом из раструбов излучателей потчуют? Макс, а как думаешь, кто сюда всё это земное оружие притащил? Всё то, что по складам своего часа ожидало? То-то же. Вот теперь, наверное, решили сами учиться воевать по-земному. Или же наоборот - излучателей на всех не хватает, только самым буйным выдают... Ладно, хорош трепаться! Давай, быстренько разгони эту секцию «Юный стрелок»... Погромыхай туда из АГСа.
Забухыкал станковый гранатомёт. Усеял цепью разрывов невидимых вражеских стрелков. Вынудил их дать обет молчания...
Как ни странно - прорвавшись через предместье в центральную часть, мы больше не встретили сопротивления. Город как будто вымер! И даже внутри громадин многоэтажных комплексов не было жильцов. Хотя чувство напряжения - из каждого окна на нас направлены стволы, раструбы, просто ненавидящие взгляды - не покидало меня ни на минуту.
Другое дело - в самом центре!
Наши танки затерялись на невообразимо широких проспектах мегаполиса. К тому же транспортные узлы здесь были развязаны на нескольких уровнях. Причём, не менее двух уровней уходили под поверхность.
В моих наушниках стоял невообразимый мат. На его фоне громче всех выделялась милая беседа одного из танковых экипажей.
- Максимчук! Тебе не кажется, что мы уже минут пять едем одни? Куда ты, на хрен, рулишь?!
- Товарищ капитан! Я держался сразу за головным танком... Пока не въехал в дымовую завесу. Может, они вверх ушли?
- А может, вниз нырнули?! Подсекать надо было! Турист, блин! И куда теперь?! Может, дальше пешком, чтобы видно было, куда? А танк - местным аборигенам на металлолом сдадим?..
- Ладно, мужики! Вы, я вижу, основную заповедь забыли? В танке главное что? Не бздеть! Задохнёшься...
- Да пошёл ты, хранитель заповедей! Показать куда?! Показа-а-а-а... А-А-А-А-А!!!
Звериный вопль резанул барабанные перепонки. Спустя мгновение к нему подключились ещё два протяжных крика. «Что за чертовщина?!»
Моё внимание привлёк тяжелый танк, выехавший на акведук второго уровня. Впереди и слева. Невдалеке от него чернели несколько фигурок локосианских пехотинцев. Танк внезапно задёргался, принялся безостановочно крутить башней. Потом резко повернул вправо. Завертелся на месте, точно оставшись без одной гусеницы. И вдруг...
...под непрекращающийся, смертельно испуганный рёв экипажа...
...выбросив клубы дыма, резко рванул с места. Сломал ограждение и на скорости перемахнул за символический парапет. Он падал считанные секунды. Глухой удар о мостовую и... ВСЁ!
Животный рёв оборвался.
То, что я подозревал и чего опасался - произошло! Я предположил ещё день назад, что самым слабым звеном в наступающей цепи, как ни парадоксально, окажутся именно танки. Особенно в городском бою. Для удачной атаки на них всего-то и нужно было - один слаженный залп нескольких излучателей! И смертельный, подавляющий волю и убивающий физически, УЖАС, найдя неприметные лазейки, прорвётся в бронированную машину... чтобы прикончить экипаж, Пребывающий в заточении, вынудить танкистов в приступе безумия раздирать друг друга на куски...
Так и случилось!
Я приказал объявить всем подразделениям: вверх не рваться. Пока что воевать ближе к привычной для нас поверхности земли. И на ходу вносить корректировки в нашу тактику. Первым делом - посадить на броню сверхметких ребятушек из войска Святополкова. Уж коль начались затяжные городские бои - уместно и жизненно необходимо отстреливать черношлёмников на самых дальних подступах, как только где-то покажется раструб излучателя. С моим Управлением спецопераций наступало в данный момент два корпуса Первой Земной Армии. Кроме этого, от корпуса «Пардус», ведо мого сотоварищем Святополка по имени Крутояр, в моё распоряжение поступили шесть взводов светлых пехотинцев. Их возглавляли взводные командиры Ильм, Прок, Студь, Красич, Брадул и Радим.
Я смотрел на их слаженные действия и вспоминал...
...ту самую своеобразную лекцию о военной науке будущего, которую перед транспортировкой нам выдал Святополк Ветрич. Его откровения выслушивались всем нашим штабом Первой Земной Армии в полнейшем почтительном молчании. Ещё бы! В далёком грядущем родимой планеты многое в корне изменилось, но война по-прежнему была и пугалом, и мерилом истинной стоимости любого Отечества, которое нужно было защищать до последнего... вздоха... человека... момента истины.
Боевой Устав славян будущего тысячелетия гласили, что гарантией побед является триединый подход к ведению военных действий. Различались три уровня подготовки командиров всех рангов.
Во-первых. Непременным и главным уровнем было умение вести войну соразмерно достижениям цивилизации. Командир скорее являлся дирижёром, чем ещё одним воином на поле боя. Главным искусством войны будущего была одновременность действий при полном взаимодействии собратьев по оружию. Мне это напоминало человека, сидящего за монитором и играющего в самую крутую компьютерную стратегию, причем в режиме реального времени. Теперь становилось понятно, почему у нас было мало шансов выстоять в первом военном столкновении со Святополком Третьим. Уровень техники, обеспечивающей взаимодействие, позволял невероятное! Индивидуальные датчики, размещённые в полушлемах, с установленным минимальным интервалом оповещали координирующие блоки звена тотальной связи. Контакт был полным, причём двусторонним. Командир в любой момент сражения узнавал исчерпывающую информацию: наличие живых воинов, местонахождение каждого на поле боя, исправность вооружения, состояние боекомплекта, краткое содержание боевой задачи, выполняемой в данный миг. И самое главное - мог управлять каждым либо всеми вместе, сообщая не только куда двигаться, но и цели, которые воин должен уничтожить персонально. Наличие необходимых координат и сверхточного оружия, подключённого к общей координационной системе, позволяло быстро и надёжно уничтожать эти объекты.
Во-вторых. Новые гении военной тактики, выросшие из компьютерных мальчиков, - эти геймеры реальности отлично справлялись с любыми задачами, но лишь до определённого момента... До отказа или принудительного выхода из строя координирующей техники! И вот тогда-то, ещё не так давно - геймеры в считанные минуты становились никудышными солдатами. Потому и включили в Боевой Устав обучение ведению военных действий при условии полного отказа техники. Учили, как встарь, реально командовать любым подразделением - от взвода до крупных воинских соединений. Командовать, искренне веруя в своих солдат.
И в-третьих... Главным мерилом боевого духа считалось умение сражаться в одиночку. Навыки родового единоборства прививались будущему воину с детства. И основным оружием здесь, как ни странно для нас, живших на десяток веков ранее, - был меч. В качестве примера приводилась самурайская армия времён Второй мировой войны. Эти якобы нелепо выглядевшие на поле боя воины с автоматами и древними мечами одновременно - на самом деле оказались идеальным воплощением «воинов во Времени». Именно сплав вековых традиций и боевого прошлого своего народа был взят за основы воинской подготовки восславян. Умение вести единоборство - вот та главная составляющая, позволившая с веками вырастить из тщедушного компьютерного поколения настоящих воинов будущего Славянского Мира. Это и был третий уровень боевой подготовки.
Более того. Как оказалось, в сверхновейшей истории нашей планеты опять вошли в моду поединки полководцев. Именно в этой бескомпромиссной честной схватке сразу становилось ясно - кто сильнее. Остальное - лишь искусство манипулятора, дирижёра, «геймера реальности».
...Между тем нас поджидал главный сюрприз.
Мы, должно быть, добрались до центра города слишком быстро. Те, кто занимался эвакуацией мирных жителей, не поспел самую малость - зато мы успели увидеть, куда они схоронились.
Под землю! Как звери по норам. Как дождевые и прочие ЧЕРВИ...
На одной из площадей - невероятно, но факт - отсутствовала большая часть земной поверхности. Словно здесь кто-то могущественный вырвал громадный кусок прочного искусственного покрытия вместе с грунтом. Там, впереди, - зиял гигантский котлован. Хотя...
Туда бежали группы локосиан. Туда же, страхуя их отход, пятились немногочисленные фигурки черношлемников. Я подал знак: «Предельная осторожность!». Такая же команда моментально разнеслась в эфире по каналам оперативной связи.
Когда мы неспешно приблизились, неизбежно позволив уйти последним беженцам, - оказалось, что вглубь ведут несколько наклонных разводных виадуков. Да и сам верхний слой покрытия, на границах разрыва поверхности, был слоёным, многоуровневым. То немногое, что мы успели выхватить взглядом, нас потрясло.
Там, внизу, был целый подземный город!
Многоуровневые несущие конструкции. Глубинные своеобразные этажи, на которых в большом количестве размещались неведомые нам механизмы. Станки? Промышленные комплексы? Автоматические цеха?
А может, это и был... НАСТОЯЩИЙ город Эхтну?!
Машины, машины, машины... Непонятные механизмы, предназначенные для чего угодно, но не для боевых действий. И копошащиеся в большом количестве человечки. Как муравьи...
Разлом поверхности оказался вовсе даже цельным и отменно работавшим устройством - исполинским входом в нижние ярусы города. Мы это поняли слишком поздно - загудели приводы и восемь гигантских плит правильными сегментами выползли из-под слоёных краёв рукотворной бездны. Двинулись навстречу друг другу...
Наши пехотинцы, около десятка человек, всё же ринувшиеся под землю по широким сходням - успели. Затрещали частые выстрелы. Они ворвались внутрь, но там и остались. Вечная им память! Плиты сомкнулись над их головами за каких-то десять-пятнадцать секунд.
Население Эхтну, похоже, предпочло замуроваться и отсидеться в рукотворном муравейнике. Пока звери-чужаки рыскают по поверхности, среди безлюдных каменных декораций.
Под куполами, переливающимися радужно...
Словно под колпаками.

ЧАСТЬ ВТОРАЯ ЛЕТОПИСЬ ВЕЧНОСТИ

Сегодня, как назло, плохая видимость - туман...
Напрасно глаза пытаются своеобразным штопором внедрить напряжённый взгляд в мутнеющую с каждым шагом преграду и, закрепившись, вырвать большой кусок этой пелены. Как пробку! Тщетно... На пологом склоне шевелящимися островками возвышаются две фигуры. Где-то ниже по склону угадывается присутствие ещё нескольких живых существ, выдерживающих установленную дистанцию. Наконец, резкий порыв ветра сносит на время завесу влажного непрозрачного воздуха. И я вижу этих двух. Слышу-то я их давно, но они практически ничего не говорят...

Более чем странная парочка, которую можно только нафантазировать вместе! Их разделяет такая временн а я бездна, что отсчёт должен идти только тысячелетиями. Один - представитель древнего начального побега цивилизации. Первый робкий шаг от общего с обезьяной предка - к человеку. Неандерталец...
Я пользуюсь услугами ветра, разогнавшего туман, и внимательно рассматриваю дикую, отталкивающую наружность. И в который раз благодарю технические возможности своей цивилизации, позволяющие мне наблюдать, оставаясь незримой. Не сталкиваясь в реальности с такими типами. А образчик - тот ещё! Рост около ста шестидесяти сантиметров. Крупная грудь, широкие плечи. Короткие мощные ноги. И всё это - усеяно коричнево-серой шерстью, даже морда, которую при всём человеколюбии, не могу называть лицом без внутреннего сопротивления.
Выражение этой морды также оставляет желать лучшего. Хотя, предполагаю, что она у него постоянно носит подобную гримасу - смесь постоянной угрозы и настороженности. Даже сквозь короткую шерсть просматриваются жуткие рваные шрамы на правой щеке и слева, возле уха. Тёмные, глубоко посаженные глазки неустанно шарят не только по собеседнику, но и по окрестностям.
На его тело по диагонали наброшена серая шкура убитого животного. В правой руке допотопное копьё с каменным наконечником, а на груди висит самый настоящий боевой нож - современный, в ножнах. Под ножом просматривается какой-то амулет...
Второй - современный, так сказать, человек, то есть живший на Земле в НЫНЕШНЕЕ время, соответствующее текущему времени Покоса.
Облачён он в камуфлированный комбинезон. В разных местах его униформы размещены предметы экипировки. За спиной на ремне перекинут компактный пулевой пистолет-пулемёт. Этот собеседник на голову выше дикаря и практически не уступает ему в ширине плеч...
Судя по их виду, по тому, как дикарь поминутно бросает взгляд вниз по склону, где его терпеливо ждут соплеменники - эти двое прощаются.
Взгляд первобытного человека вспыхивает, когда спецназовец достаёт невесть откуда массивный амулет с изображением головы неведомого чудовища.
Уста неандертальца оживают.
- Алисей знает - там не хотят... - Тычок пальцем в небо. - ... не хотят, чтобы я носил это... Я не смог его сохранить.
- Послушай меня, Кром-вождь! Послушай в последний раз. Ты должен взять это обратно. Потому что...
Выжидающий недоверчивый взгляд того, кого назвали Кромом.
- Потому что я ухожу вверх, в небо. К ним... К тем, кого ты боишься. Я им объясню, что ты ДОСТОИН ЕГО НОСИТЬ! Я только прошу... Верни мне взамен...
Глаза дикаря оживают. Он сноровисто снимает ремешок с болтающимся на нём металлическим медальоном.
- ... моего Феникса...
Произошедший обмен опять порождает молчание. И вдруг, словно очнувшись, человек в камуфляже говорит:
- Кром, я ухожу. Больше мы не увидимся... Те, кто нарушил покой твоего племени, наказаны. Во искупление - они дарят тебе всю эту планету. Понимаешь? Здесь - всё ТВОЁ. Отныне и навеки. Когда-то у вас отобрали Землю, и вы перестали быть... Спасибо тебе за всё и... ПРОСТИ. Развивайся... И будь... лучше, чем мы... БУДЬ!
Человек в камуфляже долго смотрит в неподвижные глаза Крома, судорожно зажав в кулаке медальон. Я успела рассмотреть его, пока они обменивались - металлический, красного цвета, Феникс на зелёном шнурке... Мифическая птица, по верованиям землян - каждый раз возрождающаяся из пепла разрушенных миров.

Глава седьмая УСТАВ МУРАВЕЙНИКА

Война топталась по планете Локос, как тяжёлые сапоги по лужайке, усеянной муравейниками.
«Чвак! Чвак! Хру-у-ум-м-м!»
Муравьи не понимали, что происходит. Куда бы они ни бежали - спасения не было. В любом месте, в любой миг, сверху обрушивалась невидимая гигантская подошва и, походя, вминала их плоть в твердь.
Люди стерильно мирной и одновременно могущественной цивилизации не понимали: КАК это вообще возможно, чтобы вот так, враз, в одночасье, они превратились в муравьёв?!
«Хру-у-у-ум-м-м! Чвак! Чвак!»
Сопротивления не было. Была растерянность, грозящая перерасти в обречённость. Орды варваров-землян ползли, как вулканическая лава, оставляя после себя пепел. Первые шаги. Первые города, попавшие под гигантские подошвы инопланетной злобы, представляли собой поистине разорённые муравейники. Сожжённые дома. Тысячи и тысячи трупов. Боль. Страх. Красные кляксы на серых мостовых. Пустые окна в умолкших домах. И...
НЕНАВИСТЬ.
Зарождавшееся чувство. Зародыш, из коего только и могла развиться, вырасти до опасных размеров сила, вынуждающая убивать, не подсчитывая трупов. Оно уже появилось. Оно уже разносило свои беспощадные вирусы во все стороны из главных очагов пандемии. Этими очагами становились обугленные, окровавленные пустоши, что ещё недавно были шумными городами. Прежними остались только названия, как имена на посмертных обелисках.
Съярф. Первая жертва нашествия. Родина великого мыслителя Вийна Рвелла, именуемого в веках Гравьяс.
Мефс. Исторический центр древней культуры Сбудж. Братская могила с надгробиями из стен собственных жилищ.
Ючанз. Тихий городок, знаменитый на весь Локос своим уникальным комплексом-лечебницей для людей, поражённых реверсной слепотой.
Рэдунх. Крупный промышленный центр. Именно здесь впервые, несколько сотен циклов назад, наладили производство излучателей боевой ярости и долго держали это в тайне от населения планеты. Высшая Семёрка того периода обоснованно считала, что данное решение не поймут, а тем паче - не одобрят большинство членов планетарного общества. Так оно и случилось. Именно этот, обнародованный во всеуслышанье, факт стал причиной экстраординарной меры - всепланетного вотума недоверия Высшему Совету Мира Локос. Все семиархи были смещены. Вспомнил ли кто-нибудь, из сгоравших заживо горожан Рэдунха, о том времени?.. Посылал ли хоть кто-то мысленную благодарность тем смещённым семиархам, поблагодарив за провидческие действия, позволившие сейчас организовать хоть какие-то потуги на вооружённое сопротивление захватчикам... А вернее, мученически уйдя с этого света, передал ли хоть кто-то благодарность им лично - там, в царстве теней?
Сцэррх. Курортный город, славившийся своей ландшафтотерапией.
Всё это уже только БЫЛО. Теперь всего этого уже НЕ БЫЛО.
Малышка-ненависть бродила по смрадным пустым улицам бывших городов. Запрокидывала своё маленькое личико, всё больше и больше становящееся звериной мордочкой, вверх - к небу. И выла. Страшно. Не по-детски. С животным надрывом, захлёбываясь, как рвотой, поднимавшейся изнутри плотной горькой волной злобы...
Она росла не по дням, не по часам даже - по минутам, И уже луна, несколько ночей назад бывшая внимательной слушательницей маленькой безутешной плакальщицы, становилась мишенью. Единственной пока целью для её крестовидных зрачков в глазницах-прицелах.
Вирусы ненависти разлетались ежеминутно. Покрывали огромные расстояния. Уже в Эхтну эти вирусы успели заразить многих горожан. Назвать их отчаянные действия сопротивлением ещё было нельзя, но... Это уже были хоть какие-то осознанные попытки выжить, надеясь в первую очередь на собственные силы.

Предыдущая страница 26 Следующая страница


27 Сергей Вольнов

В Эхтну мы задержались на несколько дней.
Последние двое суток прошли в банальном ожидании хоть каких-то вылазок той части горожан, что добровольно замуровали себя в подземной технопреисподней города. Впрочем, вскоре я засомневался: замуровали ли? У нас не было никаких сведений о размахе подземного строительства в локосианских городах. Как не было данных о ресурсах, сконцентрированных внизу, и возможных системах автономного жизнеобеспечения.
Мы опасались скорых вылазок «подпольщиков», но, судя по их бездействию, - никаких акций они пока предпринимать не собирались. Выкуривать их или же взламывать силой мощные пласты верхних перекрытий - у нас не было достаточных сил и средств. Ждать хоть какого-то их исхода из-под земли - не было времени. Потому, единственно с целью не допустить неожиданного удара в спину, в Эхтну было оставлено комендантское подразделение в составе мотострелкового полка. Главных задач было две: контролировать все возможные выходы на поверхность и сдать город соединениям второго наступательного эшелона, уже движущимся по нашим следам. После чего - догонять нас.
А мы на рассвете рванули дальше...
Так уж получилось, что моему Управлению с самого первого мгновенья вторжения на Локос пришлось возглавить одно из трёх основных стратегических направлений. Может, так было прописано всё той же вездесущей космической канцелярией, в простонародье именуемой СУДЬБА. А может, в результате страшной неразберихи, происходившей во время переброски через сеть пространственных порталов, я оказался самым удачливым - попал именно в нужный момент в нужное место. Как бы там ни было, планы быстро подкорректировали и тем самым сэкономили не менее двух суток.
Благодаря чудесам, вытворяемым командиром звена тотальной связи Волобоем, мы практически всегда находились в зоне уверенного приёма. Именно таким образом, виртуально, я узнал, что на меня возложено оперативное командование на этом ЮГО-ЗАПАДНОМ НАПРАВЛЕНИИ.
Кроме нашего, существовали ещё Северо-Западное и Восточное стратегические направления. И несколько оперативных направлений - Северное, Северо-Восточное, Юго-Восточное и Западное.
Не было только Южного направления - ни стратегического, ни оперативного. Именно в этом месте в глубь материка, почти на одну шестую длины, врезался большущий морской залив.
После того, как штурмовая бригада «Коловрат», поначалу прокладывавшая нам путь, исполнила приказ свернуть вправо, мы получили подкрепление от Второй Земной Армии. Имевшиеся шесть взводов светлых были дополнены свежими частями. В итоге, в моём распоряжении оказались силы восславян численностью около полноценного мотопехотного полка, и два десятка боевых челноков. Командовал этим формированием, по моей просьбе, всё тот же Ильм, с которым я быстро нашёл общий язык.
Учитывая тот факт, что с недавних пор возглавил Объединённый штаб Земных Армий не кто иной, как Смаргл Смагич, являвшийся к тому же главным советником Авеги, смещённый, но ничуть не расстроенный этим «понижением в должности» Данила Петрович Ерёмин подсуетился и оказался рядом со мной. Плечом к плечу. Здесь он взял на себя командование всеми подразделениями Первой Земной Армии, оказавшиеся во вверенном мне соединении. Таким образом, получился ни много ни мало военсовет фронта. Я, Ильм, Упырь.
Согласно анализу аэронаблюдения и подробных карт, составленных на основании воздушной разведки, выходило, что два направления: наше Юго-Западное стратегическое и соседнее Западное оперативное должны были в ближайшем будущем стать главными. Именно между этими направлениями, где-то неподалёку от западного побережья материка, раскинулся по-настоящему огромный мегаполис. Его названия мы пока не знали, но обоснованно предположили, что этот городище - и есть столица планетарного государства.
Столица Локоса!
Мы должны были взять её в бронированные клещи. Потому-то бригада «Коловрат» и отклонилась, чтобы по дуге отхватить значительный кусок вражеской территории, затем встретиться с войсками Западного оперативного и существенно усилить их...
Но пока что на нашем пути были совсем другие города.
И каждый следующий город ОГРЫЗАЛСЯ всё сильнее и сильнее.

Вечерело.
Чёрный дым стелился понизу. Где-то впереди и слева беспорядочно трещали выстрелы. Нечастые вспышки далёких зарниц, которые сливались со вспышками от одиночных взрывов, наводили на мысль: весь мир находится в войне со всеми.
По сути, так оно и было, на самом-то деле. К городу с тыла подступала гроза. Хотя жители Дирржа были обречены и без этого небесного нашествия. Все, кто не успели спрятаться под землёй, уже давно были рассредоточены и разделены на локальные куски шевелящейся и, покуда, огрызающейся плоти.
После Эхтну мы уже не мешкали. Сразу же обработав из миномётов окраину, несколькими клиньями поделили город и население на ломти, которые потом «пережёвывали» тысячами свинцовых летающих зубьев. Основной целью была главная городская площадь - чем меньше горожан уйдёт вниз, в подземные лабиринты, тем меньше мороки с их выкуриванием. После Эхтну...
Мы резонно предположили, что это типовой подход к градостроительству на Локосе: главные подземные разводки начинать с центральной части мегаполиса. И в случае с Дирржем - не ошиблись. А значит, успели мы на эту площадь вовремя!

Население ещё только стягивалось к месту входа в подземелье. Несколько прицельных залпов по толпе, рваные клочья тел, кровавые брызги во все стороны - и паника разогнала большую часть этой многотысячной толпы по всем окрестным улицам и закоулкам. Жаль только, главный вход в подземный город опять не удалось захватить. Пара минут - и всё! Сегменты-пластины в ускоренном темпе выдвинулись из своих пазов и устремились к центру, невзирая на толпы обезумевших горожан, ринувшихся вниз по наклонным разводным виадукам. Крик ужаса пронёсся над остатками толпы, когда пластины с шумом столкнулись друг с другом. Несколько десятков тел, перерубленных пополам, десяток голов, ошмётки одежд, лужи крови - вот всё, что осталось на застывших плитах, перекрывших горожанам путь к спасению...
Мы успели! Не пустили этих крыс в разводы коммуникационных дворцов и площадей.
Главным фактором успешного передвижения по незнакомому городу, при том же отсутствии даже приблизительных карт, стали боевые машины из аэромобильного крыла «Алконост». Эти стремительные флайеры, напоминавшие своим внешним видом большие симметричные перья, поспевали везде. Их гравитационные двигатели позволяли многое: на несколько минут зависать над нужным местом, мгновенно набирать скорость и исчезать из виду, менять высоту или плавно опускаться на самую неприспособленную местность... и кроме всего - передавать чёткие видеоизображения на полевые экраны пехотинцев Ильма. Для моего подразделения Святополком Третьим было выделено пять таких воздушных супермашин.
После урока, преподанного нам в Эхтну, мы в первую очередь требовали от летунов непрерывной аэросъёмки чужой местности. Детальная съёмка незнакомых городов заменяла Нам оперативные карты.
...Я внимательно осмотрел окружающую местность. Перевёл взгляд на своих подчинённых, сидевших на корточках, прислонившись спинами к прохладной стене из пластбетона. Захваченный пару часов назад спортивный комплекс очень напоминал земной стадион. С той лишь разницей, что центральная часть была прямоугольной и покрыта сверхпрочным материалом - даже снаряды, взрываясь, оставляли лишь небольшие ямки, издалека больше напоминавшие выщербленные участки. Две трибуны - центральная и восточная - были развалены до основания. Игровое поле или как его ещё назвать - сплошь исчерченное разноцветной разметкой, должно быть, в соответствии с неведомыми правилами соревнований - стало аэродромом для нашей пятёрки «алконостов».
У подножия северной трибуны разместился госпиталь под открытым небом. У западной - оперативный штаб соединения.
Я посмотрел на самого ближнего из соратников. На его поблёскивающие в сумраке глаза.
- Ильм... А почему всё-таки русский мат пустил корни и в вашем обновлённом обществе?
«Нет, ну вы посмотрите на него, охальника! Кому что, а курице - просо. Тут война, понимаешь, шнурует вовсю, так затягивает, что дышать нечем, а ему всё...» - встрял мой потельник.
«Ант, глохни! А то я Тётке Войне помогу шнуровать, причём начну с шеи!»
- Я имею в виду, что ваша вера, праведизм, не одобряет, мягко говоря, подобные словесные манёвры... Во всяком случае, почему ты его употребил так привычно, после того допроса?
- Ну-у-у, - осклабился Ильм. - Каков допрос - таков ответ. Знаешь, Дымыч, наверное, невозможно из человека выгнать вековые традиции. За столько тысячелетий не удалось искоренить в душах славян язычество - никакими крестами, никакими алтарями и молельнями. Всё равно к нему родимому и вернулись. Так и мат... Был и остался в качестве эмоциональной компоненты при психологической разгрузке. Конечно же, боролись, пытались искоренить, под предлогом чистоты языка, национальной культуры, помыслов обновлённого человека - тщетно! Добились обратного. А вот когда определились, что исторически это не грех, потому как неизвестно ещё - действительно ли нам он от монголов достался? Да ещё с одной существенной оговоркой... Тогда и результат появился - меньше стали мат употреблять бездумно, а значит, и мастерство подрастеряли.
- Ну-ка, ну-ка, ты давай интересные места-то не обходи! Это какая же оговорка была определена?!
Ильм опять усмехнулся. Но улыбкой это назвать было никак нельзя. Ни по содержанию, ни по внешнему виду. Блестящие глаза и зубы на искорёженном боевым гримом лице. Запёкшаяся кровь от рваной раны на щеке.
- А вот для общения со всякого рода нечистой силой - в самый раз, адекватный язык! Такая вот оговорка. Я, кстати, вас к этой нечистой силе и отнёс тогда... Когда в себя начал приходить.
- Ну вы, эстеты! Хрен вам за шиворот вместо позвоночника! - хриплый голос Упыря и вправду напоминал рык выходца с того света. - И темы же находите, заслушаться можно, если о наступлении не думать. За русский мат, конечно, приятно... Значица, выжил, несмотря ни на что? Полезнейшая штука, я вам скажу, дорогие мои долбодятлы. А вот нам, чтобы во все щели не законопатили извращённым способом - надо отсюда выбираться. Чует моя правая половинка и левой шепчет, ночевать в этом цирке нельзя, иначе нас здесь за клоунов поимеют. Слышь, Дым, я предлагаю оставить здесь блокпост, а самим отступить квартала на два. И «алконостов» назад в предместье отогнать, на свежий воздух, пускай подышат. Завтра им достанет работы по самые элероны.
- Чует, говоришь? Серьёзный фактор! Если задница бывшего начальника штаба Первой Земной Армии шепчет...
- Ну, в кого ты, Дымыч, таким язвительным уродился? - неожиданно расхохотался Упырь.
- Ты меня, Данила, смехом не пугай, - озадаченно посмотрел я на него, а Ильм на нас обоих. - Лучше уж крой. По Матушке, по батюшке. Кровельщик ты наш.
- Угу, испугался, значит, что Упырь в дом «хи-хи» засобирался? А вот х-х-х-х...
- ...х-х-х-хрен мне в шапку! Угадал?! Ну, вот и славно! - я сгрёб Данилу в охапку и прижал к себе. - Хорошо, к твоему совещательному органу прислушаемся. Совету его последуем. Ильм, распорядись по своим и «алконостам»: оставь десяток пехотинцев для блокпоста, а крылатых всех - на последний базовый аэродром. Отходим.

Всего за сутки, фактически, была захвачена большая часть города.
Мы уже не пускали по улицам танки. Благо, для этих целей у нас появились стремительные бронемашины восславян. Задействовав оперативную базу данных, при помощи пятёрки всевидящих вездесущих «перьев», бойцы Святополка завоевали в полную мощь. Крылатые обозначали цели. Координаторы мобильного подразделения обрабатывали данные и давали конкретные индивидуальные задания на уничтожение. Короче говоря, славяне будущего работали согласно своему Боевому Уставу - по первому уровню, то есть вели боевые действия соразмерно достижениям своей цивилизации. При отсутствии сколь-нибудь адекватных действий противника, способных нарушить систему координации целеуказания и одновременных боевых действий, они не оставляли черношлемникам ни единого шанса. Кроме непредвиденных ситуаций, типа замаскированных засад, в большинстве своём - на нижних этажах высотных домов.
Но для борьбы с возможными засадами уже имелась выверенная тактика: обработка всех подозрительных помещений при помощи газовых гранат. Этим уже занимались подразделения Первой Армии, под руководством Упыря. И занимались мастерски - выкуривали черношлемников изо всех щелей и подвалов, почти без брака работали.
В одном из таких захваченных подвалов, где располагалось большое убежище, мы и разместились, уйдя из полуразваленного стадиона. Выставили две линии постов. Остальным воинам разрешили отдохнуть.
Я подобрался поближе к Упырю. Присел на корточки рядом.
- Слышь, Данила Петрович... Может, это и бред, а может... Я вот, частенько нынче о Реке Времени думаю.
- А чего о ней думать? Живи, да и всё. Сколько отпущено живи. Время ж и без твоих размышлений будет тикать. И не собьётся, и не остановится.
- Да это раньше так было. А теперь-то вон как намутили, эти бледнолицые. То вброд пытались её перейти, то русло другое выкопать. А там ведь - каждая лопата, вынутая для нового русла, кому-то конкретной могилой оборачивается.
- Это точно, Дымыч, заварили кашу, уроды инопланетные. Теперича нам расхлёбывать придётся.
- Хлебаем уж, в полный рот... А ещё мне порой кажется, что, несмотря на это, Мироздание играет свою непостижимо сложную игру. Причём, умудряется сохранять основные тенденции, но так чудовищно их изворачивает - с ног на голову! Ты вот только вспомни смерть Чингисхана. Только не физическую сторону, что сгорел живым факелом, что ушёл из жизни героем... а фактическую...
- Та-а-ак. К чему это ты клонишь, Дым? Дай подумать... - глаза Упыря сузились, черты лица заострились. - Кажись, понял! На параллель со славянами намекаешь?
- Именно. Всё на лету схватываешь! Разве это не странно, что теперь, спустя сотни и сотни лет, предводителя и инициатора... э-э... того жестокого нашествия на Древнюю Русь разбил, и отомстил за трёхсотлетнее иго не марсианин какой-нибудь, а именно славянин!
- А ведь и точно! Действительно - с точностью до наоборот.
- Ладно, Данила. Давай чуток покемарим, а то поди знай, доведётся ли завтра отдыхать.
- Лады! - воспаленные бессонными ночами глаза Упыря сверкнули и погасли, приглушённые опустившимися веками. - Завтра опять в путь-дорожку... фронтовую.

Мы не успели прийти к ним на помощь!
Всё произошло внезапно. Под утро. Когда темнота размывается до грязных, не воспринимаемых зрением потёков. Когда глаза с готовностью соглашаются с любым образом, предлагаемым воображением.
Откуда они появились? Во всяком случае - не спереди. Бывалые воины Святополка, наверняка, ощупывали ночными биноклями каждый метр вражеской территории. Они их, конечно же, заметили, но, увы, было уже поздно. Раструбы локосианских излучателей успели выплеснуть свои смертоносные волны ярости. А значит, враги...
...подкрались СЗАДИ!
Откуда-то из того квартала, который был расположен между нами и блокпостом. И что-то мне настойчиво шептало: они появились из-под земли. Как и положено исчадиям ада с дьявольским оружием наперевес.
Наши пехотинцы получили явно избыточную смертельную дозу излучения. Их сердца разорвались от впитанного ужаса сразу. А руки не успели дотянуться ни до своих, ни до чужих глаз, волос, глоток.
Когда мы услышали нечеловеческий рёв, словно с множества людей вживую срывали кожу, то без раздумий ринулись к блокпосту. Минут пять, не больше, занял наш безумный марш-рывок сквозь предрассветный город. Мы явились раньше, чем они предполагали - потому с десяток замешкавшихся локосиан были мгновенно расстреляны пехотинцами Ильма. На дальних подступах. Остальные, должно быть, ушли обратно под землю.
Когда мы увидели тела своих товарищей...
- Данила, я из благодарности свой последний «броник» отдам, пусть тебе из него бронетрусы скроят. Чтобы анализатор опасности берёг в рабочем состоянии, - после долгого потерянного молчания выдавил я из себя.
- Эх, Дымыч, знаю, что это у тебя нервная реакция. Потому и не обижаюсь. Видишь, как они начинают себя вести... эти...
- А ты надеялся, что всю войну, как царь Ирод, будешь только массовым избиением младенцев заниматься? Я так думаю - это только цветочки. Будут ещё и ягодки. Причём, волчьи.
Обезображенные ужасом лица наших соратников, с вселенским страхом в остановившихся зрачках, всматривались в светлеющее небо.
И бледные крупицы звёзд одна за другой гасли, словно не желали отражаться в их стеклянных, невидящих глазах.

* * *

В мире, где самые вечные понятия относятся к разряду простых вещей, очень редко бывают простые уравнения. Хотя, быть может, это относится только к людям?
Мы не учли один незначительный фактор. Из разряда двадцатистепенных.
Кроме боевых уставов, есть масса сводов и неписаных законов, в том числе и природные закономерности. И даже у муравьёв, пожалуй, с момента появления их на планете - есть собственный свод внутренних законов. Не знаю, как он называется на самом деле, я назвал его - Устав муравейника. Это и был тот фактор двадцатой категории, срабатывающий только тогда, когда враг приходит в твой собственный дом. Именно тогда начинала действовать самая главная статья этого устава, гласящая: «Защищать свой муравейник должны не только солдаты, но и рабочие муравьи, и все-все-все, кто считает его своим домом».
Когда локосиане наконец-то поняли, что война - это не фигурки, падающие на экране, раскинув руки, что это реальные обезумевшие солдаты, врывающиеся в их дома и убивающие родных и близких...
Когда это дошло до каждого, даже до тех, кто думал отсидеться, - муравейники ощетинились! Сначала у них получилось сопротивляться. Потом - стало получаться убивать.
И малышка-ненависть за считанные дни выросла в мерзкую безжалостную старуху. Она уже не бродила безутешно по пустым улицам - она взрывалась демоническим хохотом среди переполненных убежищ. Брызгала ядовитой слюной в уши тех, кто ещё не видел наступающих варваров.

Диррж пал на следующий день.
Потом был Итруфф. Он не являлся промышленным центром, а значит, и не имел развитой подземной части. Как мы уже поняли - города Локоса зарывались на несколько этажей под землю не потому, что не хватало места под солнцем. Нет, главной причиной было стремление спрятать с глаз долой гигантский комплекс автоматизированных заводов и вспомогательных городских механизмов, которые обеспечивали существование горожан. Итруфф не был похож на сухопутный айсберг, потому пал в течении дня.
Мы по-прежнему рвались к столице Локоса. Потому и была объявлена большая передышка и тщательная комплектация передовых потрёпанных подразделений живой силой и техникой. Моему соединению, например, от щедрот Святополка Третьего был отдан весь корпус «Пардус», возглавляемый Крутояром, ставшим моей правой рукой. Левой, той, что ближе к сердцу - по-прежнему оставался Данила Петрович Ерёмин. Для своих - Упырь.
Кроме этого, к пятёрке летунов из «Алконоста» мне добавили ещё три раза по столько. Всё Крыло, на одном из «перьев» которого прилетал сам Святополк Ветрич, целый день пробыл в расположении моего соединения. Пока мы обсуждали план дальнейшего наступления.
Но пришёл им час опять взмыть в небо!
Я заворожено наблюдал за этой непривычной картиной...
Стремительные «перья» беспорядочно закружились на месте, ожидая команды. И получив её, вдруг в считанные секунды выстроили в небе неожиданно знакомую конструкцию. Пёрышко к пёрышку - в огромное неподвижное КРЫЛО! Подтверждая этим неслучайность названия своего подразделения: боевое Крыло «Алконост». Строгое крыло неведомой птицы плавно сдвинулось с места, совершило круг над нами, А потом - не иначе, как фигура наивысшего группового пилотажа! - одновременно совершая индивидуальные перемещения каждого «пёрышка», изогнулось и... непрерывно шевелясь, с большой скоростью двинулось вперёд. Туда, где лежали ещё неизвестные нам земли, где громадились новые купола чужих безымянных городов, где, потирая руки после тысячелетий вынужденного простоя, нас, своих неродных детей, манила к себе Мачеха-Смерть.
Я стоял, не отрывая горящего взгляда, и поражённо впитывал каждый взмах ожившего крыла. Невероятно! Крыло до мелочей повторяло все движения, которые совершают в полёте крылья настоящих птиц. Оно ЛЕТЕЛО. Одно, оторвавшись от своей птицы.
Взмах за взмахом.
Туда...
...где затаились главные враги.
Кашевары, заварившие эту кровавую кашу.

Глава восьмая НА ДЫБЕ ЛЮБВИ

«Ну, что ты мне скажешь? Что ещё немного и... в следующей жизни я стану такой же, как ты? Твоей напарницей? Или избранницей? А интересно, у вас есть хотя бы подобие любви?»
Она нехотя оторвала ладонь от холодной поверхности камня. Огромный валун, невесть откуда доставленный в это помещение для медитаций, казалось, пульсировал. Неспешно, но ощутимо. Словно хотел передать ей какое-то знание. Давнее. Забытое или же пока неведомое.
«Даже камни заговорили в этом аду», - она уже несколько дней не произносила ни слова. И сейчас поймала себя на этой мысли. Все эти дни - только с собой и только мысленно.
«М-да-а, никакого чувства, кроме смертельной усталости - так недолго и...»
НЕДОЛГО.
Это ощущение необратимости, неуправляемости процессов, вышедших из-под контроля сильных её мира... Ох, сильных ли, если произошло всё именно так, а не иначе?!
Какой-то древний земной философ говорил, что психология женщин делится на три основных типа. Жаль, Амрина не помнила его имени, а впрочем, какая разница? Она порой думала об этом, примеряла их на себя: женственность, мужеподобность и так называемую кастрацию чувств, или же - истеричность.
Раньше, до Экса, у неё не было бы даже почвы для долгих раздумий. Женственность, конечно же! Все эти мечты об Избраннике... Все эти девичьи грёзы и сны... Все эти тайны и слёзы, доверенные подушке...
А потом был Экс.
Сначала - будоражащий, щекочущий нервы близостью опасности.
Далее - ослепивший внезапной встречей с Избранником бросивший в омут настоящей любви.
И уже потом - кровавый, беспощадный, смертельно опасный, рвущий на куски чужие судьбы и её собственную.
Экс! Планетоподобный алтарь, до отказа смоченный кровью тысяч жертв. Крови было столько, что, окажись у планеты пресловутая ось, - она со временем непременно заржавеет от тонн красной жижи, впитанной почвой.
«Как всё это произошло?! КАК?!»
Она не искала ответов - просто давно бегала по кругу, уклоняясь от прямых вопросов совести, копавшейся в завалах памяти.
Ещё несколько дней назад, а если быть точной - шесть невыносимо тянущихся дней - она была грозной предводительницей женщин-воинов, царицей амазонок!..
Когда излучатели боевой ярости были освоены большинством воительниц, пришло время испытать их на полях сражений. И, кроме того, распределить среди двенадцати конных отрядов. Само собой, те отряды, где сконцентрируется большинство единиц нового оружия, должны были играть решающую роль в будущих битвах, а стало быть - и занимать привилегированное положение в армии. Те из воительниц, которые смекнули это раньше других - сами предложили свои отряды в качестве учебных. К их чести, это были не просто слова - они вместе со своими всадницами старательно отрабатывали тактические элементы. Как ни странно, среди этих пяти избранных, помимо Рун, Талиоры, Хлуммии, Эфтиссы, оказалась Рэкфис! Смутьянка и сумасбродка, но... всё-таки, как ни крути, - одна из лучших воительниц.
Над сказать, первое, что приказала покойная царица амазонок Пенфесилия, когда они попали в эту суровую местность: строить на неведомой земле не временные, а постоянные убежища и укрепления. Неважно, что абсолютно ВСЁ было неизвестным - и земля, и сроки пребывания, и цель, для достижения которой они сюда попали. Строить! Благо дело - начать. Со временем на этом плато, ограниченном с трёх сторон отвесными горными стенами, вырос небольшой городок. Назвали его Фемискира, в память о далёкой столице. Правда, до того города этому было далековато - по размерам почти вдвое меньше. По этой причине только семь из тринадцати тысяч всадниц, составлявших Союз Амазонок, могли базироваться в самом городе. Со временем, после гибели царицы, её тысяча была расформирована и поделена между всеми отрядами. И в городе осталось шесть из двенадцати тысяч всадниц. Половина...
Остальные шесть воительниц были вынуждены разместить свои отряды далеко за городскими пределами. Этими шестью, игравшими роль буфера между столицей и многочисленными врагами, были Хлуммия. Рун. Ардана. Эфтисса. Шимма. И Рэкфис.
Таким образом, спонтанный выбор Клеонты, решившей сделать ставку на добровольцев, совершенно неожиданно в корне изменило иерархию среди тысячниц армии амазонок. Четверо из пяти избранниц оказались не из столицы, а из буфера. И только одна - Талиора - представляла городское «население». Мало ли как это могло аукнуться в ближайшем будущем, но...
На то и была Клеонта небесной посланницей, чтобы, не напрягаясь, одним приказом ослабить противостояние. С приказом согласились, признав его мудрость. Он гласил: «Тем конным тысячам, что вооружены излучателями - следовать в сражениях в числе первой лавы. Это позволит нанести удар нужной мощности, достаточный для победы малой кровью. И не позволит подставить под огонь тысячи с традиционным вооружением».
Это распоряжение восстановило равнозначность всех отрядов. Тем более, что отряды без излучателей порою вообще не успевали вступить в битву.
Клеонта... Ей удавалось не только железной рукой править двенадцатью своенравными кобылицами-амазонками. Ей Удавалось большее. ПОБЕЖДАТЬ ВРАГОВ!
И дело было не только в том открытии, которое она сделала совершенно неожиданно, судя по её ошеломлению. Оказалось, что таинственным оружием, как ни крути, оказались именно те локосианские излучатели боевой ярости! Амазонки понятия не имели ни об излучателях, ни о существовании самих локосиан. Им было достаточно объяснения в виде «небесной природы нового оружия», и воздействие его на врагов исчерпывающе это подтверждало. Но Клеонта... уж она-то, как никто...
Клеонта.

Предыдущая страница 27 Следующая страница


Приговоренные к войне 28

Она ЗНАЛА всё об этом оружии. Не понаслышке. Не от мнимых небесных посредников. От самих представителей цивилизации создателей грозного оружия - локосиан. Потому что сама была ЛОКОСИАНКОЙ. Рождённой в мире Локос, в семье семиарха. И наречённой именем Амрина Ула Шуфс...
Но, в том то и дело - она знала РЕАЛЬНУЮ боевую мощность излучателей. А то, что произошло при первом же сражении - повергло её в шок. Эффект был невероятный! Если говорить на языке оружиеведов, эффект был такой, как если бы конструктор, от винтика до готового изделия выстрадавший новый образец тактического оружия, на испытаниях обнаружил фантастический факт... Что боевые характеристики его детища в десятки, а то и в сотни раз превосходят ожидаемые! Тактическое оружие невероятным способом стало поистине средством массового поражения.
Стоит ли после этого удивляться серии победоносных сражений? В результате - армия Клеонты не только потеснила нового грозного врага, но и обрела стратегическое преимущество, захватив ключевые горные массивы материка Фьолла.
Уже потом, анализируя этот парадокс, Клеонта-Амрина пришла к выводу, который больше напоминал озарение. Получалось, что, изготавливая устройство для извлечения, концентрации и последующего излучения так называемой боевой ярости, локосианские конструкторы ориентировались, само собой, на представителей своей никогда не воевавшей цивилизации. На ничтожные импульсы, блуждавшие в их телах. С поставленной задачей изобретатели справились - они сумели усилить эти всплески и превратить их в смертоносное оружие.
Когда же излучатели попали в руки землян - конечный результат возрос пропорционально тому, насколько злоба и агрессивность одной цивилизации превосходила аналогичные показатели другой. То есть, именно в десятки и сотни раз! В этом земным воинам, от древних веков ведущим нескончаемые кровопролитные войны, - просто не было равных. Агрессивность занимала существенный объём в базе данных земного генофонда.
И самое неожиданное, что поняла Амрина: похоже, в руках земных женщин-воинов излучатели оказывали ещё более мощное воздействие, чем в руках мужчин!
Так получилось, что к началу её попыток закрепиться у амазонок - те не были охвачены идеей «братания на фронтах». Тем более, что вряд ли они сразу пошли бы на контакт с другими армиями, по одной причине: там не было с кем говорить, ведь все другие войска сплошь состояли ИЗ МУЖЧИН. Второстепенность материка Фьолла в игровых схемах локосиан сыграла злую шутку со здешними гладиаторскими отрядами - все они узнали правду в самый последний момент, когда основные силы землян уже готовились к вторжению на Локос.
Амрина слишком, пожалуй, увлеклась приобретением боевого опыта; она попросту отстала от событий, которые в последние десять дней посыпались лавиной. Сначала, неожиданно и непостижимо, эвакуировалось ненавистное войско светлых, очень сильно потрёпанное амазонками. А на следующий день над конной лавой воительниц снизились и зависли два необычных летательных аппарата, напоминающие по форме птичьи перья стального цвета. И голос сверху, словно с небес, сказал:
- Я, Святополк Третий, возглавляющий Вече Славянских Народов, хочу говорить с тобой, Клеонта.
...Они встретились без свидетелей. Три тысячи всадниц ждали её команды на расстоянии полёта стрелы. Два летательных аппарата стояли метрах в пятнадцати от неё и очень высокого, мощного мужчины. Полководца, назвавшегося Святополком. Но никто не собирался ни на кого нападать, равно, как и похищать.
То, что она узнала от Святополка, резко изменило её планы. Произошедшее в последующие дни - перечеркнуло все её достижения среди амазонок.
Она сама вызвалась помочь Святополку!
На следующий день, распорядившись относительно временного перемирия со всеми пограничными отрядами и армиями, оставив вместо себя Ипполиту, она, не распространяясь больше ни о чём, ускакала в неизвестном направлении.
Летательный аппарат, пилотируемый лично Святополком, ждал её на том же самом месте.
Она снова и снова вспоминала свой первый разговор с Ветричем...
Царица амазонок попросила у него права первой задать свои вопросы. Их было только два.
Дождавшись утвердительного кивка, она спросила напрямую: откуда, в смысле - с какой планеты и какого временного промежутка, появились на Эксе такие идеальные воины, не имеющие, практически, никаких слабых мест? В ответ она узнала, как и предполагала, что всё-таки с Земли, но только из Запредела - из потустороннего, и потому фактически НЕСУЩЕСТВУЮЩЕГО, будущего не только Земли Дымова, но и её цивилизации.
Из-за Барьера Времён...
Поистине невероятно! Ведь это не просто очень рискованный... практически неосуществимый эксперимент. Тем не менее, реальное присутствие людей несуществующего для НАС будущего было фактом, и этот факт - окончательно утвердил её в выводе о правильности всех остальных догадок.
Её тем более не обрадовало совпадение её предположения и ответа на второй вопрос: кто вёл переговоры со Святополком, кто инициировал его появление здесь в качестве карателя? Безжалостный ответ, состоявший из детального описания эмиссара Локоса, царапал каждым произнесённым словом, словно проводил когтистой лапой по сердцу. Это мог быть только...
ЕЁ ОТЕЦ!
Святополк не называл имени. Потому что имя во время их встречи с Инч Шуфс Инч Вторым не звучало вообще, да и не требовалось. И тогда... Может быть, от той невыносимой боли, которая мгновенно родилась в сердце и заполнила всё нутро Амрины... или, напротив, оттого, что нечто важнейшее, жизнеобеспечивающее, оборвалось внутри неё, разливая пустоту... или из чувства противоречия всему миру и себе самой, в первую очередь...
...Она сказала, глядя прямо ему в глаза:
- Его зовут Инч Шуфс Инч Второй. Он действительно семиарх... один из семи высших правителей Локоса. И он... мой отец.
Глаза Святополка вспыхнули удивлённо. Но тут же расширились ещё больше, когда она добавила:
- Что ж... если он так заигрался... Я покажу вам дорогу на Локос.
Потом она задумалась об отце и так ушла в себя, что очнулась только от острой боли; кровь из прокушенной губы наполнила рот солёным. Глаза Святополка были рядом. И в них, почему-то, не было злобы. К его чести, он даже не пытался дать ей понять, что она может быть использована в качестве особо ценной заложницы в будущем противостоянии с Локосом. Похоже, в его личном кодексе воинской чести такого пункта не было вообще.
Амрина сама не могла объяснить, зачем она делает это? Только ли из-за того, что действительно вошла в образ земной царицы, предводительницы женщин-воительниц? Или же подсознательно мстила своему Миру, в котором уже вряд ли смогла бы жить безмятежно? А может, действовали какие-то неведомые ей установки? Человеческие ли? Божественные ли?.. Иногда человек вдруг выполняет необъяснимые с точки зрения формальной логики действия, и считает их вполне естественными - в момент исполнения.
Как бы то ни было, но...
По законам Локоса, да и по законам любого развитого общества...
...она совершила государственное преступление!
ПОМОГЛА ВРАГАМ РОДИНЫ.
Помогла им совершить вторжение на Локос.
Скорее всего, земляне и без этой помощи смогли бы освоить сложную систему пространственных перебросок. Благо для этого имелось большое количество технической документации на самих терминалах, дополненных и продублированных системами интерактивного обучения и тестирования персонала. К тому же у Святополка, как оказалось, имелся свой гений - тридцатилетний юноша Мирг. В технологии межзвёздных сообщений он уже многое освоил самостоятельно. Однако, на тот момент, он был просто на правильном пути, и сколько времени занял бы этот путь, не знал никто. Во всяком случае, никак не меньше месяца.
А сколько всего, полезного для обороны, произошло бы за этот месяц на Локосе, знай локосиане о близящемся вторжении?!
Потому - её помощь была тем кровавым снегом, который в одночасье упал на головы её соотечественников. Пал, чтобы тут же превратиться в пепел.
Более того, она по инерции, или же по отупляющему чёрному наитию, ринулась со своими амазонками во втором эшелоне главного десантного потока. Эх, знать бы ей, что её Избранник, её Аленький - отправился в первом эшелоне этого же потока! Ей-же-ей, взяла бы пару тысяч всадниц и, не ожидая остальных, рванула бы через другую цепочку терминалов. Вне очереди! А там - будь что будет. Остановить женщину, жаждущую встречи с любимым мужчиной, способна разве что... СМЕРТЬ.

Уже несколько дней она пребывала в добровольном затворничестве. В столпотворении, творящемся вокруг, не составило никакого труда пробраться в пригород столицы, где у неё давно было оборудовано укромное место. Мощное то ли хранилище, то ли убежище, числящееся за частной корпорацией неопределённого толка с цифровым обозначением вместо звучного названия.
Внутри, за внешне неприметными, но очень крепкими стенами приземистого здания на второстепенной улице, всё было оборудовано по последнему слову технической мысли. А кроме того, имелись два подземных уровня, на самом нижнем из которых она сейчас и пыталась прийти в себя.
Уже несколько дней, как сняла она лёгкие доспехи, смыла боевой грим и облачилась в чёрный комбинезон - одеяние безликого локосианского пехотинца. Носимый терминал «Спираль» надёжно упрятан под тканью. Знак Избранницы укрыт от посторонних взглядов чёрной повязкой. Лишние слова и эмоции удерживаются остатками воли. И только мысли... Что с ними делать?! Разъедают её изнутри, грызут, отнимают последние силы и желания.

* * *

После первой же резни, устроенной амазонками в пригороде Мэйтш, городка, лежавшего в зоне между двумя основными направлениями, она опешила.
«Что происходит? Разве кому-то мешает мирное население?! Разве...»
И тут в неё ворвалось всё сразу. Вошло одновременно и безжалостно: «А что ты хотела, спрашивается? Зачем ты познала их сюда? В конечном счёте ТЫ их сюда привела, а не твой отец... Ведь он делал всё, что угодно, но всегда ЗА пределами родной планеты. А вот ты...»
Из неё, изнутри, вырывались два взаимоисключающих начала и раздирали тело и душу на две половинки, обречённых изначально не жить по отдельности, а погибнуть в страшных мучениях.
ВОЕВАТЬ НЕЛЬЗЯ!
И НЕ ВОЕВАТЬ НЕЛЬЗЯ!
Патовая ситуация.
Вот тогда-то она и остановилась. Наконец-то осознав, что не сможет дальше возглавлять армию разъярённых воительниц. Не сможет идти по головам своих соотечественников, купаясь в их невинной крови.

Вот тогда-то её и уличили. Сначала в бездействии, в котором можно было домыслить нерешительность и даже трусость. Потом - в предательстве! И больше всех кричала опять-таки Рэкфис. Непостижимая и непредсказуемая Рэкфис. Та, что ещё недавно шептала страстные слова в перерывах между ласками. Та, что... наверняка затаила злобу, будучи отвергнутой...
И тогда Клеонта-Амрина отшвырнула копьё с серебряным наконечником, доставшееся от покойной Пенфесилии. Вскочила и резко выкрикнула:
- Да! Я не хочу вести вас дальше. Но это вовсе не трусость и не предательство! Я хочу уберечь вас от...
- Уберечь нас?! Уберечь от чего? От сражений? Чтобы другие получили все лавры, всю военную добычу? Чтобы другие отомстили этим отродьям, которые обманом завлекли нас туда, откуда нет возврата домой? - взвилась Рэкфис, бешено сверкая глазами. - Вот! Видите, я же вам говорила... Она не может быть одной из нас! Я твердила вам это с первой минуты её появления. Неважно, её самой или же её двойника. В этом есть что-то не от Олимпа, а от царства Аида. Я больше не верю ей! Я не хочу подчиняться ТАКОЙ царице! И пусть меня убьют на этом месте, если ваши уста не умеют говорить ничего, кроме лести. Пусть меня...
Её не тронули, не покарали за эти дерзкие речи. В сердцах амазонок уже не было той веры.
После недолгого совещания двенадцати воительниц Клеонте огласили решение. Сделала это Ипполита, в последний момент отведя взгляд в сторону.
- Ты не можешь быть больше нашей царицей. Хочешь, вызови любую из нас на поединок, но... в случае победы тебе придётся поочерёдно сражаться с каждой из нас. И даже если ты победишь всех, тебе некем будет править...
- Не надо, Ипполита. Я ухожу. Наверное, и вправду - дальше наши пути расходятся. Я хочу сказать вам только одно... не рвитесь в первые ряды атакующих. В этой войне не будет ни лавров, ни богатой добычи... - Её голос дрогнул, но она, сделав усилие, продолжила: - В этой войне будут только две побеждённые стороны. Потому что истинный враг, силу которого я даже мысленно боюсь представить, только на подходе... И запомните самое главное. Я люблю вас! Я люблю вас всех, мои... родные. И тебя, Рэкфис. Особенно тебя...
Последнее, что она запомнила: растерянные глаза Рэкфис, в которых судорожно вспыхивали, боролись между собой искорки любви и ненависти. Потом эти почти незаметные огоньки растворились в пелене выступивших слезинок. Амрина не договорила. Опустив голову, быстро покинула палатку... Свою собственную палатку, которая понадобится уже другой предводительнице. Её сопровождало полное молчание. Никто не двинулся с места.
Это было несвойственно обычаям амазонок, но ей - дали уйти.

Почему? ПОЧЕМУ?!
Вся земная история древности была пронизана пренебрежением к женщине. И даже там, где грубое животное начало маскировалось, рядилось в одежды торжества духа, а не тела - па Древнем Востоке, - даже там в открытую декларировалось, что...
Амрина без труда извлекла из мнемохранилища нужную цитату, входившую в объём конфуцианских основ: «Мне суждено было родиться человеком. И это первая радость. Мне суждено было родиться мужчиной. И в этом вторая радость...»
Этим объяснялось многое, если не всё. Демарш амазонок, этих древних женщин, которых ей довелось возглавлять, исходил не только от сбоев внутри индивидуальных биологических программ. Это не было мужеподобностью в чистом виде, в том понимании, которое вкладывают в данное слово психологи. Хотя, конечно, и не без этого. Но, в первую очередь, главным был ПРОТЕСТ против социальных устоев цивилизации тех времён.
ПОЧЕМУ?!
Истина, которую она зачала от суровой реальности на Эксе.
Которую она выносила и мучительно родила.
И которую выпестовала в жестоких боях.
Истина звучала так:
ВСЁ НУЖНО ПРИМЕРЯТЬ НА СЕБЯ.
В том числе и мир, в котором живёшь.
Тогда сразу становится понятным, трещит он по швам, в одночасье став тесным и вчерашним, или же, будучи скроен «на вырост», по-прежнему просторен и удобен.
Она примерила на себя ВСЁ ИСПЫТАННОЕ и вопросы, терзавшие, как стая озверевших от голода собак, - превратились в волков, загнали её в тупик.
Она отпила из чаши мужеподобности. И странное дело: в те минуты, когда в голове не было мыслей об Алексее, когда воспоминания не переворачивали её, как песочные часы, заставляя снова и снова проживать внутри шевеление каждой до боли знакомой песчинки, ей даже нравилось ЭТО состояние.
Ей нравилось скакать на лошади с оружием в руках. Ей нравилось быть сильной. Нет, убивать не нравилось, но порог допустимости этого действия уже давно был пройден. И уже можно было вести речь об убийстве, как о мерзком, отвратительном, но необходимом на войне действии. Но...
Если не кривить душой... неожиданно ей пришлись по вкусу ласки женских рук и женских тел! Ей понравилось ласкать их самой. Нет, она не отдавалась никому из своих соратниц полностью и безоглядно. Словно в последний момент перед тем, как потерять голову, она видела в мареве, в поволоке округлённые глаза ЕЁ АЛЕНЬКОГО. И ей становилось не по себе. И волна, окатившая её, стекала по телу и уползала от ног по полоске берега прочь. И всё же, иногда ей вспоминались... Стройное тело Ипполиты, словно выточенное из материализовавшегося желания... Грация и упругость Хлуммии... Обволакивающие поцелуи Талиоры... Сила и страсть Эфтиссы... И Рэкфис! Всё та же невозможная... Порой ненавистная и... губительно желанная Рэкфис... с огнём в тёмных глазах, с поцелуями-укусами... с невероятно твёрдыми сосками, царапающими тело и разливающими внутри огонь...
«Я буду ждать тебя ночью... Я буду... тебя...» - на самом передовом крае памяти прошелестел её голос. Глаза Рэкфис висели, смотрели изнутри. Выпрыгивали наружу. Плыли впереди, маня за собой. Поджидали и тут же отпрыгивали. Заманивали. Куда? Для чего?! Отдаться желанию? Или отомстить?
У них всё же была НОЧЬ! Невероятная. Невозможная. И необъяснимая, если учесть, что в душе Клеонта-Амрина тихо ненавидела это непредсказуемое существо, Рэкфис. А тогда... Она не смогла устоять. Поддалась колдовской блажи, хлещущей из глаз амазонки. Но, как же страстно та её ласкала!.. А может, в ненависти была большая неотделимая порция настоящей любви?!
Почему?! Сплошные вопросы...
Мысли перескакивали, наперебой лезли в сознание, требовали уделить внимание. И большинство начинались этим измучившим словом. ПОЧЕМУ?
Все эти долгие дни она примеряла на себя не только боевые воспоминания, но и устои локосианского общества. И буквально сегодня, с ошеломляющей отчётливостью осознала, что НЕ ХОЧЕТ! Не хочет многого.
Не хочет отказываться от любви к Дымову, только потому, что он ИНОЙ.
Не хочет расставаться с Алексеем только потому, что для их любви нет пространства ни в самом мире Локос, ни в его многослойных законах.
И тем более не хочет она, если когда-нибудь у неё появится ребёнок от любимого человека, - ДЕЛАТЬ ВЫБОР! И рвать по живому, решая - от кого отречься: от любимого мужчины, с которым сроднилась, без которого не мыслит жизни, или же от своего детища? И во имя чего?! Только потому, что так велят законы Локоса?!
И тут её буквально пронзило...
А как же остальные?! Как остальные женщины её мира, из года в год ДЕЛАЛИ, ДЕЛАЮТ И БУДУТ ДЕЛАТЬ этот жестокий выбор?! Как же расстаются с детьми другие матери? Или же, совершив противоположный выбор, КАК они расстаются с любимыми мужчинами? Неужели у них, на Локосе, такое, как оказалось, безнравственное и по-своему неимоверно жестокое общество? Неужели главная причина в УСТОЯХ?!
И что делать, если это действительно так? Ответ всплывал из глубин сознания, распухшим белеющим телом утопленника. И она уже, даже не читая его в себе, знала, что согласна с ним.
«Я НЕ ХОЧУ! Я не хочу больше жить в таком обществе. Я не буду в нём жить».

Что она раньше знала о любви? Наивная девчонка.
Оказалось, что любовь, это ирреальное прекрасное чувство - имеет настолько много ликов, что в одночасье влюблённый оказывается в самом настоящем лабиринте, выход из которого равносилен схождению с ума. И с такой же безумной силой, как выходит из тебя неистовая волна тепла и благодарности к этому миру - с такой же входит внутрь немыслимая боль. Лики любви начинают растягивать тебя в разные стороны, словно ты находишься на дыбе...
На Дыбе Любви.
Амрина чувствовала эти, захлестнувшие её по рукам и ногам, по словам и мыслям, по сердцу, лёгким, горлу... тончайшие невидимые нити! Спутали. Затянули. Её тянуло в разные стороны. К разным полюсам одного и того же коварного чувства. На лице Любви, смотревшем лучащимися теплом глазами, блуждала злая улыбка.
Любовь к отцу. Любовь к своей Родине. Любовь к единственному во Вселенной мужчине - её Избраннику. Она со всей безжалостностью осознавала - эти вектора никогда уже не совпадут. Всё это тянуло в разные стороны. И тело, и мысли пронзала жестокая, раздирающая боль.
Безжалостная Дыба Любви питалась этими незримыми судорогами, этими импульсами душевной боли.
«Доколе?!»
Амрина кричала в пространство. Весь её внутренний космос содрогался от крика. И казалось, уже настал предел мучениям. Но нити продолжали растягивать её в стороны. И предел отодвигался ещё немного.
Каждый день отодвигался, заполняя появившиеся свободные участки у обновлённых границ...
...новой, ещё более жестокой болью.

Глава девятая ПОЛЦАРСТВА ЗА НЕНАВИСТЬ

Это превратилось в навязчивое видение.
Он снова и снова кричал вдогонку всаднику, удаляющемуся на чёрном, как смола, коне. И терял дар речи, когда тот вдруг вспыхивал факелом от множества молний, устремлённых в него одного...
Холодная испарина. Ногти, впившиеся в ладони. Тупая боль в затылке... Вот что сопутствовало его пробуждениям в последнее время. И даже нежданное перемирие со светлыми и объединение всех военных сил землян, а потом - давно с нетерпением ожидаемое вторжение на Локос, в это логово демонов - не избавили его от видений.
Как только наступала минута передышки или, более того, ночной покой - Хасанбек опять оказывался там, в далёком страшном дне, который всё никак не мог для себя ДОЖИТЬ ДО КОНЦА. Он только сейчас осознал, кем же был для него Повелитель! Он был ОТЦОМ, которого Хасан почти не помнил. Он был МАТЕРЬЮ, заботящейся об оролуке день и ночь. Он был СВЯТЫМ ДУХОМ, витающим в необозримой вышине и выхватывающим своим взором нечто, недоступное другим. Он был БОГОМ...
Всем этим Великий Хан и остался, уйдя в чертоги Вечного Синего Неба. И каждый день Хасанбек только убеждался в правильности мысли о своём сиротстве. И даже беседы с андой не могли развеять тяжелую боль утраты.
Вот и сейчас, двигаясь вместе с Аль Эксеем во главе Отряда багатуров, он поддерживал разговор, а сам... перескакивал с мысли на мысль. То вспоминал, что название лучшему подразделению Гвардии придумал сам Великий Хан. А то - начинал думать, что некогда в этом отряде была тысяча лучших всадников Орды, сейчас же - неполных шесть сотен. Да и то, чуть ли не каждый второй взят недавно из остатков разных тысяч. Чёрный тумен, гроза врагов монгольской империи, фактически прекратил своё существование после того огненного ада., который им устроили нынешние союзники. Ранее их именовали кратко: светлые, подразумевая самое тёмное, что только можно помыслить. Теперь же длинно и уважительно: Армия Святополка Третьего, или Вторая Земная Армия.
Эх, скрипнул зубами темник, что для чёрной бездны и звёздных россыпей какие-то там воспоминания отдельных человечков о былом! Конечно же, в той бойне, что тут затеялась и всё больше разгорается - Чёрный тумен только горсть песчинок, не больше... Темник понимал умом необходимость объединения всех земных отрядов, каждый из которых, в своё время, был обманут демонами. Но только лишь умом... Душа безмолвствовала, а под пеплом нестерпимо жгли жаркие угли.
Не стало Великого. А сейчас вот осознал Хасанбек, что и верного темника тоже - НЕТ больше. Надломилось в нём что-то. Оборвалось внутри. Остался он там, на огненном поле - смотреть на живой горящий факел, на своего Повелителя, огнём и дымом уходящего в вечность... в истинный Вечный Поход!..
...Анда резко окликнул темника, и тот вернулся в реальный мир.
- Хасан, смотри! - Аль Эксей показывал на темнеющую слева от основного маршрута движения полоску. В ней различались крупные всплески - отдельно стоящие высотные здания и башни.
Город! Хасанбек сузил глаза, напрягая зрение. Цепким взглядом различил скопища шевелящихся точек, словно у входа в муравейник. Демоны!
Встретился глазами с андой. Приподнял вопросительно бровь.
- Давай, Хасан... С марша в бой. Только без боевых кличей, молча. И без резни. Сегодня пленных БРАТЬ! Сгоняй в общее стадо, там разберёмся.
Темник молча кивнул и, разворачивая коня влево, подал условный знак командиру Отряда багатуров. Плотная колонна панцирных всадников, слаженно перестраиваясь из походной колонны в несколько плотных шеренг, двинулась за ним. Следом потянулись две тысячи, составленные из остатков разбитого тумена, образовали собой вторую волну будущего наступления и принялись настигать ушедших вперёд багатуров.
Две лавы монгольских всадников мчались на распластавшийся под закатным небом город.
Молча. По-волчьи. Притягивая к себе, на скаку, взглядом удава эту подрагивающую шевелящуюся тушу.
И город огромным кроликом покорно приближался, не в силах сопротивляться...
- Ильм, только не подумай, что отнимаю у твоего подразделения хлеб, - Дымов повернулся к командиру штурмовой группы. - А тем более, не думай, что использую монголов и своего побратима вместо буфера или живого мяса. Это нужно для них самих. Для самого Хасанбека... в первую очередь. - И, помолчав, добавил: - А через пятнадцать минут после их атаки... когда они выдохнутся. Ударишь ты.

Предыдущая страница 28 Следующая страница


29 Сергей Вольнов

Ушло, видать, то время, когда наши войска с первого натиска проходили вражеские города, как раскалённый нож по маслу. Стремительный натиск монгольских всадников закончился там же, в предместье. Первая неожиданность, которая их встретила - несколько линий самых настоящих противотанковых заграждений! «Ежи» из металлических брусов. «Путанка» проволоки между ними. И рвы... Неглубокие, но реальные! Такое впечатление, что здесь установили декорации для съёмок какого-то крупнобюджетного фильма с сюжетом из земной истории. Должно быть, так оно и вышло - с той лишь разницей, что не для фильма, а именно «из земной истории». Однако, декорации были донельзя убедительными! Они сумели остановить неистовый натиск конницы. Они сохранили многие-многие жизни горожан, что в панике стягивались в центр города, к спасительным подземным коммуникациям.
Гвардейцы Хасанбека, спустя время, конечно же, прорвали этот безмолвный заслон. Но тут же попали под обстрел нескольких подразделений локосианской пехоты. Враг встретил их смешанным огнём стрелкового оружия и боевых излучателей...
Я ПОЧУВСТВОВАЛ СРАЗУ. Вскинулось что-то внутри меня, вздыбилось... и тут же оборвалось. Мне вдруг показалось, что внутри меня сидел, сидел большой пушистый зверь, а сейчас выпрыгнул...
Резко вскочил на лапы и стремглав выскочил прочь, устремился на чей-то зов.
Мне померещился жуткий утробный вой, которым он оглашал окрестности на бегу. И чувство чего-то непоправимого вошло в меня и уже не покинуло.
...и наполнила меня жуткая тоска...
Когда пехотинцы Ильма, залившие огнём предместье, ринулись вглубь города, я со своими неизменными спутниками - Серой Звездой и Юджином - принялся разыскивать ТО место. Ощущая какими-то ударами внутри себя, дублировавшими работу моего сердца, я знал, что где-то неподалёку... Удары становились то сильнее, то слабее, словно импульсы миноискателя. Я бродил где-то вокруг да около. Среди завалов из опрокинутых металлических заграждений, скоплений неподвижных лошадиных туш, человеческих тел... Я искал того, Кто был продолжением меня во времени - моего анду, по-монгольски боевого побратима. Я искал Хасанбека - воина, чья душа вселилась в меня после его смерти. Это злая шутка судьбы или же смешение всех исторических линий и хода времён - самый большой грех локосианской цивилизации перед Космосом! Но благодаря ему мы встретились в реальности. Два воплощения бессмертной души, идущей по пути предназначения, по Пути Воина.
Я не знаю, как именно он бы погиб там - в своё время, на нашей родной планете. И он этого не знал тем более. Но здесь...
Хасанбек лежал на спине, откинув левую руку в сторону. Правая была подломлена под тело. Шлем с красным плюмажем откатился и валялся в паре шагов. В неподвижных глазах темника отражались голубое небо и крохотные облака. Мне показалось, что всё уже кончено - всю синеву, которую он мог впитать взглядом, он уже впитал, и теперь глаза стали маленькими мутными зеркалами. Отражали то, что уже никогда не войдёт в переполненный объём.
Однако, как только тень моей фигуры пала на его лицо - глаза ожили, вспыхивая от нестерпимой боли...
- А-ан... н-нда-а... - свистящий звук вырвался из его неподвижных губ.
Он не увидел меня - почувствовал именно моё присутствие. Забулькала рана в районе ключицы. Запузырилась выступившая густая кровь.
- Я-я-а... зна... а-ал... что ты-ы-ы...
- Хасан... - пал я на колени рядом с умирающим и склонился над ним, понимая, что все слова на свете сейчас бесполезны. Одного взгляда на рану было достаточно.
Впрочем, в словах и не было особой необходимости. Огромное незримое облако перетекало попеременно из меня в него. Большой лохматый зверь метался вокруг нас.
«Я послал тебя на смерть...»
«Нет, брат... ты единственный, кто вдохнул в меня жизнь... после смерти хана...»
«Надо было послать вас одновременно с Ильмом...»
«Нет, не надо... я всё понимаю, но... извини, не могу... не могу простить им смерть Повелителя... многие смерти моих нукеров... Ты правильно сделал, что послал меня одного. Ты не мог сделать неправильно... Как сказал тогда хан... как говорю сейчас я... это был мой день... Мой день, анда. Спасибо тебе за это...»
Его глаза дёрнулись. Взгляд потянулся ко мне ощутимой лучистой волной. Не дотянулся...
«ХАСАН!!!»
Сжались челюсти, до боли, со скрежетом зубов.
Лицо застыло, омертвело. Не только его - моё тоже. Лишь взгляд, помимо моей воли, блуждал, выписывал невообразимые нелогичные линии. Ощупывал неподвижные черты лица мужественного воина, великого полководца, пробывшего полжизни в тени громкого имени Чингисхана. Эти черты складывались в сложную гримасу, в которой наполовину присутствовали боль и тихая радость.
«В Походе не прощаются... Свидимся, брат!» - вдруг прозвучало в моей голове.
«Хасан, ты здесь?!» - встрепенулся я.
«Пока здесь... Пока...» - мнящееся облачко висело где-то неподалёку.
«Куда же твоя душа уйдёт? Я думал...»
«Эх, анда, я тоже думал. Да разве нам дано знать? Помни лишь одно, мы с тобой братья навек. И если тебе будет нужна помощь - я тебе помогу... Душа моя...»
Порыв лёгкого свежего ветерка коснулся моего лица. И голос затих, уносимый незримыми потоками высшей силы.

Потом она одумалась.
Сменила чёрный комбинезон пехотинца Локоса на серебристый комплект - штаны и свободную длинную куртку. Это также не привлекало особого внимания к её личности, но было намного безопаснее. Хотя бы потому, что в случае внезапных военных или диверсионных действий - земляне в первую очередь будут стрелять по силуэтам «в чёрном». И лишь потом - во все остальные.
Такие комплекты с характерным логотипом на спине - красная капелька, символизирующая кровинку - носили волонтёры Миссии Спасения. Данная добровольческая организация активизировала свою работу сразу же после вторжения землян на Локос. В первую очередь это касалось помощи официальным медицинским подразделениям, которых катастрофически не хватало, чтобы спасти огромное количество тяжелораненых. Погребением и регистрацией убитых - ох, уж эта пресловутая локосианская педантичность «от демографии»! - занимались другие ведомства. Но тот контингент уже не просил живого участия и срочности. Близкие и родные убитых также могли подождать, предаваясь своему горю индивидуально. А вот раненые...
Их свозили отовсюду в столицу, а более всего - в её предместья, которые, по сути, сами были мини-городами. Эти спутники столичного мегаполиса отличались лишь некоторыми размерами и географическими особенностями местности, сохраняя типичность застройки. Главным же сходством у них было наличие гигантского купола над центральной частью города. Это не являлось какой-либо несущей конструкцией - купола скорее были символической крышей, завершающей ансамбль верхней части города. Хотя, кроме эстетической, они всё же несли некоторую защитную нагрузку, ведь природа у куполов была та же, что и у силовых полей многочисленных терминалов.
Счёт раненым шёл на десятки тысяч. Естественно, что возможности всей медицинской службы планеты, тысячелетиями не допускавшей войн, даже не рассчитывались на такое гигантское количество людей, которым необходима срочная хирургическая помощь. Помещений также не хватало. Раненые уже размещались под открытым небом, защищённые от атмосферных осадков лишь теми же куполами, настроенными специально на данный режим.
Теперь, в новом облике - волонтёра милосердия - Амрина часто выбиралась из своего убежища. Бродила по городу. Заходила в многочисленные импровизированные госпитали. Беседовала с ранеными. Ухаживала за ними. Это было одновременно и дело, и новая информация из первых уст. Эти впечатления наслаивались на пережитое, накапливались, чтобы вскоре вырваться наружу, взорваться долгожданным решением, ответом на вопрос «Что делать?!».
После опыта, полученного на Эксе - она бы смогла многое. Например, могла бы возглавить ополчение. Могла бы создать свою альтернативную армию. А могла бы занять самую ведущую должность в действующей армии Покоса, терпящей не поражение за поражением, а разгром за разгромом. Но она не делала ни первого, ни второго, ни третьего. Она ждала НАСТОЯЩЕГО ДЕЛА.
Умышленная изоляция не могла длиться долго. Тем более, что события развивались стремительно, и могло так статься, что вскоре уже будет не о чём думать. Земляне неумолимо приближались к столице. В то же время ещё шесть группировок земных войск, почти не встречая сопротивления, двигались от центра материка к его побережьям. Как минимум, половина континента УЖЕ находилось в руках землян.
«И где-то там, На одном из направлений двигается неистовая лава моих амазонок!»
Амрина горько усмехнулась. МОИХ?! И тут же задала себе безжалостный вопрос: «Кем ты себя считаешь, милая, с кем ты?» Задала, как вогнала иглу себе под ноготь. Поморщилась от резкой внутренней боли.
«А где-то воюет с моим народом мой Избранник... Мой... любимый».
Боль стремительно переместилась - шевельнулась уже в районе сердца. И осталась щемящим присутствием холодного и безжалостного.
Она вчера случайно попала в неожиданное место. И хотя здесь также в большом количестве лежали раненые - это не было госпиталем. Скорее, это был лагерь для военнопленных. Как оказалось, уже имелись и такие. На любой войне, как бы она ни проистекала, военнопленные есть с обеих сторон. С одной лишь разницей - проигрывающая сторона довольствовалась в основном лишь ранеными, захваченными в Полубессознательном состоянии.
В лагере-госпитале пленные земляне, к чести локосиан, содержались примерно так же, как и собственные раненые. Амрина удивилась, но решила, что наверняка это не случайно. Должно быть, имеется указание по этому поводу, и раненые рассматриваются, как стратегический товар для последующих обменов. Во всяком случае - это объяснение было логичным. Хотя у войны своя логика, и предсказывать наверняка что-либо - крайне неблагодарное занятие.
У многих из землян до сих пор были судорожно искажены лица - результат воздействия излучателей. Хотя имелись и огнестрельные ранения, что было странно. Имелись даже воины с ожогами, как там, на Эксе, когда земляне воевали с землянами.
Сегодня она пришла сюда вновь. Амрина гнала от себя назойливые вопросы. В душе она знала, как они могут звучать, и знала точные ответы на них, но даже не пыталась фиксировать и озвучивать их. Скорее всего, из стойкого суеверия: не моделировать ситуацию, и тогда она НИКАК НЕ СБУДЕТСЯ. Никаких мыслей, даже косвенно затрагивающих... Её Аленький - ну никак! - не может здесь оказаться. Хотя... её тут же кидало в ледяной пот.
«А, может, уж лучше здесь, чем...»
Она встряхивала головой, мотая ею из стороны в сторону, словно таким образом можно было разогнать мысли.
Между тем глаза цепко шарили по лежакам, на которых корчились или же, распластавшись неподвижно, лежали раненые враги её мира. Наконец, почему-то, остановились на человеке средней комплекции в пятнистом комбинезоне, мешковато топорщившемся на нём. Остановились. Может быть, отдохнуть, снять напряжение? Примерещится же... Ведь этот невзрачный пожилой землянин никак не мог быть её суженым. Не годился он даже в пародии на Дымова!
Морщинистое лицо. Бородка клинышком. Скорбно поджатые губы. Всклокоченные седоватые волосы...
И вдруг Амрине померещилось что-то знакомое. Она остановилась и склонилась над раненым. Присмотрелась, одновременно вороша в памяти лица тех, с кем сталкивала судьба.
Глубокая ссадина на лбу возле корней волос. Желтоватая кожа. Выцветшие глаза, в которых... просматривалась почти незаметная хитринка. Он посмотрел на неё, и... губы поползли в стороны.
Лицо сразу же изменилось.
Амрина чуть не ахнула. С трудом поборола в себе непроизвольный импульс броситься ему на забинтованную грудь. Да это же, собственной персоной...
...МИТРИЧ!
Как же она могла не узнать его сразу...
Прикусила губу, чтобы вместе с восклицанием не выпустить наружу улыбку. Вспомнила название должности, которую Митричу определил Дымов, когда приставил его присматривать за безопасностью Амрины.
«Леший-хранитель»!
Глаза Митрича дёрнулись ей навстречу. Губы шевельнулись. Она упредила - приложила палец к этим потрескавшимся, воспалённым губам. «Т-с-с-с!» И тут же сделала вид, что рассматривает что-то на его лице. Митрич понятливо прикрыл на секунду веки. Открыв их, громко простонал.
- Пи-и-ить!
И зашёлся сухим утробным кашлем.
Амрина торопливо закивала, жестами давая понять: «Молчи!». Торопливо направилась за водой.
- Ну, здравствуй, Амринка... - свистящим шёпотом выдавил из себя Митрич, когда она вернулась, и что-то там, в груди, подсвистело ему. - Вона, как оно, значица, вышло-то... Зацепила меня шальная, хоть и дура-дурой... Эт я про пулю...
По извилистой глубокой морщине на щеке, как по руслу пересохшего канала, двинулась в путь порция солёной влаги.
- Дай-ка, я хоть на тебя налюбуюсь, девочка ты наша... Это ж сколь я тебя не видал-то?! Ужасть... А Дымыч... Лексей твой... Память ему в веках... - он потянулся к ёмкости с водой, жадно припал к краешку, задвигал небритым кадыком.
«Память в веках?!»
Сердце Амрины мгновенно превратилось в глыбу неподвижного льда! Сомнений в том, что она правильно поняла слова Митрича, быть не могло никаких - русский она теперь знала назубок, полный курс обучения держала в памяти.
А жаль... вдруг бы выяснилось, что она не так поняла...
- Что?! Что с ним?! - вскрикнула она и тут же осеклась, посмотрела по сторонам.
Две присутствующие медицинские сестры, невдалеке перевязывавшие тяжелораненых, подняли головы и уставились на неё.
- Ой, померещилось! - для них, недоумённо смотрящих, принялась объясняться Амрина. - Показалось, что уже не дышит. А он просто в забытьи лежал...
Медсёстры опять принялись за своё занятие, утратив интерес к новенькой. Митрич, напротив, яростно зашептал:
- Да типун мне на язык, старому дуралею! Ляпнул, как в лужу набздел... Жив! Жив он, слышишь, Амринка... Это я говорю, человек он хороший, твой Лексей, вот и... Вот и помнить его ещё долго должны... Хотя бы те, кто знавал его... Тьфу ты, ЗНАЕТ!
Льдина внутри зашевелилась, начала таять.
«Уф-ф-ф, пронесло-о-о...»
Она несколько раз за день подходила к его лежаку, выбирая моменты, когда поблизости никого не было. А вечером осталась здесь, якобы на ночное дежурство...
Неспешных ночных часов ей хватило с лихвой. Задолго до рассвета вызванная специальная платформа приняла груз в виде стандартного похоронного контейнера - серебристого казённого цвета, с тремя поперечными рёбрами жёсткости.
Амрина кратко пояснила водителю: «Муж... Почти не мучился. Так и не пришёл в сознание». Назвала нужный адрес. И больше не проронила ни слова. Водитель тем более не бередил душу. Ни когда ехал, ни когда помогал ей закатывать гроб в грузоподъёмник.
Убедившись, что платформа уехала, Амрина открыла крышку и высвободила Митрича из страшного футляра. После чего оборудовала ему персональную палату в одной из комнат своего убежища, накормила и приступила к расспросам.
Говорил он медленно, пытаясь разбавлять речь привычными прибаутками. Но боль периодически накатывала волной, и вместо шуток, смытых, как слой песка, оставались камешки ругани. Рана, похоже, была серьёзной, хотя, слава Космосу - не смертельной.
- Любит он тебя, голуба. Ох, любит, - хитровато щурясь и одновременно морщась, сквозь боль говорил ей Митрич. - И страдает. Я не раз замечал, как он трупы рассматривает... С таким скрытым страхом, а вдруг! Всё боится в одном из них тебя угадать...
Должно быть, слова Митрича и послужили тем импульсом, которого заждалась исстрадавшаяся душа. Встрепенулась. Расправила крылья и засуетилась, готовясь лететь немедленно.
«Куда? Куда ты полетишь?! Где его искать?»

Митрич последний раз Алексея видел в аккурат четыре дня назад. Если он ничего не путал, то выходило... Это было в пригороде города Диррж, где Митрич не уберёгся - наскочил на шальную пулю. По фронтовым сводкам Главного Мнемоэкрана Локоса выходило немного не так. Диррж пал на два дня раньше, чем получалось у Митрича. Это могло быть объяснено очень просто - именно эти два дня он, наверняка, элементарно провёл в беспамятстве. Главной же бесценной информацией было то, что ЕЁ Дымов находится в группе войск, наступавшей, согласно географическим координатам, на Юго-Западном направлении.
Амрина тотчас же вошла в Глобальную Сеть. Вызвала на пласт-монитор все сообщения с фронтов на данную минуту. И обомлела! ВОИНА уже была совсем-совсем близко... рядышком.
Девочка-ненависть выросла в злобную старуху Смерть с излучателем боевой ярости вместо косы. И каждый её залп накрывал всё больше и больше людей, и без того не знавших, куда им податься.
Она бегло блуждала по сотням инфоматриц. И в итоге, переполнившись, взорвалась, как приступом боли, вопросом: «Так что же всё-таки творится сейчас на Локосе?!».
Похоже, представители Высшей Семёрки, что пребывали все предшествовавшие войне десятилетия в упоительной самодостаточности, и в самом деле уверовали в собственную исключительность. Амрина всё больше утверждалась в мысли, что семиархи переоценили не только свои силы, но и степень собственного влияния на общество. А самое главное - они фатально недооценили ситуацию. И отец...
Неужели её отец тоже не стал исключением? В это не верилось. Сложившийся с детства образ полубога не только не развеялся со временем, а напротив - укрепился в её сознании, благодаря многим совместным действиям и знакомству с его методами. Тем более, когда она узнала о манипуляциях отца, коснувшихся не только многих представителей общества и направлений развития локосианской цивилизации, но и своей собственной дочери, не говоря уже об основах основ, коими являлся Свод Запредельных Кшархов. Это знание не позволяло ей верить, что отец пребывал в неведении относительно ближайшего будущего Покоса. Кто угодно, но не Инч Шуфс Инч Второй!
О том, что он мог даже влиять на это будущее и, скорее всего, активно приближал его - думать по-прежнему не хотелось. Это грозило взорвать её и без того шаткий внутренний мир. К тому же, в ближайшее время она даже не стремилась отыскать отца. Её хотелось только одного - побыть наедине с собой. Однако это было равнозначно тому, чтобы остаться наедине со своими неуютными мыслями.
Она впитывала окружающие картины. Голоса. Действия самых разных людей. Словно превратилась в приёмное устройство, накапливающее для последующих поколений информацию о том, КАК ЭТО БЫЛО.
Вокруг, поистине, творилось невесть что. Паники в том смысле, когда массовый психоз захлёстывает все помыслы толпы и направляет их в единое русло - инстинктивную жажду спастись - ещё не было. Но общество приблизилось к грани. Ещё день-два, ещё десяток или сотня сообщений о массовых неудачах символической армии Локоса, и всё - плотина хлипких надежд тех, до кого ещё не добралось нашествие, могла рухнуть. И вот тогда...
В этой напряжённой обстановке непонятной оставалась позиция Высшей Семёрки! Её попросту не было. Не было никакой позиции - семиархи хранили молчание. И это было поистине странно... Более того, СТРАШНО!
Создавалось впечатление, что там, в этом величественном дворце Высших, уже давно никого не осталось... А может, и действительно? Может, уже давно эвакуировались пресловутые могущественные семиархи, прихватив с собой самое необходимое, а главное - свои семьи?! Никаких, сколько-нибудь замеченных населением, решений или же просто публичных выступлений представителей высшего руководства НЕ БЫЛО.
Это и породило информационную вакханалию. Слухи. Произвольные толкования. Смакование цветов и оттенков общей беды. Провокационные сообщения неизвестных, наспех созданных, политических группировок, преследующих неведомые цели. И новости, новости, новости... Страшные военные новости о тысячах убитых, о новых разрушенных городах.
Особенно изгалялись так называемые средства тотальной информации, словно пируя во время планетарной эпидемии и упиваясь собственной значимостью. По всем мультиканалам Сферы, иногда даже пробираясь на Главный Мнемоэкран Локоса, шли непрерывные передачи, в которых поток новостей с многочисленных фронтов мастерски разбавлялся незавуалированной критикой членов Высшей Семёрки. Что уж говорить о многочисленных сетевых инфоматрицах! Здесь и подавно творилась неописуемая оргия мнений.
Амрина пролистывала эти безмолвные вопли.
«Нас просто оставили на произвол судьбы!.. Здесь в подземном заточении обо всём думается иначе...» Сафч Жэдду, техник-корректор главной базы данных города Эхтну.
«Эти твари доигрались в свои „вечные войны"! Вот бы арестовать их скопом и выдать землянам на растерзание! Может быть, на этом нашествие и закончится?!» Льяс Итсо, просто гражданин Локоса, терминал Четвёртого подземного уровня города Диррж.
«А что если семиархи поделили планету и весь наш мир с кровожадными землянами?! Я предлагаю собраться и потребовать от Высшей Семёрки полного отчёта - почему они не предотвратили войну...» Анонимное сообщение под псевдонимом Следующий на инфоматрице столичного общества производителей подъёмных устройств.
«Я не знаю, как там насчёт боеспособности нашей армии. Но если эти пособники землян... я имею в виду городские власти... Если они не раздадут населению оружие, я объявлю персональную войну не землянам, а именно этим...» Без указания авторства.
Больше всего было сообщений, носивших характер сетевых вирусов. Монотонно многоликих, стандартно кричащих. Ими пестрела сеть.
«Здравствуйте, Чёрные Звёзды! Кушайте нас с аппетитом!»
«Погребальное общество полностью закрытого типа „Закат Цивилизации" принимает заказы на размещение индивидуальной общей и генетической информации в открытом космосе, посредством траурных мнемоурн. Информация о полном комплексе материальных и интеллектуальных прав владельца, на случай возможного будущего использования при благоприятном исходе нашествия, - вкладывается в первую очередь. Сохранность и конфиденциальность личной информации гарантируется до самого конца света!»
«Уроды! Мы уже заняли очередь на кремацию. А вы?!»
«Принимаю заказы на шкуру семиарха. Оплата по договорённости».
Амрина раздражённо отключилась от Глобальной Сети. Несколько дополнительных манипуляций - и на экране, нанесённом ею на всю западную стену в виде обычного настенного покрытия, возникло мультименю. В него входили все сканированные сети - ведомственные, частные и просто анонимные, которых с каждым днём становилось больше. Несколько минут поисков. Всё то же самое. Хаос. Растерянность. Цинизм. Потоки боли, грязи и злобы на тех, кто был призван обеспечить им безбедную жизнь, но однажды расписался в бессилии. И вдруг...
Она сконцентрировала внимание. Вернулась обратно, к инфоматрице, мелькнувшей в общей массе. Так и есть! Это заслуживало внимания и даже больше. Это было нечто из ряда вон выходящее... предложение о создании альтернативного негосударственного Фронта Сопротивления.
«Всем, всем, всем!
Мы обращаемся к тому, кто неравнодушен к судьбе Покоса! Не того Покоса, который издревле связывается в сознании с витиеватой бюрократической системой так называемой структурированной демократии, основанной на социальной иерархии двенадцати склуфр. Не того Покоса, который все эти века полагался на незыблемость института власти семиархов - Высшую Семёрку.
Того Покоса, который является нашим общим домом!
МЫ - это представители технической интеллигенции планеты, которые в это страшное время, отсчитывающее, возможно, последние часы нашей цивилизации, хотим попытаться спасти хоть что-то. В наши ряды уже входят все граждане Покоса, обречённые пока томиться в подземных уровнях захваченных городов. С нами - вся техническая элита столицы.
Мы говорим вам - сопротивление возможно! Мы говорим вам - победа возможна! Мы говорим вам - БУДУЩЕЕ ВОЗМОЖНО!
Не сидите сложа руки, не копайте себе в панике могилы и убежища - присоединяйтесь к нам!
Фронт Сопротивления и Обороны Мира».

Сколько прошло времени? Час? День?
Силы оставили её, усталость сковала тело и разум. Когда Амрина проснулась, на экране светилась всё та же надпись: «Фронт Сопротивления и Обороны».
Она потянулась. Тяжело встала. Мгновенно опять ожили неугомонные мысли.
«А-лень-кий!»
Выдох-стон. Имя, которым можно дышать, а можно задыхаться.
«Где ты, мой Аленький? Мой милый! Мой ЛЮ-БИ...!»
Внезапная боль ударила острой иглой в сердце. Из него мгновенно вытек густой крашенный воздух. Почему-то именно воздух, а не кровь. И сразу стало нечем дышать.
«ЧТО С ТОБОЙ?!!»
Амрина прижала ладони к вискам, стараясь унять зашедшийся в истерике пульс. Боль стала реально ощутимой - она билась, стучалась в руки. Мир накренился, готовясь в любой момент рухнуть. Словно ждал ответа из Ниоткуда. Ждал вместе с ней. Но даль молчала.

Предыдущая страница 29 Следующая страница


Приговоренные к войне 30

Скоротечный бой угасал.
Он и длился-то лишь потому, что локосиане устроили свою засаду в труднодоступном месте - каком-то коллекторном помещении, к которому вели несколько путаных коридоров. Сколько поворотов - столько и гранат. Пауза в ожидании каждого нового разрыва - и рывок! Эти паузы тормозили движение, но сохраняли жизни моих спецов. Когда же мы ворвались в полуподвальный зал - вспышка светошумовой гранаты немного зацепила и нас. Заслепила! Глаза на какое-то мгновение остались вне игры. Только звуки, только интуиция.
Я не успел... на какие-то доли секунды! Хотя почувствовал движение в левом боковом секторе. Развернулся и вслепую навёл ствол «вампира» на цель. Палец потянул спусковой крючок и...
Адаптировавшиеся зрение выхватило очертания тёмной фигуры, но взгляд тут же наткнулся на ВСПЫШКУ на уровне её плеч...
Удар!
Моё тело швырнуло назад, как полено. Боли от падения не было. Лишь жгущий огонь в месте удара.
Мир стал красным!
В голове заметалась перепуганная мысль: «Там, НАВЕРХУ, не усмотрели, и к главному компьютеру пробрался неугомонный подросток - отпрыск божественной фамилии. И давай шалить - пробовать свои дурацкие неуместные краски на холсте древнего мира! Хотя, что мне-то... до сего перекрашенного мира?»
«Дымыч, чего это?! Что за... Ты ж говорил, что Судьба нас любит! - дрожащим голоском вопросил Антил. - Только не говори теперь, что пошути...»
«Эх, говори - не говори... Привык ты, хмырь, сидеть в сухом тёплом месте, - даже мой внутренний голос и тот слабел, - а теперь, кажись, твою темницу отворили... пробили кожу и тело... Может, выйдешь, пользуясь случаем... с кровушкой вытечешь. Мир своими потными ручонками пощупаешь... Ты ж всё скулил, как я тебе надоел...»
Жжение начало утихать - по телу, начиная с левого плеча, разливалось онемение.
«Вот... видишь... не прошло и полгода, анестезиологи пожаловали, - я уже не следил за тем, что говорил Антилу. - Я замолвлю за тебя словечко, приятель... уж тебя-то точно спасут. Глянь, какие у них благообразные лица. Доктор, два по сто пятьдесят наркоза, без сдачи... И ещё, в счёт будущих заслуг - анестезию мне на всю голову... Сколько не жалко... а то мысли, как блохи, совсем загрызли».
«Эй, помогите кто-нибудь! Херр оберст, ты только глаза не закрывай!» - уже вовсю паниковал потельник.
«Сам ты херр...» - на мгновение пришёл я в себя.
Сучий небесный потрох, а может попросту - светоосветитель этого провинциального театра, продолжал баловаться. Красный мир сгустился до багрового. Далее в эту безрадостную картину и вовсе плеснули ведро не то помоев, не то червой краски.
Мир быстро темнел. Сворачивал свои декорации. А потом и вовсе кто-то...
...выключил свет... Щёлк!
ТЬМА.
...сквозь мрак и тошноту пробился знакомый голос, но припомнить, кому он принадлежал - не получилось.
- Лежи, лежи, командир! Эк тебя угораздило...
- Х-х... х-хто здесь? - пересохшие губы с трудом вытолкнули потрескавшиеся слова.
- Да я это... Капитан Соломатин.
«Соло-ма-тин... - даже мысли давались мне с огромным трудом. - По кличке Бугор Ебукентич... Везунчик».
- А-а-а... ты? Кому ещё... не повезло?
- Только вам, командир. Остальные живы-здоровы. Ничего, вы тоже скоро оклемаетесь. Лепила сказал, сквозное ранение... чуток пониже левой ключицы. Просто крови много потеряли. Да ничего, всё уже позади. Сейчас вас в санбат отправят.
- Какой! Какой, на хрен, сан... бат... - я ещё что-то пытался кричать, но голос меня не слушался, вместо слов вылетал то свист, то хрип. «Ка... хре... са... бат... нах-х-х...»
И даже Антилексей не мог ничего крикнуть внутри меня. Молчал как... убитый.
А может, почуяв неотвратимое, он уже как крыса крался к борту судна, которым было моё содрогающееся тело? А в отверстую рану, как в пробоину, хлестал в трюмы нутра холодный поток нежити.

Планета пока что по-прежнему кружилась вокруг своей орбиты. Но смертельная болезнь, поселившаяся в её огромном теле, уже постепенно разъедала незримые связи, удерживающие сущее в цельном едином мире, в однажды установленном порядке.
Бродила по дорогам Локоса громадная и мерзкая тварь. Скользила смертоносным взором по лицам обезумевших от страха, боли и злобы людей. И казалось, исходила от неё вопящая волна:
- Полцарства за ненависть!!!
Должно быть, уже не хватало у неё этого специфического свойства, чтобы сделать последние шаги к своей мечте, погрузить всю планету в царство неподвижности и тьмы. И с готовностью отдала бы она пресловутую уже захваченную «половину царства» за тот сгусток чёрной силы, который позволит ей заполучить ВСЁ.
А где-то, на всё ещё сражающейся за свою жизнь половине не захваченного мира, кучка людей кричала то же самое:
- Полцарства за ненависть!!!
Предлагая всё, что у них есть, за ТО, что сможет остановить СМЕРТЬ. Будь она в облике злобной старухи, будь в ипостаси неведомой силы, названной кем-то Чёрными Звёздами...
И плыл этот призыв над Локосом. И слетались торопливые птицы, погружая клювы в мёртвую плоть, тех, кто уже без остатка отдал свои крупицы ненависти.

Глава десятая ПРОТИВ ТЕЧЕНИЯ ВРЕМЕНИ

Похоже, они и в самом деле недооценили ситуацию.
Теперь же, когда она, ударив хвостом, словно рыба, резко вышла из-под контроля - именно для противостояния землянам, а не гипотетическим Чёрным Звёздам, стал как никогда актуальным призыв отдать все богатства мира за ненависть! Однако оказалось, что не все семиархи поддерживают этот лозунг.
Сегодня на секретном заседании Высшей Семёрки, которая, несмотря на слухи и растерянность в обществе, по-прежнему не спешила обозначать свою позицию, страсти разгорелись не на шутку.
Зал заседаний Высшей Семёрки создавал полную иллюзию, что семеро человек, находящихся сейчас в нём, заключены внутри гигантского яйца, лежащего на боку. Полупрозрачный пол жёлтого цвета. Свод, напоминающий хрупкую скорлупу. И под этим сводом метались слова, всё громче, всё быстрее. Словно пытались расколоть скорлупу и явить миру рождённое совместными усилиями Решение. Однако время шло, а общего вывода не было. Не было даже единого мнения.
- Я полагаю, что, допуская саму мысль... а мысль эту, если быть откровенным, каждый их нас прокручивал в голове не раз... Так вот, допуская мысль, что земляне всё-таки при самой неблагоприятной ситуации могут вторгнутся на Локос, мы, тем не менее, переоценили собственные силы...
Юолу Сфе Оол Третья, смотритель Запредельного Кшарха «Нарушение природных связей», говорила медленно. Тщательно подбирала слова, а может, просто тянула паузу, одновременно пытаясь понять намерения каждого из шести коллег.
- В первую очередь, когда вторжение уже состоялось, лично я думала, что народ Локоса воспрянет духом. Я считала, что локосиане, вынужденные защищать свои дома, жизни близких людей и собственные жизни, с каждым днём нашествия будут оказывать всё возрастающее сопротивление врагам. Я надеялась, что это позволит вскоре уравновесить земную агрессию, а главное - не даст значительно разрушить инфраструктуру нашей цивилизации. Сегодня и здесь я вынуждена заявить во всеуслышание - я ошибалась! Может быть, этот порог адекватного сопротивления, способный остановить натиск землян, и будет достигнут. Может быть, но... Главное, что мы недооценили - это самого врага. Его настоящую силу, боевой опыт и неукротимую ярость, безо всяких усилителей. Они так агрессивно и напористо повели себя, что я не уверена, будет ли у нас время дождаться, когда сила нашего сопротивления достигнет адекватного порога?! Дадут ли нам земляне время на это? В итоге, может статься так, что, всячески оттягивая этот шаг, в надежде на чудо, мы окажемся в ситуации, когда любые дальнейшие действия на пути «войны до победного конца» приведут к невосполнимым и критическим разрушениям...
- Каков вывод из вашего эмоционального выступления, коллега? - обратилась к ней Шэтти Энч Гукх Первая, смотритель Запредельного Кшарха «Неверие» и номинально глава Высшей Семёрки. - Что, по-вашему, нужно сделать?
Юолу Сфе Оол Третья медленно осмотрела собравшихся семиархов и сказала:
- Главная и единственная мысль, она же вывод: «Варваров мы возможно победим. Пусть не сразу. Когда-нибудь... Но при этом - сами станем варварами. Иными словами, хозяевами разрушенного мира. Потому - только переговоры! Под любыми лозунгами, под любые обещания».
По залу сначала пополз шумок, потом стали раздаваться выкрики.
- Пораженческие настроения коснулись и Высшей Семёрки!
- Никаких соглашательств с варварами, только война до последнего солдата!
Громче всех кричали Седьмой и Четвёртый. Их поддержал Пятый. Судя по возмущённому выражению лица Первой, она также была на их стороне... Молчали только Второй и Шестая. Честно говоря, Юолу Сфе Оол Третья считала реальным, хоть и неформальным лидером Высшей Семёрки именно Инч Шуфс Инч Второго, и очень рассчитывала на его поддержку. Но даже его молчание говорило о многом. Хотя бы о том, что он не поддерживает откровенно противоположное мнение большинства, которое образовали четыре семиарха.
- То, что пока завоевали земляне - это, говоря образно, лишь «шкура»! А вот пусть попробуют захватить потенциал цивилизации - подземные города, где сокрыты комплексы, обеспечивающие функционирование планетарных систем. Пусть попробуют поставить на колени миллионы техников, большинство из которых там не только работают, но и живут! - с места выкрикивал Офру Фту Сэнх Четвёртый, смотритель Запредельного Кшарха «Вторжение в приватное пространство».
Заслуживший прозвище Некрасавец из-за своего на редкость несимметричного и несимпатичного лица, этот крепкий высокий мужчина, самый молодой из семиархов, выговаривал слова отрывисто, будто выплёвывал их в лицо Третьей.
- Что это, как не вторжение в частный космос каждого из них? Что это, как не нарушение Четвёртого Кшарха?! И вы, уважаемая, хотите сказать, что все эти миллионы работяг должны поддержать идею переговоров? Вместо того, чтобы яростно защищать не только свои дома, но и незыблемые устои Своего Мира?!
Юолу Сфе Оол Третья раздражённо вскочила со своего места и снова взяла слово.
Весь её облик свидетельствовал об уважении к человеческой красоте вообще и к своему телу в частности. Низкий рост Третьей не бросался в глаза по причине идеальной сбалансированности всех частей тела. И даже короткая стрижка визуально удлиняла шею. А годы, которых накопилось за пятьдесят - не замечались. Хрупкая статуэтка, да и только! Большинство называли её ласкательно, Малышкой. Но сегодня её было не узнать! Порывистые движения. И даже исступление, с которым она пыталась доказать свою точку зрения. Но все попытки достучаться до сегментов, отвечающих за здравомыслие в головах семиархов, были тщетны. Каждый настроился на свою волну и практически не спешил в этой непростой ситуации искать компромисс.
Ещё бы. Семиархи попросту НЕ ЗНАЛИ, как себя вести в условиях военного времени. Ведь подобного не бывало не только на их памяти, но и на памяти многих поколений предков...
- А у них вы спросили?!! У этих самых рабочих? Я давно не слышала в этом зале слов, сказанных с таким цинизмом, по отношению к собственному народу! А уж если вы коснулись Запредельных Кшархов и вспомнили, что именно они являются НЕЗЫБЛЕМЫМИ УСТОЯМИ Локоса... Я напомню о моём подведомственном Кшархе. Не нарушай устоявшееся нерукотворное! Может быть вы, уважаемые, забыли эту формулировку из Третьего Запредельного Кшарха?! И речь на этот раз идёт не об Эксе. Речь о нашей родной планете... - голос Малышки дрожал от негодования. - Если кто не помнит, я подскажу: когда-то наша цивилизация, чтобы не вступать в конфликт с природой, создала целую искусственную планету. После своего создания Экс много чего повидал. Но самым чудовищным потрясением для планеты стал Проект «Вечная Война». Вернее, СТАЛ БЫ... если бы Экс был отнесён к «живым», а не искусственным небесным телам. Но сегодня на нашей ЖИВОЙ планете гремят взрывы, льётся реками кровь. Ещё немного - и нарушатся многие природные связи. Тем более, если начнут взрываться подземные уровни, а ведь если война хлынет туда - это неизбежно... И это уже прямое нарушение Третьего Кшарха. А значит, если мы хоть как-то заботимся о последующих поколениях, нашей главной и единственной задачей являются действия, способные прекратить эту бойню! Для этого необходимо сделать всё, чтобы вернуть землян на их собственную планету...
- По-моему, вы не по адресу обратились, уважаемая Юолу Сфе Оол! - выкрикнул с места Мидж Аскэ Тиук Пятый, смотритель Запредельного Кшарха, курирующего смертный грех «Невежество». - Это уже вопрос к землянам, захотят ли они назад, на Родину? Или же они теперь согласны и на Локос? Насколько я помню, они уже раз отказались возвращаться в своё вчера...
И опять в зале поднялся шум, на фоне которого выделялись одобрительные выкрики Седьмого и Четвёртого. Лишь Шестая и Второй по-прежнему сохраняли спокойствие. И само собой, молчание.
- Что ж, если... - голос Юолу Сфе Оол Третьей дрогнул. - Если благоразумие оставило вас... Значит, Локосу не повезло в трудный час с правителями! А я... поищу другие пути.
Третья опустила свой погасший взгляд. Решительно двинулась к персональному выходу, начинавшемуся у дверей лифрона. Она уходила из так называемой «острой» части зала, предназначенной для заседаний. Уходила при полном молчании шестерых прочих... Скользнула на прощание взглядом по лицам семиархов. И как-то запоздало, но чётко выхватила выражение лица Инч Шуфс Инч Второго. Уже потом, войдя в свой сегмент в части зала, именуемой личным пространством семиархов, она поняла: «Второй, на секунду прикрыв глаза, всем своим видом показал полное одобрение моему протесту! Но почему же он молчал? ПОЧЕМУ?!»
Гулкие шаги несли Третью всё дальше от этого сборища, к своему лифрону. И, казалось, каждый из них высекает не эхо, а одно и то же вопрошающее слово.

Я снова и снова прокручивал в голове тот недавний разговор. Всё, что помнил. Старался - по порядку. Получалось - отдельными фразами. Я видел его мимику, жесты. Пытался даже представить интонацию.
«Слышишь, Данила Петрович, может, это и бред, а может... Я вот, частенько теперь о Реке Времени думаю», - это была моя реплика.
«А чего про неё думать - живи, да и всё. Сколько отпущено, живи. Время и без твоих размышлений будет тикать. И не собьётся, и не остановится», - а это спокойный ответ Упыря.
«...заварили кашу, уроды инопланетные. Теперь всем расхлёбывать придётся», - и опять он.
Эх, знать бы, что Судьба-разлучница уже отпечатала нам билеты на разные поезда! Знать бы, что говорили мы тогда с Данилой в последний раз - ей-богу, не спал бы всю ночь!
Весть о его смерти настигла меня уже в санбате! Я конечно же не поверил сразу. А потом, когда вдруг всё занемело изнутри... замолчал. Ушёл в себя, из последних сил не впуская внутрь эту весть полностью, защищаясь неверием в её правдивость.
И только ночью, когда я наконец задремал, она хлынула в меня, когда сам Упырь, явившись во сне, сказал:
«Да ладно тебе, Дымыч. Одним Упырём больше, одним меньше. Для космической войны - это пыль! Зато теперь у меня здесь такая интербригада собралась - нам в том лесу и не снилось! Ты хоть помнишь ТОТ лес? НАШ ЛЕС... Ты ж там ещё меня учил минные заграждения ставить, чертяка!»
«Упырь, да не гони ты беса! Всё я помню...»
«Вот и замечательно, хрен тебе в шапку! Ты только меня не забывай. Я вообще-то подумал, что ты меня уже здесь ждёшь... А ты молодец, выкарабкался! Ничего, Дымыч, сюда не спеши. Я тебя долго ждать согласен. Воюй там за нас двоих! Я буду ждать, пока не навоюешься...»
Потом он долго жал мою руку, хлопал по плечу. Пока у него... не отвалилась правая рука. Данила Петрович, истинный русский солдат, усмехнулся, поднял её левой, зажал под мышкой и, подмигнув, направился в сторону темнеющей полоски леса... Только тогда я очнулся...
...и заплакал навзрыд, не стыдясь своих слёз. А потом, когда иссякли и они, зарылся лицом в подушку и долго лежал, не в силах пошевелиться от тупой боли, переполнившей меня.
Когда-то в юности я читал классиков, гениальных писателей братьев Стругацких. Запомнилось мне одно их высказывание... до сих пор помню: «Человеку в жизни даны три радости - любовь, работа и дружба. Без какой-либо из них можно обойтись, но зачем? Ведь их всего три...»
Без дела всей моей жизни, воинской работы, пока жив, я не останусь точно.
Любовь у меня не отберёт даже смерть, я верю.
А третью радость, к несчастью, она у меня отобрать сумела.

Подразделения землян по-прежнему растекались по чужой земле в семи основных направлениях, взяв за точку отсчёта роковую для Локоса точку - Главный Портал. Взамен ушедшим, из пространственного коридора, появлялись всё новые отряды, ожидавшие на Эксе своей очереди. Они возникали на поверхности «материнского» мира безостановочно, как нефть из скважины. И, кроме главных направлений, постепенно заполняли собой и пространства, нарезанные атаками ударных колонн, как куски лакомого пирога.
Однако не на всех направлениях наши войска продвигались с одинаковым успехом. На Северо-Восточном оперативном - неожиданным препятствием стали опасные, труднопроходимые участки местности, чем-то напоминающие зыбучие пески и болотную трясину одновременно. Такое себе «сухое болото», разбросанное большими хаотическими участками. Ни дать ни взять - природное минное поле замедленного действия!
На Северном оперативном - продвижение затруднилось активным сопротивлением локосиан. Возле города Тийц бои шли долгих пять суток. Хотя истины ради следовало отметить, что большая часть подразделений на этом направлении составляли так называемые «войска третьей очереди». Другими словами - наиболее древние из переправленных на Локос. К ним относились воины Античности и раннего Средневековья.
Уже всем было понятно и без слов, что главными сейчас являются три направления. Одно из них - Юго-Восточное оперативное - было устремлено к побережью, на котором, как выяснилось из показаний пленных черношлемников, находилось три мощных транспортных портала. Захватив их, можно было всерьёз заняться локальной переброской войск по территории планеты. Два других - Юго-Западное стратегическое и Западное оперативное - клещами охватывали столицу планетарного государства. Причём, более слабое, оперативное, направление, находящееся немного ближе к объекту, должно было выйти к северной части локосианского мегаполиса. А стратегическое - то, на котором наступали мы - в диаметрально противоположную точку, на южную окраину.
Третья большая передышка для атакующих соединений нашего направления застала воинские части на расстоянии двух с половиной сотен километров от столичного мегаполиса. В моё отсутствие войска пока возглавлял Крутояр, командир восславянского корпуса «Пардус». Передышка, конечно же, была необходима, однако её длительность удивляла. Войска бездействовали уже третий день! И эта настораживающая пауза говорила о многом. Потому Крутояр даже не удивился, когда к исходу дня над лагерем зависла небесная армада из шевелящихся «перьев». Аэромобильное Крыло «Алконост»! Повисев, воздушные боевые машины одна за другой плавно опустились на пустое поле, неподалёку от нашего штаба.

Здесь воистину по-иному осознавался смысл понятия «родная земля».
Как только массивный слой внушительных силовых перегородок, он же по сути потолочный свод, оставался над головами - начиналось безраздельное царство машин. Тем, первым строителям многоуровневых машинных миров, удалось главное - создание на этих локальных участках подземных объёмов собственного искусственного силового поля, ориентированного в противоположную сторону от общепланетарного. И в результате этого революционного решения изменилось многое, если не всё.
Главным было то, что теперь можно было не опасаться громадной массы почвы, нависавшей над головами подземных обитателей! Переориентированная сила тяжести делала материальные слои если не полностью невесомыми, то уж, во всяком случае, послушными воле строителей-подземников.
Буферная прослойка высотою в два уровня, куда спускались внешние подъёмные виадуки, создавала собой своеобразную изоляцию - воздушную, звуковую, энергетическую. За счёт этого в нижних уровнях устанавливался автономный режим жизнеобеспечения. Потолочные перекрытия третьего уровня практически были подземным небом. Тщательно подобранные светильники в точности имитировали не только узкую зону спектра, но и силу, и концентрацию световых потоков. В итоге создавалось иллюзия естественного освещения, соответствовавшего примерно такому, когда солнце укрыто лёгкой облачностью. Точно такое же освещение дублировалось на всех ниже расположенных уровнях.
Здесь, внизу, был целый подземный город. Многослойные несущие конструкции позволяли органично размещать комплексы любого масштаба. Это даже не было заводами в обычном понимании. Это были звенья инфраструктуры, полностью обеспечивающей существование и нужды цивилизации Локоса. Гигантские комплексные комбинаты по производству, распределению и непрерывному обеспечению того благополучия, которое царило на поверхности планеты. Именно потому и царило, что все производственные структуры издавна были упрятаны под землю, не портя пейзажи ни своим видом, ни отходами. Тогда это было продиктовано только эстетическими требованиями. Но, как знать: не было ли среди семиархов тех незапамятных времён сведущих людей, способных просчитать всевозможные неблагоприятные варианты, и учесть самый невероятный - вторжение на планету внешних врагов. Во всяком случае, сейчас только это давнее решение удерживало Локос от полного поражения и даровало хоть какую-то надежду.
Те, кто находились здесь - не были изгоями. В каждом подземном городе обитали тысячи и тысячи граждан Локоса, принадлежащих к нескольким склуфрам верхних уровней социальной иерархии. Что ни говори, а «технари», или же техническая элита, занимали достойное место в локосианском обществе и в совокупности были довольно многочисленны. Кроме них, тут имелись и представители нижней части социальной табели о рангах. Без них также нельзя было обойтись. Как ни крути, самая непрестижная и трудная работа, а стало быть, и обслуга, которая её выполняет - в первую очередь требовалась именно под землёй, на самых нижних уровнях.
Но, если отвлечься от социального неравенства: те, кто находился в комфортабельном подземелье, в большинстве своём здесь не только работали - они ЗДЕСЬ ЖИЛИ. В глубине были их дома. И эти дома они готовились защищать до последнего.
Поэтому не удивительно, что единственно мощное и реальное движение сопротивления могло родиться только здесь - в подземных городах, зеркальных отражениях городов наземных.
Возглавил это движение, как ни странно, человек «сверху», из поверхностного мира. И его, хоть и не сразу, несмотря на молодость - послушали. Звали новоиспечённого вождя - Яспэ Тывг Лвай. Он являлся не только представителем самой почитаемой склуфры трёхимённых, но и был скуффитом, лицом, проходящим специфическую административную и образовательную подготовку, которая в будущем позволяла быть одним из кандидатов в семиархи.

Известие о прибытии локосианской делегации под белым флагом - озадачило всех, собравшихся в виртуальном помещении Объединённого штаба. Переглянувшись, и сохраняя молчание, земные командиры терпеливо ждали, пока вражеских парламентёров доставят в эти мнимые стены под открытым небом. На этот раз подчинённые Волобоя отгрохали целые хоромы, создав большой зал, интерьированный в стиле барокко. Даже не забыли водрузить расписной потолок и огромную хрустальную люстру.
Бывшие «наниматели» землян вошли, храня достоинство, не озираясь по сторонам. Оказали все необходимые почести представителям верховного командования враждебной армии. Вручили письменный документ, надо понимать - обращение к землянам от какой-то полномочной организации. А потом, дабы не утруждать наше собрание процессом самостоятельного ознакомления с содержимым - сами зачитали текст по одной из имевшихся копий.
Это была странная по всем меркам делегация. Двенадцать локосиан разного возраста. Судя по всему, представляла она неведомый нам Фронт Сопротивления и Обороны. Возглавляли же это шествие двое: молодой мужчина и невысокая миловидная женщина лет пятидесяти. Мужчина представился руководителем этого, недавно созданного Фронта. Женщина же, к удивлению землян, оказалась, ни больше, ни меньше - представительницей высшего руководства Локоса! Семиархом с порядковым номером «Третья», как и Святополк, хотя на Локосе в это числительное вкладывали совершенно иной смысл.
Их имена - Яспэ Тывг Лвай и Юолу Сфе Оол Третья - не запомнил никто, хотя они назывались несколько раз. Уже потом прочитали, внизу представленного документа. Говорили же эти двое вещи и вовсе неожиданные...
Из «Обращения» локосиан к землянам было неясно - что это? Ультиматум почти побеждённых? Или же просьба остановить безумную истребительную войну? Скорее всего - это был крик души самой здравомыслящей части народа чужой цивилизации. И ещё было ясно, что это инициатива негосударственная, а само государство, в лице его верховного органа - пресловутой Высшей Семёрки, - раскололось на несколько несговорившихся частей. И присутствие здесь лишь одного из семиархов - подчёркивало это.
Тем не менее, явившиеся сюда и сейчас, представители Фронта говорили следующее...
Что завоевать «кожу» планеты, в виде её наземной поверхности - это полдела, а вот захватить «мускулы и кости», коими является мощная подземная инфраструктура - совсем другое.
Что земляне даже не представляют себе, что сосредоточено под землёй и какие настроения у той части населения планеты, которая там обитает.
Что все они, как один, возьмут в руки оружие, когда земляне сунутся под землю, чтобы убивать их.
Что они не боятся смерти, но, в отличие от безмозглого, закостеневшего правительства, повинного во всех злоключениях земных воинов, они призывают бывших наёмников остановить акт своего бессмысленного мщения. Прекратить мстить «не тем», кто повинен в случившемся! Главная же мысль подчеркивалась неоднократно: «Вы можете, пока вам не надоест, портить кожу планеты, но не разрушайте её внутренние органы!» Иначе... И вот здесь прозвучала категорическая, ультимативная часть «Обращения».
Землянам предлагалось остановиться именно на этом пороге, пока все разрушения, причинённые локосианской цивилизации, ещё восстановимы, пусть и спустя долгие годы. В случае же, если они пойдут дальше и примутся разрушать инфраструктуру... В тексте так и говорилось: «Мы могли бы элементарно вас угробить, взорвав всё изнутри, подняв на воздух половину планеты, чтобы вторая половина тут же развалилась сама. Но мы не хотим уничтожить своих. Однако, если вы будете продолжать разрушения и попытаетесь ворваться в подземные комплексы - мы так и сделаем. Мы взорвём себя вместе с вами, потому что нам будет уже всё равно!»
- Давайте, если уж так вышло, что истинные виновники пока не выявлены и не представлены народам обеих планет, сами возьмём в руки запутавшиеся нити собственных судеб. И попытаемся их расправить. Попытаемся, уж если НЕКТО направил Реку Времени по неправильному руслу - плыть ПРОТИВ ТЕЧЕНИЯ ВРЕМЕНИ.

Неожиданно твёрдый голос и чёткая логика миниатюрной женщины-семиарха заставила всех слушать её.
Она говорила долго и убедительно. И уже не вызывало недоумения, КАК она оказалась на этой высокой должности.
После её речи в помещении воцарилась гнетущая тишина.
Молчание повисло тяжёлой тучей, готовой в любой момент прорваться ливнем взаимных упрёков, или же, того хуже - громом и молниями необдуманных действий.
Но, когда Святополк Третий расправил плечи и уже разомкнул губы, чтобы высказать своё мнение - его опередили!
- В этой войне нет ни правых, ни виноватых! Потому что победить в ней кому-то одному невозможно! - громкий женский голос, откуда-то сзади, от самого входа, буквально вонзился в нависшее молчание и прорвал его насквозь. - Поэтому только переговоры, только совместное решение! Мы либо победим вместе, либо все погибнем!
Взгляды собравшихся землян и прибывших локосиан дружно обратились в сторону нежданной ораторши. И когда она появилась из-за спин, в форменном светлом одеянии восславянского солдата...
Её мгновенно узнали. Не один, сразу несколько человек.
Застыли настороженно глаза Юолу Сфе Оол Третьей...
«Дочка Второго?!»
Расцвело от радости лицо Яспэ Тывга Лвай...
«Амрина!»

Предыдущая страница 30 Следующая страница


31 Сергей Вольнов

И удивлённо поползла вверх бровь Святополка Ветрича...
«Клеонта?»
- Хорошо, - веско сказал он. - Разум нам дарован для того, чтобы отмерять, прежде чем резать. Давайте, попробуем разобраться с этими нитями. И с самой Рекой...
Дерзкая попытка представителей спонтанно созданного ФСО увенчалась первым успехом. С ними начали общаться.
Само собой, ни о каком внятном решении, принятом быстро, не могло быть и речи. Однако уже то, что земное командование задумалось - позволяло надеяться на лучшее. Сегодняшняя попытка переговоров явилась чем-то, напоминавшим Протокол о намерениях, и, судя по всему, была не безуспешной.
Благодаря кому?

Всё это время она напряжённо перебирала взглядом многочисленные лица собравшихся земных воинов. Старательно избегала ищущего взгляда Яспэ Тывга Лвай. С надеждой переключалась на фигуры тех, кто присоединялся к собранию позднее... Сама себя спрашивала: не пропустила ли? И опять сортировала всё те же лица. Уже не от надежды - от растерянности. И лишь когда поняла со всей обречённостью, что ИХ здесь нет... и что поиск среди лиц - был всего лишь самоутешением... будь они здесь, разве усидели бы на месте...
Она сама подошла к грозному новорусскому полководцу. Как и в тот раз, на Эксе. Сама.
- Здравствуй, Клеонта. Я слышал о твоём уходе. Я всё понимаю. Не думал, что свидимся.
Она промолчала. Тяжело вздохнула и решилась.
- Я ищу двух человек из вашего мира. Помоги мне, великий. - Глаза Амрины вспыхнули, но не смогли полностью скрыть напряжённости ожидания.
- Чем смогу. - Святополк положил руки ей на плечи, посмотрел сверху вниз. - Кого ты ищешь?
- Упыря... - сказала она, но тут же поправилась: - Данила Петрович Ерёмин. Из ваших, из русских. Середина двадцатого ве...
Она сразу же ВСЁ поняла - дёрнулся болезненно взгляд полководца, ушёл в сторону.
- Клеонта, кто он тебе?
- Дру-уг... - медленно, с неимоверной натугой выдавила из себя Амрина. - Он... у-у-уб...
- Окончил путь земной. - Святополк помрачнел. - Три дня назад. На поле боя, как подобает истинному воину. Вечная ему слава... Ты спрашивала о двоих. Кто...
- Дымов! - громче, чем ожидала, выпалила Амрина и торопливо добавила: - Алексей Алексеевич Дымов, подполковник спецназа, из последнего года нашего витка спирали вре... - она осеклась, только в этот миг сообразив, что в душевном волнении едва не проговорилась...
- И тоже - друг? - высокорослый предводитель славян нахмурился ещё больше. - Ладно-ладно... вижу и сам, чего уж.
Он замолчал, невыносимо вытягивая и без того звенящую паузу. Это его молчание было до того красноречивым, что... Внутри Амрины что-то оборвалось. Может, главный нерв? Лопнула незримая струна, и с этого, наступившего и застывшего, мгновения вдруг стала невозможной вся музыка этого мира.
- Погоди, а что это ты говорила о витке спирали? Я что-то не совсем понял... Куда же ты, постой! Я не то хотел ска...
Она резко развернулась и бросилась бежать, пока хватало сил не расплакаться, пока получалось не рухнуть пластом. Ей что-то кричали вслед, возможно, даже звали по имени, но она уже не реагировала.

* * *

По просьбе Святополка меня, после выполнения первоочередных хирургических действий, врачевал его личный знахарь - волхв Яргаст. Не знаю, как это ему удалось - то ли действительно знал он ТАКОЕ, от чего раны затягивались не по дням, а по часам, то ли чудо сотворила медицина будущего, узнавшая о человеке многое, о чём мы в своё время даже не догадывались. Как бы там и тут ни было, через неделю я уже вернулся в строй. Конечно, не в том состоянии, чтобы воевать в полную силу, но уж руководить своим соединением мог вполне.
Прибыл я в расположение своих войск на следующий день после визита локосианских парламентёров.
Уже приближаясь к своему штабу, я увидел разительные перемены. Главным элементом было наличие аэромобильного Крыла «Алконост» в полном составе, усеявшего своими неподвижными «перьями» целое поле.
Заметив, по одним мне ведомым приметам, флайер главнокомандующего, я поспешил с обязательным докладом. Святополк Третий в компании двух летунов стоял возле края Крыла. Заметив меня, сразу же двинулся навстречу. Отмахнулся от уставных почестей. Обнял своими большими сильными ручищами. Сдавил, но тут же вспомнив о ранении, отпустил, извинился.
- Ну, наконец-то в строю! Рад видеть тебя здоровым, Дымыч. Так, кажется, тебя друзья зовут? - хитро прищурился он.
- Это ты, Ветрич, здоровый... аки шкаф. А я так, погулять вышел. Подлатали немного. За волхва твоего спасибо тебе огромное! Действительно, волшебник.
- Да ты тоже хват, как я погляжу. Тут тебя буквально вчера такая женщина разыскивала! Настоящая царица амазонок...
Но, спрятав улыбку, умолк - к нам уже подходили представители Объединённого штаба Земных Армий, во главе со Смарглом Смагичем. Я сразу оценил представительство - практически весь состав в полном сборе. Больше мне ничего не требовалось объяснять. Всё было понятно и без слов. Речь пойдёт, ни много ни мало - о штурме вражеской столицы.
Позднее я задал вопрос, что за царица такая меня искала, но Святополк, загадочно ухмыльнувшись, ответил, что, дескать, коль суждено, сама придёт и ответит, а перед битвой воину не о женщинах замысливаться надобно. Странно, конечно. Ни с одной амазонкой мне до сих пор встречаться не приходилось...
Получив у главкома сутки на восстановление и вхождение в курс дел, я первым делом вызвал Ильма и Юджина. Узнав от них всё, что полагалось, я попросил соратников отвезти меня на то место, где погиб наш боевой товарищ, Данила Петрович Ерёмин по прозванью Упырь...
Оказалось, что это некогда живописная парковая зона, жестоко изуродованная взрывами и огнём. Как назывался городок, я не запомнил, хотя мне и говорили. Моя голова опять отказывалась воспринимать информацию, всё забивалось монотонными мыслями: «Вот здесь... Вот здесь... Если бы я был рядом... Вот здесь».
Местом последнего упокоения друга явилась большая братская могила, на отвалах свежевзрытой земли которой ещё не принялась свежая трава, только проглядывали пожухлые пучки былой растительности. Вместо обелиска высился огромный деревянный крест, изготовленный из цельных кусков не очищенных от коры стволов дерева, толщиной в человеческое туловище.
Я смотрел на этот вертикальный столб, снабжённый двумя поперечинами, прямой и косой, пока он не начал расплываться, двоиться. Глаза набухли влагой, которой я не стыдился, вновь остро осознав степень потери. Лишь когда померещилось, что от креста, шевельнувшись, отделилась размытая, но тем не менее очень похожая фигура - я встряхнул головой и стиснул челюсти. Потом подошёл поближе, коснулся рукой шероховатой коры. Погладил. Достал из-за пояса нож и принялся вырезать на этом природном покрове креста неровные буквы. Пускай, что он лежит здесь не один, пускай здесь ещё нет никаких табличек даже с примерным списком погибших. На таблички у наступавших сотоварищей просто не было времени - всему своё время. Но уж коль я был здесь, я не мог позволить себе, чтобы ещё хоть один день мой друг лежал в этой чужой земле, как безымянный солдат. Я стоял и вырезал букву за буквой. Совершенно не думая о времени - оно для меня сейчас просто не существовало.
Уходя, обернулся. Медленно прочитал собственноручно начертанное на косой поперечине креста: «Данила Петрович „Упырь" Ерёмин. 1902 - безвременье Локоса. Жди, друг! Встретимся...»
И спросил Юджина:
- А у него с рукой-то что было? Мне приснилось...
- Оторвало ему руку, командир. Правую... На засаду они напоролись, вот граната из кустов и прилетела. Вместе с ним ещё двое полегли.
Я стиснул челюсти, заскрипел зубами. Ненадолго прикрыл веки. И сразу же зашевелилось видение.
Опять Упырь удалялся от меня, зажав под мышкой оторванную руку. Шёл, не оглядываясь, в СВОЙ ЛЕС, где, по его словам, уже поджидали своего командира бойцы небесной интербригады. Когда-нибудь и я в её личный состав войду... А голос, его до звука знакомый хрипловатый голос, не долетал издалека - он жил и звучал в моей голове:
- Ничего, Дымыч, сюда не спеши... Я тебя долго ждать согласен.

Глава одиннадцатая ПЛАНЕТУ - НА КОН!

«Очень трудно найти чёрного крупье в совершенно тёмном зале казино, особенно, если его уже уволили», - пришло мне на ум высказывание, порождённое как-то Антилом, реформировавшим конфуцианскую мудрость под нужды Экса.
Вряд ли его уволили, этого примерещившегося чёрного крупье! Не так давно, пару месяцев назад, он соблазнял меня персонально. Но разве он мог пропустить момент, когда пошла игра по-крупному?
- Делайте ваши ставки, господа!.. - опять я слышу его голос с дьявольским тембром.
Издалека. Из непроглядных космических туманностей с поблёскивающей звёздной пылью. Словно само Мироздание, вырядившись в строгий костюм, забавляется, глядя на пыл и азарт разумных частиц, возомнивших себя чем-то цельным и самостоятельным. Оно смотрит на полубезумных игроков чёрными дырами вместо глаз. И трещины, расходящиеся от этих опустевших глазниц, напоминают лучи чёрных звёзд.
И ещё я слышу торопливые голоса, выкрики со всех сторон.
- Планету - на кон! - эти голоса чертовски смахивают на знакомые голоса моих соратников. - Всё - на красное!
- Планету - на кон! - вопят локосиане, чтобы утопить в крике остатки страха. - На все номера чёрного!
- Планету - на кон!.. Всё, до последнего - на «зеро»! - а вот этот демонический голос принадлежит кому-то незнакомому и невидимому...
А мнимый блестящий шарик уже метнулся навстречу раскрученному колесу рулетки. Или же - колесу Судьбы?
- Ставки сделаны... Ставок больше нет.
На кону - Локос. И любой номер, который рано или поздно должен был выпасть, нёс планете только одно - Смерть. Могло показаться, что спасением было бы неостановимое, вечное вращение колеса, однако... Рано или поздно, шарик, потеряв инерцию, уляжется в одно из гнёзд. И далее - станет путешествовать только в нём, на вечно крутящемся колесе, что будет равносильно сыгранному номеру.
Но был ещё один вариант. На полной скорости выхватить шарик с этого колеса, аннулируя ставки. И потом уже - перевернуть вверх дном всё казино.
...После визита двенадцати парламентёров от техников локосианских подземелий, мы попытались приостановить военные действия.
Не тут-то было!
Выяснилось, что уже не только мы диктуем условия. О том, что дело идёт к временной остановке боевых действий, можно было сказать, характеризуя обстановку только на четырёх из семи направлений.
В первую очередь это касалось наших «клещей», нависших над столицей. Западного оперативного и Юго-Западного стратегического направлений. Кроме этого, сделали заметную передышку войска Юго-Западного оперативного и Восточного стратегического направлений. Зато на Северо-Западном стратегическом вовсю шли бои. Несмотря на указания Объединённого штаба Земных Армий, наши войска были вынуждены продолжать военные действия из-за чрезмерной активности локосиан. На оставшихся направлениях также громыхала война.
Это объяснялось тем, что переговоры о временном перемирии с нами вело не правительство, а неформальная организация, которая не нашла понимания у официального руководства. Локосианские же войска, какими бы неуклюжими они ни были, слушались пока только приказов действующей власти! Поэтому, в тех местах, где мы явно прекратили боевые действия - наши войска были вынуждены перейти к обороне. Ситуация становилась в чём-то комической - враг, до этого не смевший высунуть лишний раз нос из укрытий, видя наше бездействие, посчитал его СЛАБОСТЬЮ и накинулся на нас с невесть откуда появившейся дерзостью!
...На моём направлении неразбериха была ощутимой. Боевые порядки землян напоминали диспозицию пастухов, выпасающих стада очень опасных животных. Мы щёлкали бичами-выстрелами на самые наглые попытки приблизиться. В целом же это наверное смахивало на устоявшуюся линию фронта, времён эдак Второй мировой войны. Постреливали с обеих сторон. Локосиане смекнули, что кишка у них тонка заставить излучатели плевать смертью дальше, чем стреляют их враги, а значит, и смысл в их применении при позиционных боях - минимальный. Тогда они, невесть откуда, должно быть со складов, затаренных импортированным с Земли оружием ещё при подготовке к Проекту «Вечная Война», добыли земное стрелковое оружие и стали его пользовать всё чаще и чаще.
Мы уже вторые сутки ждали каких-то реальных действии от локосианской оппозиции во главе с третьим по рейтингу семиархом, но сдвигов в лучшую сторону пока не было. Вот и опять - с левого фланга поступило срочное донесение, что живая сила противника, в количестве около двух сотен, обходит наши позиции и продвигается к нам в тыл.
Я опять не усидел на месте, запрыгнул вторым номером в командирский челнок Ильма, сделал знак «за мной» своим спецназовцам, которых в последнее время возглавлял Юджин, и...
Движитель плавно заурчал, машина резко с места рванула вперёд. Впечатление было такое, словно она летела, едва касаясь почвы. До места прорыва мы домчались минут за десять. Справа и слева от нас, но не вырываясь вперёд, неслись ещё около двух десятков стремительных машин. Ильм обернулся и молча показал мне на шлем, лежавший в нише, справа от приборного щитка. Я надел это устройство и тут же услышал в наушниках:
- Дымыч, смотри на экран и подавляй лишь те объекты, которые пульсируют. Это наши персональные мишени. «Алконосты» корректируют наш огонь, а значит, работаем полностью по первому уровню. Твой ФЛЭК лежит в соседней нише.
Экран, вмонтированный в шлем изнутри, себя практически ничем не обнаруживал, будучи полностью адаптирован под визуальную информацию обычного человеческого взгляда. Никаких тебе свечений или же пульсаций, утомляющих глаза. Зато все предметы, в первую очередь одушевлённые, во вторую - обозначенные оператором как вражеские цели, были окрашены по-разному, иначе, чем в природе. И это сразу же упорядочивало бой и в чём-то превращало в компьютерную схватку, ведущуюся в реальном времени. Правда, с реальными потерями. Фигуры белого цвета возникли слева от нашего маршрута. Ильм вмиг скорректировал движение челнока. Спустя несколько секунд три фигуры стали красными, словно раскалились. Одна из них запульсировала. Всё понятно... Фигуры-мишени, отведённые для уничтожения другими стрелками, имели белый цвет. Мои - красный. Первоочерёдные мои - красный пульсирующий! Вот и вся премудрость. ФЛЭК-4, фронтовой лазерный энергокомплекс четвёртого поколения, позволял многое. А стрелок из этого многого должен был лишь - навести пульсирующую жёлтую точку прицела на пульсирующую красную фигурку и нажать клавишу. И мгновенно улетевшая молния безошибочно находила цель.

В считанные мгновения справившись со всеми тремя вражескими пехотинцами, я обнаружил, что и белые фигуры исчезли также - наши сотоварищи не теряли время даром.
Я, конечно, имел навыки пользования ФЛЭКом. Началось моё обучение ещё там, на Эксе, в последние дни перед переброской. И продолжалось при любом удобном случае. Это завораживало, увлекало, но, сколько я об этом ни думал - не создавало у меня впечатления реального боя; скорей напоминало работу на имитационном виртуальном симуляторе. Тем неприятнее и жёстче был переход в реальность, когда по различным причинам координационные системы умолкали, будучи выведены из строя. И вместо боя по первому уровню неподготовленный боец попадал в бой второго уровня. Когда нужно было действовать без подсказок и самому находить свои цели. Так оно и вышло!
После того, как первая группа локосиан была уничтожена, мы въехали в какие-то живописные развалины, и тут...
Наш челнок тряхнуло. Резкий неприятный зуммер в ушах, после которого настала пронзительная тишина, просигнализировал об аварийном сбое системы координационного оповещения. Окрашенные фигурки тотчас исчезли с экрана, и всё сделалось, как в обычном бинокле, правда, невероятно сильном.
В наушниках громче, чем обычно, командовал Ильм, раздался голос:
- Дымыч, прочь из машины! Всем экипажам - переход на работу по второму уровню! Работаем по азимуту два-восемь-девять на своих экранах. Цели ловим самостоятельно! ФЛЭКи перевести на малую тактическую мощность, иначе пожжёте своих!
Я выпрыгнул из замершего на месте челнока, откатился в сторону, в кусты. Боковым зрением приметил, как Ильм покинул машину и устремился влево, туда, где виднелось нагромождение плит, недавно бывших отдельным строением. Я хотел метнуться за ним, но не успел даже приподняться - застыл от звука голоса...
- Стой! - Это слово возникло не в наушниках, напротив - ощутимо не там, а где-то в районе темечка. - Сзади!
Я едва успел обернуться и одним длинным росчерком луча перерезал пополам две фигуры в чёрных комбезах. Думать о том, кто предупредил меня - не было ни секунды. Я вскочил и рванул туда, где скрылся Ильм.
Там уже всё горело! Мой сотоварищ из будущего был поистине универсальным солдатом - оставив после себя пять горящих неподвижных тел, он уже мелькал где-то впереди. При этом успевал давать указания и сверять свой маршрут движения с остальными.
- Прок, Студь, Красич, выдвигайте своих людей на уровень три-шесть по глубинному масштабу. Азимут - два-девять-один.
- Ильм, на вас движется группа до двух десятков. У нас три тела, вызываем эвакуатор в точку два-девять по двести восемьдесят восьмому...
- Брадул и Радим... Почему молчите, вашу мать!
Я двигался короткими перебежками. Выхватывал мечущимся взглядом чёрные фигуры, поражал короткими импульсами, но тем не менее - всё больше отставал от светлых пехотинцев. Они безошибочно ориентировались в этой координационной эфирной вакханалии и не совершали лишних передвижений. Я же попросту не привык воевать с постоянной подсказкой, жужжащей в ушах. Поэтому, отметив свои координаты на персональном экране, тщательно продиктовал в эфир:
- Вызываю эвакуатор в точку два-восемь по двести девяностому...
После чего аккуратно снял шлем, положил рядом с ФЛЭКом - в траву возле толстого ствола незнакомого лиственного дерева. И уже на бегу, приводя в действие верный «вампир», ловя лицом свежий ветер и далёкие крики впереди - я наконец почувствовал настоящий азарт. Боевой азарт реального боя... Каково же было моё удивление, когда я понял, что подсказки не прекратились!
Не успел я приблизиться к следующим скоплениям обрушившихся плит, как снова в районе темени возник чёткий голос. Я даже вначале подумал, что Антил совершенствуется и уже научился реально помогать в бою, но... В том-то и дело - это был не он. Внутри я попросту никогда не называл себя так.
- Аль Эксей! Стой! За этим завалом засада!
Раздумывать было некогда. Несколько секунд, и кольцо осталось на указательном пальце левой руки, а граната полетела в указанное место. Взрыв! Предсмертные вопли...
Действительно - за этой грудой стройматериалов меня или ещё кого-то из землян поджидали два черношлемника, готовясь разрядить свои излучатели. Я плюхнулся в небольшую воронку, устало привалился спиной к дымящемуся откосу.
«Аль Эксей»
Так меня называл только...
- Хасан! Ты здесь?! - заорал я, устремив почему-то взгляд в небо.
- Здравствуй, анда. Рад был тебе помочь...
- Где ты?
- Я уже далеко, но если получится, буду навещать тебя почаще. Пока смогу...
- Спасибо тебе! - запоздало поблагодарил я и понял, что ответа не будет: чувство присутствия побратима развеялось.
Если я и сошёл с ума окончательно, то моё сумасшествие реально спасло мне жизнь.
Но я почему-то был абсолютно уверен, что шизофренией здесь и не пахло.

Теперь она изнутри прекрасно знала многие проблемы этих отважных воинов, в которых должна бы видеть только жестоких захватчиков, топтавших землю её родной планеты. Но сердце её уже превратилось в обычную помпу для перекачки жидкости красного цвета. Оно, расколотое пополам, работало из последних сил, больше не вмещая эмоции.
Умом Амрина понимала, что уже никогда не будет так, как прежде. Даже если сейчас всё неожиданно закончится миром. Она не хотела больше жить в таком обществе. Она не хотела, не хотела, не хотела... Она не хотела ненавидеть землян только за то, что они вторглись на Локос, который сам же их к этому вынудил. Более того, она уже осознала, что ничего на самом деле не желает так сильно, как одного-единственного прикосновения к своему любимому мужчине... Особенно сейчас, когда, судя по всему...
«Не-е-ет! Прочь даже мысли об этом!»
Во-первых, никто не видел его мёртвым. Во-вторых, он ПРОСТО ЖИВ, и всё. А во-всех-остальных, они обязательно встретятся. Может быть, даже завтра!
Чтобы не лишить себя надежды, она больше не обращалась к Святополку Третьему. Что бы ни сказал восславянин... она не поверит. Сердце чует - любимый жив.
К тому же она очень хотела избежать новых вопросов о витке спирали. Надо же было так проколоться!
Странное дело - сам Ветрич больше не пытался с ней поговорить на эту тему. Забыл? Слабо верилось... И это держало её в напряжённом ожидании.
Амрина вспомнила, что уже давно не слала Аленькому мнемопослания - ведь находилась в добровольной изоляции. От чего? От кого? Как оказалось - от себя самой. К тому же неудачно - все проблемы остались в ней, внутри, и как ни убегай... Долой внутренние проблемы! Она перевязала покрепче чёрную повязку со знаком Избранницы. Откинулась на спинку удобного кресла. Сконцентрировалась на образе Алексея и принялась чётко проговаривать внутри свои мысли. Как заклинание. Как мольбу. Как...
И только потом, когда концентрация накопленного посыла превысила способность наслаивать новые мысли - одним долгим импульсом ОТДАЛА всё это в ту даль, где он наверняка ждал её послание.
«Милый мой, сокол одинокий... Возьми мои крылья... Возьми мои силы... Взмахни-взлети... Отдам тебе годы. Отдам тебе мысли. Отдам тебе всю себя. Только найди дорогу. Только найди. Заклинаю тебя от ножа, от пули, от взрыва, от предательства, от счастья не со мной... Не умирай, мой любимый! А если пытался - воскресни!..»
Она лежала обессиленная, скользя взглядом по комнате. И тени, приобретая с каждой минутой плотность, шевелились в её воображении. Входили и выходили, как в помещение транспортного терминала общего пользования. Некоторые пытались обратить на себя внимание. Но Амрина, потеряв чувство реальности, всё ждала того, кто подойдёт к ней и скажет ТАК и ТО, чего в этой Вселенной или ещё не умеют, или УЖЕ не умеют.
Её уставшие глаза быстро наполнились слезами от одного только несказанного слова «уже». А тени всё входили и выходили. Вот одна подошла ближе всех и покачала головой. Амрине даже показалось, что она сказала... «Амри-и... здравствуй...»
«Амри-и... Здравствуй! Неужели это ты дотянулась до меня своими мыслями? Неужели это мне не мерещится? Но даже если я постепенно схожу с ума, я говорю тебе: здравствуй, любимая! Не бойся за меня, я не умру, не дождутся!»
Её подбросило, как пружиной!
«НЕУЖЕЛИ?! Ведь это самое настоящее мнемо... Ведь это... его голос! ОН ЖИВ!!!»
И почему она не попыталась связаться с ним сразу после того нелепого разговора с Ветричем?.. Потому что больше всего на свете боялась НЕ получить ответ.
Женщина возбуждённо металась по комнате, шаря невидящим взглядом по стенам. А потом, не в силах сдерживать чувства, упала на кровать и разрыдалась от счастья.
Простого женского счастья.
Любимый РЯДОМ.

Очнулась она от прикосновения ладони, нежно проводящей по её спине.
Изревевшись до одури, Амрина сначала даже не поняла - снятся ли ей эти прикосновения или же... На всякий случай не шевелясь, она приходила в себя, гадая о реальности касаний. Пока эта нежная рука не коснулась её волос!
- А-лень-кий... - не веря ещё в это предположение, прошептала-выдохнула она.

Предыдущая страница 31 Следующая страница


Приговоренные к войне 32

- Амри...
Голос. В нём - нежность. В нём...
- Алень... - она встрепенулась, приподнимаясь, и... застыла потрясённо.
- Амрина, здравствуй...
На неё в упор смотрели переполненные болью глаза родного отца.
- Папа?! - она резко закрыла веки и мгновенно разрыдалась.
«Ну почему, почему, почему?!»
Это не было разочарованием или же явным нежеланием видеть именно его. Это была истерика истрёпанной психики.
- Ну почему ты так?! Почему ты за мной неотступно следишь? Почему от тебя никуда не скроешься? Почему ТЫ... По-че-му-у-у-у?!
- Потому что я... твой папа, моя девочка.
- У-у-у... как же я... как же я тебя... - она набросилась на него, беспорядочно шлёпая ладошками, задевая плечи, лицо, руки и, заходясь в рыданиях, повалилась ему на грудь. И, затихнув на родной отцовской груди, прошептала. - ...как же я тебя... люблю.
...Митрича она ещё позавчера переправила в расположение земных тыловых частей. Лишь на первый взгляд казалось, что сделать это будет неимоверно трудно. Трудно, если быть полностью незнакомым с разветвлённой сетью Узловых терминалов особого назначения, к которым и в военное время не имела доступа даже армия Локоса, что уж говорить об остальных. Амрина рассчитала всё: и время, и точку высадки, и свой имидж, представ перед солдатами тыловой части, как один из пехотинцев армии самого Святополка Третьего. Светлое свободное одеяние смотрелось на ней убедительно, да ещё и Митрич подыграл так, что никаких сомнений не возникло - побратим доставил своего сотоварища до самого санбата. Напоследок он, уже не для чужих глаз, уже не играя, - так пронзительно и жалостно посмотрел на Амрину, что у неё занемел затылок. И сказал: «Амринка, ты это... Лексея-то непременно сыщи... А ежли на свадьбу старика не покличете, ей-богу, раньше положенного на тот свет отправите... обидите до смерти!»
Митрича в её убежище уже не было. Лишь тишина да безмолвные тени, да беспощадные мысли. И сама судьба послала родного отца!
Сегодня, после двух потрясений, она спала мирно, как ребёнок в колыбели. Прижала к своей груди отцовскую ладонь, словно детскую игрушку, да так и заснула.
А Инч Шуфс Инч Второй всю ночь просидел рядом со спящей дочерью. Слушал её дыхание. Думал о прожитой жизни. В голове его проносились картины прошлого, неспешно раскручивалась спираль былого. И даже вспомнился целый куплет колыбельной. Той незатейливой песенки про медленную глуншу, которая всё никак не могла доползти, чтобы погасить фонарик, и он светил всю ночь, как звёздочка. Когда-то давным-давно он пел её вот этой самой девочке. А она шмыгала носиком. И улыбалась во сне...
Улыбалась, как сегодня.

Та девочка ещё не ведала истинной картины бытия.
Эта - уже ведает.
Но ещё не заглядывала на обратную сторону холста.

Глава двенадцатая ОТКРОВЕНИЯ ОТ СЕМИАРХА

- Замки и засовы на дверях нынешнего твоего убежища были самым легкопреодолимым препятствием на пути к тебе. Я их не взламывал, я знал все коды... Давно знал, ещё с момента, когда ты приобрела эти помещения через подставных лиц. Поэтому просто открыл и вошёл.
- Так это что же получается? - притворно нахмурилась Амрина. - Ты не только следил за мной всё это время, но и...
- Нет, - покачал он головой. - Не следил... Вернее, не так. Сначала следил, а потом, когда ты мне напомнила о «санкции на побег» - перестал. Просто - знал. Каждый день знал, где ты находишься и что делаешь. И от этого знания мне было легче... За исключением того страшного периода, когда ты попала на Фьоллу. Дочь, ты даже не представляешь, какие возможности у семиарха! Почти неограниченные.
- Вот именно, почти... И ты почти все эти возможности направил на то, чтобы ЗНАТЬ обо мне всё?
- Ну, скажем так, большую часть. Ведь необходимо было ещё контролировать ситуацию на Локосе...
- Отец! - перебила она его, чтобы задать один из самых волнующих её вопросов. - Если ты контролировал ситуацию, скажи... Почему Высшая Семёрка ТАК себя ведёт?! В смысле, никак не...
Инч Шуфс Инч Второй мрачно усмехнулся.
- Она себя ведёт именно так, как может. Это поведение - истинное отображение сущности того, что представляют из себя эти люди на самом деле. В смутное время перемен... когда нужно принимать непростые решения. Локос подучил то, что заслужил. Тысячелетия мира и покоя... отомстили.
- Хочешь сказать, что ты точно такой, как они? Ведь ты тоже...
- ...бездействую? - семиарх закончил фразу за неё. - Нет, я не сижу сложив ручки и очистив мысли. Все подвластные мне структуры ежеминутно собирают информацию, все анализирующие комплексы её перемалывают и ежечасно шлют сжатую сводку на мой мнемопорт. И как только я узнал о том, что земляне пытаются приостановить боевые действия... понял, что наконец-то произошло нечто экстраординарное. Тогда я отложил все дела и сопоставил имевшуюся у меня на тот час информацию со свежими агентурными донесениями. Результаты оказались потрясающими! Реальность пополнилась существованием целого Фронта Сопротивления и Обороны, сокращённо ФСО, как его называют в калейдоскопе инфоматриц. Далее, я обнаружил факт негосударственной инициативы, который в мирное время однозначно трактовался бы, как предательство. А в военное называется... э-э... сепаратные переговоры с врагами государства. Я даже установил поимённо каждого из двенадцати участников делегации от ФСО... И когда я узнал, что в конце переговоров там появилась ещё и ты... Я не мог, знаешь ли, по-прежнему оставаться наблюдателем.
- Может быть, ты заявишь, что тебе ведомы не только имена этих смелых людей, но и все слова, которые ТАМ прозвучали?
- Не скажу. Я очень многое могу, но увы, не всемогущ. Я не знаю, о чём там говорилось, и почему земляне пошли на контакт с представителями «подземки». Это я рассчитывал узнать от тебя, дочь.
- Так вот почему ты явился на самом де...
- Помолчи! - он судорожно прижал её к себе, - Не говори в порыве эмоций. Слова, будучи сказанными, обретают реальную силу... Как ты можешь сомневаться в искренности моих чувств? Ведь, если даже и были моменты, когда я тебя использовал «в тёмную» - я мучился невообразимо. Ты даже не представляешь, что это такое - послать на риск самого дорогого для тебя человека... Послать только лишь потому, что больше не вправе никому доверить даже эту толику того страшного знания, которым обладаешь. Амринка, пойми и поверь - всё, что я делал до сих пор, пропитано лишь двумя большими чувствами. Любовью к тебе и любовью к Локосу...
- Постой! - отстранилась Амрина от отца. - Но тогда почему ты хотел меня задержать на том портале, куда меня выбросило после срабатывания защиты? Ведь из-за тебя... из-за тебя я была вынуждена УБИТЬ этих людей!
- Было... Мне очень нужно было с тобою поговорить о деле. Я не хотел тебя захватывать силой, просто хотел, чтобы они долго тебя восстанавливали. И намеревался сделать так, чтобы мой визит был приятной неожиданностью для тебя. Я не учёл только, что исполнители окажутся никудышными, впрочем, не их вина... и что ты... ты настолько быстро адаптируешься к условиям военного времени. Я предполагал, что это случится, я этого... хотел, ты сама знаешь, но не понимал, что адаптация может быть столь скорой. Видимо, и вправду, чтобы уцелеть в борьбе за выживание, человек способен буквально на всё...
- Ты всё-таки был уверен, что я адаптируюсь? Тебя не удивили мои... э-э... властно проявившиеся способности настоящего воина?
- Не-ет, - с грустно улыбкой покачал он головой. - Не удивили. Помнишь, я говорил тебе тогда о хроносомах... Я знал, что они сработают, что им для этого нужно только наступление «своего времени».
- Та-а-ак! - глаза Амрины сузились. - А ты не хочешь ускорить процесс поумнения глупой девочки? Не по капле в меня вливать эликсир прозрения, а дать выпить его залпом, из горлышка?
- Я не против... просто опасаюсь за твою психику.
- А я попробую... не свихнуться. ПОСТАРАЮСЬ.
Инч Шуфс Инч Второй внимательно посмотрел в её глаза и решился. Его голос сразу же стал ломким и усталым.
- Хорошо... Скажи, дочь, ты не задавалась вопросом: почему в начальном периоде вторжения землян на Локос, некоторые из наших сограждан, пусть единицы, но всё же - были готовы к адекватному отпору? Или же почему именно у тебя настолько... мастерски получилось неслыханное на Локосе действо - УБИВАТЬ?! Не пытайся ответить. Я скажу тебе. Да! Ты сумела превратиться в воина. Но только потому, что ЭТО в тебе было заложено изначально. Я так думаю, если исходить из теории реинкарнации, в каких-то прошлых своих жизнях ты была именно Воином. А мужчиной ли, женщиной - уже не так важно... Так вот, когда-то, при самом твоём рождении, был установлен фатальный факт - в твоём неповторимом генетическом коде личности Система дефектоскопии обнаружила два отклонения от нормы. Целых два заразных гена. А поскольку механизм выбраковки таков, что новорожденный должен быть помещён в соответствующие данному типу отклонения... э-э... мы зовём их отстойниками... каждый выявленный факт тут же становится известным тому семиарху, который ведает конкретным Запредельным Кшархом. Вот и получилось, что об этом ребёнке узнали сразу два семиарха... дядя и тётя. Только поступили эти взрослые очень странно! Вместо того, чтобы распорядиться судьбой ребёнка согласно законам Локоса, они сокрыли факт отклонения и взяли шефство над его судьбой. Этим «дядей» был я - твой отец и прямой виновник. Всё логично. Будь этот факт обнародован, мне бы пришлось долго объясняться, как вообще такое стало возможным, ведь к семиарху предъявляют повышенные требования, в том числе и в генетическом плане...
- А кто была эта тётя? - не удержалась от вопроса Амрина.
- Та, кого ты с детства нарекла глуншей. Эйе Ллум Анх Шестая, смотритель Запредельного Кшарха «Распутство»...
- М-да-а. Вот это новость! А я-то всё думала, когда стала постарше... ну что тебя с ней связывает, ведь не любовь, в самом-то деле?
- Нет, не любовь. Общая тайна. И, как следствие её порядочности, безграничное уважение к ней, как к человеку. А также к её деловым качествам.
- Это что же получается? У меня, значит, два отклонения. Если пользоваться терминологией соответствующих Кшархов, мои врождённые грехи - превышающие предел нормы склонности к распутству и насилию? Хорошенький комплект для человека из склуфры трёхимённых!
- Ну, ты отлично знаешь, что значит распутство, согласно требований Кшарха. Это в первую очередь «неправильное спаривание»... не с теми, с кем положено... а с представителями не своей социальной группы. Это у тебя ещё впереди. И этого, увы, не избежать. А насилие... Ты уже и сама поняла, что это такое. Но это ещё не всё. Представь себе, кроме этой информации, мне известно немножко больше. Так уж вышло, что я пошёл дальше в своих изысканиях, чем официальный Локос... У тебя были не просто эти два заразных гена - у тебя имелись ещё и, так называемые, «хроносомы». Информация о самом существовании этих микроструктур - сверхсекретная. А сведения о том, какие из них и у кого конкретно имеются... Наверное, даже нет такого уровня секретности, чтобы соответствовать этому знанию. На всём Локосе об этом знают два человека - я и глун... то есть я и Эйе. Извини, сообщение от...
Отец замолчал и, сосредоточившись, стал впитывать поступающую информацию. Со стороны могло показаться, что он просто задумался о тревожащих его проблемах, не находя решения. Поморщился. Должно быть, сведения были неважными. Потом помрачнел. Сделал над собой усилие - лицо посветлело.
- Ладно, дочь, у нас, я так понимаю, не очень много времени. Для душевных разговоров мы его обязательно найдём. Потом. Сейчас же - предоставим слово техническим возможностям. Я согласен загрузить в твой мнемообъём всю информацию, подготовленную специально для тебя. В режиме срочного обмена ты уже через пять минут будешь знать очень многое. А ты уж будь добра - поделись взамен, чем можешь. И ещё... Амринка... Я точно знаю, что завтра Локос уже не сможет жить так, как прежде. И в первую очередь потому, что Вселенная нам не позволит - жить, игнорируя её законы, нарушая изначальную гармонию нашей политикой тотальной сегрегации всех и вся... И если угроза Чёрных Звёзд окажется достаточно далёкой перспективой - я сделаю всё, чтобы к старому не было возврата. Не знаю, как мы будем развиваться дальше - сама жизнь подскажет... Просто, именно сейчас и здесь я хочу тебе сказать, что я... не против твоей любви к этому землянину. Я не буду стоять на вашем пути. И даже... буду рад нянчить внуков. Если у нас вообще будет хоть какой-то завтрашний день.
- Па-апа... - благодарно выдохнула Амрина и прижалась к родному, сильному телу.
А потом, не усидев на месте, вскочила, покружилась по комнате. И ни с того, ни с сего принялась облачаться в чужое одеяние - просторную униформу земного пехотинца армии Святополка. На удивлённое молчание отца она шепнула только:
- Папочка... побудь один ещё немножко, ладно? Я ДОЛЖНА его разыскать.

Сколько же их не дошло! Сколько же их было, героев, имена коих потомки никогда не узнают... Известные имена - это те, кому улыбнулась Госпожа Удача и повезло с благосклонностью его величества Случая...
Когда они жили-поживали каждый в собственной эпохе, в конкретной временной нише, когда звучные имена были рассредоточены в толще веков: сведения о смерти, насильственной или естественной, любого из них - воспринимались спокойно. Современники Великих - видели только считанных избранных, живущих одновременно с ними. Последующие поколения узнавали о них опосредованно - лишь читали или слышали о жизнях Великих, и толща времён сглаживала эмоции...
В нашей же, мягко говоря, нездоровой ситуации всё было не так.
И совершенно не так воспринимались земными воинами посыпавшиеся на Армию страшные сюрпризы и дурные вести.
Первой огненной ласточкой стал Чингисхан, сгоревший заживо во время своей отважной до безумия атаки. Его не остановило даже страшное оружие, напоминавшее небесное - неотразимые молнии.
После него в подобном огне сгорел безудержный и непобедимый Александр Македонский. Во всяком случае, после того огненного кошмара его уже больше не видели. И хотя многие фалангиты шептались между собой, что вознёсся он на небо - для Объединённого штаба подобная версия была не более, чем легенда.
Всё это произошло ещё на Эксе, во время сражения с армией Святополка Третьего, обманным путём привлечённого Локосом в качестве карателя для подавления восстания землян из прошлого. И эти смерти, в числе прочих уничтоженных «соземельников», легли тяжким грузом на плечи воинов из грядущего.
На Локосе карусель смертей закрутилась с новой, ещё большей, скоростью. Только за первые три недели мы потеряли убитыми таких знаменитостей, как предводитель гуннов Аттила, атаман Ермак Тимофеевич и Михаил Илларионович Кутузов. Кроме этого, были серьёзные, но, к счастью, восполнимые потери - тяжело ранило Георгия Константиновича Жукова и «лиса пустыни» - генерала Роммеля, возглавлявших, соответственно, Северо-Западное стратегическое и Юго-Восточное оперативное направления.
Но смерть и не думала останавливаться на достигнутом. Я подозреваю, она делала краткие передышки лишь для того, чтобы привести в порядок своё древнее, но с течением времени ничуть не ставшее менее убойным, оружие.
В Объединённом штабе, который сейчас сосредоточился именно на нашем перспективном направлении, царила некоторая неопределённость. Достигнутое перемирие длилось уже двое суток и к исходу завтрашнего дня исчерпывалось.
Дальнейшая судьба огромного количества людей двух цивилизаций, взявших в руки оружие, должна была решиться завтра в полдень. Именно на этот срок оговорили продолжение переговоров.

Все на свете события, даже те, которых ожидаешь больше всего и не веришь в то, что они возможны, - однажды происходят. Причём, происходят до обидного буднично. Без салютов в небе. Без оркестров в сотню труб. Без неистовых карнавалов в честь. Однажды невозможное и желанное подкрадывается сзади на цыпочках и закрывает тебе ладонями глаза. И ждёт: угадаешь ли?..
Когда это произошло со мной - я опешил настолько, что сначала напрягся до хруста в затылке. Но, сразу же ощутив мягкость ладоней и тепло вместо угрозы - безвольно обмяк, боясь поверить в свою догадку...
- Только не говори, что... это... ты... - пробормотал я. - Я не смогу...
- А если... всё-таки... скажу? - возник парализующий мысли шёпот у самого уха.
- Я не смогу... в это поверить...
- Я подожду... столько, сколько нужно... лишь бы хватило жизни...
Больше у неё ни на что не хватило терпения.
Скользнув у меня под мышкой, она возникла перед глазами, как маленькая фея, явившаяся исполнять потаённые желания. И тогда я выдохнул.
- Амри-и-и-и-и...
Она показалась мне ещё меньшей, чем была - чуть выше моего плеча. Смотрела снизу вверх, маскируя волнение ироничной улыбкой.
Мне на мгновение показалось, что я опять начал жизнь с чистого листа, провалившись во вчера. С той поры пролетела уйма веков. С той поры я потерял двух настоящих друзей, двух боевых побратимов. С той поры как... я увидел ЭТИ ГЛАЗА... там, в простреливаемом насквозь коридоре Узлового терминала...
И вот - опять.
Я глядел в Неё. В эту женщину-ребёнка... И знал её имя. И знал, что на мой язык это переводится как угодно здорово: Судьба, Половинка и, может, как-то ещё. Я смотрел на неё, на всё такую же принцессу из дальних, пыльных от осевшего осадка времени стран. И опять её глаза плыли над моим миром. Восходили на небосвод всё тем же невозможным двойным серо-голубым солнцем, дарили не жар, а прохладу, и уплывали за горизонт. Восходили. Дарили. Заходили. Снова и снова. Эти благостные циклы перемежались чёрными неощутимыми вспышками - я моргал! И снова и снова восходило двойное солнце...
Мне показалось, что я сошёл с ума! Что я по знакомству помещён в элитную специализированную клинику. И в моей палате - полный комплект известнейших людей. Был здесь непременный Наполеон - невысокий мужичок в треуголке и с амбициозным взглядом, так и выпрыгивавшим из глазниц вместе с глазными яблоками. Был Георгий Константинович Жуков, один к одному как на давних фотографиях - суровый лик победителя фашизма, облачённого в кожаный реглан. Да и кого тут только не было! Они мелькали каждый день перед глазами, словно самим своим видом - чем не гениальная задумка докторов?! - говорили: ты же болен, дружище! Они убеждали меня в минуты депрессии: так не бывает, чтобы всё сразу и все рядом с тобой. Они смотрели на меня, словно вопрошали: а сам-то ты кто? А. А. Дымов? Подполковник российского спецназа? Ну-ну... Мог бы придумать чего и попроще, меньше было бы хлопот, чтобы правдоподобно «косить».
Теперь вот - к обитателям моей палаты добавилась и Амрина! Моя больше жизни любимая инопланетянка... И успокоить меня, пожалуй, в этот момент могла только щедрая доза транквилизатора да смирительная рубашка.
...Когда ко мне вернулась способность трезво мыслить, я стал замечать и перемены, произошедшие с моей любимой. Тёмные волосы её стали вдвое длиннее, падая локонами ниже плеч. В толще их померещились седые проблески и целые серебристые пряди. Белый тонкий шрам слева на шее. Глубокая морщина, перечеркнувшая лоб. И только губы, шевелящиеся двумя лепестками возбуждающего диковинного цветка, не изменились ничуть. Я прилип к ним взглядом и, не в силах сопротивляться тёплой, всё заполняющей волне, хлынувшей из меня, подхватил Амрину на руки и понёс непонятно куда. Но, спохватившись, припал к этим лепесткам, и окружающий мир обволокла сладкая пелена. Потом. - исчезли и звуки.
Простое мужское счастье - любимая женщина на руках...
НЕ отдам. Никогда, никому.
МОЯ.

Глава тринадцатая ОДНИМ МИРОМ МАЗАНЫ...

Где-то спустя час после начала переговоров они чуть было не окончились. Из-за появления незваного гостя.
Когда Святополк Ветрич увидел этого человека, он остолбенел. Первой реакцией восславянина была агрессия. Он уже ринулся к пришельцу, сжимая рукоятку непременного ритуального меча, но цепкая рука Смаргла Смагича удержала Авегу. Один взгляд волхва. Одна лишь короткая фраза:
- Не подобает, не выслушав.
Укротил свой гнев Святополк, хотя столько дней и ночей - не копил злобу, нет - трезво и холодно размышлял, каким образом он поступит с лживым соблазнителем. Как накажет его. Этого...
Сомнений не оставалось - перед ним стоял именно тот человек, который вёл с Ветричем переговоры от имени цивилизации Локоса. И по сути обманул в главном - кого предстояло усмирять огнём, вычищать как скверну. Это ОН сделал из Святополка карателя, истребившего тысячи своих же земных воинов. Это он... назвавшийся именем...
- Инч Шуфс Инч Второй. Так меня зовут в этом мире. - Пришелец не отводил взгляд и сразу же взял слово, пользуясь «немой сценой», поневоле разыгранной собравшимися. - Представители делегации ФСО, все до единого, знают моё имя... Знает его и моя коллега Юолу Сфе Оол Третья, смотритель Греха «Нарушение природных связей», возглавляющая на этих переговорах делегацию Локоса. Для всех остальных представлюсь. Я - один из семи правителей этой планеты. И... автор этого, всем вам до боли известного, Проекта «Вечная Война». Это я увёл всех вас в небесный поход.
Говорил локосианин по-восславянски. Прекрасно говорил, хотя и с небольшим акцентом. Большая половина земных воинов, для коих это наречие было родным либо знакомым, поняла его безо всякого перевода. Прочим - растолковали переводчики или соседи по ряду.
Гул прокатился в толпе. Ряды сплотились, некоторые командиры непроизвольно шагнули ближе. Словно боялись не успеть, готовясь к расправе и ожидая клича. Взгляды потяжелели.
- Я отлично осознавал смертельную опасность моего появления здесь. И тем не менее я пришёл. Не потому, что я самоубийца и решил свести счёты с жизнью с вашей помощью. А потому, что я ДОЛЖЕН сказать вам всю правду. Потому, что моё знание НЕ ДОЛЖНО УМЕРЕТЬ вместе со мной. Я... явился свидетельствовать!
Резкий жест Святополка, и кольцо воинов, начавшее было сжиматься, расступилось.
- Говори. - Одно лишь короткое слово и долгий неотступный взгляд.
- Я скажу. Многое... Прошу лишь, внимательно выслушать меня до конца. Я знаю, большинство находится в полном неведении относительно истинной угрозы, которая нависла над нашими цивилизациями. Мы называем её Чёрными Звёздами. Пожиратели безвольного пространства, не умеющего себя защитить. Пространства, которое даже не создаёт угрожающего фона. Именно таким ещё недавно был наш мир, Локос. Сытым и до безобразия мирным... Для того, чтобы взорвать мир, понадобился кровавый Вечная Поход. Те, кого он напрямую коснулся, вправе кричать о моей циничности и бесчеловечности. Хотя, на мой взгляд, циничности в событиях, инспирированных на Эксе - не больше, чем в любой большой войне... Время рассудит любой спор. Рассудит и это - стоило ли спасение цивилизаций подобных жертв. Я понимал, что моей жизни может не хватить, несмотря на долгожительство. Потому что никто ещё не вычислил, когда Чёрные Звёзды достигнут нашей галактики. Но... Когда-то, некоторые из прежних семиархов, боролись за те или иные нововведения в устои Локоса с такой самоотверженностью, что это стоило кому жизни, кому карьеры. Тем не менее многие приобретения тех лет, к которым я отношу и производство излучателей боевой ярости, и строительство подземных городов, этих зеркальных отражений городов наземных... ПОМОГЛИ сегодня Локосу выстоять, не сразу, но дать отпор неистовому нашествию землян, исполненных жаждой мести. Поэтому я, когда узнал о глобальной угрозе не только родной планете, но и всему материальному бытию, постарался сделал всё, что в моих силах, чтобы изменить существующее положение дел. ДА! Это я последовательно, несколько десятилетий, советуясь во всём этом мире лишь с одним человеком - Эйе Ллум Анх Шестой, - шёл к тому, чтобы на Локос вторглись земляне. Я приближал этот день изо всех сил. Как мог!
Лица окружающих людей: и локосиан, и землян, вытянулись от такого кощунственного заявления высшего правителя планетарного государства. В глазах некоторых появился страх.
- ДА! Я не боюсь это заявить во всеуслышанье. МЫ продолжили дело тех древних семиархов, заботившихся прежде всего о далёком будущем нашего мира. Что бы ни случилось теперь со мной - кандальная цепь событий нарушена! Я не буду утверждать, что она окончательно разорвана. Я могу только надеяться, что вы, уже познав истину, не дадите погибнуть Локосу.
Он был опытным оратором, этот семиарх! Уже через несколько минут его слушали, затаив дыхание. И непонятно, что было причиной подобного эффекта: то ли шокирующие сведения, которые он, не таясь, излагал, то ли его личная харизматическая энергетика, то ли всё это в сумме, плюс что-то ещё.
- Мы разные. И достигли разного... Суть в том, что у каждой из наших цивилизаций изначально был разный подход ко всему, даже толкованию природы Вселенной. Я не хочу утверждать, что кто-то из нас умнее или глупее. Я даже не уверен, что знание, которым обладаем мы, не вручено нашим предкам извне. Скорее всего - так оно и было. Иначе не представляю, каким образом можно было бы додуматься до ТАКОГО?! Тем более, что у нас по сей день нет целостной научной теории, которая детально объясняла бы каждый пункт подобного устройства Мироздания. Но в целом - теория выглядит следующим образом...
Вся ткань, из которой скроена Вселенная, представляется вашей цивилизации лишь как вакуум, или же безвоздушное пространство. Вы даже, каким-то образом, находите тому обоснование. Но при другом взгляде, при ином измерении, либо при соблюдении прочих условий - эта самая ткань становится не просто материальной, но ещё и должным образом ориентированной. И тогда оказывается - всё то, что мнится вакуумом, на самом деле - причудливая сеть естественных лабиринтов, сплетённых из пространственных коридоров... Грубая аналогия - нечто вроде толщи земли, изрытой ходами термитов. Причём, и вот здесь начинается самое важное... выходы из этих коридоров существуют только к тем точкам Вселенной, где уже есть какие-либо формы разумной жизни или же туда, где она в принципе возможна.
В этой пористой структуре пространственных лабиринтов можно выделить своеобразные ячейки. Они состоят, как правило, из центра, приходящегося на одну из наиболее развитых в смысле наличия форм жизни планет, и семи главных коридоров, выходящих к менее развитым мирам. В нашем случае, центром ячейки является Локос, а вот в числе семи планет-тупиков, как мы их назвали... находится и ваша планета, ЗЕМЛЯ. Как ни прискорбно мне сообщать вам это.
Таким образом, Локос представляет собой некий узел, к которому сходятся семь транспортных туннелей. С Земли, как и с других шести планет, в космос ведёт только один путь, и приводит он к Локосу... Минуя нас, земляне никуда не попадут. Разве что через тысячи лет, на досветовой скорости, до ближайшей точки, полной жизни... Зато мы имеем возможность посещать целых семь планет. Вот так и получилось, что наша цивилизация не тратила уйму времени и средств на развитие космических летательных аппаратов досветовых скоростей. Мы не разведывали ни ближний, ни дальний космос, а просто открыли ходы, ведущие к другим планетам, и используем их по своему разумению.
Наши предки добыли ЗНАНИЕ, что во Вселенной действительно всё взаимосвязано. Это звучит банальностью, и тем не менее... Существует незримая нашему глазу инфраструктура или же, употребляя терминологию наших учёных, «сквозьпространство». Ещё употребляется понятие «инфрасуть». По одной из научных гипотез, большая часть разумных существ, до уровня которых мы не доросли, всё это видит, так сказать, невооружённым глазом. Все эти ячейки и пространственные коридоры. Мы же ещё слепы, мы бредём к истине на ощупь... Пока мы понимаем пространственную модель Вселенной, как единое полотно, как сплошную сеть, состоящую из ячеек, которые, как объёмные многогранники, заполняют собой сущее.
- Хорошо, - отозвался Святополк Третий. - Если принять вашу модель строения Вселенной, можно ли из центра одной ячейки попасть в центр другой ячейки?
- Мы склоняемся к мнению, что возможно. Причём, учитывая то, что ячейка является относительно замкнутым пространством... неким скачком, или прыжком, переместившись в другую ячейку, оказываешься в другом замкнутом пространстве. Я думаю, именно поэтому и наша планета получила своё имя. Локос. Локальный мир, связанный в свою собственную маленькую сетку. Жаль только, мы не знаем способа перехода в другие ячейки. Скорее всего, может сработать только ВАШ метод - межзвёздные перелёты. Ведь если планеты располагаются, например, в одной системе, скажем, в вашей Солнечной - это вовсе не значит, что они находятся в одной ячейке. А соседняя, до которой «рукой подать» - входит уже в другую ячейку... Расстояние между ними возможно преодолеть на медленных, досветовых, скоростях...
Вообще-то, в сверхсекретном архиве семиархов существует страшное упоминание, что когда-то наши предки добирались в соседний узел, перемещались в другую ячейку, но... желание побывать у соседей для нас не является побудительным мотивом. Мы подозреваем, что информация об этом факте сохранилась намеренно в виде легенды, окрашенной весьма негативно... Скорее всего, последствием этого визита был полный запрет на посещение. ЧТО произошло, не известно - предки явно позаботились о том, чтобы жуткие детали этой экспедиции не будоражили умы потомков.
...Инч Шуфс Инч Второй говорил уже больше полутора часов! И тем не менее вся более чем многочисленная аудитория слушала его всё с тем же неослабным вниманием. Ещё бы, ведь он излагал ТАКИЕ вещи, которые ещё вчера были не только за семью печатями, но, как оказалось, и за семью планетами. Сведения об этих планетах, поименованных ТУПИКАМИ, прозвучали для всех, как гром среди ясного неба.
Каково вдруг узнать, что твой родной мир - глухой угол, из которого только один выход. И что ты - ничем не отличаешься от загнанной в угол крысы, которая выбраться может, лишь сразившись насмерть за «разрешение на уход»...
Да и локосиане очень неуютно себя почувствовали, вдруг осознав, что семь плюс один - на самом-то деле ОЧЕНЬ немного. И что звёзды как были недостижимы, так и остались...
Но всё рассказанное было ещё «цветочками». Лёгкой закуской. «Ягодки» семиарх припас в качестве фирменного блюда...
В его речи появилось слово, от которого почему-то сразу же повеяло чем-то ужасно гнусным. «Отстойник», - сказал Инч Шуфс Инч Второй. И добавил, что Земля тоже... Потом семиарх запнулся, выдержал паузу и... перескочил на другую тему. А может, решил подобраться издалека?
- Любой селекционер знает: чтобы создать новую породу с улучшенными свойствами, нужно выбраковывать примерно девяноста пять процентов животных. Как ни кощунственно это для вас звучит, но примерно такая же пропорция относится и к человеческой расе! Худшие, слабейшие не должны участвовать в размножении - таков принцип естественного отбора. На вашей планете подобные вопросы позднее исследовала наука евгеника... На нашей, гораздо раньше - оллиэфсия. Но у вас возникли неразрешимые проблемы, большей частью надуманные, лежавшие в области вашей этики и морали, которых нет у животных, благодаря чему неразумные преспокойно занимаются тем же самым... Я говорю надуманные потому, что изучал вашу историю. Ведь, подняв крик вокруг якобы циничного отбора лучших и игнорирования остальных, вы тем не менее всё время воевали. А значит, уничтожали как остальных, так и лучших. Однако, вследствие широко распространившегося мнения о бесчеловечности евгеники, на вашей планете было свёрнуто большинство программ в этой области, а само направление человеческой мысли в эту сторону - стало непопулярным и даже крайне осуждаемым. У нас же не играли в открытую и не пытались завоевать общественное мнение. Наша оллиэфсия шла к своему триумфу, не афишируя результаты. Даже достигнув того, что мы сейчас имеем. Среднестатистический житель планеты знает об этом только то, что ему требуется знать.
В отличие от вас, позднее пришедших к аналогичным проблемам, мы не просто исследовали вопросы, мы ОТВЕЧАЛИ на них. Действием. Любая власть рано или поздно касается проблемы минимума информации, который необходимо знать народу, управляемому ею. Я встречал в вашей истории высказывания мыслителей, в точности указавших соотношение, которое было соблюдено на Локосе. С тем лишь различием, что у вас они были не услышаны правильно, или же сами власть предержащие не сумели обеспечить претворение идей в реальность... Так вот, наша версия благополучного правления заключается в том, что народу надо дать всего десять процентов информации, но зато девяносто процентов - еды, в широком смысле слова. Мы смогли это сделать. А тех недовольных или же просто нестандартных, выбивающихся из неафишируемых соицальных габаритов личности, - мы нейтрализовали с помощью достижений всё той же науки олли-эфсии. Иными словами, можно сказать, что мы постоянно избавлялись от генетического балласта. Погодите, дайте мне договорить! Я понимаю, что многим из вас очень многое хотелось бы сказать. Но, постоянно говоря МЫ, я на самом деле подразумеваю наших предков... Хотя, говоря МЫ, я тем самым подразумеваю, что ответственности с их потомков не снимаю. Нам досталась цивилизация такой, какова она есть, и мы в общем-то довольны ею... были. До недавнего времени.

Предыдущая страница 32 Следующая страница


33 Сергей Вольнов

Кстати, необходимо провести параллель между нашими цивилизациями. Взять хотя бы вашу древнюю Спарту. Там ведь точно так же избавлялись от всякого рода врождённых отклонений среди членов общества - сбрасывали со скалы всех подростков, которые по физическим и умственным качествам не соответствовали установленному государством-полисом облику спартанского воина. Но справедливости ради надо добавить, что в Спарте преследовалась совершенно противоположная цель - генетическое поддержание рождения настоящих воинов. Что впоследствии и стало генеральной линией и эталоном для всех стран и эпох... У нас же никого не сбрасывали со скал, а диагностику «свой - чужой» проводили на самой ранней стадии. При рождении, в первые же часы жизни, между первыми кормлениями, а если получалось, ещё до первого кормления.
- Эй, что ты там про отстойники говорил? И каким боком здесь наша Земля?! - нетерпеливый голос раздался из гущи землян.
- Вот именно. Отстойники... Это, пожалуй, самая болезненная... э-э... тема, связывающая наши цивилизации напрямую. Как я уже обмолвился, Земля и ещё шесть подобных планет находятся в прямой взаимосвязи с Локосом, будучи единым целым, ячейкой сети. Придя однажды к доктрине Запредельных Кшархов, мы выделили именно семь так называемых смертных грехов, семь крайне нежелательных для развития нашей цивилизации, заразных генов. И с тех незапамятных пор используем все семь планет, заняв их под... да, да, отстойники генетически бракованного материала. Вашей Земле «повезло»... ваша родина - гетто организмов, отобранных по критериям Кшарха «Насилие». Таким образом, все младенцы, у которых система поиска дефектов выявила наличие гена, отвечающего за агрессивность, постоянно транспортировались на Землю и тем либо иным способом имплантировались в ваш социум. Скорей всего, именно поэтому на вашей планете стабильно высокий фон агрессии членов общества по отношению друг к другу. Человек человеку - волк, это высказывание лучше всего характеризу...
- ОТСТАВИТЬ СТРЕЛЬБУ!!! ДАЙТЕ ЕМУ ДОГОВОРИТЬ!!! - надсаживаясь, закричал Святополк Ветрич. - МЫ ДОЛЖНЫ ВСЁ УЗНАТЬ!!!
Если бы не этот отчаянный приказ, пули и лучи через секунду превратили бы ЧУЖОГО в пористую субстанцию.
- Спасибо, коллега, - тихо сказал семиарх. Что да то да, мужества этому локосианину было не занимать. И смелости. Бросить прямо в лица сотням воинов, что они, дескать, сами отбросы и потомки чьих-то отбросов...
Только приказ самого главного командира мог остановить расстрел. Всё же здесь собрались солдаты, а не... НЕ ОТБРОСЫ.
Продолжал Чужой ровным, спокойным голосом, как ни в чём не бывало:
- Нежелательные гены выявлялись на самых ранних стадиях. Дальше уже просто отрабатывались самые приемлемые из наших рабочих схем. Изъять младенца сразу после рождения можно было разными способами. Если мать новорожденного «изгоя» вела себя адекватно устоям общества - ей просто говорили, что он родился с врождёнными недопустимыми отклонениями. В более сложных случаях сообщалось, что младенец умер при родах. Либо находится в тяжёлом состоянии и временно помещён в автономную жизнеобеспечивающую камеру. Когда же мать была настроена решительно и ни при каких обстоятельствах не соглашалась расстаться с ребёнком - его попросту подменяли. Для этих целей даже существует обменный банк детей, оставленными матерями сразу после рождения. И даже закреплённое в законодательстве Правило Выбора - принудительное решение: с кем из родителей остаётся ребёнок через год после рождения - предназначалось только для того, чтобы по прошествии времени нельзя было сравнивать, в кого «удался» ребёнок. При наличии одного из родителей всегда можно было указывать на сходство с отсутствующим.
Отсылка ущербных младенцев производится специально созданной службой, которая с помощью экскурсов во времени доставляет детей на планеты-отстойники. Причём они доставляются именно в те временные координаты, которые необходимы. Именно в нужное время и в нужные семьи. Зачастую даже взамен умерших после родов детей. Должен заметить, что существующие у вас многочисленные легенды и слухи о нелюдях - то ли космических пришельцах, то ли выходцах из преисподней, ворующих и манипулирующих людьми - не лишены реальных прототипов. Промахи и недочёты случаются в любой деятельности. Не ошибается лишь тот, кто ничего не делает.
Вот сейчас... э-э... обязательно стоит сказать о том, как всё это начиналось. Поначалу изгои Локоса переносились в эпохи, соответствующие собственному текущему времени планет-отстойников, в параллельные современности. Ведь наша цивилизация тогда не владела методой перемещения во времени. Только техникой использования пространственных коридоров. Когда процесс отбраковки только начинался, на Земле, в частности, был расцвет эпохи, названной позже Каменным веком. По планете бродили первые стада обезьянолюдей. Пытались выжить в жестоком мире. Это и были те существа, которых вы позже назвали неандертальцами. Со временем они вымерли полностью, и были признаны вашими учёными одной из тупиковых ветвей эволюции. Но историческая правда в том, что их истребила другая человеческая «порода». Раса кроманьонцев, истоки возникновения которой до сих пор не может объяснить ваша наука... Это и были первые люди с Ло-коса, оказавшиеся на вашей планете. Большей частью взрослые. Те, кого в свое время выслали, изгнав из общества. Убийцы, бандиты, воры, йасильники, маньяки... Заразные для нашего мира, гены насилия как нельзя кстати сгодились в условиях буквальной борьбы за выживание! Более злобное, более агрессивное племя, названное потомками кроманьонцами, за относительно короткое время расправилось со всеми неандертальцами. В самой первой мировой эволюционной войне уничтожили подлинных землян, настоящих аборигенов... туземцев. Дальнейшая история Земли представляла собой сплошную череду кровопролитных войн. По поводу и без повода...
Мы же таким образом избавились от всех потенциальных воинов своего мира. Они обрели новую родину на Земле, вытеснив из экологической ниши аутентичную разумную расу... В итоге - их потомки, то есть ВСЕ ВЫ, именно Землю полагаете своей истинной Родиной. На самом же деле...
Возмущённый ропот становился всё громче, он заглушил последние слова локосианина.
За то, что он и его соплеменники пережили наиболее пиковый момент яростного возмущения «потомков каторжников», семиарх должен был благодарить исключительно Свято-полка Третьего.
Если бы не железная воля и быстрая реакция главнокомандующего землян, не быть бы живу никому из новоявленных ПРАОТЦОВ...

Переговоры протекали мучительно. Взаимные упрёки и обвинения сыпались градом. Но главное, что не пули, стрелы и лучи... Матерное слово задевает честь, но всё-таки не убивает наповал.
Факты, поведанные Инч Шуфс Инч Вторым, были настолько шокирующими, что в итоге большая часть собравшихся уразумела: здесь не помогут обычные поиски виноватых. Побудительные причины, руководившие инициаторами всей этой безумной головоломки, образовывали со следствиями замкнутый круг. Вернее, даже спираль, отматывающую свои витки назад, в глубь веков.
Позже, когда земляне в основной своей массе поуспокоились, начав долгий процесс примирения с осознанием исторической правды, одно за другим посыпались предложения, как быть дальше. Постепенно ненависть и враждебность во взглядах начали потихоньку уступать место заботам о будущем. Говорилось многое, о многом спорилось. Командиры, войдя в раж, совершенно забывали о том, что ещё не везде смолкли выстрелы, что совершенно не урегулированы внутренние вопросы самого человечества Локоса, что абсолютно неясно, каким образом такое количество людей сможет вернуться домой, назад на Землю, и снова «вписаться» в земную жизнь. Каково жить-то, ЗНАЯ ПРАВДУ???
Но эти вопросы, будучи поставлены ребром, так же кардинально и решались. Когда был задан вопрос: как поступить с правительством Локоса, если Высшая Семёрка раскололась на две неравные части? - ответ прозвучал незамедлительно.
- Разве можно говорить о какой-либо части правительства, если эти люди фактически показали себя врагами собственной расы, требуя войны с землянами до победного конца? По сути, смерти цивилизации. Те, кто думает о жизни Локоса - все здесь! Разве нас мало? Считайте... - Шуфс Инч Второй усмехнулся. - Три семиарха. Я, Юолу Сфе Оол Третья, Эйе Ллум Анх Шестая... И два скуффита, Амрина Ула Шуфс и Яспэ Тывг Лвай. А сколько ещё достойных среди смелых представителей Фронта? Какое ещё правительство вам необходимо?..
Остальные его слова потонули в одобрительном гомоне.

Не забыли и про Крома с его племенем.
Да, не были неандертальцы тупиковой ветвью эволюции, как полагала земная наукой. Напротив, они стали жертвой самой настоящей эволюционной войны, которую вели с ними выходцы из куда более высокоразвитой цивилизации. По единогласному мнению, платой за эволюционное преступление, которое совершили в отношении них локосиане - то есть не позволили им развиваться естественным путём, вмешались и вытеснили - явилось решение восстановить справедливость.
Для этого - как можно больше неандертальцев требовалось «выхватить» из глубины истории и доставить на Экс. Отныне эта искусственная планета должна была стать их новой родиной.
Отныне она возводилась в статус ЖИВОГО мира.
Транспортировку первого отряда, возглавляемого вождём Кромом, поручили мне, как единственному человеку «нашей породы», имевшему влияние на дикого неандертальца. И я с радостью согласился, отлучившись в суточную командировку на Экс. Радость, конечно, омрачалась необходимостью разлуки с любимой, но... именно поэтому командировка планировалась краткосрочной.
Когда мы расстались с вождём, я долго смотрел вслед стаду пралюдей, ковылявших вниз по склону и постепенно исчезавших в тумане. Мысленно желал им:
«Удачи вам, ЗЕМЛЯНЕ... Теперь это ваша ЗЕМЛЯ...»
«Ага-а, так вот куда вдруг испарились неандертальцы?!» - ехидно добавил Антил.
«Эх, с каким удовольствием я бы тебя отправил с ними! Чтобы ты хоть постепенно, хоть через долгое время, вместе с ними стал человеком! - парировал я и сам же себе рассмеялся. - Ладно, успокойся. Куда я от тебя денусь? На то и совесть, чтобы не одичать, да не обживать потом чужие планеты».

Когда они наконец-то остались наедине - что для двух ГЛАВНЫХ было неизбежно, - то первое время не могли вынырнуть из затопившего их внутренние миры вязкого варева молчания. И только выдержав длительную паузу...
- Зачем ты открыл критическую массу правды? Ведь после такого откровения, как минимум, появится новая Библия и обрастает свежими Евангелиями! - Святополк пытливо смотрел в глаза Инч Шуфс Инч Второго. - Познав такое, уже невозможно жить по-старому, понимаешь?
- Понимаю, - выдержав его взгляд, ответил семиарх. - Но если бы я всё сказал не во всеуслышание, а только тебе, наедине... ты бы, возможно, и поверил в то, что у меня имелись очень веские причины обманом завлечь тебя в эпицентр космических проблем. Вероятно, ты бы даже простил, что я сыграл тобой «в тёмную» и сделал карателем, но... ты никогда бы не поверил, что меня волнуют судьбы собственного народа, и в дальнейшем никогда бы не захотел бы довериться мне, как своему надёжному союзнику. Что касается обнародования информации... Я недавно сказал, что народу нужно дать десять процентов правды и девяносто - еды. Так было на Локо-се. И семиархи правили, а народ жил безбедно. Сегодня я сказал девяносто процентов правды, но ведь девяноста процентов еды у народа я не отнимал. Поэтому, надеюсь, народ сам решит, как ему уравновесить эти числа... Тебе признаюсь. Конечно же, я оставил десять процентов в тайне. Только потому, что я знаю... КАК дальше править своим народом.
Святополк надолго задумался, взвешивая каждое слово на незримых весах. Когда он опять обратил свой взор на локо-сианина, светлая водица заметно разбавила тьму в его глазах.
- Ты правильно поступил, семиарх. Держи мою руку! Я поддержу тебя. Тем более, что, судя по всему, действительно наши народы... единокровны и тесно связаны пока неведомыми нам космическими законами. Эх, ещё бы, как в наших древних сказках говорится и делается... свадебкой уговор украсить. Есть у меня оч-чень добрый молодец, рождён хватом... А у тебя, не только слыхивал, но и видывал, справная красна девица имеется. В аккурат - до Чёрных Звёзд успеем...
Авега хитро взглянул в глаза семиарху.
И рукопожатие его было крепким, даже чересчур. Словно руку локосианина зажали в тиски. Но это было именно тем, чего Инч Шуфс Инч Второму не хватало в этой жизни.
- ...Инч, а для чего вообще создавался Экс? - Святополк устало потёр глаза. - Я, конечно, и без того до краёв переполнен новостями, но... в качестве последней капли...
- Экс?.. - переспросил Инч Шуфс Инч Второй. - Я когда думаю о нём, возвращаюсь к мысли, что именно эта планета и была последней каплей. Только не у тебя, а у Мироздания... Дело в том, что когда мы использовали все семь планет, заняв их под отстойники генетически бракованного материала, возникла мысль подыскать такое место, в которое мы могли бы «складировать» дополнительный дефектный материал. Речь шла о создании ещё одного Запредельного Кшарха. Восьмого. Возводящего в ранг смертного греха... э-э... ещё одно свойство души. Эта задача обозначила сразу две проблемы. Первая, суть которой можно выразить одним словом «Найти», была направлена на поиск ещё каких-нибудь возможных элементов нашей космической ячейки. Вполне могло оказаться, что коридоров и планет восемь, а больше. Увы, на этом пути нас ожидала неудача - ничего обнаружить не удалось. Тогда активизировались приверженцы направления «Создать»... В первую очередь отрабатывалась научная гипотеза, допускавшая, что возможно научным путём вычислить конкретные точки, открывающие дальнейшие пути в глубь Вселенной. И, представляешь, мы всё же открыли эту точку, которая оказалась частицей другой ячейки. Точнее, ячейки ДРУГОЙ сети. Мы вползли в какую-то «слепую» часть одного из коридоров, которыми буквально нашпиговано не только наше пространство, но и... надпространство, как бы странно это ни звучало... Дальнейшее было уже чисто техническим проектом - создать копию небесного тела, действующую планету. Мы назвали её Экспериментальной, а спустя годы все стали называть планету сокращённо.
И вот тут-то, я думаю, всё и закрутилось... Ведь, случайно попав в цель, сделав несколько правильных шагов - мы оказались неспособными идти дальше. Что-то разладилось... Это мне напоминает вашу библейскую Вавилонскую башню. Кто-то свыше приложил все усилия, чтобы она была разрушена. Так и у нас. Мы только-только прикоснулись, не зная почти ничего, не зная космических законов, обеспечивающих полнокровное существование настоящих небесных тел... Но уже одного того факта, что мы двинулись по правильному пути Создания, было достаточно, чтобы на нас ополчилась Вселенная. Мы прошли небольшой отрезочек истинного Пути и сразу же сработал неведомый датчик, предупредительный элемент, сигнализация по ту сторону двери, которую мы только приоткрыли... и туннель захлопнулся! Мне кажется, Чёрные Звёзды - месть Вселенной за то, что мы совершили непозволительное, ступили на путь Творения элементов Мироздания, не будучи на то уполномоченными, не будучи сами для этого созданы. Теперь нам придётся расплачиваться. А мне, знаешь ли, больше всего не хотелось, чтобы мы безропотно, беззащитно... как ни каламбуриста звучит, но скажу - канули в историю.
- Погоди! Но если вы сумели пробиться в будущее - к нам, в наше время, для вас - несуществующее... Значит - мы будем существовать! Значит, ещё столько-то веков в нашей ячейке не появятся никакие Чёрные Звёзды...
- Верно. Я тоже этим восхитился и даже немного успокоился. Пока меня не посетила мысль... а будет ли ещё в это время существовать Локос? Не исчез ли в чёрной пасти, жадно вырывающей из космической сети целые клочья? Я ведь сказал, что конфигурации ячеек и видимое расположение галактик - вряд ли совпадают. Надеюсь, ты уже понял, что отсюда не видны никакие ориентиры, позволяющие опознать созвездия твоего родного неба, а транспортный коридор тем не менее существует...
- Вот именно. И только сквозь него у нас, землян, ныне и присно и во веки веков будет выход к звёздам, а значит, к свободе от тюрьмы одного-единственного мира. Ты умный мужик, Инч. Ты правильно понял, что мы будем сражаться за свободу с кем или чем угодно, хоть с самими же звёздами... Теперь пришла пора поделиться со мной тайными десятью процентами правды. Так что там со временем? Назови меня дураком, если ошибаюсь, но готов дать на отсечение обе руки... корень всех наших бед не в подробненько расписанную тобой природу пространство тянется, а из природы времени растёт? Ну-ка, ну-ка, что ты там толковал о свойствах души?

ЭПИЛОГ

Если абсолютная власть развращает абсолютно, то как же быть с Господом Богом?
Джордж Дакон

Инч Шуфс Инн Второму в тот раз удалось отвертеться, он не рассказал восславянину всей правды о природе времени и несостоявшемся Восьмом Кшархе. Девяносто девятый и сотый проценты информации хитромудрый локосианин приберёг в рукаве и выложил козыри на стол переговоров гораздо позже...
И ещё они обстоятельно обсудили раскол, свершившийся в правящей Семёрке Покоса. В итоге Второй предложил отправить четверых приверженцев «партии войны с землянами» в ссылку на подведомственные планеты. Чтобы каждый и каждая погрузились в глубины отстойников и там окучивали «своих» грешников. По мнению Инч Шуфс Инч Второго, потомки локосиан, склонных к «невежеству», «неверию» и прочим отклонениям от социальных норм Покоса, руководствуясь собственными генетически обусловленными склонностями, образовали ОЧЕНЬ любопытные социумы.
Святополк счёл это мнение резонным и поддержал предложение отправить «ястребов войны» инспектировать другие планеты. Понадобится любая помощь в предстоящей войне с рушащимся Мирозданием... То, что войны НЕ ИЗБЕЖАТЬ, оба уже прекрасно понимали и говорили об этом, как о само собой разумеющемся... С паршивой овцы хоть шерсти клок. Если что, погибать-то всем вместе, ВВОСЬМЕРОМ, доведётся.
Естественно, воинствующие «не в ту сторону» семиар-хи отправятся в почётную ссылку не в гордом одиночестве, их сопроводят целые отряды «сотрудников посольства». Оставшиеся две планеты также не будут обойдены эмиссарами союзников... То, что локосиане и земляне уже союзники, принималось по умолчанию. Общий враг НА ПОДХОДЕ. И этим всё сказано.
Затем был осторожненько поставлен неотвратимый, как приговор, вопрос о... самом-самом главном командующем союзными силами. Инч Шуфс Инч намекнул, что в целях скорейшего примирения локосиан с военным и всяческим прочим присутствием землян... оч-чень неплохо было бы («пусть номинально, для виду!»), поставить во главе правительства Лиги цивилизаций... какого-нибудь уроженца материнского, так сказать, мира... например, его.
На что восславянин, иронично прищурясь, ухмыльнулся, спросил: «Ты что, в диктаторы метишь?», и намекнул, суровея лицом и плеснув льдистым холодом взора, дескать, за любым диктатором пригляд есть, серая тень за спиной. А так, вообще, он, мол, не возражает. Почему нет?
Армией-то, непосредственно, командует землянин, никакому локосианину с воинами не совладать, ясное дело. («От генетического мусора избавились себе на погибель? Не бросали со скалы, не топили в тазике, другим мирам подбросили, да? Гуманненькими, чистенькими остаться хотели?!») А у кого под непосредственным началом войско, тот контролирует и всё остальное. В этой связи весьма актуальной становится проблема доставки подкреплений из глубин военной истории Земли. «Будем ли мы продолжать выхватывать воинов?» - напрямую спросил восславянин; и сам же ответил, не позволив человеку «материнского» мира издать ни звука: «Да!»
Наблюдательный Святополк рассказывал, что Инч Шуфс Инч Второй после этого его ответа поспешно опустил голову. Наверняка прятал невольную улыбку торжества. Ещё бы! Маршрут партизанского рейда, который этот «куратор насилия» себе наметил пройти, чтобы перевернуть с ног на голову свой застойный, окостеневший мир, в эту секунду оказался протопан до финишной ленточки. Первый пункт плана выполнен мастерски, до последнего подпункта. Промежуточный финиш. Старт следующего этапа ПОХОДА...

«Этого мужика ещё младенцем к нам не выбросило исключительно по ошибке. Сбоит их многажды хвалёная система поиска генетических дефектов! Повезло твоим будущим детям... э-э... не пойми меня неправильно... с наследственностью по материнской линии» (Святополк «Третий» Ветрич).
«Да и с отцовской линией, уж поверь, всё в порядке! До десятого, как минимум, поколения! К тому же я совершенно уверен, что если бы удалось заглянуть в ещё более ранние... Кстати, а почему бы и нет?!» (Дымов Алексей «Одиннадцатый» Алексеевич).

О чём говорили реальные лидеры двух миров на их первой неофициальной встрече «за стаканом кваса», мы с Амриной узнали из первых уст. Ей рассказал отец, мне - Святополк Третий.
МЫ же, в ту судьбоносную для всех рас восьми миров ночь, совпавшую с ответственнейшим периодом нашей личной жизни, изучали Вселенную только по звёздочкам, что вспыхивали в наших глазах. Хотя беседовали обо всём на свете. Даже о сущем, вознамерившимся уничтожить самоё себя. В архивах мнемопространств, среди прочего, остались наши размышления по поводу.
- Амри... Представь, что Чёрные Звёзды - это нечто вроде раковых клеток Вселенной, которые стали чересчур активными и начали пожирать окружающее пространство...
- Или наоборот. Раковые клетки не Чёрные Звёзды, а мы... И сам организм, сама Вселенная ополчилась на борьбу с нами?
- Тоже вариант. Сродни предположению, что мы такие-сякие заразные, и пресловутый Высший Разум нас оградил, а теперь зачищать будет? Чтоб не разнесли инфекцию в другие ячейки космоса...
- А может, всё намного проще и... бессмысленнее? И оттого, значит, ещё страшнее. Представь, Аленький, что кто-то выкладывает затейливые цепочки. Потом любуется своим творением... А потом одним ударом порождает лавину, стремящуюся к уничтожению творения по «принципу домино». И снова любуется кратковременным моментом уничтожения. И неизвестно, какая картина тешит больше, создание или уничтожение?! Возможно - это и есть наши миры, наши галактики... вспомни хотя бы теорию Изначального взрыва и расширения Вселенной... Если она куда-то расширяется, следовательно, это самое «куда» существует... Но возникает один неразрешимый вопрос. Если это так, то как же мы сможем с этим бороться, будучи ничтожными камешками, поставленными на краткий миг один возле другого?
- Как бороться с этим? Может быть, единственно возможный способ - добиться, чтобы каждый камень прочно сцепился, сроднился с поверхностью, на которой стоит. Тогда никакая лавина попросту не возникнет!
- Наверное, ты прав. А ещё здорово бы - не только с поверхностью... - она напористо налегла на меня и я, поддавшись, опрокинулся под невесомой, но такой ОЩУТИМОЙ тяжестью её тела. - ...а ещё и... друг с дружкой! Вот так вот! Вот так...
- И ещё вот так... - сжал я Амрину в объятиях и затаил дыхание.
И Чёрные Звёзды исчезли. Пусть ненадолго, пусть понарошку, но их не стало. Для нас. Жизненно (в буквальном смысле) важная тема чего-то необъяснимого, загадочного, вроде бы далёкого, но реально опасного некоторое время в нашей беседе отсутствовала... хотя возвращаться к ней, хочешь не хочешь, доведётся. Размышления о природе надвигающегося конца света (в буквальном смысле!) и о безрадостных перспективах цивилизаций нашей локальной ячейки - так или иначе возникали почти в каждой голове, не обделённой разумом.
Суть апокалипсической силы, угрожающей уничтожением всему живому, которую локосиане для краткости и выразительности прозвали Чёрными Звёздами, никому не ясна. Гипотезы можно городить одну на другую сколько заблагорассудится, но доподлинно известно лишь то, что ЕСТЬ НЕЧТО. И оно пожирает бытие. Как бы там ни была устроена Вселенная... она в прямом смысле перестаёт быть. Ничто-Нигде-Никогда, которое чёрная напасть «испражняет» позади себя, быть может, - тот же самый космос, но вывернутый наизнанку, и нам в нём, ТАКОМ, местечка уж точно не предусмотрено. Оно для нас не существует, как и мы для него.
Учёные-локосиане, как-то исследуя космос своими куда более совершенными средствами, обнаружили, что целые куски Вселенной исчезают, всяческий «свет» гаснет, наступает «тьма», абсолютно ничего не излучающая. Эти чёрные проглотистые твари, уничтожающие свет, после себя оставляют пустоту в полном смысле этого слова. Ни энергии, ни материи. Выходит, ОНИ питаются сущим.
Эти исследования раньше были жутко засекречены, научные учреждения отчитывались только Высшей Семерке. Но случилась утечка информации. Там, где задействованы «вспомогательные» люди, и утечка больше коснулась неконкретных сведений... Хотя нельзя исключать, что просачивание информации санкционировалось семиархами. Они ведь от нас ничем не отличаются, эти локосиане, ТАКИЕ ЖЕ ЛЮДИ, в одной мастерской мы с ними сработаны, а вовсе не в разных, но по сходным проектам... Теперь-то мы И ЭТО знаем. Впрочем, с этой темой, в отличие от сути Чёрных Звёзд, всё ясно.
Кстати, у меня имелась ещё одна версия «на эту тему». Настоящий БАРЬЕР ВРЕМЁН - это и есть Чёрные Звёзды. Они приходят и кончается время. Потом, возможно, начнётся другое время, но нам на этом новом витке спирали бытия уже не бывать, по любому.
У нас есть единственное время и пространство, сейчас и здесь. Просто миг между прошлым и будущим... хорошая старая песня, отцу очень нравилась, потому я её в детстве слыхал.
Я много песен хороших помню, и очень-очень хочу их спеть моей любимой. Если у нас будет время для этого. Если у нас вообще осталось время хоть для чего-то...
Мы лежали ничком, полностью обессиленные. Хмельные от счастья и переполняющего чувства единства. Не было уже Я и Ты. Родилось МЫ. И, казалось, никакая сила на свете или во тьме - именно в этот момент, именно на этом кусочке Вселенной, ограниченном расстоянием между нашими сердцами - НЕ СМОЖЕТ разорвать это любовное притяжение. Как и не сможет столкнуть нас - «два рядом лежащих камешка» - с этого вот единственно возможного для счастливой жизни места... в единственно возможное для двоих время.
Ночь. Время Влюблённых и Сов.
«...мир на пару часов... отдан двоим... ничей... пальчики бились твои... язычками свечей...»
Время любить.
Под ночным небом, усеянном звёздами - глазами Вселенной. Когда же глаза закрываются... ясное дело, такая НОЧЬ нам и даром не нужна.
Если какая-то сила, паче чаяния, попытается...
Значит, и время сражаться за свою любовь.
На то мы и рождены воинами. Живём воинами. Умрём воинами.
Мы способны постоять за себя и за своё достоинство. Насмерть биться за то, во что верим. Сражаться до победного, во имя того, на что надеемся. Убивать тех, кого ненавидим, и умирать за то, что любим.
Чингисхан был прав. Для истинного воина не может быть иного счастья, чем Вечный Поход. И если кто-то преградит воину путь, он сразится с противником, не позволяющим Походу продолжаться. Пускай этот враг будет хоть самим Творцом.
Мы не дезертируем с поля сражения за право прохода. Пусть мы выродки, отбросы, безумцы - но мы такие, какие есть. Не наша в том вина, так уж получилось. У нас свои представления, каким должен быть настоящий человек. У нас своё понимание чести и бесчестья.
Великий Хан первым из всех нас понял, что осквернён бесчестием, когда открылась истина: обещанный Вечный Поход - на поверку локальный. ЭТА степь очень маленькая, а вокруг бесконечность. ТА степь, в которую нас не пустят.
В одиночку атаковав вражескую армию, Чингисхан по-настоящему отправился В НЕБЕСА. Ныне он совершает свой истинный поход в Вечность. Я это знаю доподлинно, у меня свой источник информации. Вернейший. Побратимы не лгут друг другу...
Впрочем, это уже совсем другая история, как говорится. В прямом смысле этого слова. И вести её летопись не мне суждено. Тяжкий труд летописца - не моё призвание. Я не избрал бы этот Путь, даже полагаясь на посильную помощь Антила, с громадным удовольствием рассевшегося в кресле главного саморедактора.
Я описал основные события и сохранил их в мнемообъёме Локоса; наверное, я уже потихоньку перенимаю привычки... э-э... праотцов. Передал как смог, порой обрывочно и ретроспективно, местами коряво, иногда выспренно, частенько - повторяясь. Рассказал, чему был очевидцем сам, и о чём слышал от других участников событий, поделился и тем, что узнавал из разведывательной информации. Собрал, сохранил, изложил. Уж как получилось. Я же солдат по жизни, а не историк и не писатель. Мне привычнее рапорты писать да доклады. Так, разве что иногда стихами балуюсь... Очень даже свойственное истинным воинам занятие. Красоту жизни острее чувствует тот, кто постоянно ходит под прицелом Смерти.
Пожалуй, самураи это понимали лучше всех из нас... в бой они шли с поэзией в душе и мыслях.
Да, скоро я поведу в рейд специальную команду, отобранную для космической разведки боем... Войне конца краю не видать. Ну, к этому-то не привыкать... война, ей-богу, возникла в миг рождения Вселенной и сгинет разве что в миг её смерти. Чтобы потом возродиться... Свыкнуться доведётся с тем, что мне пока настоящее солдатское счастье - только снится.
В чём оно? На мой взгляд... и Хасан, брат мой, не позволит соврать - ответ прост, как портянка. В военный поход для того отправляются, чтобы вернуться ДОМОЙ. В свой улус, район, деревню, град или весь. Туда, где ждут любимые жена, детишки, родители...
Мне счастливым не бывать.
По кровавому Пути Воина со мною рядом идёт моя любимая...

ГЛОССАРИЙ

АВЕГА (славянск.) - название посланца-духа и просветлённого.
АНДА (монг.) - названый брат.
АСОВ АСИЛИЧ (славянск.) - легендарный волхв, достигший четвёртой ступени духовного развития, упорядочивший ведические каноны в том виде, в котором они дошли до поколения Святополка Третьего.
АСТЕР (славянск.) - «звёздный»; бог, рождённый из Синей Звезды, прилетевшей от Трона Всевышнего.
БАГАТУРЫ (монг.) - богатыри; особенно хорошо подготовленные воины специального отряда в составе кэ-шиктэна (ханской гвардии), способные решать многоцелевые задачи.
«БОГИ И ТВОРЕНИЯ» (локосиан.) - одна из детских ролевых игр на Локосе, отдалённо напоминает земную игру в «дочки-матери».
БЮДЭЛГЭ (монг.) - подшлемник из тонкого слоёного войлока.
ВЕДЫ (санскр.), буквально - «знание».
ВЕЧНОЕ СИНЕЕ НЕБО (монг.) - высшее божество в ряду других, почитаемых монголами, богов и духов (Мэнке-Тенгри).
ГИППИАРХ (македонск.) - командир конницы в армии Александра Македонского.
ГЛАДИУС (римск.) - древнеримский короткий меч; длиной до шестидесяти сантиметров.
ГЛУНША (локосиан.) - съедобный моллюск с массивной раковиной длиной 20-25 см, применяется в локосианской кулинарии в виде ингредиента.
ДАЙИСУН (монг.) - враг.
ДЖАД (монг.) - чужой, не соплеменник.
ДУУЛГА (монг.) - шлем; у монголов употреблялось несколько типов шлемов, в т.ч. нечто вроде шишака и вазооб-разный шлем, обнаруженные во время многочисленных раскопок. К задней части шлема крепилась при помощи колец кольчужная бармица; в верхней части имели втулку для крепления плюмажа.
ДЭГЭЛЭЙ ХУЯГТ (монг.) - панцирник; полностью бронированный конный воин.
«ЗАРНИЦА» (сов.) - военизированная игра для школьников, распространённая на территории бывшего СССР; поддерживалась государством с целью формирования у детей навыков военной стратегии и тактики, как факультативные нерегулярные занятия.

Предыдущая страница 33 Следующая страница


Приговоренные к войне 34

ИЛА (македонск.) - структурное подразделение конницы «товарищей» Александра Македонского, которая сопровождала его в азиатском походе; илы формировались по территориальному принципу. Первый из подобных отрядов, который был больше, чем остальные, звался «царской илой», и командовал им сам Александр. Для боя илы строились клином. Царская ила насчитывала триста всадников, обычные - по двести десять.
ИЛИАРХ (македонск.) - командир конного подразделения - илы.
КРИКС (римск.) - галл, соратник Спартака, командир нескольких легионов восставших гладиаторов. В заключительной стадии восстания Спартака, из-за возникших разногласий, самовольно покинул основное войско и был разбит римлянами. На тризне в его честь Спартак устроил гладиаторские игры - во время которых пленные римляне были вынуждены убивать друг друга.
КРУНГО (локосиан.) - мифический персонаж мира Ло-кос; бунтарь-одиночка, вторгающийся из Запредела с целью совершенствования этого мира; герой множества локосиан-ских произведений.
КУРУЛТАЙ (монг.) - большой съезд предводителей всех народов, входящих в военное кочевое сообщество.
КУХФИСЫ (локосианск.) - склуфра, занимающая самое последнее место в социальной иерархии, самый низший общественный слой. Согласно Закону «Об именах», представители
КУХФИСОВ - вместо имён имеют только порядковый номер во всеобщем демографическом учёте. Представители этой склуфры имеют ограничения в правах, в том числе и на род деятельности; как правило, привлекаются на самые непрестижные и тяжёлые работы.
КШАРХ (локосиан.) - локосианский аналог сплава земных понятий «смертный грех» и «государственный запрет».
ЛАБУХИ (сов.) - ресторанные музыканты, играющие за деньги репертуар, пользующийся спросом среди посетителей заведения; происходит от слэнгового словосочетания «лабать музыку» (играть музыку).
ЛИФРОН (локосиан.) - устройство, напоминающее лифт; на самом деле - целая транспортная система из разветвлённой сети пространственных коридоров, обслуживающая персонально одного семиарха.
МНЕМОДЖАХФЕРЫ (локосиан.) - взломщики мнемо-объёмов, своего рода манипуляторы чужой и своей памятью, как правило, все они стоят на жёстком учёте у государства.
МНЕМОПОРТ (локосиан.) - активная точка мозга, искусственным образом настроенная на приём и запоминание входящих мысленных импульсов.
МУХУДАДЖУ (монг.) - уничтожить.
НИТКА БАНДЮЖИТСЯ (по фене) - граница охраняется.
НОЙОН (монг.) - князь.
HOMO (монг.) - сложносоставной лук монгольского типа.
ОЛЛИЭФСИЯ (локосиан.) - наука о правильной демографии; об улучшении народа. В общих чертах совпадает с основными положениями земной науки евгеники, однако, на практике пошла намного дальше, став базисом менталитета целой цивилизации. Происходит от «олли» - прекрасная, правильная; и «эфс» - народ.
ОРОЛУК (монг.) - витязь; профессиональный воин, прославивший себя воинскими подвигами.
ОТМАЗКА (слэнг) - оправдание.
ПОБУД (славянск.) - человек, который, идя по пути Прави, поднялся на Высшую - четвёртую - ступень. Взошедший на неё становится учителем учителей. Пробуждённым. Благовестником воли Божьей. Великим Побудителем Воли Человечества.
ПОСЛУШЕЦ (славянск.) - ученик, находящийся на третьей ступени Пути Прави.
ПРАВЕДИЗМ (славянск.) - русский ведизм, национальная разновидность ведической веры. Древнейшая монотеистическая вера, то есть вера в бытие Всевышнего, духовные знания, дошедшие до нас в виде народных православных традиций, в виде устных преданий и в священных текстах.
ПРАВЬ (славянск.) - всеобщий Закон, управляющий миром, закон Бытия Мира и закон Развития - то есть Закон взаимодействия, взаимопроникновения, коловращения, смены Яви и Нави.
РА-река (славянск.) - древнее название реки Волги. По славянской легенде, когда бог Ра состарился, он сказал Небесной Корове Земун: «Я живу, только сердце устало жить... Подыми меня ввысь на рогах своих! Стану я небесной рекою - той, что Явь и Навь разделяет». И он протёк Pa-рекою с гор, которые потом назвали Уральскими, ибо они расположены «у Ра-реки».
РОД, бог (славянск.) - этим именем славяне называют всю Вселенную, включающую в себя всех Богов - и небесных, и пекельных. Род выступает в двух ипостасях: как Бог Вселенной, и как домашний бог-предок, пращур. В сих ипостасях Он упоминается и в «Книге Велеса».
РУС (славянск.) - патриарх, один из основателей древнейшего царства руссов - Русколани; сын Зоряна и внук Сама из рода патриарха Богумира, правившего в Семиречье на Южном Урале.
САЙФФИ (локосиан.) - сказочные персонажи, городские крылатые феи.
СВОД ЗАПРЕДЕЛЬНЫХ КШАРХОВ (локосиан.) - доктрина, определяющая семь наиболее весомых преступлений (сиречь - грехопадений) перед цивилизацией Локоса.
СКЛУФРА (локосиан.) - локосианский аналог слова «каста». Общество мира Локос имеет деление на двенадцать относительно замкнутых социальных групп, принадлежность к ним, за исключением нескольких частных случаев, передается по наследству.
СКУФФИТ (локосиан.) - ученик в ранге «аватара»; официальный статус преемника семиарха.
СЮРИКЕН (японск.) - метательное холодное оружие в виде металлической пластины с остро заточенными лучами - от трёх до двенадцати.
ТЕМНИК (от монг. тумен - тьма) - командир тумена.
ТУМАГА (монг.) - личина. Металлическая кованая маска, портретно воспроизводившая черты лица владельца; крепилась спереди боевого шлема. Служила для защиты лица в бою. Зачастую исполнялась в виде оскаленной, устрашающей морды; имела прорези для глаз. Найденные образцы производились вне пределов Монголии.
ТУМЕН (монг.) - крупнейшее воинское подразделение, насчитывающее десять тысяч всадников.
ТЬМА (славянск.) - десять тысяч лет.
УЛВА (монг.) - поддоспешная куртка, надеваемая, чтобы смягчать удары и трение железных пластин.
УРАГ (македонск.) - последний солдат в ряду македонской фаланги состоял из 16 человек, выстроенных в затылок друг другу; он надзирал за порядком в задней, тыловой части фаланги.
ФРАПС (локосиан.) - спортивная игра, входящая в семёрку самых почитаемых игр цивилизации Локоса; нечто среднее между земным футболом и компьютерной стратегией. Играется сразу несколькими командами на огромном поле, причём команда, пропустившая гол в свои ворота - выбывает из игры. И так до логического финала, пока в ворота одной из двух последних команд не будет забит «золотой гол».
ХАРА ТУГ (монг.) - чёрное военное знамя.
ХОЙМОР (монг.) - почётная часть юрты.
ХОРС (славянск.) - в пантеоне древних и новых славян бог Солнце, светила, солнечного диска Хорс, или Хръсъ. Почитался со времён праславянско-иранского единства.
ХУРДУН ХУБА (монг.) - быстроногий конь-иноходец.
ХУЯГ (монг.) - панцирь. Сплошной защитный покров из металлических прямоугольных пластин, соединённых в единое целое большим количеством колец; на груди усилен несколькими круглыми бляхами.
ЧАМБУЛ (монг.) - военный отряд, численностью меньше тысячи всадников.
ЭПОХА КОСМИЧЕСКИХ КОНТАКТОВ «ВТОРОГО ПОРЯДКА» (славянск.) - период новейшей истории Земной цивилизации, начавшийся в начале XXVII века, а именно - 9 марта 2605 года с визита на Землю экспедиции Мира Кратфу. Под контактами «Второго порядка» понимаются любые виды коммуникаций с иноземными цивилизациями. До этого момента все космические контакты осуществлялись только между земными колонистами различных степеней обособленности и удалённости; впоследствии данный период был назван Эпоха космических контактов «Первого порядка».
ЭФС (локосиан.) - народ (в широком смысле этого понятия).

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ ЭВОЛЮЦИОННАЯ ВОЙНА (Страница 1)
    • ЧАСТЬ ПЕРВАЯ ДОЧКА СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ (Страница 1)
      • Глава первая ВЕРНЕМ ВАШЕ ВЧЕРА! (Страница 2)
      • Глава вторая ПОТОМУ ЧТО ПОБЫЛ СРЕДИ ЛЮДЕЙ... (Страница 3)
      • Глава третья БРОД ЧЕРЕЗ РУБИКОН (Страница 4)
      • Глава четвертая БЛУДНАЯ ДОЧЬ (Страница 5)
      • Глава пятая СТАВКИ РАСТУТ (Страница 6)
      • Глава шестая СЕМЬ ПЕЧАТЕЙ (Страница 8)
    • ЧАСТЬ ВТОРАЯ ИМЯ ЕМУ - ВАВИЛОН (Страница 9)
      • Глава седьмая ПРИЩУР НЕБЕС (Страница 9)
      • Глава восьмая САЛАТ ИЗ ЛЖИ (Страница 10)
      • Глава девятая САНКЦИЯ НА ПОБЕГ (Страница 11)
      • Глава десятая КРУГИ ПЕРСОНАЛЬНОГО АДА (Страница 12)
      • Глава одиннадцатая ТЕНЬ ВАВИЛОНСКОЙ БАШНИ (Страница 13)
      • Глава двенадцатая СБИТЫЙ ПРИЦЕЛ (Страница 14)
    • ЧАСТЬ ТРЕТЬЯ СВЯТОПОЛК ТРЕТИЙ (Страница 16)
      • Глава тринадцатая ПОДМАСТЕРЬЕ АМАЗОНОК (Страница 16)
      • Глава четырнадцатая НАШЕСТВИЕ (Страница 16)
      • Глава пятнадцатая ГОЙ ЕСИ, ДОБРЫ МОЛОДЦЫ ! (Страница 18)
      • Глава шестнадцатая СЕГОДНЯ - МОЙ ДЕНЬ! (Страница 18)
      • Глава семнадцатая ЛОКАЛЬНЫЙ АРМАГЕДДОН (Страница 19)
  • КНИГА ВТОРАЯ ВСЕЛЕНСКАЯ ВОЙНА (Страница 21)
    • ЧАСТЬ ПЕРВАЯ ЗМЕЯ, КУСАЮЩАЯ СВОЙ ХВОСТ (Страница 21)
      • Глава первая КРОВЬ УМИРАЮЩЕГО СОЛНЦА (Страница 21)
      • Глава вторая ВЕТЕРАНЫ ЭВОЛЮЦИИ (Страница 21)
      • Глава третья ЛИЦЕНЗИЯ НА ЯРОСТЬ (Страница 23)
      • Глава четвертая ПОДНИМИТЕ МНЕ ВЕКИ! (Страница 24)
      • Глава пятая ВЕЧЕ СЛАВЯНСКИХ НАРОДОВ (Страница 24)
      • Глава шестая КУПОЛА ЛОКУСА (Страница 25)
    • ЧАСТЬ ВТОРАЯ ЛЕТОПИСЬ ВЕЧНОСТИ (Страница 26)
      • Глава седьмая УСТАВ МУРАВЕЙНИКА (Страница 26)
      • Глава восьмая НА ДЫБЕ ЛЮБВИ (Страница 27)
      • Глава девятая ПОЛЦАРСТВА ЗА НЕНАВИСТЬ (Страница 28)
      • Глава десятая ПРОТИВ ТЕЧЕНИЯ ВРЕМЕНИ (Страница 30)
      • Глава одиннадцатая ПЛАНЕТУ - НА КОН! (Страница 31)
      • Глава двенадцатая ОТКРОВЕНИЯ ОТ СЕМИАРХА (Страница 32)
      • Глава тринадцатая ОДНИМ МИРОМ МАЗАНЫ... (Страница 32)
  • ЭПИЛОГ (Страница 33)
  • ГЛОССАРИЙ (Страница 33)


Сергей Вольнов

Приговоренные к войне

Цикл: "Вечный поход" - 2

 Читать книгу

Аннотация

Уникальный эксперимент загадочной расы инопланетян, вырвавших из разных эпох ордынцев Чингисхана и фаланги Александра Македонского, воинов Ганнибала и конницу Святослава, гуннов Аттилы. преображенцев Петра I, ниндзя средневековой Японии и войска Наполеона и Кутузова и заставивших их СРАЖАТЬСЯ МЕЖДУ СОБОЙ...Однако случилось неожиданное — эксперимент ПРОВАЛИЛСЯ.«Гладиаторы», объединившиеся под властью НОВОГО ВЕЛИКОГО ПОЛКОВОДЦА — спецназовца Алексея Дымова. — намерены не просто дать отпор «чужим», но нанести удар по врагу НА ЕГО СОБСТВЕННОЙ ТЕРРИТОРИИ!«Приговоренные к Войне» не знают ни страха, ни жалости.Вечный Поход продолжается

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel