Сергей Твердохлебов - Убийцы Императора

1 Сергей Твердохлебов

Убийцы императора.
Давно. Еще в эпоху зарождения Первой Великой Империи ходили слухи о существовании этого монастыря. Расположен он высоко в горах, и дорогу к нему может найти любой. А вот дойти до монастыря может только избранный, доказавший свое право на жизнь. Дорога к нему долга и опасна, проходит она через гиблые места, через которые простому человеку не перейти. Что усеяна она костями, и звериными и человеческими. Подступы к нему охраняют страшные звери, разрывающие человека на части. Но прошедший весь путь и достигший монастыря будет принят с радостью. И получит он в свои руки непревзойденное мастерство, и не будет ему равного на земле..
Так ли это или нет, никто не знает. Из ушедших на его поиски назад никто не вернулся. Кто-то лег костьми, а кто-то возможно и добрался.
Летопись времени бывшего до времени

* * *

А что обозначает твоя татуировка, - в который раз уже задала мне вопрос Дина, и провела пальчиком у меня по внешней стороне запястья, где был наколот дракон.
А почему ты уверена, что она что-то обозначает? Вот, к примеру, что обозначает твоя? – я провел рукой по внутренней стороне бедра, где у нее была наколота рыбка с длинными хвостом и плавниками.
Что я золотая рыбка и могу исполнить все твои желания, - ответила она и улыбнулась своей томной, затягивающей улыбкой.
Угу, - пробормотал я, - а ещё рыбки – мокрые, скользкие и холодные. Но главный их плюс - молчаливые.
Отвесив мне увесистый шлепок она покинула кровать, а я смотрел вслед любуясь её фигурой. Ну почему люди рассматривают только одну сторону правды. Свою сторону. Не обращая внимания на другие. А ведь у правды их даже не две. Потом я перевел взгляд на запястье, где красовался дракон. Собственно это был даже не взрослый дракон, а дракончик. У него только-только пробивались крылья. Но он уже имел острые зубы, длинные когти и шипастый хвост и как все молодые, имеющие силу, но не разум - был быстр и безжалостен. Свернувшись кольцом, оскалив клыки и выпустив когти, он был готов ринутся в бой – нападать и убивать.
От других татуировок его отличала четкость и реалистичность. Он не потерял свои контуры, не был размыт с течением времени, как большинство других татуировок. Каждая чешуйка на теле, каждый изгиб, каждая черточка была отчетливо видна. Но самое главное это были его глаза. Глаза были «живые», не такие как на картинах тупые, бессмысленные, а четко выраженные, светящиеся мудростью, немного задумчивые, с замаскированной, хорошо скрытой злобой и ненавистью.
И казалось, что взор блестящих изумрудных глаз проникал в глубь души, заставляя замирать и терять волю. Ещё одно их свойство заключалось в том, что где бы не находился человек ему казалось что дракон смотри на него.
Я сжал руку в кулак и дракон тут же приготовился к атаке – тело напряглось, выражение морды-лица приобрело более агрессивный вид, и без того длинные зубы, казалось, удлинились ещё больше. Я расслабил руку, и к дракону вернулся его прежний обманчиво-скучающий вид, смешанный со скрытой агрессией.
Как они достигли такого мастерства я не знал, но татуировку мне наносили в течении трех месяцев. А мастер производящий татуаж почитался наравне с Великим Учителем.
Я перевел взгляд на другое запястье, где могла красоваться другая татуировка, но которой там не суждено появится. Ну и ладно. Путь Великих не для нас. У них свои законы.
Я встал с кровати и пошел в душ, по пути помирившись с Диной. Сегодня мы должны были идти на презентацию очередной фирмы по торговле компьютерной техникой. И к компьютерам, и к фирме я ни малейшего отношения не имел, но приглашение у меня было. У меня там было дело.
Фирма не поскупилась. На презентации было много людей (из которых половина не знала другую), было много закуски, и самое главное было много выпивки (куда же без нее), на любой вкус. Все расточали комплименты и старались понравиться друг другу. В общем было шумно, весело и бестолково.
Мы провели там два часа. Я видел все что хотел. Сегодня ночью меня ждала работа.

* * *

Еле заметные следы на песке вели к воде. Еще проступал, почти смытый водой след лодки, но самой лодки уже не было видно.
Мин Ли внимательно посмотрел по сторонам. Течение реки быстрое, значит лодка не могла пойти против течения. По течению она тоже не могла пойти, оттуда Учитель только пришел. И не мог не знать, что за ним уже ведется охота. Остается противоположный берег.
Мин Ли храбро шагнул к реке. Его не испугать. Страха нет. Он справится, но внезапно остановился. Зачем было Учителю пользоваться лодкой, если на противоположный берег он мог перебраться и так. Затратив совсем немного сил.
Мин Ли ещё раз внимательно осмотрел следы, потом обследовал и весь берег. Так и есть - новая цепочка следов начиналась в ста метрах и вела в противоположную от реки сторону. Следы были легкие едва заметные. Ещё чуть-чуть и они совсем исчезнут.
Следы вели в сторону города. Туда куда Учитель направляться совсем не должен.

* * *

Ученик мой, сейчас мы рассмотрим Круговорот Бытия и перевоплощения. Итак, шесть миров, а именно миры ада, голодных духов, животных, людей, асуров и небес, действительно существуют, независимо от того, верим мы в это или нет. Возможно, ты - выразишь сомнение: "Почему вы утверждаете, что они существуют? "
Причина в следующем: мир людей - это проекция шести миров мира страстей. Если миры, начиная с ада и кончая небесами, существуют, то в мире людей должны существовать их проекции. Иначе говоря, мир людей должен быть миниатюрной копией шести миров Мира Страстей, но с преобладанием человеческих характеристик. Таков должен быть Мир Людей.
Людей и животных мы можем видеть или слышать. Однако, ни ад, ни мир голодных духов, ни мир асуров, ни мир богов, ни мир небес мы не можем воспринимать глазами или ушами. Так ли это на самом деле? Прежде всего, что такое ад? Это - постоянное ощущение боли, сплошное страдание, длящееся и днем, и ночью. И даже при желании невозможно избежать мучений
Почему же возникает мир ада? Он возникает из-за ненависти и злобы.
После смерти мы входим в промежуточное состояние. И при вхождении в него наше тело и окружающая среда становятся горячими. Сознание утрачивает способность переносить эту карму и начинает ненавидеть эту среду. Желая быть от нее подальше, сознание пробует убежать. Однако в то мгновение, когда оно готово убежать, возникает видение. Появится нечто чрезвычайно прохладное, например, заснеженная гора. В сознании мелькнет мысль: "Это то, что мне надо", и оно устремится в это видение. Но, влетев туда, оно попадет в Холодный ад.
Предположим далее, что окружающая среда изменилась, и возникло состояние страшного холода. Тело тоже замерзает. И тут... появляется пламя, жертвенный огонь, гудящий пылающий жертвенный костер. В этом случае сделает человек, душа которого слаба, войдет в него. И тогда он попадет в Горячий ад.
Итак, процесс, через который проходит сознание, развивается следующим образом: сначала возникает ненависть, антипатия к окружающей среде, потом бегство из-за ненависти и попадание в ад в результате бегства.
Да условия не позволят вам переродиться в аду. Во-первых, истинные знания, в во-вторых, духовная практика. Во время пребывания в этом медитативном состоянии у вас сохраняются знания, приобретенные вашим физическим телом, или, говоря точнее, сознанием. Если ты добился этого, ты ни за что не переродишься в аду. Не подумай только, что позволительно совершать десять злых деяний. Ведь ты и так уже совершил их.

* * *

Некоторое время я всматривался в окна гостиницы. Верхний этаж, президентский номер. Туда мне необходимо попасть. Есть несколько способов, но это не важно. Там будет три охранника, прекрасно знающих свое дело профессионалов, но это тоже не важно. Любимый питбультерьер вцепляющийся в горло без предупреждения, но и это не важно тоже. И сам хозяин, тот который, собирался подписать завтра контракт. Молодой, но уже очень преуспевающий и богатый бизнесмен. А вот с ним будут проблемы. Подняться на крышу и спустится вниз не составило труда. На охранников подействовала мною же собранная и высушенная травка, вызвавшая легкий здоровый сон. Сломать волю собаке тоже было не сложно, и тихо скуля питбуль заполз под стол. Потом это пройдет и он по прежнему не будет подпускать никого к хозяину.
И сам хозяин. Он лежал, раскинувшись на кровати уверенный в своей полной безопасности и безнаказанности. Я обнажил запястье с драконом и тронул его за плечо. проснулся он мгновенно. Дернулся, широко раскрыл глаза и замер под взглядом изумрудных пронизывающих глаз. В темноте они загадочно светились. Дракон это то, что такие как он, видели перед смертью. Всегда.
Легкий удар в грудь и сердце перестаёт биться. Любое вскрытие подтвердит внезапную остановку. Физическое тело перестало существовать и создавать проблему. Оставался дух, злой и неукротимый. Сейчас он собирался с силами и набросится. Вот здесь и начнется настоящая битва.

* * *

По пятам за ним следовала погоня. Она не отстанет, как не путай следы. Он и не старался, просто бежал дальше и дальше к цели. Его преследует его лучший ученик. Один. Не всегда ученик превосходит своего учителя. Ведь любой учитель не раскроет все тайны, которые знает сам, оставит что-нибудь про запас, на всякий случай для себя и это будет утеряно. Когда-нибудь – невесело подумал Учитель – от древнего искусства останется только жалкая пародия. Он представил себе людей размахивающих конечностями и выкрикивающих «Кия», и улыбнулся. Но Мин Ли случай особый. Внутренняя сила в нем огромна. Даже в самом начале обучения он был наравне с некоторыми Учителями. А уже сейчас мог потягаться с самим Великим Учителем.
То, чему его не учили, он постигал сам, особым, внутренним чутьем. Тренировал тело и дух сутками, постигая тайны мастерства. Правда у него тоже есть слабые стороны, но идеальных людей нет. Такого человека хорошо иметь в союзниках, а не во врагах. Но для Мин Ли прежде всего долг. Прежде всего, верность Императору. Он не изменит и не остановится. И рано или поздно им придется встретиться. Пусть лучше это будет поздно. Уцелеть после встречи в бою с Мин Ли мало шансов. Учитель тоже не отступит. И остановить его сможет только смерть. Смерть. К смерти учитель был готов давно. Смерть это не страшно. Смерть это естественный механизм бытия.
Но умирать в данный момент Учитель не собирался. Он бросился на тропинку, уклоняясь от летящей стрелы. В лесу Девяти Духов завелись разбойники? Этот лес имеет и второе название лес Восьми Правил: правильное суждение, правильное решение, правильное действие, правильная жизнь, правильное стремление, правильное сосредоточение и правильная медитация. Это благородный путь - ведущий к Нирване. Сюда приходят монахи, стекаются паломники и просто люди, стремясь познать себя. И сюда же забредает всякий сброд, который необходимо проучить. Он покажет им, что такое Дракон.
Учитель вскочил, вызвав новый залп стрел. Он переместился в сторону кустов. Именно переместился, а не перебежал, заметить его перемещение взглядом было невозможно. Зато Учитель отметил те места, откуда били стрелки. Не трогая меч, он неслышной тенью скользнул к ближайшему из них. Тот даже не подозревал о скорой смерти, всматриваясь в кусты, в которые, как ему казалось, спрятался Учитель. Возникнув у него за спиной, Учитель ударом сломал ему шейные позвонки, потом подхватил тело и выбросил на тропинку. В тело тут же вонзились стрелы. Отметив про себя что стрелки, даже не удосужились сменить места, Учитель метнулся к следующему… Меньше чем за минуту на тропинке скопилось пять тел. Покончив с лучниками учитель не таясь вышел на открытое место, но нападения, как и следовало ожидать уже не последовало. Зато последовало поспешное отступление, точнее паническое бегство. Что ж у них есть ещё один шанс. Шанс, который дается не каждому. Учитель вытащил нож и, подойдя к ближайшему дереву, стал отдирать кору.

* * *

Мир голодных духов (прета) - это состояние, в котором невозможно есть, как бы сильно этого ни хотелось. Предположим, что у человека был рак желудка, и ему сделали операцию, удалив желудок почти полностью. Теперь этот человек совсем не может есть. Однако он испытывает чувство голода. Его состояние весьма напоминает состояние в мире голодных духов, о котором говорится в писаниях. Когда физическое тело человека превращается в тело голодного духа, а все вещества - в вещества мира голодных духов, в котором предметы изменяются и становятся несъедобными в тот самый момент, когда кто-то собирается их съесть, или когда из-за сильнейшего действия желудочной кислоты воспламеняется желудок, если кто-то все же съедает их, то такое состояние называется миром голодных духов.
Считается, что мир голодных духов порождается жадностью. Что же такое жадность? В буддийских писаниях говорится следующее. Питаться три раза в день соответствует животным, два раза в день - людям, один раз в день - святым.
Жадность, гнев, заблуждение - это карма мыслей.
Представим, что некий человек ест пять раз в день. У него голова постоянно занята мыслями о еде. Другими словами, в его сознании существует жадность к еде. А теперь представим, что другой человек ест один раз в день. И когда он работает, то концентрируется на работе, а когда практикует, концентрируется на практике. И только один раз в день во время еды его сознание концентрируется на еде. Итак, у первого сознание сконцентрировано на еде. Он постоянно испытывает сильную жадность.
Ну, а если человек с утра до вечера думает о деньгах? Это ведь тоже жадность. Поэтому такой человек переродится в мире голодных духов. А если кто-то с утра до
вечера думает о женщинах или мужчинах? Это также карма жадности, и такой человек переродится в мире голодных духов.
Работа сознания подобна зеркалу. Если вы совершили добродетельный поступок, то к вам вернется добродетельный поступок, а если вы совершили недобродетельный поступок, вернется недобродетельный. Итак, люди, у которых есть карма голодных духов, желая чего-нибудь, концентрируются на этом. Например, они хотят наполнить свой желудок. Когда это вернется в качестве плохой кармы, то по мере усиления концентрации сознания появится прямо противоположный результат.
Иначе говоря, чем чище сознание, тем более точным будет результат. Следовательно, люди типа голодных духов, в течение целого дня концентрирующиеся на еде, получат результат, прямо противоположный желаемому: в течение целого дня у них не будет возможности поесть. При этом душа страдает и избавляется от кармы. Когда же эта карма будет полностью уничтожена, душа сможет вырваться из мира голодных духов.
Вот почему нехорошо быть жадным.

* * *

Сегодня у меня свободный вечер и мы с Диной отдыхаем в одном из баров. Подобных баров в этой стране тысячи, всех их объединяет простота в оформлении, кухня средней руки и умеренные цены. За барной стойкой шелестит телевизор, бармен со скучающим видом смешивает напитки, тихо звучит песня, перебиваемая громкой музыкой с соседней дискотеки. Полупустой бар, свежее пиво, приятный во всех отношениях вечер, что ещё надо для хорошего отдыха? Когда хочется расслабиться и забыться, не думая ни о чем.
Мы играем в биллиард, разговаривая и шутя. Вечер обещает закончиться восхитительно.
По привычке присматриваюсь к окружающим. Редко, очень редко встретишь алмаз среди песка. Но встречаются. Нет. В баре находятся люди, всего лишь люди, но это и к лучшему.
Игра продолжается. Я уже выиграл две партии и проиграл три. У нас договор - проигравший выполняет желание победителя. Любое. Но я знаю, какое желание будет у Дины. Оно не обременительное, но очень даже приятное. Если выиграю я, то желание будет такое же. Время перевалило заполночь, это последняя игра. Внезапно сзади я получаю увесистый толчок. Обернувшись, я увидел амбала, играющего со своим партнером за соседним столом. Сейчас он готовился к удару. Я ему мешал перейти к более выгодной позиции, и таким ненавязчивым способом меня попросили подвинуться.
Он загнал шар в лузу и только потом посмотрел на меня, сверху вниз, как на козявку. Извиняться он явно не собирался. Скромность, скрытность, незаметность – тоже являются обязательными правилами.
Извините, что помешал вам, - проговорил я с легким поклоном. Он, молча и величаво, прошествовал мимо и стал общаться с другом, споря кто кому больше должен.
Да, наверно кланяться при разговоре я теперь не отучусь. А ведь научиться этой премудрости хватило одного единственного раза. В первый же день пребывания в монастыре я недостаточно низко поклонился Учителю. А ведь это тоже наука – ученик обязан начать поклон раньше учителя и закончить чуть позже, при этом поклон его должен быть чуть ниже. Легкого удара я даже не заметил, но отлетев на пару метров и благополучно приземлившись на пол, я сразу же снискал огромное уважение к Учителям.
Я вернулся к игре. Дина выглядела чуточку разочаровано. Однако это не помешало ей выиграть партию. Купив коньяка и пива, мы отправились домой, предвкушая интересное продолжение. Но мечты неожиданно и грубо оборвали.
Их было четверо. Амбал со своим другом. И еще двое, таких же квадратных и высоких, с лицами не предвещающими ничего хорошего. Дина испуганно схватилась за меня. Я её аккуратненько отодвинул в сторону, передав заодно пакет. Руки должны быть свободными и безоружными.
Есть закурить? - начал один из них. Надо же соотечественники, и что только здесь делают.
Не курю и вам не советую. Умереть можно.
А выпить? – высунулся другой.
Аналогично. Алкоголь вреден.
А че тогда пил? – это тот амбал.
А я свое здоровье не берегу.
Ну вот счас и убавим, - пообещал он, - ты меня толкнул. Понял, да?
Парни, - проговорил я самым миролюбивым тоном, на который был способен, - вы так хорошо стояли, стойте и дальше. И живите долго и счастливо.
Они не послушались, а зря. Драться с ними на равных я не мог. Да и не умел. Нас этому не учили. Амбал наверное был боксером. Начал с двоечки – в челюсть и по корпусу. Я не стал даже ставить блоки, только увернулся и ударил. Один раз. В печень. Амбал крякнул и начал заваливаться на бок. А я уже бил второго. Удар ребром по шее, чуть сзади, чуть ниже затылка и шейные позвонки перебиты. Третий получил удар в грудь, было даже слышно как ломались его ребра. Он захрипел. Три ребра вонзились ему в легкое, одно в сердце. Последний выхватил «бабочку», с хорошим длинным лезвием. Она же вошла ему под челюсть, пробивая язык, небо и втыкаясь в мозг.
Настоящая драка это не красивые приемы, блоки и удары. Это намного проще. Настоящее искусство - это что бы удар был один. Смертельный. Это я умел в совершенстве.
Взяв Дину за руку, я потащил её подальше. Свидетелей нет. Следов тоже. Она медленно выходила из ступора.
Ты… ты их убил? - Задала она наивный вопрос.
Убил – не стал отрицать я, чуть пожав плечами. Угрызений совести я не чувствовал. Да и других чувств тоже.
Зачем?
Наверное, просто так. Хотя возможно защищая наши жизни
Она ошарашено молчала. С Диной придется расстаться. Жаль. Она мне нравилась. В кармане есть ампула с травой вызывающей временное помутнение рассудка с галлюцинациями и небольшую амнезию, последних пары недель. Потом все пройдет, забудется только это. Немного ей придется провести в больнице. Жалко. Но необходимо

* * *

Мин Ли медленно, но неотступно догонял Учителя. Он бежал уже третий день, но практически не чувствовал усталости. Что есть усталость для Дракона? Усталость это слабость. А слабости не допустимы. Слабости вредны. В духе воина нет места слабостям. Дракон силен. Дракон не думает о себе. Дракон верен своему долгу. Всегда. Дракон предан императору. Дракон служит во имя и на благо империи.
Но Учитель этого не понимает. Он поддался слабости. Он поддался соблазну. Он поддался любви. Он предал свой долг. Он предал императора. Такому человеку не место в рядах драконов. У него только один путь. Смерть.
Он размышлял, не прерывая своего бега. Легко касаясь земли, он неутомимо преследовал своего Учителя, пытаясь найти оправдание его поступку. И не находил. С его точки зрения Учитель был виновен. Мин Ли внимательно смотрел под ноги и по сторонам. Учитель, конечно, спешит, но он может задержаться и притаиться в засаде или установить пару ловушек в своем стиле, простых до гениальности и очень действенных. Но нет, все тихо!
Лес по которому Мин Ли передвигался уже второй час загадочно молчал не спеша выдавать свои тайны. Лес Девяти Духов, в этом лесу как гласят легенды можно испытать свою веру. Мара – повелитель демонов посылает своих поданных, дабы искушать путника. Мин Ли остановился и прикрыл глаза. Духи однако не спешили появляться, зато появились вполне материальные люди, которые увидев Мин Ли в монастырских одеждах бросились в рассыпную. Задаваясь вопросом, что же их так могло напугать, он продолжил свой путь. Ответ на вопрос он нашел несколько дальше в самом глухом месте леса.
Осматривая место битвы, точнее место избиения разбойников, он по следам, по стрелам и по положению тел, определил как протекала схватка. Он ещё раз поразился мастерством Учителя и его великодушием. За нападение на себя он бы убил их всех, медленно мучительно, что бы они сто раз пожалели о содеянном. Нет, он не был садистом, но люди грабящие монахов и паломников заслуживают смерти. Он запнулся от мысли пришедшей в голову. Учитель не только великий воин, он ещё и мудрый. Он дал грабителям осознать свои ошибки и исправиться, стать на путь истины. А знак Дракона, на скорую руку вырезанный на дереве, дает ему, Мин Ли, такую же попытку.

* * *

Теперь рассмотрим различие между миром животных и небесами. И мир животных, и небеса порождены кармой невежества. Но различие между ними состоит в том, что при вхождении души в промежуточное состояние невежество проявляется по-разному. Сначала рассмотрим мир животных. В этом случае возникают разнообразные видения развлечений. Например, вам покажется, будто вы гонитесь за мячом - словно кошка, играющая с клубком ниток. Или, будто вы ударяете по футбольному мячу. Не напоминают ли удары по мячу игру кошки с клубком ниток?
Или, например, к вам подлетает мяч, и вы изо всех сил бьете по нему битой... или хватаете подлетевший мяч - но это же напоминает вот что: вы - р-раз! - бросаете собаке палку, а собака - ух! - кидается за ней. Хватает ее и прибегает обратно. Не то же самое ли делаете вы, когда бросаетесь за взлетевшим мячом и ловите его?
Такая карма - это карма невежества животных. Она определяет перерождение. Или у вас может возникнуть видение, будто вы плывете и при этом думаете: "О, как мне это нравится". Ну, и в чем заключается различие между плавающей рыбой и плывущим человеком? В поведении животных и людей много общего.
Развлечения, удовольствия, в которых присутствует животный элемент, - это карма невежества, основное условие перерождения в мире животных. Другими словами, если мы поймем поведение животных - от земляного червя до кита - и постепенно будем отказываться от такого поведения или отрицать и прерывать подобного рода действия, или если мы будем их подробно анализировать, то мы не переродимся животными.

* * *

Я находился в свободной охоте. Конкретной задачи не поступало, поэтому я должен был искать объекты сам. Обязан.
Было утро, час пик. Люди спешили на работу, на учебу, по своим делам. Я пробирался сквозь толпу стоящую на остановке, разглядывая людей и их ауры. Серый цвет, всевозможные оттенки серого. Они сливались в бесконечный поток. Серый - это люди.
Если стояли семейные пары, то у одного из супругов обязательно была аура чуть темнее. Значит, командовал, принимал решения, управлял семьей он. В основном более темные ауры были у женщин.
Ничего. Серость. Не проблеска желтого, ни вспышки красного. Сама невзрачность. Свою ауру я видеть не мог, но знал что она стального цвета. Ведь я тоже человек. Вот мелькнуло почти белое пятно. Ребенок на руках у мамы. Пять месяцев. Он ещё радуется жизни и думает, что живет в лучшем из миров. Что ж готов с ним согласиться.
Взгляд упал на вывеску спортклуба с крупной надписью – кара-тэ. Чуть ниже и помельче: таэквон-до, джиу-джитсу, айкидо, ушу, тренажеры.
Улыбка сама заползла на лицо. Я ходил в такой клуб с детства. Обидно было заниматься 12 лет боевыми искусствами и после узнать, что это лишь жалкая пародия. К то муже не очень удачная. Не прерывая наблюдения, я погрузился в воспоминания – вспомнил первое видение; вспомнил свой путь. Монахи сказали, что я пришел на зов, что меня вела и хранила судьба. Возможно, ведь я не знал, куда и зачем иду.
Мы возвращались с соревнований из Китая. В самолете царил праздник. Мы обмывали золотую медаль, заработанную командой и несколько помельче, за отдельные бои. Самолет был небольшой арендованный только для нас. Что случилось с самолетом или с пилотом я до сих пор не знаю, даже не интересовался. Но из всех летевших, после падения, выжил только я. Даже не покалечился. Он упал на пустошь усеянную костями птиц и животных. Заметил я даже человеческий череп. Трава на ней не росла, и находиться на ней я не мог. Меня ломало и выворачивало. Быстро, быстро я покинул это место. Пошел куда глаза глядят, нарушая все правила и уменьшая свои шансы остаться в живых. А глядели они почему-то на соседнюю гору, на которую я и стал с упорством забираться, хотя логичней было идти в низ.

* * *

Учитель остановился на вершине холма. Ниже в равнине текла река. А вокруг нее раскинулся город. Столица. Город Императора. Погоня не далеко, но и цель близко. Осталось только дойти, пересечь город и войти в императорский дворец. Но будет ли это так просто? Для охраны Императора брали лучших. Лучших из Барсов.
Учитель посмотрел на запястье, где красовался дракон. У личной охраны императора на этом месте – Барс, готовящийся к прыжку и всегда готовый к защите. Что ж это поможет решить спор кто искуснее, кто сильнее. Драконы или Барсы.

1 Следующая страница


Сергей Твердохлебов - Убийцы Императора

Убийцы Императора 2

У них были совершенно разные программы обучения. Хотя общее было одно безжалостность. Драконов учили быстро, бесшумно устранять врагов Императора. Барсам же убивать врагов запрещалось. Они должны были обезоружить и захватить наемных убийц посылаемых к Императору (а их было достаточно), недовольных из толпы (их тоже хватало) или просто неугодных.
Захваченных убийц приводили к Императору. С ними он разбирался лично. Император должен знать своих врагов. А их у него было много. А ведь среди убийц попадались непревзойденные мастера боевых искусств. Но не один не добрался до Императора. И не один не вышел живым. Говорили, что убийц императора ждала страшная участь. Но это только слухи.
Учителю надо во дворец. Но сначала он посетит одно место. Ему хотелось попрощаться. С Дай Линь он встретился случайно, но до конца своих дней, это он понял сразу. Между ними возникла огромная сила называемая любовью. И любовь скоро принесла свои плоды в виде очаровательных двойняшек. И сейчас Учитель собирался к ним.
Учитель держал в тайне свою любовь и семью, хотя семья не запрещалось и даже поощрялось. Но любовь - чувство запретное. Дракон может управлять своими чувствами, но не может поддаться им. Поддавшись чувствам, Дракон теряет беспристрастность.
Знакомая улица, тихий переулок, ворота и с изображением сакуры. Дом, милый дом мелькнула в голове мысль – тихое пристанище от всех невзгод. Но дом встретил его тишиной. Не было ни любимой, ни детей. Только на самом видном месте был воткнут метательный нож с выгравированной на ручке фигурой. Фигурой барса.

* * *

А что можно сказать о мире людей? Здесь преобладает привязанность. Часто можно встретить людей, имеющих сильную привязанность. Имея сильную привязанность, человек изливает ее на другого, хотя последнего, может быть, и не стоит оценивать слишком положительно. Тем не менее, он оценивает его именно так. Или, например, такой человек не может адекватно оценить другого, так как не воспринимает его правильным образом.
Что такое привязанность? Это - одно из условий, которое не позволяет видеть явления такими, каковы они есть. В этом случае человек смотрит как бы сквозь матовое стекло.
И вот, когда привязанность, включающая и любовь, становится преобладающей, мы перерождаемся в мире людей. Добавлю еще, что привязанность и желание спасать других схожи между собой, хотя на самом деле между ними есть разница. Вот почему Спасители в основном перерождаются в мире людей. Не уметь безучастно смотреть на страдания других и не уметь безучастно смотреть на страдания своих близких - два схожих настроения, не так ли? В этом заключается сходство между привязанностью и желанием спасать людей.
Однако, Спаситель видит страдания других в чистом виде и может устранить их, так как он отдален от Круговорота Перевоплощений. Но человек, который сам находится среди страданий и мучений, тонет в них из-за своей привязанности - как сказано у одного поэта "Кто плывет с шестом по чувствам, того течение снесет". Вот почему отдалиться от привязанности - это прекрасно.

* * *

Учить меня начали на второй день. Не дав времени ни отдохнуть ни прийти в себя. Напоили лишь отваром из трав, от которого сразу прошла ломота и усталость в мышцах.
Монастырь стоял в низине, уютно расположившись между трех гор. В сущности, это был не просто монастырь. Несколько каменных строений - жилые бараки. Несколько зданий это для занятий, постройки поменьше это для скота и хранения припасов. И собственно монастырь, больше смахивающий на замок. Всё это было огорожено стеной и представляло собой целый комплекс. Половина зданий пустовало, но находилось в идеальном состоянии. Видимо когда-то монастырь знал и другие времена. Лучшие. Только поля и пастбища были за стеной. На одной из гор начинала свой бег ручеек, постепенно превращаясь в одну из велик рек страны.
Занятия начинались с восходом и заканчивались в полночь. Подъем, тренировка, работа в поле, обед, тренировка, изучение основ медитации, ужин, тренировка, спать. Так можно охарактеризовать распорядок дня, он мог незначительно варьироваться.
Сначала мне пришлось очень трудно и мои знания грамматики (несколько общих фраз) и физическая подготовка (а я ведь был мастером спорта) были откровенно слабы. Но я смог. Я выдержал.
Тренировки выматывали, знания и тайны искусства сплетались в голове. Поблажек мне не делали. Постепенно, выучив язык, и догнав других, я стал понимать для чего нас обучали. И уже не знал, радоваться мне или нет
Но труднее всего давалась их Философия, их Вера, их Убежденность. Что бы понять ее полностью нужно быть с рождения тибетцем. Быть им от мозга до костей. У меня этого не получилось. Но их философию я понял и принял. Быть может немного на свой лад.
И ещё историю. Историю их монастыря и вообще Востока. Монастырь был основан несколько тысяч лет назад. Точная дата не зафиксирована.
Монастырь был построен быстро. Построен в Тибете Китайским императором. За это Тибет мог не боятся агрессии со стороны Китая. Император дал слово, а слово Императора нерушимо. Монахи и сами по началу не подозревали о своем назначении, но помня о договоренности усердно тренировались и развивали мастерство. И вот настал решительный день. Император заявил об объединении всех Китайских провинций в одну огромную Великую Китайскую Империю. Не одна провинция не согласилась добровольно войти в империю. Вот тут и пригодилась хорошо обученная армия. Вот тут и пригодились Драконы.

* * *

Мин Ли стоял на вершине холма и смотрел на столицу, восхищаясь в душе. Прошло всего несколько лет как он был здесь, а город уже разросся в два раза. Он стал одним из крупнейших городов Востока, столицей великой империи, богатым торговым городом с населением в несколько миллионов человек.
Четыре года назад Мин Ли был здесь. Здесь он выполнил свое первое задание, доказывая, что он не зря постигал тайны искусства. Что он имеет право носить татуировку. Мин Ли на секунду погрузился воспоминания.
Любое движение. Будь то восстание, митинг или толпа фанатов имеет своего лидера, руководителя, идейного вдохновителя. Который заводит, координирует и направляет действия группы. Без лидера это всего лишь толпа. Толпа, где каждый опасается сам за себя, и не решается выступить против. Толпа оставшаяся без лидера легко управляема – эту истину знают все.
Одной из задач Драконов было физическое уничтожение таких лидеров. Дракон должен был выследить лидера и убить. И последнее, что он будет видеть перед смертью, это дракона смотрящего на него пронзительным взглядом. Иногда это были показательные убийства, иногда тихие и незаметные. Но всегда по приказу Императора. На благо Империи.
В тот памятный вечер Мин Ли так и поступил. Бесшумной тенью он прошмыгнул в дом. Тогда дом стоял на окраине бедняцкого района. А сейчас его уже нет. Стоит добротное каменное здание. И в работе и в жизни Дракон не должен привлекать внимания. Слышно как шелестят листья деревьев, но не слышно шагов Мин Ли. Проскользнул мимо бодрствующих охранников, он очутился в комнате. На циновках спали пять человек. Ему нужны лишь двое. Объект и хозяин дома. Хозяин дома – что бы другим не повадно было. Остальные пусть спят. Они останутся живы, но уже никогда не будут ни в чем замешаны. Их будет держать страх.
Двое. Вот они. Один на одном конце, другой на другом. Сначала лидер. Мин Ли склонился над человеком. Легкий удар, выбивающий воздух из легких, не позволяющий кричать, хороший способ для пробуждения. Широко распахнутые глаза, беззвучно открытый рот, в тщетной попытки вздохнуть или крикнуть. Взор останавливается на проникающим в душу леденящим взгляде и Мин Ли вонзает нож. На рукоятке которого выгравирован дракон. Краем глаза он замечает движение. Проснувшийся хозяин открывает глаза, поворачивает голову. Он замечает Мин Ли, открывает рот и … видит дракона. Нож вонзается ему в горло. Стоит тишина, лишь слышно как шуршат листья на деревьях, но не слышно Дракона.

* * *

Сегодня я опять вел «свободную охоту». Со стороны это выглядело как будто скучающий человек шатается по городу от безделья, заходя по пути во все питейные и развлекательные заведения. Я выпил пива в одном баре, сыграл в биллиард в другом. В казино выиграл 500 долларов. Так оказывается легко влиять и на рулетку и на сам шарик.
Ничего. Люди. Кругом только люди. И это хорошо, это правильно. Но на душе было грустно и немножко гадостно. Грустно, потому что шел мелкий противный дождик. А гадостно, потому что переживал за Дину, находящуюся в клинике. Я не стал брать такси, а пошел по ночному городу, выбирая самые темные улицы. Сегодня я достаточно пообщался с людьми и хотелось побыть одному.
Темные улицы, забитые грязью и мусором. Что ж каждый сам выбирает где и как ему жить. А на исконно русские вопросы давно есть ответ - «виноват сам» и «надо изменится». Но какой контраст с центральными проспектами, залитыми неоновыми вывесками, рекламами и фонарями. Антураж – хорошее слово… но додумать я не успел. По глазам резануло алым. Жажда. Жажда крови. Маньяк. И он настигает жертву. Кого-то не с незамутненной, светло-светло серой, почти белой аурой. Неужели ребенок. Только педофила мне не хватало.
Кстати жажда крови самая распространенная после жажды власти и денег. Другое дело что таких мы стараемся уничтожить раньше, пока он не натворил бед и не набрался сил своих жертв, становясь сильнее. Для поимки знаменитого Потрошителя пришлось привлекать группу из трех Драконов, так как один справиться не сумел.
Маньяк уже настиг свою жертву. Это молодая и симпатичная девушка, во всяком случае симпатичной она выглядит при таком освещении. Она не кричит, дыхание сбито и лицо искажено от ужаса. Маньяк достает нож, длинный сверкающий, с зазубринами и стеком для крови. Ну что у них за привычка к позерству. Я рядом, но он меня не замечает. Слишком занят, предвкушая удовольствие, да и не легко заметить Дракона, даже если он находится за спиной. Зато меня замечает девушка и в её взгляде вспыхивает надежда. Она тянет руку пытаясь что-то крикнуть. А вот это зря, все-таки чувства у них обострены и реакция отменная. Я уворачиваюсь от ножа, ставлю блок и, сожалея, что не получиться красиво, бью пальцами в живот. Труднее всего было пробить ткань одежды, чем брюшную полость. По руке течет кровь, где-то рядом бьется сердце. Но он ещё жив. Я задираю рукав, обнажая запястье. Дракон - взгляд изумрудных глаз. Зрачки маньяка расширяются. Он понял. Физическое тело ему больше не нужно. Труп падает на мостовую, а на его месте уже клубиться туман, обретая иллюзию плотности. Передо мной другой противник, ещё более опасный.
Он сразу же атакует – проникновение в сознание, овладение телом. Так же как он сделал с ни в чем не повинным человеком, лежащим у моих ног. Слишком просто – достаточно осознать, что при жизни тело и дух не отделимы, без твоего желания.
Теперь моя очередь. Даже у духов есть слабые места. Тянусь к источнику жажды. Что там у нас против кровавых убийств? Доброта, сострадание, жалость. Этого у меня много. Главное не переусердствовать, не отдать все до конца, а то лишишься их навсегда. Так я лишился любви. Доброта! Жалость! Он в ступоре. Не надолго, но мне хватит. Шепчу слова – язык, которого нет. Заклинание вызова, последнее слово, пас рукой, указывая направление. В том месте появляется туннель, или дверь, или портал. Там твой мир. Убирайся туда. Здесь ты не нужен. Кидаю сострадание, его сбивает, несет к туннелю и с тихим чваканьем засасывает. Туннель зарывается. Летевшая за ним крышка от мусорного бака врезается в невидимую воздушную преграду и с грохотом падает на землю.

* * *

Рассмотрим следующий мир - мир асуров. Мир асуров - это такое состояние сознания, в котором можно видеть, насколько выше вас находятся другие, видеть, но при этом не питать никакого уважения к ним. Есть только одно желание - превзойти их, спихнув вниз. Почему он выше мира людей? Дело в том, что есть определенное различие между человеком, который охвачен чувством, и "человеком - асуром". Она заключается в том, что "человек - асур" удивительно прямо смотрит на вещи. Того, кто выше его, он рассматривает как занимающего более высокое положение, а, того, кто ниже его, он рассматривает как занимающего более низкое положение. Когда речь заходит о чувствах, случается, что даже человека, находящегося на более низком уровне, могут рассматривать как вышестоящего или равного, не так ли?
Каков недостаток асуров? Они видят все так, как есть, но не понимают того, что касается их самих. Они хотят убрать со своей дороги тех, кто выше - пусть даже для этого потребуется спихнуть их вниз. Вместо того, чтобы оставить другого в покое и расти самим, превосходя его, они делают главный упор на том, чтобы стянуть и сбросить вниз другого, придумывая разные способы и создавая загрязнения в душе. Таков мир асуров.
Теперь - о том, как преодолеть эти качества. Сущность асуров - это ненависть, ненависть к тем, кто выше их. А для того, чтобы устранить эту ненависть, нужно, прежде всего, иметь любовь по отношению к тем, кто находится на более высоком уровне. Неплохо было бы также развивать в себе уважение. Перерождение в мире асуров происходит из-за недостатка свойств подобного рода. Поэтому будет хорошо, если вы еще больше разовьете их в себе.

* * *

Полный контроль тела. Полный контроль чувств. Не дать чувствам завладеть разумом. Не дать им вырваться наружу. Ставить холодный расчет превыше сиюминутных желаний. Этому он сам не раз обучал учеников. Много раз сам применял на практике. Но в этот момент ему захотелось взвыть по звериному, разметать в стороны немногочисленную мебель, сломать пару стен. Чувства искали выход наружу.
И только голос разума рассудительно твердил – Этим ты не поможешь. Только навредишь.
Прав он, сто раз прав. Спокойствие рассудительность, полный контроль над собой и над окружающими – признаки великого бойца, признаки Дракона. Ничто не может вывести Дракона из себя. Гнев – прямой путь к поражению. Возьми контроль над гневом. Обрети контроль над чувствами.
Все это раз за разом проносилось в голове Учителя, пока он застыв стоял посреди комнаты уставившись на нож.
Его опередили. Император всегда на шаг впереди.
Он медленно протянул руку и выдернул нож. Покрутил его в руке. Это больше чем предупреждение - это вызов. Он закрыл глаза. Сила тренированного тела. Сила духа воина. Звякнула сталь – нож переломился, прямо на том месте, на котором и хотел Учитель, аккуратно отделяя голову барса от туловища. Так будет с каждым. Теперь у него один путь. Во дворец. К Императору. Но сначала нужно кое-что сделать.

* * *

Я стою, глаза медленно привыкают к полумраку. Мигавшая доселе единственная лампочка, на весь переулок, не выдержала доставшейся энергии и перегорела. Девушка тихо шевелиться, пытаясь определить к чему она ближе – к смерти или к жизни. Решив, что все же к жизни, нерешительно пытается встать и смотрит на меня серыми выразительными глазами. Затягивающими и завораживающими, почти как у дракона. Из глаз постепенно уходит страх, оставляя место облегчению. Я подхожу ближе, протягиваю руку и помогаю встать. Она неуверенно поднимается на ноги. И молчит! Любопытно.
А на помощь кого-нибудь позвать не могла? - в моем голосе смесь вежливого недоумения и ехидства она отрицательно мотает головой и мелко дрожащими руками указывает на свой рот. Ясно – немая.
Дефект речи? – уточняю я.
Она кивает и руками показывает какие-то знаки, лицо при этом отражает гамму чувств.
- Ты очень благодарна мне за то что я тебе немножко помог. – делаю я вольный перевод. Она опять кивает и продолжает махать руками, указывая на тело, на то место где клубился Дух, на место Туннеля. Я делаю вид что ничего не понимаю, изображая наивняк. С полудурков спроса меньше.
- Ты разве не знаешь, что опасно гулять одной по ночному городу, по всяким закоулкам. Темя могли изнасиловать или убить. – голосом строгого учителя читаю ей лекцию. Одновременно стирая кровь с руки салфеткой. Она кивает головой и прикладывает руки к груди.
- Хочешь дожидаться полиции? –интересуюсь, скомкав салфетку и превратив её в в руке в кучку пепла. Банально. Зажигалкой.
Отрицательное мотание. Ага, не дура.
- Ну тогда быстро беги домой, - незаметно достаю из кармана капсулу с порошком «временного помутнение». Опять отрицательно машет головой.
- Чего не так? - удивляюсь я, пальцы готовые раздавить капсулу разжимаются. Горестный вздох и пожатие плеч.
Она достает из сумочки (надо же не потеряла) пластиковую дощечку с маркером и пытается, что-то на ней написать.
- Пошли где светлей, - говорю я. Я то в темноте прекрасно вижу, но афишировать этого не стоит. Она и так много видела. Прячу на время, капсулу с «временным помутнением». И достаю другую, побольше. С хрустом разламываю и бросаю. Есть в этом жесте, что-то от сеятелей прошлых веков. Так же равномерно и на большую территорию ложиться порошок, уничтожая практически все следы. Собаки теперь след не возьмут, да и эксперты ничего стоящего найти не смогут. Остатки следов смоет дождик. Свидетелей тоже не будет – это точно.
Быстро идем по улице, сворачиваем на соседнюю. Я беру её за руку так мы выглядим естественнее, да и узнать о ней побольше не мешает.. рассказать по себя она может все что угодно, хотя нет рассказать как раз таки, и не может.
Аккуратно стараюсь проникнуть в её память, не потревожив при этом сознание. В мыслях у нее полный сумбур. В воспоминаниях мелькают картины недавней сцены, но спрятать в глубине она ничего не пытается. Значит честна или знает, что если что-то прячешь в памяти, то оно всегда будет на самом видном месте. Мелькают стены, купола. Странные комнаты почти без обстановки, много женщин одетых в одинаковую одежду, с крестами на шее. Скорее всего монастырь и монахини. И сама она оттуда. Вот только что здесь делает?
Все это проносится передо мной, в течение нескольких секунд я успеваю рассмотреть некоторые лица и подробности. Большой монастырь, огороженный высокой стеной крепкие ворота. Настоятельница, отчитывающая нескольких монашек. Поля на которых они занимаются земледелием. Речку текущую неподалеку. Но все-таки, что-то мне кажется немного неправильным во всех этих воспоминаниях. Ненастоящим.

* * *

И последнее - небеса. Люди, которые могут переродиться на небесах, с самого начала чувствуют себя хорошо. Иначе говоря, когда такой человек умрет, у него не будет посмертного шока. Ему сразу станет хорошо. Едва он подумает: "Ах, как хорошо!" - то моментально переродится на небесах. А хорошо ему от имеющихся у него Заслуг. Но когда Заслуги иссякнут, последует перерождение в аду. Трагическое положение, не так ли?
Правда, пребывание на Небесах длится невообразимо долго, так что это, вообще-то, хороший период. Ну, так что же делать? Нужно стремиться к тому, чтобы не погружаться в удовольствия и личные радости. Нужно увидеть, что это - тоже одна из иллюзий. Таково состояние не перерождения на Небесах.

* * *

Мин Ли тихо крался вокруг стены. В доме определенно кто-то был. И этот кто-то –Учитель. Хорошо, что он его настиг. Не зачем другим видеть их сватку. Он избавит Учителя от позора, он слишком многим обязан ему, что бы отдать Императору. После, он конечно доставит тело Учителя, исполнив таким образом свой долг и ещё раз доказав свою преданность.
Он замер, прислушиваясь. Шаги, обувь тихо шаркает по полу, так может ходить человек, на которого обрушилось горе. Тихо, монотонно ещё до конца не осознавая, что же он делает. Ничего подозрительного, но что-то неспокойно на душе.
Мин Ли был знаком этот дом и обитатели этого дома. Точнее обитательница. Он опять погрузился в воспоминания – Учитель здесь, спешить некуда. Пусть побудет ещё немного один. Он это заслужил.
Мин Ли попал в этот дом после очередного задания. Это было второе его задание. Он уверовал в свои силы, был преисполнен гордости за самого себя. А самоуверенность плохое качество. Необходимо было вычислить, выследить и убрать одного из лидеров недовольных. По словам шпионов, лидер всегда ходил без охраны, хотя мастером боевых искусств не считался. Что ж шпионы тоже иногда ошибаются. И их ошибки стоят жизней, своих или чужих.
Вычислить его не составило труда. Да и не сильно то лидер маскировался. Мин Ли шел за ним по пятам, потихоньку посматривая по сторонам и не видя ничего подозрительного. Вот жертва свернула на полупустую улочку – самое время действовать. Бросок вперед – жертва, почувствовав опасность, заволновалась, стала разворачиваться. Поздно. «Коготь тигра» вырывает ему горло. Пытаясь втянуть воздух, уже мертвый, но ещё не осознавший этого лидер, падает на колени, выпученными глазами смотря на оскаленного дракона.
Дело сделано, можно уходить. Мин Ли резко разворачивается, отклоняясь от летящего ножа и отбивая стрелу. Вторая стрела вонзается ему в бок. Кто же знал, что мастер стрельбы двумя стрелами пойдет в телохранители. Стрелять двумя стрелами одновременно из одного лука, так что бы каждая стрела находила цель – занятие для настоящего мастера.
Любого человека стрела убила бы, но не Дракона. Мин Ли замешкался на долю секунды, прыгнул, сделал сальто в сторону, развернувшись, метнул нож. Вот только мастера там уже не было. А в него летели ещё две стрелы. А ведь ещё оставался тот, кто метнул первый нож. Почему же он затих?
В самый последний момент Мин Ли сместился в сторону, ударом ломая стрелы. Метнул в ответ два ножа, но они опять не достигли цели. Мастер грациозно отлетел метров на пять, в полете вложив стрелы в лук. Касание земли и в тот же момент стрелы устремились к цели. Мин Ли отпрыгнул, отбивая одну, вторую. Но на этот раз стрелы были три.
Его швырнуло на землю, стрела навылет пробила плечо. Он попытался сгруппироваться, вскочить, но бес толку. Что ж его подвела собственная самоуверенность.
Послышались приближающиеся легкие шаги. Даже смертельно раненый Дракон очень опасен и в этом мастеру сейчас придется убедиться. Мин Ли скользнул в себя сгребая остатки ярости, заткнул на секунду раны и успокоил боль. Теперь он был готов. Готов к своей последней битве.
Он поднял голову, Драконы всегда смотрят в лицо смерти, в лицо врагу. Их взгляды встретились во взгляде мастера мелькнуло удивление, переходящее в боль и он упал рядом с Мин Ли. В спине у него торчали два ножа.
Рядом неслышно возник Учитель. Легкими движениями остановил кровь и унял боль. Лечить другого всегда проще и тратиться меньше сил. Ранами надо было заняться сразу, да монастыря Мин Ли бы не дотянул. Это они знали оба.
Учитель сделал выбор. Принес его в тот дом.
Лечение не заняло много времени, выздоровление тоже. Самые опасные первые моменты. Когда нужно остановить кровь и срастить ткани. Уже на третий день Мин Ли мог вставать, хотя и был слаб.
И все три дня он наблюдал за Учителем и Дай Линь. Он видел, с какой любовью они относятся друг к другу.
Дай Линь! Прекраснее девушки не видел. Здесь он впервые понял, что значит страдать от любви, терзаться от ревности и злиться от зависти. Но пришла пора уходить и они ушли. На прощание Дай Линь махала им рукой. Прошло уже больше четырех лет, Мин Ли стал одним из лучших, но ничего не забыл, и вот он вернулся.
Шаги замерли. Мин напружинился и рванулся вперед. Уже в прыжке, приготовившись одним ударом лишить Учителя жизни, Мин Ли внезапно понял, что его насторожило. Шаги человека убитого горем. Шаги человека. Драконы так не двигаются. Никогда.

* * *

Дворец был раскошен и могуч. Раскошен в прямом смысле этого слова. Само здание дворца подавляло только своим видом. Помимо прочего он выполнял ещё и функции крепости. Вокруг его огораживали стены в два человеческих роста с острыми пиками наверху. Такие же высокие и непреступные ворота, открытые в мирное время, т.е. почти всегда.
Путь через стену таил в себе не мало опасностей. Мало кто знал, что за ней находился ещё одна – внутренняя ограда. Ничуть не уступавшая первой. В промежутках между стенами рыскали вечно голодные псы. Не имеющие ничего общего с той благородной породой собак, что предано служат человеку. Псы были наделены только одной яростью, и одной жаждой убивать. Откуда это жажда Учителю было уже понятно.
Кустики, растущие по периметру внутренней стены, на вид казались самыми безобидными, тоже таили опасность в виде колючек с убойной долей яда.
Так и напрашиваются гостеприимно распахнутые ворота. Но простой путь не всегда самый легкий.
Идти через ворота было равнозначно самоубийству. Охраняемые на первый взгляд лишь парой простых солдат, они не раз становились ловушкой для многочисленных наемников. Мгновенно появляющиеся, будто бы из ниоткуда Барсы могли скрутить даже небольшое войско, причем в самый короткий срок. Прецеденты были.
Поэтому остается стена.
Учитель решил, что рассуждать дольше не стоит. Ещё раз, поправив мечи и метательные ножи, которые он взял с запасом, он приготовился действовать.
Метательный нож вонзился в середину стены, служа дополнительной опорой. Прыжок. Он воспарил над стеной, легкое касание ножа, прыжок выше, приземление не верхушку стены меж острых шипов. Сальто вперед, за вторую ограду. Это не сложно, главное знать - воздух тоже субстанция. Нужно отбросить законы природы и плыть в нем как в воде.
Но через вторую ограду он не перелетел. В воздух взвилось тело сбивая, кусая утягивая за собой вниз, в стаю жаждущих крови псов. Учитель вывернулся, отбросил пса на стену, сгруппировался и приземлился на ноги, готовый к нападению. В каждой руке он зажал по два ножа. А с обеих сторон уже неслись, оскалив клыки, другие псы.
Первый пес прыгнул опять, целя в горло словно и не было для него никакого чудовищного удара о стену. Сверкнул нож, вонзаясь псу в горло, следом за ним полетели и оставшиеся три, добивая самых резвых.
Ещё несколько псов взвились в воздух. Учитель выхватил меч и тоже подпрыгнул. Тело пса это конечно не воткнутый в стену нож, но послужить опорой оно может. Оттолкнувшись в воздухе от пса и рассекая надвое второго, Учитель ухватился рукой за край второй, внутренней стены. Рубанув мечом ещё две оскаленные морды, пытавшиеся его достать, он поспешил перепрыгнуть и эту стену. Он и так создал массу шума и потерял капли драгоценного времени.
За стеной послышался визг и рычание. Оставшиеся без жертвы уцелевшие псы жрали менее удачливых собратьев. Учитель на миг испытал нечто вроде жалости. Теперь он знал, что псы это несостоявшиеся убийцы императора. Те кто посмел дерзнуть, но не сумел. Император забрал у них все человеческое, оставляя лишь желание убивать и преданность хозяину.
А вокруг уже были Барсы с мечами на изготовку, и каждый стоил десяти лучших воинов, с которыми приходилось сталкиваться Учителю.

* * *

Теперь - о цвете. Если человек часто видит в своих видениях дымчато-черный цвет, вероятность того, что такой человек переродится в Аду - девяносто процентов.
Следующий цвет – мягкий красный. Тот, кто часто видит такой цвет, скорее всего переродится в Мире Голодных Духов.
Те, кто видит тусклый белый цвет, или те, кто видит свет, напоминающий серебристо-белый, обладают возможностью перерождения на Небесах с вероятностью девяносто процентов.

Предыдущая страница 2 Следующая страница


Сергей Твердохлебов - Убийцы Императора

3 Сергей Твердохлебов

Тускло желтый цвет – цвет мира ревнивых богов. Все оттенки серого это цвет мира людей. Зеленый – мира животных.
В какой-то мере вы обладаете и кармой мира голодных духов, и кармой мира животных, и кармой мира людей, и кармой мира асуров. Тот свет - не более, чем видение энергии, которая преобладает на небесах. А это значит, что будут видны и другие энергии, примешивающиеся к этой энергии , преобладающей на небесах. Итак, при наложении этих видимых энергий будет излучаться тусклый свет. То есть, свет, который вы увидите, будет неоднороден.

* * *

Девушка и впрямь симпатичная. Это я рассмотрел уже на свету. Милое личико, вздернутый носик, длинные темные волосы, алые губки. Походка у нее была легкая, не слышная, казалась, что она не ступает ногами по земле. Шагов во всяком случае слышно не было, а ведь даже мои шаги обычно слышно.
Да, повезло твоему мужу. Это же какое сокровище ему досталось. – съехидничал я чтобы развеять тишину.
Она вновь полезла в свою сумочку и достала оттуда все туже дощечку с маркером. Вынув маркер, она быстро, ровным и понятным подчерком написала.
Что это было?
Ну, сама маньяка подцепила, а меня спрашиваешь.
А потом? – вот настырная
А потом… - протянул я. – Знаешь сказку про мышку которой тоже было интересно – что же там за пределами норки? А попали – кошка, Жучка и внучка.
В изумлении, широко распахнув глаза, она написала – Это как?
- Жила-была мышка, в норке. Тоже любопытная была, все стремилась из норки высунуться. Маму не слушала., - я взял ее за руку, - ну и вышла как то на свою голову. Бам-с, кошка тут как тут. Хрум, и из мышки свежий фарш. Кошечка так мышкой увлеклась, что попалась на зуб Жучке с которой давно была не в ладах. Жучка кошку есть не стала, а решила закопать, возле столба. Ну и наткнулась на высоковольтный кабель. – я замолчал.
Интересно как можно так быстро и красиво писать, причем на весу.
А внучка?
А внучку арестовала доблестная милиция, когда она рыдала над трупом Жучки. За расхищение социалистической собственности. Так что любопытство не порок, но вредная привычка.
Смеется, это хорошо. Я повторно взял её за руку, прикрыл глаза, так легче приникать в память. Уж больно она спокойна, не каждый же день на нее маньяки нападают. Тревоги совсем чуть-чуть, и та вызвана мною.
Сильно влиять на память, изменить или заставить забыть я не могу, а вот подкорректировать чуточку – запросто. Но не получается, что-то не дает, аккуратно вытесняя меня из сознания.
Высвободив руку она выводит – Спасибо огромное!!!
Пожалуйста, а я думал рассердишься, обломал такой кайф, - съязвил я, ну не люблю когда благодарят.
Вы добрый, - опять пишет, - вы должны мне помочь!
Офигеть, - пробормотал я вполголоса, - подал руку уже на шею уселись. Я попробую. Помогать страждущим, ищущим и обманутым долг каждого… ммм, сознательного гражданина, - проглотил я остаток фразы. Вообще то она оканчивается по-другому, но ей не зачем знать последние обеты Драконов.
Она благодарно кивает и начинает быстро писать на своей досточке мелким подчерком.

* * *

Псы свое дело сделали, они задержали врага. Что ж, если ему не повезет, то он займет место среди них.
Барсов было всего шестеро. Всего, усмехнулся про себя Учитель. Чтобы их победить нужна не только сила, ловкость и мастерство, но ещё много-много удачи. Хотя удача как Фактор у Драконов никогда не котировалась. Он выхватил меч, принял боевую стойку, стараясь не выпускать никого из поля зрения.
- Стой, - поднял руку один из Барсов, - Император хочет поговорить с тобой. Убери меч и следуй за нами.
Ловушка? Или нет? Неважно. С Императором никаких разговоров.
- Я пришел не для того, что бы разговаривать с Императором. Пропустите меня или умрите, – речь конечно прозвучала пафосно, но поступить по иному Учитель не мог. Честь не позволяла.
Барс покачал головой и сделал едва заметный жест.
Тут же все пришло в движение. Засверкали мечи. Учитель отпарировал несколько ударов, смещаясь в сторону, так чтобы противники не стояли стеной перед ним, а оказались друг за другом. Сделав шаг вбок, он повернулся вокруг своей оси, пропуская бросившегося на него Барса. Барс пролетел мимо, в спине у него уже торчал нож.
Выхватив второй меч, Учитель с бешеной скоростью стал вращать ими. Он сумел перерубить меч у одного барса и буквально искрошил второго неаккуратно сунувшегося вперед. Этот прием называется «защита от пчел», но чаще его называют «бешеная обезьяна».
Барсы отступив на мгновение перегруппировались. Против противников находящихся с разных сторон защита действовала хуже, в ней можно было нащупать брешь. Да и крутить «защиту» долго нельзя, быстро устает даже самый выносливый воин.
Но Учитель уже добился своего, заставив Барсов отступить на время. Выбрав на свой взгляд самого неопытного, Учитель бросился на него, парируя его выпад одним и снося голову другим мечом. Развернувшись лицом к оставшимся врагам он приготовился к нападению. Но Барсы не нападали. Они стояли в защитных стойках и чего-то ждали.
В туже секунду Учитель почувствовал как в шею вонзилось что то острое. Он выдернул из шеи маленький дротик с цветным оперением. Тут же рядом вонзился второй.
Такие дроты мажут снотворным или ядом, в зависимости от цели, - додумать он не успел.

* * *

Мин Ли корчился на полу. От чего он страдал больше от боли или от сознания того, что опытный Дракон попал в такую примитивную ловушку – он не знал. О такой ловушке ему не раз рассказывал Учитель, несколько раз приходилось устанавливать подобные самому. Но вот что бы попасться так глупо.
Копье было вбито в столб. Именно в тот, куда Мин Ли бросился, спасаясь от летящих стрел. Только Учитель мог так точно все рассчитать, с точностью до движения, до доли секунды. Стрелы торчали в том месте куда он приземлился. А уворачиваясь от них он отпрыгнул в сторону. Прямо на копье.
Копье пробило ему бок и вышло с другой стороны. А ещё оно было смазано ядом, как и стрелы, это Мин Ли точно знал, что бы любая царапина была смертельна. Вот только яд был не мгновенный. Он действовал через несколько минут. Учитель давал ему время ещё раз подумать.
Мин Ли с тоской скользнул взглядом по комнате. Взгляд зацепился за странную конструкцию, приводимую в движение легким ветерком. На ней была закреплена обувь. Тихо вращаясь, конструкция опускала шлепанцы и проводила ими по полу, создавая иллюзию хождения.
Чуть дальше висел халат. Этот халат Мин Ли прекрасно помнил, в нем ходила Дай Линь, прекрасная как тысяча роз. Мин Ли не сомневался, что халат Учитель повесил специально для него.
Мин Ли вспомнил как докладывал Великому Учителю о той операции, о своем ранении, о лечении, о доме где живет прекрасная Дай Линь. Об их отношениях с учителем. Докладывал, хотя знал, что нельзя этого говорить, а в глубине души тлел огонек злорадства и зависти.
Яд начинал действовать, уже онемело тело, закрывались глаза, путались мысли. Последней, из которых было - Что ж учитель, ты отомстил мне, но я не выполнил свой долг. Долг это то, что удержит меня. То, что заставит вернуться. Мы ещё встретимся.

* * *

Учитель стоял перед Императором. Стоял молча, опустив голову и устремив взгляд в пол. Вот уже пять минут он старался хотя бы поднять голову и посмотреть в глаза Императору. Но не мог. Его держала «петля» - сила Императора не дающая двигаться. Его даже не связали, только отобрали оружие. И вот теперь он стоит, пытаясь пошевелить хотя бы одним мускулом, но даже перевести взгляд оказалось ему не под силу.
Император тоже молчал, рассматривая его в упор. И Учителю казалась, что его легко, не утруждая себя, разбирают на кусочки, оценивая и взвешивая. Потом в голове легко защекотало, а перед глазами стали проноситься картины. Картины его воспоминаний.
Учитель и сам мог влезть в память человека и немножко там покопаться, но для этого был необходим физический контакт, и даже тогда картины получались не всегда четкими, размытыми. А сейчас его читали как раскрытый свиток, легко и непринужденно. Учитель попытался поставить блок. Он это тоже умел, но блок буквально снесло, оставив в голове невнятный гул. И Учителю пришлось заново пересматривать всю свою сознательную жизнь. С тех пор как он себя осознал как личность. Это было и интересно и пугающе одновременно. Иногда всплывали подробности, о которых Учитель и сам давно забыл, но память услужливо их сохранила в самых дальних уголках.
Вот он играет с соседскими детьми и игра незаметно переходит в драку. Там ему первый раз разбили нос. Это он помнил.
А вот воспоминание, которое он старался забыть, но не сильно преуспел. На их поселок нападает банда грабителей. Он сидит на дереве и видит, как убивают людей, уводят скот, жгут дома. А тело оцепенело и совсем нет сил пошевелиться. Вот кто-то хватает его маму, бросает на землю, рвет платье, но тут выскакивает отец и бьет грабителя дубиной. Вот на них набрасываются еще несколько человек и родители окровавленные падают на землю. А он прыгает с дерева и ударяется головой.
А вот этого он не помнил совсем. Над ним склоняется человек и положив руку на голову что то шепчет. Да это же Император! Он совсем не изменился с тех пор.
Вот его приводят в монастырь, и тянутся тяжелые годы обучения. Вот его выпускают на первую самостоятельную охоту (это он тогда думал что охота самостоятельная). Вот пройдя все степени посвящения он становиться не учеником но учителем.
Вот нечаянная и неожиданная встреча с Дай Линь. Часы сладкого счастья проведенные с ней вместе.
А вот та роковая встреча с Императором. Эту встречу Император просматривал тщательнее и Учитель ещё раз пережил тот момент. Его привели во дворец, нет, не как арестованного, а как одного из лучших Драконов, способного в дальнейшем стать Великим Учителем. Задание было простое. Необходимо было в столице, найти и уничтожить «голодного духа» одержимого жаждой. Жаждой страха. Такие тоже встречаются хоть и очень редко. Дух наслаждается страхом своей жертвы, выкачивая его по толике. Добивается страха жертвы он любыми методами, выбирая обычно тот, от которого жертва испытывает наибольший страх, распознавая это своим чутьем. Предпочитает он обычно детей, у них самый искренний страх. Своих жертв он даже не убивает. Но после него уже никто не становиться нормальным, тем, кем он был до этого. Его нужно обязательно остановить в кратчайшие сроки, ведь Император всегда заботиться о своих поданных.
Против страха действует только радость, а радости у Учителя в достатке (Император знал и это).
Учитель идет в город, обходя улицу за улицей, квартал за кварталом. Полуденное солнце, перестав припекать постепенно движется к закату, улицы становятся все малолюдней и в душу Учителя начинают закрадываться сомнения. Не сможет он найти «духа», не сумеет он выполнить задание Императора. Но в тут же здравый смысл берет верх – он и не справиться. Чепуха. Тот час эти сомнения уступают место другим – он найдет «духа» это не проблема, но вот справиться со своими страхами не сумеет. Нет! Он справиться ос своими страхами, в нем достаточно радости, что бы победить «духа». Ему достаточно лишь вспомнить Дай Линь, и силы его утрояться. Дай Линь! Учителя пробил мелкий озноб. Дай Линь! Если с ней что-то случиться он не переживет. А с ней может случиться все что угодно. Учитель нарушил одну из главных заповедей Драконов – полюбил, привязался к человеку. А за это могут наказать, если узнают, и не его а Дай Линь, и не только Дай Линь, а ещё и их будущего ребенка. Он боится, боится за Дай Линь. Стоп! С ним же играют! Питаются его страхом, становясь сильнее. Вон тот тип с подлой ухмылкой на лице. Учитель бросается к нему, выбрасывая страхи из души и собирая осколки радости в комок.
Но радость продолжает таять, усиливая страхи и сея нерешительность. Нет, не зря его предупреждал император, что это не так просто. Сам он теперь не справиться, ему нужна помощь. Император! Откуда он здесь появился! Он просто возник в трех шагах от «духа», пригвоздя его к месту взглядом. Он не шептал заклятий, не плел удар, а просто смотрел. И страх начал отступать. «Дух» быстро переключился на другого врага, мгновенно перейдя от наступления к глухой обороне.
Наблюдая, Учитель опустошенно подумал, что его использовали, всего лишь как приманку. «Дух» сдавался, понемногу, но сдавался, как только что он выкачивал силы у Учителя так сейчас Император качал их из него. Собрав свои оставшиеся силы «дух» отвечает, пускай даже и без возможности победы. Но этого хватило. Хватило на то что бы пробить на миг защиту Императора. И показать Учителю его самый страшный страх.

* * *

Каллиграфический подчерк мелко заполнил всю доску. По мере приближения к концу доски он становился все меньше и меньше, оставаясь при этом четким и ясным. Закончив писать, девушка протянула доску мне. Я повернулся к ближайшему фонарю, что бы лучше видеть текст и стал его читать. Меня вообще то с некоторых пор трудно удивить, но все же я удивился.
«Маленький ребенок не строит далеко идущих планов и особо не заглядывает в будущее. Если его непосредственный потребности удовлетворены, он доволен и счастлив. Пытаться закрыть глаза на то, что будет со всеми нами – ребячество. Но многие вполне взрослые люди так и поступают; они заняты удовлетворением своих непосредственных нужд, гоняясь за тем, что у них прямо перед носом и совсем не думая о подготовке к смерти. Потом неожиданно приходит смерть, и становиться слишком поздно…»
Я с минуту переваривал кусок из книги «Великого высвобождения», потом повернулся к девушке.
- Ты знаешь, почему-то кажется, что в жизни все происходит слишком поздно. Даже смерть приходит не тогда когда нужно. А значительно позже. Хотя египтяне всегда говорили – смерть это только начало. – и продолжил по памяти. – Когда приближается смерть отбросьте все привязанности – к супруге, к детям, родителям, друзьям и знакомым, к имуществу и собственности. Что бы быть уверенным в освобождении, полностью отсеките все узы привязанности и не цепляйтесь за вещи. Это не значит, что мы должны престать любить других людей. Любовь подлинна в том случае, когда она – сострадательная доброта, не удушена привязанностью. Обычная любовь и пристрастия весьма непостоянны, тогда как любовь проникнутая великой страстью – неразрывными мудростью и состраданием – является причиной освобождения и просветления.
Я замолчал, переводя дух. Нет, не понять мне до конца всей глубины философских мыслей великих Будд. Нельзя любить на половину, как нельзя быть немножко беременным.
Она согласно кивнула головой и, вытерев доску, стала снова писать. На этот раз надпись была намного короче, правда и намного сложнее.
Это была шестисложная мантра – «Ом мани падме хум». Эту мантру называют «сутью всякого счастья, просветления и знания, великим средством освобождения».
Мы её никогда не используем. Слог «ом» закрывает врата рождения в мире Богов, «ма» - в мире асуров, «ни» - в человеческом мире, «пад» - в мире животных, «ме» - в мире голодных духов и «хум» в аду. Дух, который не может попасть в один из шести миров, обречен. Обречен на погибель.
Ага, - пробормотал я, - сегодня у нас вечер Тибетской философии. И чего ты от меня хочешь?
На доске появились всего два слова.
Убить Императора!

* * *

Страх. Боятся все. Просто все боятся по-разному. Кто-то боится мышей. Кто-то бедности, а кто-то боится смерти. Император же боялся разоблачения. Боялся, что все чему он научил людей, обернется против него. Страх это чувство нас преследует всю жизнь. Любой говорящий, что он ни чего не боится, либо врет, либо болен.
Зная это, Учитель все равно был поражен, узнав, что Император тоже чего-то боится.
Потом дух исчез, остался лишь Император. Учитель упал на колено, приветствуя правителя. Стараясь не встречаться с ним взглядом, он поблагодарил за спасение и повинуясь повелительному жесту руки, пошел обратно, надеясь в душе, что Император не заметил его состояния. Состояния борьбы между преданностью Императору и клятвой Драконов, клятвой человечеству.
И вот теперь он вновь стоит перед Императором, а Император по крупицам высасывает его воспоминания.
А вот тот самый момент когда наступил перелом, когда Учитель решил, что преданность человечеству, важнее преданности Императору. Решил для себя, но до сих пор не уверен в правильности своего решения.
Простое задание, контроль молодого Дракона во время свободной охоты. Просто контроль с вмешательством только в самый критический момент. Молодой Дракон вел себя уверенно. Даже слишком. Спокойно шел через рыночную площадь, проверяя всех, при этом он совсем не выделялся из толпы. Останавливался у прилавков, приценивался, торговался. Слияние с толпой это тоже искусство. Но вот Учитель засек алый проблеск, так и есть «голодный дух». Почти сразу же его заметил и Ученик. Все так же, не выделяясь, он приблизился, и на мгновение замер. Перед ним была молодая красивая девушка. Но не это поразило Учителя. Пролезть в любое тело для духа не проблема. У духа был редчайший вид жажды. Жажда творить добро. Это же понял через минуту и ученик.
Базарная площадь сменилась тихой улочкой. Дух тоже понял что на рынке он не найдет себя пиши, там не ждали добра. Ученик уверенно настигал «прета». Почувствовав преследование, девушка обернулась и пустила в ход все свое обаяние. Стараясь добраться до него первым «дух» попробовал заставить вспомнить ученика все горе, все унижения или обиды которым он подвергался, что бы утешить и поддержать его в последствии. И в ответ на свою доброту, получить взамен признание, ласку, возможно любовь.
Возможно, он нес в себе добро для других, но вот каким способом он будет его добиваться, тем более защищая себя. А против доброты основанной на выгоде действует только доброта настоящая, та доброта, которой в каждом из нас очень мало. Так мы не задумываясь отдаем последний кусок хлеба ребенку, помогаем раненому, пустив на бинты свою рубашку, протягиваем руку в минуты отчаяния, а не ждем благодарности, бросив грош нищему в кружку.
Ученик это понял и ударил первым. Расчет был верен, а удар точен, заклятие и дух отправился в свой мир. А ученик остался праздновать победу и поражение. Все таки он был не опытен ему хотелось доказать свое звание, ему хотелось победить. И он выложился. Выложился полностью, отдав все свои светлые чувства, оставив себе лишь злобу , ненависть, ревность и боль.
Критический момент наступил. Дракон, не контролирующий свои чувства; Дракон, не имеющий чувств - становится опасен и подлежит уничтожению. Ученик не успел даже удивиться, когда Учитель одним ударом перебил ему шейные позвонки. И вот стоя перед двумя телами Учитель мучительно думал – а в чем собственно различие? У Императора тоже есть своя цель. А они – Драконы, всего лишь способ достижения этой цели.

* * *

- Убить Императора? – хмыкнул я. – Ага, знаю, существует легенда, в которой говориться, что Император появился неизвестно откуда, взял власть в свои руки, научил свой народ множеству полезных вещей. Вроде выращивания риса, изготовления пороха, иглоукалывания, всяческим боевым искусствам. Основал Первую Великую Империю и поклялся что будет править миром до тех пор, пока не сделает его идеальным. Но это всего лишь легенда. Поверь мне, ни один человек не способен прожить столько лет. Самые сильные дотягивали до 200, рекорд у Великого Учителя Миу - 203 года. Он тренировал учеников до последнего. Но прожить несколько тысяч, на такое человек не способен.
Я замолчал и стал следить за маркером, выписывающим на доске несколько слов.
«А кто сказал, что он человек!»

* * *

Воспоминания исчезли, Учитель ощутил тяжелый гул в голове, трудно проживать свою жизнь заново. Собрав силы Учитель поднял голову и замер. Рядом с троном Императоры лежали два малыша, укутанные в пеленки. Они плаксиво щурили лица, но отчего то боялись заплакать. Император выжидательно смотрел на Учителя, а Учитель не мог оторвать глаз от своих детей. В душе постепенно росла злоба, одно из чувств, которое не допустимо для Дракона. Злоба, поглощающая разум и ненависть, пожирающая чистоту помыслов Дракона. Злоба придавала сил, а ненависть рушила барьеры. Не зря Драконов предостерегали от этого пути.
Один из малышей все же заплакал. Это стала последней каплей. Легко стряхнув с себя остатки «петли» он бросился к трону, стараясь стать между Императором и детьми. Никто из Барсов не пошевелился, лишь Император из трона переместился в центр зала, совершив быстрый, почти незаметный прыжок. Своими действиями он приглашал Учителя на честный бой. Бой мастеров смертельного искусства. Искусства убивать. Искусства людей. Но прежде чем убить дух, нужно убить тело.
Учитель принял вызов. Бросив на детей взгляд он бросился к императору. Серия ударов любой из которых смертелен не достигла цели. Император легко уклонился, не пытаясь контратаковать. Ещё серия пустых ударов, Император почти без усилий отбил каждый и нанес свой удар. Один единственный. Учитель попытался поставить блок и почти преуспел. Но удар остановить не смог. Он отлетел к трону. Блок спас ему жизнь на время, на время достаточное, что бы осознать, что так и задумывалось. Злоба плохой советчик, не зря от нее предостерегали. Он попытался вскочить, но Император уже склонился над ним, приложив руку к сердцу. Силы и жизненная энергия по крупицам стали покидать Учителя. И последние слова которые он слышал были:
- Я воспитаю и выращу твоих детей. Я сделаю их равными себе, почти равными, они будут бессмертны, они будут сильны, они будут послушны. Они станут моими лучшими телохранителями намного столетий. А ты подошедший слишком близко к разгадке должен покинуть этот мир. Ты вернешься, я знаю. Твои дети будут ждать тебя. Но помни, прежде чем забрать мою жизнь, ты заберешь их жизни.

* * *

«А кто сказал, что он человек?» - эти слова эхом отозвались в моей голове. Я тихо стал их переваривать, а маркер все строчил по доске.
«Наши миры не зависимы, отделены друг от друга. Так было вечно, но единожды вырвавшийся открыл двери остальным, показав им дорогу. Но он не терпит конкурентов, и он их уничтожает. Или своими или чужими руками».
- Если… Если это правда то… - я несколько раз вздохнул успокаиваясь и приводя мысли в порядок. – в твоих словах есть зерно истины. Но это только домыслы. Домыслы не основанные на чем-то конкретном. А есть ли у тебя доказательства? Ты хочешь убить императора? Хорошо, убивай!! Точнее попытайся. Хочу посмотреть, как их этого ничего не выйдет. Убить императора пытались неоднократно. Самый известный случай – это когда Учитель из монастыря проник во дворец, ослепленный злобой и ненавистью. У них был бой. Из дворца Учитель не вышел. Легенда говорит, что он стал одним из сторожевых псов. В ту же ночь он загрыз остальных и попытался вновь убить Императора. С тех пор для охраны псов не используют.
«Ты хочешь доказательств?» - рука заметно дрожала – «Смотри!!!»
Она взяла мою руку, и тотчас хлынувшие воспоминания поглотили меня. – по пятам за ним следует погоня… По пятам за ним идет его лучший Ученик… Желтая река и город раскинувшийся в низовьях… Уютный дом Дай Линь, навсегда покинутый хозяйкой… Боль потери… ловушка для Ученика, простая и поэтому гениальная… Дворец… Барсы, послушные марионетки не имеющие воли… Император, уверенный и непобедимый… мгновения боя и последние слова «Ты вернешься, я знаю. Твои дети будут ждать тебя. Но помни, прежде чем забрать мою жизнь, ты заберешь их жизни. Хорошенько подумай. У тебя будет время»… потом багровая пелена ненависти перед глазами с редкими проблесками воспоминаний, а вокруг четвероногие собраться ненавидящие всех, включая себя.
Воспоминания обрывались огромным прыжком к ненавистному врагу, остановленному на пол пути. Но я видел, видел глазами пса полными ненависти. Глазами пса не способного любить, не знающего добра и не ведающего жалости – этих человеческих качеств. Видел истинную сущность Императора.

* * *

Я всегда был доверчивым. Об этом недостатке мне ещё мама говорила. Но здесь дело было не только в доверии. Это выходило за рамки простого решения «верю-неверю». Верить во что-то и видеть, как рушиться твоя вера. Доверять кому-то и быть обманутым. Как часто такое происходит в жизни любого человека? Вера? Ха, уже давно и везде стоит тонкий расчет. Во всем!
Ведь как все четко рассчитано. Доказательства – которые нельзя опровергнуть. Но от этого ещё более убедительные. Возможно вспомнить свою прошлую жизнь. Но невозможно присвоить себе чужую память.
Менталитет – да, я понял философию, да, я принял её, но я остался таким, каким был. Ведь никому из моих сотоварищей по монастырю подобная мысль и в голову не пришла, показалась кощунственной. И девушка была мертва после первых слов.

Предыдущая страница 3 Следующая страница


Сергей Твердохлебов - Убийцы Императора

Убийцы Императора 4

Обида – та самая, засевшая глубоко в подсознании, обида не запрет изучения всех основ мастерства. Ведь можно не только убивать. Запрет на получение должности учителя, а я ведь был лучшим.
Упорство, с которым я довожу все дела до конца, не взирая на трудности. И банальное любопытство – заставившее не усыпить девушку, не подкорректировать память, а выслушать и поверить.
Интересно, а наивный синоним слова доверчивый?

* * *

По окончанию определенного этапа обучения каждый ученик обязан пройти тест. Тест на мастерство, а точнее на выживание. Он выявит слабые и отразит сильные стороны будущего Дракона и поможет определить степень его готовности. Единицам удавалась пройти его с первого раза, десяткам не удавалась пройти вообще.
Тест на первый взгляд несложный, на первом этапе нужно пройти по долине Титапури – «обитель голодного черта». У этой долины есть ещё одно название – Долина Смерти. Это участок шириной в несколько километров, можно спокойно различить лес находящийся на противоположном конце долины.
Первые шаги даются легко, восходящее солнце светит в спину, освещая мрачный пейзаж. Земля нездорового желтого цвета, полное отсутствие растительности и живности. Нет не зверей, не насекомых, не птиц. Я иду поглядывая по сторонам и пытаясь определить откуда ждать беды. Внимательно смотрю под ноги, стараясь не наступить на чьи-нибудь кости которых вокруг превеликое множество. На глаза попадается череп, он похож на человеческий, только лобная часть вытянута, непропорционально назад и глазница только одна, посередине. Аккуратно переступаю через белый, выгнутый бивень и на секунду замираю перед скелетом большого животного вот только скелет странный, у него нет ног, зато есть хвост. Я не специалист, но такие скелеты бывают у китов.
Иду дальше, постепенно ускоряя шаг, хочется как можно скорее покинуть это место. Постепенно наваливается апатия и вялость и уже совсем не хочется двигаться, а хочется лечь на землю, в тени того черепа с большим клювом и никуда не торопиться. Ноги отказываются идти, тело не слушается, глаза медленно, но верно слипаются. «Зачем мне это? Зачем?» - и так не хочется уходить. Полная тишина и абсолютное безветрие, воздух казалось застыл и стал намного гуще. Дышится с трудом. Шаг, ещё шаг, ещё один – секунды сливаются в минуты, минуты в часы. Край долины все ближе и ближе. Там растут деревья, цветут цветы, весело журчит ручей, щебечут птицы. Шаг, ещё один. Ещё чуть-чуть. Я посмотрел на солнце, оно, слепя глаза, постепенно скатывалось за горизонт, и обернувшись, посмотрел на пройденный путь. Такое малое расстояние занявшее так много времени. Дорога смерти всегда длина.
А мне ещё предстояло попасть в храм. Храм это пирамида расположенная неподалеку. Раньше я думал что пирамиды сугубо Египетские сооружения, ну ещё немного Южно-американские. 180 метров вверх, по истертым веками ступенькам. 180 метров вниз по наклонной дороге вьющейся спиралью внутри. 360 метров досконального изучения моих мыслей, и поступков. 360 метров мудрости и знаний, поступивших в мой мозг. И 100 метров внутри, между застывшими фигурами монахов, познавших глубины бытия…
В себя пришел я только у подножья и с надеждой посмотрел на запястье. Там в выжидательной позе, всегда готовый ринуться в бой застыл дракон. Его глаза, до этого момента не существовавшие, светились изумрудным огнем.

* * *

Мы стояли в полной тишине. Дождик перестал моросить, тихо журчала в стоках вода, легкий ветерок обрывал первые желтые листья с деревьев. Парк. На окраине. Мы дошли сюда пока я думал. А передумано было немало. Как деревья сбрасывают листья, что бы весной они вновь возродились, так и душа способна воплотиться в любом мире. Душа может перейти из мира в мир. Может вселиться в птичку или в тело наивной монахини, которая с радостью примет избавление от бренного тела, надеясь оказаться на небесах.
И как ты собираешься это сделать? – мрачно спросил я, когда осознал, что все-таки согласен. – Мы полетим на восток и будем всех спрашивать – не видели ли вы Императора, а потом случайно наткнемся на его телохранителей и наши тела никогда не найдут.
Нет, - последовал незамедлительный ответ, - это долгий и ненадежный путь. Любой Дракон прошедший посвящение и доказавший свою преданность может всегда позвать Императора на помощь, если ему попался очень сильный противник. Противник, с которым самому не справиться. Император может видеть противника глазами дракона, не только видеть, но и забирать его силу, нужно только показать противника и призвать его. Давай!
Это несложно, немного необычно, будто мысли куда-то спешат. Руку пронзила боль. Глаза дракона на мгновение зажглись, но не изумрудным, а рубиновым цветом. Не было ярких вспышек, не было грома и молний лишь сильный порыв ветра согнул молодые деревца и заставил трепетать старые. А бездомная собака бросилась прочь, словно чего-то испугавшись.
В воздухе не откуда появилась фигура, фигура человека облаченного в свободные одежды зеленого цвета. Он не был высок, он не был силен, но внутренняя сила, исходящая от него, заставляла пятиться и сгибаться в поклоне. Он не прятал своего лица и не скрывал своей подлинной сущности. Маска сходила с него, обнажая истинное лицо. То же самое происходило с девушкой, спадала вся маскировка, открывая подлинную сущность.
Они стояли друг против друга. Два непримиримых противника. Стояли в своих настоящих обличиях. Дух ада, прорвавшийся сюда из мира вечных страданий. Дух ангела, пришедший сюда из мира великой радости.
Добро и зло. Тьма и свет. Эта битва ведется с начала веков, и будут вестись до их скончания. Вот только почему для своих битв они выбирают нейтральный мир. Наш мир!
Высшие существа, возможно, умеют многое, им доступны любые знания, огромные силы. Но сейчас они выбрали самый простой, самый банальный, человеческий способ разборки. Драку. Нет не драку- спор мастеров.
В руке у каждого матерелизовался меч. Длинный, чуть согнутый с удобной рукояткой, пылающий серебристо-белым цветом у духа ада. И короткий, прямой клинок дымчато-черный ангела.
Мечи столкнулись, осыпав роем искр зарождавшийся рассвет. Это выглядело зловеще. Звон ударов и снопы искр. Уже нельзя было заметить самих мечей, только точки их прикосновений. Противники кружили по кругу, не отступая не на шаг, мечи выписывали затейливые фигуры, пытаясь пробить защиту врага. О таком владении мечем, я даже и не слышал, это было настоящее искусство.
Я на секунду оторвал взгляд, рассматривая две застывшие фигуры напротив. Они спокойно стояли, с другой стороны. Бесформенная одежда, застывший взгляд, и абсолютно одинаковый лица. Близнецы. Они не вмешивались, они просто наблюдали со спокойствием достойным сфинкса. Странно, мелькнула мысль, любой телохранитель обязан защищать своего правителя. Умереть вместо самому, но не допустить его смерти.
В это мгновение черный меч дымчато-черный меч нащупал брешь в защите противника и вошел в грудь духа ада.. тут же один из близнецов с тихим стоном упал на землю, а дух ада, отскочив на два шага продолжил битву, словно меч только что не пронзил его тело.
Дух небес перешел из нападения в глухую оборону. Он уже понял, что попался. Попался на недооценке противника. Чтобы его убить ему требовалось убить и второго близнеца. Убить своего ребенка.
Император тихо рассмеялся, уловив колебания противника.
- Я знал, что ты вернешься. Я ждал. И приготовил сюрприз. – прошептал он наступая. – И ты знаешь, вторая жизнь, - сделал резкий выпад, отведя меч противника, - на тебе, - закончил он вытащив окровавленный меч. Второй из близнецов рухнул – иначе не честно.
Он избавился от своего тела. Тела Императора прослужившее ему несколько тысяч лет и предстал в своем истинном обличие. В виде демона. Тело, покрытое чешуёй, длинный хвост с шипами, огромные глаза, пылающие яростью и небольшие рожки.
Дух небес тоже не стал тянуть время, отбросив тело наивной монашки, он вознесся над демоном в обличие ангела. По виду почти человек, только крылья за спиной, неопределимого грязно-серого цвета. Меч стал абсолютно черным, если можно применить абсолют к черному цвету. И они вновь сшиблись в извечной битве.
Неужели любой поступок, каждое действие, ведет за собой противостояние сил добра и зла. Не здесь и не сейчас! Возможно, не в этом мире и возможно, не в этом времени. Мы можем совершать любые поступки, творить зло и сеять добро, но ничего не остается безнаказанным. И они ещё откликнуться, задевая нас, наших, детей, потомков, будущие воплощения. И снова, вновь и вновь нам придется сойтись в великой борьбе за мир. За мир в своем понимании. Ибо никто не представляет мир одинаково. Так, например, сошлись сейчас в битве бывший Учитель, переступивший через преданность и долг. Преступивший ради любви к жене, детям и людям. И бывший Император пытавшийся, несмотря на запреты и возможно, бесперспективность, сделать наш мир лучше. Но сделать это по-своему, сделать мир под себя. Ломая тем самым судьбы и приобретая ненависть миллионов. А ведь он почти не преуспел, за столько лет. Потому что - это наш мир и жить мы будем по-своему. По человечески.
Я зашептал слова. Простые такие, доступные каждому, достаточно лишь правильно их произнести, и не нужно иметь сверх способности. Туннель открылся как раз над кружащимися противниками. Я не берусь судить, но ангел, ослепленный ненавистью и демон, жаждущий добра. Что им нужно от нас, если мы у них ничего не просим? Чего они боятся? Гнев? Страх? Ненависть? Тоска? Радость? Любопытство? Доброта?
Все это было, это они перенесут. Нужно что-то сугубо человеческое. Присущее лишь нашему миру. Я вспомнил ту свою жизнь, где я был учеником, шедшим по следу своего учителя и миг перед смертью, когда уже знаешь, что обречен. Равнодушие!
Смерч, вырвавшийся из моих рук, подхватил и закружил противников. Кружась, все быстрее и быстрее он зашвырнул их в открытый туннель, навсегда изгоняя из нашего мира из других тоже. Следом за ними взметнулись успевшие опасть листья. Туннель захлопнулся, заставив листья опять падать, завершая последний в жизни полет.
Равнодушие – то, что отличает наш мир, недоступное остальным мирам. Равнодушие - это чисто человеческое качество, доступное только нам. И пускай мы по-прежнему равнодушно будем относиться к своему миру. Но это будет наш мир.
Караганда 2006

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Твердохлебов - Убийцы Императора

Сергей Твердохлебов

Убийцы Императора

 Читать книгу

Аннотация

Веками профессиональные убийцы Императора Первой Великой Империи безоговорочно выполняли волю Властителя уничтожая неугодных. Но что произойдет если один из убийц -Драконов взбунтуется?

Создание книги: Asur (2112ast@mail.kz)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel