Сергей Твердохлебов - Волки и Санитары леса

1 Сергей Твердохлебов

Все события и персонажи
вымышлены, случайные
совпадения с действите -
льностью - случайны.

Пролог

Стоял жаркий августовский денёк. В свои последние дни, лето решило наверстать все упущенное и теперь даже деревья ещё недавно зелёные и весёлые, старались спрятаться в тени зданий. Раскалённый асфальт плавился под ногами и источал мерзкий запах чего-то кислого и противного. Единственными довольными людьми из всей массы населения, были продавцы мороженного и минеральной воды, продавшие, наверное, за этот период все свои запасы.
Впрочем, двух мужчин сидевших в просторном кабинете, с работающими кондиционерами, сейчас мучило совсем другое. В их головах стаей роились вопросы - "в чем уже успели, провинится?", " "зачем нас вызвали?", "зачем нас вызвали вместе?", "что, чёрт возьми, происходит?", на которые пока не было ответов. Мужчины недоуменно посмотрели друг на друга и пожали плечами, они давно знали друг друга, и слов тут не требовалось.
Они были похожи удивительным образом. Возраст около пятидесяти, средний рост, крепкое телосложение, непроницаемое выражение лица. У обоих на погонах красовались две большие звездочки. Единственное ощутимое различие - это их форма, у одного это был военный китель цвета хаки, у другого же синяя милицейская.
Ещё раз, недоуменно переглянувшись, они, откинулись на спинки стульев и стали смотреть по сторонам. Кабинет, в котором они находились, был просторен, Справа и слева находились двери, в одну из них левую, они только что зашли. По одной стороне тянулись окна, с пуленепробиваемыми стеклами, на другой висела огромная, на всю стену, карта с просторами необъятной Родины. Стол за которым они сидели упирался в другой, образуя своеобразную букву Т, типичное размещение мебели в кабинете для совещаний , руководителей любого уровня. Над столом, который должен был занять вошедший, висел портрет, изображающий мужчину средних лет.
Правая дверь открылась, и в кабинет вошёл человек, при виде которого, оба генерала встали по стойке смирно. Хватало одного взгляда, что бы понять, что это он изображен на портрете, хотя в жизни он выглядел несколько иначе. Вошедший кивнул, сел на свое место и мрачно посмотрел на вытянувшихся в струнку генералов.
- Садитесь - произнёс он, и сразу же, не давая опомниться, приступил к делу.
- Господа, с этим надо что-то делать, я смотрел донесения, вы их тоже должны были читать, по ним выходит, что в стране царит безвластие, то есть, официальные власти не могут или не хотят справляться со своими обязанностями, зато за них это прекрасно делают всякие преступные элементы, так называемые "воры в законе", они уже поделили территорию страны, и теперь хозяйничают во всю. Если так пойдёт дальше, скоро они официально выпустят свой кодекс законов. Официальные власти сними сделать что-либо не в состоянии. Да и желания особого нет, большинство из них погрязло в коррупции.
Он замолчал, посмотрел на одного, потом перевел взгляд на другого, и продолжил, - Никто из них уже ничего не боится, все и всё куплено, а у нас, как вы знаете, всё решают деньги. Эту проблему надо срочно решать. Да, конечно по сравнению с прошлыми годами произошли стабилизация отношений в криминальной среде. Уже нет кровавых разборок на улицах, перестали каждодневно взрываться бомбы, но от этого не стало легче. Всё централизованно сосредотачивается в руках более авторитетных лидеров, а размах их деятельности порой завораживает.
Не слышно гудели кондиционеры, не мешая плавно текущей речи, генералы тоже молчали, лишь изредка прерывая речь собеседника вопросом и обмениваясь быстрым взглядом.
Через час они вышли из кабинета, переваривая услышанную информацию, ещё раз посмотрев друг на друга, они разошлись в разные стороны, слов не требовалось, всё было понято без слов.

Часть первая: Волки

Глава 1

Вольготно раскинувшись в шезлонге, рядом с бассейном, полулежал средних лет мужчина. Храм на груди с обилием куполов, звёзды на плечах и коленях, надписи на руках, говорили о том, что он не единожды побывал в местах лишения свободы, а ангел с крестом на правом плече давал знать, что это не простой вор, а вор в законе.
Подняв руку к шее, он нащупал там золотую цепочку, в прочем, цепочкой её можно не называть, некоторые хозяева на такие сажают собак средних размеров, резко дёрнув, он сорвал цепь, и зашвырнул её в воду.
- Вот с@ка, раскалилась на солнце, чуть кожу не обожгла, - выругался он.
Сидевшая радом блондинка, со стройной фигурой и длинными ногами, понимающе хихикнула.
- Дорогой, тебе налить чего-нибудь холодного, - проворковала она.
Открыв один глаз, он посмотрел на блондинку и, не удостоив ответом, протяжно зевнул. Лена, так звали блондинку, была фотомоделью, сейчас было модно держать в любовницах фотомоделей или звёзд эстрады. Но она уже начала ему надоедать, она была готова выполнять любое его желание, даже когда он ей не приказывал. Именно приказывал, он никогда нечего не просил.
Вдруг тень заслонила ярко светящее солнце, открыв глаза, он увидел Скрипа, своего помощника, правую руку, который выполнял все поручения и был всегда в курсе всех тем. Скриповский Анатолий Викторович имел почти двух метровый рост, накачанную фигуру, и не плохие мозги, которые не отбили на тренировках. Это выгодно отличало его от собратьев, и помогло быстро продвинутся по служебной лестнице, став правой рукой Писаря.
- Что случилось, - лениво произнёс Писарь, получивший свою кликуху, за хорошее умение в обращение с ножом.
- Ну, мы там с банком закончили, все документы в порядке, здание отремонтировано, евроремонт чиста, в воскресенье можно будет открывать, презентация, в натуре. Название "Типа-банк" звучит а? Да, - вспомнил Скрип, - вас там ментяра дожидается, уже минут двадцать.
- А раньше почему не сказал, - спросил Писарь и еще раз зевнул.
- Да ничо, подождёт, не убежит, не на этапе, пока. Он там вино ваше лакает, скоро бутылку опустошит, - с улыбкой ответил Скрип.
Нехотя встав, Писарь набросил халат и медленно пошел по дорожке к дому, Скрип почтительно шёл сзади.
Посмотрев в след ушедшему Писарю, Лена встала, подошла к краю бассейна и посмотрела в воду. В чистой прозрачной воде, цепочка была видна как на ладони. Нырнув, она с первого раза достала цепь. Сразу вылезла из бассейна, подошла к висящему халату и быстро запихнула в карман добычу. Вернувшись в бассейн, она перевернулась на спину, и лениво перебирая ногами, стала плавать от края к краю, устремив взгляд в облака, на лице застыло выражение крайнего блаженства.
Зайдя в комнату, Писарь увидел на столике уже опустошенную бутылку, а на диване развалившись, сидел человек. Упитанный вид выдавал в нём работника милиции, занимающего руководящую должность и живущего явно не на одну зарплату. Он действительно был подполковник милиции и занимал должность зам начальника ГУВД по оперативной работе.
Увидев Писаря сидевший расплылся в улыбке.
- Здравствуйте уважаемый Борис Сергеич, - начал он. - Как ваши дела? Не надоело ли на свободе? А то наше государство может предоставить сирым и убогим бесплатное место обитания с трех разовым питанием и приложить все усилия, дабы вас перевоспитать.
Дальнейшая тирада была остановлена яростным взглядом Писаря.
- Ты чё хотел? - сквозь зубы процедил Писарь.
- Да я тут у вас прошлый раз деньги забыл. Три тысячи свободно конвертируемых североамериканских долларов из Соединенных Штатов. А ещё сказать хотел, что Кирилов вчера ордер на ваш арест подготавливал, в понедельник к прокурору на подпись понесёт. Вино классное дай ещё бутылку, - обратился он к Скрипу и сразу продолжил - По делу об убийстве банкира, в связи с вновь открывшимися обстоятельствами. Какими не знаю. Скрытный стал, сволочь!!! – добавил он с выражением.
Сразу помрачневший Писарь посмотрел на Скрипа
- Дай ему деньги - произнес он - пусть проваливает, - поднявшись он пошёл в другую комнату, и не оборачиваясь, бросил через плечо, - я в кабинете.

Глава 2

Сидя в кабинете, Писарь, а в миру Коломейцев Денис Анатольевич, сорока восьми лет, трижды судимый, обдумывал только что полученную информацию.
"Мент просто так языком трепать не будет, знает, что за гнилой базар я у него спрошу”. - думал Писарь, - "Значит правда, и времени у меня три дня до понедельника. Черт бы побрал этого Кирилова".
С Кириловым, оперуполномоченным убойного отдела, судьба его столкнула года три назад. Уже тогда неофициальный хозяин города, Писарь купивший половину милицейского начальства был просто шокирован, когда в его особняк нагрянул ОМОН с ордером на обыск и его арест, во главе с капитаном Кириловым. Не ожидавший такой наглости Писарь обматерил капитана и стоящего рядом командира ОМОНа, за что получил прикладом в лицо и на добавку ногами по почкам. Просидев месяц в тюрьме, он был выпущен за не достатком доказательств, что стоило ему огромных денег и усилий.
С тех пор Кирилов задался задачей засадить Писаря за решетку, копая в разных направлениях. Писарю пока удавалась оставаться в недосягаемости. Карилов даже нравился Писарю, своим упорством, своей целеустремленностью. "Лучше иметь умного врага, чем глупого друга". Но этот опер всё же что-то раскопал, и проблему следовало решать немедленно. Просто убить он его не мог, у, теперь уже майора был папа генерал, который служил в столице, на том же фронте, что и сын.
Тихо отворилась дверь и в кабинет зашел Скрип, подойдя к столу он сел в кресло напротив. Тому, кто первый раз попадал в кабинет Писаря, казалась, что он попал в музей или на выставку антикварной мебели. Всё здесь было одного стиля и даже одного XXVIII века.
Мурлыча про себя "Мурку", Скрип из принесённой папки достал какую-то бумагу и выжидательно посмотрел на Писаря, видев кивок Писаря Скрип начал говорить.
- По нашим данным Кирилов раскопал двух свидетелей, которые видели, как вы ударили банкира. Где находятся свидетели мы не знаем, их где то держат под охраной. Один из них повар кабака, а другой охранник, бывший мент.
- Так ты знал раньше, не сказал, - выдохнул Писарь
- Не считал нужным беспокоить, - без каких-нибудь эмоций произнёс Скрип - стали бы по пустякам переживать.
- По пустякам, не считал нужным, - взорвался Писарь. - Я буду решать что важно, а что нет! Твоё дело докладывать и слушать указания!!!
Встав, Писарь подошел к встроенному в стену бару, открыл его достал бутылку коньяка и стопку, просмотрев секунду он заменил стопку на стакан, и налив его до краев, вернулся на место, не забыв прихватить бутылку. Сев за стол он молча, крупными глотками потягивал коньяк до тех пор, пока он не закончился в стакане. Налив его заново Писарь молча уставился на Скрипа. Промолчав ещё минуту, он медленно с расстановкой, так тихо, что Скрипу пришлось прислушиваться, произнес.
Делай что хочешь, но чтобы к понедельнику эти свидетели изменили свои показания. Хоть весь город обшарь квартира за квартирой, даже в собачьи будки заглядывай, – в голосе его сквозил такой металл, что Скрипа передернуло.
Помолчав ещё минуту, Писарь продолжил уже нормальным голосом.
Попробуй проверить всех его друзей которым он особенно доверяет, пробей их адреса, адреса дач и адреса знакомых которых нет в городе, проследи за Кириловым и его группой. Программы защиты свидетелей у нас нет, так что охранять его они должны своими силами, и где-то должны прятать их у себя. И ещё побеседуй с Кириловым, вежливо побеседуй, но жестко, дай ему понять, что лучше не надо так с нами шутить, мы люди серьёзные. Всё иди, выполняй.
Когда за Скрипом закрылась дверь, Писарь откинулся на спинку кресла, закрыл глаза, и перед ним образовалась картина того самого вечера, когда он убил банкира. Что это? Не ужели он стареет или становиться слишком сентиментальным. Огромный зал ресторана почти пуст, только в углу восседала кучка избранных, высшее общество, короли города. Разговор у них важный дело сулило огромную прибыль всем, деньги надо было потом отмыть, но этот банкир, владелец крупнейшего банка в городе, заупрямился, отказался, сказал, что ему надоело, что с него хватит, он хочет жить честно. На что ему тут же ответили, что честно долго не проживешь, а хорошо прожить да ещё честно, вообще не реально. Но он уперся, то ли выпил лишнего, то ли внезапно проснулась дремавшая совесть, но поднялся с места и пошел вдоль столика к выходу. Путь ему перегородил Писарь с ножом в руке. С этой выкидухой, зоновской работы, Писарь не расставался не когда, взмах рукой ещё взмах, банкир не успел понять, что произошло, как упал мертвым. Писарь был профессионал, не даром Писарь. Не к лицу конечно вору самому убивать, но надо было показать «кто в доме хозяин».
Все собравшиеся благоразумно промолчали, и молчат, и будут молчать, жить хотят все, а жить при этом хорошо, вообще подавляющее большинство. Труп потом запихали в машину и устроили маленькую автокатастрофу, с большим пожаром, то что осталось было трудно опознать, а причину смерти и подавно. Место «погибшего» занял его заместитель, он оказался более сговорчивым. Однако что бы не попадать в дальнейшем в такую ситуацию, да делиться не очень хочется, как там в математике, чем на меньшее число делишь тем больше остаток, пришлось открывать свой собственный банк. Были собраны все документы, куплено здание, отремонтировано, и вот в воскресенье презентация, а тут опять всплыла эта история. А ведь с тех пор прошло более полугода.
Писарь оторвался от дум, и скрипнул зубами от злости «Уроды, не дадут пожить спокойно, себе в радость». Взгляд наткнулся на полный стакан, помедлив, Писарь, стал вливать в себя коньяк медленными глотками, до тех пор, пока бутылка совсем не опустела.

Глава 3

Выйдя от Писаря Скрип достал мобильный телефон и стал набирать номер.
- Алло, Виктор Петрович нужно встретится и поговорить. В три, там где обычно, - сказал Скрип в трубку когда на том конце ответили.
Сделав ещё несколько звонков и назначив встречи в разных местах, в разное время и с разными людьми Скрип взяв с собой двух громил, поехал на место ближайшей встречи. В течение дня он встретился с бандитскими авторитетами города, несколькими влиятельными людьми из администрации, а также с парочкой дорогих адвокатов.
Уже к вечеру машина по поиску нежелательных свидетелей была запущена во всю силу. Интерпол отдыхает, ему до этого далеко. Были пробиты все возможные адреса, на их проверку выехали люди, выяснили всё о семьях свидетелей и оперативников, о ближних и дальних родственниках, установлены хвосты за группой Кирилова. Это, конечно, было уже слишком, хвост они должны были сразу заметить, и насторожится, но вдруг повезёт, в конце концов, кто не рискует, тот не лежит в гипсе. К поискам были подключены буквально все от официантов до проституток, любая достоверная информация вознаграждалась. Это был очень сильный риск, но времени оставалось мало, и потом пока у нас существуют люди, и каждый со своими финансовыми проблемами, за деньги можно получить всё что угодно. А если нельзя получить за деньги, значит можно получить за большие деньги, или за очень большие.
Теперь оставалось ждать результатов, а из потока хлынувшей информации отбирать нужную. А Скрип в то время готовился к встрече с Кириловым.

***

Результаты не заставили себя долго ждать. Уже через два часа Скрип знал, что по адресам проживания оперативников свидетелей не нашли, сейчас проверялись по знакомым, по дачам, по гостиницам. Прицепленный хвост отсекли сразу, тормознув его на посту ГАИ с долгой и нудной проверкой документов. Также выяснилось, что Кирилов с помощником раз в два дня, куда-то уезжают на несколько часов и возвращаются с новыми необходимыми для дела документами. Стало известно, что перед тем как уезжать, они в соседнем магазинчике покупали продукты питания. Ещё через два часа было выяснено, что в гостиницах прятавшихся свидетелей тоже не было, портье отзванивались сами, после того как получили наводку и проверили своих постояльцев. Все были преисполнены желанием помочь, ведь за достоверную информацию платили неплохие деньги, а обманывать никто не хотел, себе дороже.
Поступила информация по семьям свидетелей, повар оказался не женат, и родственников в этом городе не имел, а жена и дочка охранника уехали несколько дней назад. Менты сработали грамотно. Скрип ломал голову, над тем, куда менты спрятать двух человек, если их нигде нет. В соседнюю область их вывести тоже не могли, это несерьёзно, да и Кирилов кода уезжал к свидетелям отсутствовал не так уж долго. Но на всякий случай Скрип связался с тамошней братвой и попросил проверить.
«Свет в конце туннеля» появился только в субботу к вечеру. К Скрипу привели мужика неопределенного возраста и непонятной наружности. Под глазом у него красовался фингал, а запах от него стоял просто ужасный.
Скрип уставился на мужика, а потом перевел взгляд на приведшего его рядового быка, и взгляд его не предвещал не чего хорошего. Бык вытолкнул мужика вперёд, и тут же, спохватившись, вытер руку об штаны.
- Ну, это, - замямлил было мужик.
- Не нукай, - оборвал его Скрип. - Быстро рассказывай всё что знаешь.
- Ну, - начал мужик, но осёкшись, помолчал секунду и продолжил, - короче, второго дня, когда я проснулся, ну где-то после обеда, есть хотелось страшно, со вчерашнего дня во рту не чего не было, ну и пошел я на рынок. На рынке я бутылку водки украл, к закуске так сказать, ну а меня менты повязали.
- Короче, - оборвал его Скрип
- Ну, я и рассказываю. Короче, повязали меня, значит, и поволокли в отделение, я думал, что в отделение, а они привезли меня в тюрьму, что недалеко от рынка, а там меня вытащили из машины и поволокли в кабинет. Ну, в том кабинете какой-то боров мне подсунул бумажку, сказал, чтобы я подписал, ну когда я отказался он мне в глаз ударил. Вот. - мужик показал на фингал. - Я подписал. А он эту бумажку взял, и говорит в связи с новым распоряжением правительства всех антисоцальных элементов, мешающих жить нормальным людям, загрязняющих окружающую среду и портящих праздничный вид города решено выловить и расстрелять, приговор приводится в действие немедленно после поимки, а подписавшись, я выразил полное согласие с новым распоряжением и отсутствием у меня каких либо претензий. Я это, сначала не понял, а мне глаза завязали и затолкнули в шкаф, небольшой такой, как гроб, и дыра на дверце как раз напротив лица. Сказали, что сейчас выстрелят и лучше мне закрыть глаза и повернуться затылком к дырке. Потом я услышал, как они зарядили пистолет, передёрнули затвор, потом прогремел выстрел, и я провалился в темноту. Ну это потом меня растолкали, сказали что мне повезло, что патрон оказался бракованным, без пули, сказали, что меня сейчас выпустят, но если ещё раз поймают на рынке, то тогда точно расстреляют< Использована история из книги «Милицейские байки». Сноска включена по просьбе автора Ермакова В.А. >.
Скрип в молчании выслушал эту тираду, но взгляд его не предвещал не чего хорошего обоим.
- Менты, таким образом, запугивают тех бомжей, кто им надоел хуже присосавшейся пиявки, - хохотнул браток, - сажают в темный шкаф, говорят, что сейчас расстреляют, а потом бьют по нему палкой, грохот в ушах стоит ужасный, короче психическая обработка. Кстати очень хорошо действует, повторно ни кто не попадался. У двоих, правда, сердце не выдержало. Ты главное расскажи, - подпихнул он мужика.
- Ну, я и рассказываю, я там интересную вещь увидел. У нас вроде как воров и бандюг много, камеры все переполненные, сам сидел, знаю, а там, в одной камере всего два человека сидело. Меня к ним на десять минут кинули, а потом так быстро вышибли. Когда меня оттуда вытащили туда менты зашли, тоже двое. Не на допрос вызвали, а сами к ним пришли, наверно начальство большое, раз с таким комфортом устроились, да еще менты к ним прибегают.
Скрип соображал не долго, он кивнул на мужика и сказал братку.
- Отпусти его, и дай денег, пусть больше не ворует, а то и вправду расстреляют, - усмехнулся Скрип, он уже оценил шутку, которую придумали менты. И с юридической точки зрения не подкопаешься. Да и кто поверит, на основании распоряжения правительства, приговаривается к расстрелу, завязанные глаз, шкаф с дыркой, молодцы. Но это не главное, главное, что появился реальный след, и этот след следовало срочно проверить, а то Писарь уже начинает конкретно злится.
Скрип взял мобильный телефон и стал набирать номер. Поднявшему на том конце трубку Скрип вкратце объяснил ситуацию, и попросил точных сведений о сидящих отдельно.

Глава 4

Наследующее утро Скрип точно знал, что сидящие в камере и есть те свидетели, которых он ищет. Он поехал к Писарю с отчётом о проделанной работе и за дальнейшими распоряжениями. Выслушав, его Писарь задумался, мелкими глоточками цедя коньяк. Скрип про себя отметил, что Писарь уже с утра стал пить.
- Значит, он сам возит им продукты ,- промолвил Писарь, - а где он их покупает?
- Да по соседству, рядом с их управление находится магазин, там и покупает.
- А когда он последний раз продукты покупал?
- В пятницу.
- Ага, а какие продукты он обычно берёт?
- Ну, не знаю, не уточнял.
-Узнай, про те продукты которые он покупает каждый раз. А вот когда узнаешь, сделаешь вот, что…

* * *

Майор Кирилов сидел за своим рабочим столом и просматривал бумаги объемистого уголовного дела. На улице уже стемнело, коридоры были пусты. Майор откинулся на спинку стула, закрыл глаза, представил. Сейчас он пойдёт домой, его встретят жена, любимая дочка, а под ногами будет крутиться маленькая болонка, любимица семьи, потом они сядут ужинать, потом…
Чёрт возьми, выругался про себя Кирилов, все люди как люди, выходные дни проводят вместе с семьёй, а он сидит на работе. Ну не чего, завтра он подпишет у прокурора ордер на арест Писаря, и засадит его за решетку, всерьёз и надолго. Уже три года он по крупицам собирал на него информацию, но не как не мог его, на чем ни будь прихватить, и хотя дело распухло довольно быстро, прямых улик на Писаря не было. Но сейчас у него есть два надежных свидетеля, на которых он потратил много времени и сил. Даже сегодня, в воскресенье он вместо того чтобы отдыхать, после тяжелой недели, купил и отвёз им продукты, ещё раз побеседовал и проинструктировал. Потом заехал на пол часа в управление, надо было посмотреть кой какие бумаги, и уже третий час здесь сидит.
Его размышления прервала открывшаяся дверь, в которую боком протиснулись два амбала и застыли, не решаясь пройти дальше.
- Как вы здесь оказались, - спросил Кирилов, на входе должен сидеть дежурный и не кого посторонних, без пропуска он пускать не имел права.
- Они со мной, - раздвигая амбалов в кабинет зашел ещё один, в котором Кирилов без труда узнал Скрипа, правую руку Писаря.
-А ты что здесь забыл, - спросил Кирилов, его голос ровным счётом нечего не выражал.
- Хотелось бы поговорить.
- О чём? Об улучшении плодородия чернозёмных почв в Сибири, или о повышении преступлений совершенных подростками не достигших совершеннолетия. – Кирилов с издевкой уставился на Скрипа, и потом, изменив интонацию, так что в голосе слышались металлические нотки, ещё раз спросил. - Как вы сюда попали?
- Нас дежурный пропустил, вы его не ругайте, он не мог отказать. А поговорить бы хотелось о моём шефе, - голос у Скрипа стал мягкий, тихий, вкрадчивый, - мы знаем, что вы хотите посадить Писаря, а он не очень стремится за решетку. Нет, он там конечно не пропадёт и устроится с комфортом, но не тянет его туда, а у вас дело есть, ордер на арест подготовили. Мы понимаем, что на этот раз ему не отвертеться, а просить о прекращении дела не имеет смысла, и деньги вам предложить за прекращение нельзя. Короче, Писарь хочет, что бы вы на два дня повременили с ордером, он за эти два дня сможет уехать за границу, а там попробуйте его достать, - Скрип выложил на стол перед майором увесистый свёрток, - если согласитесь, получите в пять раз больше.
- Больше он не чего не хочет, - голос Кирилова сорвался на крик, он с трудом спокойно досидел до конца монолога, - значит так, передай Писарю, что завтра он сядет, надолго сядет и выйти ему будет трудно. А теперь пошли вон, выход найдете или СОБРовцев вызвать, что бы вам помогли?
- Всё, все, уходим, до свидания, не болейте, - Скрип, взяв пачку, выскользнул в двери вслед за амбалами.
Кирилов со всей силы ударил кулаком в стену, накопившаяся злоба искала выход. «Вот c@ки, совсем обнаглели, не боятся не чего, приходят в ментовку, да ещё со своим уставом. Ладно, посмотрим, посмотрим, весна покажет, кто где срал». Убрав документы в сейф, майор вышел из кабинета, закрыв дверь на ключ.

1 Следующая страница


Волки и Санитары леса 2

* * *

Утро следующего дня выдалось дождливое и невесёлое. Глядя на хмурые лица сотрудников Кирилов в который раз подумал, что вся их работа основана на голом энтузиазме. Ведь если бы не было таких как он и его ребята, то не кому бы и было защищать граждан от бандитов, наступил бы полный хаос. Это они приходят каждое утро на работу, не жалея времени и сил стараются хоть как то обезопасить общество. Они подставляют себя под пули и ножи, просиживают круглые сутки в кабинете или в какой ни будь засаде. Как правило, семьи у них разрушаются на первом или втором году совместного существования. Постоянные стрессы, огромные физические и психические нагрузки, расшатывают их психику. Отсутствие свободного времени не позволяет нормально питаться, часто вообще остаются без обеда, а ужин если он будет, то не раньше двенадцати часов. И всё это, не смотря на маленькую зарплату, постоянные упреки со стороны начальства и поголовного недовольства со стороны граждан, которых они защищают.
Хотя есть ещё и другие, которые и формируют мнение общественности о родной милиции, вроде – моя милиция меня бережёт, сначала посадит, потом стережёт. Эти за деньги готовы делать все что угодно и для кого угодно, каких либо барьеров для них не существует. Что самое страшное таких с каждым годом становится всё больше и больше.
Кирилов радостно улыбнулся, сейчас к прокурору с ордером. Открыв дверь кабинета, он увидел, что все сотрудники уже в сборе. На него уставились шесть пар глаз, в которых явно читалось недоумение, а в некоторых и не прикрытая злость. На его приветствие тоже никто не ответил.
- Ну, что случилось, - стараясь скрыть появившееся раздражение, спросил Кирилов.
- Ты вчера отвозил свидетелям продукты, - спросил помощник, у себя в коллективе они все были на «ты» без каких либо различий по званиям, его голос прозвучал как-то резко.
- Ага, я, а что произошло?
- Колбаской свидетели отравились, наглухо, а нету у нас больше свидетелей.
- То есть, как отравились, - до Кирилова еще не дошел смысл сказанного.
- А вот так, очень просто, колбаска оказалась не свежая, плюс начинка из всяких отравляющих веществ, для аромату, наверное. Какие добавки это только после вскрытия, оно уже идет. Вот ждём результатов.
- Да как же так, - Кирилов ещё не мог прийти в себя, - А как она к ним попала? Каким образом?
- Ты привёз. Мы просмотрели запись пленки, со вчерашнего дня после тебя в камеру не кто не входил. Да, ещё кроме нас с тобой ни кто не знал, где они находятся, и в камеру пускали только нас двоих.
- Но я же нормальную колбасу привёз, сам покупал в магазине.
- Нормальную, не нормальную, какая разница свидетелей всё равно нет.
- Как какая разница, да у нас всё дело на них держалось!
- И дела тоже нету.
- Значит так, - к Кирилову уже вернулась способность мыслить, - надо узнать, что за добавки были в колбасе, и надо поговорить с продавцом и хозяином магазина, где я покупал колбасу.
- Ага, надо, - протянул не стройный хор голосов, но согласие звучало, как-то вяло.
- А зачем к тебе вчера вечером приходил Скрип, - набравшись, наконец, смелости спросил помощник.
Кирилов ошарашено молчал, в голове у него, что-то прояснилось.
- Он мне деньги предлагал, чтобы я не посадил Писаря, а потом пытался угрожать.
- И ты отказался?!
- Да, естественно! – начал Кирилов, но тут же осёкся.
Со всех сторон на него смотрели сотрудники, те с кем он работал многие годы бок обок, разделял радости, переносил беды, но сейчас в их глазах он читал презрение и ненависть. Кирилов вдруг с ужасом понял, что он потерял доверие в глазах сотрудников, это ему они приписывают смерть свидетелей. Весь многомесячный труд пошел коту под хвост, а его подставили, конкретно подставили, от такого уже не отмоешься.

Глава 5

Писарь праздновал победу, и было с чего, он не только не сел в тюрьму, хотя мог, но и еще на некоторое время нейтрализовал своего главного врага. Кирилов теперь не скоро сможет доказать свою непричастность к смерти свидетелей, если сможет вообще, а уж завоевать обратно авторитет в глазах сотрудников – это трудно. Всё таки не зря он не жалеет денег для своих «агентов», старается подкупить всех и вся. На него работают, поставляя информацию большое количество людей, получая за это «вторую зарплату», плюс премиальные.
Может быть, если бы государство платило всем госслужащим соответственно, то тогда бы в стране не было коррупции и такого бардака, но оно, как правило, не оценивает самоотверженный труд на его же благо, а людей, которые работают за идею не так уж и много. Подавляющее большинство хотят иметь ДЕНЬГИ, причем много и сразу, одеваться от Версаче, ездить на крутых иномарках, отдыхать в дорогих ресторанах, а отпуск проводить на гавайских островах. Поэтому когда встаёт выбор между всем вышеперечисленным и сосуществованием на одну заработную плату, как правило, колеблются не долго.
С утра к Писарю пришел Скрип с неизменной папочкой в руках, он докладывал и подкреплял свой доклад документами из папки.
- Скоро мы запустим линию по производству собственного спирта, осталось ещё немного, хотя я не могу понять, зачем нам это надо, нас же снабжают китайцы, и пока перебоев не было.
- Вот именно пока не было, - ответил Писарь, - но, в конечном счете, мы зависим от китайцев. Даже небольшая задержка с их стороны может привести к остановке производства, да и у нас мало ли что может произойти. А так мы не будем не от кого зависеть, свободные как буревестник
- Объёмы по производству вина мы подняли, - продолжил Скрип, - ваши друзья тоже пока не подводят сырьё приходит вовремя. Надо бы усилить охрану второго завода, а то там какие то беспорядки. И вообще надо бы везде дополнительных людей поставить в охрану.
- Ага, надо, только где ты их таких найдешь, может им языки отрезать, чтобы не проговорились.
- Не, не знаю, может и надо, а как они тогда на рабочих кричать будут, м-да. Надо найти рабочих на новый завод, по производству, только туда надо квалифицированных, химиков там дипломированных.
- Ну, вот и займись, хороших химиков найти можно всегда, только смотри, ищи одиноких, обиженных на наше государство, поищи среди выпускников ВУЗов, отличников учёбы и подающих надежды, только тщательнее выбирай, тщательнее. Кстати много и не надо, достаточно двух трех человек, которые будут за всем следить, остальные будут «наши рабочие».
- Ладно, будем искать. Открытие банка прошло успешно, были все приглашенные. Банкет тоже удался, все были сытые пьяные и довольные, каждый получил по подарку. Сегодня он работает первый день, пока без происшествий.
- Банк на личный контроль, докладывать ежедневно. Кто председатель правления?
- Председатель – наш человек, он раньше в банке работал, у него высшее экономическое образование, должен справится.
- Смотри, будут проблемы, переманишь, кого-нибудь из другого банка, а его сделаешь заместителем, чтоб проблем не возникло. Нам шум не нужен, тем более вокруг нового банка.
- Ладно, буду внимательнее. Дня через три отправляется новая партия, подробней перед отправкой. Пока всё, больше не каких новостей.
- Ага, иди, позови начальника безопасности.
Скрип ушел, а его место занял начальник службы безопасности.
- Ну, что? – спросил Писарь.
- Нечего нового. С вашей империей всё в порядке.
А империя у Писаря была огромная, он держал в руках весь город. Все бандитские авторитеты беспрекословно подчинялись Писарю, а его авторитет был непререкаем. Он держал город в кулаке, не допуская откровенного беспредела и кровавых разборок между группировками.
Кроме этого у Писаря в окрестностях города находились пять заводов по производству водки, вина и коньяка. Начиналось всё это несколько лет назад с маленького заводика по производству водки. Спирт завозили из соседнего Китая, разбавляли, разливали по бутылкам и выпускали на рынок. Проект окупил себя сразу, принося при этом не плохую прибыль. Постепенно производство расширялось, водки выпускали всё больше и больше, появился второй завод. Этот второй завод пришлось легализовать, и в качестве законопослушного налогоплательщика выплачивать государству огромные налоги, но при этом появилась возможность выпускать водку собственных марок, а не подделывать существующие.
Чуть позже появился завод по производству вина, сырьё для производства поставляли друзья из солнечной Грузии. Ещё позже появился завод по производству коньяка, здесь уже были задействованы связи с Абхазией. В ближайшее время будет открыт завод по производству собственного спирта, тогда объёмы производства ещё больше расширятся. Отказываться от китайского спирта он не собирался, закупить и доставить его было ничуть не дороже, чем производить самому, но и теперь он не был зависим от досадных случайностей.
Некоторые проблемы были при наборе охраны для заводов, необходимы были желающие заработать, без каких либо моральных преград и которые бы не проговорились. Отбор был очень тщательный, в основном выбирали бывших военнослужащих которым на гражданке, как обычно, не находилось нормальной работы. Их проверяли, а если подходил, заключали контракт на несколько лет, хотя, как правило, после окончания срока не кто не уходил, все понимали, что это опасно для жизни.
С рабочими же, наоборот, особых проблем не было. Достаточно было наведаться на городскую свалку и запихать в машину несколько обитающих там без определённого места жительства. Их привозили в барак находящийся на территории завода, проводили с ними профилактическую беседу, объясняли права, а точнее отсутствие таковых, вбивали обязанности и заставляли работать. Порядки были как в зоне строгого режима – подъём, завтрак, работа, обед, работа, ужин, и спать. В принципе сильно не довольных не было, кормили хорошо, одевали, работа была не трудная, плюс крыша над головой и «уверенность» в завтрашним дне. Тех, кто пытался бежать, ловили и расстреливали перед всеми остальными, чтоб у них не возникало подобных мыслей. Поэтому и требовалось отсутствие моральных устоев у охраны.
Работая без перебоев, с самого открытия заводы приносили огромный доход. Писарь же снабжал палёной водкой 20 – 25 % от общего объёма рынка. Кстати качество водки и вина порой превосходило аналоги.
Разговор Писаря с начальником службы безопасности прервал телефонный звонок. Мало кто знал этот номер телефона, и звонили на него только избранные и только по делу. Кивнув собеседнику, чтобы он покинул кабинет, Писарь снял трубку.
- Приветствую тебя Денис Анатольевич, - раздался в трубке приятный баритон, - как сам то?
- Живём и развиваемся, Виктор Алексеевич, - ответил Писарь звонившему.
- Это хорошо, я тут на днях у вас недалеко буду, может, встретимся, поговорим, тема есть конкретная.
- В чём вопрос, когда тебя встретить.
- Встречать не надо, я буду с официальным визитом, а вот бы встретится вечером в «Радуге» часиков в двенадцать.
- Хорошо, только угощение за мой счёт.
- Ладно, уговорил, до скорой встречи.
- Счастливо доехать.
Писарь положил трубку и улыбнулся, звонил его старый кореш по зоне, Федотов Виктор Алексеевич, или Федот как его раньше называли, а значит будет какое-то дело, которое принесет значительную прибыль.

Глава 6

Федотов Виктор Алексеевич вольготно раскинулся на мягком сиденье своего лимузина Mercedes Bens – S600 - Pullman. Высокий, крепкого телосложения, черноволосый с белозубой улыбкой, Федот выглядел намного моложе тридцатисеми лет. Федот имел жесткий характер, твёрдую волю, и какую то неуловимую харизму, располагающую людей к нему. За спиной он имел три ходки на зону, по нормальным воровским статьям, на зоне он вел себя достойно, косяков за ним не наблюдалось, поэтому во время последнего срока он был коронован. К коронации как к таковой Федот отнесся не очень радостно, но отказываться было нельзя. Ну не стремился он стать «в законе», он по натуре был одиночка, стремился везде и всегда полагаться только на себя. Не подчиняться ни кому, не слушать ни чьих советов и мнений, и не перед кем не отчитываться – вот было его кредо. Он не терпел не каких ограничений, и всегда стремился к большему.
Mercedes плавно покачивался на неровностях дороги, хорошая все-таки машина, комфортабельная, внутри не ощущается приличная скорость, а много численные ямы подвеска проглатывает и внутри не ощущается даже толчков, только лёгкое покачивание. Названный, так по аналогии с роскошными железнодорожными вагонами, созданными Джорджем Мортимером Пульманом в середине прошлого века, Pullman мог удовлетворить даже самого капризного пассажира.
Сгруппированные попарно и развёрнутые друг другу кресла отделанные кожей были оснащены всеми мыслимыми и не мыслимыми регулировками. Выдвижные столики, компьютеры, системы мобильной и факсимильной связи, несколько кондиционеров и мини-бар делали доездки в нём приятными и продуктивными. Не даром эту машину так любят руководители всех уровней, а Pullman вообще считается президентской машиной.
Именно характер и стремление к лучшему помогли добиться Федоту тех высот, которых он сейчас занимал. А добился он не так уж и мало, сейчас он был губернатором области, и не какой ни будь там, а одной из ведущих в стране по добычи алюминия.
Кресло губернатора стоило дорого, и деньги он взял из воровского общака, вот когда пригодился титул, но деньги надо было возвращать, плюс проценты за пользование. Однако Федот не жалел о сделанном выборе, за один год губернаторства он сумел вернуть половину суммы, а сейчас он хотел за один раз вернуть оставшуюся сумму. Само же губернаторство давало неограниченную свободу в действиях и отсутствие, какой-либо ответственности - в смысле спросить с него было некому.
Кстати, о том кто был Федот на самом, деле знали лишь немногие. Сейчас у него была другая фамилия, другое имя. Сделанная пластическая операция подкорректировала черты лица, и узнать его сейчас было затруднительно.
Федот перевёл взгляд на сидящую напротив секретаршу и потянул её к себе, дорога была длинная, надо бы её скрасить. Как и положено лимузину, сиденья водителя и пассажиров отгорожены звуко- и взглядонепроницаемой перегородкой, управляемой из «офиса». Подняв перегородку, Федот с удовольствием занялся секретаршей.

***

Официально Федот приехал с целью установить взаимно выгодное сотрудничество с соседями. Поэтому сразу после приезда ему пришлось выслушивать хвалебные речи, заверения в долгой дружбе, и тому подобную чепуху. Далее следовал банкет с обилием тостов и спиртных напитков. Присутствовавшие на банкете «отцы» города расшаркивались во всю, стараясь вызвать симпатию у гостя. Федот расточал улыбки направо и налево, беспрерывно уверял всех в своей дружбе и заверял, что ему очень даже хорошо. Он выпил со всеми на брудершафт, каждого поодиночке и всех сразу пригласил себе в гости, сыпал комплиментами, утверждая, что ни где его так не встречали.
Пол двенадцатого он откланялся, заявив, что по настоянию врачей соблюдает режим и заботится о своём здоровье, и вообще собирается прожить до ста лет, оставаясь при этом в должности. Покинув собравшихся, и перед уходом пожелав им продолжать, и не останавливаться до утра, Федот на джипе охраны поехал в «Радугу».
«Радуга» - это был небольшой, но очень дорогой ресторан для избранных. Вся прелесть «Радуги» была в отдельных комфортабельных кабинетах, с ненавязчивым обслуживанием. Подслушивание или съёмка скрытой камерой в кабинетах исключалась, это делало его местом, в которое приходят серьёзные люди обсуждать свои дела и проблемы. Именно здесь должны встретиться Писарь и Федот.
Писарь на правах хозяина пришел в заказанный кабинет чуть раньше, перед ним в кабинет зашли два личных телохранителя и тщательно проверили его. Федот появился позже, но точно в назначенное время. Его сопровождали трое телохранителей, которые тоже проверили кабинет, появившийся официант принёс заранее заказанные блюда и молча испарился. Писарь и Федот остались вдвоём. Первое что они сделали - это крепко обнялись, их связывала старая дружба, которой они дорожили. Они вообще были похожи как внешне, так и характерами.
Усевшись в удобные кресла, они взяли бокалы с вином, которое заботливо перед уходом налил официант.
- Давай, за встречу, - провозгласил Писарь, и они не чокаясь, выпили.
Второй тост был за губернатора, чтоб ему губернаторствовалось, третий был уже за Писаря. Плавно потекла беседа, они разговаривали обо всём и не о чём конкретно, это было, как правило хорошего тона, настоящий разговор о деле ещё только предстоял.
Наконец когда любопытство обоих было удовлетворено, они перешли к делу.
- Я слышал, - начал Федот, - ты не плохо развернулся с выпуском водки.
- Да, дело потихоньку растет, ты вот тоже не сидишь на месте.
- А ты составляющие для своей продукции завозишь или сам производишь?
- Пока весь объём завожу, но на днях должен открыться завод по производству собственного спирта. А что?
- Дело есть на сумму с семью ноликами. Ты откуда привозишь спирт.
- Основной объём спирта идёт из Китая, а для вина и прочего с Грузии и Абхазии.
- Каким образом ты её получаешь.
- Все поставки идут по железной дороге.
- А каналы надёжные, перебоев не было.
- Каналы доставки надёжные, сам настраивал, денег ушло не меряно, но теперь работают как «Ролекс», никаких сбоев.
- А сможешь в Китай два состава перегнать, так что бы было не заметно, как будто их и не было.
- Да без базара, только объясни, зачем?
Хотя Федот знал все ответы на свои вопросы заранее, не зря же он наводил справки, он слушал ответы с явным удовлетворением. Писарь не когда не подводил.
- Смотри, у меня в области добывается алюминия больше чем во всех остальных областях, и, как правило, план по добыче мы перевыполняем. Дальше один процент от перевыполнения уходит на другой склад и через месяц там накапливается состав высококачественного алюминия, за который покупатели дают хорошую цену, причем, не спрашивая, откуда он, и почему его цена ниже рыночной. Есть ещё бракованный алюминий, но это у нас он бракованный, а в том же Китае он превращается в сырьё.
- Которое потом превращается в продукцию, которую они потом продают нам, - усмехнулся Писарь.
- Точно. У меня уже есть покупатель, готовые перевести деньги, как только будут готовы к отправке составы. Вот поэтому ты просто в этой схеме необходим, причем тебе, с твоими каналами, отводится решающая роль. Если ты согласишься, то за доставку и сохранность груза придётся отвечать тебе.
- Надо подумать, а какова цена состава алюминия, - спросил Писарь.
Федот на салфетке написал цифру, увидев которую, Писарь непроизвольно присвистнул.
- М-да, а какова моя доля с этого предприятия? - Писарь был крайне заинтересован и Федот уже не сомневался в его согласии.
- Твоя доля будет составлять ровно одну треть от суммы.
- Треть, мало, сам говорил, что моя роль решающая.
- Ещё одну треть получаю я, а третью – непосредственно те, кто участвует в операции. Если ты согласен, то я расскажу все подробности, и решим, как и когда лучше отправлять первую партию.
- Первую партию?

Предыдущая страница 2 Следующая страница


3 Сергей Твердохлебов

- Ну–да, у меня в месяц накапливается состав, так что нас союз очень даже долговременный. Согласен?
- Согласен, без базара.
На утро Федот объявив главе администрации о важном звонке, что ему необходимо присутствовать лично, ещё раз заверив в дружбе, и пообещав обязательно вернутся, уехал в свой родной край.

Глава 7

Приехав домой Федот занялся делами которых как оказалось у главы области было невпроворот. И хотя он имел большую армию замов и помощников, всё равно приходилось работать в поте лица. Однако он не забывал и о других делах, была подготовлена первая партия алюминия, были налажены контакты с другими покупателями, были разработаны новые схемы в облапошивании государства.
После очередного совещания Федот пошел в комнату для отдыха, в которой можно было расслабиться. Совещания его выматывали больше всего, нужно было выслушать всю ту информацию, которую выплёскивали все собравшиеся, переварить её, потом дать вразумительный ответ, одобрить или наоборот не одобрять вносимые предложения. Приходилось слушать всю лабуду, которой его пичкали. Уже несколько раз во время совещаний у него возникала мысль о необходимости введения нового закона или указа «О борьбе с бессмысленными разговорами» (в оригинале это звучит - «О конкретной фильтрации базара»). Иногда, с ностальгией, он вспоминал зону, в которой прежде чем ответить или спросить собеседник обдумывал каждое своё слово, чтобы потом не пришлось отвечать за слова.
Вслед за Федотом в комнату проскользнул начальник безопасности и тихо замер, зная по опыту, что в такие моменты хозяина лучше не беспокоить, если дело не столь важно.
Начальник безопасности у Федота был профессионал, и в своём недавнем прошлом он работал на самую мощную и засекреченную структуру в стране. О своей прошлой работе он ни когда не распространялся, кем он работал и чем занимался, об этом не знал ни кто. Не знали даже его настоящую фамилию, по все документам он проходил как Иванов. Единственное о чем знали – это то, что он носил звание подполковника. В своей работе он не допускал не малейших ошибок, всегда тщательно разрабатывал ту или иную операцию, будь то встреча на высшем уровне или просто шашлык за городом. Это с его подачи была поймана банда псевдо ОМОНа, которая несколько месяцев терроризировала область, заставляя всё милицейское начальство стоять на ушах.
Первый раз псевдо ОМОН дал о себе знать в начале февраля. В одном из крупных городов, вечером, у ярко освещённого крыльца самого дорогого ресторана города, остановилась неприметная «Газель» серого цвета с затемненными стеклами. Из нутра «Газели» выскочили шесть человек в камуфляже, в масках натянутых на лицо, с АКСУ в руках. У всех на камуфляже красовалась надпись крупными буквами «ОМОН». Сшибив швейцара с ног, они ворвались в зал, где сидели и наслаждались жизнью денежные тузы, тратя кровно-уварованные деньги. Положив всех лицом в пол, они быстро, по очереди обыскали всех присутствующих, забрав у них бумажники и документы. После этого они объявили, что сейчас будет проводиться проверка документов, всех по очереди проводят в кабинет директора ресторана. Пробующему возмущаться, какому-то члену правительства, без лишних разговоров сломали нос.
В кабинете директора быстро и опять-таки без лишних разговоров с мужчин и дам, снимали все украшения и заталкивали их в холодильник, в котором уже находился весь персонал ресторана. Забрав, таким образом, все ценности, они удалились, прихватив с собой всю выручку ресторана и опустошив директорский сейф. Даже по самым скромным подсчётам их навар составил около ста – ста пятидесяти тысяч долларов. Забранные документы они просто оставили на столе. Через неделю они появились уже в другом городе, где подобным образом «заработали» ещё около двухсот тысяч.
Вскоре их налёты стали походить на налёты Леньки Пантелеева, только в отличие от него, они не слишком церемонились с клиентами. Вскоре схема упростилась до минимума, клиенты сами без лишних слов отдавали всё, как только видели маски, камуфляж и автоматы. Таким образом, они прошерстили еще пять крупных ресторанов. Не обошлось и без курьёзов. В одном из ресторанов при появлении настоящего ОМОНа все посетители стали быстро выкладывать кошельки и снимать украшения. Омоновцам потребовалось не мало времени, чтобы убедить их в своей реальности.
Долгих два месяца многие высокие и низкие чины не могли спать спокойно. Собрав воедино все свои умственные способности, многие ломали головы над способами поимки банды.
Однако умней всех оказался Иванов. С помощью каких-то хитрых вычислений и логических умозаключений, он вычислил места возможного появления псевдо ОМОНа. Затем в одном из таких мест организовали крупную встречу банкиров области, и банда, которая потеряла всякую осторожность, ввалилась туда в самый разгар веселья. Там их с распростёртыми объятиями встречал взвод спецназа. В возникшей короткой перестрелке, «по случайному стечению обстоятельств» погибли все нападавшие «омновцы».
Федот наконец перевёл взгляд на Иванова и вопросительно кивнул.
- Партия погружена в вагоны, состав сформирован, готов к отправке, - четко начал он, - необходимо ваше «добро», и звонок тому, кто обеспечивает беспрепятственное передвижение груза.
Даже наедине с хозяином в комнате, которая ежедневно и тщательно проверялась на наличие «жучков», Иванов говорил полунамёками, не называя имён и дат.
- Ладно, я сейчас позвоню, а ты будь готов отправлять состав, как только скажу, - ответил Федот и потянулся к телефону. Иванов кивнул и неслышно выскользнул из кабинета.
От Федота Иванов пошел к себе в кабинет, необходимо было решить некоторые вопросы, а потом разобраться с главой одной компании который не хотел делиться. Теперь все фирмы, компании, банки, рестораны и т.д. платили кроме официальных налогов и доли «крышам» лично Федоту. В начале они пробовали возмущаться и отказывались, но ребята Иванова быстро их убедили. Схема убеждения была очень оригинальна и, в конечном итоге они сами соглашались на всё.
Отказывавшегося платить привозили в посёлок за городом, там на одной даче, с виду неказистой, был подвал. Подвал был оборудован по последнему слову техники, точнее, по средневековому слову. Эта была этакая комната пыток, как раньше была во многих замках у уважающих себя феодалов. В просторном помещении находились станки для пыток. Тут была дыба, с потолка свисали железные кандалы, какие-то станки непонятного назначения стояли друг за другом, на столе возле стены были разложены разные инструменты, иголки, крючки, плоскогубцы. Напротив стоял колун - пенек дерева, в который был воткнут топор для разделки тушь, а вокруг него всё было залито чем то бурым. На одной стене висел прикованный кандалами скелет, у которого в черепе было забито два гвоздя, на другой висели части человеческого тела руки, ноги. На полке прибитой, на третьей стенке, в банках со спиртом красовались человеческие головы. Одни из них были абсолютно целыми, другие немножко изуродованными, только от одного их вида волосы вставали дыбом.
Представьте, какое впечатление оказывала комната на неподготовленного человека, а если его еще сюда привезли бандиты, которые требуют денег. В общем, комната действовала на всех одинаково - все сразу со всем соглашались, всё подписывали, лишь бы быстрее отсюда убраться.
Обустроившие «пыточную» не разу не пожалели, и хотя всё станки для пыток были чисто бутафорские, работают они или нет, не кто не знал, их не когда не использовали, да и не собирались с самого начала. Однако хватало их внешнего вида, а «человеческие» останки говорили сами за себя. Хотя скелет и головы были настоящие, их приобрели в каком-то медицинском музее специально для этих целей.

Глава 8

Солнце медленно закатывалось за горизонт, освещая своими лучами городок средних размеров. На столицу он явно не тянул, но и провинциальным, затерявшимся, среди сотен других, не был.
Когда-то здесь было тихо и спокойно, все сферы влияния были давно поделены. Каждая братва знала свою территорию и не лезла на чужие. Большинство старались жить по «понятиям» и почти всегда обходилось без жертв. Если изредка кто-то проявлял сильный интерес к соседним территориям, ему мягко намекали, что этого делать не рекомендуется. В большинстве случаев все уступали в противном случае, были шикарные похороны.
В отличие от большинства других городов во главе его не стоял «вор в законе». Вся братва была из новых - из «спортсменов». Старого смотрящего пристрелили в самом начале передела собственности и территорий, потом канула в небытиё та группировка, которая это сделала, потом ещё несколько. Через несколько лет образовался относительно стабильный мир. Братва крышевала и прикрывала бизнесменов от залётных и если стреляли, то только по пьяни в воздух. С органами правопорядка тоже была относительная стабильность. Некоторые пытались влезть в бизнес с тем или иным успехом. Так продолжалось довольно длительное время.
Потом в город прибыло несколько чеченских семей. Они купили несколько домиков на окраине в отдалённом районе и жили тихо и спокойно, до поры до времени. Затем к ним присоединились ещё несколько семей. Что примечательно, среди них были женщины, девушки, дети и старики, но не кого старше 15 и младше 70, из мужского населения не было. Через пару месяцев приехало ещё несколько семей, и теперь они занимали целую улицу. Такое спокойствие продолжалось не долго. Вскоре прибыло мужское население.
Прибыли почти налегке, если не считать небольших сумок или удлиненных свёртков в руках. Некоторые из мужчин были перевязаны бинтами, у некоторых были видны шрамы и поголовно у всех на руках были въевшиеся следы пороха.
Не теряя времени, они на следующий день пошли на местный рынок и заявили, что теперь торгаши будут отстёгивать им. Офигевшие от такой наглости местные братки, у которых в павильоне было, что-то вроде штаб квартиры, забили им стрелку за городом. Чеченцы с лёгкостью согласились.
Вечером братва на трёх джипах приехала на место встречи, там их ожидал раздолбанный «москвич» в котором сидело четверо представителей чеченской диаспоры. Усмехаясь, главарь братков Пепел, пошёл на встречу вылезшему из «москвича» главе чеченского клана. Он был чуть выше среднего роста, широк в плечах, возраст около сорока. Короткая причёска и обильная растительность на лице довершали портрет. В его глазах горел огонёк, и казалось, что в темноте они будут светиться как у кошки, дикой и хищной. Его звали Асланбек Батаев. Он неторопливо направился на встречу Пеплу.
- Чё за дела, - с блатными интонациями в голосе прогундосил Пепел, - это мы держим рынок, так что сваливайте обратно к себе и сидите смирно.
- Ну и ладно, - с чуть заметным акцентом ответил Асланбек, быстро выхватив пистолет, он всадил четыре пули в грудь пеплу и одну контрольную - в лоб.
В это же мгновение на братков, стоявших машин обрушился шквал огня, который перенёс всех из мира живых в мир мертвых. Эта была самая короткая стрелка в их памяти и самая последняя.
Из кустов, с деревьев, и прямо из под земли вылезло десять молодых чеченских парубков, каждый из которых держал в руке оружие. У одних были снайперские винтовки, у других - автоматы, двое держали в руках неиспользованные гранатомёты.
- Хорошо, Иса, - похлопал Батаев по плечу невысокого молодого человека со шрамом на щеке. – Теперь давай съездим в город.
Он направился к стоящим джипам, которые даже не пострадали. Иса, прихватив из «Москвича» сумку, и ещё двое, мрачного вида, молодых парней двинулись за ним. Они сели в белоснежный Форд Экспедишн и поехали в сторону города. Оставшиеся под присмотром другого, быстро обыскали убитых братков, всадили каждому по контрольной пули в голову, и потащили в сторону, где уже была приготовлена яма.
Форд, доехал до центральной улицы и остановился у высотки, в которой жили только «большие» люди. Поднявшись на пятый этаж, они без труда открыли железную дверь и вошли в нужную квартиру. В этой квартире жил глава городского управления по борьбе с организованной преступностью – генерал Спиридонов.
В данный момент Спиридонов ужинал, а жена подавала ему на стол. С немым удивлением он уставился на вошедших. Асланбек, не дожидаясь приглашения, сел напротив генерала и махнул рукой. Один из боевиков подал сумку, которую он держал в руках. Батаев открыл замки и стал медленно выкладывать перед окончательно офигевшим генералом пачки денег. Это были американские доллары в банковских упаковках. Скоро на столе возвышалась гора серо-зелёного цвета. Асланбек встал, отдал сумку боевику и, посмотрев в глаза Спиридонову, многозначительно произнёс:
- Не мешай нам.
Повернувшись, он вышел из комнаты, за ним потянулись и остальные.
Некоторое время генерал с генеральшей молча смотрели на гору денег. Потом, придя в себя, Спиридонов хриплым голосом произнёс:
- Иди закрой дверь. Дует.
Пока жена закрывала дверь на все запоры, он взял ближайшую пачку, разорвал упаковку и вытащил несколько банкнот. Уж в чём, в чём, а долларах генерал разбирался - доллары были настоящими.
Вернувшаяся жена, посмотрев на мужа, произнесла неуверенным голосом:
- Ты же с этим разберёшься, - впрочем, не уточняя, с чем именно следует разбираться.
- Да, да дорогая, разберусь, - тоже неуверенно ответил генерал и, помолчав, добавил. – А мне ведь скоро на пенсию.
Батаев от Спиридонова поехал на рынок. Увидев чеченца выходящего из джипа, который ещё недавно принадлежал «их братве», торгаши поняли – будут платить чеченцам.
Вслед за рынком чеченцы забрали все точки принадлежащие Пеплу. Потом обратили свой взор на соседний район. Через неделю чеченские боевики уже расхаживались там с видом хозяев. А братва, уехавшая сними на стрелку, пропала в неизвестном направлении.
Оставшиеся группировки попытались объединиться и дать отпор, но было уже поздно. Те братки, которые пытались сопротивляться – пропали, некоторые уехали из города, часть переметнулась к чеченцам. Со стороны местных органов правопорядка особых притеснений не наблюдалось.
Теперь чеченская группировка контролировала весь город. В отличие от бывших местных братков, они не сидели целыми днями и ночами по ресторанам и саунам, тратя деньги и рассказывая о своей крутости, а появлялись лишь в назначенный срок, что бы забрать положенную дань. В остальное время если их и видели, то только мельком, когда они проходили или проезжали мимо, на «трофейных» машинах, спеша по своим делам.

Глава 9

Установив контроль над городом, Асланбек обратил свой взор на расположенный в пятидесяти километрах военный гарнизон с обширными складами. А совсем недалеко, около двухсот километров к югу, располагался самый крупный в стране завод по производству оружия.
Сначала решили начать с прилегающих территорий. Некоторое время они собирали информацию по гарнизону, вести наблюдение за офицерами и солдатами. Были выяснены подробные биографии, и наклонности.
Как выяснилось, начальник гарнизона генерал-лейтенант Устинов, в свои пятьдесят семь, предпочитает молоденьких девушек. Чем моложе, тем лучше. Что бы при этом попарится в сауне и попить пивка и водочки.
Начальник складов майор Корнелюк давно и всерьёз употребляет все жидкие спиртосодержащие напитки. Если бы внезапно весь спирт замёрз или превратился в камень, он бы его грыз и сосал. Службе он уделяет столько времени, сколько нужно, что бы пойти и обматерить всех подотчетных ему лиц.
Главные помощники лейтенант Суслов и прапорщик Дятлов особых пагубных пристрастий не имели, ну, почти. Дятлов служащий ещё с незапамятных времён, таскал все, что плохо лежит. А по его мнению - плохо лежало всё, что он мог один утащить. Как в анекдоте – Что спер? Что спёр? Тачку спёр!
Суслов, которого за глаза всё называли естественно Сусликом, был молод и горяч и немного, по военному красив, любил всех девушек, а так же всех женщин, кроме генеральской жены.
Так что вопросы решались довольно легко. Устинову предоставили сауну со скрытыми видеокамерами и парочкой молоденьких девчушек, четырнадцати лет от роду. Видеозапись подкрепили справками из больницы и заявлениями от «изнасилованных».
Корнелюку, в благодарность за услуги, перепадало по несколько ящиков пива, водки, виски. Он даже иногда забывал показываться на службе, впрочем, Устинов, по просьбе «друзей», его не ругал.
С Дятловым договориться было проще простого, пообещав ему процент от каждой сделки и премиальные. Возражений не последовало.
Суслику, горячему и молодому, подсунули «влюбленную», которая на втором свидании уговорила его понюхать героин, а на четвёртом собственноручно ввела ему наркотик в вену. Через месяц Суслов за дозу готов был пригнать им парочку танков и БМП в подарок, как оптовым покупателям.
Если прибавить сюда ещё внушительное денежное вознаграждение, то союз получился выгодный очень даже для всех.
Со складов потянулись длинной и непрерывной цепочкой оружие, патроны форма. Доставку к месту осуществляли как на машинах, так и поездами.
Наладив связи с гарнизоном, Асланбек переключил свой взор на завод. А вот с заводом оказалось не так просто. Все-таки военный объект. За ним внимательно следили и служба безопасности, и разведка, и даже контрразведка. Зато на заводе оказалось большое количество рабочих, которые не прочь подзаработать. Они быстро нашли с Асланбеком общий язык.
Теперь Асланбек ежедневно получал по три экземпляра производимого там оружия. Причём цены были ниже рыночных в три раза, типа работа напрямую и без посредников. Рабочие поступили просто и мудро. Разбившись на группы и договорившись, кто, чем занимается, они ежедневно выносили с завода одну деталь оружия, каждый свою. В специально оборудованном подвале из деталей быстро выходили готовые изделия, которые и продавались.

Глава 10

В жизни Давыдову Ивану всегда везло: везло в детском садике, когда за шалости наказывали всех, но только не его; везло в школе, где учителя ставили двойки всем кроме него; повезло и потом когда его друзья попали в тюрьму, а его выпустили. А может, фактор его везения заключался не в нём самом, а в его отце, который занимал большую партийную должность. Только с того времени Иван усвоил – если у тебя есть связи и тебя все бояться, то ты можешь делать всё что угодно.
После распада СССР его отец не растерялся, а быстренько организовал несколько коммерческих банков и торговых фирм. А Иван, собрав своих друзей-товарищей и единомышленников, которые хотели всё, много и сразу, занялся самым доходным бизнесом – рэкетом и предоставлением крыш. Начал он со своего дорогого отца, с которого выдоил начальный капитал. Эти деньги он потратил на приобретение оружия – пистолетов и редких тогда автоматов и гранат. Опять таки свою роль сыграли старые связи отца. После этого начался планомерный захват территорий.
Со своими, тогда ещё не многочисленными, конкурентами он расправлялся жестко. Тела расстрелянных братков находили вокруг города в изобилии, как грибы после дождя. Впрочем, так он расправлялся только с теми, кто не соглашался пойти под него. А таких со временем, становилось всё меньше и меньше. Посадить его сначала не могли, снова играли роль старые связи отца, а потом уже стали боятся трогать.
С помощью отцовских банков он отмывал деньги и переводил их на счета в западные банки. Потом он тоже стал постепенно вкладывать деньги в бизнес. Открыл несколько фирм, магазинов и первый в городе автомобильный салон. Получая доходы от легальной деятельности, он в тоже время не бросал криминал, придумывая всё новые и новые способы завладения чужими деньгами. Один из способов он как-то услышал от банкиров, а потом опробовал его на банке своего отца.
Схема была простая, как амёба (простейший организм). Под вечер в банк приходила молодая женщина, привлекательная и хорошо одетая, с обворожительной улыбкой на лице. Она выкладывала на стол паспорт и доверенность. В паспорте указывалась фамилия, имя, отчество и значилось, что она является законной женой одного из средних клиентов банка. Именно средних, у которых на счету довольно крупные суммы, но не настолько чтобы они были запомнены работниками банка досконально. А в доверенности говорилось, что клиент передал право владения и распоряжения счетом своей законной супруге, то есть ей.
Дальше клиентка на основании полного распоряжения вкладом просила, что бы ей выдали всю сумму причитающихся денег на руки. Если ей предлагали перевести всю суммы безналом на другой счёт или на пластиковую карточку, для удобства, то девушка, расточая улыбки, заявляла что привыкла иметь на руках наличные, так для повседневных расходов. А так как она завтра (на неделе) тоже улетает на ПМЖ, то ей нужны деньги для завершения некоторых дел.
Получив день, девушка просила вызвать такси для того, что бы доехать до дома. На такси она доезжала до того дома, где был официально зарегистрирован клиент банка. Дальше её след терялся.
Через какое-то время в банк приходил клиент собственной персоной и просил снять ему со счета небольшую сумму. Ему вежливо говорили, что его счёт закрыт, а деньги сняты. Начиналось длинное разбирательство, в ходе которого выяснялось, что клиент или не женат, или разведён, или его жену зовут как-то по другому. Хотя доверенность и была настоящей, но нотариальной конторы, которая выписывала эту доверенность, в природе не существовало. Дальнейшее уже зависело от самого клиента, от банка в котором был счёт, они или решали это полюбовно или обращались в суд.
Эту схему он использовал несколько раз, иногда с целью наживы, а иногда, чтобы оставить без средств, какого-нибудь бизнесмена или неугодного человека.
Долгое время он оставался единственным криминальным авторитетом в городе, остальные бригады подчинялись только ему. На несколько лет в городе воцарился мир и спокойствие. Радо этому было милицейское начальство, которому не надо было краснеть на многочисленных совещаниях; рады были простые граждане, которые могли спокойно ходить по улицам, не рискуя получить шальную пулю или осколок от гранаты в голову; рады были и сами бандиты, которым не приходилось рисковать жизнями на стрелках и разборках.
И вот в один прекрасный летний день, когда не что казалось, не предвещало беды к Давыдову, теперь носившему кличку Удав, приехал один из его заместителей - Карась. Тяжело отдуваясь и обливаясь потом, Карась поднялся на веранду, на которой раскинувшись в кресле, пил холодное пиво Удав. Увидев зама он, с ленцой в голосе, произнёс.
- Там пиво в холодильнике возьми, если запарился, можешь искупаться в бассейне.
- Угу, искупайся, вон Татарин с Пипом искупались, в среду похороны, - ответил Карась, беря пиво и открывалку.
- А что случилось, - сразу нахмурившись, спросил Удав. Ответа ему пришлось ждать несколько минут, потому что Карась открыв бутылку, с жадностью присосался к горлышку и не оторвался до тех пор, пока бутылка не опустела.
- Короче, Татарин и Пип остановились как-то отлить у реки, а там, на песочке загорает офигенная тёлка, одна. Ну они её и поимели по очереди и уехали. Через два дня они опять эту же тёлку на том же месте увидели, ну они и решили повторить удовольствие. Тёлка увидела их и нырнула в реку и поплыла, они за ней. Короче оба утонули< Использована история из книги «Милицейские байки». Сноска включена по просьбе автора Ермакова В.А. >1.
- А тёлка, - спросил Удав.
- А тёлка чемпион по плаванию, утопила их и уехала на какие то соревнования. Говорят, там подписала контракт и сюда больше не вернётся.
- Ясно, а больше не кто не утонул, - Давыдов с раздражением поставил литровую кружку с пивом. – Расскажи ещё что-нибудь захватывающее на ночь.
- Я к тебе почему и приехал. – Карась вздохнул, набирая воздух. – Тут какие-то залётные наехали на несколько наших точек, выбили деньги и свалили.
- Поподробнее, - приказал Удав.
- Короче, ресторан «Мария», кафе «Паб» и автосервис. К ним сегодня в десять часов завалились несколько братков. В одном случае трое - на кафе, а в другом на сервис и ресторан - четверо. Завалились и сходу объявили, что теперь они будут их крышей. Про нас слышать не чего не пожелали. Ну и везде забрали деньги, типа первоначальный аванс, в сумме около пятидесяти тысяч зелёных.
- Не хрена наглость, – выругался Давыдов. - Кто такие?
- Да не понятно, какие-то залётные. Я пацанов послал пробить где, что. Моя же территория всё-таки.
- Они были в одно время везде, - полуутвердительно спросил Удав, Карась кивнул, - значит их как минимум семеро. Скорей всего больше, если так нагло себя ведут. Скажи пацанам все машины с номерами других городов проверять. И пусть поаккуратней. Я ментам наводку тоже дам, пусть свой хлеб отрабатывают.
В это время у Карася зазвонил сотовый телефон, он отошел в сторонку и поднёс трубку к уху.
- Алё, ты Карась, - донесся оттуда голос и, не дав время на ответ, продолжил, - короче мы твои точки забираем себе. Если ты, c$ка, будешь против, подохнешь как собака, понял.
- Ты пидар, - выдохнул Карась, - я тебя найду и на куски порежу.
- Ну-ну, давай, я сейчас как раз в боулинге, могу подождать, - ухмыльнулся голос, и трубка запиликала короткими гудками.
- Тварь, пидар, - пару минут Карась изощренно матерился, потом коротко рассказал о разговоре Удаву. – Ну нечего, мы сейчас с пацанами из них бифштекс сделаем.
- Аккуратней, они могут устроить засаду, раз так открыто сказали где находятся, – предупредил Давыдов. – Давай я туда пошлю свою ударную группу.
- Не надо, мои пацаны сами справятся, - отмахнулся Карась, и стал набирать номер на телефоне. – Алё, Мертвец, собери пацанов и быстро к боулингу. Остановитесь на соседней улице и будете меня ждать, я сейчас подъеду. Да это те козлы, что наехали. Да… Давай.
Махнув рукой Удаву, Карась быстро пошёл к выходу. Давыдов посмотрел ему вслед, выпил несколько глотков пива и потянулся к телефону. В этот момент с улицы раздался оглушительный взрыв. Не раздумывая, Удав бросился на улицу. Там полыхая пламенем, горели остатки того, что ещё недавно было машиной. - Пожарных быстро, - выкрикнул Удав, и в упор посмотрел на охранника, который стоял на воротах.
- Карась вышел, сел в машину, завёл, а она как ба-бах, - тот ещё немного не отошёл от увиденного.
Через несколько минут приехала пожарная машина и стала тушить бывший некогда «Гранд Чероки». Вслед за пожарными прибыла родная милиция. Начались расспросы, хоть Удав и не участвовал в этом, а лишь наблюдал со стороны, ему пришлось пережить несколько неприятных минут. Только через два часа он вспомнил, что хотел сделать после ухода Карася, хотя теперь это смысла не имело. Он набрал номер трубки Мертвеца, но там заявили, что абонент временно не доступен. Тогда он набрал номер Боксёра, командира его небольшой ударной группы, которая исполняла все грязные поручения. Он послал его с группой к боулингу, посмотреть и разузнать, что к чему.
Боксёр позвонил через двадцать минут. Ровным спокойным голосом он объявил, что Мертвец и его ребята мертвы. Их расстреляли из автоматов с трёх сторон пока они сидели в машинах, потом, для верности, в каждую машину бросили по гранате. В боулинге говорят, что к ним не кто не приходил.

Предыдущая страница 3 Следующая страница


Волки и Санитары леса 4

Глава 11

Несколько дней в городе царил беспредел. Вслед за расстрелом братков Карася, было убито ещё несколько человек, которые пытались отстоять свои территории. Удав мобилизовал все силы, чтобы найти логово залётных, пока с нулевым успехом. На уши была поднята и вся милиция, которая тоже хотела засадить уродов, нарушивших покой в городе.
Удав сидел у себя в офисе и слушал донесения, когда зазвонил телефон. Он взял трубку и услышал – «Дом на набережной, большой, трех этажный, там сидит кто-то незнакомый, может залётные». И трубка запиликала гудками отбоя. Удав подумал, что это один из его многочисленных агентов, который работает в милиции. Поэтому он не представился, а деньги в качестве награды потребует после.
Удав посмотрел на сидящего напротив Боксёра, готового к действиям, и приказал.
- На набережной дом, трёх этажный, возьми людей проверь, только аккуратно.
Боксёр коротко кивнул и вышел. Удав остался дожидаться их возвращения.
Боксёр со своими ребятами добрались до набережной за полчаса. Трёх этажный дом, он был самым высоким, был виден издалека. Он стоял несколько в стороне от остальных, и со всех сторон его окружали деревья. Оставив машины за несколько улиц они, разделившись на две группы, направились к дому. Невысокий заборчик не скрывал стоящих во дворе машин, номера на них были иногородними. Боксёру показалось немного странным, что раньше их не кто не заметил, но он привык действовать, а не думать. Поэтому он приказал по рации каждой группе перебраться на территорию внимательно всё осмотреть, если будут отстреливаться, открывать огонь без промедления.
С Боксёром было одиннадцать человек, это были все хорошо подготовленные, молодые, сильные парни, у которых в большинстве, в голове было только три мысли – пожрать, поспать и потрахаться. Вооружены они все хорошо - автоматические пистолеты, и коротенькие автоматы, были даже гранаты.
Они быстро окружили дом, и короткими перебежками, пригнувшись, направились к дому. Дом безмолвствовал, внутри не было заметно не единого движения. Боевики с трёх сторон ворвались в дом, через дверь и окна и были встречены огнемётным огнём. Те, кто успел ворваться во внутрь, с криком объятые огнём, выскакивали назад, падали на землю, катались, пытаясь сбить огонь. Через некоторое время они затихли оставив от себя на земле только обгоревший остов. Пламя полыхало из окон и не давало приблизиться уцелевшим бойцам. Боевики открыли шквальный огонь по окнам, пытаясь подавить огнемётчиков, но тут сзади подключились снайперы, которые вольготно разместились на деревьях, и сейчас спокойно, как в тире, расстреливали людей.
Через несколько минут всё было кончено, боевики за треском своих выстрелов не слышали выстрелы из снайперских винтовок, которые к тому же были оснащены глушителями. Ударная группа Удава перестала существовать. Из дома выскочили несколько огнемётчиков и подстраховывающих их автоматчиков, а с деревьев ловко спустились рослые парни в камуфляже. Сев в машины они быстро поехали к центру города.
Удав в это время разговаривал по телефону с женой и дочкой, которые дожидались его дома. Время от времени он смотрел на часы, ожидая возвращения Боксера. Противно запиликал мобильный, распрощавшись с женой, Давыдов взял телефон и нажал Yes. С каждым словом доносившимся из трубки он всё больше и больше мрачнел. Докладывал его верный помощник Вол, которого он послал проследить за Боксёром и за разворачивающимися событиями. Человек доложил, что машины направляются в элитную часть города, в которой живут «сильные мира сего», и где находится его, Удава, дом.
Удав отключился и невидящим взглядом уставился в стену, кто же это творит и почему. Его размышления прервал новый телефонный звонок, сбивчиво, путаясь в словах, один из охранников охраняющих дом докладывал, что перед воротами стоят несколько машин, а вокруг них ходят вооруженные люди. Не успел он отключится, как трубка затрезвонила снова, теперь из нее слышался голос вальяжный и наглый, говоривший как бы с ленцой, растягивая слова.
- Удав, - утвердительно осведомилась трубка, - классный домишко себе отгрохал, мы тут с пацанами стоим и думаем, сколько потребуется времени, что бы оставить от него руины, - говоривший откровенно издевался, - интересно долго ли продержится охрана.
- Кто ты и что тебе надо, - с трудом сдерживая ярость, спросил Удав.
- Кто я – это совершенно не интересно, а вот что мне надо… Ну ты же умный, догадайся. – выдержав паузу голос продолжил. - Объясняю для генетических и умственных уродов, ты, мудрый Каа, контролируешь добычу алмазов на прииске. Вся неучтёнка идёт тоже через тебя. Мы с ребятами хотим иметь там долю, небольшую такую, в пятьдесят процентов.
- А больше ты не чего не хочешь, - от такой наглости Удав просто офигел, он в течение пяти лет занимался прииском, а тут какой-то урод…
- Захочу больше, скажу, - отрезал голос, - мы ребята серьёзные, понял уже, кстати, того, который следил, мы специально не тронули. Если не согласишься, будет тоже что с Боксёром, а начать мы можем с твоей жены и дочки.
- Ладно, я согласен, - после минутной паузы ответил Удав.
- Ну вот и славненько. Ты давай подъезжай. Поговорим, обсудим детали. Мы пока возле твоего домика постоим.
Удав ещё минуту просидел, о чём-то размышляя, потов стал и направился к сейфу, вытащил из него объёмную сумку и ста складывать в неё пачки денег. Потом быстрым шагом пошел на улицу, к машине на ходу отдавая приказы.
- Вол собирай всех кого найдешь, вооружай и на пятый километр, где поляна, спрячьтесь там и не высовывайтесь пока мы не приедем. Машины отгоните, чтобы их не было видно, и в темпе, в темпе. У вас сорок минут не больше.
Сам Удав направился в сторону воинской части, которая была расположена в двух километрах. Через пол часа Давыдов со своими двумя джипами сопровождения въехал на свою улицу и остановился в ста метрах от дома, возле которого стояло пять машин и расхаживалось около тридцати человек с оружием. Сама картина напоминала эпизод из вышедшего недавно, нашумевшего фильма «Бригада».
Дом Удава стоял на перекрестке, поэтому к дому вели две дороги с разных сторон. Давыдов вышел из машины и посмотрел на стоявшую толпу людей, которая скоро умрёт. Из толпы кто-то призывно помахал ему рукой. Усмехнувшись, Удав поднёс ко рту рацию и произнёс – «Давай».
Тот час же из-за поворота выехали два БТР, из них выскочили солдаты в бронежилетах с автоматами и заняли огневую позицию. БТР развернули свои башни в сторону толпы. Вслед за БТР выскочил УАЗик, он выехал чуть вперёд, что бы всем был виден установленный на нём РГД. Из УАЗика вышли ещё два солдата с «мухами» и присоединились к остальным. Такая же картина наблюдалась со стороны Удава, только у него была одна БТР и два УАЗа. Таким образом, залётные оказались запертые с двух сторон, а вступать в бой с регулярными войсками, вооруженными до зубов и защищенными брониками, которых прикрывают БТР, было самоубийством.
Удав, покопавшись в памяти телефона, вытащил номер трубки, с которой недавно звонил залётный.
- Алло, - теперь в голосе не слышалось издевательских ноток.
- Ты хотел поговорить, тогда следуй за вот этой машиной, - Удав отключил трубку, не слушая возражений.
От толпы Удава отделился джип сопровождения «Ниссан Террано» и поехал в сторону военных, они расступились, пропуская его. Вслед за джипом, после небольшого раздумья, потянулись машины залётных. К Удаву подошел офицер с погонами капитана и почтительно осведомился:
- Мы вам ещё нужны.
- Можешь забирать своих людей и возвращаться в часть, пусть только два БэТэРа проводят нас до леса и тоже свободны. Ещё раз поблагодари командира.
- Есть, - по военному ответил капитан, и командным голосом стал отдавать приказы солдатам.
Удав усмехнулся, вспомнив, как двадцать минут назад предстал перед командиром части в звании полковника. Сначала он выложил из своей сумки все деньги, которые взял в офисе, а потом коротко изложил суть дела. Полковник даже не отнекивался, быстро вызвав майора, он отдал ему приказ. Майор в свою очередь выловил этого капитана и повторил услышанное от полковника, подкрепив приказ крепкими выражениями. Капитан поднял по тревоге солдат и, в сопровождении Удава, поехали к его дому.
Машины скоро выехали за пределы города, и съехала с асфальтовой дороги на грунтовку. Впереди замаячил лес, БТРы сопровождавшие колону развернулись и поехали обратно. «Террано» в это время въезжал уже в лес, вслед за ним тянулись остальные машины. На поляне, на которой обычно отдыхают отдыхающие, он повернулся боком, перегораживая проезд дальше. Второй джип из охраны Удава, таким же образом заблокировал дорогу в обратную сторону. В туже секунду со всех сторон раздались автоматные очереди, изредка к ним примешивались пистолетные выстрелы. Ещё не успели опустеть у многих рожки автоматов, как от машин осталось лишь их жалкое подобие. Две из них взорвались, остальные стали похожи на решето. Люди в машинах умирали мгновенно, некоторые, даже не поняв, что случилось. Только один человек сумел выскочить из ведущего джипа и открыть ответный огонь. В него стреляли с двух сторон, но стрелявшим пришлось здорово повозится, он прыгал, кувыркался, петлял как заяц, уходя в сторону от обстрела. Только благодаря большой плотности огня его сумели зацепить и в уже мёртвого, выпустили оставшиеся патроны.
Осторожно озираясь из кустов, выбрались люди с автоматами, держа оружие наготове. Они подошли к машинам и проверили их на наличие живых. Таковых, как не странно, не оказалось. Некоторых они вытащили из машин и бросили рядом. Перед тем как покинуть поляну они забрали уцелевшее оружие у залётных, и положили своё. Таким образом, когда будут проводить баллистическую экспертизу, выяснят что они, якобы, стреляли друг в друга. А копать дальше менты не будут, поостерегутся.
Через несколько минут на поляне остались только трупы и остатки машин. Притихшие во время стрельбы птицы снова начали выводить свои песни, им вторила кукушка, но, прокуковав два раза, она внезапно смолкла.

Часть вторая: Санитары.

Глава - 1

Мерно покачиваясь на рельсах, под весёлый стук колёс, поезд катился дальше и дальше, забираясь в самую глушь. За окнами уже несколько километров мелькали, начинающие по-весеннему зеленеть берёзы и вечно зелёные сосны. Стоявший у окна высокий, светлоголовый крепыш, в камуфляже, с радостной улыбкой повернулся к стоявшему сзади другу, и проговорил.
- Скоро будем на месте, - и, улыбнувшись ещё шире, спросил, - Никит, а ты чё такой грустный?
- Это ты по берёзам или по елкам определил, - хмыкнул друг, тоже одетый в камуфляжку.
- Это не елки, а сосны, видишь на них иголки длинные, а на елях они короткие, - поправил крепыш.
- Заяц ну елку не даешь, дай хоть сосну. Ну ладно, сосни и забирай елку, - продекламировал друг анекдот, и они, вместе весело заржав, вернулись в своё купе.
В купе, убрав со столика недоеденную снедь, они уселись напротив друг друга, и крепыш стал вслух предаваться мечтаниям.
- Ещё пол часа и покажется город, там на такси с вокзала домой, вот родители обрадуются. А как девчонки обрадуются, вернулся такой бравый вояка, да не один, а с другом, таким же бравым. Кайф!!!
Хмыкнув, друг лениво поинтересовался.
- Никит, а ты чё телеграмму родителям не послал?
- Ну зачем их раньше времени беспокоить, зато мы свалимся как снег на голову!
- Ага, незваный гость хуже татарина.
- Вах, зачем незваный. Ещё как званый. Не, не переживай по пустякам, обрадуются больше чем мне, гость в доме главное, а все остальные потом. Никит, а ты действительно решил туда возвращаться?
- Ага, а чё мне на гражданке делать, идти слесарем или механиком, получать мизерную зарплату, ютится в комуналке, лихорадочно копить на квартиру, машину и прочие радости. А там все готовое, еще два года на контракте, а потом в военное училище.
- Если тебя за два года там не убьют, - бросил в сердцах крепыш
- З@@бутся убивать…, - и помолчав, добавил, - Тем более там половина наших, детдомовских.
Крепыш посмотрел на друга, и устало вздохнул. Никита Александрович Крылов, так звали крепыша, в свои двадцать два года, знал цену человеческой жизни, тем более там, на войне. Он видел много смерти и крови, и сейчас он не мог понять своего друга, который собирается туда вернуться и продолжить эту бессмысленную борьбу. Его друг, Никита, наоборот не мог представить себя в мирной жизни, без постоянной борьбы за свою жизнь, без постоянного адреналина в крови.
Крылов был высок, светловолос, на его лице постоянно играла весёлая улыбка всезнающего человека. Крылов до армии долгое время занимался спортом и весьма успешно, это положительно отразилось на его фигуре, и при росте метр девяносто пять он не сутулился, как большинство высоких людей. В шеренгах он всегда стоял на первом месте, и в жизни он тоже старался быть всегда первым, лучшим, он не успокаивался, пока не добивался поставленной задачи.
Никита Васильевич Дроздов, так звали друга, был на оборот среднего роста, со смуглой кожей и чёрными волосами. При своём росте, он постоянно сутулился и поэтому казался ещё ниже. По характеру он ни чем не отличался от Крылова, был так же упорен и целеустремлён, стараясь всегда опережать остальных. В учебке, где они познакомились, они сразу распознали друг в друге серьёзного противника и всегда старались опередить другого. Позже соперничество переросло в крепкую дружбу, а ещё позже вместе попав в Чечню их дружба только укрепилась.
Ещё в учебке они получили прозвища: Крылов был Ник, Дроздов – Кит, вместе их обычно называли «братья киты» или «китята». Но, общаясь друг с другом, они никогда не употребляли прозвищ, называя друг друга только по имени.
Сейчас отслужив и отвоевав положенный срок, они возвращались домой. Точнее возвращался домой только Ник, Кит же ехал с ним, так как ехать ему было не куда. Точнее был детдом, где он рос, воспитывался, получил профессию, но оттуда его уже проводили во взрослую жизнь, и возвращаться туда не имело смысла. Возвращения Ника ждала его семья, состоящая из родителей и младшего брата. Весь срок службы он получал от семьи толстые письма.
- Я своего брата туда не пущу, откупимся или ещё как-нибудь, но туда он не поедет, - твердо сказал Ник, - и вообще не зачем ему в армию идти, я отслужил, долг родине, так сказать, отдал, и хватит с неё.
- А если он сам захочет?
- Не захочет! Поговорим, объясним, сам не захочет!
- Ага, ладно давай собирать вещи. Как говорил наш прапор «одевать шинели и чемоданы, строится вниз».
Вокзал встретил их шумом и неразберихой, все куда-то бежали, что-то волокли, кричали, ругались, к крикам примешивались пронзительные свистки поездов, которых было на удивление много в этом небольшом городке. Взяв такси, они поехали в город. Нику хотелось показать другу все красоты города, и поэтому во время поездки он показывал и рассказывал обо всех достопримечательностях. По мере приближения к дому Ника все больше охватывала нервная дрожь, и он уже не мог скрыть своего нетерпения.
- Во, вот мой дом, останови здесь, во двор не въезжай, - обратился он к водителю, - Никит выходим.
Они вышли, Ник указываю куда-то в середину дома, проговорил – Вон наши окна, на четвертом этаже, может кто-нибудь в них сейчас смотрит. Пошли.
- Вот в этой беседке мы с пацанами всегда сидели, а в том гараже стояла наша «Ява», - рассказывал Ник другу, когда они входили во двор, образованный стоящими квадратом хрущёвками. Во дворе было безлюдно, только несколько маленьких детей копались в песочнице, да на одной из лавочек сидели несколько старушек, занятые пересказыванием последних сплетен и сериалов.
Войдя в темный подъезд, из которого тянуло сыростью, друзья, перескакивая через две ступеньки, стали подниматься по лестнице. На площадке между третьим и четвёртым Ник остановился, оправил форму и, заломив берет на левое ухо, уже не сдерживаясь в три прыжка преодолел оставшийся пролёт и как вкопанный остановился перед дверью. Чуть приотставший Кит, недоуменно посмотрел на друга, и потом перевел взгляд на дверь. Дверь была простая, обитая материалом, гвоздики на её поверхности вырисовывали затейливый узор, а на уровне человеческой груди между двумя замками, как бы скрепляя дверь и косяк, висела бумажка, на которой стояла не разборчивая надпись «опечатано» и ещё менее разборчивая печать.
Простояв перед дверью ещё несколько минут, нажимая звонок, Ник развернулся, и стал медленно спускаться по ступенькам. Спустившись на третий этаж, он позвонил в боковую дверь.

Глава 2

Через несколько минут они сидели за столом в маленькой кухоньке, а хозяйка женщина лет пятидесяти, плача и шмыгая носом, бессвязно рассказывала о происшедшем.
- Не успел ты, бедненький, на похороны… мы телеграмму посылали, а ты на два дня и опоздал… а похоронили хорошо, завод деньги дал, народу много было… позавчера и похоронили… Всех, всех троих убили ироды… за что про что неизвестно… пришли, застрелили… и ведь ни кто не слышал… а я к вам поднимаюсь, а дверь раскрыта… а там крови и все мёртвые… мы-ж с твоей мамкой с первого класса вместе. Нелюди! кому ж они помешать могли… кто решился… И ведь не взяли же не чего, просто всё перерыли… искали что-то. Родители твои люди были, золотые, что мать твоя что отец.
- Тёть Кать, - прервал её сразу осунувшийся Ник, - что милиция говорит?
- Да ничего она не говорит – ищем
- А куда обратится? По делу.
- В прокуратуру, на улице Гоголя, следователь Петряков.
- Спасибо тёть Кать, мы на кладбище, а потом в прокуратуру.

***

На кладбище они долгое время стояли перед тремя надгробьями из мраморной крошки. На одном табличка гласила Крылов Александр Викторович; на втором – Крылова Елена Николаевна, на третьем – Крылов Дмитрий Александрович. Увядшие венки были разбросаны вокруг свежих могил, а плохо окрашенная оградка была уже помята в нескольких местах, оторванная калитка валялась рядом.
Кит подошел и крепко обнял своего друга, сквозь ткань гимнастёрки он чувствовал, как его плечи вздрагивают. Ник изо всех сил старался не расплакаться во весь голос, не завыть по-звериному. Он уткнулся в плечо друга, до боли сжимая руку Кита.

***

Следователь Петряков, к которому они с трудом прорвались, оказался серым человеком средних лет, со смертельно уставшим выражением лица. Он долго и тщательно поверял документы, и потом потребовал предъявить билеты с поезда. Ник, постепенно выходя из ступора, с недоумением посмотрел на следователя.
- При раскрытии любого преступления первыми подозреваемыми всегда становятся близкие люди, - усталым голосом произнёс он, отвечая на взгляд Ника, - поэтому вас необходимо проверить в первую очередь вас.
Он ещё не закончил говорить, как Ник бросился на него с намерением придушить его на месте, и если бы не Кит, который вовремя его удержал, следователь не прожил бы и минуты.
- Сядь на место и не прыгай, - зло процедил Петряков, - будешь рыпаться, посажу в камеру. Ты здесь пока главный подозреваемый, вместе со своим другом. Сиди спокойно и отвечай на вопросы. Когда был уволен в запас?
- Там в бумагах всё написано, - тихо ответил Кит, вместо друга, которого он ещё продолжал по инерции придерживать рукой.
- Так… ага… вот 03 мая, - погрузился в бумаги следователь, - жа-аль, - с сожалением протянул он, - убийство произошло в ночь с первого на второе.
- Как это произошло? - мрачно произнёс Ник
- Так, с первого на второе, - заглянув в бумаги на столе, замогильным голосом начал следователь, - тройное убийство… по адресу… труп мужской, два выстрела из пистолета, в грудь и в голову, женский тоже два выстрела, труп юноши привязан к стулу, сильно избит, на теле следы пыток, потом выстрел в голову. В квартире все перерыто, перевёрнуто, разбито, хотя по показаниям свидетелей из квартиры ни чего не взято.
- Кто, кто это сделал? Вы их нашли? – голос Ника был тих и невнятен
- Нет, пока не нашли. Ищем. По показаниям свидетелей, - продолжил Петряков, ещё раз заглянув в бумаги, - Крылов Дмитрий был связан с какими-то, как здесь написано «темными личностями», скорее всего, состоял в какой-нибудь группировке.
Ещё через полчаса, ответив на дотошные вопросы следователя и получив расплывчатые ответы на свои, друзья покинули «гостеприимное» здание прокуратуры. На прощание они получили от следователя ключи от квартиры, и строгий наказ никуда не вмешиваться.

***

Зайдя в квартиру Ник долгое время молча ходил по комнатам, рассматривая раскиданные вещи, сломанную мебель. Пятна крови, которой очевидно было много, уже высохли и поэтому не выглядели так ужасающе. Потом они попытались навести порядок, убрать вещи, замыть кровь. Ник про себя отметил, что в доме появилась несколько довольно дорогих вещей, таких как новый телевизор и видеомагнитофон с большим выбором кассет, дорогой музыкальный центр, стиральная машинка автомат, большое количество довольно дорогой одежды.
Поэтому, покончив с уборкой и вынеся мусор, они опять спустились на третий этаж. В квартире их встретил уже хозяин, молча обняв Ника и пожав руку Киту, он заставил выпить по рюмке водке после чего приступил к состоятельному рассказу.
- Брательник твой во всём виноват, ты не обижайся я всё прямо говорить буду. Связался он с какими то крутыми, все из себя, кольца, цепи, иномарки крутые, вот и досвязывался и себя угробил и родителей… такие люди были. Где-то пол года назад Александр стал жаловаться на него, школу закончил, учиться дальше не пошел, работать тоже не пошел. В братву подался. Ну там деньги, девочки, кабаки. Один раз домой приполз чуть живой, бок ножом распорот, на стрелке был. В больницу не пошел, от врача отказался, Лена его сама выходила. Отлежался и снова. Постоянно домой к утру приходил, уезжал часто на несколько дней. Домой постоянно что-нибудь тянул технику, одежду. Хотя милиция сказа все купленное, не краденое. Его бы стервеца ремнём да по заднице, так вроде бы уже взрослый, куда больше воспитывать. А тем утром моя пошла к вам, прилетела через секунду, глаза вылезли, рот открыт, а сказать ничего не может, только рукой машет. Тогда я уж к вам поднялся, а там…- рассказчик махнул рукой, горестно вздохнул и заставив выпить ещё по рюмке, продолжил, - Ну понаприехала милиция, стали ходить спрашивать, кто да что, да кто-ж счас чё скажет, побоится, ни кто нечего не видел и не слышал. Милиция покрутилась, поспрашивала, и уехала, поминай как звали. Блюстители порядка бл@, внутренние органы правопорядка, сказал бы я им какой они орган.
- Дядь Миш, а с кем Дима дружил, то есть общался, ну то есть…
- Это ты у своих спрашивай, Витёк, Колян может они знают. Они же тоже в братву подались. Давай ещё по одной.

Глава 3

Найти друзей для Ника не составило особого труда, хотя они уже и жили в другом месте, почти в центре, их родители охотно дали их мобильные телефоны. Набрав первый номер, Ник долго слушал гудки, и только через пару минут в трубке откликнулся голос. Голос ещё пару минут пытался сказать что-нибудь членораздельное, вскоре ему это удалось. Из трубки послышалась отборный мат, в котором изредка встречались человеческие слова. Если пропустить все ругательства, которыми наградили Ника, можно было понять, что у голоса сегодня выходной, он об этом предупреждал, он оттягивается по полной, просьба не беспокоить, и вообще пошли все на х@й.
- Колян, да заткнись ты, - прервал очередной поток мата Ник, - это Никита Крылов, надо поговорить. Ты когда будешь в состоянии это сделать?
В трубке воцарилось молчание, в динамик было слышно, что Колян жадно глотает какую-то жидкость.

Предыдущая страница 4 Следующая страница


5 Сергей Твердохлебов

- Никит, ты что-ль? – снова ожила трубка. - Ты когда приехал?
- Не важно. Надо встретится, - повторил Ник, - когда сможешь?
- Да хоть сейчас, записывай адрес и подъезжай, посидим, обмоем возвращение, помянем твоих родителей. Да, Никит, прими мои соболезнования.
- А ты в состоянии сейчас нормально мыслить и говорить, - зло произнес Ник, - даже из трубки запах перегара бъёт.
- Да вообще-то я отдыхаю, - стал оправдываться Колян, - но к твоему приезду я буду в норме.
- Ладно, приедем, - буркнул в трубку Ник и бросил её на место.
Следующий номер отозвался буквально со второго гудка.
- Алло, вас слушают, - произнёс в трубку приятный женский голос.
- А Виктора услышать можно? – спросил Ник, на что трубка сразу отозвалась.
- А кто его спрашивает?
- Его друг, Никита Крылов.
- Минуточку, - прошелестело в трубке и, почти сразу же, послышался голос Витька.
- Никита, друг, ты когда приехал? С тобой всё в порядке? – голос осёкся, - то есть я хотел сказать… ну ты понял. Никит ты сейчас дома? Я сейчас подъеду. Я так рад, что ты вернулся целым и невредимым, - голос звучал преувеличено радостно, - не уходи не куда. Я буду через пять минут.
Витёк отключился, так и не дав сказать Нику не одного слова. Действительно через пять минут во двор въехал красный «Ниссан Террано», явно не новый, но хорошем состоянии. Из джипа выскочил человек и бросился к Нику обниматься. Кит стоявший чуть в сторонке с интересом посмотрел на приехавшего. Чуть выше среднего роста, плотного телосложения, короткий ежик волос, кожаная куртка, на шее висит довольно массивная золотая цепь. Если судить по мягким хорошо рассчитанным движениям, он серьёзно занимается каким-нибудь восточным единоборством.
Коротко их познакомив Ник сразу же перешёл к вопросам по существу.
- Что ты знаешь о моих?
- Да ничего, я здесь сейчас редко бываю, так, заеду пару раз в месяц, мне мать позвонила, сказала, вот я и узнал.
- Дядь Миша говорил, что Дима пошел к вам в братву?
- Да не, не к нам, он к Дато пошел.
- К какому Дато?
- Да то ли грузин, то ли армянин, кто его разберёт. Он появился года полтора назад. Сначала собрал около себя своих, потихоньку подмял под себя все в центре. Потихоньку в смысле взрывов и расстрелов конкурентов и не согласных не было. Была смерть от отравления газом, от сердечного приступа, или просто из окна выпал. Сейчас он разросся, хочет взять под контроль весь город, остальные пока сопротивляются, но это не надолго. Эта страшная сила, его сейчас боятся все.
- А Димка чем у него занимался?
- Ну, я точно не знаю, он был что-то вроде курьера, постоянно ездил по поручениям, товар доставлял.
- Какой товар?
- Да разный, что прикажут то и привозил.
- Он один ездил?
- Не знаю, нет, не думаю, наверно с кем-нибудь.
- Расскажи всё, что ты знаешь про этого Дато.
- Да не знаю я ничего, всё что знал рассказал.
- А где его можно найти?
- Ну, за городом у него дом, а офис где-то в центре. А тебе зачем? Ты, ты, что собираешься делать? Не лезь туда, они же убьют, даже как зовут не спросят.
- Ты лучше за себя переживай, а мне не указывай. Где точнее его найти? Места, где он часто бывает?
- Не знаю, он всегда в разных местах бывает.
Ещё минут двадцать Ник безуспешно пытался выведать у Витька хоть какую-то информацию о Дато, но Витёк сообразив, что и так сболтнул лишнего, сделался похожим на Герасима, после того как он утопил собачку. Невнятно мычал и размахивал руками, изредка, повторяя как попугай «не знаю».
Витёк несколько раз пытался перевести разговор на другую тему, но сбить Ника ему не удалось. Ник, утвердившись в бесплодности своих расспросов, замолчал и тяжелым взглядом уставился на «друга», обдумывая каким бы образом заставить его говорить правду. Томительную паузу прервал запиликавший мобильный телефон, Витёк с радостью схватившись за трубку, выслушал собеседника, сказал «Сейчас буду», быстро направился в сторону джипа.
- Извини, срочно нужен, - произнёс он, открывая дверцу и садясь на сиденье, - Никит, ты только не вмешивайся ни куда, это страшные люди, их все боятся.
Обдав друзей выхлопом дыма, «Ниссан» бодренько выскользнул со двора, оставив их переваривать полученную информацию. На душе у обоих почему-то было гадко.
Колян встретил друзей, куда более радостно, во всяком случае, в голосе слышалась не поддельная радость, и не проскакивали фальшивые нотки. Не дав им опомнится он потащил их в комнату, где уже все было готово для небольшого сабантуйчика. На столике, стоящим рядом с угловым диваном, размещалось большое количество спиртосодержащих жидкостей, среди которых первое место, несомненно занимала водка в литровых бутылках, которых было не меньше пяти. Закуска же, для которой осталось совсем не много места, сиротливо ютилась на одном краю. В дальнем углу мерцал телевизор, на кране которого афро-американка исполняла зажигательный танец вокруг шеста, стараясь при этом избавиться от стесняющей движение одежды. Кит заинтересованно посмотрел на столик, потом перевел взгляд на стоящие под ним пустые бутылки, в количестве трех штук. Бутылки были из под коньяка, причем не самого дешевого.
Колян быстро разлив по стопкам водку жестом пригласил их сесть. Не чокаясь все выпили, и Колян быстренько налил ещё по одной, к закуске даже не притронулись. Только прикончив вторую бутылку Ник притупил к расспросам, он хоть и выпил достаточно, но почти не опьянел и голова его соображала по-прежнему.
- Что ты знаешь о моих?
- А чё тут знать, Люди Дато их замочили, - пьяно махнув рукой, сшибив при том тарелку с сыром, протянул Колян, - Димка ему товар всегда доставлял точно в целости и сохранности. А тут у него в поезде дипломат с товаром увели. Ммм … по быстрому организовали розыск, да где там, найдёшь как будто, или спрятали хорошо или скинули с поезда в условленном месте, но не нашли, короче. А они не поверили, что кто-то левый, свои только знали, все в этом заинтересованы были, кроме курьеров, им только деньги за перевозку полагались. Ну они и взялись за них с присущим им усердием. Сначала Диму, потом охранника, потом второго. Ха, они были правы, этот второй, уродец, и навёл, подставил всех, и когда нужно было отвлёк. Они его быстро раскололи, товар потом забрали, оставив ещё парочку трупов.
Ника передёрнуло, а Колян не замечая, налив уже коньяк, продолжал.
- Это они показали, что с ними шутки, типа такие шутить нельзя, акция устрашения бл@., - Колян зло выругался, - и никто им за беспредел не предъявил, да они никого и не боятся. Вот так-то. Давай ещё по одной.
Ник схватил первую попавшуюся бутылку и стал пить прямо из горлышка, стараясь унять внезапно вспыхнувшую боль, которая с каждым глотком превращалась в ненависть к этому неизвестному Дато, к его людям, к этому городку, к этому миру. Поставив опустевшую бутылку, он перевел дух и, стараясь не заорать от злобы, спросил.
- А… где его можно найти?
- Найти… можно… Ну на центральной у него офис, в здании бывшего собеса… с революционным названием «Аврора». У него там официально зарегистрированная фирма, - Колян протяжно зевнул, - он с неё даже налоги платит. Вечерами в «Гранде» бывает, это казино на Приозёрной… дом у него за городом, в районе бывших дач… точнее средневековый замок, только рва вокруг не хватает. Где-то в городе квартира, где не знаю. А тебе зачем? – Колян заинтересовано посмотрел на Ника, который постарался быстро отвести глаза.
- Да так… просто… - неопределённо буркнул Ник
- Какая у него охрана? Сколько бойцов? – подал голос, ранее молчащий, Кит.
- Охрана… Ну, два телохранителя всегда рядом, ещё обычно джип с охраной или два. Вообще бойцы у него крутые, там стрельба, карате, ножом владеют и тому подобное. Говорят он их оттуда притащил.
- А вообще чем он занимается?
- Да всем что хоть какие-то деньги приносит, торговля наркотиками, оружием, крышу обеспечивает, крутит тёмные делишки с администрацией, что-то там он у них берёт и кому-то продаёт, - голос наполнился сарказмом, - короче бизнесмен, с большой буквы.
Он потянулся к новой бутылке и попытался её распечатать, что ему удалось с трудом, с третьей попытки. Наполнив рюмки до краёв и скептически смерив взглядом маленькую посуду, он лихо опрокинул её в рот и стал усердно налегать на закуску.

***

На следующий день, около полудня, придя наконец в себя, Ник, лёжа в постели прокручивал в голове все подробности вчерашнего разговора. Всё больше и больше в мозге утверждалась мысль, что в смерти близких виноват именно Дато. Ему припомнились слова Коляна, уже совсем пьяного и не соображающего о чём он говорит. «Ты можешь у кого хочешь спросить, я за свои слова отвечаю, это люди Дато, по его приказу. Он все приказы всегда отдаёт сам, во всех делах, самодеятельности не терпит. А вот ему за это не чего не будет, об этом весь город знает, а ему пох@й. Зато уважать больше будут».
Мучительный мысленный процесс был оборван появлением Кита, который успел уже встать и привести себя в относительный порядок. Во всяком случае, он уже умылся и был гладко выбрит, зубы он тоже почистил, хотя запах перегара полностью сбить ему не удалось. К нему вернулась обычная жизнерадостность, подавленная вчера горем друга.
- Давай вставай, пора и за дело приниматься, - произнёс он с улыбкой, - разлёгся как бегемот на берегу Конго, только что не отфыркиваешься.
Отвернувшись он подошел к своей сумке и стал там копошиться, извлекая какие-то свёртки. Ник с трудом поднялся, похмелье он переносил тяжело, и побрёл в ванную приводить себя в порядок. Когда он вернулся, Кит продолжал копошиться возле сумки, раскладывая предметы которые Нику что-то смутно напоминали.
- Сегодня я пройдусь по всем, ещё уточню информацию, по пацанам, на рынке, к следователю зайду, - голос звучал хрипло, краем глаза он продолжал следить за Китом который, с присущей ему ловкостью, стал собирать разложенные предметы, - ты останешься здесь, им не зачем знать, что я не один.
- Оружие надо попытаться достать, - секунду подумав, произнёс он.
- А это для чего? – удивился Кит, он закончил манипуляции и теперь держал в руках аккуратный пистолет, ловко покручивая его в руках на манер западных ковбоев.
- Ты тащил его с собой?! – удивился Ник, - А если бы его обнаружили?
- Ну не нашли ведь. Такая вещь, бросать жалко было, - откликнулся Кит и перебросил пистолет другу. Это был Глок-17, который Кит «позаимствовал» у одного полевого командира. От других пистолетов его отличал малый вес, меньше килограмма, что обеспечивалось за счёт полипропиленовых сплавов из которых он в основном состоял. Это как в «Крепком орешке» во второй части Брюс Уиллис объяснял – «У них Глок–17 – фарфоровый пистолет, ваши сканеры его не просекают». На рынке он стоит не менее тысячи баксов. Киту пистолет понравился с первого взгляда и, не взирая на протесты Ника, он прихватил его с собой. На всякий случай, а вдруг пригодится.

Глава 4

Всю следующую неделю друзья были заняты делом. Они старались отследить пути перемещения Дато, выявить слабое место в охране, и постараться подыскать место для нападения.
Несколько раз они были у следователя Петрякова, который неизменно отвечал одной фразой – «Ищем, как найдём - посадим». Когда Ник не выдержав, заявил ему, что родных убили по приказу Дато – известного преступного авторитета, следователь наорал на него и пообещал - если он будет препятствовать следствию, то посадят его. Ник в свою очередь заявил, что следствию мешать он не собирается, но с авторитетом потолкует. По прошествию двух часов им пришлось пожинать плоды своего красноречия.
- Нам бы «языка» где-нибудь достать, - размышлял Ник сидя на диване, - который бы сдал точное время и место где этого Дато найти можно. Можно попытаться сегодня вломиться к нему в офис, он там целый день должен быть.
- Ага, ты ещё помечтай, что бы он оказался один без охраны и без оружия, а также вежливо с улыбкой ответил на все твои вопросы, а после пожелал приятного времяпровождения, - съехидничал Кит, стоящий у окна и обозревающий окрестности.
- Приятное времяпровождение я ему обеспечу, это я гарантирую, - буркнул Ник и погрузился в раздумье. От размышлений его оторвал голос Кита, который как бы, между прочим, поинтересовался.
- Слушай, а у тебя, что назначена сейчас встреча с лицами кавказкой национальности?
- Никаких встреч у меня не назначено.
- Да ну, а вот они прям горят желанием поговорить с нами, - сказал Кит, показывая на улицу. Ник подскочил к окну и увидел, как от джипа к их подъезду быстрым шагом, направились четыре человека, с характерными кавказскими чертами лица.
- Они наверно нас на шашлык хотят пригласить, отметить наше с тобой возвращение, - Кит уже стоял за спиной и к Глоку прикреплял самодельный глушитель из пластиковой бутылки. Ник быстро схватил нож, и метнулся к выходу.
Нападавшие видимо рассчитывали на внезапность и численное превосходство, поэтому друзей они не восприняли всерьёз. Однако зря они недооценили войска спецназа.
Тихо открыв дверь, нападавшие с шумом ворвались в квартиру, где их встретили с распростёртыми объятиями. Первый из нападавших, схватившись за простреленное плечо, с криком свалился на пол. Второй, поддерживая первого воем, упал рядом, держась за ногу, в которой торчал нож. Третий получил удар в висок и ушёл в глубокий нокаут. Четвертый, пролетев через всю комнату, ударился головой о стену, для верности сверху добавили табуреткой. Весь бой занял не больше пяти секунд.
Быстро связав и перевязав раненых, друзья преступили к детальному обыску. Обыск оказался удачным, у каждого с собой был пистолет с глушителем. Два ПМ, один ТТ и одна «Берета» и по две заряженных обоймы к каждому.
- Прям как в армии, - хмыкнул Кит, - одинаковый боезапас и конкретная задача. Теперь можно даже объявить войну маленькой республике.
Кроме пистолетов и денег у, нападавших забрали сотовый телефон и ключи от машины, больше у них ничего не было.
- Так, ну что будем с ними говорить, - произнёс Ник, проверяя «Берету», - давай с вот этого, он указал на самого старшего, который был за главного.
- Ага, ты, - Кит ткнул его пистолетом в шею, - у тебя есть выбор, либо рассказать всё, либо повторить подвиг Зои Космодемьянской и умереть героем.
- Можешь убить меня, можешь на куски разрезать, - с акцентом произнёс он, - я тебе ничего не скажу.
- Пристрели его, - произнёс Ник, Кит взвёл курок и поднёс пистолет к виску, - подожди, всё в мозгах испачкаешь, отведи в ванную.
Кит за шиворот потащил его в ванную, через минуту оттуда донесся слабый щелчок. Кит вышел из ванной, держа в руке дымящийся пистолет.
- От разговора отказался. Там теперь одной уборки на неделю всё забрызгано, - обратился Кит к Нику, и посмотрел на оставшихся трёх, которые притихнув, с широко расширенными глазами смотрели на него.
- Ну, кто следующий хочет исповедаться, - Ник обвёл взглядом связанных и ткнул пальцем в самого молодого, - давай вот ты.
- Я не чего не знаю, нам не чего не сказали, - испуганно затараторил он, - сказали замочить надо. Вынюхиваете, расспрашиваете, смуту сеете.
- Кто послал? Кто приказал убить? – голос Ника не предвещал не чего хорошего.
- Дато сказал. Не убивай! Я жить хочу!!! - голос сорвался на крик. Лежащий рядом, раненый в ногу, зло и увесисто сказал ему на родном языке, молодой запнулся, до крови закусил губу и отвернулся к стенке.
- Можешь нас убивать, - с трудом подбирая слова, произнёс раненый, - быстро или медленно не имеет значения мы всё равно умрём как подобает мужчинам, кроме этого шакала, - раненый кивнул на молодого, который буравил глазами стенку.
- Мы так и поступим, - заверил его Кит, - только ответь, ну раз тебе всё равно умирать, его родителей и брата убили люди Дато и по его приказу?
- Да. Сначала подумали, что это он забрал товар, а потом уже было немножко поздно, - с мрачным цинизмом ответил тот.
- Спасибо за прямой ответ, ты умрешь быстро и без мучений, а посмертно тебе присвоят звание героя, а может и нет, - Киту в голову внезапно пришла мысль, с которой он захотел поделиться с Ником. Схватив его за руку он отвёл его подальше в сторону и, не спуская глаз со связанных, быстро ему изложил свой план.
- Слушай, - обратился Ник к раненому, - нам бы с Дато поговорить. Где его можно найти?
Раненый усмехнулся и устремил взгляд в окно, за которым уже начинало смеркаться.
- Ладно, приведи того, а то ещё развяжется, - попросил Ник.
- Да он по идее должен ещё без сознания лежать, - Кит направился в ванную, откуда приволок живого и здорового «расстрелянного», и бросил его рядом с остальными. Ник проверил у каждого верёвки и вставил в рот кляпы. В этот момент зазвонил сотовый телефон, который они отобрали у нападавших. Кит победоносно посмотрел на Ника и, ухмыльнувшись, взял трубку.
- Алло, любезнейший, - перебил он начавшего говорить, - а как бы нам побеседовать с Дато, хотелось бы услышать его мерзкий голосок.
- Это кто? – после минутного замешательства осведомился голос.
- Привет с того света, - Кит кивнул Нику, тот быстро стал собирать вещи, -так как на счёт Дато. Ты слушай, передай ему от нас привет и скажи, что если он хочет увидеть своих людей живыми, то пускай приезжает через пол часа, ну скажем к озерку что в двадцати километрах по шоссе, а мы его там ждать будем.
Кит отключился и выключил телефон совсем, бросил его на пол и подошел к лежащим.
- Этих оставим здесь, их потом найдут, джип заберём, - Кит быстро нанёс удары связанным по болевым точкам, отключив их, - давай уходим надо быть во вовремя.

Предыдущая страница 5 Следующая страница


Волки и Санитары леса 6

- Ты уверен, что сработает, - с сомнением спросил Ник
- Я на это надеюсь, - Кит пожал плечами, - у него не остается времени, что бы собрать людей, значит, он пошлёт тех, кто будет у него под рукой. То есть у него останутся только личные телохранители и парочка охранников из офиса. Потом конечно он подтянет ещё, кого-нибудь обязательно пошлёт сюда проверить.
- Ну да, - припомнил Ник, - у него в офисе всегда человек десять бойцов находится. Пошлёт он их всех, раз мы с четверыми справились.
- Ладно, уходим, - Кит, закончив собирать вещи, ещё раз оглянулся в поисках, не забыли ли чего.

Глава 5

Когда они через десять минут подошли к офису, то увидели, что на стоянке, где обычно стоял с десяток машин, остались стоять лишь две. Одна из них «Мерседес» - 600, на котором обычно ездил Дато, а вторая - джип сопровождения.
- А я переживал, что он тоже с ними поедет, - проговорил Ник в полголоса.
- Да не, он нас всерьёз не воспринимает, пока, - ответил Кит. - Тем более не думаю, что бы он так уж за людей своих переживал.
Понаблюдав ещё пять минут и, не заметив не чего подозрительного, друзья направились к освещённой входной двери. За дверью их встретил охранник, мрачно сказав, что они закрыты. Быстро осмотрев холл и больше никого не заметив, Ник резко ударил охранника в солнечное сплетение, тот согнулся пополам пытаясь вздохнуть. Схватив охранника за горло, Ник швырнул его на пол, не отпуская, быстро обыскал, вытащил пистолет и отбросил в сторону. Кит в это время закрыл входную дверь и с пистолетом в руке следил за «атасом».
- Дато здесь, - спросил Ник надавливая на горло, охранник кивнул, - а сколько ещё здесь человек?
- Семь человек, - прохрипел охранник.
- Отлично, - Ник быстрым движением свернул ему шею.
В этот момент в холл вошел ещё один охранник, который, увидев происходящее, замер на месте. Это длилось всего мгновение, в следующую секунду он одной рукой схватился за кобуру, а другой за рацию. Пистолет Кита два раза не слышно дёрнулся, выплёвывая свинец. Одна пуля попала в горло вторая в грудь, охранник дёрнулся и с грохотом свалился на пол.
Ник, выхватив свой пистолет, откатился в сторону и направил пистолет на лестницу, по которой кто-то спускался. Увидев трупы и вооруженных людей, один растерялся и замер на месте, второй прыгнул в сторону, выхватил пистолет и даже успел снять его с предохранителя. Кит и Ник выстрелили одновременно, по инерции он пролетел ещё полметра и замер. Первый бросился по лестнице вверх, но пробежал всего три ступеньки, одна пуля вошла в затылок, вторая в спину. Тело прокатилось по ступенькам и упало, перегородив проход.
Ник бросился к лестнице, а Кит не спеша обошел трупы и выстрелил каждому в голову. Потом поменял обойму и присоединился к Нику. Они быстро поднялись наверх, здесь было тихо. Их или не услышали или решили устроить засаду. Переходя от двери к двери, они проверили почти все кабинеты, осталась дверь в конце коридора, которая, судя по внешнему виду, вела в кабинет к Дато. Дверь была массивная изготовленная из какого-то дерева, на крепких навесах, если она будет закрыта, то вышибить её будет не просто. Эта мысль пришла им в голову одновременно, переглянувшись, они тихо подошли к двери, пытаясь услышать, что там происходит. Однако дверь звуки не пропускала, зато пропустила человека, и он лицом к лицу столкнулся с Ником. Кит предусмотрительно стоявший в стороне заглянул во внутрь. Одного взгляда было достаточно, что бы заметить двух человек, которые тоже его заметили. Кит выстрелил в одного и перевёл пистолет на другого, который уже с пистолетом сидел за креслом и целился в него. Ник, который уже пристрелил вышедшего, мгновенно оценил ситуацию. Он толкнул Кита в сторону, а сам прыгнул в другую, непрерывно стреляя. Грянул выстрел, второй, третий – это спрятавшийся пытался достать Кита. Кит схватил того которого убил первым, и загородившись им от пуль, стал стрелять, не давая ему высунуться. Ник в это время, кувыркнувшись, оказался с другой стороны и всадил в стрелявшего четыре пули.
Они быстро огляделись, живых кроме них здесь больше не было. Напротив была ещё одна дверь, которая вела непосредственно в кабинет, они же находились в «предбаннике», где обычно ждут своей очереди пришедшие.
Кит схватил со стола, за которым обычно сидела секретарша, вазу и кинул её в дверь. Ваза разбилась вдребезги, в двери вдруг образовалось множество дырок. Быстро, быстро застрочил автомат. Кто-то из кабинета резво отстреливался. Кит и Ник упали на пол, направив пистолеты на дверь, и тоже стали стрелять через дверь. Автомат заткнулся, послышался вскрик, потом что-то металлическое стукнулось о пол.
Выждав тридцать секунд, они ломанулись в кабинет, предварительно забросив в выбитую дверь один из трупов. Выстрелов не последовало, и они заскочили в комнату. Напротив двери стоял стол, за столом в кресле сидел тот, кто минуту назад был здесь хозяином. Случайная пуля попала ему точно в глаз. Рядом с креслом лежал компактный израильский «Узи». Видимо услышав выстрелы, он схватил автомат и стал стрелять, чтобы напугать противников. Но случайно поймал пулю. По описанию это был Дато – лидер преступной группировки.
- Труп – живой пример того, что делает с человеком жизнь, - съехидничал Кит, указывая на тело.
- Уже мёртвый, - пробормотал Ник.
Ник не отрываясь смотрел на Дато, а Кит осмотревшись, направился к открытому сейфу который был вделан в стене. На одной полке лежали доллары, на другой – евро вперемешку с рублями, в маленьком отделении он нашел несколько паспортов и ювелирных изделий. Взяв несколько пачек долларов, Кит стал просматривать паспорта.
В это время зазвонил стоявший на столе телефон, Ник вздрогнув, обернулся к Киту.
- Хватит мародёрничать, - проговорил он, - пошли отсюда пока нас не застукали.
- Это боевой трофей, - хмыкнул Кит, - потопали, а то сейчас припрётся доблестная милиция и будет задавать глупые вопросы.
Уже выходя из кабинета, Кит обернулся и с плохо скрываемой иронией, обратился к Нику.
- А если они все были не виновные.

Глава 6

Вадиму снилось, что он взломал базу федерального банка Америки, и теперь собирался перекачать N-ную сумму североамериканских баксов на свой счёт в каком-нибудь банке Швейцарии. В данный момент перед ним стояла неразрешимая задача, сколько нужно денег, чтоб и не продешевить, мало не взять, а с другой стороны как-то подрывать экономику Америки не хочется. Когда он разрешил этот непростой вопрос и собирался нажать Enter, для подтверждения, его разбудили. Причём разбудили очень грубо, буквально вырвав с постели и сразу же уронив на пол. Ничего не соображая и всё ещё находясь под впечатлением сна, Вадим пытался понять, откуда во сне может появиться милиция. Однако пинок, и длинная матерная фраза, из которой литературным было только слово «мать», а также последовавший за матами приказ подняться и, не мешкая одеться, быстро убедили Вадима в реальности этих двух в форме с погонами, напоминающих собой двух носорогов.
Автоматически подчиняясь приказу, Вадим стал натягивать на себя спортивный костюм, первое, что попалось под руки. Краем глаза он увидел, как мать бледная и растрёпанная стоит перед ещё одним в штатском, а тот говорит ей что-то резким голосом в приказном тоне. Не дав завязать кроссовки, два младших сержанта, как уже успел разобрать Вадим, схватили его и потащили из квартиры. Вадим услышал за спиной вскрик матери, но не остановиться, не повернутся, он уже не мог, его увлекала за собой сила, противостоять которой он в данный момент не мог.
Глупых вопросов «что случилось?», «за что?», а так же клятвенных заверений, что он не в чем не виноват, Вадим не произносил, понимая, что если задержание провели дома, да ещё с применением силы, то значит дело серьёзное. Смущало только, что Вадим не был виновен, но здесь уже должен был разобраться следователь, выявить допущенную ошибку, принести глубочайшие извинения и отпустить домой. Так что оставалось только ждать.
Вадим всю ночь до утра лазил по Интернету, ища, читая и скачивая информацию про новинки появившиеся в мире компьютерной техники, сильно устал, и поэтому, оказавшись в камере предварительного заключения, он свернулся калачиком на дощатом настиле и, не обращая внимания на шумных соседей, заснул.
Кабинет, куда Вадима вызвали на допрос, воображения не поражал, всем своим видом он подчёркивал нищету и убогость правоохранительной системы. В кабинете были два стола, стулья, диван и сейф. Так же там присутствовали два следователя, один из которых писал сидя за столом, а другой прохаживался по комнате, поигрывая в руках «демократизатором» - длинной резиновой дубинкой (предварительная психологическая обработка).
- Садись, - рыкнул он на Вадима застывшего посреди комнаты и попытался сострить по «чёрному», - хотя ты уже сидишь, так что присаживайся.
Второй, он был старше первого, устало вздохнув, стал задавать стандартные вопросы, заполняя протокол допроса. Закончив с официальной частью, он посмотрел на «молодого», который, продолжая поигрывать дубинкой, вплотную приблизился к Вадиму.
- Ну чё, - сквозь зубы протянул он, - сразу признаешься или тебя дубинкой меж рогов огреть, колись с@ка пока не поздно, потом хуже будет. Все остальные уже признались, и чистосердечное признание подписали, им это зачтётся на суде. Если пойдёшь в отказ, я тебе не завидую, - для наглядности он сунул дубинку под нос Вадиму, и собирался привести угрозу в действие, когда его остановил «старый».
- Вадим Сергеевич, - усталым голосом произнёс он, - будет лучше, если вы сразу признаете свою вину и напишите чистосердечное признание.
А можно хотя бы узнать, в чём меня пытаются обвинить, - спросил Вадим.
- А совесть тебе, тварь, не чё не подсказывает, - «молодой» снова подскочил к Вадиму.
- Моя совесть чиста и невинна, так что её почти не заметно, - огрызнулся Вадим, за что и получил дубинкой по почкам, так, не сильно, для профилактики.
- Вас обвиняют по статьям нанесение тяжких телесных повреждений, поведших за собой смерть, разбой, грабёж и бандитизм - не обращая внимания на происшедшее, продолжил «старый».
Дальше допрос проходил по стандартному сценарию «плохой» - «хороший». «Плохой» старался силой выбить у него признание, причем казалось, что его не волновало, признаешься ты в убийстве принцессы Дианы или возьмешь на себя восстание крестьян в Бангладеш. «Хороший», стараясь как бы между делом удержать «плохого», вел задушевную беседу о том как нехорошо обманывать правосудие, оно дескать всевидящее (не даром у Фемиды глаза завязаны), что они все равно до правды доберутся, а вот если он сам признается суд ему это зачтёт, и вообще чистая совесть позволяет человеку спать спокойно.
Вадим, уставившись в одну точку, не глядя на дознавателей, которые расположились с двух сторон, что бы ему пришлось вертеть головой, отвечая на перекрестный допрос (а вдруг собьётся), старался отвечать стандартными фразами – да, нет, не знаю, не могу ответить. На некоторые вопросы он вовсе не отвечал, на это у него имеется вполне законное право, данное Конституцией: никого нельзя заставлять давать показания против себя.
Он вспомнил как однажды лазая по Интернету натолкнулся на страничку которая называлась - «Личная безопасность». Там были множество советов, в том числе, такие как держать себя во время задержания, на допросе, в камере. И сейчас в памяти возникли вычитанные там фразы: Ни в коем случае никогда не верьте следователю. Никогда не соглашайтесь на его предложения – любые. Никогда ничего не подписывайте, не прочитав. Если прочли и не согласны с прочитанным - не подписывайте, пока не будут внесены исправления. Все, что будет сказано вами, скорее всего, будет использовано против вас – и это не пустая фраза. Чаще всего в обвинении следователь опирается на показания именно первого допроса. В 99 случаях из 100 обвинением для следствия и основанием для обвинительного приговора суда служат показания самого обвиняемого. Не бойтесь следователя. Никогда. Не бойтесь ни рассердить его, ни обидеть: помните, что никаких добрых чувств к вам он не питает, и участь ваша зависит не от расположения к вам следователя. Требуйте адвоката.
Тогда он посчитал эти советы забавными, не думая что, они ему когда-либо пригодятся. И самое главное он не знал, за что его сюда привезли. Да, ему сказали, в чём он обвиняется, но Вадим не мог припомнить за собой не чего такого. Он не был виноват, он так и заявил в самом начале, однако, судя по реакции, ему не поверили, и теперь оставалось уповать на самого себя. В голове вспыхнула ещё одна фраза из той странички – не проявляйте излишнего оптимизма и наивной веры в свою невиновность, т. е. в смысле, что они разберутся и отпустят, принеся при этом извинения.
После бесплодных попыток заставить написать чистосердечное признание или хотя бы подписать протокол допроса, Вадима отвели в камеру, пообещав устроить ему сладкую жизнь, если он станет продолжать упрямится. Весь оставшийся день Вадим гадал, что же такое на самом деле произошло, если его хотели с таким рвением заставить себя оговорить, признать себя виновным. А произошло следующее:
За его домом на пустыре находилась автомобильная стоянка. Стоянка охранялась сторожами, по двое в смене, которых нанял хозяин стоянки. В тот злополучный вечер, точнее ночь, компания выпивших молодых людей в количестве пяти человек и в возрасте от 16 до 20-22, так по крайне мере утверждал свидетель, решив что следовало бы ещё выпить, но обнаружив что закончились деньги, решила пополнить их количество самым простым способом, то бишь отобрать у прохожих. Оставив насиженное, место они пошли на поиски припозднившихся людей. Но как назло, а может к счастью для кого-то, на встречу им не кто не попался, зато на глаза попался забор автостоянки, за которым рядами стояли машины, в большинстве иномарки. В чью-то «светлую» голову пришла мысль, а не плохо бы проверить не забыл ли кто в машине денег. Такие мелочи, как закрытые машины и парочка сторожей не смогли ни кого смутить.
В ту ночь дежурили молодой, недавно демобилизовавшийся парень и пятидесятидвухлетний мужчина, бывший шахтер, находящийся на пенсии. Услышав шум, вой сигнализаций и звон разбитого стекла, они выскочили из сторожки и разу же попались в «теплые объятия» отморозков. Сбив сторожей с ног, они стали их избивать, в полной мере оправдывая поговорку настоящего времени – лежачего не бьют, его топчут. Парень, получивший обрезком трубы по затылку, отключился почти сразу. Поэтому, пнув еще его пару раз, для успокоения совести, они переключились на второго сторожа. Его били долго, руками, ногами, палками, обрезками труб. Озверевшие от вида крови, они долго не могли остановиться.
Немного успокоившись и вспомнив первоначальную цель своего прихода на стоянку, они стали не спеша обходить машины, разбивая стекла, проверяя салоны, кое-где вытаскивая понравившиеся магнитолы. Набрав денег на продолжение банкета, компания также не спеша покинула стоянку, оставив на снегу умирать сторожей.
Первый пришедший утором автовладелец (да и остальные тоже) с ужасом наблюдал картину полного разгрома стоянки. У всех машин были разбиты стекла, у некоторых одно, у некоторых два, некоторые вообще стояли без стекол. Выпотрошенные бардачки, и багажники, выдранные с «мясом» магнитолы, из которых большая половина сейчас лежала в куче на снегу, и в довершении всего два залитых кровью тела лежащие на снегу возле сторожки.
Прибывшая скорая констатировала смерть пожилого мужчины, и занялась спасением парня. Получивший тяжёлую черепно-мозговую травму, обморозивший конечности, он всё же подавал признаки жизни. Придя в сознание, он даже коротко, бессвязно рассказал милиции все что знал.
И всё бы не чего, раскручивалось бы это дело, как и сотни других, может и повисло бы оно «глухарём», а может и нашли бы отморозков. Но! На этой стоянке ставил свою машину большой милицейский чин, в звании генерала. Увидев, что стало с его любимым «Мерседесом», он быстро построил всех находящихся там и, используя максимально сильные выражения родной речи, ясно объяснил задачу, приказав к вечеру «найти и обезвредить».
Забрав оперативную машину, генерал укатил к себе, а пригорюнившиеся опера воспряли духом, увидев не вдалеке молодого парня прогуливающего собаку, который с любопытством смотрел за происходящим. Схватив его, и допросив с применением различных мер убеждения, они через минуту выпытали у него адреса ещё четырёх друзей. Пристрелив собаку, которая кинулась на защиту своего хозяина, они отправили парня в отдел, оформив его как главаря банды, напавших этой ночью на стоянку, не забыв добавить за «сопротивление» при задержании. Другие кинулись по адресам, арестовывать остальных членов «преступной группировки».
Таким образом, Вадим и ещё четверо парней оказались за решеткой.

Глава 7

На следующее утро Вадима этапировали в СИЗО (следственный изолятор, в простонародье тюрьма). После тщательного обыска, его повели по мрачным коридорам, с множеством закрытых дверей, возле которых необходимо было остановиться, отвернуться к стенке и ждать пока конвоир её откроет. Та же самая процедура повторялась по ту сторону двери, только дверь теперь закрывали. Их шаги гулко отдавались в ушах, и Вадиму казалось, что с каждым шагом он неминуемо приближается к пропасти.
Возле одной из дверей по приказу конвоира Вадим остановился и отвернулся к стенке, слушая, как тот гремит ключами, открывая камеру, в которой Вадиму предстояло провести неопределённое количество времени.
Камера встретила Вадима, с первого взгляда не очень дружелюбно, на него смотрели человек сорок-сорок пять, они лежали, сидели, стояли, и в их взглядах особой радости не ощущалось.
Здравствуйте, - произнёс Вадим, после минутного молчания, - куда
можно вещи положить.
Даже с первого взгляда было видно, что в камере свободных мест нет, все нары были заняты, а человек шесть-семь болтались в проходе.
Да вон там вещи можешь бросить, - произнёс один из сидевших, неопределённого возраста, судя по внешности сидящего не в первый раз. Рукой он махнул в сторону параши, показывая место, куда можно положить вещи.
Вадим, усмехнувшись, положил всё на ближайшие нары, где было чуть свободного места. В камере было душно, поэтому он расстегнул найковскую куртку и положил её рядом.
А костюмчик у тебя ничего, - подал голос один из лежащих на нижних нарах, - давай меняемся на мой.
Да нет, спасибо, мне мой нравится, - не поворачиваясь, произнёс Вадим, аккуратно складывая куртку.
Да я ваще твоё согласие не спрашивал, - продолжил лежащий, - давай неси сюда, да побыстрее.
Ага, уже бегу, может тебе ещё носик вытереть от сопелек, - хмыкнул Вадим, как не в чём не бывало, хотя ему уже было очёнь страшно. Он прикидывал в уме свои шансы, с тем одним он, конечно, справиться, ну с двумя. Драться в таком маленьком пространстве, где нельзя развернуться, как следует размахнуться, правильно провести приём это было очень и очень глупо. Было неизвестно, сколько человек вмешается, сколько останутся в стороне, но на помощь не придут это точно. Поэтому он оценил свои шансы остаться живым и здоровым как очень низкие. Он развернулся к уже вставшему противнику, который оказался выше на целую голову, да и в плечах имел косую сажень, и приготовился к бою, стараясь контролировать находящихся сзади.
Всё, Гора, увянь, - послышался голос, который показался Вадиму смутно знакомым, - он прошел прописку. Хотя если хочешь, он тебе кровь пустит с третьего удара, могу даже поспорить.
Здоровяк, тихо матерясь, улёгся на место, а Вадим обернулся на голос.
Вадик давай сюда, - с нар ему махнул Мишка, которого он не видел пять лет.
Мишка когда-то жил с Вадимом в одном подъезде, они ходили в одну школу, а потом в секцию Карате-до. Он был старше Вадима на три года, но всегда держал как с равным, хотя характер у него был заносчивым и вообще всю «малышню» он не жаловал. Сдружились они именно из-за карате, на протяжении семи лет они вместе ходили на занятия, а позже ездили на соревнования. Однажды Мишка на дискотеке схлестнулся с парнями из соседнего района, которые оскорбили его девушку. В короткой драке он сломал одному руку, второму нос, третий после удара отлетел в сторону и ударился об бордюр головой. Мишку осудили на три года, и след его потерялся. Потом говорили, что он освободился, но почти сразу же опять попал в тюрьму.
Давай с вещами, будешь во вторую смену у меня спать, - Мишка улыбнулся, - ну за что тебя приземлили?
Не знаю точно, вроде какое-то разбойничье нападение со смертельным исходом. Я вообще не причём дома сидел, а они и слушать не хотят.
Ясно-понятно, - поговорил Мишка, - ну давай рассказывай как ты? Как жизнь на воле?
В течении получаса Вадим рассказывал про себя, про общих знакомых. Потом Мишка в свою очередь пересказал свои злоключения, между делом поучив камерным законам и порядкам. Объяснил, как необходимо держаться, что говорить, предупредил, что бы ни у кого ничего не брал без разрешения и т.д. Потом дал несколько советов, как вести себя со следователем, которые в основном сводились к тому, чтобы не признавать себя виновным (даже если ты и виноват), не соглашаться не на какие уступки, не верить следователю, требовать адвоката пускай даже государственного.
Понимаешь если ты напишешь чистосердечное признание, суд это конечно зачтёт, но срок ты всё равно получишь, а так без твоего признания пусть они докажут что ты виноват. Ты тверди, что тебя там не было, и ты не кого не грабил, и пусть они докажут обратное. Не подписывай документы, лучше вообще. Да и на первый допрос тебя вызовут дня через три, не раньше, типа психологическая обработка, так что не переживай, что про тебя забыли, помнят и наблюдают, как ты себя поведёшь. И вообще старайся как можно меньше думать о деле, а то так можно и с ума сойти.

Глава 8

Мишка оказался прав, на первый допрос вызвали только на четвёртый день, когда Вадим стал уже паниковать. В кабинете его без лишних слов пристегнули наручниками к батарее и усадили на табуретку, у которой почему-то не хватало одной ножки. В кабинете находились двое, одетых в гражданку, молодых человека, примерно до тридцати. Посмотрев на них, Вадим сразу же окрестил их – «ушастый» и «нос» за их анатомические данные. «Ушастый» мог без грима играть в сериале про чебурашку, а глядя на «носа» невольно возникал вопрос – среди его родственников не было дятлов.
Значится так, ты сейчас подпишешь признание, - сразу взял быка за рога «ушастый», - в противном случае ты глубоко пожалеешь, что твой фадер встретил твой мутер. У тебя тридцать секунд, десять уже прошли.
А если ты думаешь, что тебе удастся отвертеться, то глубоко ошибаешься, - вступил в разговор «нос», и в подтверждении своих слов или серьёзности намерений выбил из под Вадима табуретку. Вадим шлепнулся на пол, наручники содрали кожу на руке.
Упс, как не аккуратно, - ужаснулся «ушастый», - время вышло, вот вам ручка, подписи поставить здесь и здесь, - он подвинул поднявшемуся Вадиму бумаги, - давай не задерживай у нас ещё много дел.
Я не чего не совершал, и подписывать нечего не буду, - заверил его Вадим, - и вообще вы обязаны предоставить мне адвоката.
Ух-ты, - ухмыльнулся «нос», - адвоката ему на блюдечке предоставьте, насмотрелись, понимаешь, фильмов и теперь права качают, а здесь прав тот, у кого больше прав. В данной ситуации это мы.
Совершал, не совершал – это не кого не волнует, - вынырнул сбоку «ушастый», - ты давай подписывай, а мы там договоримся, тебе влепят два года условно, и гуляй Вася.
Подписывать я не буду, виновным себя не признаю, - ответил Вадим.
Это только ты так говоришь, а зря, теперь ты у нас по двум эпизодам пойдешь, мы к тебе ещё изнасилование пристегнём, а там глядишь и парочку убийств на себя возьмешь, так что соглашайся пока не поздно, - это «нос» вставил своё слово.
Нет, я не виновен, - Вадим решил идти до конца, - и вообще …
Договорить он не успел, опять упав с табуретки, он ударился головой об батарею, прикованную руку обожгла боль. Табуретка, чтобы не мешалась, отлетела в сторону, а на Вадима посыпался град сильных, но в то же время чётко рассчитанных ударов. Били по почкам, печени, стараясь причинить сильную боль, но с расчётом на то чтобы побои нельзя было идентифицировать. Минуты через три, устав, они прекратили избивать Вадима и, отстегнув наручники, бросили его на середину комнаты.
Ну чё, - осведомился «нос», в руках у которого появилась дубинка, - подпишешь или нет.
Вадим отрицательно махнул головой и свернулся клубком, стараясь защититься от следующих ударов. Но ударов не последовало.
Встать, - рявкнул «ушастый», Вадим послушно поднялся, - теперь сядь на корточки, быстро, и руки вытяни вперёд. Посиди, подумай, руки не опускать! А мы пока кофейку попьём.
«Нос» вытащил из стола термос и два бокала, налил их, один протянул «ушастому», и они, переговариваясь вполголоса, стали что-то обсуждать, не забывая при этом поглядывать на Вадима. Через пол часа такого сиденья у Вадима затекли ноги, а руки опустились сами собой и, не выдержав, он упал на пол.
Оба мгновенно подскочили к Вадиму, и на него обрушился новый град ударов. Теперь они били по очереди, и били не чем попало, а резиновой дубинкой, которая была обёрнута тряпкой. Подустав они перешли к психической обработке.
Ну чё, герой готов как настоящий мужчина ответить за свои действия, то есть преступление, - начал «ушастый», - а давай сделаем так, ты сейчас пишешь признание в котором ты указываешь, кто, где, когда и заявляешь что ты в этом не участвовал. То есть ты там был, но стоял в стороне, не кого не трогал.
Суд это учтёт, и выйдешь ты с условным сроком, - докончил «нос».
Меня там не было и не чего я не совершал, - Вадиму было плохо, голова кружилась, хотелось блевать, - ведите в камеру, я больше не могу.
Ха, ишь чего захотел, - ухмыльнулся «нос», - в камеру ты попадёшь только после того, как подпишешь признание.
Так, клиент по-хорошему не хочет, - встрял «ушастый», - значит придётся по-плохому.
По плохому оказалось ещё хуже, сначала была «ласточка», потом «слоник», затем в противогаз с закрытым клапаном наливали уксус, и малейший глоток воздуха обжигал лёгкие. Вадим несколько раз падал в обморок, и с трудом приходил в себя. К концу третьего часа он был согласен подписать всё, любые документы, признаться в любых преступлениях, лишь бы остановить «допрос». Но внезапно пришло избавление. Кто-то заглянул в кабинет и приглушенным шепотом предупредил – «Внимание, там полковник с проверкой». Вадима быстро оттащили в камеру, там он с трудом добрёл до нар и упал на них, не в силах пошевельнутся.
Через несколько часов он пришел в относительно нормальное состояние и смог рассказать о допросе. Тело все болело, каждое движение вызывало боль, хотелось выть и плакать, зато внешних следов побоев на теле не было, и никакая экспертиза их бы не подтвердила.
Нормально, они всегда так ломают, - обнадёжил Мишка, - главное не подписывайся и не соглашайся, - дальше он рассказал по какой причине их взяли (зековское «радио» работает без перебоя), и почему так упорно держат, - не переживай шумиха утихнет, будет легче. Может разберутся, так что держись.

Предыдущая страница 6 Следующая страница


7 Сергей Твердохлебов

Легче не стало, следующие допросы проходили в том же духе, но теперь Вадим почти сразу имитировал обмороки, а после получаса их даже имитировать не приходилось, сам падал. Через неделю ему разрешили встречу с адвокатом, родителям свидание не разрешили. Адвокат внимательно выслушал, записал жалобы, передал привет от родителей, и обнадёжил. Сказал, что в деле допущена масса ошибок и противоречий, нарушены многие правила и инструкции, все родители подали жалобы в генпрокуратуру, так что в ближайшем будущем всех освободят.
Будущее оказалось не такое и близкое, даже следующая встреча с адвокатом состоялась только через две недели. Не смотря даже на то, что у троих имелось железное алиби, а двое просто находились дома, что подтверждают их родители, следствие не как не хотело не кого отпускать. Оно выдвигало всё новые и новые версии, приписывало всё новые преступления «устойчивой преступной организации». Как сообщил адвокат, некоторые уже признали себя виновными в нападении на стоянку, а так же в совершении ряда других преступлений.
Потом был суд, который вернул дело на доследование, потом второй, потом третий. Все старания адвокатов были безуспешными.
На свободе Вадим оказался только через пол года. Суд, наконец, рассмотрел дело и признал их полностью невиновными, а действия сотрудников прокуратуры – неправомерными. Однако дело в отношении сотрудников прокуратуры возбуждать не кто не спешил. Ещё в тюрьме Вадим узнал, что двое из «подозреваемых» попали в больницу – один с туберкулёзом, другой с гнойным менингитом.
Первым делом, которое сделал Вадим, когда освободился – это навестил могилу матери. Больное сердце не выдержало, и она скончалась месяц назад. Отец, как только сын освободился, ударился в запой и стал чахнуть на глазах, раньше его поддерживала борьба, а теперь…
Вадим попытался втянуться в водоворот жизни, но что-то мешало, не давало спокойно жить. С отцом, когда он находился на работе «под мухой», произошёл несчастный случай, его повезли в больницу, но по дороге он умер. После того Вадим долго размышлял и, наконец, решился.
Сделать самодельное взрывное устройство оказалось просто. Следуя инструкции, которую он достал в Интернете, он изготовил бомбу за два часа, причем все составляющие свободно можно достать в любом магазине, и сами по себе они абсолютно безопасны. После непродолжительной слежки он подложил бомбу в машину к «ушастому», где та благополучно взорвалась, отправив на тот свет не только «ушастого», но и случайно подвернувшегося «носа».

Глава 9

«Как показывают последние статистические наблюдения, число наркоманов среди подростков непрерывно растёт. Причём на иглу садятся не только «трудные» подростки, но и дети из нормальных обеспеченных семей. Ну как не попробовать наркотик, если все друзья попробовали. Одним разом, как правило, не обходится, хочется попробовать ещё раз и ещё. Уже не одна вечеринка не обходится без применения наркотических или психотропных веществ, будь то «колёса» или знаменитый экстази. Купить наркотики сейчас даже легче чем бутылку минералки.
По полученной информации существуют даже специальные службы доставки наркотиков на дом. В данный момент этим делом занимается отдел по борьбе с наркотиками во главе с капитаном Клювиным Б. Е.». Борис оторвался от статьи, под названием «Куда смотрит власть» и посмотрел на стол, на котором лежали документы. В этих документах как раз были те факты, которые подтверждали доставку наркотиков на дом. Эта информация собиралась по крупицам в режиме строжайшей секретности, и почти была готова к употреблению. Только теперь из-за этой статьи все переворачивалось, скорее всего, прочитав её, они притихнут, лягут на дно. А виноватым в срыве операции начальство посчитает его, Клювина Бориса Евгеньевича.
Ну, как Клюв, - хмыкул сидящий рядом коллега, - классно они нас. Три месяца работы в пустую! Пошли с горя выпьем пива, и закусим водкой.
Ну да, нас щас к себе начальство вызовет, и будет долго иметь, - мрачно откликнулся Борис. - А меня как руководителя группы, с особыми извращениями.
Как бы в подтверждении его слов на столе коротко звякнул телефон внутренней связи. Борис поднял трубку, из которой тут же послышался отборный мат.
Ну что Вась, пошли, начальство к себе требует, - выслушав трубку произнёс Борис, - сейчас гестапо будет зверствовать. И почему я сегодня в «наружку» не поехал.
Они вышли из кабинета, закрыли его на ключ и потопали по направлению к кабинету полковника Симоненко, начальника управления по борьбе с наркотиками, и их непосредственного начальника. В продолжение ближайшего получаса их смешивали с дерьмом. Обвинения сыпались как фарш из электромясорубки, угрозы были одна другой круче, от урезания заработной платы до перевода участковыми инспекторами и увольнения без выходного пособия.
М-да, что-то он сегодня разошелся, - задумчиво проговорил Борис, когда они возвращались к себе, - хотя, наверное, он прав. Интересно этот писака просто ляпнул или же у него есть «барабан», а может из наших кто стучит.
Не, ну наши стучать не будут, наверно, - неуверенно пробормотал коллега, - пошли пиво пить.
Пошли, жаль, конечно, что нас от операции отстранили и дело забирают, но нет, худа без добра. Теперь вплотную займёмся теми, кто доставляет в город наркотики.
Самое главное как? – добавил Вася.
Борис или Клюв, как называли его коллеги, в свои двадцать восемь лет твёрдо знал, что он всегда, по мере своих сил будет бороться с наркотиками, наркоманами, наркомафией. Торговля наркотиками во всём мире стоит на втором месте после торговли оружием, но в их городе она кажется вышла на первое место. Статья в газете основывалась на неопровержимых фактах. Не секрет, что каждый третий подросток пробовал наркотик, каждый седьмой сидит на игле, каждый десятый законченный наркоман. И опасение автора вполне закономерны.
В отдел по борьбе с наркотиками Борис перевёлся из уголовного розыска после того как от передозировки умерла его младшая сестра. Работая в уголовке, Борис круглые сутки не показывался дома, и сестра была предоставлена сама себе. Кто, где и как посадил её на иглу, выяснить не удалось. Когда Борис узнал об этом, было уже поздно. В этом году она бы закончила школу.
Родители умерли раньше, поэтому Борис остался один и вцело посвятил себя борьбе с наркотиками. Его заметили, сделали руководителем группы и дали задание. Это задание он только что с треском повалил, пускай не он в частности, но виноватым сделали его. Было с чего напиться.
Всю следующую неделю Борис выяснял способы поставки наркотика в город. Кто поставлял, секретом не являлось. Весь наркорынок прибрал к своим рукам один из местных авторитетов по кличке Кент. В городе без его разрешения нельзя было продать не грамма наркотика. В самом начале становления своей карьеры как наркобарона, Кент вытеснил всех своих конкурентов весьма своеобразным способом. Все те, кто пытался стать против него умирали от отравления наркотиками, причём по заключению экспертов наркотика в организмах жертв было достаточно, чтобы свалить слона. Остальные быстро примкнули к Кенту и с тех пор покупали товар только у него. Формально он оставался чист, и привлечь его не было не какой возможности.
Загадкой оставалось, каким образом наркотики попадают в город. Много раз устраивались проверки. Тщательно досматривался весь транспорт, приезжающий в город, с собаками обыскивались поезда, под постоянным контролем находился аэропорт. Несколько раз устраивались тотальные обыски, на складах принадлежащих Кенту, однако кроме неприятностей с адвокатами это больше ничего не дало. И вот теперь этим предстояло заняться Борису.
Всю следующую неделю Борис носился по городу, памятуя пословицу – волка ноги кормят. Он теребил всех своих агентов, стукачей, барабанов, но те, узнав о чём речь, мигом вспоминали о неотложных делах и быстренько сваливали.
Надежда появилась тогда, когда в ресторане патруль милиции задержал Шило, ближайшего помощника Кента. Шило ухрюкался до состояния летающих водолазов и стал приглашать на танец девушку. Девушка отказалась, тогда Шило схватил и силой выдернул её из-за столика. Кавалер девушки попытался отбить её, но получил вилкой в бок. В этот момент подоспел доблестный патруль.
Когда Шило отоспался и пришел в относительно нормальное состояние, его выдернули на допрос. В кабинете кроме следователя находился Борис, услышав кого повязал патруль он тут же примчался.
Развязанной походкой Шило подошел к табуретке и уселся на нее. Всем своим видом он демонстрировал полное презрение к собравшимся. На губах играла наглая усмешка.
- Начальник, закурить дай, - потребовал он, удобно устроившись на табуретке.
- Бери, - протянул пачку следователь.
- И ващё хотелось бы знать за каким меня сюда притащили, - наглел Шило.
- Ты устроил дебош в ресторане и чуть не убил человека, - ответил следователь.
- А у вас есть заявления от пострадавших, - с усмешкой спросил Шило, - или хотя бы свидетели.
Не того не другого у них не было. Пострадавший заявления не подал, а персонал и посетители ресторана оказались все как один слепо-глухо-немые.
- Оказал сопротивление милиции, - продолжил следователь.
- Сопротивления я не оказывал, - безапелляционно заявил Шило, - я их даже не видел, пока они на меня не набросились. Между прочим, они мне чуть руку не сломали, и я ещё подумаю оставить это так или подать в суд.
- Ты тварь колись быстро, - не выдержал Борис, схватил Шило и развернул к себе.
- Так запугивание задержанных, применение силовых мер дознания, - перечислил Шило, - адвокату будет над чем потрудиться. Кстати, почему я его здесь не вижу. Без адвоката вы не имеете права меня допрашивать. Больше я вам не скажу не слова.
С видом смертельно обиженного человека он осмотрел на обоих и усмехнулся. Они уже поняли, что добиться от него признания не получится. А скоро сюда явится адвокат и начнёт качать права и в скором времени Шило придётся отпустить.
- Ведите в камеру и без адвоката больше не вызывайте, - заявил Шило.

Глава 10

Борис задумчиво брёл по коридору, зацепить Шило, а уж тем более посадить его не удалось. Завтра его придётся выпустить, а другого шанса может уже не быть. Борис остановился и в нерешительности потоптался на месте, потом решившись, быстро направился в подвал, где размещались эксперты-криминалисты.
- Здорово, Слава, - поприветствовал он бородатого эксперта, который что-то рассматривал в микроскоп.
- Привет Борь, - отозвался эксперт, мельком взглянув на вошедшего. – Заключение будет завтра, и даже не пытайся меня торопить.
- Да я вообще-то не за этим, - замялся Борис. - Помощь нужна.
- У меня сейчас дел по горло, - ответил Слава, отрываясь от микроскопа, - но если очень нужно и для тебя, то давай, только в темпе.
- Постараюсь. Ты помнишь, мы как-то привозили два ящика с различными ампулами. Ты потом по ним ещё заключение делал, ругался сильно.
- Ну помню, покороче давай.
- Там в заключении указывалось, что среди них оказалась и «сыворотка правды».
- Ну оказалась и чё.
- Да я вот хотел узнать, - протянул Борис, - может у тебя случайно завалялась пара ампул.
- Да ты чё, откуда, - возмутился Слава, но как-то не натурально, неестественно.
- Случайно, случайно. Очень надо, - Борис в упор посмотрел на эксперта, - я ведь не забуду, - добавил он.
Несколько секунд эксперт молча смотрел на Бориса, потом вздохнул и пошел к шкафу.
- Вот только сейчас вспомнил, я для экспертизы брал две ампулы, а использовал только одну, - Слава покопался в шкафу и вытащил на свет ампулу с прозрачной жидкостью. – Вот, но смотри аккуратней, и вообще я тебя сегодня не видел. Пока.
- Я тебя тоже, - быстро проговорил Борис и взял ампулу, - Ну Слав спасибо, не забуду.
- Да я тебе и не дам забыть, - проворчал эксперт, поворачиваясь обратно к микроскопу. – Понадобиться помощь – обращайся. Удачи!
Захватив в кабинете Василия, Борис направился в камеру, где сидел Шило. В данный момент Шило развалившись на нарах, сладко спал. Пробуждение было очень даже бурным. Двое в масках заскочили в камеру, один приставил к горлу острую заточку, а второй быстро ввел что-то в вену. Дальнейшее Шило уже не помнил. Когда он пришел в себя, он некоторое время соображал, было ли это на самом деле, и только укол на руке являлся подтверждением.
Борис ликовал, сидя в кабинете и строча бумаги. Закончив, он встал и, улыбнувшись во весь рот, обратился к сидящему рядом Василию.
- Все потопал я к Симоненко, готовь дырку для медали.
- Ага, - проворчал Вася, - или дырку в голову.
Как выяснилось, у Кента было несколько способов провоза наркотиков в город, которыми он пользовался по очереди, не желая засветить их. Иногда их доставляли на служебной машине принадлежащей краевой администрации. В ней был оборудован тайник, в который могло войти большое количество товара. Эту машину не когда не останавливали, и шофёр, который имел долю, пользовался этим. Время от времени он просил начальство съездить на выходные, на служебной машине, к тёще в соседний город. Начальство, как правило, не возражало, и пока шофёр кушал тёщины блинчики, машину быстро загружали товаром. На обратном пути машина заезжала на автосервис в отдельный бокс, где товар забирали, и между делом делали техосмотр.
Иногда наркотик прибывал по железной дороге в цистернах с бензином. Запаянная банка спокойно лежала на дне, дожидаясь пока кто-нибудь за ней придёт. Необходимо только было знать какой вагон необходимо проверить. Собаки же унюхать что-либо кроме запаха бензина, от которого болела голова и щипал нос, не могли.
Ещё один способ доставки – под землёй. Старые канализационные трубы выходили далеко за город к небольшому озерку, у которого некогда любили отдыхать горожане. Трубы были большие и человек по ним мог идти не сгибаясь. Курьеру просто было необходимо пройти несколько километров по колено в канализационных отходах и оставить товар в заранее назначенном месте.
Раньше конечно доставлять товар было легче, были подкуплены несколько представителей правоохранительных органов и дорожной автоинспекции. Наркотик возили не боясь, машины с грузом не тормозили по приказу вышестоящего начальства. Но после того как глава города узнал, что его сын - законченный наркоман, плюс несколько его закадычных друзей, которые приходились детьми тоже влиятельным людям тоже «наркоты», поставка сильно осложнилась. С того самого момента был объявлен бой наркотикам. На дорогах стали дежурить патрули с собаками, проверяя все машины без исключения, поезда и аэропорт тоже подвергались постоянной проверке.
Полковник Симоненко выслушал Бориса без особого энтузиазма. Было видно, что он думает о чём-то другом. Оживился он только при рассказе о доставке в машине.
- Ну-ну, молодец, - скупо похвалил он Бориса. – Откуда информация?
- Обычные оперативные мероприятия.
- Я надеюсь она достоверна, а то смотри, попадем, мало не покажется.
- Достоверна.
- Тогда давай, начинай.
Подождав пока за Борисом закроется дверь, полковник снял трубку телефона и стал набирать номер.

Глава 11

Борис шел по улице, помахивая пакетом с продуктами, предвкушая ужин, который он сейчас сготовит. Уже прошло три дня, с тех пор как они раскололи Шило. Сегодня наружка доложила, что шофер снова отпросился у начальства съездить к тёще. Значит, в автосервисе его необходимо будет взять вместе со всеми остальными.
Борис поднялся по лестнице, открыл дверь и зашел в квартиру. За спиной он почувствовал какое-то шевеление, но оглянуться уже не успел, что-то тяжелое обрушилось на голову, и он потерял сознание.
Когда он пришел в себя, оказалось что он теперь лежит в комнате и в руках сжимает окровавленный нож. За этим последовал новый удар по голове.
Очнулся он резкого запаха, который бил ему в нос. Борис попытался отмахнуться от него и чуть не задел ножом, который всё еще сжимал в руке, врача приводившего его в чувство. В квартире было много народа – оперативники, которых Борис знал, когда работал в уголовном розыске, врачи, соседи, которые, судя по всему, выполняли роль понятых. В метре от Бориса лежала молоденькая девчушка, вся в крови, часть из которой была и на Борисе.
- Вот ты попал, - протянул лейтенант Попов, с которым они работали в убойном отделе.
- Это не я, - простонал Борис, голова раскалывалась просто жутко.
- Понятно, что не ты, но попал ты сильно.
Дальше последовали допросы и опросы свидетелей. Вообще картина выглядела таким образом – Борис и девушка (фамилия пока не установлена) находились в квартире, потом Борис попытался её изнасиловать, а когда не получилось, схватился за нож. Девушка схватила вазу и огрела его по голове, но он успел воткнуть нож её в сердце. И пришлось бы сидеть Борису на нарах, пока шло разбирательство, а то и глядишь, признали виновным, и пока, этап в ИТК – 13.
Но вмешалась судьба в виде бдительной старушки проживающей в квартире напротив. «Совершенно случайно» она увидела в глазок как в квартиру к Борису зашли «двое здоровенных таких, молодые, а лица ну прям уголовные, дальше не куда. Вот встретишь таких вечером в переулке, и инфаркт обеспечен. Вот вы скажите, куда смотрит милиция». Вместе с ними была девушка. Потом пришел Борис, а затем «минут через пять-шесть эти двое вышли, да так крадучись, точно не доброе замышляли. Вот я думаю во всём виноваты демократы». Дверь в квартиру они закрывать не стали. Когда приехала милиция и стало понятно, что что-то произошло она высунулась из квартиры - «Вот я завсегда готова помочь. Ну куда это годиться? Сталина на них нет!».
Когда увезли труп и закончились разбирательства, было уже два часа ночи. Выпроводив всех, Борис принял три таблетки анальгина и запил их водкой, потом как подкошенный упал на кровать и мгновенно заснул.
Утром будильник как всегда зазвонил в семь часов, поднявшись, Борис направился в ванную и стал принимать душ. Стоя под упругими струями воды, он размышлял, кому могла понадобиться такая комбинация. Ответ напрашивался однозначный – это мог быть только Кент. Убивать Бориса ему было не выгодно дело все равно бы продолжило развиваться, да и опасно, в отместку можно было попасть на нары, а там мало ли что… А так если Борис будет нейтрализован, дело застопориться, одних можно припугнуть, других купить, а идейных сейчас, таких как Борис, мало.
На работе его первым же делом вызвали к полковнику. Тот уже явно знал о происшедшем, и встреча не сулила приятных впечатлений.
- Сдай все дела Федорчуку, ты временно отстранён, в отделе кадров оформишь отпуск, - с порога огорошил его Симоненко.
- А отпуск зачем, - не понял Борис.
- Видеть тебя не хочу, - проворчал полковник. – Ты сейчас под следствием и всё время будешь пропадать на допросах.
- А как же показания свидетельницы.
- Старушка, божий одуванчик – свидетель. Она может и помереть. Сколько эта канитель будет продолжаться, кто знает. Тем более сам прекрасно знаешь, как у нас следствие проводиться.
- Понятно, - пробормотал Борис, и повернулся к выходу.
- Пистолет не забудь сдать, - напомнил ему в спину полковник.
До обеда Борис передавал дела, а после обеда отправился на допрос. У следователя он проторчал до вечера, пересказывая одно и тоже. Потом он медленно брёл домой, пиная перед собой банку из под пива. А дома его ожидал новый сюрприз.
Поднявшись на свой этаж он увидел, что возле двери бдительной старушки столпились соседи с нижнего этажа. Они громко стучали в дверь, требуя её открыть, используя при этом всё больше не нормативную лексику. Как сбивчиво объяснили Борису, мешая слова и отборный мат, старушка затопила всех соседей снизу, а на звонки и стук в дверь не отвечает. Борису внезапно поплохело, он догадался, что может это значить. В этот момент подошли участковый со слесарем, который быстро вскрыл дверь.
Старушку они обнаружили в ванной. Она лежала на мокром полу, а на виске была заметна гематома. Тут же валялся кусок мыла.
Уже ночью, приняв большую дозу спиртного, Борис обдумывал своё положение. Положение было очень плохое. Вечером ему звонил следователь, который вёл дело, и ехидненьким голоском заявил, что показания главной свидетельницы, старушки, были утеряны, и теперь нужны новые.

Глава 12

Утром первым делом Борис отправился в гараж, в котором стояла старая «копейка» ещё из самых первых. Впрочем, состояние у неё было отличное, на ней редко ездили с самого дня покупки, всё больше простаивала в теплом гараже. Заводская краска блестела на солнце, и машина, казалось, только выехала с завода. Выгнав машину из гаража Борис, закрыв ворота, нырнул в выкопанную в полу яму, которая служила одновременно ямой для ремонта и погребом. Там давно уже не чего не хранилось кроме старых деталей в беспорядке сваленных в углу. Откинув в сторону запчасти, он разгрёб землю, обнажив лист железа. Под листом завёрнутый в тряпьё лежал свёрток. Взяв его Борис вылез из ямы и положил свёрток на верстак. Развернув его, он достал пистолет.
Это был «парабеллум» образца 1908 года, подобными были вооружены все кейзеровские офицеры. Борис припрятал его ещё, когда работал в Убойном отделе, справедливо полагая, что он всегда может пригодиться. Быстро разобрав пистолет и сняв с него лишнюю смазку, Борис вставил обойму и передёрнул затвор.
На машине он доехал до здания прокуратуры, где его три часа терзал следователь. Про смерть старушки Борис ничего не сказал. Из реплик бросаемых следователем Борис понял, что за решетку его упрячут сразу, как только узнают про смерть главного свидетеля. Впрочем, Борис догадался, что следователю это уже известно, но пока не было официальных бумаг.

Предыдущая страница 7 Следующая страница


Волки и Санитары леса 8

Из прокуратуры Клюв заехал к себе в отделение. Взяв необходимое из сейфа и заглянув на последок к экспертам Борис поехал к зданию развлекательного центра, находящегося в центре. Из допроса Шило он помнил, что часть времени Кент проводит там. Теперь перед ним стояла задача, как проникнуть вовнутрь и при этом не попасться на глаза персоналу.
Из того же допроса Борис знал, что у Кента там есть специальная комната, где он «развлекается» с девочками каждый вечер. Примерно представлял, где она находится и как туда попасть. Но вот как попасть туда незамеченным.
Этот вопрос решился, когда, обходя здание вокруг, он заметил в дворике около служебного входа, открытое окно на втором этаже. Добраться туда было не очень проблематично, недалеко стояли баки из под мусора. Подтащив один под окно и привязав к нему верёвку, Борис, оглянувшись по сторонам и удостоверившись, что за ним не наблюдают, взобрался на бак. Подпрыгнув, он ухватился за подоконник и, подтянувшись, заглянул в комнату. Внутри никого не было. Борис быстро полностью залез внутрь и ещё раз осмотрел улицу. Всё было тихо. Убедившись, что его, пока не заметили и дворик пустой, он с силой дернул верёвку, привязанную к бачку. Бачок покачнулся, упал на бок и откатился в сторону. Веревка полетела на землю вслед за бачком.
Аккуратно приоткрыв дверь, Борис убедился, что в коридоре нет ни души. Выскользнув и комнаты, он тихо пошел к лестнице, напряженно прислушиваясь, не идёт ли кто. На третьем этаже ему пришлось здорово поплутать пока он не нашел нужную комнату. На его счастье по пути он не кого не встретил.
Борис внимательно осмотрел обширную комнату. Посреди комнаты стояла огромная кровать. В одном углу стояла видиодвойка с большим набором порнушных кассет. В другом, холодильник, забитый под завязку деликатесами и различной выпивкой. В третьем стояли два кресла и столик. Здесь же была дверь в ванную и туалет. Теперь оставалось только ждать.
Ждать пришлось до ночи. Борис сидел в кресле и боролся со сном. По словам Шила, Кент должен появится часов в двенадцать или позже.
Около часа ночи за дверью послышались голоса. Борис быстро скользнул в ванную и через щелку стал смотреть, кто войдёт.
В комнату ввалился Кент, ведя за собой смазливую блондинку, в двери топталась охрана.
- Идите вниз, пусть вас покормят. Меня не беспокоить. Я очень занят, - прорычал Кент на охрану и положил руки на бедра блондинке. Та пьяно захихикала, всем своим видом подтверждая, что они будут очень заняты.
Охрана быстро испарилась из кабинета, а Кент потащил блондинку к кровати. Та счастливо повизгивала.
В этот момент Борис бесшумно выскользнул из ванной и с силой обрушил рукоятку пистолета на голову Кента. Блондинка вскрикнула, но ей в горло уперся ствол пистолета, так что кричать ей сразу расхотелось. Борис быстро отбуксировал её в ванную, подперев дверь снаружи креслом и предупредив на прощание о том, что лучше ей молчать.
Потом он вернулся к Кенту, тот был без сознания. Сковав руки наручниками, он достал одноразовый шприц и ампулу. Ловко наполнив шприц, он ввел содержимое в вену. Перетащив бесчувственное тело в кресло, он усадил как можно удобней и придвинул столик. Потом достал из кармана диктофон и установил его на столик. Поразмышляв с секунду, он стал приводить Кента в сознание.
Допрос длился более часа. Кент рассказал всё о наркотиках, об убитых конкурентах, о том, что это по его приказу подставили Бориса Клювина и убрали главную свидетельницу.
Теперь перед Борисом стояла задача, которую он не мог решить. Если он сейчас пойдёт с записью в прокуратуру, как его там примут. С одной стороны это полностью обеляет его и делает ответственным за это и многое Кента, а с другой доказательства, добытые незаконным путем, не являются доказательствами. Кент же будет всё отрицать, и Бориса могут вдобавок упечь за применение незаконных методов дознания.
Велико было желание достать пистолет и всадить всю обойму в этого ублюдка. А там будь что будет.

Часть третья: Сезон охоты.

Глава 1

Два человека встретились в комнате, в которой были установлены мониторы, показывающие что происходит в лагере. Один из них был облачён в потёртую камуфляжку, второй был в штатском, но выправка указывала, что он тоже военный. Некоторое время они наблюдали за тренировкой новичков, отмечая достоинства и недостатки. Потом «камуфляж» положил перед «штатским» четыре папки, которые тот стал с интересом просматривать.
- Так, Крылов Никита Александрович… двадцать три года… школа, университет… служба в армии… спецназ… Чечня… командир разведгруппы. Неплохо, неплохо. Так, характеристики с места службы… отлично. Ага, родители и брат были убиты… он в отместку разгромил группировку и убил главаря.
- Не один, а с помощью друга, - поправил «камуфляж», - вот в этой папке.
- Дроздов Никита Васильевич… двадцать два… детдом, ПТУ… армия… закадычный друг Крылова… Служили вместе, вместе вернулись… ага, он хотел вернуться обратно… характеристика… Отлично, просто молодцы, неплохо они поработали, прям по будущему профилю. Ладно, дальше.
- Миронов Вадим Сергеевич… двадцать лет… обучался в Университете по специальности Программирование и Компьютеротехника… незаконно задержан… провёл в камере полгода… М-да, система ниппель… Так, мать умерла пока он сидел, отец скончался после… Угу, подорваны на самодельном взрывном устройстве два следователя… Ага, мастер спорта по карате-до… отлично разбирается в электронике… неплохо, очень даже неплохо.
- Последний, Клювин Борис Евгеньевич, двадцать восемь лет… школа милиции…убойный отдел… отдел по борьбе с наркотиками… а-а, от передозировки умерла младшая сестра… прижучил авторитета, а его подставили под убийство с изнасилованием…авторитета потом застрелили… так-с, характеристика… Вообще очень даже хорошо, лучших искать не надо.
Некоторое время они ещё понаблюдали за тренировкой.
- Ты уверен, что они подойдут, - наконец нарушил молчание «камуфляж».
- Должны, у них хорошие физические данные, - ответил «штатский», - кроме того, наши психологи поработав с ними, заявили, что это самые лучшие кандидатуры.
- Почему они так в этом уверены.
- Ну, они долго объясняли мне по каким признакам они подходят, полностью я не понял, но главное - у них обострённое чувство справедливости.

* * *

Территория тренировочного лагеря была огромная, состоящая из нескольких блоков. Всей территории они не видели, так как находились только в одном блоке. Их блок включал в себя: несколько казарменных зданий; здание, где жили преподаватели; два здания спортзала; десяток разных полос препятствий; тир в здании, полигон на улице и несколько гектаров леса. В каждом удобном месте висела видеокамера, следя за каждым передвижением по территории.
Утро начиналось с небольшой двух часовой разминки, после чего следовал завтрак и теоретические занятия, после обеда практиковались в стрельбе в рукопашном бое или закрепляли теоретические занятия.
Вадим и Борис долгое время не могли привыкнуть к подъёму в шесть часов, Нику и Киту было немного легче. Изнурительная зарядка проводилась при любой погоде, так же как и стрельбища на полигоне. Выматывали много километровые кроссы по периметру блока, с преодолением полос препятствий. Стрельба давалась немного легче.
Оказывается - чтобы вывести человека из строя или убить его, требуется совершенно незначительный нажим или удар по уязвимому месту.
Оказывается - тело делится на три основные части: голова и шея; туловище; конечности. К наиболее уязвимым местам относятся: уши, висок, глаза, нос, верхняя губа, подбородок, кадык, основание глотки, затылок; ключица, подмышки, солнечное сплетение, живот, промежность, ложное ребро, почки, позвоночный столб; пальцы, запястье, локоть, плечо, колено, лодыжка, подъем ноги.
Оказывается - ударом, нанесенным тупым предметом по спинному хребту (между лопаток), можно бесшумно ликвидировать противника.
Оказывается - из стремительно несущегося поезда, автомобиля, трамвая надо прыгать задом и назад, приземляться на согнутые ноги, стараясь сохранить равновесие и не касаясь руками земли. В момент приземления нужно мощно оттолкнуться и несколько секунд продолжать бег рядом, постепенно снижая скорость.
Оказывается - чтобы сломать шейные позвонки, что практически всегда влечет за собой мгновенную смерть, требуется резким сильным движением свернуть противнику голову в сторону.
Оказывается – нож необходимо сжимать в руке безымянным пальцем и мизинцем. Указательный, средний и большой пальцы лишь слегка поддерживают оружие и направляют его в цель.
Оказывается - психологически важна способность и готовность в момент опасности немедленно перейти к решительным, агрессивным действиям. Внимание сосредотачивается только на источнике опасности и стремлении поразить его в кратчайшее время.
Оказывается …

***

Всё те же двое, наблюдали за тренировками, с удовлетворением отмечая улучшения.
- Довольно неплохо, за такой короткий срок, - удовлетворённо произнёс «штатский», - я доложу об этом.
- Служу Советскому Союзу, - мрачно усмехнулся «камуфляж». – Может мне медаль дадут?
- Не дадут, не переживай, - «штатский» внимательно посмотрел на него. – Что-то ты больно нервным стал за последнее время. Может тебе пора на пенсию?
- Нет, на пенсию я не хочу, просто надоело здесь прохлаждаться, хочется чего-нибудь другого.
- Другого, - «штатский» ещё раз внимательно посмотрел на него. – Ну, что ж, Михалыч, тогда принимай эту группу под свое руководство, приказы будешь получать непосредственно от меня.

Глава 2

Сегодня был выходной день и тренировки были только до обеда, после обеда у всех был отдых. Прошло уже десять месяцев, с тех пор как они оказались в лагере. Десять месяцев непрерывных тренировок направленных только на то, чтобы эффективно научиться убивать.
Сейчас все находились в комнате отдыха. Ник и Борис играли в биллиард, Вадим как всегда уткнулся в компьютер, а Кит на видике смотрел мультфильмы, которых был лишен в детстве. Прервал их мирные занятия появившийся Михалыч.
- Ну-с, хватит вам бездельничать пора и делом заняться, - он улыбнулся и бросил на биллиардный стол четыре конверта и видеокассету. – Вот изучить и доложить.
- Что неужели нам доверят кого-то замочить, - хмыкнул Кит, беря конверт и разрывая его.
- Пора уж, не всё вас учить, уже вроде готовы, - Михалыч посмотрел на каждого.
- Н-да, счас прикажут пристрелить какого-нибудь бандюгана, который никому и не мешает, - пробормотал Вадим, недовольный тем, что его оторвали от компьютера.
- Ну не бандюгана, - передразнил его Михалыч, - а простого губернатора.
- А президента когда, - не удержался Кит, остальные же внезапно замолчали.
- К-как губернатора, - спросил Ник, - контракт это не оговаривал.
- Вы сначала документы прочитайте, а потом и рассуждать будем, - Михалыч взял кассету и направился к видику.
- Вот ведь сволочь, - выругался Борис через некоторое время, когда прочитал документы, - вон куда залез.
- Да ну, а по-моему молодец, - отозвался Кит, не отрываясь от документов.
- А вот замочить его будет проблематично, - Ник уже прочитал документы и просматривал кассету.
- Угу, - присоединился к нему Вадим, - охраняют его неплохо.
- Машина бронированная, такую гранатой не возьмешь, - остальные тоже придвинулись к видику.
- Ну-с, какие будут предложения, - поинтересовался Михалыч.

***

День клонился к закату, солнце, перестав поливать землю лучами, лениво закатывалось за горизонт. На улице ещё было светло, и где-то через пол часа начнутся долгие летние сумерки. Наступала самая хорошая пора, когда не опасаясь солнечного удара можно прогуляться с девушкой до ближайшего кафе, посидеть за столиком, потягивая прохладное пиво и наслаждаясь разговором.
Были однако и другие, которые в этот час занимались своим делом, а дело у них было важное, они охраняли человек. Телохранители в простонародье. Хотя в данный момент они тоже ничего не делали, а только стояли и ждали объёкт охраны. Возле здания правительства, то бишь губернаторства (места, где сидит и творит губернатор) стояли четырем машины и девять человек. Машины выстроились в один ряд друг за другом, впереди стоял большой черный как катафалк Шевроле Тахо. За ним, как раз напротив входа-выхода стоял белоснежный Mercedes Bens – S600 – Pullman. Следом за Мерседесом стоял ещё один Шевроле Тахо точная копия первого. Колону замыкал квадратный Mercedes Gelengevagen, тоже черного цвета и с сильно тонированными стеклами.
Люди тоже находились каждый на своих местах, хотя со стороны могло казаться, что они стоят, кто-где хочет. Двое находились непосредственно возле входной, полностью стеклянной, двери, ещё двое стояли по обе стороны длинного высокого крыльца. Два человека стояли возле двух джипов Шевроле, ещё один сидел в Мерседесе на водительском сиденье. И последние два человека находились немного в стороне. Все стоящие непрерывно вертели головами в разных направлениях, высматривая возможного противника. Восемь из стоявших походили друг на друга как братья близнецы. Высокого роста, широкие в плечах с короткой прической, одетые в черные костюмы, под которыми угадывался бронежилет, они напоминали много раз отксереную картинку, расставленную в разных местах.
Девятыё, непохожий на всех, был среднего роста, и внешность имел абсолютно не запоминающуюся. Такая внешность всегда отличала, а точнее сливала с остальными, сотрудников госбезопасности, как настоящих, так и бывших. Фамилия у него была, пусть даже и запоминающаяся, но не чего не дающая – Иванов.
Начальник безопасности Федота ещё раз посмотрел по сторонам и взгляд его опять наткнулся на стоящую, на другой стороне, напротив Мерседеса, шестёрку. Не нравилась она ему, не нравилась, что-то в ней было настораживающее. Хотя с виду она выглядела как сотни тысяч своих собратьев, цвета мокрого асфальта, на литых дисках и с новой резиной. Всё стекла были сильно затонированны, и разглядеть, кто сидит внутри не представлялось возможным. Стёкла, несмотря на жаркий вечер, были закрыты, но в крыше был открыт большой люк. Номер у шестёрки был кристально чист, это тоже сбивало с толку. Иванов ещё раз скользнул взглядом по окнам и чердакам домов стоящих на той стороне улицы, и снова посмотрел на «шестерку». Решив про себя её проверить, он посмотрел ещё раз на номер, окончательно вбивая его себе в память. Он ещё хотел обратить на машину внимание стоящего за спиной помощника, но не успел.
В наушнике раздалось – «Мы выходим», и из-за двери показался Федот в сопровождении ещё двух телохранителей. Стоявшие возле двери мгновенно закрыли его собой, не давая, таким образом, снайперам не единого шанса.
Федоту предстояло преодолеть пять с половиной метров, подъезд был очень не удобный, крыльцо в себе насчитывало пятнадцать ступенек, и тянулось на четыре метра. Ещё один с половиной необходимо пройти до машины. Здание строилось при коммунизме и тогда, такой стиль был в моде, чтобы много численный комсомольские вожаки могли красноречиво вещать в толпу с высоты крыльца, а народ, затаив дыхание, слушать внизу.
Федот благополучно преодолел расстояние и оказался в салоне своей машины. Один из телохранителей сел на сиденье рядом с шофёром, а остальные направились к стоящим джипам. Дальше события развивались как в американском боевике про сицилийскую мафию. Из люка «шестёрки», которая уже завела двигатель и медленно тронулась, вылез человек в маске с гранатомётом в руке. Положив «муху» на плечо человек нажал на спуск, граната вылетев, врезалась в бок Мерседеса и оглушительно разорвалась. «Шоха» мгновенно дала по газам, быстро набирая скорость.
После попадания гранаты Мерседес подкинуло и чуть развернуло. На месте попадания осталась большая вмятина, других же видимых повреждений не было, сидящие внутри тоже не пострадали, не считая небольшого шока. Джипы охраны, высадив по одному человеку, быстро рванули вдогонку.
Оставшиеся телохранители быстро подбежали к Мерседесу, выволокли ошарашенного Федота и быстро потащили его обратно в здание. Им предстояло преодолеть пять с половиной метров, и они почти преодолели.
Открытая спина Федота представляла собой прекрасную мишень, чем и воспользовался снайпер, точнее два снайпера. На спине, на уровне груди и на затылке появились два отверстия. Федот дёрнулся на руках у охранников и сразу обмяк. Телохранители попытались прикрыть его своим телом, но было уже поздно. А по стеклянной двери стекала кровь вперемешку с мозгами.
Прочёсывание чердаков нечего не дало, точнее на двух чердаках, двух домов стоящих слева и справа на противоположной стороне улиц, нашли две винтовки с оптическим прицелом. Следов дальнейшего пребывания людей там не было. Погоня за «шохой» тоже не увенчалась успехом. Она свернула в расположенный неподалёку гаражный массив и там затерялась. Милиция же только развела руками, хоть и глава области, хоть и лицо не прикосновенное – убийство заказное, такие, как правило, не раскрываются.
Глава 3
- Ну что ж, можно поздравить вас с дебютом, - Михалыч внимательным взглядом обвёл всех сидящих. – С заданием вы справились успешно.
- Тогда выдайте нам премиальные и краткосрочный отдых на Гавайи, - вставил Кит. – Хочу парочку гавайских девушек.
- Премиальных пока не будет, девочек тоже не обещаю, - ответил Михалыч, - а вот новое задание повышенной сложности, это всегда пожалуйста. Вот изучайте, - на свет появились пакеты с документами, фотографиями и парочка видеокассет.
- Не хило они его охраняют, почти как президента, - через некоторое время поговорил Кит. - Может мне к нему в охрану податься, он им наверное такие бабки платит.
- Они когда-то и охраняли президента, - сказал Михалыч, - Это супер профессионалы. Причём с большой буквы.
- Ужас то какой на ночь рассказываете, - запричитал Кит. - Теперь всю ночь кошмары сниться будут.
- Ну и какие ваши думки, - не обращая внимания на Кита, - спросил Михалыч.
- Ужас, как сказал Никита, - ответил Ник, - но можно подумать. Он постоянно бывает в одних и тех же местах, надо поподробнее изучить каждое и придумать место для засады.

***

В своём городе Писарь чувствовал себя полновластным хозяином. Под его чутким надзором находились все бригады города, и хотя считалось, что они действуют сами по себе, авторитет Писаря как хозяина никто не оспаривал. Все бригадиры понимали, стоит им чуть-чуть проявить самостоятельность и сразу же можно заказывать гроб и готовить пышные похороны. Все без исключения платили в общак Писарю, который распоряжался деньгами по своему усмотрению. Если изредка кто-то и проявлял неудовольствие, то он старался промолчать, себе дороже. Поэтому Писарь в отличие от других авторитетов не таскал за собой десяток вооруженных головорезов. Его всегда сопровождали только лишь два телохранителя и то только потому, что этого требовало положение. Изредка, в исключительных случаях его сопровождал Скрип.
Таким беспечным он казался только на первый взгляд. На самом деле всё было не так просто. Телохранители, сопровождавшие его, были специалистами не просто высокого класса, а очень высокого. Они прекрасно умели стрелять и в девяносто пяти случаев из ста поражали мишень, могли с двух ударов отправить человека в нокаут, но это было не главное. Главное в их работе было то, что при малейшей попытке покушения они своим телом закрывали объект охраны. Они, конечно, не были привязаны к Писарю настолько, чтобы жертвовать своей жизнью, но они твёрдо знали, что дольше своего хозяина они всё равно не проживут. Поэтому старались обезопасить его по мере сил.
Под их руководством было две группы, по десять человек каждая. Если Писарь собирался куда-то отправиться, он извещал телохранителей, те тот час же отправляли людей на место, чтобы убедиться в безопасности. Одни обшаривали все возможные места, удобные для снайперов, другие нейтрализовывали случайных прохожих и убирали подозрительный транспорт, третьи проводили подробный инструктаж с охраной того места, куда направлялся Писарь. В общем охрана осуществлялась на президентском уровне.
Если учесть, что список мест, в которых Писарь мог появиться был не так уж велик, чуть меньше десятка, то работа у телохранителей была не такая уж и напряженная. Везде были максимально увеличены условия безопасности, сделано всё, что бы лишить киллера хоть единого шанса.
Одним из таких мест, где постоянно любил проводить время Писарь, было казино «Вегас». Он без сожаления мог проиграть крупную сумму денег, после чего, не забыв дать всем на чай, отправиться в ресторан и там заказать обильный ужин. Причём играть он приезжал почти ежедневно.
Сегодня как всегда Писарь приехал отдыхать. В игровой зал он вошел в сопровождении неотлучных телохранителей. Позади них, выделяясь своей могучей фигурой, маячил Скрип.
Сперва Писарь уселся за рулетку и в течение получаса проиграл десять тысяч. Потом он перебрался за стол с Блек Джеком. Это такой аналог зоновской игры Очко, только с иностранным названием. Если вы хотите, что-либо выиграть в казино, то вам дорога к столу с Блек Джеком. Здесь ваши шансы и шансы крупье примерно равны.
Некоторое время Писарь проигрывал и выигрывал незначительные суммы. За спиной у него неотрывно маячили два телохранителя. Скрип в это время развлекался с «однорукими бандитами».
Среди посетителей казино находился Борис. Одетый по случаю в дорогой костюм с галстуком и не менее дешевые туфли, снабженный N-ной сумой зелёных денег, он с удовольствием играл на соседнем столике, не забывая присматривать за Писарем. Время от времени он смотрел на часы.
Где-то здесь также должен был находиться Ник, а Кит и Вадим поджидали своего часа на улице. Время уже клонилось к полпервому ночи, усталый замученный люд, постепенно стал расходиться. Дальше медлить было опасно.
Борис ещё раз посмотрев на Писаря, и убедившись, что он продолжает играть, встал из-за своего столика и медленно направился к туалету. Отвернувшись от крупье, он с невинным видом три раза стукнул по спрятанному в лацкане пиджака микрофону и пробормотал – «вперёд».
Через пять секунд на улице громыхнул взрыв. Ещё через секунду, послышались автоматные очереди. Стекло разделявшее улицу и казино разлетелось на мелкие осколки. Пули со свистом влетали в казино и впивались в потолок. В зале началась паника, поднялся крик, истерично визжали женщины. Часть посетителей застыло в ступоре, другая часть и весь персонал, наученные горьким опытом, попадали под столики.
Телохранители Писаря действовали слажено. Рывком поставив объект охраны на ноги, один закрывая спереди, а другой, прикрывая сзади, кинулись к другому выходу из зала. О нем знали лишь повещенные и сделан он был именно для таких целей. Снаружи он искусно маскировался зеленью, которой в казино было в избытке – пальмы, лианы, редкие виды кактусов.

Предыдущая страница 8 Следующая страница


9 Сергей Твердохлебов

Они уже были в двух шагах от искомой двери, когда сбоку вынырнул Ник с пистолетами на вытянутых руках. Не дав телохранителям ни секунды, Ник разрядил по пол обоймы в их тренированные тела. За их жизнь можно было не опасаться, он всегда носили бронежилеты, зато теперь они не будут мешать. Оставшиеся патроны он выпустил в Писаря, который, развернувшись и выхватив нож, попытался напасть на Ника.
Рядом с пистолетом в руках Ника подстраховывал Борис. Вместе они выскользнули в спрятанную дверь и бегом кинулись к выходу на улицу. На улице их уже поджидал Вадим на «девятке» с сильно тонированными стёклами.

Глава 4

Михалыч бодрым шагом зашел в помещение, в котором все находились.
- Ну, ребята, хватит бездельничать, пора и за работу приниматься. – Михалыч подал каждому запечатанный конверт, в котором было задание и материалы по объекту.
Некоторое время все сосредоточились на документах, слышался шелест бумаги и приглушенное сопение.
- Здесь целых три объекта. - произнёс через какое то время Ник. - Это намного осложнит операцию. Нас могут заметить или вычислить, а ликвидация всех троих одновременно сложна и почти не реальна.
- Зато наши старые знакомые, да Ник - Кит как всегда был в хорошем расположении духа. – Асланбек Батаев, Иса Алиев и Султан Магомедов. То что доктор прописал.
- Ага, и появиться у нас куча кровников, - пробормотал Борис, не отрываясь от бумаг, - придётся их всех перемочить.
- Пришли, увидели и забрали, - подытожил Ник, прочтя документы, - прям как Македонский. И они ещё считают себя правыми!
- А ты знаешь, что в чеченских семьях существовал обычай – дом и хозяйство оставалось старшему сыну, а остальные уходили из дома. – начал лекцию Вадим, не отрываясь от экрана компьютера, на котором он мочил очередных монстров. – А оставшиеся без земли и средств молодые горцы сбивались в вооруженные группы и совершали набеги на земли соседей. Родовые старшины и старейшины тейпов одобряли такой образ жизни, и на этих джигитов смотрели как на национальных героев. О них даже слагали песни и рассказывали легенды.
- Ё-моё, откуда же вы такие умные берётесь, - ужаснулся Кит.
- Ну, ты понимаешь, однажды мой папа встретил мою маму, и через девять месяцев появился я, – не остался в долгу Вадим.
- А я думал такие из пробирки вылазят, - ухмыльнулся Кит, - овечка Долли не твоя предшественница.
- Да нет, клонируют сейчас только простые организмы, вот типа тебя, например. – хмыкнул Вадим.
- Ладно, - Михалыч жестом прервал их, - у кого какие мысли?
- А если использовать генерала, а затем после ликвидации заставить его же повязать остальных, точнее он сам этого очень-очень захочет.
- Что ты конкретно предлагаешь.

***

Асланбек Батаев ехал на встречу с генералом Спиридоновым. Генерал теперь не только защищал их по мере сил, но и поставлял ценную информацию. Встреча должна была произойти недалеко от того места, где они первый раз разбирались с братвой Пепла. Теперь их останки в общей яме наверно давно сгнили. Асланбек подумал об этом мельком, и мысленно усмехнулся. Мысли его тотчас же переключились на новую партию оружия, которую надо было закупить.
Джип качнуло на кочке, и Асланбек ударился головой об боковое стекло, к которому он слишком наклонился. Выругавшись, он посмотрел на водителя, который невозмутимо крутил руль.
- Дорога плохая, - объяснил тот, увидев взгляд.
- Едь помедленнее.
- Если поеду помедленнее, опоздаете на встречу, - пожал плечами водитель.
Отвернувшись Батаев подумал, что этого водителя следовало бы сменить. Не будь он племянником двоюродной тетке Асланбека, его бы давно отправили обратно. В этой поездке его сопровождал только водитель, боевики остались дома. Спиридонов настаивал, чтобы встречи проходили в безлюдных местах, и Асланбек был один.
Генерал был уже на месте и, нервно куря, расхаживался вокруг машины. Недавно он купил себе Мерседес, но предпочитал пока ездить на старой «семёрке». До пенсии ему оставалось два месяца.
Асланбек вышел из джипа и направился на встречу Спиридонову.
- Приветствую, дорогой, - широко улыбнувшись проговорил он. Генерал нервно кивнул в ответ. – Зачем звал?
- Скоро в город прибудет спецгруппа, которая будет заниматься тобой вплотную. Вполне возможно, что они решат тебя устранить. – генерал оглянулся по сторонам.
- Откуда информация? – Асланбек напрягся, хотя внешне он никак не изменился.
- Пришло спец сообщение.
- А когда они приедут.
- Точная дата неизвестна, но где-то в течении двух-трёх дней.
- Ладна, если останусь жив, не забуду, - Асланбек усмехнулся. - Вот значит как, ну нечего - предупрежден, значит вооружен.
Генерал развернулся, сел в машину и поехал в обратную сторону. Батаев наоборот никуда не торопился, он долго смотрел вслед генералу, обдумывая услышанное. Приняв решение, он отошел от джипа, к которому вернулся, и достал сотовый телефон. Теперь он находился почти в самом центре поляны, прекрасно видимый со всех сторон. Асланбек набрал номер и поднёс трубку к уху, но сказать он не чего не успел.
Пуля выпущенная из снайперской винтовки пробила череп, повредив попутно трубку. С секунду он ещё простоял, как бы соображая, что произошло, потом рухнул на землю.
Водитель выскочил из джипа и бросился к Асланбеку. Увидев обезображенный труп, он быстро выхватил пистолет и нырнул в ближайшие кусты. Там осмотревшись, он достал мобильник и быстро набрал номер. В двух словах, переходя с шепота на крик, он обрисовал ситуацию. Бросив телефон на землю, он схватил пистолет двумя руками и стал внимательно всматриваться в ту сторону, откуда, по его мнению, прилетела пуля.
Через двадцать минут на поляну вылетели ещё три джипа. Двери распахнулись, и из них высыпало десяток боевиков во главе с Исой. Он быстро на ходу отдавал приказания. Часть боевиков бросилось к телу, часть веером стала прочесывать лес.
Водитель вылез из кустов и стал более подробно рассказывать. В этот момент один из боевиков позвал Ису. Он бросился на зов. В пятидесяти метрах, под деревом лежала гильза от винтовки, самой винтовки не было видно. Её не оставили как делают обычно при заказных убийствах.
Иса медленно опустился на колени, взял гильзу в руки, от неё кисло пахло порохом.
- Я вас из под земли достану, вы слышите, и буду резать на куски, - Иса вскочил и теперь орал насколько хватало силы лёгких. – Вы сто раз пожалеете, будете умолять о смерти.
Он еще долго орал мешая слова и выкрикивая проклятия на двух языках, боевики, видя его состояние, отступили и стояли группой в стороне.
Внезапно Иса заткнулся на полуслове и повалился на землю. Открытыми глазами он уставился в небо. Пуля вошла точно в лоб и теперь на том месте образовалась аккуратная дырочка. А в лесу противно куковала кукушка.

Глава 5

Султан Магомедов слушал донесения и мрачнел на глазах. Всего за один день, один час потерять двух руководителей и пятерых боевиков. Асланбека и Ису профессионально застрелил киллер (киллеры). Сначала с помощью Спиридонова вызвали в лес Асланбека и застрелили, потом Ису, который бросился к Асланбеку. А ведь он, Султан, тоже собирался поехать с ним, но Иса отговорил, теперь он не только обязан отмстить, но и вернуть долг. Боевики погибли по собственной глупости – увидели лежащую винтовку и бросились к ней и всей толпой и наткнулись на растяжку.
Самое главное было не понятно кто это сделал. И из-за чего. Хотя из-за чего было понятно. Они вытеснили всю местную братву и недовольных было хоть отбавляй. Вот теперь бы только узнать - кто заказал и обязательно кто исполнил – кровь за кровь. Все были приведены в состояние боевой готовности. У каждого на руках был автомат с запасными рожками, гранаты, в машинах лежали пулемёты Калашникова. Все были готовы дать отпор врагам.
Султан в голове по порядку перебирал всех, кто имел на них зуб, таких было много, но реально на роль заказчиков никто не подходил. Так, Асланбек встречался с генералом, тот ему что-то сказал, наверно важное. Потом генерал уехал, а Асланбек стал кому-то звонить. Так говорит водитель. Но не успел.
- Так, вы трое, - он ткнул пальцем троих боевиков, - быстро в город и привезите мне Спиридонова. Адрес знаете? Уже вечер, он дома.
Боевики молча кивнули и вышли. Султан посмотрел на оставшихся, одни стояли, другие сидели, но каждый в руках сжимал оружие.

***

Трое боевиков, которых Султан послал к Спиридонову, вышли их машины и посмотрели на высотку, в окнах квартиры генерала горел свет. Поднявшись на пятый этаж, они быстро открыли железную дверь и ворвались в квартиру. А в квартире их ждал тёплый приём.
Шестеро СОБРовцов в мгновение смяли боевиков, обезоружили и обездвижили.
- Смотри-ка, целый арсенал, - проговорил командир СОБРа, смотря на лежащие на полу короткие автоматы, запасные рожки и ножи. – Ну, что товарищ генерал, операцию можно начинать, оснований у нас достаточно.
- Да, конечно, можете, - генерал с трудом сдерживался, чтобы не разораться или не разрыдаться. За последний час он постарел на несколько лет.
В том, что чеченцы заявятся к нему, сомневаться не приходилось. Как только он узнал, что убит Батаев и Алиев он понял – его использовали как приманку и теперь прожить он сможет не долго. Пришлось работать на опережение. К тому же ему позвонило очень высокопоставленное лицо из столицы и долго отсчитывало за творившийся беспредел.
Спиридонов всё ещё сомневался в правильности приятого решения, но не долго, ещё один звонок разрешил все сомнения. Теперь по тревоге были подняты силы СОБРа и ОМОНа. Плюс с воинской части подтянулся взвод солдат.
Все эти силы были брошены к дому ,в котором находились боевики. Это был трехэтажный дом, в нём размешалась штаб-квартира чеченцев.
Совсем недавно на месте этого дома стояло два обыкновенных домика. Месяц назад их снесли и начали интенсивное строительство, теперь дом был почти готов, осталась только внутренняя отделка некоторых комнат. По периметру шел высокий, метра два с половиной, забор. Ворота закрывались автоматически, вокруг были понатыканы камеры видеонаблюдения.
К дому подлетели два ПАЗика из одного выскочили ОМОНовцы из другого СОБРовцы. Солдаты приехали на Урале и сразу же оцепили всё плотным кольцом.

***

Султан сидел в кресле и с нетерпением ждал, когда ему привезут генерала. Но вместо этого он услышал голос, доносившийся с улицы, явно усиленный мегафоном.
«Дом окружен. Всем сложить оружие. При малейшей попытке сопротивления стреляем на поражение. Повторяю…»
Тут же в комнату ворвался один из боевиков.
- Там солдаты, ОМОН. Что делать?
Но делать ничего не пришлось. Султан не успел нечего приказать, как послышались автоматные очереди.

***

Командир СОБРа повторив предупреждение два раза, махнул рукой и к воротам побежали несколько человек. Преодолеть забор им не составило особого труда. Оказавшись на другой стороне, бойцы первым делом вырубили охрану стоявшую и ворот. В этот момент железные ворота отлетели в сторону, выбивший их трактор остановился и отполз назад, открывая проход. В образовавшийся пролёт хлынули остальные. Разбившись на группы, они с разных сторон врывались в дом и скручивали боевиков. Некоторые отстреливались, но таких было не много. Через пару минут дом был взят.

***

Разбирательство шло полным ходом. Дом был наводнён всеми представителями силовых структур – делали обыск, описывали найденные предметы, допрашивали задержанных. Впрочем, из задержанных почти никто не говорил, сидели, молча уставившись в одну точку. А та часть, которая открыла рот, произнесла лишь несколько слов на ломанном русском языке со страшным акцентом. Смысл слов сводился к тому, что они ничего не понимают и требуют переводчика и адвоката. Если бы в доме не было такого большого количества начальства, все задержанные конечно бы заговорили все вместе хором. Об этом красноречиво свидетельствовали лица СОБРовцев и ОМОНовцев. Но применять к задержанным силовые методы дознания на глазах у начальства могут только камикадзе. Так и не добившись не одного признания, всех стали грузить по подтянувшимся машинам.
ОМОНовцы попарно брали задержанного и выволакивали на улицу, где стояли три автозака. Во двор они въехать не смогли, так как там все места заняли Волги приехавшего начальства.
Султана выводили последним. В отличии от других, которых тянули за собой в позе рака, он шел прямо, неторопливо, гордо выпятив грудь. За воротами он споткнулся и обмяк на руках ОМОНа. Те, подумав, что он прикидывается, грубо встряхнули и швырнули в открытую дверь фургона. Стоявший там дородный прапорщик отскочил в сторону и зло выкрикнул.
- Вы куда его, он же труп.

Глава 6

Кит задумчивым взглядом посмотрел в окно, за которым уже несколько километров стоял однотипный пейзаж – бескрайние равнины и, где-то у горизонта лес. Потом перевел взгляд на столик, на котором стояла кружка с давно остывшим чаем. «Попросить ещё что ли»- лениво подумал Кит, и не решив стоит или не стоит просить, откинулся на спинку. Он снова и снова прокручивал в мозгу детали задания и сильно недоумевал, зачем так всё усложнять.
На этот раз целью был мэр какого-то городка. Он т.е. мэр взял на себя слишком много и не захотел делиться. Так во всяком случае думал Кит, а чем ещё объяснить всё это. Скорее всего, операция разрабатывалась для кого-то другого, но что-то не срослось, и её передали им. Был предоставлен самый минимум информации и готовый план ликвидации, что раньше не когда не случалось. Сложность состояла в том, что объект знал о своей будущей ликвидации, и всеми силами старался ей воспрепятствовать. Судя по документам ему это удавалось весьма успешно. Ему подчинялись все местные силовые органы власти, и он располагал такими средствами защиты, которыми не располагал раньше не кто.
На душе было тоскливо. От грустных мыслей его отвлекла открывшаяся дверь купе. В образовавшийся пролёт заглянуло прелестное создание этакий, неземной ангелочек.
- Ой, вы один, - звонким голосом осведомилось создание, - а можно я у вас до станции посижу. Пожалуйста. – ангелочек сделал выражение лица глядя на которое размягчился даже самый жуткий сухарь.
- Ну конечно, прекрасная незнакомка, заходите, - Кит вскочил и помог затащить довольно тяжелый чемодан.
- О, а вы на скрипке играете, - издала изумлённый вопль девушка, увидев футляр от скрипки, который лежал рядом с вещами – А потом для меня сыграете.
- Ну, немножко умею, только играть не буду, даже не просите, - Кит обезоруживающе улыбнулся.
- Ну и ладно, - девушку даже не огорчил отказ, - А давайте познакомимся. Вот меня зовут Катя.
- А меня Николай, - ещё раз улыбнулся Кит, - а вы откуда здесь появились?
- Меня проводник пустил без билета, - разоткровенничалась девушка, - я сначала у него ехала, потом он сказал, что здесь полу пустое купе. А, что кроме вас здесь не кого нет?
- Кроме меня здесь есть чудесная девушка Катя. – Кит пытался вспомнить хоть какой-нибудь приличный комплимент.
- Ну, я не такая уж чудесная, но всё равно спасибо, - Катя улыбнулась, - давайте лучше выпьем чая, у меня есть прекрасные пирожки.
- Может лучше сходим в вагон-ресторан, - предложил Кит.
- Ну, уж нет, сначала вместе в ресторан, потом вместе в постель, спасибо, - решительно отрезал ангелочек. – Идите за чаем, а я приготовлю на стол.
Когда Кит вернулся с чаем, на стол уже была выложена гора всевозможной снеди: пирожки, булочки, сало, колбаса, сыр, а посреди этого великолепия стояла бутылка водки, как бы довершая натюрморт. Кит от удивления застыл на пороге, чуть было не пролив чай.
- Это мне в дорогу надавали, - пояснила девушка, - а водка для проводника, а он с меня, сволочь, деньги потребовал.
- Ну тогда давайте приступим.
- Давай, только давай на ты, а то нам ещё три часа вместе ехать.
- Давай.
Весь оставшийся путь они поедали еду, мелкими глотками тянули водку, и разговаривали. Катя рассказала, что мечтала стать балериной, а стала секретаршей, всё бы не чего, да вот шеф так и норовит залезть под юбку, а жена шефа устраивает ей скандалы каждый раз, когда шеф задерживается на работе. А сейчас у неё был отпуск и она ездила к тётке, в деревню.
Кит ей поведал, что его с детства пичкали музыкой, заставляя играть с утра до вечера, талантливого музыканта из него всё равно не получилось, а кроме этого он больше не чего не умел. Сейчас направляется в их город, что бы играть в оркестре местного театра, куда его пригласили на роль пятой скрипки. К концу пути они уже чувствовали себя лучшими друзьями.
- Тебе есть где остановиться, - осведомилась Катя, когда они с вещами сошли на перрон.
- Ну…- замялся, было, Кит
- Тогда поехали ко мне, - быстро прервала она его. – Только предупреждаю, будешь приставать, выгоню сразу.
- Ну вот, - удрученно вздохнул Кит, - Ладно, приставать буду только по твоему приказу.
Через некоторое время они оказались в уютной двухкомнатной квартире, обставленной старой, ещё советской, мебелью.
- А ты надолго уезжала, - спросил Кит, водя пальцем по полированной поверхности стола, пытаясь отыскать хоть чуть пыли.

Предыдущая страница 9 Следующая страница


Волки и Санитары леса 10

- На десять дней. А что? – Катя выглянула из кухни, где готовила кофе.
- Ну просто не боишься квартиру оставлять, вдруг воры-грабители.
- Здесь красть то не чего, чего бояться. Пошли кофе пить.
Кит пошёл в кухню, на столе стояли две чашки с ароматным кофе, Катя с молочником в руках, выжидательно смотрела на него.
- Тебе со сливками или без?
- Со сливками. – Кит подошел к окну, на котором стоял цветок, земля в горшке была влажная, но не мокрая, поливали их вчера или сегодня с утра. Понюхав его специфический запах, Кит продекламировал, - «Посмотри жена как вкусно, словно лист жуёшь капустный. Старый дурень, перестань, есть соседскую герань».
- Он между прочим отпугивает мух и комаров, - сказала Катя, доставая печенье. – Давай садись.
Кит сел взял чашку и отхлебнул обжигающе горячий, но превосходный кофе. Его взгляд остановился на пакете со сливками, который стоял здесь же на столе. Судя по дате, они были выпущены три дня назад.
- Спасибо, золотце, - поблагодарил Кит, когда закончил пить кофе. – Пойду схожу в театр, скажу что приехал пусть оформляют на работу.
- Что прям в первый же день, - ужаснулась Катя.
- Чем быстрее оформлюсь, тем быстрее буду работать, получать деньги, смогу заплатить тебе за проживание.
- Больно надо, - фыркнула Катя.
- Ладно я пошел, пока.
Кит, взяв сумку с документами, в которую засунул какой-то свёрток, вышел из квартиры. Закрыв за ним дверь, Катя бросилась к телефону, быстро набрала длинный номер и, услышав ответ, быстро произнесла – «Он выходит».

Глава 7

Кит шел по улице радуясь солнечной погоде и прохладному ветерку. Небрежно помахивая сумкой, он с интересом оглядывался по сторонам, рассматривал витрины магазинов, заглядывался на красивых девушек. Следом за ним на расстоянии десяти метров следовал невзрачный субъект. Вот встретишь такого на улице и тут же забудешь, абсолютно серая, не запоминающаяся личность.
В первом же попавшимся книжном магазине Кит купил подробную карту города и теперь шел как первооткрыватель, изредка сверяясь картой. Он не пошел в театр как говорил Кате, а направился в самый центр города. Там он без труда отыскал здание мэрии и стал обходить его кругом. Он внимательно осмотрел всё вокруг, особое внимание он обращал на близлежащие здания. Как раз через дорогу стояла подходящая многоэтажка. Кит, осмотревшись по сторонам и не заметив ничего подозрительного, быстро скользнул в подъезд. Поднявшись на последний этаж, он внимательно осмотрел вход на чердак. Дверь была закрыта большим гаражным замком, открыть который не составило труда.
С крыши здания открывался прекрасный вид на центр города, и Кит минут пять с удовольствием рассматривал всё вокруг. Потом он вспомнил о цели своего визита и стал рассматривать здание напротив. Все было видно как на ладони, сам выход немножко закрывал козырёк крыльца, но дальше вообще ничего не могло помешать. Кит прикинул расстояние метров сто – сто двадцать.
Из сумки он достал бинокль и стал внимательно наблюдать за входом время от времени поглядывая на часы. В это же время невзрачный субъект докладывал по телефону своему начальству.
Кит сидел на крыше до тех пор пока не увидел как объект вышел из здания и сел в машину. Трое телохранителей прикрывали его, как-то не очень профессионально, между ними оставался просвет, достаточный для того чтобы поразить объект. Запомнив время, Кит осторожно стал спускаться вниз. Замок он закрыл обратно, и с независимым видом пошел вниз по лестнице, осматриваясь по сторонам.
На улице его уже ждали, на этот раз был уже другой сопровождающий, ещё более незаметный. Следом, не торопясь, двигалась машина.
Вернувшись обратно, Кит напустил на себя вид смертельно обиженного человека раздавленного обстоятельствам.
- Ты представляешь, - начал он с порога, - они на моё место взяли другого человека, а мне дали от ворот поворот.
- Ну они же тебя приглашали! – Катя готова была разделить все страдания.
- Приглашали, - убито сказал Кит, - но теперь сказали, что я немного опоздал.
- И что ты собираешься делать дальше?
- Поищу здесь работу, если не получиться уеду обратно, - Кит горестно вздохнул. – Ведь угораздило же согласиться.
- Мы завтра пойдём с тобою вместе и устроим им скандал, если приглашали - пусть берут.
- Нет, не надо, скандал я уже устроил, меня даже охрана выталкивала. Больше не пойду. Я там кому-то нас разбил, - Кит грустно усмехнулся.
- Ладно, давай ужинать. – Катя жестом пригласила его на кухню. Там уже стоял готовый ужин.
– Мне уже завтра выходить на работу, - тоже грустно вздохнула Катя, - ну давай, давай кушай.
- Сыграй, что-нибудь, - попросила после ужина Катя, - я хочу послушать.
- Да какой сыграй, настроения итак нет, - Кит насупился и отвернулся.
- Я сегодня твой футляр рассматривала, - продолжила она как ни в чём небывало, - странный он у тебя какой-то, не открывается и замочек кодовый.
- А, это мне друзья подарили, прикольная вещь, кроме тебя скрипку никто не возьмёт.
- А какая разница, возьмёт, не возьмёт.
- А вот у нас случай был. Перед выпускным экзаменом кто-то взял и расстроил чужую скрипку, тот понятное дело провалил экзамен. Вот так.
- Ужас. Прям бразильский сериал.

***

Следующие пять дней Кит уходил якобы на поиски работы, а сам внимательно следил за перемещениями объекта, вычисляя подходящее место. Самым лучшим вариантом была несомненно крыша. Все пять дней объект выходил из здания почти в одно время, плюс минус пять минут. На следующий день Кит купил билет на поезд. Это зафиксировала слежка, теперь за ним непрерывно следили, сменяя друг друга, три человека.
Кит вернулся на квартиру к Кате и стал собирать вещи. Через некоторое время она пришла сама. Они попрощались, и Кит с вещами вышел из квартиры и поехал на такси на вокзал. На вокзале Кит сдал Вещи в камеру хранения, оставив себе только скрипку, поехал обратно в центр.
Кит некоторое время блуждал по городу, время от времени проверяясь на предмет слежки, но не чего подозрительного заметить не сумел. Потом, когда подошло время, он быстрыми шагами отправился к «своему» зданию. На крыше он внимательно осмотрелся и раскрыл замочек футляра. Отложив его в сторонку, он стал наблюдать за крыльцом.
В обычное время подкатила машина, и водитель выскочил из нее готовый сопровождать объект к машине вместе с телохранителями, как он всегда делал.
Увидев, что водитель пошел к выходу Кит потянулся к лежащему футляру, рука готова была уже откинуть крышку и вытащить содержимое, когда сзади раздался щелчок взводимого курка и знакомый звонкий голос произнёс: - Дернешься, пристрелю!
- Так быстро руки на затылок и медленно повернись, - продолжил голос.
Кит медленно выполнил приказ. Обернувшись, он увидел Катю с пистолетом в руке, который был направлен ему в голову. За ней стояли ещё три человека с автоматами.
- Ну-ка, дорогой, попытайся нам объяснить, что ты здесь делал.
- С крыши хотел спрыгнуть, - пробормотал Кит.
- Ага, вместе со своей скрипкой, - она поднесла рацию к губам и произнесла. – Можете выходить, мы его взяли.
Потом она медленно подошла к краю крыши и помахала выходившему мэру. Мэр остановился и помахал ей в ответ. Телохранители, узнав, что опасности больше нет, расслабились и тоже смотрели на крышу. О том, что бы закрывать объект никто даже и не вспомнил.
- Ну-с, посмотрим на каком инструменте ты играешь, - Катя наклонилась и откинула крышку футляра.
Перед ней, блестя боками на солнце, лежала … скрипка, рядом лежал смычок. Катя быстро бросилась к краю крыши, пытаясь одновременно вытащить из кармана рацию. Но было поздно.
Она увидела как, взмахнув руками, словно хотел взлететь, упал на асфальт мэр. Телохранители попытались его закрыть, оттащить в сторону к машине, но уже мёртвое тело в защите не нуждалось. С крыши было хорошо видно, что стоящая напротив синяя «девятка», резко тронулась и быстро свернула на соседнюю улицу.
Державшие Кита на прицеле тоже отвлеклись, рассматривая, что же произошло. Отвлеклись на несколько секунд, но этого оказалось достаточно. Сбив одного с ног и отправив в нокаут другого, Кит быстро метнул им под ноги маленькую световую гранату, которая на некоторое время ослепила всех. Кит всего этого уже не видел, он бегом спускался вниз. У него было тридцать секунд, и он немного не успевал.
Кит выскочил их подъезда как раз в тот момент, когда около него тормознул пикап из «пятерки». Кит, не останавливаясь, прыгнул в кузов и выхватил из под брезента АКСУ. Но стрелять не пришлось, пикап сорвался с места, оставив в недоумении всех находящихся. На соседней улице он заскочил во двор из кабины выпрыгнул Борис и бросился к стоящему БМВ с тонированными стеклами, Кит последовал за ним.
Сейчас по всему городу будет большой шухер, объявят план «перехват» или «сирена», станут всех тормозить, проверять. Поэтому они немного спешили.
Из города они выбрались спокойно, их никто не остановил, преследователей тоже не было.

Глава 8

Ник и Вадим шли по коридору больницы, засматриваясь на молоденьких медсестёр. Только что они привезли сюда Бориса, у которого случился приступ аппендицита. В данный момент он лежал на хирургическом столе, и врач делал ему операцию.
Ник остановился и посмотрел в окно, за которым росли ободранные деревья. Когда их сажали, считалось, что они своим весёленьким зелёным видом будут радовать больных, помогая им быстрее выздоравливать. Деревья же, напротив так не считали, и своим видом вызывали только тоску и уныние. Вадим тормознул миловидную сестричку и стал расспрашивать её об ужасах аппендицита. Ник ещё раз взглянул в окно и вздохнул. Они торчали в этом городишке уже два дня. По инструкции они не имели права покидать место ночлега, но пришлось срочно вести Бориса. Хоть какое-то развлечение. Вон Вадим не теряет времени даром, уже полушепотом разговаривает о чем-то с девушкой. Кит, наверное, сейчас тоже развлекается, вечер, как никак. Только Кит сейчас находится в соседнем городе, делает вид, что отслеживает мэра. Они тоже скоро поедут туда для завершения операции.
От дум, Ника оторвали открывшиеся двери, в которые ввезли каталку с девушкой. Они находились около входа, в который скорая помощь привозит пострадавших. По идее, они уже должны были уйти отсюда, если бы Вадим не остановился с медсестрой.
Каталку быстро провезли мимо, и попытались затащить в операционную. Но эти носилки на колёсиках, сделанные в начале двадцатых, не хотели поворачивать. Ник бросился на помощь, развернул каталку и затолкал в операционную. Здесь уже находился врач.
Ник бросил последний взгляд на девушку и ещё раз ужаснулся. Раньше, скорее всего она была очень красива, но сейчас она выглядела ужасно. Всё лицо было в синяках и кровоподтеках, зубы были выбиты. Обнаженное тело, на которое кто-то накинул простынку, в видимых местах было покрыто шрамами, синяками или залито кровью.
Нику припомнилась подобная картина. Они тогда смогли поймать живыми двух снайперов, точнее снайперш, из бывшей союзной республики. Над ними долго «трудился» весь взвод. Вот под конец они тоже так выглядели.
Ник подошел к Вадиму, который стоял в одиночестве, медсестричка убежала в операционную. Вадим тоже видел девушку и сейчас переживал небольшой шок. Они вышли на крыльцо и остановились рядом с нервно курившим немолодым мужчиной, в милицейской форме.
- Вот сволочи, что с девкой сделали, - проговорил он, когда Вадим протянул ему сигарету в замен докуренной старой. – Родители ведь когда узнают с ума сойдут.
Было понятно, что это он приехал на скорой с девушкой, и сейчас ему надо было с кем то поговорить - выговорится.
- Кто сделал, - спросил Вадим, находясь ещё под воздействием увиденного.
- Бритые, мать их, как же девка дальше жить будет. Если вообще будет.
- Какие бритые, - не понял Ник.
- Ну эти, скинхеды херовы, - сигарета уже кончилась и он потянулся за новой.
- А как?
- Затащили девку в подвал и отхарили человек пятнадцать. Я участковый, - пояснил мужчина, - мне звонят, что в подвале собрались бритые. Я туда, а там, - он махнул рукой и сильно затянулся.
- А точно скины, - поинтересовался Вадим.
- Точно, точно, девка ещё в сознании была, когда нашел, вот пока скорую ждал она мне и рассказала. Развелось всякой сволочи не продохнуть стрелять таких надо, а так может даже и не посадят.
- А где эти ваши скинхеды обитают, - спросил Ник, как бы между делом.
- Да за городом, там блиндаж с войны и склад боеприпасов, они раскопали и сидят там. – участковый нервно повертел головой, и пошел к воротам.
- Чё за скины, это придурки типа фашистов, - поинтересовался Ник
- Вообще скинхеды появились в Англии, эта была рабочая молодежь, и сперва они дрались только с иностранными матросами и хиппи. А имидж типа обритых голов и тяжёлых ботинок создали для подчеркивания своей агрессивности и отличия от других.
- А хиппи им чем не угодили?
- Ну хиппи в основном были дети богатых или обеспеченных семей, и в любой момент могли вернуться с улицы в свой мир богатых. А скины рабочие и дети рабочих, поступить в универ или получить образование возможности у них не было.
- Ага, как в песне – мы, блин, скинхеды, дети рабочих.
- Точно, а нынешние появились после и под воздействием фашисткой политической партии пересмотрели свои идеалы.
- То есть они используют самые, что не наесть фашистские способы.
- Ну да, а ещё считают себя чисто русскими.
- И что будем делать.
- Ты же тоже слышал, что они собираются на старом военном складе. Там наверное бомб, гранат, патронов, и это всё может взорваться.
- Тогда пошли, посмотрим.
В квартире, где они ночевали, Вадим сразу же сел за ноутбук. Зайти в местную базу МВД не составило особого труда. Какое-то время они вместе считывали информацию.
- Ты смотри, сколько на них всего, даже у нас должны посадить давно, - изумился Ник.
- А ты посмотри кто у них родители, - Вадим просматривал собранные биографии. – Они весь город разнесут, а их только по головке похлопают. Ну чё?
- А гранаты точно могут повзрываться, они там наверно технику безопасности при обращении с взрывчатыми веществами не соблюдают.
На следующий день по новостям, хорошо поставленным голосом, диктор рассказал, что за городом взорвался старый склад боеприпасов, оставшийся со времён войны. Во взрыве погибло около десятка молодых парней причисляющих себя к группировке скинхедов.

Глава 9

Все собрались возле телевизора и смотрели новый фильм. На экране металлический Шварцнегер расправлялся с другим металлическим роботом, довольно симпатичной девушкой, правда с ужасным характером – всех, блин, убить хочет. Что характерно - до официальной премьеры еще столько времени, а кассеты уже давно в продаже.
- Да, видно за тринадцать лет у них конвейерное производство изменилось, - прокомментировал очередную фразу Терминатора Кит, - если сравнить второй Терминатор и этот. Ты посмотри, на сколько он изменился и постарел.
- Да-ну, зачем ему это было надо снимать третью часть, - проговорил Вадим, уже видевший этот фильм. – Там всё было понятно, всех убили, мир спасли, а здесь? Конец хреновый, хеппи енда не ожидается, зато теперь можно сериал про Терминаторов снимать, серий этак триста.
- Да ты не чего не понимаешь, - хмыкнул Ник. – Это самый дорогостоящий рекламный избирательный ролик. Вот выберут его Терминатором… то бишь губернатором Калифорнии…
Речь его прервал появившийся Михалыч, он зашел в комнату с ворохом документов.
- Хорош развлекаться, вот изучайте, - он положил всё на стол и присел в кресло.

Предыдущая страница 10 Следующая страница


11 Сергей Твердохлебов

Некоторое время в комнате стоял только шелест листов. Молчание нарушил как всегда Кит.
-А кликуха то у него точная, наверно за глаза мудрым Каа называют.
- Вадик, сможешь показать его, - обернулся Ник к Вадиму.
- Сей момент, - Вадим сел за компьютер и быстро застучал по клавиатуре. – Так, какой там над ними спутник, ага, вот.
На мониторе появилось сначала изображение земли из космоса, потом, постепенно приближаясь, показалась земля с высоты всё ближе и ближе. Скоро уже можно было видеть шикарный дом, машины и людей во дворе. Почти как в кино, только видно всё сверху.
- Смотри-ка, они наверно на стрелку собрались, столько людей и машин. А вот и сам господин Давыдов, смотри-ка какой плащик.

***

Удав стоял перед зеркалом и пристально вглядывался в свою фигуру. На нём был длинный светлый плащ. Плащ полностью скрадывал фигуру.
- Совсем неплохо, - проговорил Вол, который тоже придирчиво осматривал Удава со всех сторон. – Вообще ничего не видно. Ну-ка пройдись по комнате.
Удав прошелся до стены и вернулся обратно к зеркалу.
- А жалко то плащик, новый совсем, - пожалковал Вол. – Может другой наденешь, забрызгается весь, придется выкинуть.
- Да плащей я себе сотню куплю, если жив останусь, - пробормотал Удав. – Пошли, время ехать, а то опоздаем.
Они вышли из дома и направились к стоящим машинам. Возле машин стояли бойцы, под одеждой у них угадывалось оружие. Они ехали на стрелку. Уже третий раз на них наезжали из-за алмазного прииска. Удав делится не с кем не собирался, не для того он пять лет налаживал связи, подкупая одних и убирая других. Эти же все хотят прийти на готовое и получать прибыль. Удав вспомнил, как все отказывались помочь или вступить в долю, когда он только начал подбивать клинья к прииску. А теперь все тут как тут.
Жену и дочь Удав отправил за границу по поддельным документам и найти их мог только сам. За свою жизнь он не сильно опасался. Только на него замыкались все связи. Работать будут только с ним, а в случае его смерти, вся система мгновенно рухнет, а вот наладить её заново навряд ли удастся.
Эти же выскакивают как прыщи на молодом лице. Не успели люди Удава отойти от первого наезда, почти сразу же последовал второй. Это зашевелиилсь воры, дескать, давай плати им в общак. Теперь вот приехали какие-то молодые наглые, типа тех первых. Ну нечего они им сейчас покажут, больше никто не сунется.
На место они приехали вовремя, другой стороны ещё не было. Все выбрались из машин и осмотрелись. Они находились внутри старого завода гиганта, от которого остались лишь остова зданий, остальное было разрушено, разграблено и вынесено ещё при союзе. Они стояли на краю не большой площадке, около двадцати-двадцати пяти квадратных метров.
Вол с кем-то переговаривался по рации. Удав посмотрел по сторонам, потом посмотрел на здания, зияющие провалами окон, но ничего подозрительного не увидел.
- Они едут, всем приготовится, - прокричал Вол, тоже самое он сказал в рацию.
Все бойцы стали вытаскивать пистолеты, некоторые из багажников вытащили автоматы и винтовки.
- Надеюсь они не понадобятся, - проговорил Удав, стоящему радом Волу.
Они наблюдали, как на противоположный конец площадки выехали четыре машины и из них высыпали бойцы с оружием. От приехавших отделился один человек и медленно направился к центру площадки.
- Запомни, шесть-семь метров, меньше нельзя, иначе тебя самого заденет, - прошептал Вол Удаву.
Удав кивнул и тоже пошел к центру. По идее они должны были встретиться на середине и начать переговоры, и если переговоры заходили в тупик, то тогда в действие вступали бойцы. И уже они решали кто прав, а кто мёртв. Во всяком случае, так проходили стрелки до этого.
Удав и залётный приближались друг к другу. Что бы показать свои мирные намерения залётный поднял руки и показал что в них не чего нет. Удав лишь пожал плечами и продолжил шаг. Когда до противника осталось шесть с половиной метров Удав быстро распахнул плащ и выхватил малый гранатомёт. С подобным бегал Шварцнегер во второй части Терминатора. Приставив гранатомёт к плечу и опустившись на одно колено Удав выпустил гранату. Граната на куски разорвала человека, раскидав окровавленные остатки в радиусе семи метров. Часть из них попала на Удава, испачкав светлый плащ.
Всё это произошло меньше чем за две секунды и явилось для большинства неожиданностью. Все застыли в ступоре не зная, что предпринять. Лишь несколько человек, которых до этого не было видно, вынырнули из окон, стоящих вокруг зданий. У всех на плечах были «мухи». В залётных со всех сторон полетели гранаты. Через секунду на том месте остались лишь пылающие остова машин и кровавые ошметки людей.
Удав повернулся и направился к машинам. Кинув гранатомёт одному из бойцов, он стащил с себя окровавленный плащ и вытер лицо поданным полотенцем.
- Всё, - сказал он, - больше к нам не кто не приедет. Это наука навсегда. Поехали отсюда.

***

Прошла уже неделя с тех пор как на территории бывшего завода милиция обнаружила обгоревшие остатки людей и машин. Удав сидел в своем кабинете и просматривал бумаги. Его это не коим образом не коснулось, ну кто может подумать такое на преуспевающего бизнесмена, кристально чистого перед законом. Поэтому когда ему сообщили, что пришел человек из прокуратуры и принёс повестку, он был несколько озадачен.
В повестке значилось, что завтра в девять утра его вызывают в прокуратуру к следователю Колесникову, для дачи свидетельских показаний. Выругавшись, Удав отложил повестку и стал набирать номер. На том конце ему ответили, что следователь уже ушел домой, и настоятельно посоветовали, что бы завтра ровно в девять он был у него, а то придётся посылать ОМОН. Выругавшись ещё раз, Удав положил трубку. Он вызвал Вола и отдал ему все необходимые распоряжения по поводу завтрашней поездки. Про себя он решил, что следователь ещё горько пожалеет об этом.
Но отомстить следователю или сделать ему какую-нибудь пакость он не смог, не узнал он также по поводу каких показаний его вызвали в прокуратуру. Его застрелил снайпер, когда Удав поднимался по ступенькам здания прокуратуры. Стрелял профессионал, так как пуля пролетела в маленький проем, образовавшийся между телохранителями. Пуля попала точно в сердце, не задев не кого рядом.

Эпилог

Солнце беспощадными лучами поливало землю, трава пожухла, а листья на деревьях посворачивались в трубочки. Не было даже малейшего намёка на ветерок. Однако в помещении, в котором работали кондиционеры, поддерживалась прохладная температура. Попавший сюда с улицы, ощущал себя вновь родившимся, и выходить обратно уже не хотелось.
В просторном помещении находились: Вадим, который как всегда уткнулся в компьютер; Ник и Борис, которые сражались в шахматы; и Кит, полулежащий на диване и лениво наблюдавший за игроками.
- Эй, а ты там чем занимаешься, - окликнул Кит Вадима, увидев у него на экране соблазнительную красотку в откровенной позе.
- Изучаю компьютерную версию камасутры, - ответил Вадим, не поворачивая головы. - Здесь не только описано как, но и показано, в трех мерной графике.
- Это на практике надо проходить, а не по компьютеру рассматривать, - подколол его Кит. – Быстрее запомнишь.
- Только глупцы бросаются в бой очертя голову, умные же сначала производят разведку, - выдал Вадим изречение великого полководца.
- Ага, дураки учатся на своих ошибках, умные на чужих, а мудрецы наблюдают за ними и пьют пиво. – откликнулся Борис.
- Угу, - подтвердил Ник, потом оторвавшись от шахмат, - А я вот не пойму, ну зачем им это всё надо.
- То есть, - не понял Кит.
- Ну вот зачем их убивать! Была же организация типа «Белая стрела», ну помочила она авторитетов, ну были потом разборки, ну поубивала братва друг друга, а что изменилось? На их место пришли другие, и всё началось с начала. Они чё решили запустить всё по новой?
- Нет, ты не туда мыслишь, - ответил Вадим, - если бы мы продолжали деятельность «Белой стрелы», то тогда нам пришлось пол страны перестрелять. Всё мужское население от 16 до 60, точнее ту часть, которая состоит в той или иной группировке. Процентов этак 60-70.
- Тем более, что обыкновенная братва уже давно и продуктивно работает в тандеме со всякими там администрациями, которые нами руководят, - добавил Борис.
- Мы устраняем лишь тех, - продолжил Вадим, - кто выбился из общего порядка, чья деятельность может сильно навредить остальным. Вот взять того же Федота, он стал губернатором и творил в области чё хотел. Или Удава, он вообще добрался до алмазного прииска, а потом из-за него убил человек пятьдесят. Или Писарь, выпускать столько водки, что хватило бы утопить небольшой материк, типа Австралии.
- А теперь на их место ни кто так сразу и не сядет, да и другим вроде науки, - подытожил Кит.
В этот момент в комнату зашел Михалыч, как бы ставя окончательную точку в разговоре. Он держал в руках несколько конвертов и видеокассет.
- Всё хватит вам прохлаждаться пора и настоящим делом заняться, - проговорил он, сваливая ношу на столик.
- Ага, а до этого мы в асыки играли, - хмыкнул Кит, беря последний конверт, остальные уже разобрали.
- Да нет, просто практиковались, - ответил Михалыч, пряча улыбку.
- Ну не хрена себе, - протянул Борис, который уже прочитал биографию объекта.
- Переходим на высший уровень, с бандитами покончено навсегда, - задумчиво протянул Вадим, вчитываясь в документы.
- Ага, теперь только депутаты и министры, - поддержал его Кит, просматривая свой, - такими шагами мы скоро начнём президентов отстреливать. Чур президент Америки мой.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая: Волки (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 4)
  • Часть вторая: Санитары. (Страница 4)
    • Глава - 1 (Страница 4)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 7)
  • Часть третья: Сезон охоты. (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 8)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 10)
  • Эпилог (Страница 11)


Сергей Твердохлебов

Волки и Санитары леса

 Читать книгу

Аннотация

Прошли времена полного беспредела, уступив место тендему бизнес-криминал, бороться с которым нереально. Но приказ идет с самого верха и создается засекреченная группа по устранению особо опасных, хитрых и изворотливых преступников.

Содержание

Создание книги: Asur (2112ast@mail.kz)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel