Сергей Твердохлебов - Мамонтенок Дима

1 Сергей Твердохлебов

На тот Берег.

Вода была серая, не синяя как бывает в реках, и не зеленая как в океане, а серая. Серая и холодная. И ещё тяжелая. Так во всяком случае казалось. Волны нехотя перекатывались с места на место, создавая иллюзию движения. А на самом деле она не текла, стояла. Это была самая спокойная река. И самая серая.
Серый цвет здесь вообще преобладал. Серым было небо, на котором, время от времени мелькали серые птицы, серыми были облака, открывавшие время от времени серое солнце, даже полоска берега, очень далекого и почти не доступного, была серая. Менялся лишь оттенок. От светло-серого, почти белого, до темно-серого, почти черного, но все же серого. Без резких переходов, без четких линий, неясные силуэты размытых очертаний…
Даже скрип уключин отдавал своей серостью. Лодка, на которой мы плыли, была старая, очень, но в то же время очень надежная, самая надежная, вечная. И тоже серая. И лодочник, паромщик, перевозчик, как только его не называли за прошедшие века, тоже был старый, вечный и серый. Глаза его светились мудростью, немного сочувствием, и немного интересом. Совсем немного. Хотя какой может быть интерес, у него, живущего с начала веков и доживущего до их скончания. Может презрением? На нем был балахонистый плащ с капюшоном, скрывавшим фигуру и лицо. Видны были лишь глаза. И ещё кисти рук, которыми он крепко сжимал весла. Ровное дыхание, четкие движения, и полное безмолвие.
Постепенно стал появляться туман, он медленно опускался на воду, скрывая все вокруг, даже фигура лодочника теперь смутно проступала сквозь туман. Естественно тоже серый. Накрыл он и мою серую душу. Да, именно душу, потому что тело осталось, осталось там, на том берегу, от которого мы отбыли. Внезапно вспомнились последние минуты. Дома, на большой удобной кровати, в окружении детей, внуков и даже правнука. Они стояли и смотрели, как загибался гордый старик, хваставший всем, что доживет до ста лет. А кто-то не хотел, не желал так долго ждать богатства. Нет, ну зачем самому работать мучится, пытаться чего-то добиться. Зачем? Если между тобой и миллиардами стоит всего лишь взбаламошенный старик. Гордый, упрямый, заставлявший детей работать, а не проматывать состояние, которое он заработал за свою жизнь. И кто-то решил поступить по иному. Немного яда в вечерний кофе вздорному старику и скорбное лицо у кровати. Обидно.
Я посмотрел в душу. Сам в себя. Или себе. Там, разложенная «по полочкам», отражалась вся моя жизнь. Все слова, поступки, действия, даже взгляды и улыбки, адресованные тем или иным людям. Все с возрастающим интересом я стал разглядывать себя, свою жизнь, стараясь понять, а таким ли я на самом деле был хорошим, как мне казалось в последние годы.
Вот я пинаю пацана, который пытается подняться с земли, и каждый мой удар отбрасывает его обратно на землю, а ведь причина драки - случайный толчок в плечо. Вот олимпиада по пятиборью, от первого места меня отделяет лишь один шаг и один человек. Мой соперник. Сильный соперник, я знаю, что с ним мне не справиться. Вот я шепчусь с мрачным типом в темном углу, и моего соперника дисквалифицируют, у него в вещах находят стимуляторы. Вот я студент, выпускник экономфака, на меня смотрят два восторженных глаза, и слышится шепот – «мы с тобой два года вместе, я тебя так люблю, давай поженимся», и свои слова – «зачем?» и легкое пожатие плеч, и плач за спиной. А вот мой конкурент, которого я разорил, потому что он не хотел входить в мой холдинг. Он стоит и смотрит на меня. Даже и не знаю чего больше в этом взгляде – злобы, ненависти, быть может обиды ,или уже обреченной безыcходности. А я стою и с улыбкой машу ему рукой. Вот ещё тот старик. А вот ещё, и ещё, здесь было все, и сбитая мною нищенка, и обруганная беременная женщина. Абсолютно все.
Я смотрел и понимал, точнее не понимал, как я мог быть таким, как мог совершить все это. И что ничего хорошего в дальнейшем я не достоин. Перевалившись через борт, я в последний раз «вздохнул», надеясь что «утону» быстро, а из этой реки не всплывают, это я знал наверняка…
Серая капля скользнула по веслу, упала в воду, оставив вокруг себя медленно расползающиеся круги. Стряхнула с меня оцепенение. Я отпрянул от борта. Но в жизни я ведь и хорошее совершал? Вот помогаю решить однокласснику сложную задачу, перевожу слепого через дорогу. Вот выхватываю собаку из под грузовика, а потом долго залечиваю её перебитую лапу. Вот мой фонд помощи имени меня, помогает детям-инвалидам, и перечислят деньги пострадавшим от землетрясения. Вот помогает провести несколько сложных и дорогостоящих операций. А вот ещё. И ещё.
Я не хороший, но и не плохой. Я такой как все, не ангел, но и не демон. Не светлый, но и душа моя не черна. Я серый, как большинство людей.
Я ещё раз внимательно посмотрел в воду, в которую хотел броситься. И увидел души, души тех, кто не выдержал, кто не смог переплыть эту реку. Они плыли там под водой, пытаясь выбраться сюда, к нам наверх. Но им этого не удается. Лишь на поверхности колебались слабые волны от их тщетных попыток. Им не выбраться оттуда никогда. Река их не отпустит. Они слабы. Они не смогли прожить свою жизнь. Так как прожили её другие. Нет не достойно, достойных среди нас мало. Не смогли даже как все. Это я понял. Это я знал…
И ещё я понял, что там, на том берегу, меня ждет. Нет не Рай, и не Ад, просто новая жизнь. Я переплыву эту реку, в этом я был теперь уверен. Я начну свою жизнь заново. Я попробую прожить её так, что бы в следующий раз не пытаться бросится в реку. Я постараюсь.
Ещё я понял, с легкой ноткой грусти, что уже не в первый раз я переправляюсь. Это было уже десятки, сотни раз. И каждый раз меня посещали те же мысли. Быть достойным. Стать им. Хотя бы попытаться…
Не знаю, что меня там ждет. На том Берегу. Кем я стану, плохим или хорошим, добрым или злым, быть может пророком, быть может изгоем. Но я знаю там будет новая жизнь. Моя жизнь…

1 Следующая страница


Сергей Твердохлебов - Мамонтенок Дима

Мамонтенок Дима 2

Мамонтенок Дима

- Папа! Папа! А там, в лесу слон, - Лера влетела во двор с трудом переводя дыхание, - Вымерший слон! Он, такой, весь мохнатый! Помнишь ты говорил, что они умерли давно. Ой! Вспомнила, как их зовут. Мамонт. Только он ещё маленький.
Все это она выпалила со скоростью станкового пулемёта, и только тогда позволила себе замолчать и перевести дыхание. Папа посмотрел на неё с улыбкой и хорошо скрытым раздражением.
- Сколько раз тебе говорить, чтобы ты не бегала в лес? Там опасно, к тому же ты могла заблудиться, - сделал он строгое лицо.
Их дом стоял на самой окраине деревни, в глухом сибирском лесу. Это доставляло массу проблем. До леса было намного ближе, чем до центра деревни, где обычно собирались дети поиграть. Хотя в лесу и не было так уж опасно, особенно в окрестностях деревни, но кто же в здравом уме разрешит маленькой девочке одной там гулять.
- Ой, да ладно тебе, - фамильярно заявила Лера, - там не опаснее чем здесь, но там зато никто на мопедах не гоняет, - добила она.
Гонки на мопедах и мотоциклах (со снятыми глушителями) – это был бич всей деревни. Молодежь развлекалась этим по вечерам и, хоть и выбирали они пустынные улицы, все равно умудрялись иногда сбить или собаку или свинью. С этим конечно пытались бороться, но кто же сейчас слушается старших? Молодежь нынче самостоятельная.
- Тем более я была не далеко, на поляне, ягоды собирала, - она показала кружку с сиротливо лежащими на дне земляничками.
Да, полянка была действительно недалеко, и заблудиться она не могла, хотя кто же может заблудиться в лесу? Только городские.
А ещё со мной был Кузя, - Лера погладила крутящегося возле ног Кузьму.
Ну да, Кузя это конечно защитник. Беспородный дворне-дог повышенной лохматости, ходил за Лерой хвостом везде. Ну, от зверя он не защитит, а к деревне из леса всегда выведет.
- Он там стоит и жует кустики. Он такой маленький, Валерия раскинула руки показывая «маленького» размером со взрослого быка, - Шерстка у него как у Кузи. Это он его заметил, - добавила она непоследовательно, - а ещё у него два таких маленьких бивня. И он весь такой грустный и напуганный. Давай возьмем его себе, - закончила она и вопросительно посмотрела на папу.
Папа, обладавший поистине железным терпением, а какое ещё прикажете иметь с таким ребенком, вздохнул - ну сколько можно? Мало того, что она нарушает запрет ходить в лес, так она ещё и выдумывает невесть что. А ведь почти взрослая, осенью ей уже идти в первый класс. А все такой же ребенок, выдумщится и шалунья. Как и я в детстве, с грустью подумал папа.
Нет, у нее конечно огромное количество достоинств, но пора же взрослеть. Хватит бесконечно возиться со всякими зверушками, которые как не странно тянутся к Валерии, чувствуя её доброту. Тем более, что последний «волчонок» с которым она дружила, на поверку оказался матерым волком, которого даже кавказец испугался. Не говоря уж о шоке для родителей, которые увидели, что за их маленькой дочкой, скалясь, крадется волк, от вида которого даже кавказский овчар прячется в будку. Папа сразу же схватил ружьё, а мама повалилась в обморок. Потом были слезы и истерики…
Ох уж эти взрослые, - раздраженно думала Лерка, сидя в доме на кровати и пытаясь сломать ногу Барби. Кукла попалась на редкость крепкая, и нога только гнулась под всеми возможными углами и упорно не хотела ломаться. Папа уехал в районную больницу, проведывать маму, которая после истории с «волчонком», попала в роддом на два месяца раньше срока. Лере было строго-настрого наказано сидеть дома и не высовываться.
Вечно они считают себя умнее, а так глупые, ну вообще ни чему не верят. И как только такими становятся? - кукла полетела в дальний угол, к остальным игрушкам, - Понакупили игрушек, как будто с ними играть интересно. И сделаны они из какой-то дряни, - рассматривая оторванную ногу, заключила она, - Лучше бы хомячка купили и черепаху. И попугая.
Мама Валерии обладала стойкой антипатией ко всем видам домашних животных. Мало того что они разносят всякую заразу, микробов, паразитов, они ещё и гадят где попало. Почему она держалась такого мнения - оставалось загадкой, но все робкие попытки Валерии завести домашнее животное наталкивались на решительное «Нет». Кавказец Рекс во дворе был уже серьезной уступкой. А Кузя вообще не кого не спрашивал, просто поселился (не без тайного участия Леры) здесь пол года назад. Спит он под теплым боком у Рекса и есть из одной с ним миски, причем раньше хозяина. В дом ему естественно путь закрыт. К домашней же скотине и диким животным мама относилась вполне лояльно.
Ну ничего, появится у меня скоро братик, я за ним ухаживать буду. А потом вообще в школу пойду. Эх, совсем взрослая стала.
Во дворе вяло брехал Кузя, отгоняя птиц от миски с водой. Рекс принципиально не обращающий внимание ни на что мельче кошки, лениво ворчал.
Валерия посмотрела в окно, то которое выходило к лесу. Вообще это не верно было устанавливать детскую кроватку так, что бы из окна был виден лес, который начинался метров в 15 от забора. Родители считали, что это поможет ей его (леса) не бояться. Лера же видящая лес с пеленок, с первой осознанной мыслью захотела туда попасть. Он был такой красивый и в тоже время такой таинственный. Что ж родители оказались правы, Валерия не боялась леса, она его даже не опасалась. Он же безобидный, и такой желанный.
Она стала вглядываться, пытаясь увидеть, что-нибудь в деревьях и кустах. Быть может, он тоже пришел за ней следом. Вскоре она оставила это бесполезное занятие. Она его не заметила, когда он стоял в пяти шагах. Если бы не Кузя, они бы вообще прошли мимо.
Как они смотрелись вместе, прям как слон и Моська, - улыбнувшись этой мысли Лера погрузилась в воспоминания, - а какие у него глаза добрые и немного грустные, а шерстка у него такая мягкая и местами завитая в колечки-кудряшки. И два маленьких только-только намечающихся бивня.
Валерия встала, подошла к книжному шкафу, выбрала энциклопедию, открыла на букве «М» и стала искать нужное слово. На глаза сразу же попалась картинка изображающая большого слона, покрытого шерстью, с огромными загнутыми вверх бивнями. Только глаза на картинке были пустые, не настоящие, как пуговки у плюшевых медвежат. Ниже шел текст. Внятно, запинаясь лишь на длинных и непонятных словах, Лера прочла.
Мамонт – ныне вымершее млекопитающее семейства слонов, жившее во второй половине плейстоцена в Евразии и Северной Америке. Достигало в высоты 2,5-3,5 метра. До сих пор в бассейне реки Колыма в Сибири и на Аляске находят сравнительно хорошо сохранившихся замерших в вечной мерзлоте трупы мамонтов. Причина вымирания мамонтов до конца не известна, хотя считается, что они погибли из-за изменения климата и непрекращающейся охоты на них человеческих племен. Немногочисленный истории о том, что всего лишь сто-двести лет назад в затерянных уголках тайги выдели «волосатых» слонов, так и не были подтверждены на практике.
Интересно если мамонты жили раньше слонов, в этом как его плейстоцене, то почему же их относят к семейству слонов, а не наоборот, слоны семейства мамонтовых, хихикнула она. И стала дальше листать энциклопедию, плейстоцена она не нашла, поняла только то, что это было очень давно. А вечная мерзлота у нее теперь стала ассоциироваться с холодильником, только большим и не электрическим.
Это же какой он вымахает, когда вырастет. 2,5-3,5 метра, - Лера критически окинула взглядом свою комнату, - Да, не влезет. Придется держать в сарае. Бедняжка он может быть, совсем один остался. А остальных поубивали эти охотники.
- Довели страну, - вдохнула Валерия, пародируя не только слова, но и интонацию своего деда. Охотников в деревне не жаловали. Нет, свои охотники были на хорошем счету, и дичь добывали, и хищных зверей от деревни отпугивали. А вот приезжих не любили. Приезжали они на джипах, экипированные как командос, вели себя шумно, ни считаясь не со старостой деревни, теперь мэром, ни с участковым милиционером, которого побаивалась и уважала вся деревня. В лесу они гадили, животных убивали больше чем нужно, ради шкурок или чучела. А мясо бросали в лесу, приваживая всяких падальщиков. В последний год, чуть дальше в лесу, в нескольких километров от деревни, построили они для себя охотничий домик. В домике постоянно жил егерь, встречал гостей со всем радушием и охоту устраивал.
Вечер прошел довольно мирно. Приехал папа, довольный и радостный. Сказал, что у Валерии родился братик, и что маму скоро выпишут. Привез из города сумки с разными вкусностями и сладостями и стал готовить ужин. Лера кинулась ему помогать, так как хотела поговорить, да и покушать уже хотелось.
Папа был в хорошем настроении и поэтому на все реплики и вопросы отвечал добродушно, с подробностями, приводя примеры из жизни. Не рассердился он даже когда Лера невзначай поинтересовалась - «а можно её другу пожить у них в сарае».
- Ну если ты действительно приведешь мамонта, то пожалуйста, - великодушно разрешил папа. Но через минуту спохватился и прочитал ей строгую лекцию о том, что девочка она уже большая и пора выкинуть глупости из головы, что мамонтов не существует и даже слоны на грани вымирания, что такой маленькой девочке нужно искать друзей среди таких же маленьких детей как и она, а не среди диких непредсказуемых зверей.
Лера молча кивала головой, глотая суп. Изредка хмурясь или улыбаясь, особенно когда папа непоследовательно перешел от взрослой девочке к маленькому ребенку. Папа свою оплошность тоже заметил, поэтому постарался побыстрее свернуть лекцию и тоже занялся супом.
Утро следующего дня сюрпризов не принесло. Вчерашних разговоров Лера заводить не стала, и поэтому папа с чистой совестью отпустил ее в лес за грибами с несколькими взрослыми девочками. Сам же занялся ремонтом трактора, благо настали выходные и на работу идти не нужно.
Лера с увязавшимся Кузей (а куда же без него?) и остальными разбрелись по лесу, держа, друг дружку на расстоянии видимости и постоянно перекликаясь, стали собирать грибы. Быстро набрав свое лукошко, как у самой маленькой, было оно меньше всех, она заявила, что пойдет на полянку за земляникой, и скрылась в лесу. Девочки хоть и помнили строгий наказ не отпускать Леру одну, преследовать её не стали, себе грибов набрать надо, а Леру заберем на обратном пути, землянику ведь не только она любит, да и полянка почти по пути.
Лера же прибежав на полянку ягоды рвать не стала, а принялась озираться по сторонам, пытаясь высмотреть что либо в кустах. И только с помощью Кузи она нашла то, что искала…
Был уже полдень, когда из леса вышли девочки, волоча набитые грибами корзинки. Лера шла с ними перемазанная ягодой и донельзя довольная. Папа, наблюдавший эту картину, улыбнулся - снова придется отстирывать дочку вместе с платьем.
Обед тоже прошел как обычно. Дав пожрать скотине, папа решил закончить ремонт трактора, и поэтому только через час понял, что Валерия опять куда-то запропастилась. Дав твердое обещание наказать её как следует папа собрался идти её искать. Но в этот момент, Лера, как ни в чем не бывало, вышла из сарая, прикрыв за собой ворота.
Гневная тирада, готовая сорваться с папиных уст так и не сорвалась. А Лера же улыбалась обезоруживающей улыбкой, так она обычно улыбалась, когда что-нибудь натворит.
В этот момент их окликнули. Около ворот стоял открытый джип. В иномарках папа разбирался слабо, но на капоте стояла надпись «Jeep», которую Лера тут же прочитала и с умным видом перевела. В джипе сидело три человека и собака, породы кокер-спаниель. Четвертый уже входил в ворота, опасливо косясь на Рекса, который замер в ожидании приказа от хозяина, загрызть наглого чужака или подождать когда он пойдет обратно.
- Извините, - вежливо начал человек, - а вы не видели здесь в округе странного животного?
Какого? - поинтересовался папа.
Слона там, или мамонта, - запнулся перед последним словом человек, чувствовалось, что он чувствует себя полнейшим идиотом задавая эти вопросы.
Папа недоуменно посмотрел на Леру. Лера же в ответ изобразила самую невинную улыбку, на которую была способна, пожав при этом плечами.
- Боюсь, что таких животных у нас не водится, - ответил папа, - Вам бы южнее поискать в Индии или Африке.
А ты девочка, тоже ничего не видела странного, гуляя по лесу, - спросил у Леры человек, заметив как они переглядывались или зная, что дети наблюдательнее взрослых.
Ага, видела, - заявила Валерия, заставив вздрогнуть папу, - большой такой, ушастый. С рогами. Он у нас в сарае стоит.
Человек рассмеялся и, поинтересовавшись у папы дорогой к егерю, откланялся.
Посмотрев в след уезжающему джипу, папа повернулся к Лере. Она стояла, засунув пальчики в рот, смотря в небо на летящих птиц, старательно делая вид, что не замечает гневных взглядов папы.
Ты говорила, что видела в лесу мамонта, - елейным голосом поинтересовался папа.
Мамонтенка, - поправила Лера, - ну, говорила.
И видела? – ещё елейней спросил папа
Ага, и видела, - подтвердила Лера, уперев руки в боки и чуть подавшись вперед, копирую, таким образом, маму, доказывающую, что норковая шуба в деревне гораздо нужнее ватника.
И почему не сказала об этом человеку? - папа махнул рукой в направлений уехавшей машины.
Почему не сказала, - изумилась Лера, - я же сказала, что он в сарае стоит.
Так, - только и смог вымолвить папа, все остальные слова куда-то мгновенно улетучились.
Он вспомнил как, выйдя из сарая, Лера прикрыла ворота, чего отродясь за ней не водилось. Повернувшись, он на негнущихся ногах пошел к сараю. Лера семенила следом.
В сарае папу ждал шок. Шок стоял в пустом загоне для быка. Был он полутора метров роста, имел хобот и большие уши, и был покрыт шерстью. У его ног уютно устроился Кузя. Увидев вошедших, он обнюхал Леру, и казалось, потрепал её хоботом по голове. Потом аккуратно обнюхал папу, оглушительно чихнув, видимо учуяв запах бензина.
И ты привела его сюда, медленно начал папа, - без моего…
Между прочим, - прервала его Лера, сложив руки на груди, - привести его разрешил мне ты. Вчера, - добила она его.
Я думал это шутка, - попытался защитится папа.
Ага, шутка маленькой девочки, - заявила Валерия, - Вы взрослые никогда не верите детям. Сами виноваты.
И ты хочешь оставить его у нас?, -капитулировал папа, содрогаясь при этой мысли.
А что, он вырастит, ты на нем будешь пахать, он лучше трактора, деревья из леса носить, как в Индии, а потом мы найдем ему подругу и будем их разводить. У нас будет самая первая мамонтовая ферма, - хихикнула Лера.
Это он? - переваривая ее слова спросил папа, чтоб хоть что то спросить. Мозг его лихорадочно работать, пытаясь найти выход из этой непростой ситуации.
Да, его зовут Дима, - безапелляционно заявила Валерия и обняла мамонтенка за хобот.
Но мы не можем оставить его у себя, - попытался вернуть свои позиции папа.
Конечно, не можем, - подтвердила Лера, - ты прям как маленький. Он сам уйдет, когда захочет или когда за ним придут.
Но за ним же приезжали только что люди?
Нет, они плохие, они бы сделали ему плохо. Я знаю. Правда он прелесть? – непоследовательно спросила она, пытаясь свернуть ухо мамонтенка в трубочку.
Остаток дня прошел в размышлениях – Кто виноват? И Что делать? Лера пропадала в сарае, показываясь оттуда время от времени, что бы сообщить потрясающую «новость». Вроде такой – Папа он на мои вопросы отвечает, головой мотает да или нет, или, он ушами как вертолет хлопает, наверное, взлететь хочет.
Вечером после ужина, когда за окном начинало темнеть, а сарай закрыли на замок, папа вновь попытался поговорить с дочкой. Точнее это дочка говорила весь вечер, не переводя дыхание, а папа же пытался вставить слово и образумить её.
А ты и впрямь уверена, что за ним придут? - в перерыве между тирадами спросил папа.
Ну конечно, ты же нашел меня в лесу. Когда я немного заб… задержалась.
Ты там потерялась, - поправил папа, - естественно пришел, ты же моя дочь.
Вот и за ним придут, мама или папа.
Папа на мгновение представил как парочка мамонтов, бок о бок входят во двор и вежливо интересуются, не видели ли они их сыночка, и ему стало дурно.
А если не придут?
Ну, тогда нам самим придется найти ему родителей, как в мультфильме.
Эта перспектива папу тоже не обрадовала.
А может просто сдадим его в зоопарк?
Ты сам говорил, что сажать диких животных в клетку это преступление, - негодующе ответила Лера. – Он может единственный такой остался, а ты его в зоопарк. Он должен на воле расти, чтобы потом их стало много.
Папа опять представил стада мамонтов вытаптывающих поля и сметающих деревню, потому что она случайно оказалась на пути.
А Лера уже ничего не слушая, уткнулась в телевизор, где нестареющий Хрюша и Филя желали всем спокойной ночи и обещали показать мультфильм. Когда пробежали первые кадры мультика, папа тихо застонал. Словно бы в издевательство поставили любимый Лерин мультфильм про мамонтенка, который ищет маму.
- Спокойной ночи, пап, - досмотрев мультик, пожелала Лера, и направилась к себе в комнату, мурлыкая под нос – По синему морю, к зеленой земле, плыву я на белом своем корабле….
А папа ещё долго сидел уткнувшись в экран, даже не замечая что там происходит. Пару раз он пытался встать, пойти в сарай, но потом со вздохом садился обратно. Так и ничего не решив для себя и вспомнив, что утро вечера мудренее, он отправился спать.
Утро желанного облегчения не принесло. Погода была хмурая, серое небо с низкими облаками, из которых вот-вот хлынет дождь. У папы как всегда такую погоду заболела голова, поэтому он даже не отреагировал на Лерины осторожные выпады – что если за Димой никто не придет, то неплохо было бы оставить его себе, не надолго, а просто пока не подрастет.
Какое-то время папа надеялся, что это просто сон, но вид довольного Димы жующего свежее сено эту надежду убил наповал. Смирясь с очередным поражением папа вновь занялся ремонтом трактора, так как лучшего в голову пока не шло. Лера курсировала от сарая к папе и обратно.
Так продолжалось до тех пор, пока у ворот не остановился старый, раздолбанный УАЗик, весь покрытый пылью. Из него вылез болезненного вида молодой человек в толстых очках. Не заметив кинувшегося на него Рекса, которому лишь длина цепи не позволила дотянуться до незнакомца, молодой человек направился к папе.
Добрый день, - поприветствовал он.
Добрый, - откликнулся папа.
Извините, а у вас бензина литров десять на продажу не будет. А то у нас почти закончился, не хватит на обратный путь.
А что бензином не запаслись, раз далеко ехали, - поинтересовался папа. У него, как и у любого хорошего хозяина, бензин в запасе имелся. И теперь он прикидывал, сколько за него запросить, чтоб и людей не обидеть и себе не прогадать.
Мы запаслись, только немного не рассчитали.
А вы значит много ездили? – в разговор вступила Валерия невесть как оказавшаяся рядом.
Да, уже третий день ищем, - устало вздохнул парень и болезненно сморщился.
А кого вы ищете? - задала очередной вопрос Лера с таким невинным видом, что казалось, сейчас расправит крылья и взлетит.
Парень с ответом помедлил, а когда ответил, говорил медленно, стараясь подбирать слова.
У нас пропал.. друг. Потерялся. В лес случайно забрел, - и замолчал, как бы соображая, не сболтнул ли чего лишнего.
Дру-уг! - протянула Лера, чуть расстроено, - а я думала тоже Диму ищите.
А кто ещё искал мам…, - парень запнулся, - кто ещё искал кого-нибудь? - коряво выправил он вопрос
Приезжали тут вчера, на джипе, экипированные как командос, к егерю поехали, - коротко пояснил папа, появившись с канистрой.
На парня стало жалко смотреть. Лицо вытянулось, побледнело, плечи опустились, руки мелко затряслись. На лице отразилась вся гамма эмоций, от отчаяния к решительному решению покончить с собой если….
Только они не нашли никого, - успокоила его Лера, и как бы подведя итог констатировала. – Вы хороший.
Парень очумело кивнул и перевел взгляд на Леру.
Откуда ты знаешь? - в голосе слышалась малая толика надежды.
Ну-у, - неопределенно протянула Лера, - знаю. А вы кто?
Я? – парень на минуту растерялся. – Я сотрудник Научного Института Исследований Дикой Природы и Животных. Биолог. Специалист по реликтовым растениям и доисторическим животным.
Институт, это который в районе, - осведомился папа.
Нет, в районе только администрация. Сам институт в лесу находится, подальше от города, - пояснил парень.
А кто додумался доисторических животных выводить? – заинтересовался папа.
Я, - голос прозвучал чуть виновато с плохо скрытым оттенком гордости.
Умник, бл..ин, - вовремя опомнился папа, и с сарказмом спросил, - а ты там случайно парочку хищных динозавров не вывел?
Нет, только мамонта, - вздохнул специалист по доисторическим животным.
А как вы его вывели? - Влезла в разговор Валерия, и видя что парень колеблется и уже расстраивается, что сболтнул лишнего, добавила. – Я его видела. И даже знаю где его найти.
Некоторое время парень колебался, но под пристальными взглядами сдался.
Этот эксперимент ведется уже несколько лет. Мы оплодотворили…- начал он и покосился на Леру.
Я знаю, что такое оплодотворение, - заявила та, - это когда бабочки с цветка на цветок пыльцу переносят, - и, видя, что парень облегченно вздохнул, добавила, - а у людей и животных это намного банальней. В темной комнате с возней и вздохами.
Плюнув и мысленно выругавшись, парень продолжил.
Оплодотворили самку слона спермой, - он вновь покосился на Леру, та осталась невозмутимой, - мамонта, которого нашли в вечной мерзлоте. Первый эксперимент поставили давно, ещё при советском союзе.
И появился Дима?
Нет, Дима это уже третье поколение. Он на 80 % идентичен своим предкам. Он самый способный из всех и по интеллекту почти не отличается от человека.
Чего? – у папы выпала канистра из рук.
Ну, - парень чуть смутился, - доказано что мамонты по интеллекту были схожи с людьми, и если бы их не уничтожили, то сейчас бы на земле могли бы жить две разумных расы. Люди и Мамонты.
Они же животные??
Дельфины тоже животные, да и люди, если так посудить тоже животные, и в какой-то мере ещё и хуже всех остальных. Просто благодаря витку эволюции или прихоти природы люди стали чуть более продвинутыми, поняли, что жить в пещерах лучше, чем в лесу, а в просторном доме лучше, чем в пещере. По данным наших исследований у мамонтов были все шансы стать вполне разумными. Ледниковый период они перенесли бы без каких либо последствий, и жили бы дальше. Вся беда в том, что человек не может сосуществовать в мире с кем-либо ещё. Он даже сам с собой в мире сосуществовать не может. Вот поэтому мы так думаем, что мамонтов и уничтожили. Распознав в них конкурентов, к тому же более перспективных, люди постарались, чтобы мамонтов не осталось. Охотились на них стадами, загоняли в ямы. Двойная польза так сказать и ужин на все племя и мамонтом меньше.
Но они же были древние, дикие? Как они могли это понять? Осуществить?
Кто люди? Ну да, древние, дикие, но это не значит что самые тупые. По оценкам ученых древние люди были ещё умнее нас и выносливее. Попробуйте-ка поохотиться на смилодона, и при этом самому не стать для него ужином. А человек разумный - Homo Sapiens - похоже не самый удачный виток эволюции. Тупиковая ветвь, - он нервно хихикнул.
Почему?
Уж слишком в нем пороков много с которыми никто и не борется.
Значит, Дима скоро заговорит и станет умный? А потом когда их станет больше тоже деревню построят.
Нет, заговорить человеческим языком он не сможет, да и деревни ему не нужны. Он все таки мамонт, а не человек. Да и умней чем сейчас он наверное не станет, это пока предел, быть может лет через 500, если они станут продолжать эволюционировать.
А почему вы думаете, что он умный, - поинтересовался скептически папа.
Он же сумел сбежать, когда его выкрали. Он сумел прожить эти дни, питался, не попался ни кому на глаза, только показаться вашей дочке.
Показаться?
Ага, не сомневаюсь, что он сделал это нарочно, не взрослому который сразу бы стал выгоду прикидывать и не ребенку, а умной девочке, которая и поможет и зла не причинит.
Красиво излагаете, - в голосе папа по-прежнему слышался скептицизм, - а может это просто инстинкт.
Может, - легко согласился парень, - хотя если бы это был просто инстинкт, он бы вашу дочку просто растоптал, - он пожал плечами.
Папу передернуло, и он выразительно посмотрел на дочь.
А вы его заберете? – не отреагировав на папин взгляд, спросила она.
Да заберем, поверь, у нас ему будет лучше. И безопасней.
Попа и дочка смотрели вслед уезжающему грузовику, который увозил Диму. Увидев парня, мамонтенок обрадовался, протрубил хоботом нечто вроде марша и обвил его за плечи. Парень не думая, достал телефон и стал названивать, вызывая грузовик и охрану. И вот теперь, глядя, как грузовик постепенно удаляется, увозя самое большое приключение в её ещё пока короткой жизни Валерия с грустью подумала – Очень тяжело найти друга, и еще тяжелее его потерять. Но хорошо когда ты знаешь, что с другом все в порядке и он вернулся домой.
Додумать мысль до конца она не успела. Папа сильнее сжал руку дочери и проговорил – Давай не будем рассказывать об этом маме.

Предыдущая страница 2 Следующая страница


Сергей Твердохлебов - Мамонтенок Дима

3 Сергей Твердохлебов

Новогодняя история

Самолет провалился почти мгновенно, хотя по идее не должен был. В принципе он и падать то не должен, однако упал. И катапульта должна была сработать в момент нажатия рычага, а не от удара о лед. Хотя чего ещё можно ожидать от испытательной модели родной оборонной промышленности, тем более что на половине деталей, которые я видел, было клеймо «Made in China» или «Made in Taiwan». Пока я выпутывался из кресла и приходил в себя, ударился я все-таки довольно сильно, хорошо, что ещё ничего не сломал. Пока побежал двести метров до места падения самолета, упав по пути пару раз, испытательная модель сверхзвукового, очередного по очереди СУ, тихо погрузилась в воду. Прихватив с собой черный ящик и все мои надежды на спасение. Даже полынья успела покрыться тонким слоем льда. Хорошо, что в нем ещё боезапаса не было и топлива самый минимум, а то мог бы и сдетанировать, а боезапас, согласно ТТХ довольно объемен.
Хорошо это или плохо, но радости я особой не испытывал, да и вообще радости, хотя бы оттого, что остался жив. Мне предстояло, как минимум выжить и добраться до людей, только это было непростой задачей. Самолет отклонился от заданного курса. Потом постараться объяснить командованию, каким образом я умудрился разбить многомиллионную экспериментальную модель, и разбил ли я её вообще, а не продал в соседний Китай. Причем вторая часть мне представлялась намного сложнее первой. Промелькнули даже мысли, а хорошо бы отсюда вообще не выбраться. Интересно откуда?
Определиться бы для начала, куда это меня занесло. Компас на руке «обрадовал» в очередной раз. Стрелка медленно вращалась вокруг своей оси, причем против часовой стрелки. Так и какой там градус между магнитным полюсом и реально полярным. Зато знаю точно, что идти нужно на юг. Вот только в каком направлении, а то ко всему прочему ещё к Америке выйду.
Ладно, самолет не найдут, поискового маячка на мне тоже нет, ну не предусмотрен был, вылет не боевой, на месте стоять глупо. Я осмотрелся. Лед снег, небо, до самого горизонта. Вообще красиво, но на душе как-то скверно от такой красоты. Особый интерес вызвал белый медведь, сидящий на вершине ближайшего ледяного холма, который с любопытством смотрел в мою сторону. Должно быть, прикидывал можно ли меня съесть целиком без вреда для желудка. Наверное, такой крупной, и такой странной рыбки ему отродясь не попадалась. Ладно, пойдем в строго противоположную сторону.
Снег равномерно скрипел под ногами, блестел и переливался на солнце, слепя, и действуя на нервы своим однообразием. Было довольно морозно, но холода я не чувствовал. На мне был комбинезон, одинаково защищающий и от мороза и от избытка тепла. Правда, тоже экспериментальная модель, но об этом думать, как-то не хотелось.
Зато вспомнил, что сегодня 31 декабря и через 10 часов наступит новый год. Весело я его наверное проведу. Свои шансы на спасение я даже не оценивал. Самолет со всеми своими маячками под водой, на мне их нет, я почти в центре северного полюса, за много-много километров от цивилизации, из людей здесь может встретиться только Йети, да и любопытный медведь, шагающий позади тоже доверия не внушает. Пистолет мне тоже почему-то не полагался.
То, что чудес не бывает - это я знал с раннего детства, всяческие волшебники, Деды Морозы, говорящие львы, и добрые полярные медведи, ищущие друзей, это сказки для наивных младенцев. В жизни волшебники обычно оказываются шарлатанами, Дед Мороз выпившим студентом, а львы и медведи быстро забывают о дружбе, когда дело доходит до гастрономических пристрастий. Но сейчас я готов был поверить во что угодно, маленькое, совсем небольшое чудо мне бы не помешало, тем более, сегодня новый год и может моё желание сбудется – попасть туда, где тепло, есть люди и еда. Сейчас бы я поверил во что угодно, даже в зеленых человечков и их тарелки…
Размышляя подобным образом, я уже третий час непрерывно шагал, изредка оглядываясь на медведя, который с завидным упорством шел следом, иногда забегая вперед заставляя меня поворачивать чуть в сторону. Как будто он издевался или куда-то меня направлял.
Обогнув очередное нагромождение льда, которое как все умные люди я обходил, а не лез напролом, я сел в лужу, от удивления, в буквальном смысле.
Здесь не было снега, здесь не было льда. Зато была трава, озеро, несколько оленей, и уютный деревянный домик, с флюгером в виде петуха. Из трубы, как бы в насмешку, валил дым. М-да, в следующий раз буду поосторожней с желаниями.
Я попытался ущипнуть себя, потом сильно укусил губу. Не помогло. Все осталось на месте. И олени, мерно жующие травку, и озеро с парой белоснежных лебедей, и домик с флюгером. Я сделал шаг второй, ничто не изменилось, не исчезло, не растворилось в дымке. Значит не мираж, значит я уже сошел с ума. Вообще рановато как-то. Оставалось ещё поговорить с подошедшим медведем и идти рыть могилу, во-он возле того дерева.
- Не возражаешь если я отдохну, - осведомился я у медведя, который уселся на лед, не переходя границу между холодом и теплом, и теперь, с задумчивым видом, рассматривал оленей.
Медведь равнодушно пожал плечами и посмотрел в сторону, где как я теперь заметил, лежали сани, перевернутые вверх дном. На санях с важным видом восседал пингвин. Господи, пингвин то здесь откуда? Должно быть, это я произнес вслух, так как медведь мне ответил.
- Это же все-таки Северный полюс.
- Ага, - нашелся я, - удивляться уже сил не было, - и травка зеленая, и деревья фруктовые, это такой обыденный пейзаж для этой местности.
- Да нет, не обыденный, обычно здесь холодно, мороз и снег, как и везде, а это, - он указал лапой, - так мелкая прихоть.
- Мелкая? - я аж задохнулся от возмущения(как будто сам такого никогда не хотел), - ничего себе мелкая. И кто это у вас такой привередливый.
- Муспелильсхейм, - он не в духе просто, - и пояснил, увидев мой вопросительный взгляд, - Повелитель льдов и снега, Властелин морозов и ветров. Или Властелин Стихии.
- А что не в духе то? – поинтересовался я, пытаясь привести свои мысли в порядок, что впрочем, не сильно удавалось.
Не верят в него, - нехотя буркнул миша.
Ещё бы, я тоже в говорящих медведей не верил, да и завтра буду сомневаться, если выберусь, конечно, - добавил я, - а уж во Властелина Стихии поверить как-то вообще не реально.
Говорящих медведей не бывает, я исключение, - с гордостью произнес медведь, - а вот верить в чудо или во что-то иное необходимо.
Чего? Поясни?
Вера – это то, что толкает всех на поступки, хорошие или плохие, неважно. Веря во что-то, люди бросаются из одной крайности в другую, совершают подвиги, дела. Живут, веря в Богов, идолов и политиков, в деньги, славу и власть. И страшен тот, кто теряет веру, нет ему потом места, нет покоя.
И что?
Он каждый год, к людям летал, подарки раздавал людям за те неудобства что приносит, в основном детям. Его ждали, радовались, благодарили. А сейчас в него не верят. «Сыр только в мышеловках, добрых волшебников не бывает, халява обломилась, вот псих старый, а что взамен», - передразнивая кого-то, вздохнул медведь, и похоже начал о наболевшем, - вопросы задают дурацкие – с какой ты планеты, а это сколько световых лет, - он горько усмехнулся, - он же сначала подарки всем дарил. Потом взрослые перестали в него верить преклоняться перед чудесами, теперь и дети тоже. Даже младенцы заявляют, что чудес не бывает, и с умным видом распространяются о телекинезе, телепортации и антигравитации. Пытаясь ему же втолковать каким образом он все это проделывает. Вот поэтому он не в духе, расстроился совсем, - медведь произнес это настолько жалобно что я невольно улыбнулся, - видишь что от этого получается лед тает, снег на падает, когда последний раз буран был уже и забыли. Все постепенно и тает.
Ага, он расстроился, а все остальные страдают, ты в курсе, чем людям грозит такое потепление? - Я немного разозлился, - а все, потому что у них настроение плохое и нервы не к черту.
А что делать? – задал медведь риторический вопрос. Он бы ещё «кто виноват» спросил, - когда Он прошлый раз летал дети смеяться начали, за бороду дергать, пиво предлагали, - он опять вздохнул, почти по человечески, - хорошо ещё что олени сами дорогу помнят, а то бы заплутал.
Ну да, а ты как думал любая халява несет за собой такой тяжелый груз расплаты, что лучше сразу от нее отказаться.
Проблема людей, ваша проблема, в том, что вы давно верите только в деньги и совсем не верите в доброту и бескорыстие.
Мы во многое верим, - задумчиво произнес я, - сам иногда поражаюсь своей наивности. А добрым быть это у нас вообще не выгодно, - и умолк, поймав насмешливый взгляд медведя.
И обо всем подряд вы размышляете с точки зрения выгодно-невыгодно, - он ухмыльнулся, - для вас вообще помочь собрату теперь считается чем то вроде подвига.
Социум – человек, живущий в обществе и принимающий законы общества, - пробормотал я, - если все вокруг не верят в чудеса, а верят в инопланетян, то и ты начинаешь им верить, их поддерживать. И ждать, и надеяться, а когда же они прилетят и сделают все за нас. Инопланетяне, братья по разуму, в них мы верим больше, - я в упор посмотрел на медведя, - здесь есть инструменты, краска, фонарики и разноцветные гирлянды.
Медведь уставился на меня как на психа.
Есть, здесь вообще все можно найти. А зачем?
Тащи сюда и давай помогай, я быстрым шагом направился к саням, жестом показывая пингвину слазить, - сейчас мы сделаем так, что в него все будут верить…

Работали мы часа три. Медведь поняв мой замысел старался вовсю, с инструментами кстати, он обращался намного лучше. Пингвин тоже нам помогал, принося инструмент и изредка давая тонкие дизайнерские советы.
Закончив, мы ещё раз осмотрели на творение своих рук, лап и ласт. Мы полностью изменили дизайн саней. Теперь они напоминали своим видом чуть расплющенную сигару. Светоотталкивающая краска стального цвета, неоновые огоньки, размещенные по корпусу причудливым рисунком, придавали саням очень экзотический вид. Спереди установили два прожектора, снизу четыре мигающие лампочки разных цветов. Оленям тоже изменили внешний вид. Накидки из переливающейся ткани, рога с прикрепленными огнями, морды и копыта, вымазанные фосфором. На большее нашей фантазии не хватило. Надо отдать им должное - перенесли они все эти издевательства стоически.
Как завершающий штрих раскрасили их рога в разные цвета и повесели несколько светоотражателей.
А вместо шубы комбинезон обтягивающий и бороду можно сбрить или заплести во множество косичек, - посоветовал я, бросая последний взгляд на полученный результат.
Уже сделали, - кивнул медведь, - а ты молодец соображаешь.
Да ладно, не для себя старался для людей. Теперь поверят. Можно ещё крупными буквами написать на боку – посадочный модуль, - хмыкнул я, поглаживая оленя.
Снизу, с земли, летящее по небу НЕЧТО смотрелось ещё лучше, а я стоял и думал – поверить в чудо просто - достаточно самому его сотворить. Только верить нужно не только во что там, нужно ещё верить в себя. И это самое главное чудо.

Предыдущая страница 3 Следующая страница


Сергей Твердохлебов - Мамонтенок Дима

Мамонтенок Дима 4

На утро...

Утро добрым не бывает, это знает каждый, кто хоть раз отмечал праздник в кругу друзей. Чувствуешь себя кактусом с иголками вовнутрь. Ну ничего капля водки, с утра, оживляет даже лошадь. Теперь бы встать, или хоть попытаться. Пытаюсь, и кто такие неровные полы придумал, даже держаться не за что. Как голова то болит, вот давно приметил, если ложишься спать в ботинках, то наутро голова болит. Пойду себя в порядок приведу. Интересно, откуда их столько, я же никогда не покупал пустых бутылок. Так, аккуратно, бочком-с, бочком-с что бы голова пролезла в двери. Жена не разговаривает и смотрит зверем, да значит пьянка удалась. КТО ЭТО? И что он делает в моем зеркале?? Ну ни фига себе рожа, неужели моя, и кто ж её так помял? Побриться что ли, лучше не стоит, а то опять бритву затуплю, об зеркало.
Пытаюсь вспомнить вчерашний день. С трудом, помню, что стыдно было, а перед кем не помню. Надо бы позвонить друзьям, пусть расскажут о лучших минутах моей жизни. И что меня так развезло вчера, я же свою норму знаю, только достичь не могу, с ног падаю.
Сейчас бы водочки, хоть бы теплой, хоть из мыльницы, но нельзя, неверный опохмел ведет к запою. Необходимо пиво. Пиво это вообще главная причина, по которой многие по утрам просыпаются. Ааа, хорошо то как (после пива), даже мысли в голове появляться стали, песенка заиграла -" я сегодня не такой как вчера, а вчера я был вообще не какой ". вот интересно, во время пьянки мы всегда чувствуем себя личностью, а на утро организмом. Парадокс, пиво с утра не только вредно, но и полезно. Почти как минералка, но минералка это даже не роскошь, а больше средство передвижения. Только бы сейчас не увлечься, а то так трудно будет провести день разнообразно.

Предыдущая страница 4 Следующая страница


Сергей Твердохлебов - Мамонтенок Дима

5 Сергей Твердохлебов

Последняя блондинка.

- Па-ап! Смотри! Болонка! – малыш лет семи, дергал за руку мужчину указывая в сторону.
- Сынок, болонки вымерли лет сто назад, - остудил пыл сына отец, - А это блондинка!
А блондинки? – маленькая поправка ничуть не смутила малыша.
А блондинки исчезли совсем недавно, - задумчиво пробормотал отец, пялясь в след проходящей девушке с длинными, вызывающе светлыми волосами.
Равнодушным к этому зрелищу не остался никто. Немногочисленные мужчины, прогуливающиеся в этом тихом уголке, смотрели с восхищением и восторгом, а женщины с завистью и плохо скрываемой злобой. Неужели настоящая – читалась на их лицах, - или настолько смелая и безрассудная, что не побоялась нарушить закон.
А девушка не обращая внимания на взгляды, возгласы и реплики, шагала дальше, постепенно скрываясь за деревьями.
- Расскажи! – потребовал сын, таща отца к ближайшему столику, расположенному под деревом. Рядом со столиком, как и положено, стоял холодильник с напитками, бутербродами и мороженным.
Да, все-таки отдых на природе, вдали от цивилизации, полезен не только для здоровья, но и для души – думал папа, доставая из холодильника бутылку «Буратино» - лимонада который обожали все дети.
Хорошо быть историком, - с некоторой досадой думал папа, разливая лимонад по стаканчикам. Обвел глазами вокруг, в поисках примера, от которого можно было бы оттолкнуться, взгляд сразу же уперся в толстый ствол дерева.
Ты знаешь, сынок, что в 20 веке на этом месте была пустыня?
Знаю, пап. Сахара. Одна из самых больших в то время.
Правильно, она только в 2156 году подверглась первичной засадке. А если мы могли бы заглянуть дальше, в глубь веков, к самим динозаврам, то увидели что здесь расстилаются тропические леса состоящие из различных видов пальм и баобабов, а не березок и дубков. История вообще любит повторятся.
Ага, - съехидничал сын, - первый раз как комедия, второй раз как трагедия, а третий раз для тупых., - но под строгим взглядом папы умолк.
Так вот, в 20 веке людей с геном светлых волос становилось все меньше и меньше, пока в 2202 году, в Финляндии не родилась последняя блондинка. Об это официально заявили ученые всех стран. Они работали не покладая рук пытаясь расшифровать геном, но ничего изменить не могли. Девочку назвали Мила. Она стала последней в своем роде. Малышкой с роскошными светлыми волосами. К ней, с ранних лет, были прикованы взгляды всего мира. И она тоже привыкла находиться в центре внимания. Надо ли говорить что, повзрослев, и превратившись в симпатичную девушку, она стала эталоном своего времени. Лицом, которое хотели все видеть. Она снималась во всех кассовых фильмах, точнее её съемки в этом фильме делали его кассовым. Каждый журнал, каждая газета считала своим долгом опубликовать её фотографию и интервью. Участие её в показе мод гарантировало переполненный зал и делало показываемую коллекцию суперпопулярной. Любая продукция рекламируемая ею мгновенно сметалась с прилавка. По ней сходили с ума миллионы. Ненавидели, правда, тоже, особенно другие девушки. Каждое её слово, шаг, взгляд был на виду. По популярности она даже превосходила президента Джорджа Буша-пятого, а это был один из величайших умов своего времени. Тысячи поклонников, сотни тысяч фанатов. Надо ли продолжать? О ней мечтали все мужчины планеты, ей завидовали все женщины. Ведь она была одна такая. Несколько покушения придали ей ещё большую популярность.
Прочему женщины тоже не могли изменить свою внешность? Ведь это тогда разрешалось?
Да, сынок, могли! И изменяли. Закон о запрете внешности относится именно к тому времени. Женщины перекрашивали волосы, женщины делали пластические операции, но это была лишь капля, капля в огромном океане. К тому же подделки пускай самые искусные не заменят оригинала. А потом китайскими учеными был расшифрован геном. И не просто расшифрован, его смогли подвергнуть изменениям. Ты знаешь, что в мире бытует мнение, что в Китае больше гениев, - позволил отвлечься себе папа, - распространенное заблуждение. Просто количество одаренных людей находиться в прямой зависимости от количества населения, а в Китае проживают две трети населения планеты. Это самая мощная сверхдержава на сегодняшний день
Но сына сейчас мало интересовали сверх державы и гении, он с нетерпение ждал продолжения.
- Так вот это открытие позволило ученым изменять внешность людям. Причем для этого не требовалась изменять ген до рождения или в ребенке. Достаточно было одной, не сложной операции, и что самое главное не дорогой. После нее человек мог самостоятельно изменять внешность по своему усмотрению, стоили ему лишь этого захотеть. Можно было менять не только цвет волос, лицо, но даже фигуру, правда в пределах допустимого.
Что тогда началось! У клиник производящие такие операции выстраивались длинные очереди. Каждая женщина своим долгом пройти через эту операцию. Да и каждый второй мужчина тоже. Спокойно было только по началу, а потом начался ужас. Выйдя из клиники женщина тут же меняла свою внешность, становясь копией Милы. Предметом своей зависти и тайных воздыханий мужа.
Приходя домой любящий муж обнаруживал на кухне Милу, готовящую ему обед и многообещающе улыбающуюся. Точно такую же как он только что встретил в подъезде и ещё десяток на улице. А жена обнаруживала, что не вернулся не её муж, а киноактер, часто мелькавший на экране, или атлет. Начиналось выяснение отношений, доходило даже до роковых случаев, и вот тут то выяснялось что любят они друг друга, такими как они есть на самом деле. Да Милой восхищаются и восторгаются, но она эталон, символ, а женятся и живут только с теми, кого действительно любят. И если с этим в большинстве случаев можно было разобраться, и все решалось полюбовно, или почти полюбовно, то остановить поднимающуюся волну преступности уже не могли. Это был рай для воров и грабителей всех мастей.
Кто такие воры и грабители? – потребовал пояснений сын.
Это такие люди, которые обманом и насилием стремились завладеть чужим имуществом.
Это же противоречит моральным принципам, - возмутился сын.
Да конечно, но тогда встречались и такие люди, у которых были проблемы с моралью, - постарался не сильно шокировать сына отец.
И вот однажды как в Белом доме объявились сразу пять президентов, и долгого разбирательства кто из них настоящий, был принят закон о запрещении изменении внешности. Людям, прошедшим операцию делали укол, который прекращал возможность изменения внешности. Люди скрывались, их объявляли в розыск, ловили и принудительно делали укол. За два месяца после принятия закона была проведена вакцинация 98 % прошедших операцию. Оставшиеся два процента скрылись и их вылавливали в течении нескольких лет.
После вакцинации женщины требовали отменить закон, ведь под его статьи попали и пластические операции, и операции по удалению морщин и даже перекраска волос. Но правительство закон не отменило. Он действует по сей день. Разрешены лишь операции для исправления уродств и последствий аварий. Все разработки в области гена были прекращены, а любое влияние на геном объявлено вне закона.
А мораль? – допивая последний глоток лимонада спросил сын. Он уже привык, что все рассказы папы кончаются моралью.
Мораль? Видишь этот лес? Он возрожден, возрожден из ничего. Люди всегда совершали ошибки, но всегда старались их исправить, или хотя бы не совершать вновь. Это относится и к своим ошибкам и к ошибкам природы. Есть возможность исправить – значит надо помочь. Так и природа порой приходит на помощь людям, уже в 2941 году в Германии родились близняшки, и обе были блондинками годом позже в Швеции и Австрии тоже появились на свет малыши со светлыми волосами. Из этого не стали делать сенсацию, потому что все давно поняли – неважно, как ты выглядишь, важно какой ты на самом деле.

Предыдущая страница 5 Следующая страница


Сергей Твердохлебов - Мамонтенок Дима

Мамонтенок Дима 6

Может Бог?

Одуванчик смотрел в голубое небо, на котором гордо сияло ярко оранжевое солнце. Смотрел и улыбался. Оно такое же красивое как и я. Поворачивая свою голову вслед за движением солнца по небу, он пытался вобрать в себя все тепло, все лучики которые испускало солнце. Ещё недавно он был всего лишь семечкой, лежащей в сточной канаве; потом робким, боящимся высунутся ростком; потом молодым побегом, и вот теперь он предстал во всей своей красе, с сочно зелеными листьями, с гибким упругим стеблем, и прекрасным, золотым цветком. И пусть другие с усмешкой называют его «просто одуванчиком» он то знает что он самый лучший, недаром солнце выбрало его своим отражением.
Солнце поднималось все выше, высохли последние капли росы, звонко зазвенели птицы. Около одуванчика опустился растрепанный воробей с грязным клювом, подозрительно посмотрев на одуванчик, он стал чистить свой перышки.
Эй, - обратился к нему одуванчик, - я прекрасный цветок, отражение солнца. А ты кто?
Я воробей, а ты всего лишь одуванчик, среди миллионов других таких же.
Воробей невесело чирикнул и отвернулся.
Ты почему такой невеселый? - не отставал одуванчик, которого хоть и задело пренебрежение в голосе воробья, но настроения не испортило. Смотри как прекрасно вокруг. – Он повел листиком, указывая на небо, облака, деревья вдалеке и сточную канаву, наполненную нечистотами. – Нужно быть веселым! Нужно радоваться жизни!
Мне некогда радоваться жизни, - буркнул воробей, чистя свой клюв, - я занят.
Чем ты занят? – несказанно удивился одуванчик, действительно, чем можно быть занятым в такой восхитительный день?
Я хочу найти Бога, - ответил воробей, придирчиво рассматривая себя в маленькой лужице.
А кто такой Бог? – заинтересовался одуванчик.
Это то, что не можешь постичь! – увидев недоумение одуванчика, бросил в сердцах, - А, что с тобой говорить! – и упорхнул навстречу солнцу.
А одуванчик стал раздумывать над этим вопросом – Интересно, а кто это такой Бог? Зачем Он? Какой Он?.
В этот момент стебель одуванчика закачался. Он посмотрел вниз и увидел, что по нему ползет большая и толстая гусеница. На спине у нее был рисунок.
Какая красивая, - подумал одуванчик, - Может она Бог?
А гусеница доползла до самого сочного листа и стала с аппетитом грызть его, не обращая внимание на протестующие вопли одуванчика.
Если это Бог то он глух к просьбам и мольбам, - с болью думал одуванчик, наблюдая как гусеница пожирает лист. Ведь он совсем ничего не мог поделать.
Насытившись, гусеница уползла по своим делам, а одуванчик с грусть рассматривал изуродованный лист и тихонько хныкал.
От этого его отвлекла тень, упавшая на него и закрывшая солнце. Одуванчик поднял голову и увидел пчелу. Пчела зависла над ним, покачиваясь из стороны в сторону, и пристально рассматривая цветок.
Какая грациозная – восхитился одуванчик, - может это она Бог?
Пчела же, закончив созерцание, тяжело и совсем не грациозно опустилась на цветок.
Эй, - запротестовал одуванчик, - мне больно и тяжело! Слезь с меня!
Пчела ничего не ответила, а стала сноровисто собирать пыльцу.
Она забирает самое дорогое что есть у меня, не предлагая ничего в замен. Если это Бог, то он очень корыстный.
Собрав всю пыльцу, и чихнув на прощание, пчела улетела, оставив после себя грязные следы, пустоту на сердце и грусть.
Одуванчик посмотрел на свое отражение в небе и приободрился. Оно большое и доброе. Дает тепло и свет. Наверно, это Бог!
Но солнце, зависнув точно над головой, стало посылать на землю все более жгучие лучи, опаляя нежный цветок одуванчика. В луже, которая уже почти высохла, одуванчик увидел, что его желтый цветок сворачивается, теряет цвет и красоту.
Ай, - закричал одуванчик, от боли охватившей его голову, - Прекрати!
Но солнце было неумолимо и продолжало поливать землю лучами, лениво двигаясь по небу. Лужа высохла, но на дне осталось несколько капелек, и одуванчик, увидев себя поседевшим, подумал – Если это Бог то он безжалостен!
Легкий ветерок принес облегчение. Он нежно обдувал обожженную голову, покачивая стебель в разные стороны.
Может это Бог? – подумал одуванчик, - он такой ласковый.
Но тут сильный порыв ветра сорвал с головы одуванчика волосы-парашютики, то во что превратился его восхитительный цветок. Сознание его на мгновение разлетелось на сотни кусочков, но почти сразу обрело ясность. Так странно было чувствовать себя отдельным, самостоятельным, но в то же время единым целым. А ветер нес парашютики все дальше и дальше, бросая их из стороны в сторону, то опуская к земле, то подхватывая и вознося к самым небесам.
Если это Бог, - подумал одуванчик, пытаясь справится с тошнотой, - то он какой-то не постоянный, не серьёзный.
Ветер постепенно стихал. И парашютик медленно кружась, стал опускать на землю. С высоты он смотрел как по полю прыгает существо с длинными ушами и пушистым хвостом.
Заяц! – догадался одуванчик – какой ловкий и быстрый. А может это Бог?
Он опустился на кончик уха и уже собирался задать мучавший его вопрос, когда раздался лай, и на поляну выскочила собака. Заяц кинулся наутек с такой быстротой, что парашютик опять поднялся в воздух.
Какой трусливый, - растерянно думал он опускаясь на собаку, - это не Бог. А собака грозная её бояться, может она Бог? Это нужно выяснить.
Но тут послышался свист и команда «ко мне» и собака бросилась навстречу человеку, отдавшему эту команду.
Она не может быть Богом, - разочаровался одуванчик, - слишком послушная.
И одуванчик стал с интересом присматриваться к человеку. На первый взгляд он был высок и силен. Его голубые глаза светились добротой и умом, а зычный голос, котором он напевал песенку ласкал слух.
Это точно Бог – решил одуванчик.
Человек шел дальше, а одуванчик удобно устроившись на шерсти собаки, наблюдал за ним. И очень скоро пришел к неприятным выводам – человек слаб, медлителен и так восхитительно предсказуем, что одуванчику пришлось признать, что Богом человек быть не может.
Сделав над собой усилие, одуванчик оторвался от шерсти собаки, намереваясь лететь дальше, искать Бога. Но ветра готового подхватить его не было, и он упал на землю, больно ударившись о камень и скатившись в яму. В ямке было уютно, казалось, что она специально была создана для парашютика.
Как хорошо. Я здесь прорасту заново. Наверное, земля это Бог! Она дает мне новую жизнь.
Но солнце по-прежнему припекало и из ямки испарялась вся влага так необходимая для развития и роста.
Мне плохо! Я засыхаю! – тихо шептал одуванчик. Если земля Бог, то она забирает жизнь!
Но вот тучи заволокли небо, ударил гром и на землю упали первые крупные капли.
Дождь, - восхитился одуванчик, - дождь дает мне силы для новой жизни. Он воскрешает! Он Бог!
Но дождь продолжал лить, и скоро земля пропиталась влагой и вода стала потихоньку заливать ямку.
Я ..сейчас.. утону, - в панике заметался одуванчик, смутно осознавая что дождь не может быть богом.
Но все кончается, кончился и дождь. Вновь засветило солнце, зачирикали птички. А на месте ямки появился зеленый росток. Он рос быстро, буквально на глазах. И вот уже его ярко желтый цветок излучая радость смотрел на свое отражение на небе.
Я бессмертный , - ликовал одуванчик. – я умер и вновь возродился. Такой же прекрасный и удивительный. Наверное я БОГ!
И только в самой глубине сознания, далеко, так, что даже осмыслить ее было трудно, закралась мысль - А может я не там искал???

Предыдущая страница 6 Следующая страница


Сергей Твердохлебов - Мамонтенок Дима

7 Сергей Твердохлебов

Контакт

Короче, копаю картошку, никого не трогаю, вдруг, бац, и прям на поле приземляется тарелка, круглая такая. Люк открывается и вылазит чудо-юдо-черте-че. Голова треугольная, с глазом посередине, две руки и три ноги. Нет ноги две, просто он не одет. Весь фиолетовый. Инопланетянин, одно слово.
- Привет Землянин, - приветствует он меня, - я житель иной планеты, инопланетянин по вашему.
- Да ну, - удивляюсь, - а я думал ты электрик Петрович с похмелья. Он тоже так по утрам живописно выглядит.
Он запнулся, остановился, смотрит на меня, моргает, минуты две смотрел, потом все же поинтересовался, - а что такое похмелье??
Болезнь, - говорю, - национальная.
Что, - удивляется, - вся нация болеет??
Нет, - говорю, - не болеет, лечится.
Опять минуты две переваривал, потом поинтересовался.
Зачем лечится, если не болеешь??
Ну как зачем, - удивляюсь я, - для профилактики.
А-а-а, - натужно протянул он и по сторонам оглядывается.
А что приперся то? – интересуюсь. Опять смотрит, моргает.
Цель вашего визита на землю? – перевожу.
Он обрадовался, даже вздохнул облегченно.
Цель визита, - говорит, - налаживание дружеских отношений, сбор информации, и обмен знаниями.
О-па, - говорю, - вовремя прибыл, - Знаешь что я делаю, -и показываю на картофельное поле, - собираю… знания. Вот как соберу, сварю, потом её с лучком, с селёдочкой, да под водочку. Сразу таким умным становишься.
Он опять по сторонам поглядел, картофельное поле взглядом окинул и спрашивает.
А других способов сбора знаний нет?
Есть, - говорю, - а как же, но они сложные, и не такие приятные. Ты давай накопай пока пару мешков, а я обед приготовлю, и будем потом информацией меняться.
Вздохнул бедолага, и за лопату взялся. Ну, я на стол собрал не спеша – водочку, сало, картошечки свежей. Зову его, идет, скрипит, на стул упал и хрипит.
Я таких нагрузок во время межпланетных перелётов не испытывал!
А ты что думал? – отвечаю, - знания так легко не даются. А на счет перегрузок. Вон Петрович намедни…
С похмелья, - проявляет он сообразительность.
А как же, его обычное состояние, полез он на ЛЭП ну его там как шандарахнуло! У него голова вот как у тебя стала, и больше нихрена. А ты перегрузки, перегрузки. Вот счас стакан тяпнем и сразу легче станет.
Он стакан взял, нюхает, палец окунает.
Не бойся, - уверяю – Поможет, снимет боль и усталость. К тому же лучший способ налаживания дружеских отношений. Если хочешь и дальше продолжать своё дело, то придется привыкнуть. У нас это межнациональный способ налаживания отношений, а теперь и межпланетный.
Он посмотрел на меня и стакан махом хлоп, только кто ж так сразу, с непривычки. Поперхнулся, закашлялся.
Слабак, - выношу вердикт. – в этом деле как завещал великий Ленин необходимо многократно учится. Смотри сюда.
И показываю ему как надо. А он уже ко второму стакану тянется… Выпили, закусили, ещё разок, ещё, и он давай про жизнь свою рассказывать. Про политиков, врущих про хорошую жизнь и обещающих ещё лучше. Про ЛИТшников (летающая инспекция тарелок) которые за превышение высоты штрафуют, а за порядком в воздухе не смотрят. Про то, что тарелку на минуту оставить нельзя, вмиг антигравитаторы снимут. Про движения темнофиолетовых требующих уравнять их права. Про плохой климат и загрязненный воздух. А я сидел и думал – «вроде бы совсем другие люди, а проблемы все те же».

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Твердохлебов - Мамонтенок Дима

Оглавление

  • На тот Берег. (Страница 1)
  • Мамонтенок Дима (Страница 2)
  • Новогодняя история (Страница 3)
  • На утро... (Страница 4)
  • Последняя блондинка. (Страница 5)
  • Может Бог? (Страница 6)
  • Контакт (Страница 7)


Сергей Твердохлебов - Мамонтенок Дима

Сергей Твердохлебов

Мамонтенок Дима

 Читать книгу

Аннотация

Небольшой сборник рассказов

Содержание

Создание книги: Asur (2112ast@mail.kz)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel