Сергей Трофимов - Прощание Горгоны

1 Сергей Трофимов

Год назад наш институт изменил тему. Прежде мы специализировались на аномальных явлениях, и ведущей тематикой было акупунктурное воздействие на планету. На небольшом северном острове подрывался атомный заряд, и в нескольких штатах американского континента бушевали пожары, торнадо и наводнения. Но из-за некоторых недоработок программы, вызвавших мощные землетрясения на Курилах и Алтае, большую часть отделов института перевели в другие военные ведомства. Нас же оставили как экспериментальную базу для исследования астральных слоев Земли.
Полгода начальство «тыкало пальцем в небо», и мы пытались определить, какие перспективы сулило то или иное направление. Однажды, проверяя теорию возникновения инквизиции, подразделение сканеров выскочило на блок капсулированной информации с высоким уровнем защиты. Напряженность поля была такой, что сканеров-дешифровщиков выносили из зала пачками, и новые группы, накаченные ЛСД и цитоэксом, бросались в вибрационные поля гомункулуса - гигантского мозга, занимавшего несколько подземных этажей центрального корпуса. В конце концов, канал связи был утерян, но полученная информация стоила жертв. Теперь мы знали, что некий Парризо, медиум конца двенадцатого века, выходил на контакт с представителями красной расы - расы, предшествовавшей человечеству. И мы знали, что контакт осуществлялся через поклонение Горгоне.
Наш генерал сразу уловил значение полученной информации.
- Это новый шаг в развитии психотехники, - вещал он, раздуваясь от торжества и краснея от натуги. - Если мы воспроизведем контакт с атлантами, в планетарном масштабе нам не будет равных. Мы разнесем в прах Шамбалу, бодхисаттв и всех американских сатанистов. Мы вновь будем держать в руках нити человеческих судеб.
Биофизики приправили идею графиками и формулами, правительственная комиссия удвоила субсидии. В наш отдел нахлынуло пополнение. Подвалы института были заполнены экспериментальным материалом и всякой мутагенной нечестью. Вот тогда после долгих лет прозябания настал мой час - час суккубы.

* * *

Мы сидели у пульта - Диана, Катенька и я. Девочки находились в возбужденном состоянии. На лице у Кати пылал румянец, и она изредка подносила к щекам смуглые ладони. Работа была утомительная - осмотр психоструктур подвального материала.
- Сектор пять пройден, - доложила Диана. - В основном мутации из зон радиоактивных могильников. Состояния нестабильные. Перехожу на шестой.
Ее пальцы нервно дрожали. Это было хорошее напряжение. Диана старалась. Несколько суток карцера вернули ей форму. Да и от былого отношения уже ничего не осталось. Она работала со мной около четырех месяцев и, похоже, поняла, что прежняя вольная жизнь уже не для нее.
- Сектор восьмой, влияние третьего отдела. Я чувствую…
- Третий отдел, капитан Белов, - уточнила Катя.
Я не люблю, когда кто-то вне программы лезет на сливки, да еще в мою очередь. Компьютер выдал фото капитана, и я включилась в ритм «танца паучихи». Катюша хотела войти в резонанс, но я отсекла ее вибрации. Мне не нужен был труп капитана. Я лишь хотела нащелкать этого пачкуна по носу.
На какое-то мгновение во мне появилось ненавистное ощущение мужского тела. Оно покоряло меня и уносило к ярости и насилию. Пачкун-капитан имел садо-комплекс. Я перешла на «прыжок паучихи», и жертва жалобно задергалась в паутине. Жирное зеленое брюшко, треск хитиновой оболочки, блаженный трепет мохнатых лап и жалобный писк, который при желании можно было оборвать…
Катя с восторгом смотрела на меня. Она тоже знала это мерзкое обладание. Ей довелось пройти через строй мальчиков из третьего отдела, и она понимала мою ненависть. Диана чиста. Мы вызывали у нее отвращение. Дуреха! Пока чиста…
Я перешла на разряд. Перикарда щелкнула и заныла: люди Белова проводили астральную контратаку. Я набрала на пульте выход на гомункулуса, и его защита смыла все помехи. Он любил меня, этот таракан.
- Здравствуй, - шепнула я ему, и он окатил меня волной животной страсти.
Сквозь освежающий аккорд звуков и ярко-красную тьму до меня доносились унылые фразы Дианы:
- …Сектор одиннадцатый… Двенадцатый…
- Милый, - добавила я и куснула его за розовое слизистое щупальце.
Ему нравилась эта ласка. Он преподнес мне образ бескрайнего синего неба и поля цветов. Зашумели воды времени. Влажная трава дарила покой, и звезды пахли медом. Звуки в ушах становились все нежнее и тоньше. И тогда я мягко произнесла:
- Горгона!
Он сразу отключился, но на какой-то миг я уловила отклик: присутствие Эллады. Там было что-то еще - что-то северное, средневековое, ну и, конечно, смерть. Я вновь позвала его, страстно и нежно. Я позвала его «зовом степной совы», от которого мужчины шалеют и творят глупости - зовом, от которого распускаются цветы и закипает смола. Но он молчал, втянув нейронные щупальца за экран молекулярной защиты, где любое частное биополе срывалось вибрациями термоядерной реакции.
- Сектор пятнадцать: две мутантки дают устойчивый резонанс, - доложила Диана. - Информация ничтожная. Горьковская область, спецучреждение 07/128. Исследования по наговору. Используют поглощение младенческой биоэнергии. Цивильная легенда: повивальные бабки. Эксперимент прекращен в марте этого года. Материал передан институту в мае.
Катя тоже кое-что нашла.
- В секторе девятнадцать обнаружен мутант - «ребенок-вьюн». Разрушает поле взрослого мужчины в течение пятнадцати минут. Сложен в обращении. Требуется обслуживающий персонал в количестве девяти человек.
- Нет, Катенок, - ответила я и потрепала ее по щеке. - Он нам не годится. Старух можно взять, а с бэби будет возня. Нам он ни к чему.
Экран передо мной замигал. Шифром побежали строки экстренного сообщения. Меня и других руководителей отделов вызывали к генералу. Я встала, поправила прическу и, уходя, сказала:
- Мне нужно что-то северное - период «Старшей Эдды», но поближе к нам. А впрочем, потом поговорим…

* * *

Собрание началось с пустяков. Служба безопасности доложила о попытках проникновения в банки информации со стороны саратовской группы парапсихологов-любителей. Сканеры-дозиметристы сообщили о нарастании перенапряженных полей над полюсами Земли. Это разрывало аурную сеть планеты и порождало множество проблем - например, повсеместный рост национального самоопределения.
Меня заинтересовал доклад пухлого майора. По одной из институтских разработок были получены положительные результаты прокола пластов сексуальной энергетики рептилий. Пасьянс складывался. Горгона, рептилии, змеи… Горгоной буду я! Во рту сразу же появился кисловатый привкус, как после криков сирены. Когда нас учили их песням, этот привкус сводил меня с ума. Но сирена не годится. Ее структура груба… Даже нет… Она, скорее резкая и страстная, а нужны северные тона - такие, как скорбь, как графиня де Диа:
«Вернись, о, мой прекрасный друг!
Мне тяжко ночь за ночью ждать,
Чтобы в лобзанье передать
Вам всю тоску любовных мук…»
Да, именно так! Куртуазность, трепетное обожание и сладость этой робости.
Мои мысли прервало сообщение, что разведка выявила группу, мешавшую работе гомункулуса. Нахальных самоучек рассовали по тюремным камерам и психиатрическим клиникам. Один из них, просчитав резонансные частоты, отражал какое-то время все наши запросы на север России. Но аналитики засекли его по «мертвой зоне». Мальчишка! Я всегда выдаю что-нибудь обратно - обычно «рыночный» фон. Нам преподавал науку деспот высшего класса, и этот отклик был естественной реакцией на любой опрос полей моего мозга.
Поднялся генерал. Он говорил медленно и, как ему казалось, умно. Квадратное лицо с дряблыми красными мешками под глазами, заостренные кончики ушей и седая щеточка волос на массивной голове придавали ему сходство с кабаном. Энергия, которой накачивали его специалисты третьего отдела, не находила выхода в высших психических центрах и обильно пробивалась на физический план в виде гнойников на лице и шее. Однако его уважали и боялись. Он был Корень - воплощение всего вооруженного населения страны. Он был темной дырой ствола, лезвием штыка, иглой шприца в застенках спецучреждений. Он делал с людьми все, что хотел, не воспринимая ни криков, ни насмешек. Его структура, как черная дыра, поглощала чужие эмоции, ничего не выдавая в ответ. Лично мне нравилась его массивность, и я вводила ее в свой спектр, когда хотела выглядеть каменным истуканом.
- Коллеги, - тихо произнес он. - Поставленная правительством задача требует от каждого из нас максимальной выкладки. Я думаю, не следует напоминать вам, что возложенная на вас ответственность должна проверяться делом. И мне непонятны сообщения о каких-то локальных группах дилетантов, которые подпитываются социумом. Если они могут использовать неучтенные нами источники, давайте привлекать их к нам. Если они не согласны работать с нами, давайте будем ликвидировать их активность. А вы что ни день твердите о Саратове и Подмосковье…
Он поправил воротник и грозно осмотрел ближайших подчиненных.
- Мне кажется, подобные разговоры возникают из-за некомпетентности некоторых сотрудников или из-за их нежелания работать с нами. Прошу сделать выводы! Такая безответственность порождает не только излишние трудности. Она ведет к халатности и к преступлениям против интересов страны и народа. Вчера вечером из стен изолятора совершен побег группой новых сотрудников, отобранных на последнем краснодарском семинаре по экстрасенсорике. Здесь я усматриваю вину не только охраны института, которая, уверяю вас, будет наказана без снисхождения. Вина ложится и на лиц, ответственных за обработку кадров…
Генерал вдруг грохнул кулаком по столу.
- Я просто возмущен! Поместить в изолятор людей, которые затем вывели из строя защиту двух главных корпусов! Мне это говорит о многом! Короче, я объявляю особое положение. Сотрудники, занятые по темам Горгоны и Парризо, продолжают работу. Остальные будут подключены к поиску беглецов, согласно отдельному плану. Пока все свободны…
Мы резво начали расходиться. По стриженым затылкам и шеям в узких воротничках я выискивала майора, который делал доклад о рептилиях. Похоже, он уже вышел из зала. Меня подхватил под руку Историк - красивый полковник из архивной службы. Там все ребята хорошие, но этому я несколько раз пыталась понравиться. Отбиться он, конечно же, не мог, но из моей затеи ничего не получилось. В юности его натаскивали по искусству Гоэти - вызовы адских духов, некромантия, зомби. Очевидно, кровь жертв и их вопли деформировали беднягу в умницу-импотента.
- Слушаю вас, полковник.
Я нежно улыбнулась и прижала его руку поближе к талии.
- А я все ждал, когда это совещание закончится. У меня для вас кое-что припасено. Идемте, милочка. Обещаю, что вы будете благодарить тот день, когда я совершенно случайно наткнулся на один интересный древний манускрипт. Э-э… Лучше по порядку, пожалуй. Мы вылизали весь архив, разыскивая данные о Парризо или людях со схожей фамилией. Представьте, таковых оказалось несколько сотен. Началась проверка дат. Но незадача! Один родился в десятом веке, другой - в четырнадцатом. Остальные вообще не подходили. Нам требовался двенадцатый век. Тупиковая ситуация. И вот вчера, просматривая копии Британского музея, я наткнулся на «Лемегетон». Меня осенило… Вернее, я почувствовал странную связь. Не знаю, как сказать… Вы всегда так действуете на меня… Н-не н-надо, прошу вас…
Я слабо контролирую свои автоматические включения в пласты Афродиты. Стоит мужчине заинтересовать меня, я тут же подвешиваю его на нить Зиккуры. Другим нравится, а этот не такой. Мне иногда бывает жаль его.
- Вы покажете мне текст?
Мой деловой тон приободрил полковника. И как сонный петух, упавший с насеста, он попытался расправить крылья.
- Ну, детка, для вас все, что хотите. И знаете…
Он впервые посмотрел мне в глаза.
- Я очень хотел сделать для вас нечто приятное. Хотя бы в таком виде…
Полковник провел меня в свой кабинет. На дисплее запрыгали номера кодов и манускриптов.
- Итак, «Лемегетон» или «Малый ключ Соломона». Состоит из четырех частей. Остановимся на первой, которая содержит формы заклинаний семидесяти двух главных духов, с описанием их сил и возможностей. Еще нам понадобится вторая часть - «Мистерии теургии». Взгляните на описание тринадцатого духа.
На экране монитора появился текст, украшенный печатью духа:
«13. БЕЛЕФ, ужасный, могущественный царь, мчащийся на палевой лошади. Неистовствует, когда его вызывают, и им следует управлять в треугольнике или круге, с ореховой тростью, которой маг указывает на юго-восток. Его следует принимать льстиво и с почитанием, а серебряное кольцо надевать на средний палец левой руки и держать его перед лицом. Он вызывает любовь между мужчиной и женщиной и принадлежит к Ордену владык.

Примечание: по одной из версий, пытался вернуться к Седьмому престолу, но безуспешно.»
Я недоуменно посмотрела на полковника.
- Не спешите, детка. Это только начало.
Дальше на экране появились два текста:
«35. МАРЧОЗИС, могущественный царедворец, является в образе лютой волчицы с крыльями грифона, хвостом змеи и пламенем, исходящим изо рта. По команде мага принимает человеческий облик. Силен в бою, дает ответы на любые вопросы, верен заклинателю. Принадлежит к Ордену владык.

Примечание: надеялся вернуться к Седьмому престолу в 1200 году - безуспешно.»
«37. ФЕНИКС, великий царедворец, появляется как птица того же названия, напевая ласковые звуки голосом ребенка. Когда принимает человеческий облик по воле мага, может рассказывать изумительные вещи обо всех науках, демонстрируя прекрасную поэзию и охотно выполняя приказы. В 1200 году пытался вернуться к Седьмому престолу.»
Я еще раз взглянула на полковника. Он приступил к объяснениям:
- По легенде, Соломон, царь Израиля, пленил семьдесят два великих духа, запечатал их в медном сосуде и бросил кувшин в глубокое озеро. Через многие годы жители Вавилона обнаружили сосуд в своих сетях и, решив, что в нем сокрыто сокровище, распечатали его. Так были выпущены на свободу духи, и вернулись они по местам своим, кроме Белиала, который принял чудный образ оракула и в обмен на жертвы и почести давал людям прорицания. Все шло своим чередом, как вдруг пятеро из семидесяти двух духов решили вернуться к Седьмому престолу. И произошло это в 1200 году. Бежать от дьявола к Богу!
Их было пятеро - столько же, как и наших беглецов из подвала. Из бездн порока к свету! Но сравним масштабы. У каждого великого духа были легионы подчиненных. Изъятие такого количества негативных сущностей, я думаю, было достойным делом для представителей красной расы. А Парризо, по моей гипотезе, был посредником. Он, медиум, общался с духами… Улавливаете связь?
- Кем были два других беглеца?
- Это Ами и Фокалор. Один был из Ордена ангелов и обучал астрологии. Второй, по некоторым источникам, пытался вернуться на небеса еще в 1050 году, но после неудачи был принужден топить людей и корабли, поскольку властвовал над ветрами и морем.
- А Горгона?
- Понятия не имею. Горгона - это по вашей части… Извините…
Я расслабилась. Воля привычно направила внимание на ассоциативные поля. Мелькнула серия: духи-беглецы, Парризо, Горгона, змеи. Интересно, как все сходится! Горгоной буду я. Беглецы уже имеются. Вместо Парризо мы используем Таракана - то есть, гомункулуса. И если все получится, мы получим клише событий тех времен. Но это лишь в случае, если гипотеза Историка верна.
- Полковник, я попрошу вас оформить документы на разработку версии и передать их генералу. Эта параллель с беглецами доставила мне истинное удовольствие. Благодарю.
Он расцвел, а я помчалась к генералу.

* * *

- Седьмой престол, - с усмешкой сказал генерал. - Ну что же, это я понимаю. Все лезут вверх. Диалектика! А с беглецами вы опоздали. По моим данным таковых больше нет. Они прорывались в Коми. Их брали как дезертиров из десантной части. Оцепили район, обнаружили в каком-то лесочке, а потом сожгли все напалмом. Так что ни костей, ни памяти.
Он повел подбородком и добавил:
- Жаль, что не взяли живыми. Защита двух корпусов - это вам ни хрен собачий.
Он сладко обтер рот рукой.
- Не беда! Беглецов мы вам сделаем. План утверждаю, хотя и вижу несколько неувязок. По легенде, нить событий, полагаю, шла следующим образом. Представители красной расы - будем называть их «гостями» - выходят на Парризо с целью осуществления диверсионного акта в рядах Инфернала. С помощью посредника они находят несколько особей, которые по тем или иным причинам соглашаются с представленными условиями. Затем план срывается, «гости» исчезают, и остается один Парризо, чья любовь к Горгоне отмечена в планетарных пластах информационного поля.
Он посмотрел на меня и саркастически хмыкнул.
- В концепции слабым звеном является Горгона и недостаток сведений о причинах провала операции. Вы идете от обратного. Пытаетесь организовать побег, через посредника выходите на информационный пласт и по каналам потребления этого сообщения подключаетесь к тем, кто, по вашему мнению, окажется «гостями» нашего времени. Откровенно говоря, это чистый бред! Кто же так формирует муляж событий? Ваш вариант немыслимо далек от оригинала. Из цепи вырвана масса звеньев, переставлен вектор инициации. Хотя есть и положительные аспекты: во-первых, преимущество гомункулуса перед Парризо; во-вторых, вполне контролируемый ход событий. Как бы там ни было, ваш план утвержден. Я согласился на него по той причине, что даже в худшем случае мы выйдем на источники потребления нашей информации и крепко прищемим любопытные носы. А это уже дело, которое стоит затрат.
Я сидела и кивала головой. Говорить об интуиции генералу не имело смысла. О формировании намерения он только догадывался. Я же знала! И его солдатское понимание моделирования исторических событий меня совершенно не интересовало. Он дал согласие - это все, что мне от него требовалось. Игру вела я.

* * *

Знатока по сексу рептилий мне удалось отыскать в небольшом помещении пятого энергоблока. Он пил чай и, увидев меня, глотнул лишнего. Его затрясло в судорожном кашле. Толстые щеки закачались, покраснев до мягкой синевы. Круглые маленькие глазки с опасением блуждали по моей фигуре. Чтобы снять возникшую напряженность, я разыграла «дуреху» и тяжело опустилась на стул. Моя сумочка свалилась на пол, окатив дешевый коврик россыпью дамского реквизита. Майор галантно вызвался помочь. Поза на коленях у моего бедра вернула офицеру душевное равновесие, а я подбодрила его горячими благодарностями, после которых скоренько приступила к делу.
Выслушав меня, он тут же заскулил:
- Это дело всей моей жизни. Процедура очень сложная. В процессе опытов возникают побочные следствия. Мы используем для экспериментов молодых гекконов. На психиполе самки через транслятор накладывается структура лаборантки. Однако при приближении самца мне приходится останавливать эксперимент, потому что трансляция впечатлений от самки к женщине придает гекконам невероятно чудовищную форму. Какие-то причуды человеческого сознания. В данный момент мы заняты подбором фильтров… Тем не менее, факт прокола сексопластов рептилий зафиксирован многократно.
- Что конкретно видят ваши лаборантки?
- Ужасные образы. Нечто большое и жестокое. Существо, которое подавляет разум невыразимым страхом и болью. Но мне кажется, барьер несовместимости можно убрать фильтрацией определенных составляющих. В последнее время я ограничен людьми и не могу вести исследования так, как мне хотелось бы. Вместо подготовленных кадров приходится довольствоваться бросовым материалом. Сами знаете, это поломанные люди. У многих деформирована психика. А у меня работа тоже не сахар.
- Майор, вы должны понять, что после подключения вашей лаборатории к ведущей теме института, проблем с людьми не будет. Учтите и выгоду моего предложения. Вам повысят звание, предоставят льготы. От вас потребуется только беспрекословное подчинение моим указаниям.
- Да, конечно, я понимаю. Но исследования в этой области должны вестись осторожно и планомерно. Вы же предлагаете кровавый штурм. Вы не видели, во что превращается женщина перед сенсорным транслятором! В лучшем случае, мы получим живой труп…
- Хорошо, сколько времени вам понадобится на отладку защитной системы?
- При поддержке инженерного отдела, возможно, недели три. Но мне нужен доступ к гомункулусу - хотя бы по часу в день.
- Договоримся так: две недели на отладку фильтров, по полчаса на гомункулуса, плюс любая помощь с моей стороны. А теперь я хочу поговорить с вашими… лаборантками.
- Могу представить последнюю, - ответил майор. - Остальные списаны в третий отдел. Я же говорил: побочные следствия, потеря рассудка… В третьем отделе сейчас изучают выделение энергетического поля при разрушении психоструктур беременных женщин. Для них нет ничего святого. Была бы моя воля, я бы этим извращенцам…
Он взглянул на меня и осекся. Мой приветливый взгляд уже не мог развеять его опасений. Пока мы шли к двери, я буквально слышала, как жернова майорских мозгов со скрипом перемалывали вероятность доноса, допроса и выноса его останков из чистых лабораторий третьего отдела. Он был мой!
Я прошла в диспетчерскую энергоблока. Через минуту туда вбежала рыженькая пигалица с острым носиком и вздорной прической. Я подмигнула ей, кивнула на кресло и налила в чашечки кофе. Ее мелко трясло. Девчонку пугнул майор. Кроме того, она знала о судьбе предыдущих лаборанток. Это хорошо: будет меньше возни.
- Как ты сюда попала?
- Я… Извините… Меня привезли в институт после курсов в московской военной академии. Коэффициент сенситивности - 1.7. Ощущаю магнитные поля и иногда вижу ауру. В детстве удавался слабый телекинез. Мне пообещали интересную работу. Какое-то время была дешифровальщицей по Западному направлению. На одном из сеансов сканирования получила энергетический пробой с частичной амнезией. Шеф побоялся утечки информации и передал меня по этапу. Теперь я здесь, а дальше - в третий…
- Печальная карьера. Пей кофе, не стесняйся. А знаешь, что с тобой сделают в третьем отделе? Тебя поместят в большой пустой комнате, без окон, с высоким потолком. Два дня ты не будешь получать еды, а когда наступит период интоксикации, тебе введут особый наркотик, и твоя воля исчезнет. Останутся только безнадежность и ужас - похуже того, что ты познала здесь. Затем тебя сильно напугают. Возможно, изнасилуют. Жестоко и мерзко! Это их любимый прием воздействия. Им нужно будет расщепить твое сознание на две отдельные автономные части, чтобы создать в тебе двойника - альфа или дельта личность.
Чашка задрожала в ее руке. Кофе вылился на блузку. Но она не замечала этого.
- После сильных стрессов и нескольких ситуаций, где ты будешь стоять на краю гибели, к тебе придет добрый старичок. Он немного пожалеет тебя, немного поможет. И когда в твоем истерзанном сознании появится малейшая надежда, он подхватит ее и согреет в своих ладонях. Через очки на тебя будут смотреть понимающие глаза. Ты поверишь в него, сначала как в спасителя, затем, как в отца. Он же вытащит из тебя воспоминания прошлого, педантично выявит стимулы, на которые твое подсознание будет реагировать целиком и полностью. И тогда начнется настоящий кошмар.
Девчонка сползла со стула и упала передо мной на колени. Протянув ко мне руки, она безмолвно молила о помощи.
- Твое измученное и исколотое иглами тело уложат на большой округлый электрод. К тому времени в твоем чреве зародится жизнь. И тогда, вживив в твои органы сотни биопроцессоров, они будут терзать тебя серией электрических разрядов. Это вызовет смерть, но не твою, а того обезумевшего существа, в которое ты превратишься. На их языке это называется общим резонансом перенапряженных эмоций. Разряд биополя будет расчленен на вибрационные пакеты, которые, пройдя через несколько преобразователей, найдут своих потребителей. И чья-то правительственная туша будет нежиться час или два в томительном экстазе, поправляя здоровье или похмельный вид.
Малышка дошла до той грани ужаса, за которой начиналось превращение в животное. Теперь надо было дать ей надежду, и я дала ее:
- В жизни каждой женщины есть моменты радикального перелома судьбы. Моменты, когда вопреки предопределению твоей головы касается рука более сильной личности, и происходит крушение прежних планов. Это меняет тебя и твое окружение. Надеюсь, ты слышала обо мне? И, надеюсь, ты веришь, что твоей судьбой могу стать я!
В ее взгляде сидел лягушонок, а в глазах лягушонка отражалась красивая величественная змея - одна из тех, что украшали венец Горгоны. Девчонка знала, что судьбы она лишилась давно. Она знала, что нить ее жизни была в моих руках.
- Сейчас ты пойдешь со мной, - прошептала змея. - Я забираю тебя к себе. Забираю из ада третьего отдела… спасая от боли и смерти… Возможно, когда-нибудь ты еще увидишь свой дом… увидишь родителей и того парня, которого любила… И ты будешь обязана этим мне…
Я протянула ей руку. Малышка находилась в состоянии транса. Из нее сейчас можно было веревки вить… Но не здесь же…
Она схватила мою кисть, как последнюю милость. Она целовала мои пальцы и рыдала. Она цеплялась за мою руку, боясь отпустить ее даже на миг. А я становилась Горгоной. И эта крошка, лежавшая ниц передо мной, лишь доказывала эффективность перемены. Оставались северные тона, немного мягкости и тонкий душевный надлом.

* * *

Вечером того же дня я поднялась на двенадцатый этаж спального корпуса, нашла нужную мне дверь и нажала кнопку вызова. Историк выглядел красивым даже в ночной пижаме. Наверное, я вытянула его из ванной - на кончиках мокрых волос сияли капельки воды.
- Извините меня. Зашла поболтать. Иногда мне очень одиноко, и хочется видеть знакомые лица. Я не слишком помешала вам? Может быть, вы заняты?
- Ну, что вы, детка! Это замечательно, что вы пришли. Проходите в гостиную. Одну минуту. Я приведу себя в порядок, и мы будем пить чай. Или вы предпочитаете коньяк?
Я сделала книксен и двинулась осматривать его жилье. Оно мало чем отличалось от моего. Та же пустота. То же отсутствие индивидуальных черт. В гостиной находился пульт, и это меня поразило. Я не предполагала, что кто-то имеет такие привилегии. Включив компьютер, я быстро просмотрела список сохраненных адресов электронной почты и вздрогнула… Здесь были домены правительственных учреждений и высших чиновников федеральной службы безопасности.
- Прошу вас, не удивляйтесь. В этом нет моих заслуг.
Полковник появился на пороге гостиной. Я торопливо закрыл окно программы и с улыбкой приподняла голову. Историк был в приталенной джинсовой рубашке, которая прекрасно подчеркивала его крепкий стройный торс.
- Если вы помните, полгода назад ФСБ направило в наш институт оперативно-следственную бригаду. Их обработкой занимались лучшие специалисты, и поскольку руководителя бригады поселили в этом номере, здесь было установлено не меньше тысячи жучков. После бесславного окончания федерального расследования жилье какое-то время пустовало. Никто не хотел селиться здесь. Вероятность прослушивания, всякие хитроумные излучатели - ну, вы сами все понимаете. А я старый холостяк. Вот меня и упросили перейти сюда. Этот пульт был приятной неожиданностью. Я помалкиваю о нем - ведь могут вспомнить и изъять. Потому и вас прошу не говорить начальству.
- Конечно, полковник. О, спасибо за чай. Признаюсь честно, я поступила некрасиво. Идея с беглецами-духами принадлежала вам, а я подала ее генералу как свою. Но мне нужно было его согласие. Понимаете? Я пытаюсь воссоздать Горгону. Это мой пунктик. Вы меня прощаете?
- Конечно, детка. Я историк, роюсь в книжках, читаю сказки. А реализация проектов - ваше дело.
- Вы милый.
Я нежно прижала его ладонь к груди.
- Не знаю почему, но мне захотелось увидеть вас и извиниться.
- Бросьте, коллега. Первая заповедь парапсихолога: ничего не объяснять. Пришли - и пришли. Сделали - так сделали. Но ваши слова еще больше укрепили уважение, которое я питаю к вам.
Я еще немного прибавила к потоку своего сексуального центра. Он порозовел… Но пока держался.
- А что вы можете рассказать о красной расе? Я встречала какие-то выкладки по магии. Кажется, эти существа описывали свой мир символами… Метаязык…
- Не совсем верно. Символизм качеств и общих принципов был дан черной расой. Символизм геометрических фигур и образов дарован красной расой. Белую расу характеризует числовой или количественный символизм. О красной расе мы знаем очень мало. Во времена наполеоновских войн одному из французских офицеров в Египте удалось похитить у смотрителя древней пирамиды некое подобие атласа уникальных фресок. Этому документу уделялось мало внимания, и до наших времен дошли лишь первые строки. Присаживайтесь к пульту. Ваша чашка, прошу. Может быть, вам что-нибудь покрепче? Да? Тогда и я с вами.
Полковника немного лихорадило. Я закачивала в его тело волны сексуальной энергии, которые исходили из необъятных глубин родовых пластов. Он все чувствовал и понимал, но ответной реакции не было. Увеличивать поток не имело смысла. Это лишь прервало бы встречу и привело к разрыву отношений. Бедняга, что же с ним делали его учителя?
- Вот фрагменты текста, собранные вместе. А, понимаю! Сейчас переведу.
Он подсел ко мне. Положив голову на его плечо, я сонно всматривалась в вязь иероглифов. Рюмка коньяка подняла вверх мою усталость.
- Заголовок можно перевести как обращение, призыв при прощании или оклик уходящего. Итак, слушайте.
«Я, джиннат Сах, представитель красной расы, свидетель истории, пришел, чтобы сказать. Надежды твои, человек, - ничто. Следуя правилу, извещаю окончание действия. Следуя закону, подвожу итог. Следуя мудрости, верю. Следуя сердцу, скорблю!
Джаер Иофант, даритель черной расы, предрек конец идущим пред тобой. И вот уже клонится стебель нового побега. Было время, когда люди знали и могли. И в жизни ценилась сознательность существа, степень его реализационной власти. Мы дети тех, кто могли творить, но мы уже не знали. Что говорить о вас, кто не ведает, что творит, и не знает, как воплотить свое предназначение?
Смиряясь перед величием ушедших, чья деятельность все еще звучит отголоском в обрушенных колоннадах мироздания, я, джиннат Сах, говорю о твоем ничтожестве, человек. Ты лишь жалкое отражение Великого плана, а твоя экспансия пространства - ни что иное, как распад концентрации духовного потенциала, собранного другим поколением для не понятых тобой целей…»
- Скажите, что вы сами все это придумали, - сонно попросила я.
Обхватив его шею руками, я по-кошачьи устроилась у него на коленях. Мои ресницы дрогнули и сомкнулись. Он бережно перенес меня на диван и уложил на подушки. Его толкали ко мне все мои пробабки - все женское прошлое цивилизации. Но он прикрыл меня пледом и ушел в другую комнату. Щелкнул выключатель. Через проводники в стенах пошли импульсные разряды, сбивающие поля, чья концентрация превышала обычные нормы. Похоже, я достала его своим домоганием. Бедняга! Но меня можно простить - я верила в чудо… Как странно! Это оцепенение и дремота… Всего лишь рюмка коньяка…
Сознание уходило. Усталость раскатала меня по дивану. Я быстро расставила маяки охраны на периферии ауры, заблокировала сознание дурацкой скороговоркой и погрузилась в море сна. В синем ореоле междумирья промелькнул Историк. Он протянул надо мной руки. В его глазах вскипела прибойная пена команды, но волны слов разбились о мою неприступность. Вода сомкнулась над головой. И только миг еще виднелся царственный венец из змей.

* * *

Утром я заступила на дежурство по северо-западным районам. Север и северо-восток проще - мне нравится энергетика шаманов, колдунов и ведьм. Южные районы влекут своей сексуальностью и наслаждением. Восток мистичен. С западом я в антагонизме - там слишком много извращений.
Разбирая сводки информационного центра, я нашла запрос высших инстанций на группу Санина из Санкт-Петербурга. Далее шли докладные записки начальников службы безопасности и аналитической группы. Итогом была фотография Санина, отмеченная на обороте красной линией по диагонали - признание его социальной опасности. В верхнем углу стояли резолюция генерала на ликвидацию.
Чтобы размяться, я наскоро подключилась к гомункулусу. Он погонял меня по всему спектру чакр, дал настройку на третий энергоблок и шепнул пару пошлостей. Для успокоения я ввела свое ощущение Историка. Мне не давало покоя странное отсутствие сексуального отклика, и меня тревожил пульт в его номере. Таракан обмозговал ситуацию, копнул его психоструктуру и понес что-то об искусственных перемычках в астральном и ментальном телах. Я поняла одно: моим партнером он не будет.
С печали, наведя канал на Санина, я переключила его ребятам из третьего отдела. У них для подобных дел имелась куча уродцев. Прикрыв глаза, я увидела кухню небольшой квартиры, стол, пиалушки с остывшим чаем, двух юнцов, их горящие глаза. Они слушали его. Совсем еще молод! Широкие полотняные брюки, безрукавка. Маленький гуру городских трущоб. Учитель жизни с нереализованной судьбой…
С пульта пришел запрос на коррекцию образа. Я перевела в память машины полученную визуализацию и отключилась. Фотографию можно было сдавать в архив. Друзья найдут его еще живым, но будет поздно. Может быть, ему очень повезет, и он отделается обширным инфарктом, но… Нет-нет, он не так силен.
Через час мне стало скучно. Я немного побродила в свободном поиске, срывая энергетику каждого активного источника. Они были маленькими и редкими. Что делать - рабочий день, проблемы, повальная нищета со всеобщим алкоголизмом. Разве людям сейчас до поисков совершенства?
У каждого сканера есть свои астральные любимчики. Об этом знают даже в генеральской приемной. Многих наказывают, но не строго. Психологи просчитали, что это способствует работе. Для стимула нам необходимы аспекты тайны, запрета и вероятной опасности. Возможно, они правы. Я отбросила в сторону журнал и хотела было направиться к одной лихой старушке, как вдруг наткнулась на мощный пик чьей-то медитации. Энергия искрилась водопадом. Она была чиста, открыта и по-детски беззащитна. Сорвать ее ничего не стоило. Такое, в принципе, не редкость. Однако в наше время в спектре каждого человека обнаруживается влияние распространенных парапсихологических систем, будь то масонские кланы, сатанисты, сайентологи или кришнаиты. Здесь же чувствовалось естество и природа - не гармоничный ряд кодированной ловушки, а сама гармония.
Этот парень мне сразу понравился. Я увидела его сквозь пелену красноватых отблесков и зеленые тона. Каменная скала, у подножья которой он расположился, содержала редкоземельные элементы и, видимо, поэтому его появление в ореоле радужных бликов немного ошеломило меня.
Он рисовал, но необычным образом. Во всяком случае, я видела такое впервые. Мазки ложились то сверху, то по бокам, то в центре полотна - без какой-либо последовательности и темы. Это был ливень брызг, смятение ярких пятен, водоворот палитры. И мимолетный жест, как чудо, заставил рябь воды смениться штилем. Сложился образ. Я увидела противоположный берег ручья, нагромождение скал, зеленые ветви плакучих ив и свое лицо - едва заметное, как фон, как дымка тумана, почти исчезавшая на солнце.
Я взглянула на него. Зеленые глаза, полуоткрытый рот, трепещущие ноздри. И вот тогда до меня дошло, что он видит! Несмотря на защиту институтских систем поддержки, несмотря на мощные разряды. Его уровень энергии позволял держать мой образ. Я рванулась назад, а он не отпускал свои объятия. Можно было вступить с ним в схватку. Можно было сделать тысячу действий, а я сдалась. Я проклинала себя и наслаждалась собственной слабостью. Я, суккуба, вдруг почувствовала себя женщиной! Но, осознав свое насилие, он отпустил меня, и я, прощаясь с ним, исчезла, как утренний бриз.
А сердце билось! О, проклятье! Суровый разум делал мне разнос, но губы сладко улыбались. Стоп! Стой, Горгона! Это не мое!
После обеда я получила новую кипу документов. Крупная промышленная фирма представила в институт отчет о многочисленных провалах вполне отлаженных операций. Серию сделок - довольно нечистоплотных - прерывала то деятельность МВД, то проверки федеральных служб безопасности. «Стук» одного из своих? Нет. Вот сведения о перетасовке кадров и ликвидации засвеченных звеньев. У них тоже имелись свои профессионалы! Допустим, здесь двойная игра западного партнера? Хм, тоже не годится…
Выполнение заказов фирм - или мафии, как я их называла - всегда было верным источником финансовых поступлений для института. Этот заказ стоял на контроле у генерала. Значит, дело интересное. В справке аналитиков значился вывод: информатором является бывший высокопоставленный сотрудник милиции. Однако МВД не проводило никаких операций по данной фирме. То есть, одиночка или закрытая группа… А что дешифровщики? В информационных полях отмечены только конечные операции, выполнявшиеся в различных регионах страны. Координационный центр засекречен. В обычных структурах всегда предполагается прикрытие сверху и несколько оперативных групп. Но это растянуло бы составляющую последующих всплесков активности. Значит, в нашем случае действительно работал одиночка. И этот одиночка владел настройкой на информационные поля. Судя по эффективности его действий, он имел контакт с руководителями министерства - причем, на самых высоких постах.
Рапорт отдела экспертизы: для маскировки психоэнергетической деятельности использовался метод, не имевший аналогов в мировой практике. Хм! Неужели он таскал на себе какой-то чудо-агрегат? Спал в нем, ходил в туалет и ванную? Если сравнивать с нашей техникой, ему требовался бы наплечный атомный реактор. Второй вариант объяснения предполагал зомбирование. Вряд ли. Это просто чушь! А если другое строение психоструктуры? Пример уже имеется - наш Историк. У него все астральное тело искорежено. Тогда получается расщепленная личность «бетта» класса. Ведет себя как обычный человек, но во время диверсионных актов, по программе подсознания или вышестоящего оперативного работника, его разум отключается или ставится под жесткий контроль. Какой монстр! Но каждый адепт начинал с ученичества…

1 Следующая страница


Сергей Трофимов - Прощание Горгоны

Прощание Горгоны 2

Я послала запрос в информационный центр. Мне нужен был список руководящих сотрудников МВД, которые двадцать лет назад значились потребителями эзотерической литературы. Теперь эти книжки можно купить на любом лотке, но двадцать лет назад каналы самоиздата находились под строгим надзором комитета безопасности. Возможно, наш дружок был любителем «духовки».
Что-то запульсировало в груди. Я сосредоточила внимание на внутренней сфере чувств и тщательно проверила каждую чакру. Интуиция подсказывала выйти из игры. На любопытство накладывался странный холодок ожидания. Ожидания чего? Что захотела моя пропащая душа? Можно отделаться формальными действиями. Пусть другие ловят золотую рыбку. Потом его, как Санина… Или напалмом… Стоп! Это не мое! Я Горгона! И я вырву из себя любое сострадание. По волевому импульсу мое тело выдало мощный эмоциональный всплеск ярости и злобы. Если меня сейчас вели на сканировании, то оператор, скорее всего, рухнул в обморок. Эти всплески были полезны и для тела, и для сканеров. Пусть знают наших!
На пульте замигал зеленый огонек. Я получила ответ аналитиков. В списке отобранных лиц значилось сто восемнадцать человек. Я дала распоряжение загрузить на каждого из них по две группы поиска - сканеры, дешифровщики, аналитики. Машина заработала. Если искомая личность в их числе, она выдаст себя провалами психоструктуры в периоды активности.
Я бегло пролистала на мониторе электронный фотоальбом из ста восемнадцати страниц, затем сравнила свои ощущения с ожиданием, которое только что отвергла. Он был здесь - в этом альбоме. Я даже знала, на какой странице. По щеке покатилась слеза. Мне вдруг представилась вся безнадежность его ситуации, все старания изменить мир вокруг себя, все напрасные ухищрения, ловкость и безусловный талант. В моих глазах стояла сумма контракта за жизнь этого человека. В свое время он возглавлял отдел по подготовке криминалистов-парапсихологов, затем ушел из органов внутренних дел и служил отечеству, выявляя планы мафиозных структур. Мне стало тошно. Я ненавидела себя и наш проклятый институт.
Дрожащие пальцы набрали код. Гомункулус был занят. Его до предела загрузили какой-то пачкотней по скифам. Тем не менее, он почувствовал мое состояние и обдал меня освежающей волной оптимизма. Чувство неопределенного ожидания по-прежнему теснило грудь. Я показала ему составленный спектр Горгоны. Внезапно Таракан заблокировал программу со скифами, ввел меня в свое энергетическое поле, и все понеслось кувырком… Сквозь пластик стен брызнул солнечный свет. На пульте засеребрилась мелкая пыль. Прямо у кресла через зал протянулась горная тропа. Она спускалась в ложбину. По ее краям среди обломков острых скал стелилась низкая колючая трава.
- Смотри!
Услышав голос, я увидела черных кружащихся птиц. Одна из них, описав плавный круг, помчалась к пологому склону холма. Птица была потрясающих размеров и походила на ворону и баклана. Она пронеслась надо мной и резко оборвала полет, сбив небольшую фигурку на краю возделанного поля. До этого момента птица была безразлична для меня, хотя и удивляла своими размерами. Но когда я подошла ближе и увидела, что темной фигурой был человек… Когда я увидела, как он, беспомощно озираясь, пытался увернуться от мощного клюва птицы, недоумение, предчувствие беды и гнев окатили меня волной озноба.
Понимая, что мне не спасти человека, который отчаянно метался среди низких и толстых стеблей, я побежала ко второй фигуре - к маленькой девочке. До нее оставалось метров сто, когда я услышала за спиной пронзительный крик. Едва не задев меня, птица, чуть меньше первой, понеслась к ребенку. Она приземлилась рядом с девочкой. Малышка закричала! Ее глаза смотрели только на меня, но плечи все ниже склонялись под тяжестью приближавшейся черной тени.
Я бежала изо всех сил. Пернатая бестия была совсем рядом. А девочка смотрела на меня, и в ее взгляде читались зов и надежда, но, более всего, неверие, что я смогу помочь, что я успею…
- Я здесь! - хотелось крикнуть мне. - Я уже здесь!
Из горла шло лишь хриплое шипение. И этот взгляд несбывшейся надежды и потерянной веры, этот шипящий визг моей ярости и блестящая чернота птичьего глаза - все потонуло в потоке энергии, уносившей меня далеко-далеко, за пределы этого мира…

* * *

Я очнулась в своем номере. У изголовья сидела Катя. Диана стояла у окна и смотрела на степь, помеченную охранными вышками. В моей голове было ясно и пусто. Во рту ощущалась оскомина стимулятора. Я резко поднялась и посмотрела Катеньке в глаза. Она о чем-то думала - о лесной поляне, по которой неслась васильковая волна… Катя моргнула, и по ее бархатистой щеке покатилась слезинка. Я встала, накинула халат и направилась в душ.
- Генерал объявил вам благодарность, - крикнула мне вслед Диана. - У вас два дня отгулов.
- Они сначала подняли тревогу, - затараторила Катенька. - Гомункулус повел себя очень странно. Потом директорат узнал о ваших результатах, и все ахнули… А вы лежали без чувств, и на мониторе была фотография того человека. Сканеры отследили его и вышли на след целой группы. Какие-то хакеры сновидений. Генерал был очень доволен. Он так и сказал: «Вот пример служения народу! Неразрешимых задач не существует, если человек должным образом чувствует ответственность и готов на жертвы ради выполнения своих обязанностей…»
Я села под струи воды и прислонилась к кафельной стене. Мне было горько и тоскливо. Выходит, это я - та черная птица, разящая без промаха. Мои наивные глаза, мое натасканное тело - неужели это сделали вы? Холодная вода хлестала шею и колени. В голове было ясно и пусто.

* * *

Два дня пролетели как сон. Я ходила, ела, дышала, но сломанная пружина внутреннего механизма души заклинила мои эмоции и разум. Там, у самого сердца, притаились тоска и жажда смерти. Я боялась прикасаться к ним. Я убегала в поверхностный слой моих чувств, все больше и больше запутываясь в мыслях.
Девочки, заметив мой стресс, попытались привести меня в норму. Диана сказала, что такое подавленное состояние может объясняться усталостью и перевозбуждением психики. Катя выхлопатала у генерала разрешение на энергетические ванны. Знала бы она из кого эта энергия бралась! Я выгнала своих помощниц, заперлась в номере и день не отвечала на звонки. Раз за разом я облучала пространство всплесками помех, защищая затравленное женское нутро от проб и анализов, от опросов и суждений. Моими судьями были подушка, мокрая от слез, и простыня, до дыр истерзанная острыми ногтями.
Я не могла забыть ту черную птицу. Я уже где-то видела этот неторопливый поворот головы и безжалостность холодного взгляда. А ночью мне приснился жуткий сон. Перед моей кроватью появилась девушка, лет двадцати пяти. Желтые волосы до плеч, белая ночная рубашка, безумная улыбка на лице.
- Довольна? - спросила она.-Ты засветила Дока. Он обиделся.
Девушка хихикнула и, подтянув низ рубашки, запрыгнула на кровать. Я находилась в каком-то трансовом состоянии и не могла пошевелиться.
- Док уже на пенсии. Он не любит, когда ему мешают.
Она сдернула с меня одеяло и села на мои бедра. Я вдруг осознала, что нахожусь во сне. Вокруг нас клубилась густая мгла. В ней были только мы, кровать и часть стены. Девушка звонко постучала по моему животу, словно по барабану.
- Ты из той группы? - прошептала я.
Мой голос был наполнен гулкими резонансными тонами.
- Ты одна из хакеров сновидений?
Она засмеялась и еще больше подтянула нижний край ночной рубашки, демонстрируя мне голую промежность.
- Меня зовут Имбецилла. Мы с тобой во многом похожи. У обеих заглушки на памяти. Я могу убрать свою заглушку, но не хочу вспоминать ублюдочное прошлое. Док говорит, что мне лучше сделать это после сорока лет, когда обретенной мудрости будет достаточно, чтобы вычистить загаженный участок жизни. У тебя все иначе. Ты должна убрать свою заглушку сейчас и перестать жить ублюдочным настоящим. Я помогу тебе, тетя.
Девушка зафыркала, замотала головой, а затем ее визгливый смех прорвался наружу, и она изогнулась в приступе безумного веселья. Мне стало страшно. Из ее влагалища выползло насекомое. Жук, толкавший задними лапами темно-коричневый шарик!
Мое тело начало извиваться. Жук поднимался вверх по моему животу. Скарабей из лона девы! Черная Изида! Шар скарабея, попав внутрь женщины, порождал еще одно воплощение ужасной богини. Одним быстрым движением Имбецилла выхватила шар из лапок скарабея и вложила его в мой открытый рот. Я с отвращением проглотила этот мягкий горьковатый ком. Девушка с усмешкой посмотрела на меня.
- Что, тетя, страшно? Не хочешь вспоминать о том, как была человеком? А ведь придется. Лети! И не лезь к нам больше!
Прокричав последние слова, она склонилась к моему лицу и подула в ноздри. Мир закружился черной каруселью. Расправив крылья суккубы, я понеслась над темными полями, над крышами серых домов в пелене белесого тумана. Колючий ветер жег обнаженное тело и натянутые нервы. Но еще сильнее меня жгла жажда мести. Верхушки деревьев со страхом расступались в стороны. Тяжелый рассвет был близок, а мне требовалась жертва!
Я облетела желтый домик с маленьким садом, спустилась к окнам мезонина и заглянула внутрь. Здесь жил человек, превративший меня в тварь. Старик, с блестящими глазами черной птицы. Ко мне вернулись воспоминания, наполненные его внимательным взглядом, тихим голосом, дряблыми руками, смывавшими кровавую коросту с моего изувеченного тела. Пять лет назад он вывел меня из чистилища третьего отдела, и я забыла, кем была до опытов, которые они проводили на мне. Это он сделал меня суккубой. И он должен был познать плоды своего творения.
Стена рухнула. Сквозь пыль штукатурки в зияющем проломе я уловила контуры мебели. Он замер в углу - в узком чреве старомодного дивана. Грохот упавшей стены вспугнул его бессонницу. Он суетливо шарил по столу рукой, выискивая очки с толстыми линзами. Сметая все на своем пути, я направилась к нему. Волевое усилие на диафрагму и резкий рывок… Тело старика содрогнулось и опало. Под одеялом забулькало. Он понял, что умрет в своем дерьме.
- Ты… ты пришла? - с ужасом прохрипел старик.
Голос отшвырнул меня на пару шагов. Все тело сжалось от боли и ярости.
- Пришла… Не ждал. Как ты узнала? Нет! Стой! Не двигайся! Я знаю твою силу. Но ты еще не знаешь моей…
Он выкрикнул СЛОВО… Я задохнулась и упала на колени. Воля уходила, сознание тоже…
- Ты никогда… слышишь, никогда не станешь человеком, - визжал старик. - Мерзавка! Мой живот! Я уничтожу тебя! В пыль сотру!
Увидев сверлящий блеск его глаз, я собрала силы и издала крик сирены - нежный детский плач, от которого треснула балка перекрытия. Он открыл рот для новой кодовой команды, но его челюсти щелкнули, и из носа хлынула кровь. Я оставила тело суккубы погибать вместе с ним, переламывая старческие кости в нежных объятиях прилежной ученицы.
Астральный выход обессилел меня, но я получила моральное удовлетворение. Я по-прежнему ничего не знала о себе, хотя момент смерти считался самым лучшим для опроса психоструктуры объекта. Проклятое слово лишало меня всех намерений, как только я подходила к моменту нашей встречи. Это слово гасило мое сознание, гасило во мне человека. Это слово было барьером, за которым была погребена моя сущность… моя душа.

* * *

Я изменилась. Я чувствовала себя матерой волчицей. Я чувствовала себя коброй, готовой броситься в битву. Оценивающие взгляды мужчин в коридорах превратились в пугливый трепет. Толстенький майор, когда я вошла к нему в кабинет, едва не упал со стула. Моя аура кипела от воли и ярости.
- В лабораторию, - приказала я ему, и он, как нашкодивший школьник, вприпрыжку поскакал за мной, заглядывая на ходу в лицо и что-то объясняя.
Посреди зала находилась установка, напоминавшая производственный пресс. Транслятор, догадалась я. Далее шли силовые установки, приборы, шахты кабелей и клетки с рептилиями. У задней стены в виде жертвенника высилась приемная установка с чашей радиального конденсатора.
- Мы удвоили интенсивность опытов, и есть первые результаты, - оскалившись, бубнил майор. - Нам удалось изъять компоненты размеров. Вернее, почти удалось. У фильтра сложная временная зависимость. Иногда не срабатывает.
Он тоненько захихикал.
- Все эти ящики вы уберете к вечеру, - велела я, смерив его холодным взглядом. - Вот сюда поставите два оптических лазера, здесь - контейнер газовой камеры. Транслятор оборудовать подъемником. Клетки - долой! И те провода - тоже! Силовые установки оставить…
- Это не ящики, а периферия приемной камеры, - взвизгнул майор. - А в клетках находятся гекконы… Вы не имеете права! Я попросил бы…
- Если ты не заткнешься, будешь сидеть в клетке вместе со своими ящерицами.
Он осекся и сморщился спущенным шариком.
- Мне нужна объемная голограмма змеиной свадьбы. Длительность записи - двадцать минут. Контейнер установить в приемном устройстве.
- Моя лаборатория, - стонал Геккон. - Вы все развалите… Я буду жаловаться…
Как он надоел мне. Как он был мне гадок! Я с удовольствием разнесла бы весь институт, а не только этот цех по штамповке психических калек. Повернувшись к майору, я захохотала ему в лицо. Это зафиксировало его внимание. Крутнувшись пару раз и предварительно избрав каогулятором самца геккона, я завела энергетический турбильон. Майор тихо попятился к стене, скуля и повизгивая. Вместо меня он видел идущего на него гигантского ящера. Иллюзия длилась недолго, но впечатление осталось у него в штанах. Я ласково попрощалась с ним, напомнив, что мои указания он должен выполнить к вечеру.
У генерала в приемной было много людей. Я решила отложить визит к нему на более позднее время. Из кабинета выскочил шеф службы дешифровки. Его бледное лицо тут же засияло.
- Милая моя! Как вы кстати. Только вы нам и поможете.
Я с сожалением посмотрела на массивные двери генеральского кабинета и медленно повернула голову к секретарше. Она вела со мной войну уже три года. Ее структура лепилась по моему шаблону, одним и тем же мастером. Но поскольку поздние исследования были переполнены сложным набором блокировок и подпрограмм, она не могла работать в свободном поиске. Тем не менее, ей нашли достойное применение. Из нее вышел великолепный адъютант и телохранитель шефа. Она настороженно смотрела на меня, нацеливая в мою переносицу ультразвуковые жвалы. Бедная девочка! Войны не будет…
- Простите, если я назойлив, - настаивал дешифровщик. - Мне хотелось бы обсудить с вами один вопрос.
- К вашим услугам, подполковник.
На такой ответ он обычно выдавал какую-нибудь пошлость. Это было традицией нашего общения. Но сейчас лютый взгляд Горгоны остановил его остроумие. Он покряхтел и сообщил мне новость, которая, словно причастие, освободила меня от непосильного груза.
- Тот тип из ментуры ушел от погони! Представляете? Ушел в последний момент. Его пытались обезвредить две службы безопасности солидных фирм, а наши люди участвовали только в корректировке операции. Корень предлагал за него большую сумму, но нам отказали. И тут у них облом! Мои ребята вели их по следу почти сутки. На каком-то перегоне вагон, в котором перемещался объект, взяли штурмом, перекрошили всех, а в его купе нашли энергетический фантом! Вы слышали что-то подобное?
Мне хотелось прыгать и вопить от радости.
- Надеюсь, генерал не очень опечалился?
- Нет. Контракт еще не оплачен, но, сами понимаете, это все так не закончится. Получено задание - найти, создать астральное клише, а затем перейти к планированию захвата.
- Я думаю, милиция найдет быстрее.
- Вряд ли, хотя об этом стоит подумать, - серьезно заметил мой собеседник.
- Чем я могу помочь?
- Вы так мастерски просчитали его. Помогите выйти на след, и, клянусь, я брошу на него весь отдел. Просчитаю все на пять… на десять ходов. Фантомы больше не сработают.
- Хорошо, подполковник. Но сегодня у меня свои проблемы. А материалы, дело и прочее мне понадобятся завтра к обеду. Особенно то, что у вас имеется на хакеров сновидений. Вы уж позаботьтесь, пожалуйста.
Во мне снова расцветала надежда. Неудача фирмачей была как знак судьбы. Ожидание, спрятанное у сердца, трепетало своими зелеными листочками. Не знаю, что делала со мной Горгона, но я начинала уважать себя. Я начинала понимать истоки своего ожидания. Тот парень у скалы, очертание его губ, глаза… Мне захотелось увидеть его снова. Я знала, что веду себя как девчонка. За мной сейчас следило, возможно, целое отделение сканеров. Но разве можно противостоять зеленым веточкам души?
Я понеслась к нему и почти сразу нашла его в широком, ярко освещенном помещении анимационной студии. Он сидел, как и все остальные, перед компьютером, рисуя на планшете маленькую девчонку, которая плакала и растирала кулачками слезы. Малышка чем-то напоминала лаборантку майора. Почувствовав мое присутствие, он улыбнулся и нарисовал возле девочки мою фигуру. Смешно изогнувшись, взрослая тетя успокаивала рыженькую плаксу.
Я провела рукой по его волосам. Он посмотрел мне прямо в глаза, и тень тревоги шевельнулась в его зрачках. Я не выдержала этого взгляда. Он осуждал меня! За что? Его рука на «мышке» дрогнула, испортив фигуру, склонившуюся над малышкой. Он что-то говорил. Я видела его шепчущие губы, но образ уже тускнел, погружаясь в пластиковую и до ужаса знакомую стену моего гостиничного номера. За что?
После обеда девочки готовили новенькую. Узнав, что вечером проводится эксперимент, остроносая пигалица едва не падала в обморок при каждом громком шуме. Она видела во мне топор палача, но не знала, какой части лишится, и втайне надеялась, что это будет не голова. Никто не разубеждал ее. Почти бессознательное состояние лаборантки облегчало работу. Под конец подготовки я освоилась в ее психоструктуре, как дома.
- Зачем она вам, - пристала ко мне Диана. - Если этот эксперимент действительно так нужен, используйте меня. Она же повесится после этих змей… Я бы точно повесилась…
- Но мне нужна она, а не ты. Не ты, Диана, ложилась под транслятор. Не тебя ломали, как спичку. Не об тебя вытирали ноги! А мне необходимы поражение и попранная гордость. Отсутствие ее, черт побери! Ты представляешь, что означает такая потеря? Что означает быть той, кем просто не желаешь быть? Что означает предательство последней и, может быть, самой сокровенной части свой личности ради ничтожной надежды на жизнь, ради малюсенького шанса… хотя тебе понятна тщетность этих ожиданий? В конце концов, я не буду подвергать ее опасности. Иди, работай!
Рыженькая так и осталась на диване в своем номере, с широкими от страха глазами, в ожидании чего-то ужасного, громадного и подавляющего болью и насилием…
В лаборатории майора стало гораздо просторнее. Гекконов он спрятал, скорее всего, в своем кабинете. Я проверила подъемник, затем занялась голограммой. Зрелище было не для нервных людей. Переплетенный ком из сорока-пятидесяти змей дышал и пульсировал таинственной жизнью. Пары активированного газа создавали неповторимое мистическое сияние. Зеленоватые блики и отсветы чешуи в ритме резких сокращений притягивали взор, и я чувствовала далекий зов и желание влиться в это пластичное движение мышц. Меня тянуло туда все больше и больше. Ладони коснулись защитного стекла приемной установки. Прикосновение к холодной поверхности вернуло мои мысли к реальности.
Девочки выгнали наладчиков. Майор не появлялся. Я подошла к транслятору и села на стул. Катенька устроилась у моих колен. Диана встала за спиной. Закрыв глаза, я чувствовала, как они раскачивают и скручивают потоки осевых направляющих трех нижних энергетических центров. Суставы пальцев ног непрерывно сводило спазмами судорог. Сознание ощущалось подвешенным у осветительных ламп зала, и в то же время в моем теле жила и тряслась от страха рыженькая пигалица, до тошноты обессиленная своим невезением.
Майор оказался злобным и капризным мужчиной. После того, как ему не удалось затащить в постель новую лаборантку, он бил ее - бил сильно и часто. Как она боялась этой лаборатории. Вид транслятора вызывал в ее теле дрожь и отвращение. Неужели они не понимали, как бесчеловечно проводить такие опыты на людях. Женщина в белом халате уложила ее на стол под транслятором. Щелкнули ремни на запястьях, ногах и талии. Глаза с ужасом следили за спуском многотонной махины. Может быть, она была не права. Может быть, стоило переспать с майором, понравиться ему… Все, что угодно, только не эти стены и вертлявые ящерицы. Она с тоской взглянула на чашу конденсатора. В зеленом вихре кружился невообразимо гадкий ком змей. У нее перехватило дыхание. Тошнота и ужас хлынули рвотой. Кисти заныли от режущей боли. Ремни впились в тело. Только не это!
Она рвалась и дергалась в припадке конвульсий.
- Нет!
Взгляд выхватил надвигающуюся массу транслятора. Визг перешел в хриплые стоны. Она закрыла глаза и, разбрызгивая пену, провалилась в черный провал небытия.
Глаза Горгоны наполнились зеленым сиянием. Толстые балки креплений оптических лазеров треснули с гулким металлическим лязгом. Передавленный кабель взорвался, и фейерверк лопающихся брызг огня заплясал по залу. Бронированный щит стены разорвало в центре. Трещина поползла к потолку и рухнула наискось вниз, оставив ветвистый узор. Сквозь щели зарябило светом.
- Довольно, - крикнула она, и эхо отголосками раскатилось по горящему залу лаборатории, по коридорам опустевшего корпуса, уносясь все дальше и дальше.
Теперь я знала все! Земля носила трех Горгон. Великая Эллада воспела первую. Последней стала я. Вторая… Бедная вторая…
Она любила вспоминать то ожидание весны, которое пришло внезапно и мощно. Ей грезились тогда ручьи и черные проталины на белой бесконечной равнине. А когда появились трава и зелень, и там, у реки, потянулась нескончаемая череда пеших и конных путников, ее чувство ожидания переросло в безысходную уверенность скорых перемен.
Она любила вспоминать те прекрасные вечера у камина, когда горящие поленья, вспыхивая, внезапно освещали затемненные части огромной залы старого замка, и пришлый бард, пересказав новые вести о далеких странах, начинал свои сказания о поединках и любовных историях, напевая грубым и сильным голосом песни о героях и жарких битвах.
О, эта последняя весна ушедшей юности. Как волновало сердце тепло, идущее от солнца и снежного сияния. И чистота неба звала к себе. И не хватало крыльев за спиной. Но душа, как птица, уже мчалась в объятия неизведанной мечты. И верилось, что где-то есть белокурый рыцарь, чей взгляд заставлял гореть ее тело в девичьих снах, чьи руки были близкими и знакомыми, чей медовый голос пробуждал желание и любовь.
В своих воспоминаниях она видела вновь и вновь, как этот прекрасный юноша въезжал в ворота их замка, и его алый плащ то стелился по крупу вороного коня, то взлетал в воздух, красным туманом наполняя ее мозг, и губы предательски шептали: «Он, он…» А сердце, словно маленькая горлица, билась в тенетах груди и рвалось к тому, кто стал милым и желанным с первого взгляда. Он собирался в поход и спешил в замок сенешаля. Его глаза горели безумием поединков и боев, и вряд ли он обратил на нее внимание. Сохрани, дева Мария, этого милого мальчика. Кто-то потом рассказывал, что его убили мавры, но еще позже проезжий купец говорил, что видел его при дворе короля живым и здоровым.
Она вновь и вновь видела горящий замок, толпу заросших бродяг, дрожащие губы отца, умиравшего на ее коленях. В кошмарных снах она видела изъеденные оспой лица своих насильников. Ее терзали до полуночи и бросили истекать кровью у мертвых тел сестер, но ей удалось выбраться из шабаша пьяной оргии. Там, у обрыва, силы оставили ее, и она покатилась вниз в песчаные дюны. Теряя сознание, дева почувствовала, как по ее ногам и рукам заскользили упругие молнии. Тяжелый ком навалился ей на бок. Мир закачало. Шипели дюны. Шипели звезды, и нескончаемый гул манил за собой - туда, где не было ни боли, ни страданий.
Ее нашли не скоро, но она выжила. Ее считали безумной, но она все равно помогала людям, принося им в засуху дожди и прогоняя град. Ее пугал огонь, и она жила в лесу, пока заезжий иностранец не увез ее в далекую южную страну. И там, уже не веря, она, наконец, обрела свое счастье…
Диана перевязала мои раны. Тело ныло от усталости. Волосы слиплись, лезли в лицо и больно кололи шею.
- Как я хочу в ванную, - мечтала я вслух. - В пузыри мыльной пены и теплую воду. Катюша, я тебя уволю. Почему там были кожаные ремни. О, мои ручки и ножки!
- Вы были потрясающе грациозны на ложе под транслятором, - прошептала Диана. - Но я бы предпочла увидеть там майора.
- Как я вас жалела! - запричитала Катя. - Мы держали вам голову и разжимали челюсти. Поэтому вы теперь сможете сэкономить на дантисте и вставных зубах.
- Смотрите, как они осмелели! - вскричала я.-Распустились тут, понимаешь! Где уставное почитание? И где новенькая? Я хочу взглянуть на нее.
Диана исчезла за дверью.
- Катенька, ванную, - взмолилась я.
- Нельзя, вы же знаете. Вам надо собраться в кучку. Вон как вас трясло. Сейчас самый верный отдых - бокал вина, теплая постель, ну, и разве мужичок какой…
- Катя!
Я укоризненно взглянула на нее.
- Мужчина после змей? Это уже извращение.
Дверь отворилась. Пигалица вцепилась в косяк двери и со страхом посмотрела на меня.
- Уже пора?
Голос малышки ломался от тревоги.
- Пора! - подтвердила я. - Катюня, где вино, которое ты обещала?
Минут через пять в руках у нас были бокалы с теплым красным вином. Новенькая, узнав, что чаша страданий ее миновала, цвела от радости и молча обожала меня. Мы выпили за все хорошее, и каждая из нас ждала опьяняющей волны, которая могла согреть, успокоить и хоть на миг утолить беспросветную тоску загубленных душ.

* * *

Генерал с интересом рассматривал меня. Он только что побывал на останках лаборатории, и было видно, что это его воодушевило.
- По мнению западных специалистов, наша школа парапсихологии не может дать сильную индивидуальность. Но обратный результат налицо. Ваши способности - это наш общий успех. Успех всего коллектива! Скажите… Как часто вы могли бы воплощаться в Горгону? Что важнее, эмоциональный всплеск, процедуры или отработка спектра?
- Мне кажется, что полное воплощение это крайне редкая возможность. И эти результаты…
Я кивнула на фотографии с искореженными стенами.
- Они действительно связаны с эмоциональным состоянием. Хотя это был не всплеск. Это была эмоциональная гибель!
- Значит, можно надеяться, что ваши дальнейшие исследования Горгоны не приведут к значительным разрушениям института?
- Безусловно, товарищ генерал.
- Мы должны подумать о том, какое практическое применение может получить данная разработка. Нельзя забывать, что деньги, используемые нами, дает народ, и мы должны возвращать их ему открытиями, важными для ведения народного хозяйства и для укрепления оборонной мощи нашего государства. Поэтому, коллега, важно целостное видение процедуры. Даю вам месяц, от силы два, на закрепление и деталировку. А затем займемся описанием и дублированием. Так что приглядывайтесь, отбирайте людей.
- Но моя разработка по беглецам?..
- Понял, понял. Это ведущая тема. План утвержден высшими инстанциями. И ответственность за данный проект с нас никто не снимал. Наконец, последний вопрос. Начальник службы дешифровки ходатайствует о привлечении вас к операции по розыску членов преступной группы так называемых хакеров сновидений.
Я кивнула, давая понять о своей осведомленности.
- Не ободряю таких просьб.
Корень угрюмо взглянул на свои широкие мосластые руки.
- Это признание некомпетентности многих служб и, в основном, их руководителей. Но случай неординарный, и мы доверяем вам выполнение этой сложной задачи. Желаю удачи, Горгона.
Мне нравился центр дешифровки. Классный дизайн, спокойная обстановка. Здесь по-настоящему хотелось работать. Стены украшали картины психоделической живописи, потолок был стилизован в египетской манере. Световые эффекты создавали драматизм бесконечной вселенной, ее всепоглощающего присутствия здесь, в этом зале, с приглушенным освещением удобного пульта, с унылым зудом силовых установок и ударами ритуального гонга.
Я вышла на периферийный тракт службы сканирования. Огромный мир ворвался в сознание, резонируя с каждой частичкой тела и даже более того - вибрируя на каждую мысль.
- Системам поддержки - пуск. Уровень Б с переходом на средние диапазоны, - бойко рапортовал оператор.
Мне была безразлична эта нудная процедура настройки. Мой опыт позволял другую размеренность действий. Теплая волна внимания двинулась вверх и влево, почти к плечу. Пазухи носа щелкнули. У пупка собралась паутина напряжения. Пульсация внутренней части бедер совместилась с образом визуализации.
Он сделал блок, но тут же открылся. У него было простодушное лицо, карие глаза и узкие губы - совсем не к месту, словно от другого персонажа. Два узких шрама пересекали щеку.
- Я иду к тебе!
Слова ахнули в сознание, принеся боль и недобрую тяжесть.
- Ты обречен, - крикнула я в бездонное небо или, вернее, в омут моей печали. - Спасайся!
- Уровень Б пройден нормально, отклика не обнаружено, - доложил оператор периферийного тракта.
- Я иду к тебе, - повторило эхо моих чувств.
- Есть контакт! Координаты уточняются, - заголосил оператор. - Системам слежения - пуск! Отделения седьмой и восьмой - готовность один!
А мой ведомый отбросил защиту и свой человеческий облик. Я увидела мощную рысь огненного коня, с оскалом желтых зубов под черной маской нашлемника. Всадник несся, вздымая пыль, по узкой улочке древнего города. Его копье было нацелено в мое сердце. Медные доспехи ослепительно сияли на солнце. На штандарте реяла надпись: «Sic fata tulere». «Так угодно судьбе».
Энергетический шквал смял чуткое нутро изощренной аппаратуры. Что-то замкнуло, запахло горелым лаком. Я выругалась так, что у юнца-оператора открылся рот. Подполковник смотрел на меня с ужасом и восхищением. А мне хотелось кого-нибудь укусить - одного из этих прыщавых мальчиков, которые глазели на меня со своих рабочих мест. Я грохнула дверью. Меня душила злоба. О, как мне хотелось найти его снова и поделиться своими страданиями, болью и тьмой безысходности. И может быть, тогда, в миг очищения и соития наших душ и помыслов, он понял бы, что это уже было…
Было…
… После смерти доброго купца ее хотели удавить два разъяренных монаха. Но судьба была к ней милостива - стены подвала, куда ее заточили, разошлись. Она бежала и полночи скиталась по грязным улицам странного города. Утром стук копыт небольшого конного отряда показался ей тревожным. Она метнулась к массивным воротам высокого дома, теряя последние силы, вырвала щеколду из цельной полосы железа и рухнула на брусчатку внутреннего двора.
Она чувствовала, как сильные руки подняли ее. Она помнила, как ее поили отваром. Она знала, что вокруг были добрые люди. И болезнь, которая навалилась на нее еще в порту, завладела ей полностью. Ее душили кошмары, горлом часто шла кровь, а лунными ночами из провалов бессознательности появлялись картины другого, прекрасного и страшного мира.
У двух оранжевых скал, в узком проходе, усеянном треснувшими костями, она нашла тропу, которая вела к чудесному свету. И в красной мгле, на головокружительной высоте пьедестала, она увидела Его, с изумрудными крыльями серафима, с очами, изливавшими неземное сияние. Здесь все служили Ему, но Он был беспощаден, поражая своих рабов невыносимыми карами, и они, стеная и вопя, в адских страданиях тянули к нему скорченные руки, умоляя о прощении и пощаде.
Однажды она пошла к нему по тропе в алых бликах. Босые ноги утопали в теплой пыли. А вокруг была неописуемая словами красота. Рельефы диких скал с извивами диковинных растений. Небо, до умопомрачения близкое и необъятное.
Она шла к нему, понимая, что это хуже смерти. Понимая, что это страшнее ее ужасной жизни. Он пронзил деву взглядом, и невероятная сила прижала ее к земле, грозя расплющить, сорвать плоть и развеять в прах.
- Чего ты хочешь?
Слова упали как обвал, взметнув к вершинам пылевые вихри.
- Счастья, - тихо прошептала она.
И дикий смех потряс вселенную.
- Его здесь нет! - кричали ей в лицо белесые фигуры в темно-синей мгле теней.
- Его здесь нет! - визжали корни, выползавшие из скал, пытаясь поймать ее в свои коварные петли.
Далекий одинокий вой прорезал вдруг наступившую тишину. Все ждали смерти. Все желали смерти. Но она подняла лицо к Владыке этого жуткого мира, и тогда перед ней появился всадник в ослепительных медных доспехах. Его копье было нацелено ей в сердце. А когда копыта огромного коня взвились над ее головой, и острие грозного оружия почти коснулась тела, она нашла в себе силы взглянуть ему в глаза и поднять руку с белым соцветием лилии. Это изменило все…
Она поправлялась медленно, очень медленно. Парризо, ее добрый хозяин, был медиком. Он часто пускал ей кровь, поил горькой дрянью и кормил нехорошей пищей. Делал он все это по предрассудкам своего знания. Она ничего не могла предпринять, и это мешало ей восстанавливать свои силы. Прошло два долгих месяца в непрерывных переходах из одного мира в другой. Она очистила свою тропу от тлена прежних искателей силы и власти. И все чаще в путешествиях по этой сказочной стране ее сопровождал верный спутник на огненном коне.

Предыдущая страница 2 Следующая страница


Сергей Трофимов - Прощание Горгоны

3 Сергей Трофимов

* * *

Гомункулус соскучился по мне. Он обхватил меня своими щупальцами, и мы закружились в вихре космического танца. С меня посыпались мои проблемы, ставшие вдруг пустяковыми и смешными. Я потеряла ощущения своего тела, но это было мелкой потерей. А танец кружил нас, втягивая в бесконечность и пустоту, где существовало только сметающее все вещи вращение. Я растворилась в этом безумном полете, где-то далеко остался голос, который звал меня, но как он был далек и незнаком мне. Какой-то миг я знала, что уже никогда не вернусь в свой мир, и до скончания веков мне предстоит это всеобъемлющее упоительное вращение. Однако гомункулус разжал объятия, впитав в себя мой новый опыт, мои переживания и слезы. Его раздувало от удовольствия. Еще бы! Расчищенная от чужих костей тропа в чужой мир! Прорыв в ряды Инфернала, как сказал бы Корень.
- Только молчи об этом, - с укором попросила я. - Пусть это останется между нами.
Он долго пыжился и тужился. Его багровая кожица вдруг позеленела. Он поднялся, как гриб, и завибрировал. Такого я еще не видела. На пульте завыла сирена аварийного режима. Мощное магнитное поле смыло наш контакт, но через броню нейтронных потоков я уловила намек, что пожилой мужчина, за которым следили все службы института, был только проекцией. Сущность, создавшая эту физическую копию, имела другой временной континуум и использовала проекцию, как выход в пространство и время наших координат. Вторым вариантом ситуации могло быть отражение в нашей пространственно-временной матрице каких-то событий далекого прошлого. Но при этой версии следовало иметь в виду, что пробой времени мог создаваться лишь огромным импульсом энергии. Короче, с нами на контакт вышел «гость».
Черт бы побрал этого Таракана. Я никогда толком не могла понять того, что он рассказывал мне. Но одно было ясно. Я стала частью необъяснимого процесса, который вышел из-под контроля моего сознания. Я создала намерение. И теперь оно поведет меня до конца. Вот они - печаль и наслаждение предопределенности! Я, наконец, понимала свою Горгону.
Быть может, тысячи или даже миллионы маленьких горгон, разбросанных по нашему огромному миру, страдающих от унижения и безысходности своих надломленных судеб - миллионы несчастных женщин во всех частях безжалостного времени - воплотили во мне последние мечты и грезы. И я стала Горгоной, мстящей и разящей за жизни тех, кто оказался слаб - кто не сумел вовремя ответить и отразить удар. Я, Горгона, создание раненых сердец и отравленных душ! В груди моей чахнет печалью любовь, затопленная ненавистью к насилию. Сила, рожденная злом, может быть искупительной только через разрушение зла. Но как хочется жить, а не сражаться! Пылать любовью, погибать от неги. Бедная Горгона!

* * *

- Какое там стечение обстоятельств! - гневно кричал генерал.-О чем вы говорите! Здесь явное предательство. Ваши подчиненные подвели нас под новое расследование! И хуже всего, что мы узнали об этом чуть ли не последними. Мы - претендующие на абсолютный контроль умов и душ страны! Позор!
Генерал схватил пачку печатных листов и швырнул их в лицо начальника охраны.
- Ваши головорезы участвовали в трех разбойных нападениях на банки. Во время служебных командировок они использовали газ, разработанный в наших лабораториях, и с его помощью овладевали огромными суммами. Запомните майор! Если к завтрашнему дню все указанные лица не будут закованы в наручники, вам придется пожалеть о причастности к нашей организации. Конечно, расследование нам не прекратить - дело зашло далеко. Но важно проявить максимальное сотрудничество с компетентными органами. Все преступники должны быть выданы. Не забудьте предварительную промывку мозгов. Естественно, возникнет вопрос, как подотчетный газ попал в руки злоумышленников. Подчистите концы. Мы можем отдать комиссии пару мелких рабочих со склада. Сговор. Ну, вы сами знаете. Главное, чтобы следователи не лезли в наши банки данных. На этапе дознания, когда преступники будут находиться в СИЗО, необходимо произвести их ликвидацию. Мы никому не позволим марать честь института!
- В ближайшее время этот вариант не вполне оправдан, - робко заметил глава аналитиков.-Пусть сначала закончится следствие. При пересылке на этап устроим нападение на конвоира, и в результате их всех уничтожат.
- Мы должны заботится о нашей репутации, - продолжил генерал.-Этот казус с грабежами можно превратить в обычное недоразумение. Но тут нам придется показать товар лицом. Если мы продемонстрируем руководству перспективы по созданию новейшего пси-оружия, нам простят многое - в том числе, и ваших подонков, майор. Надеюсь, что группа захвата возьмет их без лишнего шума. У нас здесь научная организация, а не стрелковый полигон.
Он осмотрел собравшихся людей тяжелым взглядом.
- В наших руках находятся современные средства психического воздействия. Уже сегодня - я не боюсь показаться голословным - мы можем претендовать на первенство во всем мире. Для выправления ситуации мне предложили отснять кадры по действию Горгоны. Ничего не поделаешь, информация уже просочилась, и для пользы дела нам нужно придать ей колоритный оттенок. Небольшой демонстрационный фильм, и мы вернем утраченное уважение! Пусть это станет нашим ответом на популяризацию мусульманских шахидок с их смертельными поясами. Наша шахидка будет разрушать объекты не взрывчаткой, а взглядом. Подыщите какой-нибудь брошенный завод, и мы устроим там фейерверк на всю страну. Так чтобы даже из-за бугра было видно!
Он повернулся ко мне. Глаза безумца. Нечеловеческий стеклянный отблеск зрачков…
- Надеюсь, вы покажете нам свои способности? Не все же стены института корежить!
- Это не так просто.
- Да-да, помню. Состояние души… Эмоциональная гибель…
Он приподнял верхнюю губу в ужасной усмешке. В провале рта мелькнули почерневшие острые зубы.
- Но мы вам поможем. Чем можем!
Я вздрогнула. Его замысел касался Дианы. Я почувствовала это. Сволочь! Собрание продлится какое-то время. Я не успею ничем помочь. Связаться с девушками невозможно - защита генеральских стен капитальная. Я видела, как офицер по особым поручениям принял записку генерала. Моя рука слегка коснулась переносицы. Особист дернулся, удивленно поднял голову, но было уже поздно. Он медленно оседал в кресле. Его транс имел нестандартные характеристики.
Генерал сделал знак, свет в кабинете убавился, атласные зеленые шторы с шипением разъехались в стороны, и появился экран во всю стену. Офицер по особым поручениям вяло мотал головой. Я постоянно теряла контроль над ним. Он был довольно сильным человеком… На экране замелькали лица, досье, фрагменты заседаний и встреч. Ролик комментировал представитель отдела внешних сношений. Речь шла о комиссии ФСБ, которой поручили ведение расследования по нашему институту.
- Как видите данных у них маловато, но любую нить можно размотать до самого конца. Плюс в том, что они будут находиться на нашей территории. Методика обработки таких персон уже отлажена. Здесь я не вижу проблем. Минусы в чертовом газе. Это опытный образец. Его воздействие на людей не изучено. Если они акцентируют данный вопрос, мы окажемся в плохой позиции. Поэтому с фильмом нужно поспешить. Отдадим его нашим покровителям в правительстве, и статус института будет восстановлен…
Особист поднялся, пригибаясь, вышел из кабинета и тихо прикрыл дверь за собой. Мне удалось справиться с ним, и теперь можно было успокоиться. Он возьмет на себя охрану девочек до моего прихода. На данный момент это стало основной целью его жизни.
Меня слегка затошнило. Кто-то прорывался в мою психоструктуру. Я повела головой и встретила взгляд Историка. Он дал мне понять, что я срываюсь, и что за мной следят. Следила моя «подруга»-секретарь, пара младших офицеров и кто-то за фальш-ширмой кабинета. Да, я перестаралась с особистом. Это многие заметили.
- Повторяю, - заканчивал генерал, - в данной ситуации требуется активное участие каждой из служб. Сил у нас хватает. Этого человека…
Он ткнул указкой в экран.
- …следует вывести из игры немедленно. У него больная печень. Спровоцируйте криз. Надеюсь, третий отдел справится. Советнику министра нужно как следует промыть мозги. Он нам еще пригодится. Больше активности, товарищи…
Я сцепила пальцы рук и немного поджала ноги. На чистом голубоватом фоне внутреннего видения образовалось замкнутое пространство. Маленький шар вибрировал и прыгал. Я наложила его образ на ширму. Многие из руководителей отделов начали поворачивать головы и пристально вглядываться в фальшивую перегородку. В момент, когда вспыхнул свет, генерал внезапно пригнулся, защищая лицо руками. Ширма излучала опасность. Моя «подруга» слезка взвизгнула, ее жвалы напряглись, перегородка качнулась, и я услышала шум упавшего тела. «Шарик» сработал, и это, думаю, немного отвлекло от меня внимание.
Генерал нисколько не смутился. Он бодрым тоном пожелал нам успехов, а мы также бодро заспешили из кабинета. В приемной я дождалась Историка.
- Спасибо, полковник. Они затеяли мерзость с моей подчиненной, и я не сдержалась.
- Все в порядке, - с улыбкой ответил он. - Этот импульс опасности был удачным ходом.
Я с интересом взглянула на него. Не так уж ты и прост, мой милый.
- Не понимаю вас.
- Кстати, милейшая, у меня есть для вас интересное предложение. Мы могли бы встретиться вечером? Сегодня?
- Я вам перезвоню. Сейчас мне нужно разобраться с интригами дворца. Вы же понимаете, чем может грозить девочке идея нашего генерала. Он хочет настроить меня для съемок фильма, искалечив при этом чужую жизнь.
- Да, поспешите, милочка… Я буду ждать вас. И на всякий случай совет: не вступайте больше ни в какие контакты с хакерами сновидений. Они институту не по зубам. Оставьте их в покое.

* * *

Мне показалось, что я налетела на липкую паутину. Свобода действий стремительно уменьшалась. Кто же паук? Весь путь до лаборатории превратился в цепочку образов и мыслей. Усмешка генерала, потаенный сканер и, наконец, Историк с его странным советом. Но мощного потока намерения, созданного мной, им не остановить. И расследование ФСБ это только первое звено.
Дверь в лабораторию была открыта. Девочки исчезли. У пульта на полу лежал особист. Несколько пятен крови вели к двери, но в коридоре было чисто. Кисло пахло порохом и смертью. Я не стала заходить внутрь. Меня трясло от напряжения и плохих предчувствий. Нажав на кнопку тревожной сигнализации, я отошла к окну, зафиксировала взгляд на своем отражении и начала интенсивный опрос своих чувств. Мое тело знало причину срыва. Но пока это знание ускользало от осмысления. Как мог генерал продублировать приказ? Зачем понадобилось убивать офицера? В любом случае, зачем надо было стрелять? Здесь умели убирать с толком и очень тихо…
Я видела фигуры охранников, их суету в лаборатории, вопрошающие взгляды, направленные в мою спину. Стриженный наголо майор, закончив осмотр помещения, подошел ко мне и положил руку на плечо. Я обернулась.
- С вами что-нибудь случилось? Как вы себя чувствуете?
Голос звучал далеко и гулко.
- Выстрел, - прошептала я. - Это чужие.
- По приказу генерала мы проводили захват целой группы преступников, сформировавшейся в одном из наших подразделений. Не знаю, каким образом, но их предупредили. Прорываясь к вертолетной площадке, они взяли несколько заложниц…
- Это мои девочки. Вы должны спасти их.
- Мне приказали охранять вас, - ответил майор. - Пройдите в помещение.
- Там мои девочки, вы это понимаете?
Он вежливо, но твердо взял меня под руку. Из дверей выносили тело особиста. Два техника возились с пультом, переключая монитор на видеокамеры внешнего обзора. Я медленно осмотрела комнату. Какие-то бумаги на полу, у кушетки черная туфелька Катюши, разбросанные вещи…
Картинка на экране запрыгала, выдергивая то группу захвата в защитных костюмах, то людей в черной униформе. У вертолета, за грудой развороченной деревянной тары, я заметила белое платье Дианы. В кадре снова появился вертолет. В люке мелькнула рыжая головка лаборантки. У опрокинутого бака лежала Катя. Светлый жакет был прострочен разрывами кровавых пятен. Я сжала подлокотники кресла. Катя! Изогнутая фигурка, сбившееся платье, испачканные известью ноги. Вертолет взлетал, следом за ним неслись цепочки трассирующих нитей.
Я встала и вышла в коридор. Бритый майор пошел за мной. Ах, Катя, не дождалась ты счастья! Пронеслась жизнь, едва задев крылом, и кому-то другому плеснет на опушке васильковая волна. Я развернулась и бросилась бежать. Майор растерялся, пару раз цапнул себя за кобуру и только потом последовал за мной. Лестница, поворот, еще один, проход направо. Сзади тяжело бухал сапогами бритый охранник. Эхо дробилось отзвуками погони. Внутренний двор, угол подстанции, кучки сотрудников, любопытные лица…
Я подбежала к поваленному баку. На черной поверхности блестели царапины рикошета. А на деревянных стружках тарной набивки остались только пятна - красные пятна вечной разлуки. Я опустилась на какой-то ящик. Слезы стекали по лицу, по ладоням, и нежными каплями срывались в желтую пену соломы и стружек. У самого бака лежала маленькая черная туфелька Кати. Во мне нарастало отчаяние.
Внезапно рядом послышался тихий смех. У бака на корточках сидела Имбецилла. Та самая из моего кошмарного сна.
- Обе туфли на одну ногу, - сказала она.-Разводят тебя, тетя, как мост через Неву.
Меня не удивило ее появление во дворе закрытого спецучреждения. Гнев наполнил мое сердце до краев. В тот момент я едва могла дышать от ярости. Горгона оскалила зубы, и огромная цистерна охладителя подстанции с грохотом взлетела вверх на тридцать метров. Она вписалась в пролет бетонной ограды хозблока и в куски разнесла заградительные сооружения.
Да за кого меня тут держат? Инсценировка, сфабрикованная видеозапись. Две туфельки на одну ногу! Девочек забросили в подвал изолятора, а передо мной разыграли этот спектакль с преступной группой. Наверняка, у них есть уже пара сказок о попытках освобождения Дианы. Потом мне предъявят фотографии искалеченных тел - а скорее всего, покажут эти тела, и я буду мстить, разрушая по указке генерала какие-то объекты под объективами видеокамер. Фейерверк на всю страну…
Бритый майор отвел меня в лабораторию. Он прошел в двух шагах от Имбециллы и не заметил ее. Я тоже делала вид, что не замечаю присутствия этой нахалки. Мне страшно было думать, что она способствовала моему перевоплощению в Горгону. Какие программы взломала в моем уме эта юная девушка? Историк советовал не контактировать с хакерами сновидений. Интересно, что он знал о них?
Кто-то неплохо поработал в моем кабинете. Очевидно, искали документы по проекту Горгоны. Я связалась с приемной генерала и попросила аудиенции по личному вопросу. Мне пообещали рассмотреть мою просьбу. С пультом что-то не ладилось. Я с трудом вышла на информационный канал и запросила сведения о подвале. Меня интересовали поступления новых лиц, схемы подуровней, последние темы разработок, связанных с подвальным материалом. Пульт жалобно мяукнул и отключился. На мою лабораторию наложили информационный запрет.
Я задумалась. Горгона толкала меня к пропасти. Может, попробовать прорваться в подвал? Или к генералу? К генералу или в подвал?
Однако намерение ковало ситуацию по-своему. В дверь деликатно постучали. Затем вошли два ординарца-сканера. Ничего не говоря, они застыли у порога и только минуту спустя дали знак остальным. Сначала влетела «близняшка». Она прыгнула в кресло напротив меня и нагло уставилась в мою переносицу. Следом за ней, кланяясь и улыбаясь, вошел эксперт третьего отдела. Ему было около шестидесяти пяти лет. Мы были хорошо знакомы. Я считала его самым опасным в этой компании. Он участвовал в эксперименте, который когда-то проводили на мне. Он знал, как успокоить меня. Эффективно и навсегда!
Генерал появился так, словно гулял по коридору и от скуки случайно заглянул на огонек. Он грузно осел в кресле рядом с секретаршей. Та, не мигая, следила за каждым моим жестом, за каждой мыслью. Генерал достал полосатый платок, смачно высморкался и, как бы извиняясь, произнес:
- Сквозняки проклятые! Что ни день появляются новые щели и разбитые окна…
Он холодно взглянул на меня.
- Я недоволен вами, коллега. Ваша истерика привела к человеческим жертвам и значительному материальному ущербу. Если вам надо развивать состояние Горгоны, мы устроим для вас полигон. Но в стенах института я запрещаю проводить эксперименты, ставящие под угрозу жизнь и здоровье людей. Да, мы понимаем вас. Потеря близких людей и учениц, которых похитили преступники…
- Она все знает, - монотонно произнесла секретарша. - Какие-то промахи с реквизитом. Пыталась войти в картотеку подвала.
Я спокойно перевела взгляд с нее на генерала.
- Так вот, потеря учениц, вернее, их изъятие, - тут же поправился генерал, - это только первое вам предупреждение. Ваша выходка с офицером по особым поручениям поразила меня. Используя знание, данное вам для благородных целей, вы заставили человека совершить нелепый поступок, который закончился такой же глупой смертью. А у него остались жена и дети. Как военный, я не могу вам этого простить. Что с вами происходит? Объясните! Совсем недавно мы хотели присвоить вам научное звание, перевести на ведущий пост нашего учреждения. И было за что! Реализация Горгоны, высший пилотаж сканирования, разработки по духам-беглецам. И вдруг эта хулиганская выходка с баком охладителя. Опомнитесь! У нас есть средства, чтобы обуздать вашу прыть!
- Позвольте мне, - вежливо попросил эксперт из третьего отдела.
Он взглянул на меня, и его глаза брезгливо сощурились.
- Девочка, ты должна понять простую вещь. В институте есть много всякого барахла - компьютеры, осциллографы, генераторы и приемные устройства. Одним из самых дорогих аппаратов являешься ты. Многие относятся к тебе как к человеку, и от этого возникает масса проблем - как у тебя, так и с тобой. Мы ведь знаем, что ты, так же как гомункулус и вот эта милашка напротив тебя - все вы существа модифицированной структуры, и называть вас людьми нелепо и смешно. У нас есть целый зверинец из особей меньшей величины. И если на то пошло, мы ликвидируем тебя, заменив двумя-тремя другими мартышками. Тебе все понятно?
Я кивнула. Пусть выговорится, старый крючок. Генерал умиленно внимал его речам, сложив руки на объемистом животе. Ординарцы-сканеры пасли меня сзади, используя преломление зондирующих полей секретарши. Все по науке!
- Прошу прощения!
Настал мой черед отыгрывать роль.
- Как вы правильно отметили, реализация Горгоны почти завершена. Следующим пунктом разработки являлись беглецы. В момент завершения вашей операции по изъятию моих сотрудниц, когда я поняла, что вертолет и похитители - это лишь дешевая постановка, у меня в голове появилась идея, за которой я гонялась уже несколько недель. Поймите, коллеги. Это озарение привело меня в такой восторг, что я не смогла сдержать чувств. Моя выходка с цистерной была выходом эмоционального напряжения. Теперь, после справедливых упреков и дружеских наставлений, я осознала последствия своей беспечности и готова понести любое наказание. Но, учитывая мой опыт и чистосердечное раскаяние, прошу разрешить мне продолжить разработку по духам-беглецам. План операции и ее обоснование я представлю завтра.
- Ну что вы? - с милой улыбкой ответил генерал. - Никто не собирается вас наказывать. Я просто хотел напомнить вам о некоторых обязательствах перед институтом, а также ряд аспектов ваших прав на существование. В конце концов, я рад, что вы правильно оценили те действия, которые были предприняты нами. Не скрою, изъятие ваших помощниц связано с проектом Горгоны, хотя сценарий похищения мне очень не понравился. Только идиот мог придумать такой план, где на территории вверенного мне объекта якобы действует какая-то преступная группа. У меня тут даже мыши находятся под тройным наблюдением.
Он взглянул на секретаршу, и та отрицательно покачала головой. Сканеры за моей спиной напряглись. Что-то из меня все же просочилось. Их техника опроса была очень эффективной. Генерал нахмурился и, медленно поднявшись с кресла, направился к двери. Обернувшись, он смерил меня холодным взглядом и произнес:
- Глупо думать, что вы умнее других. Не нужно завтра документов, милая. Будем следовать рекомендациям штаба. Вас включат в группу беглецов. Вы переходите на автономный режим. Задача: вырваться из подвала, покинуть территорию института, привлекая по возможности любую постороннюю помощь. Мой запрет на разрушения остается в силе! Для стимула мы назначим вам предельный срок. Скажем, неделю. Затем последует перевод на пятый режим содержания. Каждая последующая неделя будет заканчиваться для ваших сотрудниц сменой режима. Условия вы знаете.
Да, условия я знала. Пятый режим: лишение горячей пиши, перевод в камеры подвала, где все удобства заканчивались жестяным тазом и небольшой зарешеченной лампочкой у потолка. Четвертый режим: соседство параноиков, привлечение на работы по обслуживанию мутантов-уродцев, хамство надзирателей и садизм их начальников. С третьего режима по первый раскрывались все круги ада. Значит, генерал давал реальный срок в две-три недели.
- В случае успеха вы возвращаете группу в учреждение, и мы анализируем условия, способствовавшие побегу. Минимальная выгода - проверка эффективности содержания лиц, размещенных в подвальных помещениях. Максимум - контакт с «гостями». Поскольку мы некоторое время не увидимся, от чистого сердца желаю вам удачи.
Он подошел ко мне. Я встала. Генерал пожал мне руку и ласково произнес:
- Не глупи. Над ситуацией будет полный контроль. Мне не хотелось бы увидеть твой срыв…
Когда все ушли, эксперт повел меня длинными коридорами. Мы спускались все ниже и ниже по подземным этажам. Передавая меня в руки охранников, он погрозил мне пальцем, и этот высохший перст так ясно выразил его негодование, что я расхохоталась. Они ничего не знали о моем намерении.
А как меня встретили в камере! Катя визжала от восторга. Диана лучилась улыбкой, а рыженькая молча молилась о чуде спасения. Изолятор трепетал и ахал. Весть о моем прибытии распространилась мигом. Волны любопытства, похотливого страха и внезапно вспыхнувшей надежды рвались в мое тело и мозг, накрывая друг друга. Я чувствовала в них жар веры и холод черной ненависти.
Мой рассказ о плане генерала поверг девочек в уныние. Тем не менее, они здесь не теряли время даром. Диана вышла на контакт с нашими подопечными повитухами. Через них пошла информация об обитателях первых подуровней и порядке конвоирования на плац для прогулок. Катеньке удалось подключиться к внутренней сети опроса. Сканеры тут были второсортные, а для серьезных дел использовалось несколько мутантов. Первые два этажа подвала были «гостевыми», включая административные секторы, кухню, спальные номера и около сорока камер, подобных нашей. На третьем этаже размещался энергоблок. Вход в него защищала волна Хирона. Я не могла разобраться в механизме ее действия, но поняла из слов Катюши, что чужаку проход туда отрезан. Впрочем, это может сделать кто-нибудь другой. Важно лишь узнать, кто имеет доступ к пультам. И еще понадобится «отмычка» - человек, знакомый с системой защиты. Чтобы выйти на этих людей, мне был нужен кто-нибудь из обслуживающего персонала или охраны, а потом пара минут личного контакта.
Рыжик, наша новая подруга, успела забраться на самые нижние подуровни. Она получила мощный разряд и теперь находилась в полушоковом состоянии. Глупышка! Туда помещали шлак неудавшихся экспериментов. Там содержались создания, настолько далекие от человеческой энергетики, что контакт с ними неизменно заканчивался разрушением слабых психоструктур.
Что удивляло, так это отсутствие внешнего опроса. Неужели шеф, говоря о полном контроле, блефовал. Я расслабилась, настраиваясь на любые посылы в наш адрес. Слабые поля гомункулуса… Какая-то гадость из соседних камер… И нежный тихий зов…
- Куда ты пропала? - спросил он.
- Теперь я действительно пропала.
- К тебе трудно пробиться. Где ты?
- В бездне ада.
Его ладони сжали мое лицо. Взгляд тянул в зеленый омут глаз, и губы были так близко, близко…
- Я помогу тебе.
Его голос звучал во мне - в сердце, в груди, в каждой части тела.
- Ты собираешься прийти за мной? - спросила я.
- Нет, просто заберу тебя оттуда!
- Это невозможно.
Я понимала его с полуслова.
- У меня хватит сил перенести тебя к себе, где бы ты ни была и кто бы ни держал тебя в неволе. Пусть это не будет тем миром, к которому ты привыкла, но мы будем вместе навсегда.
- Зачем тебе мой фантом? Я не понимаю тебя. Для переноса мне придется либо погибнуть, либо завершить все дела, связавшие меня с этим местом. А их закончить я не в силах…
Его поцелуй проник в меня адской иглой, унося с собой мое сомнение, пронизывая болью и сладкой истомой. Его руки блуждали в моей душе, лаская потаенные струны, слагая сладкие звуки из забытого детства.
- Я увезу тебя в прекрасный мир, где волны янтарного моря переходят в ласковый бриз, где стаи разноцветных птиц, с веселым щебетом, летят к водопаду. И каскад воды, срываясь с неприступных скал, окутает нас туманом брызг. А под ногами, в прозрачном ручье будут плавать доверчивые рыбы. И из чащи к тебе выйдут лани, сверкая влажными глазами и нежась в тепле твоего взгляда. Там, на берегу у ласковых волн я куплю бунгало и из открытого окна буду любоваться тобой, прекрасный и любимый. Ты махнешь мне рукой, я прибегу к тебе, осыпая твои волосы мокрыми от росы цветами. Ты мое счастье и любовь… Коснись ступней земли, и ты почувствуешь сырость и прохладу утреннего пляжа. Протяни руку, и ты коснешься стволов экзотических пальм. Подними голову, и ты увидишь облачные горы и синеву южного неба. Открой глаза…
- Нет, подожди. Там в камере изолятора остались Катя, Диана и Рыжик. Они погибнут без меня. Как можно бросить их, уйти?
- Забудь тот мир! Забудь! Ты так близка ко мне… Еще мгновение, и я перенесу тебя к себе! Открой глаза! Признайся, шум волны уже тревожит слух, и этот аромат цветов так будоражит разум…
- Там девочки… Нет, ты не знаешь, что их ждет! Прощай… Когда-нибудь потом, когда придет конец… Я позову тебя и, может быть, тогда ты унесешь меня навстречу смерти, в которой будет непрерывный шум воды… и птицы… и цветы…
Я плакала, и слезы долго не могли омыть следов его горячих рук. Наверное, он прав, и счастье только в смерти.

* * *

Ждать долго не пришлось. За дверью кто-то долго громыхал ключами, затем она открылась, и в камеру вбежала юркая старушка. С трудом втянув передвижной столик с набором чашек и кастрюль, она с усмешкой осмотрела нас. За ее спиной, в проеме двери, появилась рослая фигура охранника. Он с опаской косился на нас и нетерпеливо ожидал ухода бойкой старухи. Та, шустро подняв крышку большого чана, шумно грохнула ее на пол.
- Это тебе, - прошамкала она, бросив мне маленький комочек грязной бумаги.
Я ничего не ответила.
- А это вам от меня, - добавила бабуля и, хихикая, плюнула в чан с горячим супом.
Охранник хохотнул и с уважением посмотрел на старушку. Та юркнула в дверь, и еще минуту был слышен звон ключей и стук запоров. По комнате поползла вонь подвальной стряпни. Катя накрыла крышкой чан, осмотрела провиант, но не нашла там ничего пригодного в пищу. Это был праздничный обед для новичков подземелья. Благо, были вода и хлеб.
Я развернула записку. В ней красивым почерком пестрели несколько ругательств, угроз и подпись «Королева». Как сказал бы генерал, диалектика. И здесь, кроме смеха, можно только сожалеть о квадратных принципах человеческой психики. Даже в навозной куче найдется своя королева. Но не все так плохо! Бабуля может пригодиться. Я знала этот тип людей. В третьем отделе монстры были похлеще!
Влиять на сознание человека можно по-разному. Главное - создать последовательность, естественный переход, который поведет собеседника к измененному состоянию. Здесь важна обратная связь, наведение раппорта, подстройка темы к переживаниям человека. Немного переходных слов, утвердительные жесты, постановка якорей тоном голоса, прикосновениями. В качестве альтернативы используется техника шаблонного разрыва. Находится любой жесткий шаблон поведения. Манипулятор провоцируется его активное выполнение, а затем вдруг следует внезапный разрыв. Создается некоторое необычное поведение, которое связывается с желаемой реакцией. Поскольку в сознании человека любой шаблон поведения представляется как единое целое, у него не имеется вариантов для перехода на что-то иное. И остается лишь дать ему такую альтернативу, какой бы она ни была.
Между тем с рыженькой творилось что-то неладное. Ее трясло, она жалась ко мне, как испуганное животное. Глаза были полузакрыты и слезились. Она ничего не говорила, но так больше продолжаться не могло. В нее вцепились когти крупного зверя, и девочку надо было спасать. Состояние Рыжика позволяло выйти на прямой контакт с инъектором энергетической атаки. Ее подцепили на чувственном блоке массивного спуска, который ассоциировался в ее сознании с транслятором толстяка-майора.
Мутант занимал весь пол обширной камеры. Он чмокал и испускал болотное зловонье. Вкрапления искусственных модулей создавали певдоструктуру человеческой психики, но чудовище нельзя было назвать даже растением. Почувствовав мое присутствие, он начал сворачиваться в лиловый шар, защищая в своих недрах активные центры. Создатели не учли возможности спазма мышечного остова. Я вызвала его почти случайно, нарушив энергообмен двух основных сочленений. В истории культуры отмечена змея, пожиравшая свой хвост. Мой моллюск, похоже, раздавил себя. Далекая аналогия, но что-то общее имелось.
Рыженькой сразу стало легче. Ее щечки порозовели, и даже цвет волос потерял нездоровую былую матовость. Диана занялась ее восстановлением, а мы с Катенькой начали отработку операции. Она настаивала на технике предварительного предложения, когда субъекту воздействия дается возможность мнимого выбора, но все представляемые варианты ведут к одной и той же общей линии. Мне больше нравилось расщепление, но в любом случае был важен результат, а не способ его достижения. Мы провели часа два, нарабатывая унисон, и к моменту прихода поварихи связка у нас была непоколебимой.
Дверь отворилась. Бабулька впихнула столик с новым ушатом вечерних помоев. Она нагнулась, чтобы забрать нетронутый обед, но Катенька перехватила ее движение, по горло окунув седую голову карги в кастрюлю с остывшей баландой. Старуха дернулась, освободилась, но Катя остановила ее твердой командой. Мне достался охранник. Увидев бабушку под соусом, он вошел в транс изумления, но я обещала Кате технику предложений… Да и скучно тут было.
- Ты слышал обо мне?
- Конечно, слышал! - ответила за него Катенька.
Ее голос был полон ярости и недовольства.
- Может быть, он не все понял? - с укором крикнула я и схватила ошалевшего парня за рукав.
Отключив на мгновение его третий энергетический центр, мы пронзили охранника волной детского ужаса из нижней чакры.
- Он знает о тебе все, что нужно, - моментально подхватила Катя.
Она трясла его за второй рукав.
- Ну скажи, скажи!
Диана и Рыжик смотрели на нас, раскрыв рты. Старушка стояла, как ее поставили, тупо отплевываясь от струек супа, сползавших с волос.
- Ты должен отвечать мне, а не ей, - строго упрекала я. - Надеюсь, ты можешь отличать слова, которые говорю я, от тех слов, с которыми к тебе обращается кто-то другой?
- Плохой мальчишка! - закричала Катя.-Я знаю, как ты обкакался в детском садике. Вас вели на прогулку в парк. Ты уже был большим мальчиком. Тебе было очень обидно и стыдно. Но потом пришла твоя мама…
- Слушай только то, что говорю тебе я! Тебе нравится мой голос. Тебе нравятся мои приказы…
- Ее лицо было близко- близко. И все стало хорошо. Ты любил ее. Она любила тебя. И ты теперь будешь любить так женщину, стоящую перед тобой. Ты будешь помогать ей, как тебе помогала твоя мама.
Процедура была утомительной, но по внешнему эффекту ее ни с чем не сравнить. Мы вели его к одному и тому же, создавая несколько взаимозаменяемых программ. Я брала за основу его почитание авторитета, обостренное внимание к приказам, сильному голосу и непреклонности. Катя использовала регрессию во времени, отождествляя нас с милой мамой. Мы завершили обработку, сгладив разность двух полярных состояний. Оставалось ввести блоки защиты от постороннего опроса и частичную амнезию…
- И тебе нужно запомнить, - мягко сказала я, - что лучше всего забыть и не вспоминать то, что должно остаться в твоей памяти на особом уровне.
Охранник находился в глубоком трансе. Он неподвижно стоял у двери, нацелив взгляд в верхний угол комнаты. Мы взялись за обработку старушки. Катя сложила руку в кулачок и поднесла ее к глазам бабули.
- Смотри, что они делают, - тихо прошептала она.-Смотри, какие там интересные вещи! Сейчас я приоткрою щелочку. И теперь там появилась дверь… в которую ты медленно входишь и переступаешь через порог времени.
Ты снова красивая и молодая, и это твой ребенок… Твое дитя… Это я - твое дитя. Прижми меня к сердцу, мама…
- Когда я произнесу слово «прочь», ты вернешься в настоящее время и забудешь об этой встрече со своим ребенком, - подхватила я. - Воспоминание о ней придет к тебе ночью во сне. Ты вспомнишь свою светлую радость, и тебя придавит горе при мысли о том, что твоя девочка томится здесь. И тогда к тебе придет сила, и твоя нерушимая воля подскажет, что нужно сделать для ее освобождения…
У Рыженькой началась истерика. Диана утешала ее и шептала ей что-то на ухо. Девочка никогда не присутствовала при крутых подстройках. Ее реакция лишь подтверждала правило. Резонансы трансовых состояний оказывали своеобразное воздействие на свидетелей, и без должной подготовки у людей часто начинались нервные срывы. Тем не менее, мы с Катей были дилетантами. Видела бы она работу профессионалов!
Я закричала:
- Прочь отсюда! Прочь!
Охранник подпрыгнул в воздух и неожиданно ловко ударил ногой по плечу Кати. Я бросила в него табуретку. Он легко увернулся, схватил старуху в охапку и выбежал за дверь. В коридоре послышались крики и топот. В камеру ворвалось двое крепышей. Я остановила их взглядом. Губы автоматически напряглись, кончик языка коснулся гортани…
- Ложись, - закричала Диана.
Крепыши плюхнулись на пол и в перекате отлетели к двери. Там их и застал крик сирены. Пыльное облако облетевшей штукатурки окрасило в розовый цвет черные куртки.
- Эй, там, - сказала Горгона. - Вынесите эту падаль. И помните, я не ем объедков.
Тележки с пищей полетели в коридор вслед за напуганными стражами, тащившими на себе контуженых сотрудников. Рыженькая хохотала на пике припадка. Все выглядело очень зловеще. Мне казалось, что еще чуть-чуть, и нас попросят вон из помещений изолятора. И думаю, не у меня одной возникло вдруг чувство близкого конца, а может, то была просто бабья глупость… Кто ее знает…

* * *

Прошло два дня. Нам не давали пищи. Никто больше не открывал скрипучие двери. Хлеб был съеден. Настроение у девочек испортилось окончательно. Катя который уже раз начала обсасывать сложившуюся ситуацию.
- Неужели все напрасно, - проворчала она. - А вдруг их изолировали? Просчитали возможность перестройки целевых блоков и изолировали. Что тогда?
- Знаете, что я вам скажу, - вмешалась вдруг Диана. - Пусть от этого зависит моя судьба и, может быть, жизнь, но мне не нравятся ваши операции. В них есть что-то мерзкое, нечеловеческое. Мы не имеем права бороться против них теми же методами, что и они. Эти подстройки, опросы, допросы… Тьфу!
- А что ты предлагаешь? - огрызнулась Катя. - Лифчиками в них бросаться?
- Не знаю! Но это подло внушать старой женщине, что ты ее дочь. Неважно, кто она такая, кем работает и как поступает по отношению к нам. Нельзя же опускаться до уровня этих людей!

Предыдущая страница 3 Следующая страница


Сергей Трофимов - Прощание Горгоны

Прощание Горгоны 4

- Если ты думаешь, что чем-то выше ее уровня, то это твоя ошибка, - сказала я. - Даже подуровень подвала у нас сейчас один и тот же. Она придет. Не волнуйтесь. И хватит об этике и морали. Мы уже показали тебе, как устанавливаются нормы человеческих отношений. Кто смел, тот и съел. Что скажешь, Рыженькая?
Малышка чувствовала себя гораздо лучше. Утром она запела песню и, честное слово, этот миг был лучшим в мои последние пять лет.
- Я, знаете, всегда была слабой. Мне становится страшно, когда на меня кричали или топали ногами. Я всегда стесняюсь чужой грубости и, попав в институт, долгое время не могла поверить, что нахожусь в родной стране, и что вокруг меня люди, читавшие те же книги, учившиеся в тех же школах. Это был кошмар. Еще немного, и я бы руки на себя наложила… А потом появились вы! Не помню точно, но вы сказали мне тогда, что жизнь изменилась, что бояться больше не нужно… Я никогда не видела таких сильных людей и никогда не имела таких подруг. Как я могу вас осуждать? Вы спасли мне жизнь и веру в себя! Я благодарна вам…
Она поцеловала меня, и горячий стыд опалил мое лицо. Не так все было! Не так!
- Прости меня, Рыженькая. И ты, Диана, прости, если можешь…
Я встала, подошла к двери, толкнула ее и вышла. Только через миг до меня дошло, что я иду по коридору. Дверь кто-то открыл еще ночью. Яркие лампы высвечивали каждую щелку на стенах. Затылок почувствовал прицел объектива. Я сделала несколько шагов назад, но не успела. Механизм двери сработал, она захлопнулась, и тяжелый звук запора заглушил мои шаги.
Я повернулась к видеокамере. Пусть улыбка Горгоны навсегда запомниться оператору. Рука легко прошла броню дверной плиты, пальцы коснулись внутреннего замка, что-то лопнуло, звякнуло, но дверь не открывалась. Горгона еще раз взглянула на нацеленные линзы и отступила на шаг. Дверь с лязгом рвануло и вмяло в противоположную стену. Бетонный косяк с клочьями арматуры придавал дверному проему камеры пещерный вид.
- Живо за мной, - велела Горгона, холодно осмотрев трех напуганных женщин.
На повороте коридора резко захлопнулись решетчатые двери. Через узкие амбразуры блестели стволы автоматов. Чей-то надсадный голос заверещал в мегафон:
- В камеру! Быстро! Еще секунда, и мы откроем огонь! В камеру, я сказал!
Горгона повела рукой. Смятые прутья решетки полыхнули белыми искрами. Над головой пронеслась предупредительная очередь. И там, где пули царапали тонкую штукатурку бетонных стен, вдруг разверзлась бездна, и в огненном облаке появился всадник, стремительно приближавшийся, с тяжелым копьем наперевес.
Все оборвало СЛОВО… Оно смяло меня, мой разум, мое прошлое и будущее… Меня куда-то волокли за ноги, но боли не было… Подумать только! Одно слово…

* * *

Высокий господин пришел к Парризо утром. Она мыла реторты в его лаборатории и слышала, что разговор зашел о ней. Приняв пришельца за ревнителя Святой церкви, медик пытался повернуть беседу на засуху и эпидемию чумы, но гость упорно добивался сведений о ней.
- Она еще больна, - оправдывался Парризо. - Бедная девушка пережила огромное потрясение и, мне кажется, ее мозг воспален. Конечно, мой метод поможет - в этом нет сомнений. Отвары Парризо знает весь просвещенный мир. О них веками будут говорить потомки!
- Я хочу ее видеть! - сказал незнакомец.
- Простите, господин, но ее состояние не позволяет каких-либо волнений, - неожиданно смело возразил лекарь. - Я потратил на ее лечение три года…
- Во имя суда живых и мертвых, я требую!
- Святой отец, она больна… Я приведу ее… но она больна! Как медик, я мог бы обосновать ее недомогание. То, что она порою говорит, ни в коей мере не может оскорбить Святую церковь. Это бред! А ее предсказание великого пожара - просто нелепая случайность. Да, предсказание исполнилось. Но что из того? Как можно судить больного человека за бред?
- Я жду!
Она вышла к гостю, спокойно и твердо. Она знала о нем почти все. Парризо усадил ее на стул и, встав за спиной, крепко вцепился рукой в ее плечо. Как он боялся за нее! И за себя…
- Так чем вы ее лечите? - спросил высокий господин.
- Это довольно сложная смесь, - с ноткой облегчения заговорил напуганный медик.-В состав входит пятьдесят три компонента. Чтобы выверить пропорцию, мне потребовалось семь лет. Вы не поверите, святой отец, но этим открытиям я обязан некоторым псалмам Писания…
Она увидела - вернее, почувствовала - как из средней части тела у пришлого мужчины вышло серебристо-розовое облако. Нет, это был не священник. Парризо плюхнулся на стул. Его речь превратилась в бормотание, голова откинулась набок, нижняя челюсть отвисла, и он начал тихонько похрапывать. У нее заложило уши. Она провела рукой по лицу, касаясь пальцами ресниц.
- Ты отведешь меня к ним? - спросил он на ее родном языке.
- Что ты хочешь от них? - тихо ответила она.
- Я помогу им бежать от Владыки!
- Он услышит. Не надо имен.
- Ты боишься, что их не примут?
- Нет. Фокалор рассказывал, что сострадание Отца безгранично, но удастся ли им уйти от погони?
- Я отвлеку всех тех, кого пошлют за ними.
- Ты пришел от Отца?
- Не совсем. Я, как и ты, не принадлежу к их порядку.
Она с удивлением взглянула на него:
- Хорошо. Пусть будет так! Судьба мне грезила подобное. Идем! И, прошу тебя, будь осторожен в пределах Владыки…

* * *

Все тело ломало и крутило. Потоки бессознательного страха рвались из меня, унося к вершинам озарений и ввергая в бездны смерти. Мне было трудно, но чьи-то добрые руки помогали, вытаскивали каждый раз из омута небытия, поддерживая меня на тоненькой ниточке надорванного сознания.
- Спи, милая, спи, - шептал мне голос. - Все прошло. Не бойся, голубушка.
Слова уносили меня к границе доступного. Голос, мягкий и теплый, укутал мое тело, согрел ноги и грудь. Голос звал в запретные глубины, о которых я едва подозревала. Я столько лет искала дорогу к ним, но не могла найти…
- Мамочка, в колокол бьют. Мне страшно!
- Спи, дитя, спи. Ночь на дворе. А колокол - так это, чтобы путники не заблудились.
- Нет, мамочка. И вчера ночь была, а в колокол не били.
- Не бойся, голубушка. Это дьякону грустно стало, и душа его кричит колокольным звоном. Спи, я песню тебе спою…
- В окне зарница красная. Горит что-то…
- То ребята играют. Разожгли костры, хороводы водят.
- Нет, родимая! Почему же крик оттуда скорбный? Сердце стучит. Страшно мне.
- Успокойся, деточка. Это ветер калитку качает. Петли не смазаны, вот и скрипят жалобно.
- Ближе шум надвигается. К нам идут, матушка. Прятаться надобно…
- То деревья листвой зашумели.
- В окно стучат! Спрячь меня, мамочка милая. Спрячь, прошу… Успеть бы…
- Золотце мое! Не бойся, умоляю! Это ставня по окошку бьет - закрыть забыла. Положи мне головку на грудь. Руками тебя закрою, отведу беду. Третий день в огне, и все стонет и мается, и дрожит, как листок. Спи, моя ласточка. Глазки закрой. Дам тебе нить из слов, сматывай в клубочек, а словечко упустишь, завяжи узелок. Спи, мое солнышко, спи. Месяц на небе звезды считает и разливает по глади реки блики игривые, блики ночные. Воздух вбирает в себя ароматы осоки. Липы поют свою вечную песню. Глазки закрой, успокойся и слушай. Там, за окном, у далекой сосны, свил родничок под камнями гнездо и целый день расчищал свое русло. Бедный, намаялся к вечеру. Слышишь? Спит он сейчас. И, свернувшись в комочек, нежно, как кот, он бормочет устало что-то во сне. Вот ведь потеха! Раньше понять не могла, почему же тот родничок мне кота так напомнил…
Мама! Я видела ее лицо! Я слышала ее голос! У меня была мама!
Я открыла глаза и подняла голову. Передо мной сидели две женщины: несносная нахальная Имбецилла и ослепительно красивая девушка. Я несколько раз моргнула и на всякий случай помахала рукой, прогоняя видение. Они не исчезали. Красивая женщина приподнялась и мягко поправила подушку под моей головой.
- У меня была мама! - гордо прошептала я.
Она погладила мои волосы:
- Конечно. У тебя была мама.
Я счастливо улыбнулась. Пусть мой голос был едва слышным. Пусть я не знала, где нахожусь и что со мной. Моя память вернула детство. Они говорили, что этого не будет никогда. Они заставили меня поверить, что я не человек. Но у меня была мама, были годы детства и юности.
- Кто вы?
- Не важно, - ответила женщина. - Тебе потребовалась помощь, и мы пришли.
Имбецилла хохотнула и показала мне пальцем на угол комнаты. На полу лежали две неподвижные фигуры: сиделка в белом халате и рослый охранник.
- Где я?
- В лазарете изолятора.
Мое тело вздрогнуло, но еще раньше в мозг ворвалось все, чем я жила последние месяцы… последние дни. Кулаки свело судорогой, дыхание перехватило…
- Где девочки?
- Они здесь, в подвале. О них не волнуйся. Мы спрятали их в безопасном месте.
Горькие слезы срывались с ресниц. Я была бессильна. Я больше никому не верила.
- Поспи, голубушка.
Красивая женщина вытерла ладонью мои щеки.
- Мы скоро вернемся и прихватим с собой кого-нибудь из них. Это успокоит тебя, верно?
Внимательно осмотрев мое лицо, она тихо добавила:
- Как странно. Твоя Катя оказалась дочкой поварихи. Представляешь, где встретились? Бабка-то моя от счастья места не находит…
- Вы королева?
- Не важно.
Имбецилла подошла к стене, пригнулась и скорчила лицо, словно тужилась и что-то выдавливала из себя. Затем она поманила вторую женщину, схватила ее за руку и их фигуры растаяли на фоне серой штукатурки. Я так не поняла, то ли они прошли через бетон, то ли просто растворились в холодном воздухе. Или это мне привиделось? Размышлять было невозможно. Мозг отказывался действовать. В глазах снова возникло милое лицо. Мамочка! Мама! Я попыталась подойти к этому щемящему чувству, но не удержалась и рухнула в липкую холодную тьму…

* * *

Красные скалы теснили небольшую долину. Рядом со мной возвышалась фигура Ами.
- Остановись велеречивый джаер. Слова твои смущают нас. И все же мы не уйдем без нее.
- Это невозможно, - возразил высокий незнакомец. - Она человек. Законы бытия препятствуют восшествию живого тела.
- Ее судьба была страшнее наших испытаний! И лишь благодаря ей мы вышли к свету дальнего престола.
Ами был добр ко мне! Всегда был добр!
Белеф, нахмурив иссеченное шрамами лицом, сурово сказал незнакомцу:
- Ты ничего не понял, джаер. Она посланница Отца. Только ей по силам поручиться за нас. Только ее святая жизнь может стать искуплением наших преступлений. В любом случае, я не уйду без этой девы. И здесь мы тоже не останемся. Утром нас ожидает дальний путь, и мне безразлично, будет ли твоя помощь с нами или нет.
Они обступили ее кольцом. Каждый преклонил колени. Клятва верности сцепила нерушимые звенья. Мир дрогнул, закачался и, бледнея, исчез…

* * *

- Боже мой! Какие идиоты! - кричал генерал над моей головой. - Где этот фанатик. Я сам его удавлю! Своими собственными руками! Эксперт называется. Дерьмо собачье!
- Товарищ генерал, она приходит в себя.
- Я возмущен. Я не нахожу слов. Еще немного, и весь эксперимент был бы провален! Ах, дорогая! Не волнуйтесь. Все уже позади. Вы с честью завершили дело, которое, возможно, войдет в учебники истории - так же как полет в космос, как плавание Колумба к неизвестным землям западного континента.
Генерал казался пьяным от радости. Мне даже казалось, что он счастлив. Около меня вертелись люди в белых халатах. Камеру тюремного лазарета превратили в шикарную палату, но это были те же бетонные стены.
- Как вы себя чувствуете?
Голос шефа был чрезмерно заботлив. Он всегда немного переигрывал.
- Впрочем, и без слов видно. Какие-нибудь просьбы? Извините, что мы пока оставляем вас здесь. Это требование врачей. Как только вам станет лучше, я сам провожу вас в старое гнездышко. К нам! Наверх!
Он тер руки, улыбался, валял дурака, не стыдясь врачей и своего окружения.
- Где мои девочки?
- Черт возьми, не знаю, дорогая. Мне доложили, что они еще в подвале, но где именно, пока затруднясь ответить. В тот день вы навели небольшой беспорядок. Наверняка, малышки испугались, воспользовались паникой и скрылись на нижних этажах. К счастью, никто не пострадал. Мне доложили только об исчезновении одного охранника. Я думаю, тоже от страха забился куда-то. Ну, не волнуйтесь так. Найдем мы их, найдем.
Он весело засмеялся и махнул адъютанту рукой. Тот ловко смахнул с медицинского столика пузырьки и стаканчики, установил передо мной небольшой ноутбук и застыл в ожидании дальнейших распоряжений.
- Взгляните, коллега, - сказал генерал. - Вам будет интересно.
Его толстые щеки порозовели от восторга.
- Они вышли с нами на контакт! Это уже научный факт!
На экране появилась Горгона. Я впервые видела ее грозный лик и таинственную мощь холодного взгляда. Над ее головой мелькали светляки трассирующих пуль. У верхнего края все больше и больше разрасталось красное пятно. Вся левая половина экрана внезапно превратилась в синюю бездну. На темном фоне мелькнул знакомый вид того прекрасного и жуткого мира. Я видела, как охранники пинали и толкали мое тело. Как они волокли меня за ноги, и как с моей щеки сползала кожа…
- Что скажете? До чего зрелищно! Посмотрим еще разок?
Я положила ладонь на квадратную лапу генерала.
- Чем кончилась погоня за тем человеком, которого я отследила?
- Да хлопнули, наверное, где-нибудь! Разве эти бездельники могут тонко сработать? Разгоню всех, ей Богу! Займусь вами, «гостями»! Но об этом мы поговорим позднее, когда вы поправитесь…
Суета закончилась не скоро. Я с облегчением вздохнула, оставшись одна. На мой призыв к Королеве пришел добрый отклик. Через минуту дверь отворилась, и в камеру шмыгнула повариха. Она хитро подмигнула мне, и за ее спиной показалась Рыженькая. Она бросилась мне на грудь.
Как здорово, что они живы и пока находятся вне опасности.
- Все хорошо. У нас здесь много друзей. Они обещают вывести нас на свободу. Королева говорит, что подготовила для нас ход из подвала. Мы ждем только вас…
Рыженькая шептала какие-то слова, гладила мои руки, но все теряло смысл и ценность. Моя слабость была плохой защитой. Тело подчинилось мощному призыву, и только одинокая слезинка могла бы рассказать, как я не хотела насилия этой непреклонной воли.
То был он - мой желанный художник. Его глаза сорвали с меня печали, заботы и одежды… Его руки были нежными и требовательными. Он уносил меня к пурпурным морям моей страсти, где на пушистой зеленой траве сияли капли росы, и я лишь шептала: «Ну что же ты медлишь…» Поцелуи душили меня, заставляя кричать от невыразимого наслаждения. «Пусть все летит кувырком…»
Какая-то часть меня с удивлением следила, как исчезают мои силы, чувства, сознание. Я растворялась в необычно податливом и безгранично пустом пространстве. Все превращалось в ничто. Но какая-то частичка меня с тревогой следила, как его воля сминает меня, с каждой секундой опустошая все больше, с каждым мигом меняя обличие нежного любовника на жестокого тирана.
Бездонная пропасть раскрылась передо мной. Я падала в нее, и только изумление от чудовищной подлости оставалось в душе, да и то недолго. Маленькая часть меня следила, как распадался рассудок обезумевшей и обманутой женщины. Осторожно и тщательно этот крохотный кусочек сознания оградил себя стеной, сократив свою деятельность до простейшей задачи - выжить, уцелеть.
Кто он? Откуда такая сила? Зачем все это нужно? Ответы падали в бездну, куда удалялась и я. Можно было понять его разумом. Непревзойденное искусство опроса, полное снятие информации, пробой полей на пике сексуального порыва. Но как объяснить несчастному сердцу, что единственный смысл жизни и борьбы за свою душу был оборван чужой и грязной игрой.
Внезапно я с удивлением осознала свою свободу. Все улетучилось как дым, и только тяжесть в ногах тревожила утомленный рассудок. Глаза с трудом открылись. Серый потолок. Мучительное усилие перевело взгляд ниже. Искаженное испугом лицо поварихи, ее искусанные окровавленные руки, разжимавшие мои челюсти. А дальше, в ногах, лежало распростертое тело Рыженькой. От носа к губам вилась узкая бордовая полоска. Остекленевший взгляд на почти детском личике…
- Рыжик, - тихо позвала я, не желая верить глазам. - Рыжик!
Этот вопль наполнил камеру, мой мозг и всю пустоту пространства, которое прежде было моим телом. Маленький, еще живой кусочек сознания разлетелся вдребезги, унеся боль, усталость и мое непонимание. Горгона знала все.
Эта рыженькая девушка вклинилась в мощный поток и перевела на себя энергетический удар, направленный в сознание умиравшей подруги. Она сожгла свой мозг, спасая ту, которой пророчили смерть.
- Рыжик, - прошептал Горгона, с трудом произнося незнакомое слово.
Она встала на колени. Белые продольные полосы света заискрились на янтарной ауре. Повариха тупо смотрела на нее, сжимая руку мертвой девушки. Горгона шептала молитву на итальянском языке. Эту молитву читал над ней Парризо, когда отравил ее, решив, что подобная смерть будет меньшим злом, чем пытки ревнителей церкви. Он не знал, что на рассвете пять всадников другого запредельного мира ждали ее в условленном месте. Он не знал, что его смертельный яд помешал великому плану. Он не знал, что потребуется почти восемь столетий мук и страданий, восемь веков ожидания и веры, восемь веков нерушимой клятвы истинных воинов…
- Простите, но мне удалось превратить вас в Горгону только с помощью таких радикальных мер!
В дверях стоял полковник из архива. Довольная усмешка на красивом лице Историка, фантом художника этого маньяка-импотента, изощренные комбинации из событий, стремлений и людей, та мертвая и выпавшая из игры фигурка юной девушки - все это нуждалось в расплате…
- Кто мог подумать, что она окажется с вами, - сказал он, уловив угрозу.
Разряды молний скрестились на его груди. Одежда вспыхнула и, почернев, опала пеплом, обнажая красное одеяние джаера. Тяжелое перекрытие потолка скользнуло на него, но он едва заметным движением убрал окружавшие их декорации. Пропала повариха, своды потолка и бетонный пол. Темное небо усеяли звезды. Светало. И в бледном тумане виднелись фигуры пятерых всадников. Один из них поскакал навстречу. На медных доспехах блистал священный царственный знак. Лицо, покрытое шрамами, было знакомым и близким.
- Джаер, еще не конец, - твердо сказала Горгона.
Джиннат склонился над поверженным телом погибшей девушки и вдохнул искру жизни.
- Еще не конец, - повторила Горгона.
- Остальное решать не вам! Это говорит джиннат Сах, свидетель истории!
Верный друг легко приподнял ее и усадил в седло перед собой. Горгона обернулась, взглянула на рыженькую девушку, на джаера, который помогал той встать, на темные холмы с черными силуэтами корпусов института. Она прощалась и прощала этот мир. Впереди ее ждал свет далекого Престола.

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Трофимов - Прощание Горгоны

Сергей Трофимов

Прощание Горгоны

Цикл: "ИБИ" - 2

 Читать книгу

Аннотация

Сергей Трофимов – духовный наставник Сергея Изриги, лидера Хакеров Сновидений, – представляет фантастический сериал под названием «ИБИ». В этот сборник вошли первые две новеллы писателя.В Институте биохимических исследований проводятся опасные эксперименты; с любым, кто оказывается причастным к ним, происходят невероятные метаморфозы. Опыты с человеческим сознанием выводят ученых парапсихологов на Хакеров Сновидений – свободных исследователей техномагии…«В той реальности, к которой вы так близко подошли, побывало немало народу… Вы часто сталкивались с насилием, поэтому ваш портал в неизвестное выглядит ужасным. Однако были люди, которые проникали в иные миры через цветок лотоса, через кипящий котел, какие то дыры в земле или стену тумана. Что же касается опасностей, то их там хватает: все, чему нет названия; все, что заставляет нас вскакивать с постели по ночам, обливаясь холодным потом. Там обитают неведомые силы. Безликое и непознанное нечто…»

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel