Сергей Трофимов - Мрак

1 Сергей Трофимов

День первый

- Это корпуса третьего отдела. Чуть дальше энергоблоки и полигон. А за ограждение и вышки лучше не заходи. Пулю схватишь или заразу какую-нибудь подцепишь.
Маленький майор взглянул на меня и похлопал по плечу.
- Я рад, Марк, что ты оказался здесь. Поверь, это не самое плохое место на земле. Возможно, тебе что-то и не понравится, но тут, парень, второй Байконур, понимаешь? Только ракеты отсюда запускают не в космос, а прямо в твои мозги.
Он довольно хмыкнул и дернул меня за рукав.
- Поменьше ломай голову, не суй нос в чужие дела, и все будет хорошо. Помнишь, как у нас в школе говорили? Ум уступает в остроте любой саперной лопате.
Я вежливо улыбнулся. Все-таки он здорово меня выручил. После одной боевой операции, когда половину роты хоронили в «цинках», а остальные валялись в госпиталях под капельницами, меня отдали под трибунал - за то, что я сломал хребет тому чинуше, который нас так подло подставил.
Я отомстил за ребят, за живых и мертвых, и больше меня ничто не волновало. Следователь пытался докопаться до истины. Он убеждал, грозил и просил ради моей же жизни рассказать ему о том, что произошло на самом деле. Но разве он мог понять, что моя жизнь уже закончилась - там, на том дьявольском перевале? Разве он мог понять, что я навсегда остался со своими ребятами в адовом огне бессмысленного подвига?
- Здесь тебя немного обкатают, покажут кое-что новенькое. Но сначала пройдешь проверку.
Майор гордо осмотрел меня и ткнул кулачком в мою грудь.
- Для тебя все эти проверки - чепуха, вроде анализа мочи. Эх, сынок, я чертовски рад, что ты снова со мной, и что в этой дыре, наконец, появился парень, с которым можно помянуть былые деньки.
Я благодарно сжал его локоть. Он увел меня тогда прямо от стенки, и пятеро дебилов с автоматами глупо смотрели нам вслед, не понимая того, что смерть опять дала мне увольнительную в город.
- Веди себя помягче, Марк. Ты один остался из целого выпуска - моего выпуска и самого лучшего! Они будут колоть тебя шприцами и задавать вопросы. Терпи! Это пешки, понял? Тебе надо показать себя! Произвести впечатление! Тебя должны заметить и оценить. Ты сделаешь это. Я верю!
У входа в мрачное здание нас встретил тощий парень в белом халате. При виде его майор притих и после пары натянутых фраз поспешно удалился. Лаборант провел меня в небольшую комнату и кивнул на кушетку. Я улегся, вытянув ноги. Парень наклеил мне на виски и шею несколько датчиков, что-то вколол в предплечье и вышел.
А за окном сияло летнее солнце. Его лучи щекотали мои ресницы. Веки начали смыкаться. Время шло, но тощий лаборант, как видно, не спешил. И снова вспомнилось, как мы с Тузом и Пашей отбили грузовик. Я прикрывал, а они переносили раненых. Боевики обходили с фланга. Двигатель чихал и глох. Туз матерился у капота. А потом пуля вонзилась в скалу у самой моей щеки, и осколки камня рассекли мне бровь.
Когда мы оторвались от погони, я проморгался, поднял голову и посмотрел на синее небо. И солнце вот так же слепило глаза и обжигало кожу. В кузове на куске брезента лежали раненые ребята. Мы сидели по бортам и ждали, когда из укромной засады полыхнет огонь. Я чувствовал нутром, что у нас нет ни шанса на прорыв кольца. Но был приказ, и у наших ног стонали лучшие друзья, за жизни которых мы отвечали. Они хватали за одежду, просили пить, а мы не могли отвести глаз от сектора обстрела, и палец на спусковом крючке немел от напряжения.
Потом грузовик выехал на окраину города. Потянулись линии бурых домов, ряды гаражей и темные очертания фабрики…
Я попытался открыть глаза. Это уже был сон. Какой еще город? Какая фабрика? Они встретили нас у Бекеша. Я видел, как лопалась грудь Пашки, и как клочья красной плоти брызгами разлетались в стороны. Машину занесло. Я дал очередь по темным фигурам. Туз снес с дороги горящий «газик», но не успел пригнуться, и заднее окно кабины замутилось кровавыми разводами. Я вскочил на ноги. Тяжесть пулемета помогала держать равновесие, и я косил их под корень, с ликующей радостью ожидая момента, когда нас бросит в кювет, а потом в зияющую пропасть…
- Садись, садись. Мы въезжаем в тоннель.
Меня дернули за штанину. Я упал и ухватился рукой за борт. Вокруг резко потемнело, и только сзади остался блеклый светлый круг. Какой еще тоннель…
Рядом сидели люди. Многие курили. Я видел красные огоньки. Я чувствовал, как чьи-то тела прижимали меня к борту.
- Ты сегодня какой-то странный, Марк, - прошептал голос у моего уха. - Что ты дрожишь, как идиот?
Мы выбрались из темноты, и я увидел насмешливые глаза высокого рыжего парня. Это был Клим - мой старый испытанный друг. Как и все остальные люди в машине, он существовал только во сне. Но я узнал его. Я узнал этот серый разрушенный город, в котором теплилась жизнь моих сновидений. И снова в лицо хлестал холодный свистящий ветер, а в небе вспыхивали алые зарницы, предвещавшие вакуумную бурю.
Раздался треск разряда. Грузовик остановился на перекрестке, и мы начали прыгать через борт. Кто-то толкнул меня в спину, я повалился на тротуар, и тут накатила первая грозовая волна.
Чудовищный грохот распял людей на мокром асфальте. В глазах помутилось от слез. Сквозь туман забытья я увидел корявое дерево, похожее на ель. Когда мне удалось добраться до ствола, гигантский молот громового раската расплющил мое тело и наполнил мозг вибрирующей тишиной. Из носа пошла кровь. Глаза болели от чудовищного давления.
А огромный дом передо мной распадался на части. Двадцатиэтажная громадина лениво и бесшумно осела вниз и накрыла грузовик, под которым прятались люди. Металлическая балка пронеслась в метре от дерева. Ее визгливое шипение было единственным звуком, ворвавшимся в безмолвие контузии. Увернувшись от куска бетонной плиты, я пополз к воротам парка, где меня обычно встречала Мария.
Слева зияла бездна. Сначала шла мостовая, а потом… ничего. Будто в материи мира образовалась дыра диаметром в пять метров. Ее пустота выворачивала меня наизнанку.
Когда дождь кончился, я подошел к горе обломков. Скорбь по товарищам царапнула сердце жгучей болью, но ее тут же смыла волна нелепой радости. Из-под крошева бетона выглядывал уголок чемодана - чемодана с дневным пайком на всю бригаду. Отныне он был мой и только мой.
А наши уже толпились у подъезда. Я увидел у Марии какие-то странные черные волосы. Вчера она выглядела маленькой пухлой блондинкой, а теперь почему-то казалась необычно худой и сутулой. Но я мог бы узнать ее где угодно. На любом перекрестке города, в любой пятиэтажке слева от старого парка я всегда находил свою верную и любимую Марию.
Они все поняли. Я видел в их глазах восхищение и радость. Они обнимали меня, цеплялись за плечи и похлопывали по спине.
- Ну, Марк! Вот это да! Какая удача!
А я умылся и побежал наверх - к нашим крошкам, ради которых мы, молодые парни, ежедневно отправлялись на верную смерть, вырывая у судьбы не только секунды жизни, но и еду для своих семей. Старики внизу обступили Марию. Она с гордостью смотрела мне вслед.
- Марк сдает с каждым днем, - ворчал одноглазый Ной. - Не отпускай его завтра, Мария. Пусть он отдохнет.
Я усмехнулся и поднялся по каменным ступеням до рухнувшего пролета на четвертый этаж, затем свернул в коридор и сделал пару шагов. Они повернулись ко мне.
- Марк? Ты что-то забыл? - спросила Мария.
Я ошеломленно рассматривал их лица. Страх обрушился на меня камнепадом пугающих мыслей. Почему я здесь? Почему я не в детской на третьем этаже? Мне оставалось пройти коридор, свернуть налево, но я оказался внизу, в столовой… И у Марии какие-то странные черные волосы…
Сердце дрогнуло в предчувствии беды, но я собрал свою волю в кулак. Поднимаясь еще раз по лестнице, я следил за каждым шагом. Ступеньки вели наверх. Разве можно было требовать другого доказательства? Вот разрушенный пролет, ведущий на четвертый этаж, коридор… и очертания столовой, из которой я только что поднялся.
Встревоженные лица и тихий шепоток…
- Мария! - закричал я. - Мария! Отведи меня в детскую!
Странные волосы… Лестница, свернувшаяся в кольцо, и мои высохшие руки, которые отчаянно цеплялись за перила…

* * *

Я сорвал с висков липкие датчики и, шатаясь, направился к двери. В узком зеркале на стене мелькнуло отражение моего лица. Что-то в нем мне не понравилось. Подойдя ближе, я увидел засохшую кровь на верхней губе и вспомнил о дурацком сне.
Надо же, какая глупость. Жена, детишки…
Поиски тощего лаборанта были недолгими. Я нашел его в соседнем кабинете, где он сидел, развалившись в кресле. С уголка рта медленно стекала слюна, и его рука вялыми взмахами раз за разом размазывала ее по подбородку. На полу валялись пустые ампулы и шприц. Парень устало поднял голову, увидел меня и тихо рассмеялся.
- Посиди. Я сейчас дойду. Это недолго.
В его голосе чувствовалась чудовищная пустота. Мне захотелось уйти - я как-то брезгую такими людьми. Однако лаборант поморщился и довольно осмысленно посмотрел на меня.
- Ну и здоровый же ты, гад!
Его язык заплетался, но я понимал почти каждое слово.
- Какой огромный кусок мяса для псов Дока. Запомни, приятель! Ты, конечно, можешь проскочить через сито наших тестов, но из тебя все равно сделают фарш. Мягкий податливый фарш! Потому что вас всех надо пустить на мясо! Безмозглые куклы с надутыми мышцами! На мясо! На фарш!
Он поднялся и двинулся на меня, вытянув дрожащую скорченную руку. Пальцы парня тянулись к моему горлу. Я слегка сдавил его запястье и оттолкнул прочь. Лаборант перелетел через кресло и врезался в стол у стены. На пол посыпались скляночки и колбочки.
- А вот это вы зря, - раздался мягкий голос за моей спиной.
У меня в голове ревела буря из дурного сна. Возможно, поэтому я и не заметил появления новой фигуры.
- Дима - прекрасный специалист. Можно сказать, единственный в своем роде. Час его работы приносит стране миллионы долларов, и в разработках психоделиков ему нет равных на нашем континенте. Таких людей на руках надо носить, а вы его, как куклу, бросаете.
Я медленно повернулся к двери. Передо мной стоял мужчина лет пятидесяти. Очевидно, он и был хозяином этой богадельни, которую майор назвал «карантином». В нем чувствовалось какое-то врожденное превосходство. Один взгляд - и тут же ясно, кто есть кто. Но больше всего меня поразили его глаза, смотреть в которые можно было часами. Смотреть, не думая ни о чем, забывая о том, что происходило вокруг. Смотреть, не думая… ни о чем…
Встряхнув головой, я отступил на шаг. Мне не понравилась эта необычная слабость в ногах и отсутствие мыслей. Мужчина снисходительно усмехнулся.
- Перенесите коллегу в кресло. Он часто злоупотребляет опытами на себе, но это достойно уважения. Помните Луи Пастера? Старик тоже кололся всякой дрянью. Но именно этим он и заслужил свое место в анналах истории.
Я подошел к лаборанту и, приподняв его, усадил в широкое кресло. В принципе, что бы они тут ни делали, меня это не касалось.
- Я - Доктор, - представился мужчина. - В нашем институте многие предпочитают обходиться без имен и фамилий. Я тоже следую этому правилу. Так что Доктор, и все. А теперь давайте пройдем в мою берлогу. Посидим, попьем чайку, поговорим.
Берлогой оказался уютный кабинет. И действительно были чай и милая беседа. Доктор задавал вопросы, я говорил «да» или «нет», и если ответ не вмещался в одно из этих слов, в разговоре наступала пауза. Он какое-то время ждал моей реакции, а затем, устав от молчания, начинал расспрашивать о чем-то более конкретном.
- Мне по душе ваша немногословность, - сказал он, в конце концов. - Обычно это тревожный симптом, но в вашем случае за интеллект волноваться не приходится. Первый тест вы прошли превосходно. Причем, молодой человек, вы удивили многих. Без подготовки, при слабом стимуляторе, вам удалось достичь результатов, о которых другие и мечтать не смеют. Кстати, как прикажете вас называть?
- Марк.
- Итак, Марк, поговорим начистоту. Мне поручили проверить вашу пригодность к работе в службе безопасности. Мой ответ: годитесь на все сто. Однако если наши специалисты не ошибаются, и их ожидания найдут дальнейшее подтверждения, вас ждет кое-что поинтереснее охранной вышки и заградительных рубежей.
Он поднес к губам ложечку с вареньем и, смакуя черничный вкус, на секунду закрыл глаза.
- Наше подразделение называют «карантином», но будет лучше, если вы начнете рассматривать мою епархию, как отдел кадров солидного оборонного предприятия. Договорились?
Я кивнул. Он с улыбкой налил мне еще одну чашку чая.
- В таком случае разрешите представиться: начальник отдела кадров. Почему же, вы спросите, меня называют Доктором? А потому, мой друг, что вместо бумажек и личных дел я перелистываю тайные мотивы и желания людей. Меня интересуют ни даты и сроки, а внутренний мир моих подопечных. И смею вас заверить, если мне там что-то не нравится, у меня под рукой имеются средства для быстрой и эффективной психической коррекции нашего будущего сотрудника. Надеюсь, вас не смущает такое словосочетание, как «промывка мозгов»? Вы не против этой необычной процедуры?
В глазах Доктора сверкнули насмешливые искорки. Но я встретил его колючий взгляд с равнодушным спокойствием. Нашел, чем удивить. Он просто не знал кадровиков нашей школы. На выпускных экзаменах мою группу провели через допрос третьей степени. У меня потом на двух пальцах слезли ногти, и остался шрам на спине. И никто тогда не извинялся перед нами за «необычность» этой процедуры.
- Так вы не возражаете?
- Нет.
- Очень хорошо. А теперь постарайтесь быть более разговорчивым.
Его голос приобрел холодный требовательный тон.
- В своем недавнем сне вы оказались в критической ситуации. Скажите, что произошло? Мои сканеры видели рухнувший дом, гибель людей и какой-то грузовик.
Наверное, прошла минута, прежде чем я понял, что сижу с открытым ртом и ошеломленно смотрю на Доктора.
- Как вам нравится варенье?
Он наслаждался моим удивлением. Да только интересно, кто бы на моем месте не удивился. Наверное, это какой-то рефлекс. Когда вам начинают пересказывать подробности вашего сна, челюсть сама отваливается вниз.
Я взял себя в руки.
- Варенье прекрасное…
- Доктор, - напомнил он. - Зовите меня Доктором. И чтобы не дразнить ваше любопытство, я признаюсь, как на духу. Наша аппаратура довольно примитивна. Датчики и машины могут сообщать нам только об интенсивности человеческих переживаний. Они определяют активность тех или иных участков мозга, фиксируют частотные составляющие и измеряют амплитуду пульсаций. Всю остальную и, можно сказать, основную работу выполняют люди.
Он встал из-за стола и подошел к окну.
- Наши предшественники создали метод, благодаря которому любой здравомыслящий и восприимчивый человек может стать живой антенной, то есть сканером. Сканер - это проводник, который индуцирует в себе те же токи, импульсы и мысли, что и человек, находящийся под его наблюдением. Сканер настраивает свое внимание на заданный объект, и тот отражается в нем, как в зеркале. Желания, чувства, визуальные образы - вы делите их с ним, не осознавая его присутствия. Он - невидимый свидетель или, вернее, дотошный исследователь, под лупой которого находится человеческое сознание. Возьмем, к примеру, вас. Над вашими переживаниями работали четверо сотрудников. Я уже получил от них большую часть информации, и теперь мне осталось уточнить детали. Итак, Марк, я жду от вас пояснений.
Доктор шагнул ко мне и довольно нагло приподнял двумя пальцами мой подбородок. Я мотнул головой и с вызовом ответил:
- А что тут говорить? Ну, видел какой-то бред. Грозу, странный город…
- Мне нужны подробности, Марк.
- Да это же сон! Что толку играть в такие детские игры?
- Хорошо, мой друг, поиграем в другие…
Я вдруг почувствовал, как по спине поползла холодная волна. Горло перехватил мышечный спазм. Сердце бешено забилось, легким перестало хватать воздуха, и меня качнуло вперед. Я ударился носом о поверхность стола. По губе потекла струйка крови.
Доктор с усмешкой отвел взгляд в сторону.
- Где вы служили? В Чечне?
Мне удалось сглотнуть. Я сделал глубокий вдох и пощупал рукой свое горло.
- Рядом. На границе.
- Вы участвовали в боевых операциях, - сказал он, усаживаясь в кресло. - Скольких человек вы убили? Примерно.
- Не считал… Не знаю.
Ответ получился напряженным. В моей голове крутилась мысль: «О, черт! Неужели он способен на такие штуки? Один взгляд - и дух вон. Вот это да!»
- Вам нравится убивать?
- Не очень, - ответил я.
Как он меня поймал. Разговорил, словно бабку на рынке. А ведь каждое лишнее слово было брешью в обороне - открытым флангом для удара противника. Недаром майор предупреждал меня остерегаться этих типов.
- Прошу прощения, Доктор. Я готов рассказать вам о сне.
Он пожевал губу и снисходительно кивнул.
- Приступайте, Марк.
- Мы ехали в грузовике. Я и несколько рабочих. Внезапно началась гроза. Таких у нас не бывает. Вакуумная буря. Каждая молния создавала зону разряжения, и разность давления была очень большой. Там, во сне…
- Это мы пропустим, - оборвал он меня. - Расскажите о бездне. Один из наших сканеров видел странное явление, которое вы определили словом «бездна».
Да, его парни знали свое дело. Я попытался вспомнить эпизод. Раньше у меня не было таких четких и ярких снов. А тут прямо голливудский триллер. Скорее всего, это объяснялось воздействием наркотиков.
- Я оглянулся и увидел дорогу. Мокрая мостовая, серые камни. Зеленая трава между ними. И дальше ничего. Помню, меня удивило, что там не было никакого цвета. Даже белого и черного. Просто бесцветная пустота, которая затягивала в себя.
- Она затягивала вас внутрь? И как вы на это отреагировали?
- Никак. Во сне произошел разрыв, и я обнаружил себя в другой сцене. В совершенно другом настроении.
- Надеюсь, вы понимаете, что это был не просто сон?
- Я понимаю.
- Вряд ли.
Доктор встал и, подойдя к двери, распахнул ее настежь.
- Жду вас завтра, Марк. С утречка. Договорились?

* * *

Меня поселили в маленьком бараке. Узкий коридор и три комнатушки, одна из которых - моя. Стол, кровать, два табурета, шкаф. В конце коридора находилась ванная комната. Там на стене у зеркала был нацарапан столбик имен, где напротив каждой строки стояла дата. Прямо как в камере смертников северокавказского дисбата. Мне это не понравилось. Я закончил осмотр помещений и вернулся в свою комнату. Никаких прослушивающих устройств и видеокамер. Хотя зачем им такая аппаратура? У них для этого имелись сканеры.
Я решил, как следует выспаться, но пришел майор, и мы весь вечер просидели вместе.
- Сканеры? А я что говорил!
Он сиял от своей причастности к местным тайнам. После второго стакана его повело. Лицо раскраснелось, глаза ожили. И в них снова светилась отцовская доброта. Давным-давно, когда он вел нашу группу через учебную полосу препятствий, трое ребят, прокладывавших тропу, подорвались на мине. И тогда он тоже кричал: «А я что говорил!», и его глаза пылали от гордости за полигон, где все было по-настоящему - от радости за молокососов, которым суждено было стать бойцами спецназовских отрядов. И самое обидное, пожалуй, было в том, что он любил нас, как своих детей, а те трое, что ушли навсегда, теперь стояли в его воспоминаниях у обелиска славы, открывая длинную шеренгу погибших питомцев.
- Мир не стоит на месте, Марк! Смотри, как все поменялось. Мой брат инструктировал румынскую «Секуритате». Сестра выполняла задания в Перу и Бразилии. В ту пору мы были первыми на планете, и красный флаг накрывал половину глобуса! А что сейчас? Великую страну продали и пропили. «Семьи» вождей опозорили славное прошлое России и стали хуже заклятых врагов. К власти пришли предатели, слабаки и растлители. Они превратили державу в пустое поле. Скуля о сталинских репрессиях, обрекли народ на голод и вымирание. Но я не хочу касаться этого вопроса. Просто заметь, что любая трансформация общественного мнения влияет на методы ведения войны.
Он поднял вверх дрожащий палец.
- Век демократии начался газовыми атаками, а закончился информационными диверсиями. Цели поражаются с помощью лазеров и спутников. По сигналу с другого континента домашние компьютеры меняют частоту, и люди погибают от сердечных приступов. Группа сканеров нашего института за пять минут может вычислить всех агентов ЦРУ, внедрившихся в структуры Центробанка. Это новые пути, уводящие нас к следующей эре! Пути, которые кажутся сложными и запутанными. Однако у каждой кривой есть своя константа. Ты понимаешь, о чем я говорю?
Майор по-доброму потрепал меня по щеке.
- Мир меняется, но правила игры остаются прежними. Пусть ребята в белых халатах тужатся у конвейеров и забрасывают мир своими новыми игрушками. Пусть они щупают твои мозги и в пыль перетирают мысли и чувства. Нам нечего бояться их пробирок и компьютеров. У нас, вояк, есть кое-что получше. У нас есть тактика и стратегия боя! Бесценная мудрость, которая от начала времен сопровождала людей, и будет сопровождать нас в будущем!
Я кивнул и налил ему еще. Майор одобрительно хмыкнул.
- Владея наукой войны, я без всяких сканеров могу просчитать их ходы. Сначала они будут говорить тебе, что ты необыкновенный парень. Что тысячи не могли, а ты даже не заметил, как сделал. Они будут утверждать, что для этого требуются годы, а у тебя получилось сразу. Но, мальчик мой, это старо как мир. Дырявая лохань обычных манипуляций человеческим сознанием. Разве я не прав?
Я снова кивнул и усмехнулся.
- Они мне так и сказали, майор. Какие-то там врожденные способности.
Он засмеялся, хлопнул себя по колену и залпом осушил стакан.
- А знаешь, что будет дальше? Они всучат тебе бабу, которая залезет в твои штаны, а затем повяжет по рукам и ногам.
Его хриплый надрывный смех наполнил маленькую комнату.
- Хотя это тебе сейчас не помешает, верно? Вас так долго держали на сухом пайке, без женских ласк и томных вздохов, что ты теперь и танк под собой задавишь. Эх, молодость, где ты, мать твою…
Он потер покрасневшее лицо и вдруг сказал почти трезвым голосом.
- Марк, ты должен пройти через это дерьмо. Прорвись, сынок. Ты последний из тех, кого я учил. Последний и самый лучший! Самый дорогой! А карантин - это только начало. Дальше откроется путь к власти. Путь в то место, где решают, каким быть этому миру. Я хочу, чтобы ты пробрался туда. В тебе живет дух нашей школы - дух истинного служения Родине! Борись за былое величие страны! Вставь этим гадам по самые помидоры…
А затем был второй день и второй укол. Слова майора воплощались в реальность.

День второй

Тот дождливый месяц я провел в горах. Русские перекрыли дороги блокпостами. Обстрелы города прекратились, но на улицах по-прежнему шли бои, и мать не верила в счастливый конец. В одной из стычек мне прострелили плечо, поэтому родители решили отправить меня в далекое селение, где жила тетка моего отца.
При зачистках города погибло много наших родственников и друзей. Малышку Фино нашли в кустах у дамбы с оторванными ногами. Она подорвалась на мине, умерла от потери крови, и тетя Гули стонала и плакала за тонкой кирпичной стеной. Я научился засыпать под обстрелом, но женский плачь - это худшая из мук. Так что споров об отъезде не было.
Дорога заняла шесть дней и вымотала меня до предела. Селение показалось мне маленьким и жалким. После объятий и долгих расспросов милой старушки я долго не мог уснуть. В комнату вползала ночь. Светились окна соседнего дома. За выступом скалы виднелся силуэт древней башни, и дождь тихо шумел в листве под унылый и отрывистый лай собаки.
Моя печаль затопила весь мир. Я вспоминал ребят, наш боевой отряд и то, что от него осталось. Как получилось, что радость и счастье ушли от людей? Тогда все было простым и обычным, и только теперь минувшие дни откликались в сердце словами чудесной сказки.
А потом в мои грезы вкатился танк, надвигавшийся на меня с кошмарной неотвратимостью. Он медленно полз вперед, превращая сон в затянувшийся и навязчивый фильм. И еще мне снилась сторожевая башня, которая плыла в развалах вечерних туч.
Меня разбудили голоса. В соседней комнате хозяйка принимала гостя.
- Это ты? В такой дождь?
- Я пришел за тобой.

1 Следующая страница


Сергей Трофимов - Мрак

Мрак 2

- Куда мы пойдем, Сото? Там же ливень.
- Если ливень мешает тебе, давай подождем, - ответил мужской голос.
- Как странно блестят твои глаза. Скорее расскажи, что случилось?
- Это опять будет сказка. Почему ты так любишь слова? Все, о чем я говорю, можно пощупать руками. Надо только выйти за дверь, прямо в ливень.
- Какой ты смешной, Сото. Мне нравится слушать сказки, потому что они твои.
Тихо поднявшись с постели, я подкрался к двери. За столом на шатком табурете сидел старик. Седые мокрые волосы, красивое лицо и голос, который манил в неведомую даль.
- Утром меня разбудил шум дождя. Порывистый ветер раскрыл окно, и крупные капли забарабанили об пол. Я подошел, чтобы закрыть раму, и замер на месте. Меня разглядывало черное облако. Это был равнодушный взгляд, который зацепился за фрагмент скучной сцены. Я видел свое отражение в холодных глазах облака - свое изумленное лицо и растрепанные волосы. А за мной стояла убогая чернота моей каморки. И облако знало, что едва закроется окно, чернота комнаты набросится на этого смешного человека, швырнет его на помятое ложе и погасит серостью потолка последние искры изумления во взоре.
«Нет!» - крикнул я облаку. «Нет!» - крикнул я черноте в углу. - «Вас обмануло ваше знание!» Но только ливень был рад моему прозрению. Он обнял меня своими струями, и мы понеслись с ним по тропе навстречу черным тучам. «Облако считает себя недосягаемым и надменно смотрит на нас,» - шептал мне ливень. - «Оно не знает, что теперь мы вместе.»
И мы карабкались вверх по горе, питая друг друга яростью и устремлением. Облако висело над нами. Оно хохотало нам в лицо, но в его глазах уже не было равнодушия. Молния шипела: «Тщетно!» Грохот грома сотрясал мое тело. Но на помощь пришел ветер вершин. Он понес нас с собой, и высота горы покорилась.
Стремительность ливня, мое безумие и постоянство ветра! Как радовались мы своей силе! Однако с победой пришла разлука, и ливень оставил нас. Он достиг желанной цели: облако приняло его в свои объятия. И ярость моя прошла. «Куда идти дальше? Зачем?» - спросил я у ветра.
И тут я увидел чудо. Среди свинцовой тяжести туч мелькнул кусочек голубого неба. Внизу шумел водопад, и шлейф брызг сиял в лучах солнца. Крик восхищения сорвался с моих уст. «Я принимаю этот путь, о, вольный ветер! Но там внизу остался человек, которого я люблю. И сейчас мне надо рассказать ему о синеве бескрайнего неба. Быть может, он тоже разделит нашу дорогу.»
Я пришел за тобой. Ветер ждет нас в горах, и ливень торопит за дверью.
- Какой ты смешной, Сото, и как печальны твои сказки. Взгляни на меня. Я уже стара, чтобы бегать по скалам.
- Это тревожность туч состарила наши тела. Но я знаю истину голубого неба и говорю тебе: там нет пределов, нет старости, и нет морщин. Есть звезды, манящие ввысь! Есть безграничность пространства и радость ликующей жизни!
- Мне хочется верить тебе, Сото. Но путь твой не для меня. Спасибо, что зовешь за собой. И прости, что зов твой не принят.
Скрипнула дверь, и старик ушел. В окно было видно, как грустно он брел по дороге. Мокрая одежда, седые волосы, тощее тело.
- Бедняга, - со вздохом сказала бабушка. - Безумная старость. За что такая кара?

* * *

Прошло три дня, и я перезнакомился со всеми обитателями селения. Жизнь в городе казалась мне особой привилегией, подаренной судьбой. Я привык к беспорядочной смене событий и встреч, к погоне за неуловимыми звездами своих и чужих желаний. Все это наполняло меня до краев. И я долго не мог понять, что простота и непосредственность селян порождены не узостью их мира, а искренним желанием прожить каждый миг бытия вовлечено и целостно.
И если где-то дороги вели в Рим, то здесь любая тропа кончалась у источника - места встреч и культурного центра ближайших окрестностей.

* * *

Увидев меня, седовласый Гурий замахал рукой.
- Смотри, как странно! - сказал он мне. - Дождь льет, не переставая, а источник оскудел.
Мы стояли под ветхим навесом, и у наших ног по каменистой дороге стекали ручейки воды.
- А меня, сосед, этим не удивишь, - ответил Отар. - Когда кругом такая кутерьма, почему бы и природе не потерять голову. Слышал? Вчера из Исчера пришел путник. Такое рассказывает - верить не хочется. И еще говорит, надо в горы уходить. Оставаться здесь - значит, смерти ждать. Говорит, сель пойдет нашим ущельем. Проклятые дожди, им нет конца!
- Подожди, зачем нам уходить? А Сото?
- Ха-а! И чем тебе поможет безумный старик? Он слишком тощий, чтобы преградить поток. Эй, Фаром, иди к нам. Почему проходишь мимо?
Коренастый кузнец едва не упал, поскользнувшись на мокрой глине. Вбежав под навес, он поправил кепку и с достоинством повернулся к нам.
- Здоровья вам, люди. О чем разговор?
- Я говорю, смотри, как странно, - оживился Гурий. - Дождь льет и льет, а источник сохнет.
- Дался тебе этот источник! - возмутился Отар. - Через день тут будет столько воды и грязи, сколько ты не видел за всю свою жизнь. Надо уходить. Так сказал мне путник из Исчера.
- А Сото? Образумь его, Фаром! Если бы селению грозила беда, старик давно бы поднял тревогу.
- Конечно, - ответил кузнец. - Молчит, значит, порядок.
- Ну, давай, смотри в рот своему Сото, пока сель не подмочит твои штаны. Нашел, кому верить! Безумцу!
- Зря ты так, - обиженно ответил Гурий. - На свете нет мудрее человека.
- Да вон он. Идет твой мудрец. Позови его, спроси.
- Эй, Сото, скажи, успокой наши сердца. Пойдет сель через наше ущелье или нет? Может быть, обманывает нас путник из Исчера?
- Что вы за люди! - закричал Отар. - Откуда старик может знать о потоке? И зачем обманывать нас путнику? Он всю ночь добирался сюда, чтобы предупредить об опасности. Плотину вот-вот прорвет, а путь для воды один - через наше ущелье. И сель уже идет, будь уверен.
- Ты прав, сынок. Уже идет.
Сото снял шапку и посмотрел на небо.
- Взгляните на эти тучи. Разве не похож их бег на водовороты грязного потока. То же величие и та же неотвратимость. Тихий шепот, переходящий в рев. Удар воздуха в лицо, и пласт земли, летящий в пропасть - с деревьями, домами и людьми.
Он говорил, и мы, как зачарованные, смотрели на низкое клубящееся небо. Слова Сото сплетали вокруг нас магический кокон. А над нами, между небом и землей, сминая облака, катился сель.
- Камни и вода устали от неподвижности. Как узники в тюрьме, они годами тосковали о свободе. И вот теперь их бег подобен вольному полету. Смотри, Отар! Та черная полоска! Как смытое дерево, правда? Или то перила моста с развилки дорог?
- Остановись, старик! Не время сказкам!
- А скажи, Сото, - спросил седовласый Гурий. - Вот это маленькое облако случайно не корова старухи Гуне? И рога не хватает, и пятно на боку. Вай, бедное животное… Фаром! Фаром! Там шапка твоя плывет!
Отар с тревогой посмотрел на лица соседей.
- Что с вами, люди? Это же тучи!
- Ха-а! Точно! Моя шапка! - завопил кузнец. - Я потерял ее на прошлой неделе, когда собирал дрова в ущелье у водопада. Думал найти… Ай, жалко. Хорошая была шапка, теплая.
- Послушай, Сото, - сказал вдруг Гурий. - Давай зайдем ко мне. Посидим, поговорим о прошлом, выпьем по стакану доброго вина. Ты подсушишь одежду, я согрею свое сердце. Пойдем с нами, Фаром.
- Подождите, - не унимался Отар. - А как же сель? Да будет он, в конце концов, или нет?
- Ну, хватит, - сердито ответил кузнец. - Мы его только что проводили, а ты опять начинаешь.
- Я должен знать точно. Вы - старики, и вам терять нечего…
- Не волнуйся, сынок. Люди тревожатся только тогда, когда не верят самим себе.
- А вот скажи, Сото, почему так странно? - поинтересовался Гурий. - Дождь все льет и льет, а источник сохнет…
Ах, милые люди. Они меняли меня, и я чувствовал, как с моих плеч спадало бремя тревог, которое приковывает нас к будущему и прошлому. Мне нравилось общество сельского чудака. Я повсюду искал с ним встреч и на какое-то время стал его тенью.
Как-то мы сидели с ним на берегу небольшого ручья. Ветер ласкал изумрудную траву, птицы пели о мире и благополучии, а чуть ниже, в проеме ущелья, виднелся краешек огромной долины. Там, за туманной дымкой, пылал красный диск заходящего солнца. Его косые лучи пронзали свод небес и раскрашивали скалы в удивительно яркие и переменчивые цвета.
Я повернулся к Сото.
- Отчего одни считают тебя мудрецом, и почему другие думают, что ты - безумный, глупый и вздорный старик?
- О, это моя хитрость! - ответил он. - Когда-то я хотел, чтобы все принимали меня за очень умного человека. Я выбивался из сил, изучая мудрые книги и поступки людей, но, как правило, оставался в дураках, и никакое знание не шло мне на пользу. Тогда я перестал оценивать уроки судьбы и начал наслаждаться ими, как простой наблюдатель. С тех пор люди считают меня безумным и вздорным стариком, однако мудрость все чаще стучит в мои двери.
- Жители селения говорят, что однажды ты пришел сюда неизвестно откуда. Никто не знает твоих корней. Разве это хорошо - быть человеком без рода и племени?
- Не знаю, что ответить тебе. В пустой голове остались только сказки. Послушай одну из них. Быть может, в ней ты найдешь ответ. Помню, я сидел у костра, когда появился путник - усталый, в запыленной одежде, с худым почерневшим лицом.
Я вдруг увидел эту картину, словно на экране телевизора: ночь, темные скалы, подсвеченные отблесками костра. Две фигуры, и над ними тысячи звезд.
«Скажи мне, старик, далеко ли идти до Риона?»
«Так далеко, что устанешь не раз. Присядь, отдохни у костра.»
«Спасибо тебе,» - сказал незнакомец. - «А как называется это селение?»
«Ха! Двадцать домов и старая башня. Стоит ли ради них забивать себе голову лишним словом?»
«Странный вопрос,» - ответил он. - «Я - путник, и каждое место - это веха на моем пути. Мне хочется знать название каждой из них.»
«Вехой на пути? Куда? В Рион?»
«Нет, Рион - это тоже этап. Достигая цели, я раз за разом выбираю новое место. Моя судьба превратилась в дорогу, которая вьется и вьется вперед. Хотя когда-то давно я вел оседлую жизнь - был колхозником, мужем, отцом. Война сломала мое гнездо. И больше нет того колхоза. Нет жены и двух дочерей. Остались только горькие мысли и мое бесконечное путешествие.»
В глазах незнакомца блеснула влага.
«Горькие мысли - тяжелая ноша,» - согласился Сото. - «Как же ты ходишь с таким непомерным грузом?»
«Мне помогает дорога,» - ответил путник. - «Она - лучший и верный друг, который спасает от черных помыслов, от желания мстить и вершить свое правосудие. Взгляни на эти горы, на эти просторы и небо. Мы лишь песчинки в океане пространства. На фоне тех возможностей, которые дарит нам мир, человеческая ненависть смешна и нелепа. Я понял это. И теперь я иду от села к селу. Мои ноги взбивают пыль. Красота земли наполняет сердце, не оставляя места для тоски и боли. Сейчас я наслаждаюсь треском веток в твоем костре, терпким дымом и теплым ветром ночи, но тронусь в путь, и сотни новых ощущений проникнут в душу, даря восторг и свежесть. Я - путник. Цель моя - идти!»
«И все же, откуда ты, странник? Где твои корни и каков твой род?»
«Ты удивляешь меня, старик. Кто же ценит полет стрелы по колчану? Корни есть у дерева, а не у птицы. И родословная нужна лишь очень важным людям. Я горный ручеек. Там, у моих истоков, разлита нефть, и чтобы оставаться чистым, мне следует идти вперед. Какой мой род? Забыл. Но помню буйный запах ржи у кромки поля, огромную луну в глазах селянки и трепет тростника. Идем со мной в Рион! Я научу тебя любить дорогу.»
«Нельзя. Ты - ветер. Я - скала. Ты связан временем, я - местом. Уйдя с тобой в Рион, я потерял бы эти горы, это небо в тучах. Уйдя с тобой, я предал бы себя. И все же ты мне чем-то близок. Давай договоримся так: я буду вехой на твоем пути, а ты скажи мне свое имя.»
«Зачем тебе лишнее имя?» - с усмешкой спросил незнакомец. - «Я - это ты. Зови меня Сото!»
Старик замолчал и посмотрел мне в глаза. Струи ручья журчали, как серебристый детский смех.
- Нет, подожди, Сото! - воскликнул я. - Опять ты все запутал! Ответь, рассказ твой о тебе? Ну, было же все понятно…
- А что ты еще хотел от безумного и вздорного старика?

* * *

Его манера разговора вызывала у меня необъяснимое чувство. Я вновь и вновь находил себя на грани удивительного и необъяснимого состояния. В такие мгновения мне казалось, что еще чуть-чуть, и я пойму какую-то сокровенную истину. Еще немного, и мне откроется тайна, для разгадки которой я был рожден.
Он сам стал для меня чарующей загадкой. В присутствии Сото я забывал обо всем. Был лишь голос, мягкий и печальный, который пробуждал в моей душе какое-то томительное чувство обещания, надежды и уже забытой доброты. Я приходил к нему по вечерам, и каждый раз он дарил мне одну из своих сказок, во многом непонятных для меня, но почему-то желанных и трогавших сердце. Да если бы это было только со мной…

* * *

У дома бывшего бригадира собралась толпа людей. Когда мы подошли, к нам подбежала сестра хозяйки.
- Тише, люди! Тише! Заходи, Сото. Он - там, в своей комнате. Какое несчастье!
На пороге нас встретила жена бригадира.
- Ну, за что, Сото? Вот ты лет на двадцать старше его, а смерть к нему подбирается. Прости, что так говорю. Совсем от горя потерялась. Еще вчера здоровый был. А утром проснулся и шепчет: «Прощай, Мине, умираю.» Лежит, стонет - смотреть больно. Что я буду делать без него? Как переживу такое горе?
- Ты заходи, Сото, заходи, - вторила ее сестра. - Попрощайся с ним. Очень он просил, чтобы тебя позвали. Успокой его. Ты ведь умеешь…
Проводив нас к больному, женщины вернулись во двор - в компанию собравшихся соседок. Мы услышали новый всплеск восклицаний, печальные вздохи и горький плач. Прикрыв дверь, Сото подошел к лежащему мужчине.
- Что с тобой, старый бездельник?
- Умираю, друг.
- Дело серьезное.
- С утра все силы ушли. Тело, как вата. И дрожь снизу противная - подступит к животу, отойдет, подступит, отойдет. Эх, Сото! Не верил, что так быстро все кончится. Даже пожить-то, как следует, не успел. Сейчас юность свою вспоминал. Войну, работу… Мине совсем молодую… Это она теперь такая неповоротливая, а раньше была как ветер. А ее отец? Ты помнишь ее отца? Вот где упрямец был. До конца жизни не заговорил со мной. Обиделся, что свадьбу не праздновали. Но о чем жалею больше всего, так это о детях. Было двое, и тех не уберегли. Может быть, поэтому и умирать так страшно…
- Ты боишься смерти? - спросил Сото.
- А кто ее не боится? Это она давит мне холодными пальцами на живот. Сил нет с ней бороться.
- А ты не борись. Смерть не одолеешь. Но она, как мудрый садовник, щадит не созревший плод. Если тот еще зелен, она, пощупав его, переходит к другому дереву. Так что не бойся - ты не умрешь. Во всяком случае, не сегодня. И не завтра.
- Как это не умру? С утра все силы ушли! Тело, как вата! Неужели не веришь?
Бригадир обиженно замолчал, и вдруг его лицо посветлело.
- Подожди, подожди! Говоришь, не умру?
- Умирают, теряя надежду, - ответил Сото. - Когда сердце холодным стуком отвечает на самое дорогое и любимое, что у тебя осталось. Старая сказка тревожит уста. Словно ступеньки забытые строки. Гаснет свеча. Засыпают дома. Тихая песня над детской кроваткой смолкает. Где ты, надежда моя?
Мир остановился и затих. Теплый вечерний свет вливался в комнату, просеянный ситом виноградной листвы. Голос Сото казался шепотом гор. Его слова уносили нас в другую вселенную.
- Я вспоминаю тебя и смотрю на звезду. Тысячи лет, будоража пространство, яростный луч нес холодное чувство печали. Где ты, надежда моя? Может довольно разлук и потерь? Детство ушло, я расстался с отчизной. Юность, тебя не вернуть. Только надежда в груди оставалась. Только она заставляла меня улыбаться, глядя на годы невзгод. О, надежда! Все я готов пережить! Но, теряя тебя, я теряю последнее - жизнь! Тусклой звездой весь оставшийся век буду лишь тлеть, оскверняя пространство безверием… Прочь, набежавшие слезы! Еще не конец! Рядом друзья. Еще слышится песня. Вновь я надеюсь на встречу с тобой.
Бригадир встревожено приподнялся с подушек.
- Сото, ты плачешь? Подожди, я налью тебе воды…
Он вскочил на ноги и подбежал к столу в углу комнаты.
- Вот, держи.
- И это вода? - возмутился Сото. - Попробуй сам. Она стояла здесь с того дня, как в ней постирали твои пеленки. Кувшин вина, и тот не сможет отбить этот затхлый привкус.
- Кувшин вина? У меня в погребе целая бочка вина, лучше которого, клянусь, в горах не было и не будет.
- Хорошо, пошли.
- Хе-е, пошли конечно. Стой! А как же я… Там Мине, сестра ее. Они же думают, что я умираю…
- Лезем в окно!
- Мы? В окно? Хе-е, лезем, конечно! Стой! Там старуха Гуне сидит.
- Лезь, давай. Умирать боишься, старуху Гуне боишься. Что ты за мужчина?

* * *

Вечером мы услышали стрельбу у дороги. Это были наемники - арабы и азиаты. Их лагеря находились в Грузии, и поэтому местные люди называли арабов «саранчой Шеварнадзе». Бабушка умоляла меня остаться, но я ушел с другими мужчинами. В конце ущелья мы разделились и по одному, по двое начали пробираться к дороге. Ночь берегла нас. Темнота обещала укрытие.
Остатки расстрелянных машин догорали багровыми кострами. Иногда взлетали искры. Внутри остова автобуса что-то лопалось и трещало, и тогда у темной скалы можно было видеть группу людей и три грузовика. Несколько человек подошли к берегу небольшой реки, затем двое отбежали в сторону и расстреляли остальных.
Я увидел, как из кабины грузовика выскользнула легкая тень. Она метнулась к подножию скалы и тихо двинулась к широкому шраму расщелины. Всех отвлекла казнь пленных, так что беглеца заметили не сразу. Его выдал неверный шаг, и наступившую тишину вспугнул оползень камней. Я услышал тихий стон, который тут же заглушили крики снизу.
Луч прожектора, пальнув по скалам, поймал в белесое пятно распластанную на камнях фигуру. Старик Фаром за моей спиной тихо выругался, и я вдруг понял, что там, на узком выступе утеса, цепляясь за чахлую траву и зыбкие камни, стояла девушка. А кто-то снизу хрипло кричал, что девчонка нужна ему живой и что боец, поймавший ее, будет вторым на очереди этой ночью. Четверо мужчин рванулись в погоню.
Я сжал кулаки и пополз вперед. Фаром дернул меня за плечо.
- Тише, сынок. Заметят!
Но что-то во мне сломалось. Я взглянул на старика, и он, охнув, испуганно отшатнулся. В ушах зашумело, я поднялся на ноги, ожидая, когда волна «амоки» накатит на меня и понесет в безумную скачку на плечах у смерти.
Мы называли это состояние санскритским словом «амок». Нас учили вызывать его, но впервые я почувствовал себя настоящим воином только на третьем курсе, когда вместо зачета по стратегии меня и пятерых ребят из другого потока отправили на ликвидацию особо опасной группы преступников. Троих наших положили при захвате здания, и когда я ворвался в дом, меня захлестнула неведомая сила. Я был везде - в каждом уголке полутемного подвала, где они прятались за ящиками у стены; я был наверху рядом с чердачным окном, где засели два снайпера; я был возле каждой двери; возле каждого из них. И в памяти осталась только серия картин, наплывавших друг на друга. Вся эта смесь сливалась в один удар, в один крик ярости и безумия, который рвался из моей груди.
У каждого воина свой счет таким мгновениям жизни, и я мог бы рассказать о каждом из них. Награда - это дань Родины за доблесть и славу. «Амок» - дань силы за дух и безупречность воина.
Мои шаги превратились в мягкую поступь тигра. Тело бесшумно скользило между камней, и я знал, кто станет первой жертвой этой схватки.
У каждого из четверых было оружие. Я прыгнул со скалы вниз, съехал на боку почти по отвесному склону и, переворачиваясь в воздухе, выбил ногой автомат у ближнего бойца. От удара в горло он рухнул на колени, потерял равновесие и покатился вниз, тяжело подскакивая на острых камнях.
Кудрявый бородач навел на меня ствол. Чуть ниже по расщелине поднимались двое других. Одна из машин остановилась под нами, нацеливая второй прожектор.
Пара секунд и пять шагов, поднырнув под пули. Еще один миг, и я вырвал чеку гранаты, которая болталась на поясе бородатого парня. Слепящий луч прожектора выхватил из темноты визжащее тело, которое падало на грузовик.
Позади меня плакала девушка. Ее всхлипы чудесным камертоном настраивали волну «амоки». А затем, когда прозвучал взрыв гранаты, девятый вал черного ужаса и светлой радости поднял меня на свой гребень. Сознание померкло, и на горную дорогу опустилась лютая смерть.

День третий

Приятная женщина проводила меня в просторный кабинет и предложила кофе. Я отказался. Она могла подмешать туда какую-нибудь гадость, а мне больше не хотелось плясать во сне под их дудку.
- Доктор просил подождать. Он на совещании. Я пришлю к вам Диму.
Она сняла чехол с небольшого аппарата, щелкнула двумя-тремя тумблерами и степенно удалилась. В комнату вбежал знакомый лаборант. Он приветливо взглянул на меня и вытащил из кармана футляр со шприцем. Прямо Айболит из мультика - добрый такой, в глазах любовь. «И всем бегемотикам ногой по животикам.»
Я покачал головой, и он сразу все понял. Устроившись в кресле, Дима потер щетину на подбородке.
- Я понимаю, Марк, у вас появились вопросы. Но давайте договоримся сразу - некоторые темы останутся закрытыми. Я только исполнитель, и правила тут выдумывают другие. Кстати, вы произвели на шефа благоприятное впечатление. Результаты тестов позволяют предполагать, что из вас в будущем может получиться неплохой пси-воин. Помимо кадровой проверки Док решил провести вас через ступень начального посвящения. Поверьте, это будет очень полезно, так что, мой совет, не отказывайтесь.
- А если я не хочу никаких посвящений? Если я по горло сыт вашими опытами? Меня наняли сюда в службу безопасности. Сказали, пройдешь пару проверок, покажешь себя, а затем обычная работа спецназа. Договор дороже денег! Но твой шеф вдруг объявляет, что, мол, правила поменялись, и отныне я должен играть в его игру. Потом появляешься ты, колешь в меня какую-то дрянь, от которой съезжает «крыша», и я вижу странный сон про чудилу-старика и про какого-то парня. Мне это не нравится! Я хочу делать то, что знаю и понимаю. А от ваших уколов только муть в голове. Ты, Дима, спрячь свою иглу!
Лаборант послушно кивнул и тут же начал объяснять, что у некоторых людей имеется дар, и этот дар не зависит от их профессии.
- У вас есть врожденная способность к путешествиям по внутренним пространствам. Вы можете достигать пределов, где индивидуальное сознание выходит на универсальный уровень человеческой психики. Например, вы можете помещать свое внимание в сознание других людей. Подобное, кстати, выполняли многие, но вы достигли грани, которая почти недоступна. Похоже, для вас это ничего не значит, но поверьте, та бездна в вашем сне была выходом в другой мир! Без помощи психоактиваторов, без подготовки и опыта, вы с первого раза достигли почти запредельного, понимаете?
- Нет, не понимаю и, честно говоря, мне хочется уйти отсюда. Вы с Доктором найдете тысячи желающих плясать под ваш баян. Эти тысячи с визгом побегут за вами в другой мир и в любую бездну, сходя с ума от восторга. А мой любопытство расстреляли в далеких горах, когда я высунулся из окопа, чтобы посмотреть на солнце.

Предыдущая страница 2 Следующая страница


Сергей Трофимов - Мрак

3 Сергей Трофимов

- Нет, Марк. Нет! Тысячи бесполезны. Важен дар, а не энтузиазм. И прошу вас, не спешите с отказом.
Он уговаривал меня добрых полчаса, а я думал о майоре. Вот настоящий знаток. Как точно он определил их шаги. Без всяких мудрых штучек и активаторов. Опыт - великое дело.
- Скажи, вот эти сны… Они как-то связаны с моей жизнью? С нашим миром?
- Это не просто сны, Марк. Это другое пространство. Водителей и летчиков обучают на тренажерах. Они сбивают заборы и врезаются в скалы. Однако никто из них не мучается вопросом, что там за мир мелькает на экране дисплея. Им важно обрести сноровку и навыки управления. В вашем случае происходит почти то же самое. Вы встречаете людей, которые знакомят вас с новыми точками зрения. Когда изменяется ролевая функция, вам кажется, будто вы - другая личность, другой человек. Но на самом деле это лишь способ научить вас более целостному восприятию мира. Иными словами, это способ изоляции привычных для вас шаблонов поведения. Способ, который помогает вам открывать новые пути и новые возможности.
Дима достал платок и аккуратно вытер вспотевший лоб. Его рука немного дрожала.
- Трудно сказать, как связаны пространства нашего воображения с реальным миром, - продолжил он. - Иногда возникают курьезные случаи, и люди встречают в своей жизни тех, кого они видели в воображаемых путешествиях. По правде сказать, эта область психотехники мало изучена, хотя мы, наконец, подошли к рубежу, когда можно на семьдесят-восемьдесят процентов определять сюжетную линию таких путешествий.
- Значит, тех людей из сна на самом деле нет?
- Они есть, но в другом пространстве. Это трудно понять умом, и все же, входя в их реальность, вы раз за разом встречаетесь с ними. Но повторяю, иногда случается так, что эти люди существуют и в нашем мире.
Мне стало интересно.
- Ты говорил, что дыра в моем сне - это вход в другой мир. Чем тот мир отличается от пространств воображения?
- Пространства воображения - это лишь отражения нашей реальности. А любое отражение определяется оригиналом. Можно изменить оформление, окружающий фон, но суть явлений останется той же. Будут деревья и улицы, люди и звезды. Нас может удивить поведение человека; нам может не понравиться его одежда; но перед нами будет стоять человек. И это верно в отношении любого явления, потому что, отбросив странности отражений, мы всегда найдем в основе основ знакомые нам элементы. И, наоборот, в другом мире нет знакомых явлений. Вот, пожалуй, и все, что я могу сказать.
- А как же вакуумная гроза? Где здесь основа, о которой ты говоришь?
- Вакуумная гроза - это обобщенная идея катаклизма. Рухнувший дом взят из памяти о городских боях. Вой ветра, дождь и гром - от бури. Вакуумный эффект, с резкой сменой давления, связан, на мой взгляд, с воспоминаниями о близких разрывах гранат и снарядов. Возможно, какая-то телесная память о пережитых контузиях.
- Забавно, - ответил я.
Мне снова вспомнилась «бездна». Ничего себе вход в другой мир! Хотел бы я посмотреть на тех, кто туда входит!
- А эти путешествия… Они опасны? Там могут убить или покалечить?
- В пространствах воображения нас поджидает множество опасностей, но они, в основном, связаны с навязчивыми состояниями, которые возникают после того, как мы обретаем зависимость от этих пространств. Возьмем, к примеру, меня. Многие считают, что я наркоман - то есть, больной, несчастный и, до некоторой степени, опасный человек. А почему? Моя психика подверглась изменению. В своих пространствах воображения я как рыба в воде. Но стоит мне вернуться в реальность, я начинаю задыхаться. Мне нужен укол, чтобы снова отчалить в свой замок эйфории - к сиренам, поющим сладкими голосами о любви и тоске, о жизни и смерти.
Его глаза закрылись, кадык судорожно дернулся вверх, но Дима встряхнул головой, отгоняя грезы и видения.
- Я не гожусь для серьезных путешествий, - продолжил он, - потому что в любой момент могу предать поставленные цели. При первой же возможности я сверну к своим наслаждениям и забьюсь в такой уголок, откуда меня не вытащит и сам Док. Но это к слову. Похоже, вы уже догадались, что я не был в другом мире и, видимо, никогда там не буду.
- Неужели находились люди, которые проникали в другой мир?
- Таких миров несколько. А в той реальности, к которой вы так близко подошли, побывало немало народу. Возможно, Марк, ваш вариант прохода немного устрашающий, но его вид определяется склонностями характера. Вы часто сталкивались с насилием, поэтому ваш портал в неизвестное выглядит ужасным. Однако были люди, которые проникали в иные миры через цветок лотоса, через кипящий котел, какие-то дыры в земле или стену тумана. Что же касается опасностей, то их там хватает: все, чему нет названия; все, что заставляет нас вскакивать с постели по ночам, обливаясь холодным потом. Там обитают неведомые силы. Безликое и непознанное нечто.
- А на кой черт залазить в эти дыры? Может, проще зажать гранату между ног и выдернуть чеку?
- Границы известного мира со временем расширяются. В наш обиход входят новые вещи, и они возникают из неизвестного. Их приносят в наш мир те, кто прошел за грань реальности - те, кому не только хватило мужества посягнуть на запретный плод, но и удалось вернуться, сохранив свой облик и разум.
Меня передернуло.
- Ты хочешь сказать, что, побывав в другом мире, можно потерять человеческий облик?
- Знаете, Марк, я здесь работаю давно. И я всякого навидался. Вы у нас только третий день. Вы сидите, снисходительно улыбаетесь, слушая меня, но пройдет какое-то время, и роли могут поменяться. Возможно, я буду недоверчиво качать головой в ответ на ваши рассказы о неведомом.
Лаборант вздохнул и пожал плечами.
- Я сталкивался со многими выдающимися людьми, но мне доводилось встречать их на первой начальной стадии, и реакция, поверьте, была одной и той же. Все недоверчиво смеются, думая, что мне зачем-то надо их обманывать. Кстати, если Док разрешит, я могу показать вам «изолятор», куда помещены некоторые из тех людей, которые лишились человеческого облика.
- А почему они его потеряли?
- Я думаю, это проявление того же навязчивого влечения к некоторым состояниям. Люди попадают в другой мир, и законы, существующие там, меняют облик путешественника. Если вас сейчас отправить в Африку, солнце окрасит вашу кожу загаром. Если вы отправитесь в другой мир, изменится не только цвет кожи, но и что-то еще. Хотя чаще всего люди меняются изнутри. Неизвестное, отпуская их из своих объятий, не только наделяет знанием. Оно многое требует взамен. Некоторые люди отдают свой разум, другие - сострадание, третьи вообще теряют все человеческое… как, например, наш Док.
- Доктор? С ним что-то не так?
- Со временем вы сами все поймете.
Мне вспомнилось, как он одним взглядом заставил меня задыхаться.
- Значит, Доктор тоже бывал в другом мире?
- В этом нет никаких сомнений. Но, откровенно говоря, я подозреваю, что он явился к нам оттуда. Понимаете, о чем я говорю?
Дима перешел на зловещий шепот и расширил глаза.
- Поведение Дока иногда такое странное, что я сомневаюсь в его человеческом происхождении.
Я захохотал. Парень просто дурачил меня. Это как в армейских анекдотах, когда салагу посылают на крышу разгонять метлой помехи или отправляют на склад за ведром девиации.
Дима обиженно нахмурился, гордо отвернулся и подошел к окну. Я не мог понять его. С одной стороны, он был простым и искренним парнем. Несмотря на странность его заявлений, казалось, что он действительно верит в эти чудеса и сказки о других мирах. Но в нем была какая-то скрытая фальшь. И я все еще помнил его слепую ярость, когда он кричал о псах Дока и фарше, на который они пускают людей, похожих на меня.
- Хорошо, - сказал он, поворачиваясь ко мне. - Ознакомительная беседа закончена. Перейдем к разбору полетов.
Он по косточкам разложил мои сны. Я только диву давался, насколько они поднаторели в вопросах сканирования.
- Вам еще не удается фиксировать свою личность в пространствах воображения, - говорил Дима. - Когда вы исполняете другую ролевую функцию, все идет нормально - то есть, сохраняется плавность и последовательность событий. В такие моменты вы четко взаимодействуете с законами пространства. Ваша настройка на него точна и эффективна. Но, входя в свой образ воина - разрушителя, вы создаете разрывы в цепи событий, и тогда вас либо выбрасывает в реальность, либо переносит в другое воображаемое пространство.
Он задумчиво поскреб щетинистый подбородок.
- На данном этапе вам необходимо научиться фиксировать свою личность, то есть контролировать ее проявления в различных ситуациях. Допустим, вы опять найдете себя в экстремальной обстановке боя. Да, у вас есть навык уничтожить взвод или роту. Логика воображения поможет вам победить целый мир. Все это так, но вашей целью является фиксация, то есть закрепление своего образа в данном пространстве.
Мне надоело слушать его нудную лекцию, и я лениво потянулся.
- Вам не надо крушить все подряд, - менторским тоном продолжил Дима. - Просто вспомните, зачем вы оказались там. Вспомните себя! А затем продолжайте действовать в воображаемом мире, как актер. Часть вас остается свидетелем, а другая - исполняет роль. Возможно, ваш герой не понравится вам, и вы опять захотите сделать все по-своему. Но тогда произойдет разрыв, и вы вновь не справитесь с заданием.
Дима вскочил на ноги и зашагал по комнате. В нем чувствовалось странное возбуждение.
- Я говорил вам об опасности навязчивых состояний. Они возникают тогда, когда вы, теряя объективность свидетеля, начинаете вмешиваться в действия своего героя. Вы входите в роль и постепенно заменяете персонаж собой. Законы воображаемых миров превращают вас в супермена! Чуть ли не бога! Вы переносите насилие из пространства в пространство, заменяя свои отражения одним монолитным и закостенелым образом. Или наоборот, вам настолько нравится роль героя, что вы начинаете подражать ей в других пространствах. Все это разрушает пси-воина, потому что, обретая зависимость, он становится уязвимым.
Я снисходительно улыбнулся и с усилием подавил зевок.
- Давайте еще раз возьмем в пример меня, - с усмешкой добавил он. - Мне нравится быть властителем своих пространств. Я привык доминировать. Но при выходах в реальность мое самолюбие страдает от несоответствия законов нашего мира с теми претензиями, которые я к нему предъявляю. И я становлюсь жертвой - несчастным существом, которое попало в ловушку реальности и вынуждено каждый раз возвращаться к своим мучителям, чтобы получить стимулятор и снова взлететь в чарующий храм воображения. Я вынужден платить своим временем и знанием, отдавая их Доку или таким обреченным болванам, как ты.
Он подошел, похлопал меня по щеке и с презрением посмотрел мне в глаза. Я хотел перехватить его руку. Этот дохляк потерял чувство меры. Кто-то должен был научить его хорошим манерам… Но мое тело застыло в непонятном ступоре. Я не мог пошевелиться. Мышцы не желали слушаться. На пределе сил мне удалось качнуться назад. Я упал вместе с креслом на пол, и лаборант, перешагнув через меня, неторопливо вышел из комнаты.
О, черт! На какой-то миг во мне проснулся страх. Я почти забыл это чувство и считал, что навсегда избавился от него. Ан-нет! Страх по-прежнему жил во мне - страх маленького мальчика, брошенного в мире безжалостных людей. И снова из мрака неизвестного за мной следил чей-то злобный взгляд. Снова кто-то хотел отнять у меня нечто ценное, без чего нельзя оставаться человеком.
В комнату вошла та же женщина. Она быстро подошла к агрегату в углу, выключила два-три тумблера, а затем приблизилась ко мне.
- Сейчас все пройдет.
Взяв с кушетки небольшую подушку, она подложила мне ее под голову.
- Отдохнешь полчасика и будешь, как огурчик.
Я тихо застонал.

* * *

- Прошу извинить за отложенную встречу. Надеюсь, мои помощники не утомили вас? Дмитрий - хороший биохимик, но страшный болтун и фантазер.
Доктор был весел и добр. Он указал мне на стул, прошел к секретеру и налил из пузатой бутылки две маленькие рюмочки.
- Марк, перед вами стоит выбор. Проверка почти завершена. Через пару дней вы можете заступать на дежурство в одну из групп нашей охранной службы. Вас либо отправят в «изолятор» - а это, поверьте мне, паноптикум существ с измененной генетикой - либо вы удостоитесь персональной сторожевой будки, с восьмичасовым созерцанием окрестных степей. В свою очередь я предлагаю вам работу в нашем подразделении. После небольшой подготовки вы получите свободу передвижения по всей территории института. Иногда вам даже придется выполнять конфиденциальные поручения в различных регионах страны и, возможно, в других частях мира. Работа будет интересной и во многом связанной с вашей предыдущей деятельностью.
Доктор протянул мне рюмку и торжественно поднял свою.
- В любом случае, Марк, мне было приятно работать с вами. После всех этих малодушных мудрецов и самонадеянных ничтожеств вы были глотком свежего воздуха. Конечно, мы несколько преувеличили вашу уникальность. Всегда можно перелопатить пару тысяч человек и найти подходящую персону. Но мой вам совет - не зарывайте свой талант.
Мы выпили. Кажется, виски.
- Итак, я жду ответа, молодой человек.
Его глаза сверкнули зелеными искорками. Он прикрыл веки, словно наслаждался теплой волной золотистого напитка.
- Доктор, если можно, расскажите подробнее о вашем предложении.
- Да, конечно. Какой-нибудь пример?
Он задумчиво пожевал нижнюю губу.
- Около четверти века назад при реконструкции одного из латвийских портов был обнаружен подземный ход через Венту - как раз у старых демидовских складов. При осмотре затопленных галерей поисковая экспедиция нашла сокровищницу, в которой среди предметов семнадцатого столетия археологи обнаружили ларец, соотносимый с шестым-седьмым веком нашей эры. Изучение подземной сокровищницы проходило под контролем местного комитета безопасности, и ларец попал в личную коллекцию руководителя этого учреждения. Ничем не приметный чиновник вдруг начал набирать удивительную силу власти. Вскоре он стал главой республики, затем перебрался в Москву и занял высочайший из постов последнего союзного правительства.
Доктор взглянул на меня и хитро спросил:
- Отчего же, мой друг, такой успех?
Его палец назидательно взметнулся вверх.
- Он стал обладателем бесценного предмета. Предмета, который давал силу не только ему, но и всей стране. Естественно, после того, как мы узнали об этом, наш директорат поставил задачу изъятия данной реликвии. Обладание подобным предметом дает власть над целым регионом. Веками русские цари собирали предметы силы с разных уголков страны: казахский посох Хизра, якутский рог Синего оленя, украинский венок Олеси-кудесницы и многие другие артефакты. Кремль был центром, где сосредотачивалась мощь каждого кусочка суши нашей великой и некогда неделимой родины.
Доктор грустно усмехнулся.
- Власть Москвы не зависела от экономики и политики отдельных республик. Она покоилась на корнях силы самой земли, где стояли города и села различных народов. Но налетело воронье! Бесценные сокровища расхищались и вывозились на запад, юг и восток. Алчность и предательство сделали то, что не было под силу лучшим армиям Европы. Россия пала на колени! Вместе с предметами силы исчезла власть. От державы кусок за куском отпадали огромные территории. Нам, патриотам, с огромным трудом удалось сначала замедлить, а затем остановить уничтожение страны.
Доктор налил себе вторую рюмку.
- Сейчас распад державы объясняют глупостью и продажностью партийных лидеров. Но дело здесь ни в партиях и ни в самовлюбленных глупцах. В прошлом таких тоже хватало, а Россия прирастала землей и силой. Власть собиралась дарами и трофеями - предмет за предметом, артефакт за артефактом. Теперь же они растеклись по рукам номенклатурного ворья. Мы решили вернуть их обратно. Силой и умом! Лютой ненавистью к расхитителям великого наследства! Это грандиозная задача. Задача, ради которой не жаль положить и жизнь. Задача будущего нашей державы!
Я впервые видел его таким возбужденным. Лицо Доктора горело. Глаза сияли адским огнем. Не думал я, что он окажется фанатиком.
- Но вернемся к тому злополучному ларцу. Выяснив его местонахождение, наш институт отправил группу захвата. Артефакт к тому времени принадлежал уже другому человеку. Республика, получившая независимость, превратилась в страну. Власть перешла в другие руки, и новые лидеры захватили дома и дачи бывших правителей. Предмет силы перешел в собственность главы одной из радикальных партий. А прежний хозяин могущественной реликвии погиб в Москве, совершив самоубийство.
Доктор вздохнул и пригладил ладонью волосы.
- При оценке ситуации наши аналитики не учли «эффект удачи», создаваемый предметами силы. По ходу операции мы потеряли восемь человек. Задание оказалось им не по плечу. Сейчас ларец находится в Германии. В данный момент мы формируем новую группу, и, возможно, одна из вакансий станет вашей.
Я почувствовал в груди приятную волну тепла.
- Предложение заманчивое. А каковы перспективы роста?
- Марк, вы мне нравитесь. Перспективы не поддаются описанию. В своих мечтах я вижу мир счастливых людей. Тысячелетия им говорили о райской жизни после смерти, о счастливом будущем и гармоничном обществе, которое где-то впереди. И вот теперь мы можем дать им этот рай.
Доктор с улыбкой посмотрел на меня.
- За добросовестный труд и точное соблюдение общественных норм каждый человек получит свой виртуальный сад Эдема. Он будет уходить во внутренний мир сознания, и небольшой прибор - эдакий аналог телевизора с особым спектром частот - сделает его путешествие в мечту приятным и желанным приключением. Или же наоборот, он получит ад, если координирующий центр найдет в его поведении какие-то промахи.
Это будет мир разума и счастья. Мир единения всех неиспользованных возможностей человека. Умирающим и тяжело больным мы дадим мгновения вечной жизни. Страждущим - утоление их желаний. Слабый получит все варианты мести. Страстный обретет неисчерпаемую любовь. Но учтите, Марк. Отмерять дозы счастья будем мы. Это ли не перспективы роста? Все зависит от вас. Каждое мгновение, как перекресток, и сейчас вы должны принять окончательное решение. Либо в будку через пару дней, либо на поиск силы.
- Тут и думать нечего, - ответил я. - Вы меня убедили, Доктор.
Он вяло улыбнулся.
- В таком случае вы поступаете в распоряжение Дмитрия. Предупреждаю, вам придется соблюдать дисциплину и беспрекословно выполнять его распоряжения. Он мягкий человек, и мне кажется, вы попытаетесь этим воспользоваться. Любую просьбу или совет моего помощника рассматривайте как приказ.
Он встал и подошел к двери.
- Если у вас нет вопросов, можете идти.
Я вскочил с кресла и торопливо спросил:
- Доктор, а вы научите меня этим штукам? Как одним взглядом лишать людей дыхания…
- Не понял.
- Ну, вот как вы позавчера со мной…
- Ах, это! Да. Всегда пожалуйста.

День четвертый

Пару минут мы молча смотрели друг на друга. Потом Дмитрий улыбнулся и развел руками в стороны.
- Иногда мне хочется, чтобы меня уважали. Даже такие здоровые парни, как вы, Марк.
Я протянул ему руку и сказал:
- Давай перейдем на «ты». Мне трудно отвыкать от старых привычек.
Он пожал мою ладонь и потащил за собой в другое здание.
- Вот здесь мы и будем работать. Помещение, конечно, небольшое, да и оборудование - смех один. Но что поделаешь?
Я с восторгом осматривал высокий зал с пирамидальным куполом из толстого стекла. Вдоль стен возвышались приборные стойки, заполненные сложной измерительной аппаратурой. В центре находился широкий стол, похожий на жертвенный алтарь.
- Эх, видели бы вы технику центральных корпусов, - рассказывал Дима. - Их пульты связаны с оптикой спутников. В подземном бункере выращивается искусственный мозг размером с волейбольную площадку…
- Мы же договорились, что переходим на «ты».
- Да, прости. Это крыло здания принадлежит «карантину». Тебе, как новичку, следует запомнить несколько правил. Главное из них такое - чем меньше проявляешь любопытства к работе других, тем дольше живешь. Я это говорю без всяких шуток. Не забывай, у нас закрытый институт.
Дима подошел к массивной установке и подключил к ней штекера двух кабелей, которые тянулись к изогнутым металлическим пластинам, похожим на локаторы.
- Рядом с нами располагаются лаборатории третьего отдела. Туда лучше не соваться. Парни из третьего отдела занимаются вопросами энергетического обеспечения, утилизацией и ликвидацией отработанного материала. Так что спешить на встречу с ними не стоит.
В его словах прозвучал какой-то намек, но я его не понял. Меня в тот миг интересовал другой вопрос.
- Слушай, а как ты меня вчера обездвижил? Это действие того прибора в углу комнаты, верно?
Нам бы такую технику при захвате террористов. Я вспомнил китайца-кунгфиста, которого мы брали в Хабаровске. Сколько поломанных носов, сколько работы у дантистов. А тут нажал на кнопку, и порядок.
Дима как-то странно посмотрел на меня и кивнул.
- Да, это тот приборчик.
Он указал мне на кресло, стоявшее между пластинами антенн, и пояснил, что эту установку я могу считать тренажером для путешествий в своем сознании. Я сел в кресло, он подключил датчики и нажал на десяток кнопок. Мне на голову плавно опустилась серебристая полусфера, похожая на шлем. В лицо пахнуло волной свежего воздуха. Слабый цветочный аромат вызвал головокружение. В уголках глаз заплясали зеленые и фиолетовые черточки.
- Сейчас, Марк, ты отправишься в одно из воображаемых пространств. Перед тобой стоит задача вспомнить себя - или хотя бы какой-нибудь элемент нашего мира. Такое воспоминание даст тебе контроль над ситуацией и в то же время заставит тебя импульсивно отреагировать каким-то действием или поступком. Если реакция окажется чрезмерной, возникнет разрыв в цепи событий. И в случае разрыва ты окажешься в следующем пространстве. Мы называем это переходом на новый план отраженной реальности. Тебе надо научиться принимать другие пространства легко и расслабленно. Когда мы не сопротивляемся и отрешенно созерцаем мир вокруг себя, разрывы восприятия исключаются, и законы нового уровня реальности помогают нам приспособиться к своему окружению.
У меня появилось чувство опасности. Что-то в его словах мне жутко не понравилось.
- Я заранее приношу извинения за возможные эксцессы. Тренажер устроен так, что при неудачном выборе действий и разрывах в цепи событий тебе будут предлагаться все худшие и худшие варианты пространств. Наши специалисты считают, что такая программа ускоряет процесс обучения и помогает пси-воину привыкать к особенностям странствий в воображаемых пространствах.
Я понял, откуда пришла тревога. Он снова водил меня за нос. Допустим, какие-то вибрации прибора ввели меня вчера в ступор. Но почему они не подействовали на Диму. Я открыл рот, чтобы спросить об этом, но порыв сухого и знойного ветра забил мое горло песком.
Бесконечную дорогу сжимали с двух сторон пологие склоны барханов. Жара уменьшилась. Солнце, уходя за горизонт, превратилось в слепящую точку на острие пути. Рядом стоял архангел. Белые крылья сияли в алых сумерках. Он преграждал мне путь, и я знал причину запрета. Его губы оставались неподвижными, но слова звучали, и слова были такие: «Ты опоздал. День кончился, и через миг наступит ночь. Порою лучше повернуть назад, чем никогда не возвратиться.» Я прошел мимо, и он проводил меня печальным взором. Словно прощался, словно от сердца отрывал…
Резкая боль пронзила тело. Она вливалась в ладони, поднималась к плечам и расходилась по телу тошнотворной волной. Люди покинули зал. Я стоял напротив зеркала и с наслаждением вдыхал сладкий запах бревенчатых стен. Тишину нарушал лишь треск восковых свечей. Полумрак помещения дрожал. Он то удалялся, то приближался ко мне. Я взглянул на зеркало и ошеломленно отшатнулся. В зеркале отражались я и мальчик. Он смотрел на меня с упреком - со слезой. От этого взгляда мне стало муторно на душе. Я закрыл глаза, а когда снова открыл их, зеркало уже было затянуто черной тряпкой. С плеча на мои колени спрыгнул маленький котенок - пушистый и почти невесомый. Я протянул к нему руку - да куда там. Он скакнул с колен на пол и исчез, так же незаметно, как промелькнула моя жизнь. И я понял тогда, какая она смерть… Да что с того? День уже кончился, и приближалась ночь…
- Что с тобой, Марк?
Дмитрий еще раз встряхнул меня за плечи. Я открыл глаза и сделал несколько глубоких вздохов.
- Все не так сложно. Главное вспомнить себя - вспомнить пару моментов, которые отвлекут тебя от навязчивой притягательности этих пространств.
- Но откуда эти картины? В моей жизни никогда не было церковных свечей и песчаных барханов.
- Не обращай внимания на оформление. У нас огромный запас этой атрибутики, так что привыкай к смене событий и принимайся за дело. Сейчас мы попробуем забраться поглубже.
Я хотел задать ему очередной вопрос, но он вновь опустил мне на голову шлем, Мир погрузился в темноту. Тяжелый запах нечистот сдавил легкие. Ноги подогнулись, и я сел в мокрую грязь.
- Ничего, потерпи, - шепнул мне чей-то голос. - Уже скоро, я верю. Он придет, наш Уби, и все будет по-другому.
Уби действительно был важен для меня. Я не знал более великого человека, чем он. Мы все ждали его пришествия - ждали и дрожали от нетерпения. Какая-то мутная тьма и вздохи: «Вот… Скоро… Он придет, и все будет по-другому…»
Уби казался мне сильным и добрым. Я молился ему. Да и в кого еще было верить в этом затхлом сером колодце, где светлой точкой в вышине сияло имя величайшего из величайших. Уби! О нем слагали легенды и пели песни. Мы были раздавлены нашим бытием, и только он один мог указать нам путь к лучшей участи. Время от времени кто-то хватался за белые корни, торчавшие из стен, поднимался над нами на дрожащих ногах и кричал: «Я видел Его! Он уже идет!» И этот крик, как слезы, стекал по нашим лицам, падая в грязь, которую месили ноги людей.
Я потерял объективность. Меня захватило это нелепое ожидание. Я верил, что Уби - он и никто другой - нужен мне и всем тем, чьи эмоции отключили мои воспоминания об ином далеком мире. Я видел сны, в которых тихая песня матери пеленала меня счастливый покоем, спасая от холода и сырости пещеры. Я помнил слова отца о праведности веры наших предков. Но откуда тогда приходили образы солнца и звезд, цветов и желтой пыльцы на пчелиных лапках? Их не было в этом мире. Или, как бы сказал Дима, в этом воображаемом пространстве. Здесь не было ничего, кроме белых корешков, скользких стен и криков о вере и помощи. Это не мой мир, и я больше не хотел сидеть в этой дыре, ожидая какого-то Уби…
Спина заныла от неловкой позы. Я раскрыл глаза. Немного болела шея. Дети смотрели телевизор, и из их комнаты доносилась веселая песня: «Кубик-рубик, кубик-рубик…» В груди тяжело отозвалось и полетело куда-то вниз знакомое слово «Уби».
Раздался звонок. Я подошел к двери, шаркая тапочками. На пороге стояли двое.
- Марк? - спросил один из них.
- Да, - ответил я.
Второй ударил меня ножом в живот. Я слегка отклонился. Лезвие чиркнуло по ребрам. Ударом ладони я сломал ему переносицу. Он покатился вниз по ступеням лестницы. Первый выстрелил мне в грудь. Руки не слушались, ноги не двигались. Я не мог шевельнуть даже веками. Яркий свет лампы у потолка приводил меня в бешенство. Мужчина склонился надо мной и тихо засмеялся.
- Ну что, урод? Вот мы и встретились. Я муж той женщины, которую ты сбил машиной. Которую ты убил…
Он что-то говорил, но в моем уме вертелось слово «Уби». Мои губы приоткрылись, и из горла вылетело легкое шипение. Пуля, раздробившая позвонки, лишила меня возможности двигаться. Лицо мужчины исказилось от злости. Он вытащил из сумки шприц с длинной иглой и снова склонился надо мной.
- Ты умрешь, подонок. Умрешь в таких муках, о которых даже не подозревал.
Я смотрел на него и смиренно ждал смерти. Она отпустила меня у Бекеша. Она дала мне отсрочку в дисбате, но не сказала «прощай». И если мне суждено умереть, то какая разница, кто поможет этому - чернявый горец, помешанный на мнимой свободе, или ублюдок из института, сошедший с ума от наркотиков и любви к науке.
Мужчина вонзил иглу в мое сердце, но боли не было. Все ощущения пропали. Мной овладела отрешенность, и я понял, о чем говорил лаборант. Став простым свидетелем событий, я вышел из игры. Кто-то кого-то тыкал иглой, следуя сценарию, взятому из обширной коллекции в банке памяти. Как сказал Дима, «атрибутика».
Мой двойник умирал, подергиваясь в конвульсиях и широко раскрывая рот. Неужели рот действительно мог так широко раскрываться? Он превратился в черную дыру, которая, закручиваясь в воронку, росла на глазах. Дыра заполнила все пространство. Вращение черных слоев создавало вибрацию или, вернее, мягкое, но сильное давление, которое гнало меня к самому краю бездны. До рваного края дыры в бесконечность оставалось только несколько шагов, когда я вспомнил слова Дмитрия. Надо создать разрыв… Но как?
Неземная сила засасывала меня в темное пятно небытия. И тогда, расстегнув «молнию» на брюках, я помочился в другой мир. Прямо в неизвестность…

Предыдущая страница 3 Следующая страница


Сергей Трофимов - Мрак

Мрак 4

* * *

Когда мы вошли в просторный зал столовой, Дима, наконец, обрел дар речи.
- Боже мой, как я испугался! Мне казалось, что ты вот-вот войдешь туда.
- В дыру? - с усмешкой спросил я.
- В другой мир, - поправил он.
- А ты-то что боялся? Не понимаю.
- Марк, а как, по-твоему, ты попадаешь в эти пространства? Подумай, откуда мне известно о твоих похождениях?
- Наверное, ты - сканер. Следишь за мной, воспринимаешь информацию…
- Я сопровождаю тебя, Марк. И сканеры тоже сопровождают тебя в твоих путешествиях. Для нас, ты - дикий необъезженный жеребец с синдромом слабоумного самоубийцы. Ты мчишься навстречу гибели и тащишь нас за собой. Ты помочился в пасть смерти, а мы - себе в штаны.
- Нечего подглядывать, - пошутил я и похлопал его по спине.
Дима едва не упал. Когда он повернулся ко мне, я увидел в его глазах ту же ненависть, что и в первый день нашего знакомства. Какой чувствительный. Ничего, он учит меня, я - его.
- Никогда больше так не делай, Марк. Никогда!
Его голос дрожал, кадык подпрыгивал, а руки тряслись.
- Да что ты, Дима? Успокойся.
Промолчав весь обед и испепелив меня взглядами оскорбленной гордости, он, в конце концов, простил мою беспечность, и мы отправились на обещанную экскурсию по институту. Во многие места нас не пустили, но общее впечатление я получил. Это был небольшой городок. Люди здесь жили, работали, растили детей, ходили на танцы и в кино. Маленький закрытый городок, вокруг которого раскинулась степь, и у самого горизонта виднелись вышки с прожекторами, замыкавшие оградительный кордон.
Многие корпуса не имели ни окон, ни дверей - проходы туда пролегали под землей. Около силовой подстанции я заметил разрушенное строение. По бетонным стенам метровой толщины змеились широкие трещины. Верхняя часть здания обрушилась. Массивная арматура прогнулась причудливыми дугами. Дмитрий сказал, что это сделала женщина, взгляд которой обладал чудовищной разрушительной силой. Но я уже понял, что парень любил приврать, и не поверил ни одному его слову.
Мне очень хотелось посмотреть на «изолятор» и уродцев, однако нас туда и близко не подпустили, как, впрочем, и на объекты третьего отдела. Я понял, что люди этого подразделения нагнали страх на весь институт. Когда мы проходили мимо кафе, Дима сказал, что вечерами тут лучше не показываться.
- Это почему же? - удивился я.
- Потому что обязательно нарвешься на них.
Он имел в виду злодеев из третьего отдела.
- Я знал многих сотрудников, которые, совершив ту или иную профессиональную ошибку, буквально исчезали на территории института, - рассказал мне Дмитрий. - Хотя чаще людей просто запугивают. Когда человек нарушает субординацию или ведет свою игру, его отправляют в третий отдел. Он выходит оттуда тихий, как мышка и уже никогда не дерзит начальству. Если же возникают подозрения о его несанкционированных контактах с внешним миром, то он подвергается ликвидации. Такой процесс называют утилизацией.
- Его убивают?
- Не совсем. Он становится «энергоресурсом».
- Его сжигают?
- Не совсем. В лучшем случае у него изымают некоторые органы. В худшем - он становится «фабрикой» по производству редких гормонов и ферментов. Утилизация заканчивается процедурой, во время которой тело жертвы превращается в источник особого энергетического поля, используемого для изощренных физиологических удовольствий.
- А что происходит с человеком?
- Он сгорает изнутри. Интенсивность поля уничтожает плоть и разум.
- Прямо Бухенвальд какой-то. И ты говоришь, что в этом кафе по вечерам собираются убийцы в белых халатах?
- Сюда они приходят в обычной одежде. Это заведение как бы стало их клубом.
- Я не понимаю, почему их так боятся? Если ты знаешь свое дело, о какой «утилизации» может идти речь? Главное, профессиональная пригодность!
- Не будь тупым, Марк. Твою «профессиональную пригодность» определяют они. Наступишь кому-нибудь из них на ногу, и считай, что уже ни к чему не пригоден.
- А почему остальные позволили завести такой порядок? Я думал, в институтах работают умные люди - интеллигенты и ученые. А у вас тут правила, как в зоне…
- Ты прав. Здесь работают ученые. Но они создают империю зла, и это зло до корней пропитало их жизни.
Я взглянул на него и тихо спросил:
- А ты, значит, не такой?
- Да. Я другой. Особенный.

* * *

Когда мы вернулись в комнату с тренажером, Дмитрий рассказал о моих ошибках в работе с воображаемыми пространствами.
- Я надеюсь, что теперь ты знаешь, как оставаться в сюжете и как выходить из него. Следующим этапом будет сопровождение, о котором мы уже говорили. Сопровождение или ведение является важнейшей частью в работе любого сканера.
- А кто такой сканер? - прервал я его объяснения.
- Сканер - это человек, исследующий заданное пространство с целью выявления определенной информации. Например, сейчас меня дублируют три наших сотрудника - сканеры «карантина». Конечно, уровень их квалификации невысок по сравнению с коллегами в элитарных отделах института. Но каждый из них, набравшись опыта, займет со временем высокую ступень в иерархии нашего коллектива.
Он непроизвольно посмотрел в сторону соседней комнаты.
- В задачу сканера входит поиск информационного блока, внедрение в него, сопровождение, манипуляция с его составляющими элементами и адекватный выход. Если говорить на человеческом языке, манипуляция означает управление поведением сопровождаемых людей - вплоть до их физического уничтожения. Опытные сканеры могут влиять не только на людей, но и на другие информационные системы, которые сейчас модно называть эгрегорами. Мы пока не будем касаться этого вопроса и вернемся к теме сопровождения.
Он указал на тренажер, и я, вздохнув, сел на кресло в центре комнаты. Когда шлем опустился на голову, я снова почувствовал цветочный запах.
- Это какой-то газ?
- Да, - ответил Дмитрий. - Легкий стимулятор. А теперь попытайся представить эту комнату.
Я представил. Стол, горшок с цветком на окне, плафон лампы дневного света с отбитым уголком, потертый коврик на полу у двери. Я представил Дмитрия - вот он подходит к столу и включает магнитофон. И действительно зазвучала музыка. Я знал, что мои глаза были закрыты пластиной шлема, но этот газ творил чудеса. Я как бы видел сквозь шлем.
- Сейчас попытайся вывести свое внимание из тела. Представь, что все твои чувства покидают его и начинают перемещаться по комнате. Создай из них невидимый шар и управляй его движениями, переводя внимание в различные части комнаты.
Пока я пытался выполнить его инструкции, он сказал, что такой шар называют дублем. Если дублю придают человеческую форму, он называется двойником. Без стимуляторов на создание дубля уходит несколько лет, в течение которых осуществляется постепенный перенос чувств из тела в шар. Дима сказал, что сканеры, в основном, пользуются двумя препаратами: цитином и цитоэксом - новыми производными ЛСД. Цитоэкс настолько разрушает нервную систему, что через пять-шесть лет специалисты превращаются в психических калек. Они реагируют на любые изменения эмоционального поля людей, и даже слабая негативная мысль собеседника вызывает у них приступы истерии.
- Однако в эти состояния можно входить иным образом, - продолжил Дмитрий. - Если тебе удастся выделить дубль еще раз, обрати внимание на то, что происходит в твоем теле. Я знаю, что с первого захода ничего не получится, но помни, ключ к любым достижениям пси-воина находится в телесных ощущениях.
Через час у меня появились кое-какие результаты, и Дима перешел от теории к практике.
- Итак, Марк, представь, что ты ведешь меня. Направь свой дубль в мой образ и воспринимай любую информацию, как поток событий какого-то воображаемого пространства. Короче, выполняй работу по внедрению в это пространство, избегай разрывов и все время оставайся свидетелем.
Ощущение было потрясающим. Что-то похожее на переодевание - шел по улице в костюме и вдруг оказался в пижаме. Я чувствовал, как меня наполняют чужие мысли, переживания и желания.
Внезапно все исчезло. Как будто перед вами исчез человек. Я захлопал глазами, но потом вспомнил, что зрение здесь вообще не при чем. Дима возник перед моим взором, словно из воздуха, и начал объяснять, что ведомый может создать разрывы и уходить в другие воображаемые пространства. Для его сопровождения необходимо создавать особые мыслительные установки, которые, как крючки, не дадут хитрым рыбам умыкнуть наживку. Он рассказал о технике астрального следа, о внутреннем компасе и методах «склейки».
А затем он удирал через десятки планов, и я догонял его, цепляясь за дубль, подклеиваясь, находя астральные следы или просто внедряясь в его сознание.
- Иногда, - сказал он, - тебе захочется остаться одному или заглянуть в такое пространство, где постороннему глазу делать нечего. Я научу тебя сбивать сканеров со следа и подставлять вместо себя фантом, но помни, в институте имеются люди, которых этим не проймешь. Они могут вытянуть тебя из любого слоя отражений нашего мира. Впрочем, даже от них можно улизнуть, бросившись в бездну неизвестного.
Он учил меня многому, и я ловил на лету каждое слово. Казалось, что какая-то часть моего сознания уже знала все эти методы и техники. Дима рассказал мне о парадоксах времени и семи ловушках программируемых пространств, попав в которые, становишься пленником создателя данных отражений.
- Видишь ли, Марк, - смущенно сказал Дмитрий под конец нашей встречи. - У меня есть своя работа. Носиться с тобой по пространствам мне не очень интересно, и если ты согласишься, мы могли бы заключить джентльменское соглашение. Я научу тебя всему, что знаю, но наработкой навыков ты займешься самостоятельно. И мне важно, чтобы о нашей договоренности никто не знал.
У меня возражений не было. Я видел его дрожащие руки и понимал, о какой работе шла речь.

День пятый

Ее звали Гули. Моя ожившая мечта, сказочная птица в ветвях цветущей вишни, прохладный звонкий ручей на фоне жаркого дня. Что она делала с моим сердцем, с моими снами и грезами! Я мог часами смотреть в ее глаза. Я сгорал от любви, и потоки желания уносили меня к небесам при случайном прикосновении к ее руке. Грудь теснилась от счастья, ночь превращалась в цвет ее волос, а рассвет становился улыбкой Гули. Стрелы глаз, нежная гибкость и брови, что сон отнимали…
Эта девушка появилась в селении после налета боевиков на колонну беженцев из Ханы. Только она уцелела в той страшной бойне. И надо же!
За день до налета я сорвался со скалы, собирая целебные травы для бабушки. Мне повезло. Я легко отделался, содрав лишь кожу на боку. Десяток царапин и синяков, распухшая лодыжка и разбитая бровь - пустяк для мужчины.
Я помню то утро - первое ясное утро, когда надоевший дождь кончился, и редкие облака поднялись в голубую высь. Я помню утро, когда впервые увидел ее.
Нога болела. Я едва дошел до ступеней сторожевой башни и замер, наслаждаясь красотой этого места. Зеленый склон сбегал к источнику. Теплые камни, расписанные узорами лишайника; стрижи, рассекавшие воздух; и жужжание пчел в цветах, покрытых каплями росы. А над нами сияло бездонное синее небо, даря мир и покой, словно не было выстрелов в ночи и отблеска горевших машин.
- Эй!
Я оглянулся и увидел ее. Она стояла у изгороди Фарома. Легкое платье трепетало под порывами ветерка. Волосы рассыпались по плечам. Мне вспомнилась фея из сказки: «кораллы уст, жемчужины зубов…» Она смотрела на меня с удивлением и тревогой. Я неловко поднялся на ноги. Мне было неудобно за свое поцарапанное лицо. Не очень удачно для первой встречи. Впрочем, судьба всегда сбивала меня с ног, когда я мог познакомиться с хорошей девушкой. Смущенно пожав плечами, я заковылял в свой двор, но она догнала меня.
- Это ты! Это действительно ты?
Что я мог ей сказать? Слова застряли где-то в горле.
- Все было как в кошмарном сне, - зашептала она. - Я хотела броситься со скалы, но тут появился ты. А я все видела. Тряслась от страха, но не закрывала глаза.
По ее щекам покатились крупные слезы.
- Я сразу поверила, что ты спасешь меня. Просто по другому не могло случиться. Ты был как древний воин из фильма. Ад страшной ночи, крики, огни… и ты, спаситель, вышедший из мрака…
Слезинка на длинных ресницах сверкнула волшебной звездой. Она сжала руками мою ладонь и поднесла ее к своим губам. Я ничего не понимал. Той ночью многие мужчины ушли к дороге, но бабушка не пустила меня, да и какой я был ходок с больной ногой.
- Как тебя зовут? - спросила девушка.
- Марк.
Она дотронулась до моей разбитой брови, а потом, клянусь, поцеловала меня.
- Спасибо, Марк.
Мир зашатался под ногами. Я хотел что-то сказать. Она, наверное, путала меня с кем-то другим. Но это был мой первый поцелуй! И я стоял, открыв рот. Я смотрел ей вслед, пока она сбегала по узкой тропе к дому Фарома. Она обозналась. Я не знал, о каком спасении говорила девушка, но чувство безмерной радости наполняло меня по самую макушку. Смущение исчезло. На земле осталась только эта радость, и я благодарил синеву небес за подаренную встречу.
Мы виделись каждый день. Я шел к мосту у ручья и находил ее там. Старуха Гуне попросила починить крышу, и я весь день видел, как Гули стирала белье во дворе. Когда она поднимала голову, наши взгляды встречались. Проходили мгновения, долгие минуты, а мы смотрели друг на друга, пока из моих пальцев не сыпались гвозди или у нее не падал в воду отжатый платок.
Однажды я встретил Фарома и начал расспрашивать его о том, что случилось у дороги. Но он только покачал головой и сказал, что я, видимо, сильно ушибся, когда слетел со скалы. Многие люди странно посматривали на меня, и я не понимал причину этих взглядов. Сначала мне казалось, что они не одобряли моего внимания к Гули. Вернее, опасались, что я могу обидеть сироту. Однако Сото убедил меня в обратном. По его словам, я стал легендой этих мест. Он сказал, что по селам разнеслась весть о храбром юноше, который спас в бою прекрасную девушку.
Я не знал, что со мной происходит. Любовь к Гули и непонятное уважение соседей заставляли меня сторониться людей. По ночам я видел сны о человеке, который был очень близок мне и бесконечно далек. Сото говорил, что виною всему был мой возраст.
- Ты становишься мужчиной, и юность уходит в прошлое. С ним грустно прощаться, но и цепляться за него не стоит.
Чтобы развеять мою грусть, он часто уводил меня в горы. Мы поднимались к вершинам, за которыми открывались новые вершины. Мы шли по узким тропам, перебирались через ручьи, и покой древних скал усмирял мои мысли и чувства.
Однажды Сото указал мне на горный склон.
- Это ущелье ведет к древнему городу, - сказал он. - Ты не поверишь, но когда-то здесь было прекрасное место. Вон там сеяли злаки, у водопада начинались крепостные стены, а здесь проходило русло небольшой речушки, в которой голая детвора купалась и с визгом ловила рыбу. От города не осталось и пылинки. Орды кочевников сравняли его с землей, и только людская память хранит следы его существования.
- Присядем, Сото. Я хочу пропитаться этим местом. Возможно, здесь жили мои предки. Какое-то чувство тревожит меня.
- Там, у дерева дикой сливы, кончалась ограда дворца, и в вечерней мгле можно было услышать тяжелую поступь часовых. А когда смолкали их шаги, в молодом орешнике мелькало белое платье. Юная дева, служанка властителя, словно дикая козочка, спешила к возлюбленному. Тот ждал у дороги. Отважное сердце сжималось в волнении. И вот долгожданная встреча! Нежный блеск огромных черных глаз, и трепет ресниц, переполненных неги! Слезинка, в которой сверкнула звезда! Как же звали ее… забыл…
- Мефи.
- Ну да, Мефи! Она первой услышала стук меча о щит и побежала поднимать людей. А юноша продержался недолго… В последнюю секунду сквозь кровавую пелену он увидел блеск далекой звезды и прошептал имя своей любимой…
- Ее белое платье украшал серебристый пояс, и глаза обещали скорую встречу. Она не успела. Коварная стрела оборвала ее бег - вон там, у куста, и дикая птица с криком взлетела в ночное небо. А внизу уже понималось пламя.
- Все верно, сынок. Но откуда такая осведомленность? Ты читаешь историю этих мест как с листа.
- Не знаю, Сото. Это как сон. Ты говоришь, и я вспоминаю. Но память ли это?
- Зачем нам слова? Есть прекрасное чувство - слияние с тайной. Связь с частью себя, о которой не знаешь, пока она искрой не вырвется из глубины души и озарением истины не сожмет твое горло. Зачем нам слова, когда каждый миг готов открыть века, и каждый камень хочет рассказать о величии прошлого? Надо только научиться слушать. Надо только научиться принимать. Что случилось сейчас? Ты отдался покою, безмолвию гор, этим теням на скалах. Ты принял мир без поправок и страхов. Ты прожил этот миг! Так к чему нам слова?
- Значит, я могу сделать это и в следующий раз?
- Подумай, о чем ты говоришь? Если ты собираешься жить только по две минуты в день, то кто же ты сейчас?
- Мертвец?
- Хм! Давай оставим тебе перспективу. Ты - слепой щенок, который учится видеть.
- А можно ли прожить вот так всю жизнь? И если каждый миг несет в себе века, то что же это будет?
- Чарующая цель: бессмертное сознание!
- Давай попробуем еще!
- Давай.
- Вот здорово! А как?

* * *

Тихими вечерами, когда звездное небо опускалось на черные зубья горной гряды, мы встречались с Гули на нашем месте у башни, и я рассказывал ей о себе, а она вспоминала о маме и брате, о доме, белевшем в зелени фруктового сада. Наши пальцы сплетались, губы приближались близко-близко, и время отступало прочь. Терялись очертания домов, нас обнимала ночь. Глаза Гули, отблески зарниц и долгая песня влюбленных сверчков.
Порой к нам приходил Сото. Мы разводили маленький костер. Гули опускала голову на мое плечо, старик подбрасывал в огонь сухие ветви. Мы смотрели на пламя и молчали. Молчание у костра - это песня. Молчание у костра - это миг и вечность. Нежные волосы Гули у моего лица, ее ладонь в моей руке, задумчивый взгляд Сото и наше молчание. А иногда он рассказывал нам свои сказки.
- В эту ночь нельзя не говорить о любви. Я никогда еще не видел такой огромной и полной луны. Ее призрачный свет будит в моем сердце давно забытую историю. Взгляните на башню - этот суровый памятник прошлого. Она, как неустанный часовой! Чернота пустых бойниц, печальный отблеск огня на несокрушимых стенах. Это история о любви - любви несчастной и, быть может, нелепой. Но поверьте, наша башня влюблена в луну.
Я обернулся и посмотрел на мрачные контуры древнего сооружения.
- В спокойные тихие ночи луна протягивает свои лучи к бессменному стражу, и ее страстные поцелуи оставляют на каменных стенах игривые пятна света. Она зовет любимого за собой - туда, где мир теряет свою устойчивость, где возможны любые чудеса, где любовь луны и сторожевой башни обычное дело. Но страж не может уйти. Он остается здесь, охраняя селение и людей от кровавых набегов. Как объяснить ему, что минули года, когда мощь и верность башни была суровой необходимостью? Как объяснить ему тщетность его предназначения?
Старик покачал головой.
- А кто из нас может признать никчемность своей жизни? Не будем осуждать нашего стража. Его любовь заслуживает уважения. В дождливые грозовые ночи, когда небо покрыто тучами, и свет луны скрыт непроницаемой пеленой, сердце башни рвется от тоски и одиночества. Отчаяние пронизывающим ветром волочит по каменным плитам пожелтевшую листву напрасных желаний. Косые струи дождя не в силах погасить огонь разлуки. И криком ночных птиц летит к небесам его страстный призыв: «О, милая луна! Приди ко мне! Иначе моя жизнь становится пустым прозябанием!»
- Мне жаль сторожевую башню, - прошептала Гули.
- Не надо жалеть! Любовь - это таинство. Любовь - это зов неизвестного. Кто знает, быть может, однажды утром ты не увидишь башню на этом месте. Когда-нибудь сила любви поможет ей освободиться от уз долга, и ее существование обретет новый смысл.
- Я больше никогда не смогу смотреть на эту башню, как прежде. Что ты сделал, дедушка Сото?
- Не я это сделал, а ты! Ты полюбила ее. И это чувство родства отныне всю жизнь будет наполнять тебя воспоминаниями о юности. Луна-то какая! Пойду подменю на часок этого стража. Пусть сбегает к своей подружке. Только, чур, не подсматривать! Вы еще маленькие!

* * *

Из дома пришли тревожные вести. В городе снова шли бои. Отец получил осколочное ранение, но в больницу не поехал - там его могли принять за боевика. К тому же, в пригороде бушевала холера. Мать просила приехать. Забота об отце занимала все ее время, и кому-то надо было добывать пропитание. Я рассказал о предстоящем отъезде Гули, и мы решили, что лето она проведет у моей бабушки, а если обстановка у границы улучшится, я вернусь за ней и увезу в город. Из Ханы по нашей дороге каждый день проезжали колонны беженцев. Я мог добраться до города вместе с ними.
Вечером снова пошел дождь. Бабушка со вздохами собирала мои вещи. Пришла Гули, потом Фаром, а за ним потянулись остальные жители селения. Говорили о боях и трудностях военного времени, вспоминали мирную жизнь и кляли людей, на челе которых пятнами позора чернело горе многих искалеченных судеб.
Ночью мне снова приснилась сторожевая башня. Гули в белом подвенечном платье махала мне рукой, а я уходил по дороге и вдруг, в который раз обернувшись, увидел, как от бойниц к земле заскользили змейки трещин. Твердыня башни дрогнула. А Гули махала мне рукой и печально улыбалась. Я закричал ей: «Уходи!». Я кричал, махал руками, но она не слышала меня. Поднеся ладонь к губам, она послала мне последний поцелуй. Я бросился к ней. Но трещины бежали быстрее, и над головой Гули уже откалывался огромный кусок стены…
Я простился со всеми, но провожать меня пошел один Сото. Ах, как мне хотелось остаться здесь - с людьми, которых я полюбил и которые убедили меня в возможности счастливой жизни. Шел мелкий дождь. На повороте дороги виднелся столб автобусной остановки. Мы сели на покосившуюся скамью. Грусть сжимала мое сердце.
- Эта разлука, как клетка, в которой томится душа. Отчего, Сото, мы ушли от лучшего? Почему судьба все время крадет у нас друзей и любимых? Знаю, что эти вопросы были всегда и что они всегда оставались без ответа. Но теперь, когда идет дождь, я искренне рад ему - в нем столько печали.
- Я понимаю тебя, сынок. Когда я печален, шум дождя наполнен тоской и грустью. Когда мне весело, его струи несут мне хорошие вести. Снова печален, и тучи чернее судьбы. Весел, и вновь отмечаю в разрывах я яркое солнце. Но есть и другая сторона! Каким бы ты ни был, дождь все равно идет, и тучи иногда скрывают небо. То, как ты видишь мир, лишь зеркало, в котором только ты. Разбей его! Оно кривое!
- Скажи, Сото, а ты доволен прожитой жизнью?
- Как тебе сказать… Было много возможностей изменить ее. Некоторыми я воспользовался, другие - упустил. Но, вспоминая упущенное, я до сих пор испытываю чувство сожаления. А это говорит о том, что мой путь не пройден до конца. Жизнь похожа на могучую реку. Прекрасны ее берега - судьба подарила мне много друзей. Я восхищаюсь ее водоворотами событий, перекатами сомнений, всплесками озарений и побед. Я благодарен всему, чему оказался свидетелем - всему, что позволило мне пережить невероятную глубину этой удивительной реки.
Он вздохнул и посмотрел на низкие тучи.
- Иногда я задаю себе вопрос, каким же будет море, куда меня принесут ее воды? Смогу ли я ощутить в том море свое присутствие? Неужели это будет только миг? Представь себе, миллионы лет бесчисленные сонмы существ наполняли его своими чувствами, желаниями и сознанием. Какое знание хранит оно! Какая всепоглощающая мощь сокрыта в нем! Одно то, что эта непостижимая вещь существует на конце нити моей жизни, наполняет меня ликующей волной блаженства и счастья. Как хочется мне увидеть его, познать и раствориться в нем. Я уже слышу грохот его волн, бьющих о скалы моей нерешительности. Торопит время, торопят годы, торопит твой взгляд, твое непонимание.
- Прости, Сото, но я действительно не понимаю, о чем ты говоришь. Чего ты ищешь? Смерти? Или бессмертия? Ну что же ты молчишь?
- Мне не интересуют ни смерть, ни бессмертие. Я хочу быть между ними.
- Но это невозможно!
- Ты вновь построил для себя предел, и что же изменилось? Опять перед тобой сидит старик, которого покинул разум, а впереди ждет мир, где все расписано по пунктам…
Мы долго сидели в молчании. Из-за поворота показалась колонна грузовиков. Сото встал, обнял меня и прошептал:
- Прощай. Вернее, до скорой встречи!
Забравшись в кузов, я не сводил глаз с его фигуры, которая вскоре исчезла в пелене дождя - как призрак; как надежда, которой не суждено было сбыться.

* * *

Вечером колонна остановилась в Шаханде. Люди собирались у костров и с тревогой обсуждали свежие новости. Говорили об отряде арабов, который прорвался сквозь заслон миротворцев. Бандиты бесчинствовали в горах и угоняли скот. Их командир Бахад поклялся отомстить за смерть брата, который погиб при налете на одну из колонн беженцев. Позже мне рассказали историю о том, как храбрый юноша уничтожил шайку разбойников под предводительством брата безжалостного Бахада. Старики печально кивали головами и молились о спасении жителей того села. Им грозило уничтожение.
Я вскочил на ноги. Мое сердце забилось в тревоге. Как же их спасти? Как предупредить? В глазах замелькали лица Гули, бабушки, Сото…
Около шести утра меня, полуживого от непрерывного бега и ходьбы, подобрал грузовик миротворцев. Веселый солдат спросил, почему все бегут в одну сторону, а я - в другую.
- Бахад, - с трудом переведя дыхание, ответил я. - Он хочет сжечь мое село.
Солдат кивнул и больше не сказал ни слова. Около восьми утра мы наткнулись на две обгоревшие машины. Еще вчера их не было.
- Вот твой Бахад что делает, - сказал солдат, указав рукой на искореженные остовы машин. - Ты с этим умеешь обращаться?

Предыдущая страница 4 Следующая страница


Сергей Трофимов - Мрак

5 Сергей Трофимов

Он дал мне ручной пулемет и сказал, что на следующем повороте нас может ожидать засада. Я встал в открытом кузове и прислонился к кабине. Знакомая тяжесть пулемета вернула забытую память. Солнце слепило глаза и обжигало кожу. Скалы сливались в бесконечную серую ленту. Палец на спусковом крючке немел от напряжения. Из разбитой брови стекала кровь. Я проморгался и снова перевел взгляд на горы.
В кузове на куске брезента лежали раненые ребята. У заднего борта стонал Богдан - наш сапер. Из-под окровавленной повязки на животе выползали кишки. Он вяло запихивали их обратно под алую марлю, но при каждом толчке машины они снова и снова выскальзывали из его скользких пальцев.
Я знал, что за поворотом, нас ждали боевики. Так оно и оказалось. Туз снес с дороги горящий «газик». Пашка привстал, и его свалило очередью. Эх, Паша, друг… Мой пулемет пел песню смерти. Я косил их под корень. Туза зацепило. Машина врезалась в скалу, и меня выбросило на дорогу. Кровь заливала глаза, разбитое колено не желало гнуться, но руки сжимали пулемет, и, значит, песня была не допета.
Они не ждали нашего появления. Во всяком случае, позиция у них оказалась паршивой. Сквозь кровавую муть и зыбкую пелену раскаленного воздуха я увидел силуэты людей у скалы и прошелся по ним длинной очередью - за Пашу, за ребят, за тех, кто погиб на перевале, за обманутых парней, которые принесли в эти горы мир, а в ответ получили предательскую пулю.
Злобные пчелки смерти зажужжали над головой. Я смахнул кровь с глаз и дал прощальную очередь.
- Марк! - закричал знакомый женский голос.
Я увидел белое платье Гули. Я увидел бабушку и Сото. Фаром склонился над убитой женой. И Гули кричала, кричала, протягивая ко мне руки.
- Марк! Не делай этого! Марк!
Но было поздно. Вестники смерти отправились в путь. Они не щадили ни боевиков, ни заложников. И не вернуть тех мгновений, когда глаза уже узнавали, а руки по-прежнему вели длинную очередь, прерывая жизни любимых и близких мне людей. Я видел, как Гули упала на колени. На белом платье расцветали красные соцветия. За ней в пыль повалились бабушка и Сото. Фарома откинуло на скалу, и он медленно сползал вниз, оставляя на камнях кровавый след.
Я закричал. Потому что это был не сон. Я действительно убил их! Там, у Бекеша! И моя память прокручивала кадры реальных событий. Гули упала. И рухнула сторожевая башня…
Я кричал, призывая смерть. От крика дрожала земля, и с небес сыпались бутафорские звезды. У ног расползалась черная бездна. Бушующий алый вихрь взвился вверх, отбросив меня в сторону. Но, взглянув на белое платье Гули, на багровые пятна от пуль - взглянув на Сото и людей, которые были моими лучшими друзьями - я бросился в пропасть небытия, потому что не мог больше жить в этом мире.

День шестой

Сначала был просто узор. На красном фоне вились желтые ломаные линии. Они медленно перемещались влево, и когда я останавливал это движение, появлялись голубые пятна. Они вызывали чувство тошноты и тупой боли, хотя тела не было. Его просто не существовало. Чуть позже возникли белые полоски. Красный фон превратился в какие-то трубчатые образования - очень красивые и бесконечно длинные. Их гладкие стенки приносили покой и нежное наслаждение.
Затем появился «тело». Оно лежало на железной койке в длинной и узкой комнате. Восприятие было нарушено. Вместо окна виднелось светлое пятно. Посреди комнаты на полу чернел вытянутый прямоугольник. Я боялся провалиться туда. Позже выяснилось, что это был стол.
Приподняв дрожащую руку, я закрыл глаза и попытался дотронуться пальцем до кончика носа. Ноготь больно уперся в нижнюю губу. Мне удалось скатиться на пол и подняться на ноги. Шатало. В ушах звенел истошный непрерывный крик. Он исходил из дальних уголков сознания. Левая нога с трудом делала шаг, а правую мне приходилось тащить. Передо мной была стена, но я знал, что в правом углу находится дверь. При повороте головы в углу мелькало какое-то подобие дверного проема.
Ноги подкосились. Чьи-то руки подхватили меня. В глазах померкло. Я снова оказался на железной койке. Что со мной? Неужели это другой мир? Как только пришла эта мысль, ко мне вернулась память. Я вспомнил, как убивал своих родственников, любимую девушку, Фарома, его жену и десяток ни в чем неповинных людей.
Из груди вырвался всхлип. Кто-то похлопал меня по щеке. Я сфокусировал взгляд на мутном силуэте. Надо мной склонился майор. Как же он оказался в другом мире? Или я уже вернулся? В глазах прояснилось. Я увидел слезы на щеках командира и почти поверил, что мы в другом пространстве. В нашем мире майор никогда не плакал.
- Что они с тобой сделали, Марк, - прошептал он и смахнул с ресниц слезу. - Ублюдки! Уроды!
- Мы… в другом… мире? - спросил я.
- Нет, Марк. Но можешь считать, что я выкрал тебя с того света. Они держали тебя в операционном отделении третьего отдела. Мы с Гуриком выкрали тебя, сняв пару охранников и ночного дежурного. Ты помнишь Гурика? Он вел у вас на первом курсе огневую подготовку.
Я вспомнил этого человека. Но при чем здесь операционное отделение и третий отдел?
- Они, гады, ставили на тебе опыты, Марк. Делали вытяжки из мозга. Какого черта ты отказался от нашей службы? Они посулили тебе пряник, и ты побежал за ними, как пацан.
- Я был в другом мире?
- Ах ты, мать твою… В каком еще мире? Они накачали тебя наркотой, ввели в какое-то особое состояние, а затем выдоили, как корову.
- Значит, опыты… Вы знали об этом?
- Нет. Вчера я пришел забрать тебя в казармы. Мне сказали, что ты отказался от службы в моем подразделении и дал согласие на работу в третьем отделе. Но я же знаю тебя, Марк. Ты и третий отдел? Чепуха какая! Они включили видеозапись, а там ты, как щенок, им руки лижешь. «Научите тому, да этому. Какие перспективы, Доктор?»
Он сплюнул и выругался.
- Вот тебе и перспективы! Я сразу понял их ход. Поверь, я наслышался о них такого, что кровь в жилах стыла. И вечером мы с Гуриком прошлись по их корпусам. Однако ты уже был готовый. В полной отключке. Мы прихватили с собой пару видеокассет. Позже можешь посмотреть, на что ты променял нашу службу.
- Где я?
- Мы спрятали тебя в казарме. Пару дней отлежишься, а потом я проведу тебя за кордон.
- Бесполезно… У них сканеры…
- Наши ребята соорудили защитный экран, так что здесь тебя не найдут. А на воле сам о себе позаботишься. Не маленький.
Он помог мне встать, усадил за стол и покормил бульоном. Зрение почти восстановилось. Тем не менее, когда я поворачивал голову, предметы искажались и меняли очертания. Тело сотрясали волны отвратительной слабости. Майор обещал зайти через пять часов и просил не выходить из комнаты.
- Станет скучно, фильмец посмотри.
Он кивнул в сторону видеомагнитофона.
- Эти гады засняли всю операцию. Только, Марк, не горячись. Обдумай все на трезвую голову. И помни, тебя сейчас ребенок завалит. Надо набраться сил, сынок.
Когда он ушел, я с трудом дошел до койки и попытался уснуть. Мне приснился яркий летний день. Люди косили траву, зной растекался по склонам. Ниже виднелось село, и над головой звонко пела пичуга. Время близилось к обеду. Мы собрались под навесом. Добрая еда, покой, неторопливый разговор. И рядом сидел Сото.
- Высокая нынче трава. Может быть, и осень урожаем не обидит. Как думаешь, Сото?
- Может быть, и не обидит, если не будешь подозревать ее в плохом к тебе отношении.
- Ха! Все шутишь. У меня вот сын в университете учится. И вроде бы скоро ученым будет, а говорить с людьми не умеет. Будто букварь перед тобой. «Хм, гм, ну, гну». Я думаю, поменьше книг читать надо и побольше жизнь изучать. Если бы ты, Сото, учил детей, что бы делал, а?
- Я запер бы их в комнате и велел следить за полетом мухи.
- Зачем?
- Чтобы они поняли свою жизнь. Вот послушай. Жила в доме у старухи Гуне одна большая муха. Она жила там давно и знала дом прекрасно. Жизнь ее текла немного однообразно, но пищи было вдоволь, рядом жужжали веселые подружки, и наша муха степенно летала от окна к двери, от двери к печке, от печки к засиженной картине на стене - всегда по заведенному маршруту. Иногда в минуты вдохновения, которые были редкими и потому томительными, она позволяла себе, описав головокружительную восьмерку, присесть на лампочку, висевшую под потолком и, камнем бросившись вниз, привести в трепет соседок своим искусным виражом у самого пола.
Все в доме нравилось мухе. Все дышало покоем и безопасностью. И это был бы настоящий рай, если бы не открытая форточка. Старые мухи слагали о ней легенды, и многие считали, что именно оттуда приходила смерть. Это место было пугающим и интересным. Муха часто сидела на окне и наблюдала в зияющее отверстие за неизвестным ей миром. Холодный ветер врывался оттуда в комнату, рассеивая на миг дремотную атмосферу дома. Крылья трепетали. И новые запахи звали вдаль. Но старые мухи говорили, что неизвестное опасно, и, конечно, они были правы. Она сама сотни раз видела мелькание птиц за стеклом, а что уже говорить о воде, струящейся с неба, о том невыносимом летнем зное, защитой от которого мог быть только дом старухи Гуне. И все же в душе муха знала, что держат ее здесь только лампочка у потолка и восторженные вздохи ее беспечных подруг.
И вот однажды в дом пришел мальчик. Не знаю, почему, но жужжание большой мухи не понравилось ему, и он, вычислив ее маршрут от окна к двери, от двери к печке, от печки к картине на стене, решил ее уничтожить. Знакомый путь стал ловушкой для мухи и, понимая это, она безудержно крутила свои восьмерки, но и они вскоре перестали быть загадкой для мальчика. Срок жизни сократился до секунд. Надо было решать - форточка или смерть, ужасное неизвестное или мокрая тряпка…
- Что дальше, старик? Почему замолчал?
- Что дальше, пусть каждый из вас решает сам.
- Зачем обижаешь? Что ты нас за мух принимаешь?
- О чем ты хотел сказать своей сказкой, Сото?
- Я хотел сказать, что, довольствуясь известным нам миром, мы лишаем себя возможности воспринимать неизвестное.
- Дедушка, а где найти его, это неизвестное?
- Э-э, милый Бичо. Оно везде! Здесь, там, за этим холмом.
- За этим холмом дорога через пустошь.
- Почему ты так уверен, что все известно и остается без изменений? За холмом уже нет дороги.
- Сото, опомнись, ты шел по ней сюда. Не смейся над мальчишкой. Эй, Бичо, куда побежал, дурачок! Он пошутил.
- Я не шучу, малыш! Беги в неизвестное! Кто знает, может быть, именно за этим холмом тебя ждет твоя форточка!
Я посмотрел на него, на этих людей, которых успел полюбить, и слезы потекли по моим щекам. Я знал, что сплю. Я знал, что это только сон! Слезы текли и срывались вниз с ресниц и подбородка, падая в чашку душистого чая, которую мне подал Фаром. Сото обернулся, взъерошил мои волосы и тихо сказал:
- Мы не виним тебя, Марк. Не надо плакать. Будь мужчиной.

* * *

На экране появилось лицо той приятной женщины, которую я видел в конторе Дока. За ее спиной виднелся пульт, на котором цепочками огней мерцали разноцветные светодиоды.
- Программа «Геронтология», - объявила она. - Кодовое название «Нектар Чандры». Девятый эксперимент. Предыдущие восемь позволили отточить методику получения бесценного гормона, который выделяется организмом в состоянии трансовой псевдосмерти. В данном случае акцент ставился на быстрое погружение субъекта в искомое состояние. Капитану Белову удалось внедрить блок самоуничтожения в течение пяти дней.
Я увидел сияющее лицо Димы. Вместо белого халата с желтыми пятнами от реактивов на нем был черный китель с капитанскими погонами. Три орденских планки говорили о заслугах перед родиной.
- Фактически, успех эксперимента определялся наработками прошлых опытов. Как вы помните, наш пятый испытуемый легко принял установку на псевдосмерть после того, как поверил в существование других миров. Однако степень доверия прямо пропорциональна затраченному времени. На обработку шестого и седьмого подопытных ушло соответственно три и два месяца. Трагическая ошибка с восьмым субъектом указала нам новое направление, и в данном эксперименте мы ввели архетип учителя, с позиции которого закреплялись необходимые установки. То есть, подсознательные команды вносились притчами, сказками и прочими атрибутами духовной традиции.
Я смотрел на его одухотворенное лицо и сжимал кулаки.
- Эффект оказался столь внушительным, что мы едва не получили непредвиденный финальный пик на четвертый день эксперимента. Таким образом, существуют перспективы для дальнейшего сокращения сроков в процессе обработки.
Капитан Белов, ошеломленно подумал я. Руководитель группы третьего отдела. Как не вязалась его форма и этот сухой доклад с тем наркоманом, которого я знал. А может быть, он просто хороший актер?
На экране снова появилась женщина. Она начала рассказывать о предыстории темы: о «мудрах» йоги и специальных упражнениях, необходимых для пробуждения скрытых резервов человека, которые в обычных условиях находятся в латентном состоянии. Она говорила о «кхечари мудре», позволявшей йогам не только контролировать рефлекторный импульс к новому вдоху, но и стимулировать выделение «лунной амброзии» из железы, называемой «центром Чандры». Секреции этой железы считались напитком бессмертия.
В течение полутора лет институт разрабатывал тему геронтологии - науки о старости. Как сказал капитан Белов, нашим миром руководили старики, скопившие деньги и власть. Единственной силой, которая отнимала их накопления, была смерть. Поэтому «нектар Чандры» или вещество, позволявшее удлинять их бесценные жизни, могло стать рычагом для любых политических и экономических реформ.
Полтора года специалисты третьего отдела изучали процессы телесной химии, которые в той или иной степени влияли на стимуляцию так называемого «центра Чандры». Итогами исследований стали «трансовая псевдосмерть» и методика введения подопытного человека в это измененное состояние сознания.
- Субъект воспринял идею другого мира, как аналог смерти, - продолжил капитан Белов. - В своей жизни он нередко находился в критических ситуациях. Его средством предохранения психики от стрессов была идея вызова, который он якобы бросал надвигавшейся смерти. Нам оставалось внести в эту формулу элемент, разрывавший систему ценностей. Для этой цели мы выбрали эпизод с гибелью заложников, где каждому персонажу была придана другая ролевая значимость. Таким образом, мы внедрили не только архетип учителя, но и несколько базовых дополнений, в том числе «любимую девушку», «добрую бабушку» и «верных друзей», как это было в четвертом и восьмом вариантах.
Он продолжал описывать эксперимент. Я вдруг понял, что у меня появились враги, и среди них был один кровный - капитан Белов. А когда я видел врагов, внутри у меня нажималась маленькая кнопочка, и моя ярость начинала искать выход.
Вторая кассета демонстрировала ход операции. Вид у меня был, как у тряпичной куклы. Они тыкали меня шприцем в переносицу и правый глаз, словно щупами в поисках мины. Они цедили из меня сукровицу, и мое тело дрожало в конвульсиях. Но я досмотрел этот фильм до конца, потому что каждый кадр добавлял нули и единицы к тому счету, который мне надо было им выставить.
- Как и в предыдущих случаях, нам не удалось избежать частичной апоплексии, - доложила женщина. - Паралич лишил нас возможности вторичного использования данного субъекта. Причины будут выясняться при последующем анатомическом вскрытии. На сегодняшний день нами получено три миллиграмма амброзии, поэтому группа просит разрешение на продолжение работы и на поставку нового донорского материала…
На экране возникло разъяренное лицо Доктора.
- Генерал, я хочу выразить особую точку зрения и обратить ваше внимание на недопустимое расточительство талантливыми кадрами.
Ткнув пальцем в мое тело, он хрипло закричал:
- Из этого парня получился бы прекрасный сканер. Он без всяких стимуляторов заходил в такие пространства, куда Белову и на цитоэксе никогда не въехать. Неужели мало бросового материала? Вчера вы подписали приказ на перевод в эту программу восемнадцати человек из отдела разведки. А кто их заменит? Белов забирает самых лучших! И через неделю они превращаются вот в такое дерьмо!
В гневе Доктор грохнул кулаком по моей груди. Его сменила довольная физиономия Белова.
- Прошу прощения, генерал. Наш старый Док живет вчерашним днем и часто бывает до смешного нелепым. Я вот думаю, может быть, мы и его утилизируем?
Дима захохотал. Его лицо исказила отвратительная гримаса, и в чертах появилось что-то мерзкое и дьявольское. Я знал, где найду его. И я уже знал, куда засуну ему эту скляночку с жизнями восьми парней.

День последний

В кабине «газика» было жарко. По лицу и шее стекал пот. От бесконечных поворотов и зигзагов уставали глаза. Парень за рулем тихо напевал что-то под нос. Монотонный гул двигателя прерывался резким скрежетом из коробки передач, и новый поворот уносил меня все глубже в ядовитые раны прошлого…
Майор собрал группу из восьми ребят и решил прорываться до первого крупного города. Две кассеты с записью опытов над людьми могли поднять немалый шум, и генералам пришлось бы закрыть эту гнилую лавочку - проклятый институт биохимических исследований.
Мне терять было нечего. В моем горле кипела такая жажда мести, что ребята без споров оставили меня в городке. Они захватили бронетранспортер и немного покуролесили на защитных рубежах. Гурик взорвал резервуары с горючим. Когда они ушли на всей скорости в степь, наступила моя пора. Ночь озарилась светом пожара. Люди метались и паниковали: никто не понимал, что происходит. Майор сказал, что их радист собрал несколько постановщиков помех, от которого у сканеров ломило головы и зубы.
Парни ушли. В погоню за ними послали три «вертушки». Но я не сомневался, что майор прорвется. Он знал тактику боя и искусство выживания. Этот лис мог спрятать в степи не только людей, но и танковую колонну. В любом случае, майор себя в обиду не даст.
Правую ногу так и не отпустило. Она волочилась, как бревно, но к назначенному сроку, когда ребята начали прощальный фейерверк, я был на месте - около кафе. Едва загрохотала канонада, и эти крысы высыпали на крыльцо, я уложил тех, кого узнал по кадрам фильма, а Белова взял в заложники.
Они пытались вклиниться в мои мозги. Они втыкали в меня иглы и травили наркотиками. Но лютая ярость была сильнее их змеиных укусов. И этот подонок пошел за мной, как ручной ягненок. Его глаза побелели от страха. Там, у сейфа, когда я потребовал капсулу с амброзией, он сломался и напустил в штаны. Он умолял меня не убивать его.
- Вот здесь твое исцеление, - кричал он, протягивая руку с заветной склянкой. - Это вещество небывалой силы! Ты поправишься! Ты снова станешь крепким, Марк. Не убивай меня, и я сделаю для тебя все. Поверь мне, поверь…
Резкий толчок машины подбросил меня на сидении и оборвал воспоминания.
- Что, русский, сон плохой приснился? - с улыбкой спросил водитель. - Стонал, как от боли.
- Да, - ответил я. - Плохой сон.
- Ты куда едешь? Здесь все селения сожжены. Бои шли, сам понимаешь.
- На могилу друзей, - ответил я.
Он молча кивнул и снова затянул свою тихую песню.
Да, подумалось мне, это было как в кошмарном сне. Но я отомстил за себя и тех людей, которых они называли подопытными и субъектами - за тех, кто поверил им, поверил в чудесные сказки о других мирах и воображаемых пространствах. Там в институте мне хотелось найти их генерала. Я никогда не любил генералов. Это они бросали молодых парней то в Чечню, то в горнило национальных разборок. Им было плевать на кровь и вырванные из тел куски. Они по колено ходили в слезах матерей и нежили толстые задницы на черной коже персональных «Мерседесов».
Жаль, что я не нашел его. Жаль, что я не знал, как отличить хороших ученых от плохих. Меня страшила мысль, что может повториться история с заложниками, и что в слепой ярости я нанесу вред невиновным людям. А мне почему-то верилось, что здесь было много простых и честных граждан, которых запугали и которым задурили головы. Они жили в радужных замках научных открытий и не ведали зла, сотворенного их руками.
Короче, я ушел - точнее, улетел, угнав военный вертолет.
- Эй, русский! Эй!
Я открыл глаза. Мы подъезжали к Бекешу. Парень остановил машину. Я вытащил из кармана деньги, но он замотал головой.
- Я дальше тебя не повезу. Если здесь меня увидят с тобой, то голову отрежут. Иди дальше сам. Счастья тебе. Не обижайся.
Я кивнул ему, закинул рюкзак на плечо и пошел по пыльной дороге. В лицо светило палящее солнце гор. Иногда мне встречались местные жители. Они с удивлением смотрели на меня и недоверчиво качали головами. Возможно, их удивляло мое появление в этих местах или то, что я пока еще был жив. Однажды один из них крикнул:
- Эй, русс! Что здесь забыл?
И я ответил:
- Себя!
Он дал мне воды. Мы молча сидели плечо к плечу, пока его трубка не погасла, а я не отдохнул для нового перехода. Потом был тот самый поворот, и мне на миг показалось, что у скалы я снова вижу Гули и Сото. В уме мелькнула мысль, что прошлое - это только сон. Я ушел от них и вновь вернулся. Сейчас Гули протянет ко мне руки и бросится навстречу, а Сото будет добродушно усмехаться в седую бороду.
Но нет. За поворотом меня ожидала лишь голая скала, нависшая над дорогой. Лишь ровная строчка выщерблен, разорванная в тех местах, где были их тела. Я сел под скалой и до вечера смотрел на камни и песок, отыскивая следы того дня. Вот здесь она упала на колени, и крик ее снова повторился в моих ушах. Он звучал во мне все время. И даже тогда я удивился, откуда она знала мое имя. Ах, Гули! Она звала меня! Она узнала!
Солнце опустилось за гряду. Потянуло прохладой, и я вновь отправился в путь. Когда небо расцвело мириадами звезд, и огромная луна осветила ущелье, я вышел к старой скамье на забытой автобусной остановке. Правая нога отказывала. Я сел на скамью и уставился на свои потрепанные сапоги. Мне вспомнилось прощание с Сото. Он знал! Как жаль, что старик не предупредил меня, поверив в ясность моего ума. Как жаль… Иначе бы все было по-другому.
Полная луна освещала скалы серебристым светом. Мне вдруг почудилось, что за моим плечом возникла тень. Я ждал, что нежные пальцы вот-вот сплетутся с моими, и голова Гули опустится на мое плечо. Я сидел и боялся вспугнуть это хрупкое видение. Казалось, что еще секунда, и случится чудесная встреча. Как в тех воображаемых пространствах, когда грань реальности размывалась, и мне оставалось лишь бережно и мягко отдаваться ходу событий.
Но нет! И полная луна солгала тогда, пообещав нам незыблемость любви. Капитан Белов и орды генералов украли наше счастье. Они уничтожили тайком людскую радость, мирный быт, тепло очагов и колыбельные песни. Они превратили полную луну в бесчестную лгунью, и она стала губить сердца всех тех, кто верил в ее призрачный свет.
Я поднялся на ноги и пошел, оставив рюкзак на скамье. Зачем мне теперь был нужен рюкзак? Печаль в него не помещалась.
Почти на рассвете я добрался до источника. Он иссяк, хотя неделю шли дожди. Он иссяк, как иссякла жизнь в разграбленных домах маленького селения. Алчная стая гиен пронеслась через ущелье, не пощадив ни людей, ни их счастья. Там, где прежде прохладные струи радовали глаз, на высохшей глине виднелся кал лошадей. Птицы умолкли. Наверное, улетели, не выдержав звона разбитого мира.
Я встретил рассвет у развалин башни. Хотелось пить, и можно было сходить к мосту, где ручей петлял между камней. Но я сидел и ждал, когда придет она. Днем меня навестил дождь, и в садах гулко падали сочные яблоки. А вечером, когда на кустах засыпали розы, и мокрая трава сверкала в лучах заходящего солнца, порывы ветра понесли по песку обрывки моего прощания.
Мы приходили сюда каждый день. И теперь только здесь я чувствовал себя живым, потому что в этих развалинах обитали мои надежды и мечты. Взгляд застыл на повороте тропы. Я ждал.
Вся моя жизнь была как это разграбленное село. Только знаки былого, рухнувшие стены, невыносимая боль и одиночество. Но я снова пришел сюда, потому что здесь были наши встречи, касание пальцев, первый поцелуй и гортанные вздохи любви.
Чего я жду? Почему теряюсь в смутном контуре тропы, уводящей меня в прошлое? Она так мудра - эта темнота, собравшаяся там. И когда она подплывет ближе, когда окутает меня сыреющей свежестью сумерек, я спрошу ее: все ли верно? Может, что-то не так? Может, что-то напрасно? Может быть, не так наивны были наши помыслы, не так чисты прикосновения рук? Иначе, отчего судьба оказалась настолько жестокой? Иначе, почему я здесь - в этом затаенном уголке моей памяти, где все пропитано воспоминаниями о тебе?
Гули, ты слышишь? Я зову тебя! Ты та девушка, о которой я тосковал всю жизнь. И я пришел, чтобы встретиться с тобой. Я расскажу тебе все. Я расскажу о пустом безумии жизни без тебя и о тех минутах, когда запах, мысль или тень разрывали грудь невероятной надеждой - надеждой о том, что ты где-то рядом. Пустой надеждой. Такой же пустой, как глаза и сердца людей, определивших наши жизни.
Мне бы только дождаться твоего прихода в этот отдаленный уголок моей памяти. Ты поймешь и простишь. Ты уведешь меня с собой, и мы пойдем в дрожащую зыбкую тьму в конце тропы - в то небытие, где снова повторятся счастливые мгновения и радостный смех. Где вырвется долгожданный вздох любви - вздох, который когда-то оборвала жизнь…

Эпилог

Когда маленький банкет подходил к концу, Доктор поднял со стола тяжелую голову и увидел напротив себя незваного гостя.
- Поздравляю вас с успешным завершением эксперимента, Док.
- Пошел прочь, мерзавец. Я ненавижу тебя и твои мерзкие интриги.
- Интриги? Да бросьте, сударь! Я честнее вас всех. Возьмите, к примеру, этого убогого салдафона. Вы заливали ему о заданиях родины и предначертанной миссии. А я, между прочим, рассказал ему о парадоксах времени и ловушках искусственных пространств. И если бы у него была хоть доля того ума, который вы ему приписывали, он вышел бы из расставленной западни. Просто диву даешься, до чего инфантильны люди. Элементарный сценарий, программа трещала по швам. Стоило тыкнуть пальцем, и все бы рассыпалось. Так нет же! Увяз в ловушке по уши. Так что нечего меня винить. Как там у Алексея Максимовича: «Рожденный ползать - летать не может». А мы бы ему и не дали, правда?
Капитан захохотал и отошел от столика. Доктор грузно поднялся на ноги, нетвердой походкой вышел на улицу и, сев на бордюр, уставился в небо. Там, в вышине, извиваясь в неистовом танце и сминая железными пальцами судьбы несчастных людей, великое древнее существо попирало время. Яд зла и сомнений стекал из разинутой пасти на землю, и в пене его возвышался колосс института биохимических исследований. А внизу, в темном пустом бараке, упившись допьяна, старый майор рыдал в маленькой ванной комнате. Кляня весь мир, он выводил на стене косыми корявыми буквами новую сточку в конце печального списка: МАРК - 30 сентября 2004 года.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Трофимов - Мрак

Оглавление

  • День первый (Страница 1)
  • День второй (Страница 1)
  • День третий (Страница 2)
  • День четвертый (Страница 3)
  • День пятый (Страница 4)
  • День шестой (Страница 5)
  • День последний (Страница 5)
  • Эпилог (Страница 5)


Сергей Трофимов - Мрак

Сергей Трофимов

Мрак

Цикл: "ИБИ" - 1

 Читать книгу

Аннотация

Сергей Трофимов – духовный наставник Сергея Изриги, лидера Хакеров Сновидений, – представляет фантастический сериал под названием «ИБИ». В этот сборник вошли первые две новеллы писателя.В Институте биохимических исследований проводятся опасные эксперименты; с любым, кто оказывается причастным к ним, происходят невероятные метаморфозы. Опыты с человеческим сознанием выводят ученых парапсихологов на Хакеров Сновидений – свободных исследователей техномагии…«В той реальности, к которой вы так близко подошли, побывало немало народу… Вы часто сталкивались с насилием, поэтому ваш портал в неизвестное выглядит ужасным. Однако были люди, которые проникали в иные миры через цветок лотоса, через кипящий котел, какие то дыры в земле или стену тумана. Что же касается опасностей, то их там хватает: все, чему нет названия; все, что заставляет нас вскакивать с постели по ночам, обливаясь холодным потом. Там обитают неведомые силы. Безликое и непознанное нечто…»

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel