Сергей Трофимов - Красный кефир

1 Сергей Трофимов

1. Шамбала (лог Льва Андреевича Ермолова)

Прежде я часто видел сны о другом мире. Иная культура, песок и пальмы, полуобнаженные наложницы и черные рабы, а не пустая степь и стены института, в которых проходила моя жизнь. Мне казалось, что эти сны были памятью о прошлом воплощении, где я добился статуса какого-то важного египетского жреца - точнее, древнеегипетского. Но недавно я понял, что воплощение осталось тем же. Просто я действовал в другом слое времени.
Эта история началась с того, что мы с Машкой собрались пожениться и в качестве последней проверки чувств отправились на месяц в Горный Алтай - на туристическую базу «Марьин остров». Идиллия для влюбленных, причудливое меню и приятное общение с такими же в меру пьющими романтиками и туристами. У нас появились друзья: Валерий и Вера - супружеская пара из Барнаула. Он бывший физик; четыре года работал на атомной станции. Прилежный неприхотливый специалист. «Ключ на старт! Есть ключ на старт! Показания счетчиков? Нормальные! Тем не менее, устав от низких окладов и высокой ответственности, парень занялся торговлей, женился на дочери богатого контрабандиста лесом и „вышел в уважаемые люди“ (как он сам оценивал свое социальное положение). Типичный физик, ставший расчетливым и умным авантюристом. Вера полностью соответствовала образу провинциальной троянской Елены. Авторитарная и капризная женщина - и то ей не так, и это не тем боком. Зато она часами могла возлежать на шезлонге у входа в гостиничный корпус и демонстрировать всем свои пышные ягодицы, прикрытые полоской стрингов. Нас с Машкой Вера терпела лишь по той причине, что мы были москвичами - „редкими птицами в этих диких краях“ (как она сама сказала на одной из наших посиделок).
На вид Валера был моей полной противоположностью. Он выглядел красавцем блондином, с красноватым лицом и молодецкой силой. По сравнению с ним я казался сутулым дохляком, с пушкинскими бакенбардами и есенинской трубкой во рту. Больная печень, мешки под глазами и восемь лет работы в закрытых исследовательских институтах. Ведущая тема: телепортация в пространстве и времени. Машка, сколько я ее помню, всегда была рядом мной - в детском саду, в школе, в МГУ, в различных институтах, где мы представляли научный тандем. Я не знал, как жить без нее. Она считала меня воплощением своих идей о достойном мужчине. По всеобщему мнению, мы представляли собой идеальную пару.
Естественно, Валерий, как бывший представитель науки и физики, старался показать свою осведомленность в тех областях, которые примыкали к нашей работе. Узнав тематику моих исследований, он тут же начал донимать меня „мостами“ Эйнштейна-Розена и „червоточинами“ Шварцшильда. Хуже всего это проявлялось во время „пирушек“, которые „закатывала“ Вера.
- У меня все просто, - говорила она. - Друзья познаются в еде! Во время застольной беседы. Если мне с кем-то приятно обедать и ужинать, я в лепешку разобьюсь, но подружусь с такими людьми. Вон Лерка как стрекочит с вами! А ведь обычно молчит, и слова из него не выжмешь. Значит, он нашел в вас изюминку. И мне интересно послушать. Я думаю, вам понятно, почему? Потому что вы московские ученые! А мы сибирские интеллигенты, и нам есть, что сказать друг другу. Еще по кусочку семги? Валерик, наливай!
Валерик наливал. Постепенно на второй бутылке разговор переходил к телепортационным тоннелям, и муж Веры извергался фонтаном банальных теорий о „полевых толчках“, „сингулярности“ и „черных дырах“. Обычно беседа развивалась по следующему сценарию:
- Черные дыры, - пояснял наш ментор, - это разрушенные звезды. Их масса сконцентрирована в бесконечно малой точке, где наведенное гравитационное поле разрушает любую материю и время.
- А что такое червоточины? - интересовалась Вера.
- Это ходы, которые черви проделали в яблоке, упавшем на Ньютона, - пыталась отшутиться Машка.
- Червоточины, - поднимая палец вверх, глаголил Валерий, - это гиперпространственные тоннели через космическое время. Они соединяют удаленные регионы вселенной или даже разные вселенные. Они могут связывать вместе различные измерения и времена. Но, как всегда, существует проблема.
Вера делала „круглые“ глаза и спрашивала:
- Какая?
- Мы не можем влететь в черную дыру и вылететь из тоннеля в другой галактике! - пьяным тоном отвечал ее супруг. - Тоннель блокирован сингулярностью разрушенной материи! Напрочь блокирован! Мы можем входить только в те червоточины, где нет никакой сингулярности. Ик! Где нет горизонта событий!
- С ума сойти! - восторгалась Вера.
- Горизонт событий - это регион сильного гравитационного поля. И такое поле отделяет пространство внутри сингулярности черной дыры от внешней вселенной. К примеру, если этот огурчик пройдет через горизонт событий…
Валера показывал нам огурец, наколотый на вилку.
- … он уже никогда не вернется к нам…
Огурец погружался в червоточину его рта и вскоре действительно исчезал из виду. Фокус-покус а-ля Копперфилд.
- …если только он не перейдет на скорость выше скорости света! Ибо даже свет не может просочиться через горизонт событий!
- Господи! - восклицала Вера. - Подумать только!
Машка усиленно старалась перевести разговор на другую тему:
- Прошлым летом в сети Интернета появились сообщения о том, что одна из групп исследователей создала телепорт в другой мир. Наш институт заинтересовался этой информацией, и аналитический отдел предоставил нам потрясающие данные…
- А знаете, какую конфигурацию могут принимать порталы чертвоточины? - прерывал ее Валера. - Они могут быть сферическими, кубическими и многогранными…
- Эти парни вплотную подошли к созданию новой физики…
- И что интересно, „мосты“ Эйнштейна-Розена могут обладать прямым и обратным потоком времени!
Я относился к этим „умным“ беседам с долей иронии. Они напоминали мне перебранку на рынке, где каждый из спорщиков реагировал не на смысл произнесенной фразы, а на открытый рот оппонента. Издержки сансары и майи. Пузыри иллюзии. Амбиции и ожидания, не имевшие отношения к объективной реальности. И в то же время за нашим окном открывался изумительный вид на горы и сосновый лес, на высокое синие небо, не влезавшее в знаменитую формулу с эмце-квадрат. Небо нельзя описать квадратом. Это факт, который наука упорно отрицает. Между прочим, реальная телепортация во времени тоже не могла быть описана теоремами академической науки. Машка не зря пошутила про ньютоново яблоко.
Система описания, предложенная физикой Ньютона, загнала человечество в тупик. Точнее, в ограниченный объем пространства и времени. Понятия „силы“, скорости» и «массы» превратились в тяжелые цепи на ногах любого исследователя. Законы механики требуют расхода кинетической энергии для каждого толчка, для любого момента перемещения. Мы можем использовать различные двигатели - ядерные, импульсные, ионные, плазменные или аннигиляторные. Мы можем придумывать модели, построенные на солнечных и лазерных парусах. Но скорость перемещения в пространстве по-прежнему будет ограниченной. На субсветовых скоростях масса возрастает экспоненциально. Люди не способны выдерживать таких перегрузок. Для дальних путешествий девяносто девять процентов массы корабля будет приходиться на топливо. Если к данным ограничениям добавить расход времени, то ни о каких межзвездных путешествиях не может быть и речи. На околосветовых скоростях каждый час полета будет соответствовать нескольким эпохам на Земле - феномен так называемого «расширения времени».
Хорошим выходом из тупика могла бы стать «новая физика» - наука о каузальных (причинно-следственных) законах вселенной. Одним из ее приложений была бы телепортация - мгновенное перемещение объектов в пространстве без какого-либо расширения времени. Как сказала Машка, здесь нужны были чертвоточины в ньютоновом яблоке - хакерские методы подхода к решению проблем. При нынешней системе физического описания мира любое тепепортационное устройство, через которое смог бы пройти космический корабль, потребовало бы массы, в сотни раз превышающей массу Юпитера. «Червоточина» чуть меньше метра весила бы в пять раз больше массы Земли. Для стабилизации километрового отрезка подобного тепепортационного тоннеля понадобилось бы напряжение, сопоставимое с давлением в центре гигантской нейтронной звезды. Другими словами, законы нынешнего описания мира отрицали возможность телепортации. Здесь нужно было или отказаться от межзвездных перелетов, или придумать «новую физику» - новое описание мира. Однажды люди уже делали подобное, заменив черепах и плоскую землю на глобус. Но для этого многим ученым пришлось подвергнуться репрессиям. То же самое происходило и в наше время.
Та группа исследователей, о которой говорила Машка, попала под молот властей. Власть спросила у своих научных консультантов: «Вы можете воспроизвести или хотя бы объяснить результаты, полученные этими отщепенцами?» И ученые ответили: «Нет, ибо то, о чем они говорят, физически невозможно сделать». Власть раздраженно проворчала: «А как быть вот с этими фотографиями, с отчетами наших агентов, с реальными фактами, которые мы представили на ваше рассмотрение?» «А никак, - ответили ученые мужи. - Ибо сие есть ересь, и посему все ваши материалы не могут быть признаны нами в качестве научных данных». «И что же нам делать с теми „кудесниками“?» - спросила власть. - Что если их переманит другая страна? «Да просто избавьтесь от них, - посоветовали научные консультанты. - Зачем нам это смущение умов и сотрясение основ научного мировоззрения? Кроме того, телепортация внесет хаос в экономику и распределение власти. Она сделает нефть, бензин и транспорт бесполезными раритетами. Все мировые синдикаты превратятся в мыльные пузыри. Лучше избавьтесь от этих смутьянов». И власть согласилась: «Действительно! Тем более, что мы и раньше уже конфликтовали с ними». А дальше было, как всегда: кого-то убили, кого-то «сломали», кого-то не нашли.
Мне нравились эти смелые и умные ребята. Они называли себя хакерами сновидений. Я не вникал в их разработки по картографии сновиденных пространств, но, на мой взгляд, модель «пасьянса Медичи» и исследование «сетевой матрицы тоналя» заслуживали самого пристального внимания современной науки. К сожалению, о гениальных соотечественниках мы узнаем обычно из зарубежной прессы. И до всеобщего мирового признания они, как правило, считаются у нас диссидентами, аморальными персонами или психически больными людьми - теми, кого нужно унижать, лишать дееспособности и свободы общения. Эдакая черта национального характера - гнобить - чертовщинка, «черт знает что» по меркам логики и разума.
Мы с Машкой смотрели служебный фильм, предоставленный нашему институту в качестве спонсорской помощи от федеральной службы безопасности. Первый сюжет демонстрировал исчезновение одного из арестованных хакеров в салоне самолета. Его транспортировали из Новосибирска в Москву, и парень исчез на виду у охранников и трех видеокамер слежения. Сначала над его головой появился ослепительный шар, мгновенно превратившийся в круг диаметром около метра. Этот круг быстро опустился вниз к ногам молодого человека, и тот исчез вместе с креслом, ручными и наножными оковами, широкими кожаными лентами, которые фиксировали его тело в строго неподвижной позе. На месте исчезнувшего кресла остались лишь гладко срезанные штыри креплений и ровное округлое отверстие в ковровом покрытии салона. Второй сюжет демонстрировал схожее образование цилиндрического телепорта, но девушку, уходившую от погони спецслужб на окраине Казани - совсем молодую и, видимо, сравнительно неопытную - застрелили в процессе перехода в «червоточину». Это вызвало вспышку и обугливание трупа. Портал находился в активном состоянии еще пару минут. Затем он свернулся в небольшой белый шар и исчез. Метод, с помощью которого хакеры сновидений создавали телепортационные тоннели, до сих пор оставался загадкой.
Я занимался этой проблемой почти десять лет. Мне были известны сотни документированных случаев успешной телепортации в пространстве и во времени. Ни одно из этих явлений не вовлекало технических приспособлений, похожих на телепорты из фантастического сериала «Звездные врата». Не было ни жезлов, ни магических кругов. Довольно долго наш отдел исследовал аномальные зоны и мощные электромагнитные поля. Предыдущие руководители института хотели воссоздать пресловутый «филадельфийский эксперимент». Однако даже американские парапсихологи не могли обозначить ту последовательность условий, которая, в конечном счете, привела к телепортацации военного крейсера. Несмотря на несколько побочных перспективных открытий, мы по-прежнему не понимали законов перемещения во времени.
И вот случилось так, что мы с Машкой отправились отдыхать на Алтай и познакомились там с семейной парой барнаульских бизнесменов. Эта встреча запустила в действие цепь странных событий - событий, которые не только изменили мою жизнь, но и позволили мне проникнуть в таинства судьбы. Все началось с банальной и уже привычной фразы Веры:
- Валерик, наливай!
- Ребята! - вдруг сказала Машка. - Что вы думаете насчет двухдневного похода в горы? На лошадях и с ночевкой? Нам дадут опытного провожатого, и он позаботится обо всех бытовых мелочах. Будем спать в палатках и готовить еду на костре…
- Машуль, а ты когда-нибудь проводила в седле целый день? - спросила Вера. - Знаешь, как ты будешь ходить после двухдневной езды, когда натрешь себе бедра? И вообще! Что за блажь такая? Лошади, поход…
- У Левы завтра день рождения, - ответила Машка. - Мне хотелось сделать ему что-нибудь приятное. Не обычную пьянку, а такое мероприятие, которое осталось бы в памяти на долгие годы.
- День рождения? - вмешался Валера. - Это хорошо. Это просто чудесно! И мне нравится идея с походом. Веруня, давай отвезем их в Шамбалу. Только не на лошадях, а на нашем джипе. Кстати, ты давно обещала показать мне путь в священную страну.
Я захохотал. В Шамбалу на джипе? Действительно, что-то забавное.
- Лев, вы зря смеетесь, - надменно заметила Вера.
Не знаю, почему, но с самых первых дней она обращалась к Машке на «ты», а ко мне на «вы».
- В этих краях существует легенда о том, что некоторые пещеры высокогорья ведут в страну бессмертных, - продолжила Вера. - В детстве я слышала много историй о людях, уходивших туда и приходивших оттуда. Местные спелеологи нашли в Горном Алтае около четырехсот пещер. Однако их количество меняется при каждом сотрясении земли. Какие-то проходы в недра закрываются; какие-то появляются в самых неожиданных местах. Мой батя перед тем, как заняться торговлей леса и спирта, работал обычным геологом. Однажды их экспедиционный отряд обнаружил глубокую пещеру. В ту пору ходили слухи о золоте и сокровищах, спрятанных еще в царское время. Геологи - народ азартный. Полезли в пещеру, а ей конца и края нет. Кто-то потерялся. Два дня его искали. На третий день пропавший мужчина сам вышел из какой-то расщелины. Был он черноголовым молодцем, а превратился в седого старика. И, оклемавшись, рассказал о том, что видел дорогу в Шамбалу, отмеченную бескрайними полями сияющих кристаллов. К вечеру ему стало дурно. Жар, судороги, бред. Парень начал заговариваться. Все порывался куда-то бежать. Короче, отправили его сначала в районную больницу, а затем прямиком в дурдом.
Вера залпом выпила бокал, наполненный ромом и пепси-колой. Мы рефлекторно потянулись к своим стопкам. Мне жутко нравились такие истории.
- Позже батя раз десять наведывался в ту пещеру. Искал дорогу в священную страну. Но путь ему не открылся. И один ходил, и с группой - все без толку. Я сопровождала его дважды. Он показал мне примерное направление. Только с каждым землетрясением конфигурация подземных ходов изменяется. И немного стремно в тех темных пустошах. Пока идешь по переходам, все нормально. А потом вдруг попадаешь в огромный каменный зал, наполненный звуками ветра, и каждый шаг отпечатывается звонким эхом, от которого «мурашки» по коже.
Взглянув на Машку, Вера добавила:
- Мы не станем забираться глубоко. Пройдем через пару подземных залов, устроим пикничок и вернемся обратно. Конкретно Шамбалу не обещаю, но вы об этом дне рождения будете вспоминать с удовольствием. Как вам мое предложение? Согласны?
Конечно, мы были согласны.
Тем же вечером Машка и Вера занялись сборами: продукты, веревки, фонари. Валера переговорил с начальником базы и выпросил у него два больших пакета с древесным углем, пачку крупных таблеток сухого спирта и портативный гриль для шашлыков.
- Ты был когда-нибудь внутри пещер? - спросил он у меня. - Потрясающие впечатления! Главное, не включать воображение. Чем меньше кажется, тем лучше. Верунчик уже таскала меня по таким местам. Поначалу «крыша» едет, но позже страх сменяется восторгом. Это действительно настоящее приключение. И ты не бойся. Я возьму с собой оружие.
Нашел, кого пугать. Работа в закрытых институтах давно превратила меня в гипертрофированного экстраверта. Я научился контролировать эмоции. Наш подопытный материал состоял, в основном, из людей с измененной психикой. Для многих из них чувство страха служило поводом для нападения. А нам ведь приходилось заходить к ним в клетки, делать инъекции, кормить и давать установки. После подвалов нашего института поход в какую-то пещеру казался мне увеселительной прогулкой.
- Если ты увидишь что-то странное, - наставлял меня Валера, - или почувствуешь, что за тобой наблюдают, не паникуй, а сразу обращайся ко мне. Паранойя и паника в горах недопустимы. Мы поведем вас в проверенное место, так что тревожиться не о чем.
Той ночью я снова увидел сон из прошлого. После того как эликсир земных подношений был выпит, и судороги прошли, ко мне явилась Богиня двух истин. Она сбросила одежды и опустилась на ложе рядом со мной. Рука ласкала мою щеку. Перья щекотали грудь.
- Завтра будет особый день, - прошептала она. - Мы начнем новый посев. Ты откроешь путь многим, гордый лев пустыни.
Я вновь не мог понять, как мы сливались в божественной любви. Она проникала в меня, я - в нее, но это не имело отношения к обычному совокуплению.
- В нужное время я верну тебе память. Используй мужчину, как ключ, и помни, что спрайты времени могут быть опасными. Это уже третья попытка. В первых двух нас постигла неудача. Будь осторожен.
В том сне я снова был един со своим прошлым - ближним и дальним. Два детства: одно в Летополе, другое - в Москве. Две юности, в одной из которых я был адептом Себау. Венценосный дракон скрывался в лабиринтах Сета. Гор и Исис отсекли ему задние лапы. Он жаждал мести, и этот волевой посыл уже захлестывал слои и петли времени. Я был важной фигурой в его почти непостижимых планах.
В том дальнем прошлом меня возлюбила и вознесла в высокий сан моя прекрасная богиня. Рукокрылая Маат, чьи перья были легкими, как вес души. Она направила меня к жрецам, и я въехал в Летополь верхом на огромном и свирепом льве. Принц пустыни - вот как они назвали меня. «Покажи свою силу», - велел один из служителей Сета, и я оттолкнул пески от стен на целую лигу, оставив город на вершине высокого холма. А Себау выл, задыхаясь от ярости и боли. Вихри смерчей метались по небу и земле. Дни и ночи то расширялись вдвое, то сокращались на треть. Весь человеческий род находился на грани уничтожения. Гор вернулся из мира мертвых. Врата в Дуат остались открытыми. Безумный поступок Исис подвел нас гибели. Климат менялся. Континенты уходили под воду, и волны исторгали из пучин неведомые земли. Сет, словно сеятель на поле, разбрасывал во времени своих адептов, извергнутых из пасти крокодила. Огромные армии бесстрашных и бесстрастных воинов направлялись к нам из бесчисленных кругов времени, чтобы примкнуть к легионам искалеченного дракона и восстановить гармонию на всем континууме беспредельных эонов.
Одномоментно с этим я помнил и другую юность, наши с Машкой набеги на соседские дачи, где при отсутствии хозяев мы занимались сексом на ухоженных газонах у бассейнов и цветочных клумб. Наш небольшой участок был безнадежно завоеван лопухами, а рядом находилось дачное сообщество то ли московского минюста, то ли МВД, и, естественно, ландшафты там отличались в лучшую сторону. В рабочие дни мы совершали пиратские набеги на эти острова благополучия и роскоши. Я брал в плен мою скромную Машку, и мы предавались порокам в красивых местах под пение птиц и жужжание мух.
Однажды нас едва не заловили. Это случилось на даче какого-то полковника. Я запомнил ту сцену навечно. Солнечный свет пробивался сквозь облака и листву приветливой яблони. Он танцевал веселыми пятнами на голой коже Машки, и там же, на этой коже были капли пота, упавший листок, немного грязи и роса. Так получилось, что мы не услышали, как подъехала машина, и вскочили с покрывала только в тот момент, когда заскрипели ворота. Нам пришлось спрятаться в кустах у забора за невысокой кучей сгнивших досок. Естественно, мы не успели одеться. А на лужайке осталось покрывало, две пустые пивные бутылки и смятая пачка презервативов. Благо, хоть одежду успели забрать.
Хозяин тут же заметил покрывало. Он вышел из машины, подошел к разоренному любовному гнезду и брезгливо приподнял одно из использованных резиновых изделий. «Зина? - с изумлением воскликнул он. - Ты же обещала, что этого не повторится! Убью! Я убью тебя, Зина!» Погрозив кулаком небесам, он снова запрыгнул машину, оставил на лужайке дугу примятой травы и даже не запер ворота - так торопился на разборку с благоверной супругой. Это было очень кстати, потому что впопыхах мы не заметили соседство муравейника, и наглые насекомые уже вершили свой жестокий суд.
Две жизни - первая, с большими задачами и божественным предназначением, и вторая, куцая, похожая на фарс. Великий и малый круг существования. Они вот-вот должны были пересечься. Но даже малый круг состоял из многих циклов, с помощью которых я подстраивал свое детство и юность к свершениям, предначертанным мне богами и роком. Начало выдалось нелегким. На первом этапе я был несчастным больным существом, поскольку в пятилетнем возрасте упал со второго этажа на груду битых кирпичей. Причина была элементарной. Чтобы увидеть аллею, по которой мама приходила за мной в детский сад, мне приходилось забираться на подоконник. Иначе мешал кондиционер. А наша няня всегда громко хлопала дверью. Этот звук испугал меня, и я потерял опору… Понадобился новый цикл, в котором под окном вместо груды кирпича оказалась высокая горка песка, упав на которую, я не получил ни царапины. Используя слова магической силы, я внес в тот цикл еще несколько поправок, и Внемлющий отнесся к ним благожелательно. Однако каждый новый цикл огрублял мое звено с Маат. Я не смел растрачивать магический потенциал на выправление условий моей жизни. Вот почему в ней остались больная печень, самоубийство матери и кошмарная работа в институте.
Чары сна ослабевали. Я начинал забывать себя, и только лик богини по-прежнему находился передо мной, округляясь и превращаясь в лицо спящей Машки. Уловив мое состояние, она открыла глаза и прошептала:
- Это будет особый день. Ты должен сделать все, как нужно, Лев.
Я обнял ее за плечи - мою Маат, изо дня в день сопровождавшую меня в водах времени. Я был орудием ее воли, поводырем извергнутых людей на их пути из будущего в прошлое. Она дарила мне свою мудрость и возносила мой дух в тот слой бытия, в котором обитала. Я не знал, как жить без нее. Она считала меня достойным этого союза.
Утро выдалось серым и хмурым. Валера ежился, сутулился и потирал виски. Мы загрузили вещи в их «форд-хаммер». Вера села за руль, и наше путешествие началось. Взглянув на спинку переднего кресла, я увидел знакомую царапину. Все как в прошлый раз. Цикл повторялся.
- А пещера далеко отсюда? - спросила Машка, устраиваясь рядом со мной на заднем сидении.
- Не очень, - со смехом ответила Вера. - Километров сто восемьдесят, но кое-где придется пробираться по бездорожью, так что рассчитывайте на четыре-пять часов езды.
Алтай! Красивейшее место на Земле. Леса, ручьи, загадочные скалы. Бегущие по небу облака. Смесь тундры, гор и тайги. Мистический центр человеческой культуры и истории.
- Вы слышали историю про принцессу Укока? - спросил у нас Валера.
- Про мумию девушки, найденную в глыбе льда? - уточнила Машка.
- Да. Но она не мумия. Она была одной из стражниц нашего мира. Защищала врата, ведущие в подземное царство. Ради этой цели она пожертвовала жизнью. Однако люди предали ее. Они вскрыли могилу принцессы, надругались над ее останками и превратили их в музейный экспонат. С тех пор Алтай не знает покоя. Когда прах, пролежавший во льду две с половиной тысячи лет, извлекли из кургана, горы содрогнулись от возмущения, и среди ясного неба грянул гром, предупреждая грабителей могил о великом святотатстве. Но души тех людей погрязли в честолюбии и алчности.
В похмелье Валерий становился излишне великоречивым.
- А когда принцессу привезли в Москву, - добавила Вера, - там начался путч и беспорядки. Конечно, с ней поступили по-свински. Духовный мир был возмущен. Любой алтаец скажет, что их народу плюнули в лицо. Великую святыню обнажили догола и выставили на всеобщее обозрение. Интересно, что сказали бы русские люди, если бы какие-то иноземцы извлекли тело Ленина, раздели его и увезли в американский или африканский музей? Даже мучители Христа, и то не додумались до подобного глумления.
- Как бы то ни было, врата ада открылись, - продолжил Валерий. - С 2003 года Алтай начало трясти. Силы подземного мира рвутся наружу. Люди просят правителей вернуть принцессу Укока, предать ее земле, но слугам народа нет дела до своих избирателей.
- Тут все понятно, - ответила Машка. - Воровство артефактов и постепенный вывоз их в Америку, Англию и Ватикан - это одна из первостепенных задач иллюминатов.
- Иллюминатов? - заинтересовалась Вера. - Это масоны какие-то? Евреи?
- Нет, - с усмешкой сказала Машка. - Евреи - это мы с Левой. А иллюминаты - люди, которые владеют миром. Всемирное правительство. Буши, Клинтон, Блэр и даже этот японец… как его там… Я читала о них в каком-то журнале. В статье говорилось, что все логотипы крупных нефтяных и торговых фирм используют особый символизм иллюминатов, по которому им ясно видно, кто есть кто.
- Вот же гады! - воскликнула Вера.
- Похищая предметы силы и священные артефакты, они не только ущемляют культуру народов, но и подчиняют себе все новые и новые земли. Ваша принцесса - это рядовой случай. Лишив Алтай защиты, они навяжут вам своих богов, штрихкоды и тотальную бездуховность. Одна половина населения будет гнить от туберкулеза, а вторая - от сифилиса. Грудным младенцам начнут прививать СПИД и прочие жуткие болезни. В середине двадцатого века роддома заражали стафилококком. Теперь для той же цели вывели птичий грипп.
- А зачем это нужно? - удивилась Вера.
- Жертвы Молоху и Бафомету. Такой у них культ.
- Машуля, довольно болтать ерунду, - возмутился я. - Алтайская мумия - это ценная находка археологов. Благодаря ее изучению, наука раскроет множество загадок.
- Каких загадок? - съязвила Машка. - Ты просто подумай над этим вопросом. Какие загадки у полуразложившейся плоти? Ах, у нее ДНК не такая, как у современных алтайцев! Ладно! Предположим, что нынешний губернатор Абрамович погибнет и будет с почетом погребен в вечной мерзлоте. И через двадцать веков какие-то новые археологи откопают его мумию и начнут почесывать хвосты. Как мужчина семитских кровей попал на Дальний Север? И разве это не доказывает, что часть еврейского народа, бежав из Египта, прошла через весь континент и поселилась на краю Ледовитого океана? Так вот где находилась земля обетованная, обещанная Моисеем!
Взглянув на меня, она презрительно махнула рукой.
- Все подобные археологические теории нужны лишь для вида! Для прикрытия систематических разграблений курганов и могил. Часть похищенных сокровищ забирают чиновники. Остальные раритеты расходятся по рукам и попадают в частные коллекции. Мне самой однажды предлагали купить брошь из скифского кургана.
- А как же музейные экспонаты? - спросил Валера.
- В музеях только черепки от горшков и сгнившее железо. В крайнем случае, медные монеты и серебряные браслеты. А драгоценные камни? Говорят, что в Крыму нашли золотого коня, отлитого в натуральную величину. В каком музее этот конь?
- Тут ты права, - сказала Вера. - Все воруют, как могут. Если бы я нашла сокровище, то об этом фиг бы кто узнал. А твоего золотого коня я распила бы пилой и переплавила на маленькие брусочки. Такое сейчас время.
Валера вытащил флягу и сделал внушительный глоток. Крякнув от удовольствия, он внес свой вклад в беседу:
- А мне вот интересно, где хранятся все драгоценные камни, собранные людьми в течение веков. Каждый год их сотнями и тысячами извлекают из земли. За век получается миллионы. Раньше любой пират или разбойник владел сундуком отборных сокровищ. И вдруг бац! Все куда-то пропало. А золото? Его ежегодно добывают сотнями тонн. Где хранятся золотые запасы, собранные за двадцать прошлых столетий?
Он передал флягу мне и по-приятельски подмигнул. Стрельнув на него испепеляющим взглядом, Вера строго предупредила:
- Только не перебирайте с выпивкой. У нас сегодня будет трудный день.
- Мы немного, - успокоил ее Валерий. - Только чтобы подкрепиться.
- Я знаю ваше «немного». Сейчас приложитесь к горлышку, а нам с Машей потом весь груз на своих плечах таскать.
- Что ты раскричалась, женщина? - в шутку проворчал Валерий. - Ты у нас кто? Экскурсовод и водитель. Лева именинник. Маша при нем. Значит, я руководитель экспедиции!
- Это я руковожу экспедицией, - рявкнула Вера. - Ты даже не знаешь, где место находится.
Хлебнув водки, я вернул флягу Валерию и прикрыл глаза. Все повторялось, как и в первый раз. Это походило на дежавю. Я замечал сюжет и вспоминал, что он уже был. Я слышал фразу Валерия и понимал, что он говорил ее в прошлом. Но это прошлое накладывалось на настоящий момент, и я не знал, каким будет следующий поворот на дороге, и где находилась заветная пещера. Обычная петелька времени, со своей особой цепочкой событий. Некоторые из ее элементов можно было заменить на другие и тем самым подправить ситуацию по своему усмотрению. В компьютерной игре это называлось бы уровнем. Игрок повторяет его, пока не проходит от начала до конца. Преодоление нескольких уровней закроет эпизод - в моем случае, жизнь на данном отрезке времени. При неудачных результатах в этом эпизоде я мог бы повторить его сначала, попутно выправляя те или иные ситуации. Но с каждым повторением я понижал свой статус мага - свою реализационную силу.
Джип плавно брал повороты и подъемы. Вера вела машину спокойно и уверенно. Жаль, что этой семейной паре придется остаться в пещере. Валера должен был вскрыть священный путь и погибнуть от падения с двенадцатиметровой высоты. Соответственно, его жена превращалась в ненужную свидетельницу. Мне полагалось избавиться от нее. В двух прошлых попытках я допустил серьезные ошибки. В первой временной петле мы вообще не обнаружили провал. Во второй петле Вера потребовала вытащить тело Валерия из глубокой расщелины. Я думал, она останется наверху, но эта взбалмошная женщина спустилась вслед за мной и увидела меня в процессе открытия временного портала. Как оказалось, у нее был пистолет. Пули пустяк, но она помешала магической процедуре, поэтому мы с Машкой вернулись на неделю в прошлое и начали заново эту петлю.
- Лева, ты спишь?
Приоткрыв глаза, я взглянул на Валерия и флягу в его протянутой руке.
- Глотни еще, а то ведь может укачать.
Беда какая! Приятный парень - добрый, славный. А я должен был подвести его к моменту гибели. К сожалению, только он мог открыть путь. Совокупная вибрация его энергетических центров создавала особую модуляцию, необходимую для запуска целевой цепочки событий. Я мог бы прыгать на той каменной плите, дробить ее кувалдой, и ничего бы ни случилось. А под ним она срывалась вниз, пробивала несколько перегородок в расщелине и освобождала проход в огромную пещеру, освещенную синевато-зеленым сиянием. Там находилась одно из «полей тростника» - хранилище кристаллических матриц, на которых были записаны параметры индивидуальных временных порталов. Благодаря этим кристаллам мы могли произвести «посев» - телепортацию великих воинов, отважившихся совершить прыжок в далекое будущее, чтобы затем вернуться обратно в свое время и дать отпор бесчисленным ордам Гора, выпущенным из самых грязных и мерзких окраин Иномирья. Только армия бессмертных магов, с огромным знанием, накопленным веками, могла оказать сопротивление кровожадным и алчным варварам.
Печально вздохнув, я отпил из фляги пару глотков.
Ход истории показывал, что Гору удалось покорить этот мир. Древнее знание было уничтожено. Эоны «золотого века» погрузились в тину забвения. Отголоски великой битвы Сета и Гора сохранились только в смутных мифах и библейских откровениях. Великий дракон Себау, давший людям знания о законах вселенной, превратился в «зверя» и «врага». Даже слово «изверг» приобрело дурной и совершенно извращенный смысл. Но я верил, что не все еще потеряно. Мы вернемся в прошлое и изменим временную петлю. Мы сохраним свою цивилизацию и восстановим баланс Зодиака.
Я взглянул на поселок, мимо которого мы проезжали. Унылые дома, разруха, нищета. Сорок пять веков назад здесь возвышались прекрасные дворцы, и люди обладали невероятным знанием о пространстве, в котором они обитали. И что теперь? Регресс культуры! Ярчайший образ того, на что был способен монотеизм - новая и несбалансированная вера. Естественно, дворцы можно отстроить заново, а как быть с общим развитием? Вверх взяла материальная сторона существования. Большую часть времени люди посвящали бестолковым занятиям, которые сводились к заработку и тратам денег - даже здесь, в стране, которая считалась духовным центром Земли.
Похоже, я снова задремал. Когда Машка пихнула меня в бок, мы как раз съезжали с дороги на каменистую пустошь. Русло пересохшей речушки вывело нас к небольшой скале, за которой мы увидели расчищенную площадку с шестами, украшенными белыми лентами. На кучах собранных камней лежали остатки подношений.
- Мы оставим машину здесь и дальше пойдем пешком, - сказала Вера. - Тут недалеко. Не больше километра. Вечер и ночь проведем в пещере. Если только вход не завалило. Утром вернемся сюда и отправимся в обратный путь.
- А машину не угонят? - поинтересовалась Машка.
- Это священное место, - ответила Вера.
Закинув на плечи большой рюкзак и взяв в руки сумки, она уверенно направилась к оврагу, поросшему желтой травой. Мы последовали ее примеру. В картонной коробке, которую нес Валерий, позвякивали бутылки. Я с трудом тащил груз, состоявший из палатки, двух одеял, жаровни, пакетов с углем и прочих вещей, необходимых для празднества внутри пещеры. Машка тоже пригибалась под тяжестью ноши. Мы не привыкли к таким экстремальным нагрузкам. Пологий склон вел к холмам. За ними возвышался треугольник горного массива. Воздух пах травами и теплом камней. Через полкилометра я снова почувствовал момент дежавю. Вот сейчас Вера скажет, что в этих местах расположены залежи золота…
- Давайте отдохнем, - внезапно предложил Валерий. - У меня устали руки. И мочевой пузырь вот-вот порвется. Кстати, вон те кустики вполне подходящие для того, чтобы покурить и оправиться.
Он взглянул на Веру и спросил:
- Ты со мной? Или как?
Она с усмешкой опустила на землю рюкзак и, повернувшись к нам, пояснила:
- Лерка змей боится. Он в горах без меня ни на шаг.
Этого не было в прошлых петлях времени. Когда наши спутники направились к кустам, я с изумлением посмотрел на Машку. Она пожала плечами. Что-то явно шло не так.
- Мы меняли только окончание. Разве это могло повлиять на начало цепочки событий?
- Будь предельно осторожен.
- Я всегда осторожен.
В ушах зашумело. В висках застучала кровь. Живот напрягся, словно противился какому-то давлению. Я с опаской посмотрел на заросли кустов, в которых скрылись наши спутники. Внезапная тошнота могла объясняться либо усталостью от непривычной нагрузки, либо произведенным неподалеку магическим действием. Мне не хотелось верить во второе, иначе пришлось бы признать, что импульс силы совпал с уходом Веры и Валеры. Допустим, в ход событий вмешался некто неизвестный. То есть, он пришел со стороны врагов. Но откуда ему известно о наших планах? В принципе, кто-то мог обнаружить петлю, образовавшуюся во времени. Но это третья попытка! Мимолетное образование! Даже если данный район находился под бдительным надзором, ни один из магов не был способен на такое тонкое распознавание полевых флуктуаций.
Машка приветливо помахала рукой возвращавшейся паре.
- С облегчением.
- Спасибо.
Я поднял рюкзак и закинул его на плечи.
- Между прочим, в этих местах расположены залежи золота, - сказала Вера. - Есть большая вероятность, что вы найдете самородок…
Все вернулось в прежнее русло. Я начал успокаиваться. В далекой древности наставники предупреждали меня о загадках времени. Даже опытные собиратели душ порою сталкивались с аномалиями, которые не поддавались никаким объяснениям.
Наконец, мы подошли к пещере. Вход зарос густым кустарником. Ничто в этом месте не намекало на проход в глубины гор. Вероятно, мы были первыми людьми, оказавшимися здесь за прошедшие семь-восемь лет. Валера достал туристический топорик и расчистил тропу к отверстию. Затем мы приложились к его фляге, включили фонари и двинулись дальше. Я шел вторым - за Верой. Машка следовала за мной. Валерий замыкал цепочку. Свод и стены узкого тоннеля были покрыты сетью трещин. Слишком много землетрясений происходило в последнее время. Без крепежных работ этот узкий проход в пещеру мог продержаться не больше двух лет. Вот и прекрасно. «Посев» такого большого поля займет десятилетия. Мы не нуждались в посторонних свидетелях.
Вера обернулась и посмотрела на меня. В ее осанке я заметил перемену. Прежде в моем присутствии она всегда проявляла едва заметное уважение. Но сейчас она окинула меня взглядом, как нечто мелкое и незначительное. На ее губах промелькнула презрительная усмешка. Почему? Я не мог понять причин подобной трансформации. Хотя, возможно, она действительно почувствовала себя «начальницей экспедиции».
- Мы входим в первую пещеру. Пойдем по карнизу. Ничего не бойтесь. Я дорогу знаю, как свои пять пальцев.
Проход начал расширяться. Мы оказались в огромном пустом пространстве. Темнота уходила вверх, вниз и в стороны. Лучи фонарей уже не достигали дальних стен. Наш небольшой отряд шагал по широкому выступу. Я снова начал уставать. Если рассуждать логически, то идея пикника в глубокой пещере выглядела выдумкой безумца. Тащить продукты, уголь и палатки по карнизам и узким тоннелям? Чтобы затем вкусить шашлычков, нажраться водки и нагадить в какую-то расщелину? Хотя дух романтики тут был. Я это признавал. Ничуть не хуже, чем ночевка у озера, с примерно той же последовательностью действий - вкусить, нажраться и нагадить.
- Видите ту насыпь, - сказала Вера, указывая на явные последствия солидного обвала. - В прошлый раз ее не было. Вот в таких осыпях старатели и ищут золото.
Справа появился боковой проход.
- Нам туда? - спросила Машка.
- Нет. Метров через сорок там будет тупиковая каверна. Батя говорил, что раньше в той пещере на стенах можно было увидеть древние рисунки, на которых символически изображалась схема подземных проходов. Однако позже эту наскальную живопись уничтожили. Наверное, кто-то из местных шаманов.
- Черт! - проворчал Валера. - Я снова чуть не грохнулся. Вот упаду, и что мы будем делать? Все спиртное в моей коробке! И как мы завтра пойдем по этому карнизу? После пьянки? С бодуна?
- А ты не нажирайся, - посоветовала Вера.
- Интересно! Зачем мы тогда сюда ехали? Пальцы на ногах сбивать? Или, может быть, вести геологические изыскания? Поводом для поездки был день рождения Левы. И ты обещала нам интересное культурное мероприятие.
- Ладно, не бухти, - ответила его супруга. - Будет вам мероприятие. Сейчас пройдем еще немного и начнем устраивать стоянку.
Через некоторое время мы оказались во второй пещере - такой же огромной и наполненной тьмой. Откуда-то снизу доносились звуки ручья. Изредка сверху падали мелкие камни, и я слышал их всплески в воде.
- Дальше лабиринт тоннелей и пещер ветвится по нескольким уровням, - сообщила Вера. - Я выбрала для нас самое лучшее и безопасное место. Палатки поставим под тем козырьком.
Она указала лучом фонаря на широкий изгиб скалы, защищенный сверху каменным выступом. Рядом я увидел старые следы кострищ. Чуть поодаль валялись пустые ящики. На одном из них виднелась дата: 1936 год. Опустив поклажу на неровный каменный пол, мы с Валерой приступили к установке палаток - благо, в скале виднелись вбитые скобы. Вера достала из рюкзака рулон фольги, предназначенный для кулинарных ухищрений. С помощью Машки она закрепила ленту на камнях таким образом, чтобы та выполняла функции отражателя света. Перед фольгой расставили и зажгли таблетки сухого спирта. Темнота отступила на несколько метров. Чуть позже мы соорудили из ящиков стол и стулья. Наш бивуак приобрел вполне житейский вид.
- А теперь сюрприз, - объявила Вера. - Валерик, ты готов?
Получив подтверждающий кивок, она повернулась ко мне.
- Лева, мы хотим сделать вам необычный подарок. Уверяю вас, что этот момент надолго останется в вашей памяти. Идите за мной. Машуля, пошли, пошли.
Мы вышли за границу светлого пятна и сделали несколько шагов. Вера дала нам знак остановиться. Валера вытащил из кармана металлический цилиндр морской сигнальной ракеты. Свинтив крышку, он направил цилиндр вперед и немного вверх, а затем дернул за кольцо. Темноту озарила яркая вспышка. Зеленый шар метнулся по нисходящей дуге вглубь пещеры, и у меня по спине поползли «мурашки» от фантастического вида огромной каверны, величаво расходящейся вниз, вверх и в стороны. Мы стояли на краю обрыва, который отвесно тянулся на сотню метров. Ниже нас виднелись столбы и копья скал. Между ними струились воды подземной реки. Дальняя стена на расстоянии футбольного поля пестрела пятнами бугристой поверхности. Над нами возвышался купол непроглядной тьмы. Это действительно было красивое зрелище.
Через несколько секунд все пространство перед нами погрузилось во мрак. Мы вернулись к палаткам. Я поблагодарил Валеру и Веру, и мы начали раскладывать вещи. Мысль о том, что наш лагерь находился рядом с пропастью, будоражила мое воображение. Пока женщины обустраивали палатки, Валера предложил мне «освежить градус тела». Мы выпили и решили ознакомиться с территорией.
- А вы не потеряетесь? - забеспокоилась Машка.

1 Следующая страница


Красный кефир 2

- Нет, только коней привяжем и вернемся, - пошутил мой коллега.
- Коней?
- Они отлить хотят, - объяснила Вера. - Только далеко не уходите. На стенках всех ближайших проходов есть метки. Ориентируйтесь по ним. На нижние уровни лучше не спускайтесь. Там везде вода и завалы. Валера, я тебя прошу. Не шляйтесь долго. Мы не хотим скучать здесь в темноте и одиночестве. И возьми моток веревки на всякий случай.
Знала бы она, что это были ее последние слова, адресованные мужу. Интересный парадокс! Их супружеская пара, так же как и я, третий раз переживала события данного отрезка времени. Неужели у них не сохранилось никаких остаточных воспоминаний? Хотя бы в виде каких-то предчувствий? По-видимому, нет. Валера шел на погибель, с абсолютным неведением жертвенного агнца. Вера не проявляла никакой интуиции. Каждый цикл на этой петле времени обнулял их память, словно стек в каком-то компьютерном процессоре.
- Лева, не отставай!
Конечно, приятель! Я от тебя не отстану. Сейчас мы пройдем через несколько небольших пещер. Ты увидишь черный кристалл, торчащий из скалы, и захочешь сбить его топориком. Внезапно каменная плита под твоими ногами расколется надвое. Ты рухнешь вниз в расщелину и, пробивая тонкие перегородки, откроешь мне дорогу к «полю тростника».
Мы медленно двигались по узкому проходу. Иногда Валерию приходилось поворачиваться боком, чтобы протиснуться между изгибами стен. Я чувствовал, что он уже жалел об этой небольшой экскурсии по ближайшим пещерам. Мне нужно было как-то подбодрить и вдохновить его.
- А знаешь, как древние старатели икали золото? - спросил я у Валеры.
- Как?
- Они раскрывали левую ладонь, растопыривали пальцы в стороны и проводили над ней ребром правой ладони. Попробуй! Только сначала задай себе вопрос: «В какой стороне находится золото? Справа или слева?»
- Ага! Справа или слева…
Валера последовал моим инструкциям и со смехом сообщил мне:
- В правой части ладони чувствуется щекотание. Это означает, что золото справа от меня?
Я утвердительно кивнул головой.
- С помощью такого метода можно находить все, что угодно. Затерявшиеся вещи, людей и полезные ископаемые.
- А как точно выявить место?
- Нужно поворачиваться на пятнадцать-двадцать градусов и повторять этот маневр несколько раз. Постепенно ты найдешь правильный вектор.
- Отлично, - произнес Валерий. - Давай по глоточку, а затем попробуем найти золото. Тут, говорят, его навалом.
Вскоре мы свернули в правый боковой проход и оказались в нужной мне пещере. Я сразу узнал ее по конфигурации, напоминавшей неправильный ромб. Как бы случайно проведя лучом по дальней стене, я вскричал:
- Смотри! Там что-то блеснуло.
- Где? Ого! Какой-то кристалл! Он черный! Ни фига себе!
Мы подошли поближе. Валерий снял с пояса топорик и потянулся к небольшому, размером с палец, кристаллу. Все повторилось, как прежде: плита под ним раскололась надвое, раздался грохот падения… Но вместо затихающего крика я услышал раздраженное шипение и нецензурную брань.
- Черт! - прокричал Валерий. - Я упал в какую-то яму! Лева, помоги! Подумать только! Чуть ногу не сломал!
Склонившись над провалом, я увидел в свете фонаря неглубокую расщелину, на дне которой находился мой спутник. Он морщился и потирал колено. Рядом с ним под углом в шестьдесят градусов возвышалась часть упавшей плиты, на торец которой я мог бы встать, чтобы подать ему руку. Другие варианты действий были бесполезны. Валера не открыл проход. Наша третья попытка оказалась неудачной.
Спустившись на торец расколотой плиты и найдя опору для правой ноги, я пригнулся и протянул Валерию руки. Он подпрыгнул, ухватился за мои запястья, после чего мне удалось приподнять его почти до своего уровня. Он закинул ногу на плиту, оперся на мое плечо и рывком переместился к краю ямы. Но когда Валера выбрался из расщелины, плита от толчка его ног сместилась с места. Она скользнула вниз, пробила тонкую перемычку и полетела вниз в зияющую черноту. Я пару секунд цеплялся за гладкие стены и, не удержавшись, рухнул следом. Удар о выступ скалы, отбросил меня в сторону. Я заскользил по наклонной плоскости. Рукав куртки порвался. Что-то острое распороло мне предплечье. А затем я полетел по дуге в зеленовато-синее сияние. Высоко над головой раздался изумленный крик:
- Лева? Где ты?
На мое счастье я упал не на острые пики скал, а на пологую осыпь мелких камней. Сознание вернулось буквально сразу. Глотая кровь и пыль, я встряхнул головой и едва не закричал от боли в ноге. Правая сторона груди ныла и пульсировала горячими волнами, намекая на несколько сломанных ребер. Как странно сложилась ситуация! Этот чудик наверху все-таки открыл проход. Правда, пробивать перегородки расщелины пришлось мне, но, возможно, такой поворот событий был не самым худшим. Прямо передо мной начиналось «поле тростника». Огромную пещеру, протянувшуюся вдаль на несколько сотен метров, заполняли россыпи сияющих кристаллов. Некоторые из них достигали в длину полутора метров, но основная масса имела стандартный размер в тридцать-сорок сантиметров. Я чувствовал вибрацию силы, исходившую от поля. Вот он, путь в страну бессмертных. Дорога в Шамбалу.
- Лёва, ты меня слышишь?
Судя по крику, Валерий находился где-то в тридцати метрах от меня. Мне крупно повезло, что большую часть времени я скользил по крутому откосу расщелины. Она шла вбок под острым углом. Это хорошо. Мне не хотелось, чтобы он увидел сияние кристаллов. Сплюнув красную слюну, я крикнул в ответ:
- Эй! Наверху! Со мной все в порядке!
На самом деле никакого порядка не было. Рассеченное предплечье, сломанные ребра, оцепеневшая нога. Одежда, залитая кровью… Я активировал плексус воли, спроецировал три луча сознания, создал регенеративную систему и начал восстанавливать привычное состояние тела. Мышцы ног и торса отозвались интенсивным покалыванием. Боль ушла.
- Лёва, я сейчас тебя достану! Подожди немного! Только камень к веревке привяжу.
Я поднялся на ноги и спустился с насыпи. Мне нужно было создать точку входа - портал, объединяющий несколько слоев времени. Выбрав несколько крупных и высоких восьмигранных кристаллов, я настроил их на особую частоту и объединил в один круг силы. Участок «поля», находившийся в круге, отозвался резким усилением сияния. Я спроецировал образ Великого Птаха - божественной птицы, порождавшей яйцо бытия для каждого живущего на Земле человека, - затем, используя данный символ, инициировал точку входа в информационную матрицу нисходящего потока времени. Отныне кристаллы этого «поля тростника» могли быть активированы только воинами Сета. Еще одна победа старой веры! Мой вклад в великую битву Теней и Света.
- Лева! Ты видишь веревку?
Я с радостью побыл бы здесь подольше. Магическое место омывало меня волнами экстатического наслаждения. Пилоны активированного «дома» - большие и высокие кристаллы - отождествляли меня, как открывателя пути. Они отдавали мне часть своего излучения. Я чувствовал, что рана на руке заживает. Ткани обновлялись. С губ слетала короста. Ребра срастались. Но ситуация требовала спешки. Если Валерий почувствует неладное, он либо позовет свою супругу, либо спустится сам, чтобы оказать мне посильную помощь. Я вернулся к насыпи у ближней стены. В двух метрах надо мной болтался камень, привязанный к концу веревки.
- Спусти ее еще чуть-чуть, - крикнул я. - Мне никак не дотянуться.
- С тобой точно все в порядке? Это же такая глубина! Я думаю, метров сорок, если не больше. Как ты вообще там жив остался?
- Я скатился по скату. Держи веревку. Поднимаюсь!
Что делать с окровавленной одеждой? Я снял куртку и оторвал от рубашки намокший рукав. На штанах осталось лишь несколько пятен. Ничего! Во время подъема они еще больше испачкаются в пыли. Я ухватился руками за веревку, подергал ее, проверяя натяжение, и начал карабкаться вверх. Валера медленно подтягивал меня к началу отвесного ската. Там подниматься стало проще: я уже мог использовать ноги. На какое-то время меня окружила темнота. Фонарь, висевший на груди, разбился при падении. Чуть позже над головой появилась полоска света. Когда мой спутник помог мне выбраться на край расщелины, я задыхался от потери сил.
- Все нормально, - успокаивал меня Валера. - Ты выбрался. Хлебни.
Он протянул мне флягу. Я молча покачал головой. Руки дрожали, с кончиков волос падали капельки пота. Очевидно, вид у меня был еще тот. Валера вытащил из кармана платок и принялся вытирать мне лицо. Хороший парень. Я не жалел, что цепочка событий сложилась именно так, а не иначе.
- Лева! Друг! Знал бы ты, как я перепугался!
Он осмотрел меня, выискивая раны.
- Черт! Ни одной царапины! А где куртка?
- Не знаю, - дрожащим голосом ответил я. - Когда катился по скату, рукав зацепился за что-то… С меня содрало всю одежду.
- Кое-что осталось. Не переживай. Хлебни.
Поднеся его флягу к губам, я начал пить водку, как воду. Это еще больше произвело на него впечатление. Он помог мне подняться на ноги, свернул веревку в неровное кольцо и повел меня в пещеру, где мы оборудовали бивуак.
- Только женщинам не все рассказывай, - предупредил он меня. - Мы соврем им, что ты свалился в неглубокую яму.
- А если они спросят про куртку?
- Скажи, что там осталась, - беспечно посоветовал Валерий. - Типа так уж получилось. Ты ничего не подвернул? Я просто поражаюсь! Упасть с такой высоты, и ни царапины!
Чтобы как-то успокоить его, я пожаловался на боль в боку и отбитые ягодицы.
- Пусть лучше будут синяки на заднице, чем переломы рук и ног, - мудро заметил мой спутник. - Смотри, как получилось. Ты едва не погиб, спасая меня. А затем я вытащил тебя из бездны и тем самым оплатил свой долг. Один-один. Согласен?
Конечно, я был согласен. Мне удалось завершить первый этап великого «посева». Мы нашли огромное поле кристаллов, и я перенес в будущее не менее тысячи воинов. Теперь они появятся в этом слое времени и заменят собой каких-то бесполезных и неброских людей, с их никчемными серыми жизнями. Сотни бедолаг в различных уголках страны внезапно потеряют память. Их начнут доставлять в отделы милиции, и они там будут твердить: «Не знаю. Не помню.» А воины Сета, изъяв их воспоминания о прожитой жизни, активируют малые временные петли, повторно пройдут по всем этапам заимствованных судеб и найдут подходящих старух и стариков, через которых углубятся еще дальше в прошлое. Их доноры воспоминаний впадут в так называемое «детство» и будут демонстрировать симптомы склероза. Обычное дело для такой возрастной категории. Никаких подозрений.
Когда мы вошли в пещеру и направились к дуге горящих огоньков, я снова почувствовал присутствие странной силы. Наши женщины готовили еду для пиршества, но их вид радикально изменился. Голову Веры покрывал ритуальный капюшон жриц времени. Я встречался с одной из них при посвящении в свой нынешний сан. Ее магический потенциал показался мне тогда почти невероятным. Чем был вызван визит служительницы Куу? Мы не нарушили законов перехода. Все слои вселенского веретена были сохранены в первоначальном виде. План Сета учитывал плотность каждого задействованного потока времени. Я обернулся и взглянул на Валеру. Он тоже изменил былую внешность. Позади меня стоял стражник вечности - один из судей в делах человеческих. С усмешкой разведя руками, он жестом велел мне продолжать движение.
Вместо Машки была Маат. Перо в прическе служило знаком ее официальной божественной формы. Я не стал воплощаться в истинном виде. В каждом правиле должны быть исключения. Похоже, женщины уже обо всем договорились. Когда мы подошли, моя богиня приподняла брови. Я утвердительно кивнул. На ее губах появилась легкая улыбка.
- Приветствую тебя, Открыватель путей, - произнесла служительница Куу. - Я Итца, средняя из трех прях, сплетающих узоры времени. Меня и судью Аменты привело сюда безотлагательное дело. Мы не имеем претензий к тому, что вы пытаетесь нарисовать на ткани мира. Ваши усилия понятны и оправданы. Так же как понятны и оправданы действия другой стороны. В столкновениях старой и новой веры мы всегда соблюдали нейтралитет. Но сейчас нам приходится просить об одолжении. На сцене планетарной истории появился еще один игрок - непонятный и непредсказуемый. Я имею в виду Сеть. Ее древовидная структура искажает потоки времени. Нам всем грозит опасность.
Страж вечности склонился над импровизированным столом, взял кусочек сыра и с опаской попробовал его на вкус. Судя по выражению лица, продукт ему не понравился. Он бросил его на стол и потянулся к бутылке с ромом. Сделав несколько глотков, страж почмокал губами и одобрительно кивнул головой.
- Мы неоднократно пытались наладить контакты с Сетью, - повернувшись ко мне, добавил он. - Приходилось взаимодействовать с ее рабами и помощниками. К сожалению, уровень посредников оставлял желать лучшего. Это были обычные медиумы, с недопустимыми погрешностями в интерпретации сообщений. Но недавно Сеть создала новый инструмент. Ее аватаром стал юноша, пребывающий в странном измененном состоянии сознания. Она назвала его Ноде. Узел!
- Мне знакомо это имя, - ответил я. - Он из хакеров сновидений. Недавно он и его хранитель Лот размещали в Интернете свои откровения.
- Наверное, вы хотите знать, почему мы просим помощи у вас, - вмешалась Итца. - Отслеживая будущие ситуации, наши жрецы обнаружили, что в скором времени вы встретитесь с указанным юношей. Более того, вы вместе будете решать серьезную проблему, связанную с губителем душ.
- С губителем душ? - вмешалась Маат. - Гор узнал о плане Сета и послал сюда своих магов?
- Вы столкнетесь с одним из них, - ответил страж вечности. - Это опасный тип, предупреждаю вас. Тем не менее, богиня, вы должны понять нашу позицию. Мы соблюдаем нейтралитет и не желаем вовлекаться в ваши трения с воинами Гора. Возможно, скоро нам придется примирять вас для общего противостояния сетевой экспансии. Пока мы стараемся договориться по хорошему. Появление Ноде предоставляет нам прекрасную возможность. Вы должны рассказать ему о наших опасениях. Если Сеть продолжит трансформировать время, мы будем вынуждены объявить ей войну. Передайте юноше, что для нужд Сети мы готовы выделить некоторые области в любой из исторических эпох. Однако общая структура должна остаться прежней. От этого зависит само мироздание.
- Мне понятна ваша озабоченность, - ответил я. - Если мы встретимся с Ноде, он будет ознакомлен с желанием служителей Куу.
- Условность «если» недопустима, - возразила Итца. - Когда возникнут проблемы с губителем душ, вы должны сделать этого юношу главным участником событий. Любой ценой. Я знаю, дело нелегкое, но мы верим в ваши силы. В случае успеха вас ждет щедрая награда.
- Должен признаться, меня впечатлила ваша самоотверженность, - с улыбкой заметил страж вечности. - Я имею в виду то рискованное падение в расщелину. Ведь вы могли погибнуть. Магия магией, но разбитый череп или грудь, пробитая осколком скалы, лишили бы вас сознания. Смерть от потери крови, остановка сердца, мозг, разлетевшийся на камни - не слишком ли много опасных вариантов для такой рискованной цепи событий?
- Что поделаешь? - скромно ответил я. - Такова специфика работы.
Маат с укором покачала головой. Мне оставалось лишь сконфужено пожать плечами.
- Скажите, а почему вы выбрали для общения с нами именно этот этап нашей миссии? - спросил я у Итцы.
- Вам удалось инициировать «посев». После выполнения таких сложных дел люди склонны пребывать в благодушном настроении. Плюс к тому, вас обеспокоило наше появление. Вы связали его с активацией точки входа. Просьба о помощи развеяла ваши опасения, и вы с радостью согласились оказать нам содействие. Мы просчитали оптимальный вариант.
- Можно подумать, что вам кто-то отказывал, - с усмешкой сказала Маат. - Никто из бессмертных не рискнет перечить вам в чем-то. Лучше год вертеться в петле времени, выполняя ваше поручение, чем лишиться вечности и встретить на пути чудовищную Амму.
- Мы не часто обращаемся с просьбами, богиня, - возразила Итца. - Нейтралитет диктует свои правила. Нам приходиться быть независимыми и самодостаточными. Когда мы просим о содействии, это означает, что миру грозит огромная беда. Вот почему нам никто еще не отказывал в помощи.
Она поднялась с ящика и указала мне на боковой проход, смутно черневший в отдалении.
- Вам нужно вернуться туда и еще раз войти в пещеру. Мы уступим место вашим спутникам и сделаем подмену незаметной.
- Вы взяли их под контроль еще на склоне холма? - поинтересовался я.
Итца молча кивнула.
- А зачем вам понадобилось уводить их из нашего поля зрения?
- Мы проводили настройку замещения. Обычная мера предосторожности. Главным качеством служителей Куу является стопроцентное выполнение того, что они задумали совершить. Специфика работы.
Это она пародировала мой ответ. Приятная женщина. Причем, во всех отношениях.
Очевидно, я немного засмотрелся на нее, и Маат пришлось многозначительно покашлять. Страж вечности хмыкнул, направился к боковому проходу, и я последовал за ним. Через некоторое время мы вновь оказались в узком пространстве, зажатом каменными стенами.
- Удачи тебе, Открыватель пути, - сказал страж вечности. - Надеюсь, еще увидимся. Можешь разворачиваться.
Я повернулся и почти автоматически ответил:
- Тогда до встречи, о, великий стражник.
- Что ты сказал? Я не расслышал. Что-то про бумажник?
Это уже был голос Валерия. Какая тонкая подмена! Воистину творцы узоров времени! Одна секунда, и к уникальной цепи событий, с особой динамикой и развитием, они подсоединили другую цепочку.
- Твой бумажник остался в куртке? О, черт! Может, нам стоит еще раз спуститься в расщелину и поискать ее?
- Нет-нет, мой бумажник в надежном месте, - торопливо ответил я. - В гостиничном номере.
Когда мы вошли в пещеру и направились к дуге горящих огоньков, я испытал нечто схожее с моментом дежавю. Наши женщины готовили еду для пиршества. Вера распустила пышные волосы, и они походили на ритуальный капюшон жриц времени. Я обернулся и взглянул на Валерия. Он с усмешкой развел руками и жестом предложил мне продолжать движение. Машка колдовала над грилем. Воздух наполняли ароматы жареного мяса. Завидев нас, моя богиня вскочила на ноги и вопросительно приподняла брови. Я утвердительно кивнул. На ее губах появилась легкая улыбка.
- Лева, а где ваша куртка? - с тревогой в голосе спросила Вера. - Что с вами случилось? Я смотрю, у вас и брюки в крови!
- Он свалился в яму, - поспешно объяснил Валерий. - Не заметил в темноте. Разбил себе нос. Ты не волнуйся. Яма была маленькой. Мы нашли черный кристалл, который торчал из скалы, и я полез к нему, чтобы сбить топором. Вдруг слышу: ба-бах! И Лева кричит: «Валера, выручай!»
Оставив их на освещенном пятачке, с кособоким праздничным столом, импровизированными стульями и грилем, от которого шел божественный запах, я направился к палатке, чтобы заменить рубашку и надеть теплый свитер. Машка побежала следом. Когда мы оказались под защитой брезентовых стен, она обвила мою шею руками и наградила меня жарким поцелуем.
- Я знала, что у нас получится! Но зачем ты так рисковал? Почему ты взял на себя его роль.
- Во-первых, он хороший парень. Во-вторых, все вышло само собой - почти без моего участия. Я свалился в расщелину, сломал пару ребер, затем восстановил физическую форму и настроил пилоны для активации точки входа.
- Это поле большое?
- Оно огромное, любовь моя.
- И сколько кристаллов в круге?
- Не меньше тысячи.
Она снова обняла меня. Я чувствовал ее гордость, ее удовлетворение от правильного выбора, совершенного нами в те далекие дни, когда мы стали возлюбленными.
За стенами палатки послышались крики Валерия:
- Маша! Лева! Успеете еще амурами заняться. Давайте к столу! Ведь день рождения празднуем!
Через пару минут мы собрались за нашим походным столом. Большой масляный фонарь, установленный на высоком ящике, окружал нас овалом света. Догоравшие таблетки сухого спирта казались дугой из звезд, паривших в темном небе. Время от времени в отдалении слышалось шуршание осыпей. Тихое журчание воды сменялось протяжными стонами ветра. Темнота то приближалась к нам, то отступала прочь на несколько метров. Все это создавало удивительное настроение - смесь нереальности происходящего и мистического ожидания какого-то чуда. Впрочем, чудо уже произошло.
Я поднял стаканчик, наполненный водкой, и торжественно сказал:
- Друзья, позвольте мне произнести первый тост. Сейчас я буду пить за ваше здоровье! За вашу прекрасную пару. Вы удивительные люди! И эти мгновения действительно останутся в моих самых лучших и счастливых воспоминаниях. Не потому что это мой день рождения. А оттого, что я провел его вместе с вами.
- Еще не провел, - уточнил Валерий. - Мы только начинаем.
Это было веселое пещерное застолье. Мы поднимали пластмассовые стаканчики за меня, за Машку, за прекрасных дам и смелых мужчин, за спелеологию и алтайские горы. Все говорили нарочито громко, стараясь отогнать тишину. Валера балагурил, Машка рассказывала пошлые анекдоты. В какой-то момент я заметил, что Вера складывает пустые бутылки обратно в картонную коробку. На мой вопрос она ответила:
- Мы заберем их с собой. Это священное место, и засорять его нельзя. Нам кажется, что мы находимся в пустой пещере, но здесь обитают духи и другие невидимые существа.
- Так уж и духи, - со смехом сказал я.
- Не верите? А вот вам доказательство!
Она показала мне бутылку рома.
- Была, между прочим, полная. А сейчас смотрите! Кто-то выпил почти четверть! Машуля говорит, что к бутылке не притрагивалась. Вас с Леркой здесь не было. Кто же тогда угостился ромом? Духи! Говорят, они любители выпить.
- Что же ты раньше об этом молчала? - возмутился Валерий. - Мы бы взяли с собой больше водки! Лева, следи за стаканчиком, и если что, бей по невидимым лапам.
Он придвинулся ко мне и тихо прошептал:
- Я все не могу забыть тот черный кристалл. Нам нужно вернуться и забрать его во что бы то ни стало. В качестве напоминания о том, какой ты счастливчик. Короче, допиваем эту бутылку и в путь!
- Куда это вы собрались? - вмешалась в разговор его супруга. - Больше никаких приключений!
- Вера, ты не знаешь, какой кристалл мы нашли, - завелся Валерий. - Черный! Длинный! Вот такой!
Он напоминал мне пьяного рыбака, рассказывающего о пойманной рыбе.
- Завтра сходите за кристаллом, - успокоила его Машка. - А сейчас давайте выпьем за те силы, которые управляют нашими судьбами.
- Валерик, наливай!

2. Побег (лог Георгия Сергеевича Бережко)

Я ученик великого мага, пришедшего к нам из Восьмого мира. Ребята в камере прозвали меня Хорьком, но на самом деле мое имя Жорик. Я с детских лет увлекался компьютерными играми и, сам того не понимая, готовился к последующим миссиям. Однажды, забравшись в подвал школы, я начал искать бонусы, медпаки и оружие. Там было много ящиков, и я принялся крушить их ломом. В конце уровня меня отвезли в больницу, где я познакомился с другими ищущими. Естественно, нас считали шизиками и психбольными, однако тот шестимесячный коннект с настоящими людьми, обитающими в этом мире, научил меня многому. Некоторые парни находились почти в запредельных состояниях, и я, новичок в их среде, не мог контактировать с ними.
Под самый конец моего пребывания в больнице мне удалось наладить связь с великим планетарным учителем. Его Восьмой мир был настолько далек от нас, что мой гуру не мог до конца завершить материализацию своей человеческой формы. У него было плоское лицо, зачатки рук и ушей, речь отсутствовала, и мы с ним общались телепатическим образом. Санитары называли моего учителя олигофреном и заставляли нас по очереди подмывать его. Другие брезговали и отказывались. Но я сразу понял, как мне повезло. Мой гуру владел магией и умел кастовать различные чары. Он мог перемещать предметы взглядом и подчинять себе людей. Те выполняли все его приказы и даже не подозревали о том, что с ними происходило. Со мной учитель был строгим, но милосердным. Он не сразу принял меня, а когда согласился делиться знанием, у нас осталось очень мало времени. Он успел научить меня только двум чарам и еще показал, как манипулировать событиями мира.
Затем я вернулся к родителям и снова начал ходить в школу. Это испытание оказалось очень сложным. Неизлечимая зависимость заставляла меня пропускать уроки и тратить семейные деньги на салоны с компьютерными играми. Конечно, я мог бы проходить туда бесплатно, но мне не хотелось рисковать. Учитель велел соблюдать максимальную осторожность - особенно, при кастовании чар.
Однажды я снова вошел в игру, попутал реальность с виртуальным миром, и через четыре дня меня поместили в другое медицинское учреждение. Там я стал объектом изучения какого-то профессора психиатрии. Ребята в палатах были рядовыми ищущими - поговорить, и то было не с кем. К тому времени я начал оттачивать технику с шариком, которой меня научил мой духовный наставник. На ранних этапах мне никак не удавалось «цеплять» людей. С компьютерной «мышкой» все просто - кликнул кнопкой на «аватаре» или «персе» и ведешь их, куда хочешь. Я думаю, каждый знает, что «аватар» - это главный герой компьютерной игры, с которым ассоциирует себя геймер. А «перс» - это просто персонаж - например, противник, с которым вы сражаетесь. С реальными людьми все по-другому. Мне приходилось «цеплять» их особым нажимом. Шарик мягкий, тут же плющится. Выравнивать его нельзя, потому что любое вращательное движение приводит к перемещению «перса» в пространстве. Я когда тренировался, у меня психиатр раз тридцать в стену бухался, гы-гы. Очнется позже, придет в себя немного и давай щупать лоб и скулы. Что это они болят у него? А я, знай себе, слюну пускаю и шарик кручу. Как бы ведать ничего не ведаю.
Как-то под Новый год я поспорил с парнями из палаты, что раздобуду к праздникам шампанское и водку. Сказал им, что научился гипнозу у нашего профессора. Естественно, мне никто не поверил, а я кастанул чару вызова на санитаре, дал ему установку, и тот притащил на дежурство две бутылки водки. Мне было известно, что он спрятал их в шкафчик в служебном помещении. Поэтому я кликнул шариком на парне с травмой головы и отправил его за бутылками. Сам я сходить за ними не мог. Меня после ухода докторов всегда цепляли наручниками к какой-нибудь настенной скобе. Я ведь, если был без присмотра, сразу шел искать бонусы, медпаки и оружие. Зазевался санитар, а у меня в руке уже или скальпель, или какая-нибудь склянка с эликсиром жизни. Понятно, что большую часть времени я стоял у стены и крутил свой шарик.
Короче, послал я «перса» за бутылками, а ребята в палате увидели это, и вместо того, чтобы дождаться шампанского и наступления праздников, тут же выпили водку и пошли лупить санитаров. Я бы им не позволил, но меня приковали к стене, и я не видел, что происходило поначалу в туалете и чуть позже в коридоре. Одним словом, на следующий день в больницу приехала целая комиссия, и началось служебное расследование. Среди прочих чиновников к нам заявилась молодая докторша. Естественно, вся палата запала на нее. Тут я снова погорячился и пообещал ребятам стриптиз с этой женщиной. Не подумал впопыхах о последствиях.
Я кастанул чару вызова и заставил докторшу прийти в палату. Их комиссия проводила совещание, но она не могла сопротивляться моей магии. Я быстро скатал шарик и начал управлять ей, как обычным «персом». Шоу было принято на «ура». Ребята пялились с коек - рты открыты, глаза горят. Я, как обычно, стоял у стены и покручивал шарик. Докторша сбросила с себя халат и начала снимать одежду в той манере, которую я заимствовал из игры про «Мокрую империю Лулу». Когда она сняла бюстгальтер и стала демонстрировать нам пышную грудь, в палату вбежали санитары и другие члены комиссии. Позже мне объяснили, что в подобных медицинских учреждениях часто устанавливаются потайные видеокамеры.
Я сбросил шарик на пол. Докторша плюхнулась в руки коллег, затем пришла в себя и подняла крик. Один тип из комиссии заподозрил неладное, принялся расспрашивать парней, и кто-то из них раскололся, сказав, что это я устроил им показ стриптиза. Позже на допросе я и слюну пускал и глаза закатывал, однако тщетно. Санитары выбили из меня частичное признание. Мне выдали «волчий билет», и я попал в закрытый исследовательский центр, затем в институт парапсихологии и далее в какую-то секретную лабораторию. Ученые мужи в зеленых и белых халатах пытались выведать у меня секреты Восьмого мира. Халявщики ничтожные! В конце концов, я попал в институт биохимических исследований, где над людьми проводили жуткие опты.
Здесь ищущие жили не в палатах, с койками и цветочными горшками, а в больших камерах, с двухъярусными нарами. В моей камере содержалось сорок восемь человек. «Подопытный материал» комплектовался бессистемно. Просто в одну камеру загоняли мужчин, в другую - женщин, и никто не интересовался статусом людей и их квалификацией. Поначалу меня приняли очень плохо: подвергли оскорблениям и избили. Я их сразу предупредил, что по рангу мне здесь не было равных, однако они повалили меня на пол, разбили в кровь лицо и едва не сломали все ребра. Я просто не имел времени сделать шарик - не ожидал, что так получится. Зато потом я им показал, где раки зимуют. На первой же прогулке показал. Когда нас выпустили на небольшую площадку «подышать открытым небом», я им такое устроил, что просто ой-ой-ой!
Пока меня таскали по разным лабораториям, я освоил технику манипуляции двумя шариками. Это было очень рискованно, потому что доступного материала обычно хватало только на пару шаров. Когда я пользовался одним, второй был в резерве. А при работе с двумя я в какие-то моменты рисковал остаться без средств управления. Плюс к тому, двухшариковая техника в разы усложняла систему захватов и сбросов задействованных «персов». Тем не менее, она предоставляла множество возможностей, и я, будучи геймером по жизни, часто шел до края, выставляя на кон и свободу и здоровье.
Так вот, когда нас вывели на прогулку, я устроил массовую драку. Конечно, сам я в ней не участвовал, а стоял в стороне и крутил два шарика. Цеплял то одного обидчика, то другого, сталкивал их лбами, бросал на землю, заставлял прыгать друг у друга на животах. От возбуждения меня начало трясти, и в какой-то момент я потерял контроль - то есть, стал манипулировать людьми слишком явно и заметно. Даже не знаю, чем бы это закончилось, если бы один хороший дядька ни дал мне подзатыльник. Шарики выпали. Я ошеломленно оглянулся и увидел перед собой Свояка. Он считался в камере авторитетом. Люди даже «за глаза» называли его Василием Алексеевичем. В принципе, здесь не было обычных ищущих. Каждый из нас обладал какой-то уникальной чертой: барды контактировали с духами и инопланетянами; скрайеры обладали дальним видением; друиды и клирики лечили людей и меняли условия жизни. Я, как визард, чародействовал. А Свояк, по моей классификации, принадлежал к подвиду паладинов.
Как я позже узнал, он по молодости служил в ракетных войсках. В те дни там обучали особые группы солдат, которые могли отражать нападение десантных подразделений. Это были как бы десантники в квадрате. Синие береты были им на один зубок, а красные - на два. Затем Василий Алексеевич остался на сверхсрочную - какое время работал инструктором рукопашного боя. Позже, связавшись с бандитами, он обучал «братков» и пытался создать свою школу. Накатанный путь российского мастера единоборств. Но так случилось, что он влип в историю. На него завели уголовное дело, и сидеть бы мужику лет пятнадцать, если бы он ни вырвался из автозака и ни «подмыл» к своим ученикам. По нелепой случайности его побег оказался записанным на видеопленку, и кто-то из военных парапсихологов заинтересовался тем, как Свояк рвал цепь наручников и выгибал стальные прутья. Он сделал это играючи, чем выдал себя, как боевого мага высокого уровня. Его выследили. В институте имелись сканеры, натасканные на поиск людей. Чтобы мужик не артачился и шел на сотрудничество, в подвал усадили не только его, но и дочь. Он называл ее Настюхой.
После той прогулки он загнал меня в угол и рассказал о своей проблеме.
- Ты, Хорек, помоги мне вывести ее отсюда. Я смотрю, у тебя есть талант. Если свалим из зоны втроем, я тебя золотом осыплю с ног до головы. Сделаю для тебя все, что захочешь.
- В общем-то меня Жориком звать.
Я понимал, что «перс» дал мне новую миссию. Отказ от такого задания был бы ошибкой. В подобных случаях мудрецы говорят, что от судьбы надолго не спрячешься. Мы, геймеры знаем, что игровой сюжет изменить невозможно, даже если сценарий имеет несколько ветвлений. В жизни каждого из нас встречается множество второстепенных миссий, по ходу которых мы накапливаем опыт и улучшаем базовые характеристики. Но моменты чекпоинтов подводят нас к истинным путям - туда и только туда. Или просто время потеряешь. Поэтому я обещал Свояку поддержку и помощь. В эрпэгэшках мы часто сталкиваемся с формированием команды или отряда. Я исполнял роль мага-манипулятора. Мой напарник был воином, с чарами паладина. И меня не удивило, когда он сказал, что его дочурка училась на медика. Клирик-женщина! Обычное дело для реально-пошаговой игры.
Вечером он изложил мне свой план.
- Сначала ты должен понять, что представляет собой институтский подвал. Недели две назад в нашей камере сидел бывший лаборант одного из научных отделов. Парень провинился по какой-то мелочи, и его для острастки поместили к нам. Он мало тут пробыл, но успел рассказать о многом. Если верить его словам, то наши хозяева являются слугами Бафомета. Их привлекает темная сила, которую с древних пор воплощает Мендес - тотем египетского бога Нетер Амона, «того скрытого, что пребывает во всех вещах, как суть явлений». Мендес изображается в виде головы козла, вписанной в перевернутую пентаграмму. Ты знаешь, за что был сожжен Жак де Молей, великий мастер тамплиеров?
Я отрицательно покачал головой.
- За поклонение этому древнему символу. Лоховатые люди считают знак Мендеса сатанинским символом. Они ошибаются. Чтобы вникнуть в его суть, нужно вспомнить о каббалистическом Древе жизни. Я уверен, ты видел эту схему расположения сфир и путей между ними. Каждая сфира является уникальным миром, со своими законами и пространствами. Обычно люди находят в оккультных книгах стандартную схему Древа, с десятью сфирами и двадцатью двумя путями. Однако среди магов популярны другие схемы - усеченные или измененные. Смотри!
Он нарисовал на пыльном полу знакомую мне схему Древа жизни.
- Давай уберем пути, идущие от пятой сфиры к восьмой, от четвертой - к седьмой, от пятой - к четвертой. И отсоединим девятую сфиру от восьмой и седьмой. Вместо них создадим пути от пятой сфиры и четвертой к девятой. Вот он! Генератор темной силы! В этом институте попытались воссоздать такую схему. Мы находимся на уровне искусственной девятой сфиры - мира обреченных жертв. Под нами - где-то на нижних этажах располагаются уровни изолятора, где содержатся провинившиеся служащие и такие заложники, как моя дочь. Фактически, эти два отделения изолятора воплощают в себе искусственные миры под номерами семь и восемь. Мы можем проникнуть туда либо через служебные входы, либо через лабиринты, ведущие к четвертому и пятому миру - на схеме они реализуются самыми нижними уровнями институтского подвала. Говорят, что в тех местах содержатся жуткие создания, и многие из них приучены к каннибализму. Обычные люди по собственной воле туда не заходят. Существ, обитающих там, кормят трупами или живым подопытным материалом, который по каким-то причинам оказался ненужным. Фактически, обреченные жертвы загоняются на нижние уровни, где их оставляют на съедение голодным человекоподобным тварям.
- А зачем институту понадобилось воспроизводить схему Бафомета?
- Вот тут, в искусственной сфире под номером шесть, располагается какой-то накопитель, - ответил Василий Алексеевич. - Не знаю, что там за система, но она позволяет им собирать и использовать темную силу.
- Ага! Подпитка маной?
- Что-то вроде того. Только это не мана, Хорек.
- Я не Хорек, а Жорик.
- Жориком ты станешь после проверки на вшивость. После первого боя и нашей победы.
О как! Ладно, пусть куражится. Я уже привык не обращать внимания на комменты персов. Реплики в играх несут функциональную нагрузку: они либо снабжают геймеров полезной информацией, либо с помощью обидных замечаний и приколов подталкивают нас к необдуманным и рискованным действиям.
- Выходит, что мы можем добраться до самых рогов Бафомета? - спросил я Свояка. - Неужели на этом этаже есть вход в лабиринт, ведущий на нижние уровни подвала?

Предыдущая страница 2 Следующая страница


3 Сергей Трофимов

- Наш отсек подвала занимает три этажа. На каждом из них имеется так называемый «морг». Это небольшое помещение, в котором есть люк, ведущий в наклонную служебную шахту. Когда какой-нибудь бедолага отдает концы, его сбрасывают в шахту, и он скатывается в широкий канализационный коллектор. Коллектор представляет собой ось институтских подвалов - огромную трубу, которая упирается в заостренный цилиндрический купол гигантского сооружения. Говорят, что там находится искусственный разум института - неимоверно большой клон человеческого мозга. Его называют гомункулусом. Я думаю, что он как раз и является накопителем темной силы. Труба коллектора имеет внизу два наклонных стока, которые выходят на нижние уровни - в мир жутких чудовищ!
- Где морг на нашем этаже?
- За душевыми. Только нам этот путь не годится. Я не дурень и не хочу усложнять себе жизнь. Мы все сделаем по легкому. В изолятор можно попасть через медицинский корпус. Там есть лифты, понимаешь? Мой план таков. Завтра будут набирать группы для уборки территории и для научных исследований. Мы напросимся к медикам на опыты. По пути ты включишь свою магию и заставишь охранников провести нас к лифтам. Если возникнут осложнения, и понадобится грубая сила, я разберусь самостоятельно. Короче, проберемся в изолятор, найдем мою дочку и свалим отсюда.
Я с усмешкой покачал головой.
- Мы можем взять ваш план для затравки, но мой опыт говорит, что игра будет развиваться иначе. Если в сюжете упомянуты какие-то элементы - а в данном случае это и накопитель маны и нижние этажи - нам придется пройти через них. Таков закон жанра.
- Запомни, придурок! Это не игра, а боевая операция. Если ты окажешься бесполезной ношей, я брошу тебя на съедение каннибалам. Там внизу моя дочь. Возможно, каждый день какая-то сволочь лапает ее и принуждает к подчинению. Не дай Бог, еще пустят по кругу… Знаешь, какая она у меня красивая. Эх, парень! Все бы отдал, чтобы вытащить ее отсюда. А насчет стратегии ты лучше не заикайся. Я жизнь повидал и воевать умею.
- Как скажете, - ответил я. - Только сейчас мы оба на одной позиции. Какими бы ни были наши пути, они привели нас сюда. На один и тот же уровень! Так что не нужно мериться понтами.
На том мы и порешили. Утром, по заведенному обычаю, дежурный охранник огласил заявки: пять человек на подстанцию, восемь - на уборку территории, шесть - в медицинский корпус, десять - к химикам. Я кастанул на парне чару, и он взял меня и Свояка сверх лимита. По пути ребята рассказали нам, что опыты медиков были нестрашными. Институт тестировал новый томограф. Ученые кололи подопытным психоделики и, комбинируя мощные электромагнитные импульсы, старались наложить какую-то бета-фазу на инвертированное поле.
Когда нас вывели из бетонного куба казарм, где находились служебные входы в наш сектор подвала, я ошалел от запахов свободы. Степь цвела. Аллеи, омытые ночным дождем, благоухали ароматами песка, декоративных красных кирпичей и синих цветов, посаженных по краям дорожек. Высокое небо над головой тянуло к себе. Были бы крылья, улетел бы я к той белой тучке, а потом домой, к мамане и отчиму…
- Хорек, гляди под ноги, - проворчал Свояк. - И приготовься к действиям.
Мы подошли к трехэтажному медицинскому корпусу. С виду мирное строение, но если бы стены могли говорить, они рассказали бы о тысячах сломанных судеб. Здесь разрабатывались и опробовались препараты военной медицины. Сыворотки правды. Эликсиры памяти, выпив которые, разведчики могли запоминать десятки страниц технического текста. А были и лекарства, стиравшие все воспоминания. Каких только баек у нас в камере не рассказывали об этом страшном месте.
Вход, широкий вестибюль, два крепких парня у лифтов. Я сделал шарик и, пока мы подходили к стойке администратора, мне удалось «подцепить» одного охранника. Он быстро направился к нам, указал на меня и Свояка и велел шагать за ним. Василий Алексеевич скосил на меня вопросительный взгляд. Я с усмешкой подмигнул ему: пусть знает, с кем связался. Второй охранник хотел задать вопрос - наверное, «Куда ты их тащишь?» Я кликнул по нему шариком, и он лениво побрел к окну. Вот и ладненько. Полюбуйся природой.
У лифта я дал сопровождающему установку. Он отвел нас в служебную комнату, где мы переоделись в зеленые халаты, шапочки, перчатки и лицевые повязки. Затем я приказал охраннику вернуться к несению службы и не обращать на нас внимание. После этого мы спустились на второй нижний уровень.
- Нам туда, - сказал Свояк, указывая на коридор, перегороженный решеткой.
- А почему не туда? - спросил я, посмотрев на такой же проход, расположенный слева.
- У нас в камере есть дед, наделенный дальним видением. Он описал мне весь путь.
- А если он ошибся?
- Такие люди не ошибаются.
Он подошел к решетке и нажал на кнопку вызова. Окуляр видеокамеры над дверью развернулся в нашу сторону. Из встроенного в стену динамика послышался голос:
- Слушаю.
- Мы пришли забрать человека, - сказал Свояк. - Открывай.
- Что значит «открывай»? - поинтересовался голос. - Вы откуда, клоуны? Конвоирование задержанных производится в особые часы и только силами охраны. Предъявите ваши служебные удостоверения.
- Бегом к лифту, - прошептал я Василию Алексеевичу.
Но он ухватился за прутья решетчатой двери, немного встряхнул механизм запора, и я услышал звонкий щелчок.
- Сейчас посмотрим, кто тут клоуны, - проворчал Свояк.
Его верхняя губа приподнялась. Рот напоминал пасть хищника. Как ловко он разобрался с замком! Теперь мне было понятно, почему парапсихологи проявляли к нему такой интерес.
Из служебной комнаты выбежали два охранника. Я тут же «подцепил» первого парня и заставил его сделать подсечку второму. Выпавший из рук автомат заскользил к ногам моего спутника. Свояк в акробатическом прыжке подхватил оружие и, опускаясь на ноги, нанес удар локтем упавшему охраннику. Тот отключился или умер. Его напарник спокойно стоял, опустив автомат.
- Сколько еще ваших на этаже? - спросил его Василий Алексеевич.
Парень молчал, как будто не слышал вопроса.
- Он под моим контролем, - пояснил я Свояку.
- Тогда выясни, сколько охранников на этаже и где они в данное время. Затем прикажи ему открыть двадцать седьмую камеру. Пусть затащит в каптерку второго пацана и, как следует, свяжет его. Кляп, руки-ноги - чтобы все было с гарантией. Когда он все сделает, погрузи его в сон.
На мой вопрос охранник ответил, что на этом этаже располагался еще один пост - у других решетчатых ворот. Василий Алексеевич кивнул и зашагал по коридору. Я остался выполнять его указания.
Зона изолятора представляла собой большой тор, разделенный на две половины. Точкой соединения был зал с лифтами. Двери камер открывались автоматически - с помощью тумблеров на особом пульте. Две стены дежурного помещения были заставлены экранами. Я видел, как Свояк вошел в двадцать седьмую камеру. В ней находилось восемь женщин - три молоденькие и пять пожилых. Я хотел включить звук, но регуляторы на мониторе не действовали. Прежде чем разбираться с пультом, мне предстояло выполнить другие задания.
Когда один охранник (все-таки живой) был крепко связан, а второй - заснул на небольшой софе, я снова повернулся к экранам. По спине пробежал холодок. Видеокамера в зале с лифтами показывала группу людей, готовившихся к штурму. Респираторы на их лицах свидетельствовали о том, что намечалось применение газов. Я подбежал к аптечке, взял медпак, два стимулятора и склянку противоядия. Свояк по-прежнему торчал в камере. Стратег стоеросовый! Чему их только в армии учат? Готовя шарик, я помчался по коридору мимо одинаковых дверей. Неужели придется уходить через морг и канализационные стоки?
Услышав мой топот, Свояк вышел из камеры.
- Что случилось, Жора?
Жора? То-то же!
- Сейчас нас будут выкуривать газом. Там их не меньше двадцати. Все в респираторах.
- Черт! Доча, живо за мной! Жора, прикрывай отход. В конце коридора есть грузовой лифт. Перед ним решетчатая дверь. Мне понадобится время, чтобы открыть замок. Продержись немного. Когда я свистну, дуй к нам.
Из камеры выбежали три женщины - две девушки и одна лет под сорок.
- Я же сказал, что возьму только Настю! - закричал Свояк.
Однако времени на споры уже не было. Мы услышали топот ног. К нам приближалась группа захвата. Я выпил противоядие. Женщины и Свояк направились к концу коридора. Интересно, куда вел лифт? Сюжет по фактуре был чистой подставой. Лично я на такие варианты не стал бы подписываться.
На изгибе коридора появились первых охранники. Я «подцепил» одного из них и швырнул под ноги остальным… второго повалил в тот самый момент, когда он выстрелил из короткоствольной базуки. Газовая граната разорвалась прямо перед ними, но облако зеленоватого дыма быстро достигло меня. Противоядие оказалось вполне эффективным, но я все равно перепачкался в рвоте. Мне пришлось отступить немного, чтобы прийти в себя. Я свалил на пол еще двух охранников, а затем раздался свист.
В ушах гремели огромные колокола. Я почти не помнил, как добрался до лифта. Тело трясло в лихорадочном ознобе. Голова кружилась, и глаза расходились в стороны, создавая два отдельных поля зрения. Вряд ли это было вызвано газом. Скорее, препарат, который я глотнул, производил побочные эффекты. У меня же не было особого образования. Я не знал, что именно находилось в медицинских склянках и пузырьках. Просто если жидкость имела фиолетовый или синий цвет, то она усиливала магические способности. Если микстура была желтой или зеленой, я считал ее противоядием. Красные и оранжевые составы восстанавливали здоровье. Хотя иногда химикалии вызывали у меня отторжение. К некоторым из них я был не подготовлен. Наверное, не хватало суммы набранных очков. Около створки изогнутой решетки я упал на колени. Василий Алексеевич схватил меня за воротник и втащил в кабину лифта.
- Папа, что с ним? - завизжала девушка с веснушками.
Тоже мне красавица! Таких в любой деревне на каждой лавке по выводку…
- Они траванули его газом, - ответил мой спутник.
Когда двери лифта закрылись, я потерял сознание. Очнулся уже в большом помещении, которое походило на церковный зал. Из центра купола над головой свисала массивная металлическая конструкция. Свояк сбросил меня со своего плеча и настороженно осмотрелся. Его дочь заклинила двери лифта пластиковым стулом. Я кое-как поднялся на ноги. Рядом у стены находился стол с компьютером. На экране застыла какая-то техническая таблица. Меня инстинктивно потянуло к клавиатуре. Неизлечимая зависимость!
На другой стороне зала виднелась еще одна дверь. Когда Василий Алексеевич направился к ней, она открылась, и в помещение ворвались два чудовища. Первое из них было самкой с большой отвисшей грудью. Лысый удлиненный череп, тонкие маленькие руки, которые, казалось, росли прямо из толстой шеи, ребра, впалый живот и дальше тело, как у змеи. Длинный хвост, свитый в пару мощных колец. Ее компаньон походил на ожившего скелета, с костями, прикрытыми полупрозрачной пленкой. Он весь сочился отвратительной слизью. Мерзкое создание. Я таких даже в компьютерных играх не видел.
При виде нас два монстра застыли на месте. Женщины отпрянули за спину Василия Алексеевича. Они находились в центре зала, как раз под металлической штуковиной. Это была опасная позиция, но я ничем не мог помочь им, потому что от парализующего газа у меня пересохло в носу. Материала для шарика не было. Свояк направил автомат на вбежавших чудиков. Вот тебе и кунг-фу-файтинг!
Пробежав пальцами по кейборду, я закрыл техническое приложение и вышел на экран рабочего стола. Уровень доступа был никчемным. Обычная консоль для управления каким-то процессом. Когда я снова глянул на Свояка, из свисавшей с купола железки полыхнула молния. Она с жужжанием заплясала по залу. Жаркая волна воздуха отбросила меня к лифту. Ботинки, штаны и рубашка задымились. Монстры повалились на пол. Свояк и женщины продолжали стоять, но под ногами сорокалетней дамы собиралась лужа крови. Она просунула руку под юбку, ощупала себя и вдруг зашлась безумным смехом. Две девушки сжимали друг друга в объятиях. Я снова начал терять сознание. Из рук Василия Алексеевича выпал автомат. Он покачнулся, но все же удержал равновесие.
- Корки на раз, - завопила раненая женщина. - Раньше надо! Норы бейте!
Она зажмурилась и прохрипела:
- Боже, как больно.
И затем снова перешла на бред:
- Резче! Жмурьтесь тут! Маркампафаротарба!
Меня осенила шальная мысль. Мы находились в зале накопителя! Все было подстроено заранее. Нас, узников с разных уровней, свели сюда, чтобы создать особые условия. Затем накопитель темной силы разрядился. Интересно, в кого? Я, к примеру, не чувствовал никаких изменений. Меня тошнило так же, как и раньше. И голова болела, словно садист-кузнец лупил по ней своим огромным молотом.
- Дай фасад! - кричала женщина. - Оп! Разрешаю! Общий час! Дети первые! Навалом! Шлаки кон!
По ее ногам стекала кровь. Я хотел закрыть глаза, но вдруг увидел в дверях пятнистые фигуры охранников. Все плыло, как в тумане. Я отмечал лишь фрагменты того, что происходило в зале. Взгляд Василия Алексеевича в мою сторону; отчаяние в его глазах. Одежда на мне дымилась. В прожженных дырах рубашки чернела обуглившаяся кожа. Наверное, со стороны я выглядел, как обгорелый труп, гы-гы. «Скелет», как мог, защищал свою спутницу. Он был хорошим бойцом - не хуже Свояка. Они дрались бок о бок, затем спина к спине. Даже когда их накрыло облако парализующего газа, они тянулись к охране скорченными судорогой пальцами. Женщина-змея, похоже, умирала. Она лежала у дверей, прикрыв хвостом отвисшую грудь и лысую голову. Из открытого рта струилась розовая жидкость. Девушки рухнули на пол и, разорвав объятия, изогнулись дугами мучительного паралича. Сорокалетняя женщина ползла на четвереньках к стене, оставляя за собой красный след.
Я кастанул чару вызова. Ко мне подошел охранник в респираторе. По моей телепатической установке он склонился надо мной, пощупал шею и дал знак, что я мертв. Свояка, «скелета» и девушек утащили за дверь. Обезумевшую женщину схватили за руки и поволокли к лифту. Пара парней открыли фальш-панель на стене. Увидев люк, я испугался, что меня швырнут в печь или в чан с кислотой для утилизации трупов. Но в институте от трупов избавлялись иначе. Охранники подняли «змею» и втиснули ее в зев патрубка. Затем настала моя очередь. Я хотел было использовать магию, но сознание все время уходило в темное марево. Они бросили меня в люк, и я покатился вниз - в черноту, наполненную шумом воды и запахом гниения. Исход ситуации зависел от высоты падения на дно утилизационной камеры. Как я понял из слов Свояка, здесь, что упало, то пропало. Но игровой сюжет предполагал какой-то шанс спасения.
Внезапно я налетел на преграду. Нечто мягкое и упругое, преградив трубу, по которой я катился, не позволило мне свалиться с довольно большой высоты на решетку. Самка с отвисшей грудью оказалась не такой простушкой. Она, как и я, лишь прикидывалась мертвой. Я услышал едва понятное шипение:
- Ш-ш-щбоку леш-ш-шница. Ш-шправа. Упирайщя в мой хвош-ш-шт.
При ее поддержке я перебраться на техническую лестницу. Затем с моей помощью она тоже оказалась на проржавевших прутьях ступеней. Обычный симбиоз различных видов. Я сразу понял, что это промежуточная миссия. Обычно отряды людей, гномов и эльфов воюют с орками, гидрами и гоблинами. Но иногда возможны временные союзы, как, например, в моей ситуации.
- Ш-што будеш-шь делать дальш-ше? - спросила «змея». - Здещь ты в опаш-шности.
- Мне бы выбраться на какой-нибудь верхний уровень, - ответил я. - Безразлично на какой.
- Отш-шюда дороги наверх нет, ш-ш-ш. Леш-ш-шница ведет в техничеш-шкий колодец. Крыш-ш-шка на замке. Замок ш-шнаруш-ши.
- И как мне тогда быть?
- Я проведу тебя в другое меш-ш-што, - прошипела самка. - Иди за мной. Ш-што бы ни ш-шлучилощь, доверьщя мне.
Ее удлиненная голова кровоточила розовой жижей. Одна маленькая рука, растущая из шеи, обуглились от удара молнии. Впрочем, я выглядел не лучше. Но так часто бывает в играх. Я вытащил из кармана медпак и перевязал свою спутницу.
- Как твое имя? - спросила она.
- Жорик, - ответил я. - А твое?
- Ш-шапанибал. Я живу на ш-швете уже тридцать веков. Люди наш-ш-шли меня в пеш-ш-щере, где я пребывала в ш-шпячке. Они привезли меня ш-шюда. На этом уровне ш-ш-шобраны ш-штранные ш-шущештва. Некоторые разумные, другие - хуш-ше зверей. Будь о-ш-шторош-шен.
Мы шли - точнее, я шагал, а она ползла - по решетчатому полу. Внизу под нами струилась мутная вода, с зелеными и коричневыми разводами. Изредка в ней что-то плескалось - какая-то живность. Над головами простирался свод пещеры. Вдоль стены тянулись жгуты световых волокон. Они озаряли проход необычным загадочным светом.
- Эти катакомбы тянутщя на неш-школько километров, - пояснила «змея». - Бывш-ш-ший шоляной рудник. Щейчаш-ш начнутщя мшиш-штые поля. Ш-шмотри там под ноги. Никого не трогай. Затем мы войдем в пределы некрош-ш-шизни. Еш-шли повезет, и нам никто не вш-штретщя, ты доберешьщя до ш-шахты, которая ведет наверх.
Чуть позже мы оказались в огромной пещере, заваленной большими шершавыми валунами. Их покрывал густой коричневый мох. Он слегка светился, и благодаря этому я мог видеть причудливые силуэты существ, которые собирали с камней жуков и червей. Под ногами то и дело юркали какие-то змейки и зверьки, похожие на крыс. Присмотревшись, я едва не закричал от ужаса. У «крыс» были человеческие лица. Я даже услышал, как одна из них пропищала:
- Что уставился? Дорогу, ротозей!
Внезапно я увидел на одном из валунов большого пса. Он настороженно смотрел на нас, оценивая шансы на атаку. По моим прикидкам, эти шансы были достаточно большими. Его клыки и глаза сверкали одним и тем же желтым цветом. Шерсть на затылке топорщилась дыбом. Плохая примета, насколько я знал.
- Про-ш-ш-што иди, - посоветовала «змея». - Не тревош-шь его взглядом.
Собака с рычанием бросилась к нам. Я попытался наскрести материал для шарика. «Змея» угрожающе зашипела. «Крысы», предвкушая пиршество, засуетились у ближних камней.
- Ш-штой ш-штраш-ш! - закричала моя спутница. - Он не из тех, кто наверху! Я дала ему ш-шлово защиты.
Собака остановилась в пяти метрах от нас и, приподняв тупой нос, принюхалась. На всякий случай я скатал малюсенький шарик.
- Иди и не оглядывайща, - велела «змея».
Она считала меня обычным человеком - слабым, беззащитным, свалившимся на ее плечи в трубе для сброса трупов. Я не стал опровергать ее мнение. Пусть думает, что хочет. Главное, чтобы она оставалась моей союзницей и проводницей в этом зловонном пространстве. Пес шел за нами, отрезая путь отхода. Жуткая зверюга. Страж! Наверное, охраняет это поле и мох. С едой тут явно напряженка.
- Скажите, пожалуйста…
Я старался быть вежливым и ненавязчивым.
- Отсюда можно попасть на открытую территорию института? Или еще лучше за стены этого учреждения?
- Такой проход еш-шть, - ответила Сапанибал. - В опаш-ш-шном меште. Там.
Она указала здоровой маленькой рукой на темный вход в тоннель, зиявший слева.
- Это территория некро-ш-шизни. Туда тебе нельзя. Обглодают до коштей. Иди за мной!
Свернув направо, мы оказались на краю подземного озера. Воздух мерцал и светился зеленоватым сиянием. Я мог видеть детали окружения. За озером виднелся еще один проход, за которым, по словам моей спутницы, находилась шахта с подъемником и аварийной лестницей. Поднявшись по этой лестнице, я мог попасть в блок гарнизона институтской охраны. Нормальный вариант. Пока мы осторожно перемещались по узкому пандусу, окружавшему озеро, «змея» с шипением отвечала на мои вопросы. Первым делом, я поинтересовался тем, как часто их тревожат «люди сверху». Оказалось, что институтские ученые регулярно проводили здесь рейды, во время которых они собирали «подопытный материал» и изучали искусственную флору. С некроидами у них была договоренность о мирном сосуществовании. Люди сверху поставляли им трупы, а некроиды обеспечивали внизу относительное подобие порядка.
- Никто не заходит в ш-шектор некрош-шизни, - сказала Сапанибал. - Мы не знаем, что там проишходит.
- Скажите, тот мужчина, который наверху был вместе с вами… он некроид?
- Нет, он ш-шертва опытов и мутагенов, как многие обитатели этого мешта.
- А как вы с ним оказались в том зале? - допытывался я.
По словам моей спутницы, ученые, отобрав группу местных обитателей, заставили их пройти через серию медицинских проверок. Затем, по недосмотру надзирателей, «змее» и «скелету» удалось бежать. Какое-то время они успешно уходили от погони, но, в конечном счете, пару беглецов загнали в коридор, ведущий в зал с накопителем. Она согласилась с моим предположением, что наши ситуации с побегами были специально подстроены. Нас собрали в зале для конкретной цели. Накопитель разрядился в каждую персону, находившуюся в помещении, но кто-то получил физические увечья (например, Сапанибал и я), кто-то спятил, как та пожилая женщина, а кто-то, судя по сюжету, стал носителем темной силы.
- Меня это очень тревош-шит, - прошипела «змея». - Люди сверху не понимают, какое зло они впуш-штили в швой мир. Я ош-шидаю больш-ш-шие перемены.
Наш разговор прервало громкое бульканье. Из мутно-зеленой воды поднялось белое длинное щупальце. Оно метнулось ко мне с невероятной скоростью, но Сапанибал отбила его в сторону своим могучим хвостом. Я увидел, как под водой промелькнуло массивное тело. По моей спине побежали «мурашки». Мне пришлось встряхнуться, чтобы восстановить душевное равновесие.
- Что это было? - спросил я.
- Мутант, - ответила «змея». - Некоторые из них умеют гипнотизировать ш-швои ш-шертвы. Имей это в виду.
Мы подошли к проходу, освещенному электрическим светом. Под ногами снова зазвенела решетка. В конце тоннеля у входа в шахту стояли два существа. Их фигуры походили на человеческие, но как бы состояли из клубящейся темноты. Под черными капюшонами мантий горели красные глаза. Я видел таких чудовищ в какой-то игре. Их можно было убивать только осколочными гранатами. Спасти меня мог только шарик - маленький и почти потерявший упругость. Я «подцепил» им первого монстра, однако он тут же сорвался с контакта. Проклятие! Я совсем забыл, что такие существа имели иммунитет от магии. Мой шарик лишь временно вводил их в смущение.
- Пропуш-ш-штите его! - зашипела Сапанибал. - Пушть он уходит.
- Еда! - ответил один из некросов. - Нам нужно. Отдай и иди!
У него был грубый рокочущий голос. Монстр сделал шаг в моем направлении, но «змея» угрожающе приподнялась на утолщении хвоста и извергла изо рта струю ядовитой жидкости. Во всяком случае, по логике игр ей следовало быть ядовитой. Однако некросы тут же бросили слизывать капли, упавшие на решетчатый пол. Мы молча смотрели на их комковатые тела. Затем один монстр поднялся на ноги и кивнул головой.
- Хорошо, принцесса. Он может пройти. А ты еще раз напоишь нас своим нектаром.
Я посмотрел в глаза Сапанибал. Ей можно было доверять. Она протянула ко мне маленькую руку и провела ладонью по моим взъерошенным волосам.
- Беги! Вторая леш-штница ш-шлева от входа. Ш-шорик… Я верю, тебе повезет. Найти того, кто ш-штал вратами зла.
Я стремглав пробежал мимо некросов и оказался в широкой цилиндрической шахте. Вторая лестница слева. Быстрее! Быстрее! Пока твари пьют нектар. Во рту пересохло от страха. Мне вспомнилось шутка, прочитанная на одном из интернетовских форумов. В минуты сильного ужаса немец говорит, что его сердце падает в брюки. Японцы утверждают, что их яйца подскакивают под галстук. Наверное, во мне было много и от тех, и от других, потому что, пока я поднимался по лестнице на высоту пятнадцати метров, у меня и сердце падало в штаны, и яйца подскакивали к горлу. Внезапного из широкого сливного отверстия чуть ниже меня выплеснулась струя зловонной жидкости, а чуть позже из жерла трубы выпал труп человека. Я видел, как он плюхнулся в зловонную жижу, и через пару мгновений рядом с ним появились фигуры некросов. Взглянув на меня, она захохотали. Затем чудовища схватили труп за ноги и поволокли его в проход.
Я поднялся на небольшую площадку. Решетчатый мостик вывел меня в темный коридор с двумя дверьми. Каждый геймер имеет свое привычное направление для обхода пространства, поэтому я выбрал правую сторону. И точно! Дверь оказалась незапертой. «Туман войны» приоткрылся. Второстепенная миссия начиналась в секторе обслуживания - на это указывали надписи. Обычно в научных центрах каждый кабинет горделиво заявлял о себе табличкой с полным описанием специфики: такая-то и такая лаборатория такого-то и такого отделения. Даже подсобка для швабр имела бы свое особое название: комната хранения санитарно-технического инвентаря. Но в секторах обслуживания все надписи сокращались до трех букв: НОП, ДДР, СПЗ и так далее. О том, что означали эти сокращения, знал только узкий круг специалистов.
Я осторожно заглянул в несколько комнат. В одном из помещений располагался склад громоздкого оборудования - моторы, помпы, узловые элементы для соединения труб. То, что нужно. Пробравшись на склад, я отыскал в углу штабель ящиков с фурнитурой. Втиснувшись в узкую щель и бросив на пол несколько широких пластин пенопласта, я лег на них, накрылся ветошью и закрыл глаза. Голова гудела, как паровой котел на старом корабле. В горле першило. В животе происходили какие-то активные и тревожные процессы. Мне нужно было выспаться. Геймеры ведь тоже люди. Иногда им требовался крепкий сон.

* * *

Меня разбудил громкий звук. Очевидно, в помещении производили перестановку стеллажей. Скрип металла по бетонному полу разогнал остатки сна. Я осторожно приподнялся и встал на четвереньки. Голова слегка кружилась. Тело болело и пахло горелым мясом. Ткань рубашки, прилипшая к ранам, превращала любые движения в пытку. Но это был только фон. Настоящий знаток стратегии умеет отличать сюжет от антуража. Скрип и чье-то пыхтение предполагали наличие «перса», с которым мне следовало пообщаться. Скорее всего, он прояснит мне цель промежуточной миссии или ознакомит с каким-то важным условием: «Налево пойдешь, принцессу найдешь. Направо свернешь, коня потеряешь.»
Я встал на ноги и стиснул зубы от резкой боли. Сейчас не помешал бы мощный стимулятор. Мне вспомнилось, как однажды я погрузил в транс профессора, который изучал меня. Его сейф оказался настоящей сокровищницей. Он не держал там привычных склянок и пузырьков, но я нашел у него несколько пачек таблеток и методом проб и ошибок поделил их на яды, восстановители силы, здоровья и маны. Вот это был запасец. Сейчас бы его сюда. Особенно те синие капсулы с зеленым ободком.
Выглянув из-за ящика, я увидел двух мужчин. Они толкали к двери склада высокий металлический стеллаж. Я не сразу понял их маневр, но мне показалось, что они хотели забаррикадировать входной проем. Еще я заметил кровь на лице у первого мужчины, а второй… был без руки. Огрызок культи ниже локтя выглядел рванным и смятым, словно его только что вытащили из мясорубки. Несмотря на рану и сильную потерю крови, мужчина яростно толкал стеллаж к двери. Судя по его виду, он был напуган до безумия. Я даже подумал, что некросы поднялась за мной на этот уровень и изрядно потрепали бедолагу.
Внезапно дверь распахнулась, и в помещение ворвалось несколько человек. Тут были и охранники в серой форме, и технари в синих халатах, и заключенные в однотипных рубашках и штанах. Мужчина с культей дико закричал и накренил стеллаж, пытаясь свалить его на вбежавших людей. Но ему не хватило сил. Он обречено упал на колени. Его товарищ побежал по проходу вглубь склада. За ним в погоню бросилось пять или шесть человек. Остальные окружили раненого мужчину. Я думал, они начнут бить его или поволокут к двери, но группа людей обступила парня со всех сторон. Затем один из них быстро закивал головой, и другие стали повторять эти ритмичные движения. Через полминуты они разошлись в стороны, будто потеряли интерес к человеку, а тот спокойно поднялся и зашагал по проходу в ту часть склада, откуда доносились визгливые крики его товарища. Кровь хлестала из оторванной руки, но он не обращал на нее никакого внимания.
Мне не понравилась такая ситуация. Люди, бродившие по складу, вели себя странно. Казалось, что они искали источник какого-то запаха. Они приподнимали подбородки и расширяли ноздри, как хищники. Алчущие взгляды сканировали пространство, словно лучи прожекторов. Из дальнего прохода начали возвращаться их коллеги, с окровавленными ртами и руками. Ничего себе! Они походили на вампиров или вурдалаков и тоже принюхивались к воздуху. Черт! А если эти парни ищут меня?
Я скатал два шарика и попытался «подцепить» ближайшего мужчину. Он несколько раз прерывал контакт, сопротивлялся с неистовым упорством, шарахался в стороны, ударяясь о полки и металлические трубы. В конце концов, я догадался подключить чару вызова к манипуляциям с шарами, и мужчина стал послушным, словно манекен. Я заставил его направиться к лифту и найти проход к наземным зданиям института. Интересно отметить, что на эту установку отозвались и другие люди. Казалось, я управлял не одним человеком, а целой стаей или роем. Они выбежали из помещения. Последним был парень с оторванной рукой. Он едва держался на ногах от слабости, но отчаянно старался следовать за остальными.
Чуть позже я медленно прокрался по боковому проходу в ту сторону, куда убегал второй мужчина. Сердце гулко стучало в груди. Ничего себя поворот событий! Увидев разбросанные на полу кишки и остатки одежды, я быстро отвернулся и направился к двери. Мои догадки оказались верными. Сюжет определился. Жанр: «хоррор». Враги: некросы, вурдалаки и служащие института. Основная цель: вырваться на свободу. Второстепенные задания: найти Свояка и его дочь. Стандартная тема. Для прохождения миссии требовались медпаки и эликсиры. Поскольку я был визардом, оружие мне не полагалось. Хотя можно было выйти на мультикласс и приписать себе несколько дополнительных опции. Скажем, пистолеты, автоматы и снайперскую винтовку. Гранаты и мины я не уважал.
Коридор был пустым. Эти твари выломали напрочь все двери. Я привычно заходил в каждую комнату и производил осмотр. В некоторых местах встречались остатки кровавого пира вурдалаков. Судя по всему, этот сектор подвальных помещений отводился для технических складов. Я не находил здесь ничего толкового - только фурнитуру, электроприборы, части станков и какое-то громоздкое электронное оборудование. В одном из служебных кабинетов, со сломанной кодовой панелью и открытой стальной дверью, мне удалось найти схему этажа. В комнате охранников прямо перед залом с грузовыми и обычными лифтами я осмотрел все мониторы, запомнил места, где слонялись вурдалаки, и поднял с пола два автомата. Подарочек для Свояка.
У решетчатых ворот, отделявших коридор от помещения с лифтами, лежало два десятка обглоданных трупов. Похоже, тут была бойня. Подошвы ботинок липли к застывшей крови. Стена пестрела от красных разводов и пунктирных следов, оставленных пулями. Из четырех лифтов работал только один грузовой. Три остальных застряли на верхних уровнях. В просторной кабине я увидел ту же картину: обрывки одежды, осколки черепов, переломанные кости с остатками плоти. Все стены и пол были залиты кровью.
По идее, мне требовалось попасть в изолятор. Вряд ли Свояка отправили обратно в общую камеру. Вне всяких сомнений, Василий Алексеевич томился сейчас в какой-нибудь камере, прикованный цепями к настенным скобам или к крюкам на потолке. Из сектора технических складов я мог подняться на поверхность, затем вернуться в медицинский корпус и оттуда спуститься на один из уровней институтских застенков. Или можно было добраться до второй точки входа на территории гарнизона. Мне больше нравился первый маршрут.
Направив лифт вверх, я задумался о странном обстоятельстве:. В вурдалаков превратились не только заключенные (так называемый «подопытный материал»), но и техники, врачи и охранники. Очевидно, процесс мутации не контролировался учеными и напоминал сюжеты «Дума-3» и «Систем шок-2». Но здесь зло входило в людей не через укусы, а посредством некоего наведенного состояния. Не зря на складе эти твари кивали в такт головами.
Анализируя фантастические фильмы, чьи сюжеты были основаны на мутациях людей, я всегда находил неестественным тот факт, что перенос состояния осуществлялся через укусы. В психических клиниках мне доводилось наблюдать, как люди превращались в животных и чудовищ. Их никто не кусал. Изменялось состояние сознания, и только. Эти сдвиги создавались фармакологическими средствами или суггестивными установками. В данном случае вурдалаки окружали человека и, генерируя общее поле, копировали жертве свое специфическое состояние сознания. Однако их воздействие не затронуло меня. И были другие люди, которых они не могли превратить в свои клоны. Таких поедали заживо. Значит, не каждый человек был подвержен насильственной трансформации.
Двери лифта открылись, и я увидел перед собой небольшую площадку, заваленную трупами людей. Пологий пандус, спускавшийся между двух зданий, исчезал во мраке за желтыми пятнами света у подножья фонарных столбов. На небе сияли звезды. Ночь пахла полынью и пылью. Где-то рядом тишину вспугнула пулеметная очередь. Чуть дальше начался и оборвался женский крик. Я быстро нырнул в темноту. Приклады автоматов ударялись о мои ягодицы и косточки на запястьях. Боль в теле утихла. Я уже почти не замечал ее.
Остекление в фойе медицинского корпуса было частично разрушено. Разбитые широкие окна демонстрировали освещенный зал с полудюжиной неподвижных и лежавших на полу фигур. Прямо надо мной - на четвертом или пятом этаже - разбилось стекло, и темный силуэт с коротким криком отчаяния упал на бетонную дорожку всего в нескольких шагах от меня. Кровь и мозги запачкали мне левую штанину. Я задрал голову и посмотрел наверх. В пустом оконном проеме появились две женщины в белых халатах. В свете луны их губы и подбородки поблескивали от темной жидкости. Я знал, что это кровь. Наверное, вурдалаки захватили здание.
Ближайшая дверь медицинского корпуса располагалась в метрах тридцати, но она наверняка находилась под наблюдением одной из сторон конфликта. Каждый геймер знает, что вражескую крепость нужно брать не напрямую, а через боковые ворота или тайные проходы. Я подпрыгнул, ухватился за выступ кирпичной кладки и подтянулся на руках. Взгляд скользнул по прожженной рубашке и почерневшим пятнам кожи. Я даже глазам своим не поверил. Ран не было! Просто копоть на тех местах, где еще недавно лопались волдыри и сочилась розовая лимфа. Я перебрался через раму разбитого окна и спрыгнул на пол. Из темного коридора ко мне метнулись две фигуры - мужчина и женщина. Руки вытянуты вперед, пальцы согнуты, рты раскрыты для беспощадных укусов. Их появление оказалось таким неожиданным, что я замер на месте. У меня не было ни шариков, ни плана действий. Два автомата висели за спиной. Возможно, в магазинах даже не осталось патронов. Геймеры часто переживают подобные моменты уязвимости. Зазеваешься, сунешься не туда, а враги только того и ждут. Глазом не моргнешь, как уже нужно жать на «квит» и загружать последнее сохранение.
Внезапно вурдалаки остановились. Точнее, в какое-то мгновение они бежали в мою сторону, а в следующую секунду уже возвращались обратно в коридор, почему-то охладев к моему запаху и виду. Их головы постоянно находились в движении. Они вынюхивали и высматривали добычу. Их уши ловили каждый звук. Но я был виден со всех сторон, и по какой-то причине не привлекал их внимания. Непонятная ситуация! Такая же странная, как заживление ран. Я быстро скрутил шарик и направился за ними. Маршрут был знакомым - фойе, коридор и лифт, ведущий на уровень изолятора. Перед спуском мне хотелось прихватить медпаков. Хотя зачем они, если ожоги зажили? Нет, пусть будут на всякий случай. Для Свояка… Короче, по привычке.
На втором этаже я встретил еще одну группу вурдалаков. Трое из них помчались ко мне с явным желанием закусать меня до смерти. Однако странность повторилось. Не добежав десяти шагов, они развернулись и трусцой вернулись за стойку администратора. Я приободрился и начал осмотр помещений. Тут было чем поживиться. Во-первых, мне попались на глаза таблетки такого же цвета, как в «Фаллауте», светло-зеленые, от радиации. Во-вторых, я запасся горстью ярко-красных капсул - для пополнения утраченной жизни. При таком количестве вурдалаков в непосредственной близости от меня медпаки карман не тянули.
В одном из кабинетов я увидел металлическую дверь с кодовым замком. За ней находилось явно что-то интересное. Я использовал чит-код из игры «Дьюс экс-2», и тяжелая створка открылась, предоставляя доступ в небольшую комнату. Стены, пол и потолок были обклеены звукоизолирующими плитами. В углу находился низкий топчан, на котором сидело крохотное существо. Я присмотрелся и замер от восхищения. Мне посчастливилось найти дочь учителя! Вот это бонус! Такой же лысый череп и выпученные глаза, плоское лицо и зачатки ушей. Увидев меня, она хотела закричать, но что-то в моем взгляде остановило ее, и девочка просто захныкала. Я знал, что ей было страшно. Вдали от отца, вдали от Восьмого мира. Наверное, она отправилась на поиски папы и, телесно воплотившись в нашей грубой реальности, попала в руки жестоким медикам. Я сказал, что позабочусь о ней. Я сказал, что знаю, где находится ее отец.
Она протянула ко мне маленькие руки. От нее плохо пахло. Возможно, люди, поместившие малышку в звуконепроницаемую камеру, не мыли ее месяцами. Я завернул девочку в желтую от мочи простыню и понес ее в тот кабинет, где видел кабину душа. Она тихо и хрипло рычала мне в ухо. Эта крошка не могла общаться телепатически, как ее отец, но мы все равно понимали друг друга. На своем невразумительном языке она жаловалась мне на плохое обращение с ней. Еще бы! Я на своей прожженной шкуре знал, как здесь обходились с людьми. Малышка освоилась и ласково била меня ладошкой по щеке.
Когда я подставил ее под струю воды, она завизжала. О, небеса! Это был ультразвук на грани воспринимаемого диапазона. От крика, насыщенного сложными вибрациями, в душевой полопался кафель. У меня из носа закапала кровь. Через некоторое время мои мягкие движения успокоили ее. Я обмыл малышку, вытер ее полотенцем и укутал в лабораторный халат. С помощью рукавов и эластичных бинтов мне удалось закрепить сверток с девочкой у себя на груди. Затем я закинул автоматы за спину и начал возвращаться к лестничной клетке.
От дочери учителя пахло мылом и давними пролежнями. Чтобы она не боялась, я расположил ее лицом вперед, и девочка с явным интересом разглядывала залитый кровью коридор и выломанные двери. Из-за стойки администратора выглянули трое вурдалаков. Между их ног выползла женщина в белом халате. У нее не было ног и части таза. Она тянула к нам руки в безмолвной просьбе о помощи. Один из мутантов схватил ее за волосы и поднял над полом. Это было жуткое зрелище. Малышка испугалась и снова закричала. Вурдалаки схватились руками за головы. Двое из них упали на пол. Череп третьего лопнул как воздушный шар. Мутант выпустил свою жертву и рухнул на стойку. Я приподнял автомат, нацелил ствол в лицо изувеченной женщины и, когда она благодарно кивнула, нажал на курок. Раздался громкий выстрел. Кровь и мозги испачкали мне правую штанину. Мы с девочкой, не оглядываясь, побежали к лестничной клетке.
В коридоре, который вел из фойе, собралось с десяток вурдалаков. Они испуганно косились на нас, но боялись приблизиться. Очевидно, коллективный разум их стаи или роя понимал, что против нас у них не было шансов. Я вспомнил фильм «Обитель зла», где Красная королева выполняла функции подобного разума. Такая же малышка, как моя подопечная, только нормальная и в два раза крупнее по размерам. Я нежно погладил голову девочки. Она поежилась, подняла подбородок вверх и, взглянув на меня, хрипло замурлыкала. Мурка!
Я смахнул густую слюну с ее губ и предложил:
- Давай назовем тебя Муркой. Что скажешь?
Она сердито зарычала.
- Тогда Уркой. Нравится?
Девочка издала громкое «Ии-уу!» от которого у меня зачесалась кожа.
- Ладно, путь будет Иу, - согласился я, нажимая кнопку вызова.
На наше везение лифт работал. Дверь открылось. Мы вошли в кабину. В углу на полу в луже крове лежала оторванная кисть руки. Я старался не смотреть на нее. Мне вдруг стало стыдно перед малышкой за наш грубый и варварский быт. Конечно, в их Восьмом мире не было оторванных рук и наполовину обглоданных женщин. Мой учитель и его дочь жили в полной гармонии, в духовно развитом обществе. Из сострадания они спустились в наш мир и попытались донести до людей свое невообразимое знание. А их за это посадили в камеры со звуконепроницаемыми стенами, чтобы никто из ищущих не услышал запретных и магических истин.
Спустившись на уровень изолятора, мы с Иу направились к решетчатой двери. Она была открытой. В служебном помещении охраны стояли два вурдалака. Их головы покачивались в стороны; носы приподнимались вверх, вынюхивая жертву. Я поднял автомат и нажал на курок. Сухой щелчок. Осечка? Или кончились патроны? Один из мутантов заметил нас и, испуганно сгорбившись, встал лицом к стене. Второй вурдалак последовал его примеру. Похоже, мое присутствие вызвало панику у этих недоносков. Я отбросил бесполезный автомат в сторону и подошел к панели мониторов.
Свояк, его дочь и еще три десятка человек находились в большой камере, поделенной надвое перегородкой. Полдюжины мужчин на одной половине отгоняли атаковавших мутантов, которые собрались во второй части помещения. Василий Алексеевич использовал боевые навыки. Его руки и ноги наносили точные удары. Вурдалаки отлетали к стене смежной комнаты, затем поднимались и вновь шли вперед, нацеливая на него согнутые пальцы и оскаленные рты. Сокамерники помогали Свояку, как могли. Один мужчина тыкал в мутантов рукояткой швабры, к которой был привязан перочинный нож. Второй лупил чудовищ ножкой стула. Женщины жались к стене, визжали от страха или подбадривали своих защитников. Две пожилые дамы склонились над телом парня, который получил серьезное ранение.
Я вовремя заметил, что дверь, ведущая в эти две смежные камеры, была закрыта на замок. Еще одна загадка! Как же тогда произошла мутация большинства заключенных? Неужели состояние могло наводиться через стены камер? Серьезный вопрос, между прочим! Я уже знал, что замок открывался с пульта охраны. Щелкнув нужным тумблером, мы с Иу выбежали в коридор. Бродившая поблизости женщина-вурдалак, приподняла полы медицинского халата и торопливо отпрыгнула от нас. Я снял с плеча второй автомат, распахнул дверь общей камеры и закричал:
- Василий Алексеевич! Это Жорик! Я пришел к вам на помощь!
Свояк отбивал очередную атаку. Он мельком взглянул на меня и что-то проворчал. Едва мы с Иу переступили порог, мутанты отступили в дальний угол. Я положил автомат на бетонный пол и подтолкнул его к проему смежной комнаты. Василий Алексеевич ловко подхватил оружие и лишь тогда узнал меня.
- Ты? Жора! Гад! А я ведь думал, что ты умер!
Он щелкнул затвором и хладнокровно выпустил очередь по толпе вурдалаков. Пустые гильзы отлетали от косяка и отскакивали к моим ногам. Мутанты, с тоскливыми протяжными стонами, валились на пол. Иу задрала голову вверх, посмотрела на меня и что-то хрипло прохрюкала. Я подмигнул ей, намекая на счастливый конец. Хорошие парни разбирались с плохими. Смерть за смерть. Разящие выстрелы за смертельные укусы.
Василий Алексеевич повернулся ко мне и спросил:
- Как тебе удалось прорваться к нам? По нашим сведениям, весь институт захвачен кадаврами. Что это за девчонка?

Предыдущая страница 3 Следующая страница


Красный кефир 4

Когда я подошел поближе, он сам ее увидел. Судя по его лицу, он был ошеломлен.
- Зачем она тебе?
- Это дочь моего учителя, - ответил я. - Того парня из Восьмого мира, о котором я рассказывал.
- Мать твою так! - выругался он. - Как же нам выбраться отсюда? Конечно, хорошо, что ты приволок оружие, но с такой обузой толку от тебя не будет.
- Это дочь моего учителя, - повторил ему я. - Вы же спасаете вашу Настену…
- Черт с тобой! Делай, что хочешь. Скажи, ты разведал путь наверх?
- И наверх, и дальше. Я знаю, как пробраться к гаражам у внешних ворот. Мы захватим машину и под шумок уедем отсюда. До ближайшего города пятьдесят семь километров…
- А как мы пройдем через кадавров? Перед тем, как люди стали превращаться в тварей, охранники предупредили нас, что эпидемия охватила весь институт - и подвалы, и верхнюю территорию. Позже мы услышали стрельбу за закрытой дверью. Чуть позже сразу четверо парней принялись кусать остальных. Мутация длилась минуту - не больше. Сначала они кивали головами, несли какой-то бред… потом набросились на соседей. Их становилось все больше и больше. Одну женщину съели на наших глазах. Я ничего не мог поделать…
- Давайте уходить, Василий Алексеевич. Собирайте вашу группу и идите за мной. Мы должны воспользоваться суматохой. Даже если мы угоним машину, за нами не будет погони, потому что все нормальные люди в институте сейчас сражаются за собственные жизни. Наше бегство никто не заметит. Нас просто приплюсуют к списку жертв.
Иу захныкала. Я почувствовал влагу на груди. Похоже, малышку следовало перепеленать. Одна из женщин вызвалась помочь мне. Она даже предложила свою теплую шаль вместо испачканного халата. Пока мы снова закрепляли Иу на моей груди, другая женщина, стоявшая рядом, вдруг закивала головой и закричала:
- Поры навалом грыжу! Липкий дан бум!
Я понял, что она превращалась в вурдалака. Человечность слетела с нее легким облаком, оставив вместо себя голодную тварь. Мы отступили на шаг. Мужчина справа от меня поднял свое копье. Но радикальных мер не потребовалось. Мутантка нахохлилась и смиренно отошла в дальний угол, где лежали трупы ее предшественников. Свояк повел людей в коридор. Всем хотелось покинуть изолятор, как можно быстрее. Когда впереди появлялись вурдалаки, мы с Иу выходили им навстречу, и твари понуро расходились в стороны. Если мутанты начинали преследовать группу, мы с Иу отставали немного и отгоняли их прочь.
- Почему они боятся тебя? - спросил Свояк.
- Я каким-то образом напугал их коллективный разум. Их Красную королеву.
- Кого?
Он явно был не в теме. Вообще-то я давно заметил, что воины - особенно из класса паладинов - отличались некоторой тупостью. И шуток они тоже не понимали.
- Роем пчел командует матка. Роем муравьев - королева. Я заимствовал имя для общего разума мутантов из ужасника «Обитель зла».
- Не видел такого фильма, - проворчал Василий Алексеевич. - Там в фойе кадавров будет больше. Отправляйся наверх с первой партией людей. Я пока тут прикрою остальных. Только без всяких задержек. Запасного магазина нет?
Я отрицательно покачал головой и молча протянул ему несколько красных капсул. Свояк взглянул на дочь. Та осмотрела одну капсулу и с удивлением спросила:
- Зачем это нам нужно? Они от поноса.
Василий Алексеевич фыркнул. Смешно ему стало. Я пожал плечами. Кроме нас с Иу, в кабину лифта вместилось пять женщин и один мужчина. Со Свояком остались его дочь и трое мужчин. Вот он, реальный расклад. Я первым шел в опасное место. Под мою опеку отдавали женщин. И в то же время Свояк смеялся надо мной. Он находил мою помощь не вполне адекватной. Вопиющая несправедливость! Не будь меня, он, возможно, уже слонялся бы по коридорам и, качая головой, выискивал жертву. Ладно, пусть себе фыркает. Я доберусь с ним до города и распрощаюсь навеки веков. Мне такой боец не нужен.
В фойе медицинского корпуса стало светлее. Серое небо за окнами обещало скорый рассвет. В полумраке зала виднелись несколько скитавшихся фигур. Основная масса вурдалаков покинула здание и разбрелась по другим корпусам института. Едва мы вышли, кабина лифта помчалась вниз. Наверное, дочь Свояка заранее нажала кнопку вызова. Мутанты, один за другим, начинали движение к нам, но, встретив невидимый барьер, возвращались в темные углы и переставали обращать на нас внимание.
Иу заснула. Женщина, пеленавшая ее, оставила руки малышки на свободе, и она теперь цеплялась ими за мою одежду. Даже во сне! Она считала меня своим защитником. Я почувствовал приятную гордость. Не все воспринимали мою помощь так легкомысленно и по-жлобски, как Василий Алексеевич. И Иу знала, кто здесь был настоящим героем!
Когда двери лифта снова открылись, к нам вышли только Свояк и его дочь. В кабине пахло порохом. На полу рядом с оторванной рукой валялось пять-шесть гильз. Кто-то из женщин спросил о трех мужчинах.
- Один погиб, - ответил паладин. - Двое превратились в кадавров.
На щеке его дочери змеилась красная царапина. Одежда была испачкана кровью. Похоже, ее отец стрелял в мутантов почти в упор. Интересно, почему они стали вурдалаками именно в этот короткий отрезок времени? Еще одна дыра в канве событий. Я указал рукой на широкий оконный проем, ощерившийся осколками разбитого стекла.
- Может, через дверь? - спросил Свояк.
- Как хотите, - ответил я. - Мы с Иу спустимся здесь.
Василий Алексеевич похлопал меня рукой по плечу и начал помогать одной из женщин подниматься на подоконник. Я тоже взобрался туда, готовый спрыгнуть в любую сторону, если кто-то из наших подопечных подвергнется атаке мутантов. Воздух наполняли разрывы гранат, треск автоматов и пулеметов - фон, знакомый мне по любимым играм «Зов долга» и «Фаркрай». Я повел нашу группу вдоль корпуса, затем по цветочным клумбам к пологому пандусу, который вел к площадке грузового лифта. Пару раз на нас нападали вурдалаки - один выпрыгнул из окна продовольственного склада; второй появился из густой темноты между двух больших контейнеров. Я отпугнул их одним своим видом. Свояк еще раз покосился на меня с каким-то изумленным недоверием.
Когда мы вошли в кабину грузового лифта, одну из женщин стошнило от вида растерзанных останков. Я начал объяснять наш дальнейший маршрут. Услышав мой рассказ о лестнице, о некросах и о подземном озере, Василий Алексеевич усомнился в правильности выбора такого опасного и нелегкого пути. Но он сам понимал, что нам не пройти по открытой территории к гаражам института. Оттуда доносилась массированная стрельба. Очевидно, охрана у ворот и у главных корпусов стреляла во всех людей, которых видела. Мы не прорвались бы через перекрестный огонь. Моя магия визарда и навыки паладина Свояка не защитили бы группу от пуль.
Спустившись на уровень технического склада, я провел отряд к огромному коллектору. Осмотрев дно бетонного колодца и ненадежную лестницу, Василий Алексеевич устроил краткий брифинг. Я сказал, что теперь вся надежда была на него, поскольку мои чары не действовали на некросов.
- А как насчет пуль? - спросил мужчина, которого звали Евгением.
Взглянув на него, я подумал, что он везучий человек. Если бы парень остался со Свояком, а не поехал со мной в переполненной кабине лифта, его постигла бы участь остальных трех мужчин. Не знаю, почему, но мне казалось, что их гибель была не такой однозначной, как описал ее нам Свояк. Хотя откуда такая подозрительность?
- Это мы выясним на практике, - ответил Василий Алексеевич. - При первом боевом столкновении.
Он разрядил магазин, пересчитал оставшиеся патроны и снова вставил их на прежние места.
- Восемь штук. Не густо.
Мы договорились, что он спустится первым. За ним - женщины, потом Евгений, а последними пойдем мы с Иу. Свояк еще раз тихо спросил меня, зачем мне нужна эта девочка. Он намекнул, что если я оставлю ее на решетчатом мостике, всем будет только легче и спокойнее. Однако у меня имелись свои соображения. Я прижал малышку к себе и на всякий случай приготовил шарик.
- Ладно, Жора. Пора действовать.
Женщины спускались очень долго. Им было страшно погружаться в зловонный полумрак. Похоже, мое предупреждение о жутких существах лишило их сил. Они замирали на скользких ступенях и прижимались к лестнице. Свояк и я подбадривали их снизу и сверху. Дело продвигалось медленно. Я устал повторять, что каждая секунда промедления уменьшала наши шансы на успех. Ужас делал женщин глухими. Наконец, наступила моя очередь. Спускаться вниз с Иу, висевшей на моей груди, было очень трудно. Пару раз я едва не упал, но все обошлось благополучно. Я даже не испытывал страха.
Когда мы подошли к подземному озеру, в моем уме мелькнула мысль, что по развитию сюжета кто-то из нас должен был погибнуть. Если в сценарии имелась тварь, поджидавшая нас в мутной жиже, то она, в конечном счете, должна была получить свою добычу. Я предложил разделиться на две группы и максимально быстро пробежать по узким берегам. Расчет заключался в том, чтобы ограничить возможное количество атак. Это минимизировало количество жертв. На женщин было жалко смотреть, но когда мы поделились и с небольшими интервалами помчались бегом друг за другом, они дали нам сто очков вперед. Несмотря на все мои предчувствия, поверхность озера оставалась неподвижной. Когда мы оказались на другой стороне, Евгений с усмешкой спросил меня, куда подевалась мое ужасное чудовище. Я этого не знал. И мне даже стало обидно, потому что в вопросе Евгения я почувствовал иронию. Похоже, он больше не верил моим словам.
Я повел их в некрозону. Мы шли по темным коридорам, проходя пещеру за пещерой. Флуоресцентный мох почти не давал освещения. Свояк напряженно сжимал автомат и при каждом постороннем звуке вскидывал руку вверх, приказывая нам остановиться. Я начинал раздражаться. Некросов не было. Мы без помех дошли до следующего технического коллектора и не встретили ни одной живой и мертвой души. А ведь я расписывал этот переход, как самую трудную и жуткую часть нашего пути.
- Хорек, ты ничего не напутал? - спросил меня Василий Алексеевич. - Что-то я не вижу монстров, о которых ты говорил.
Ну да, конечно, он снова называл меня Хорьком. Где же эти чертовы некросы? Даже одного из них хватило бы для полного восстановления моего пошатнувшегося статуса. Если бы Свояк их увидел, то он просто наложил бы в штаны. Но мы так никого и не встретили.
- Я не Хорек. Я тот, кто вытащил вас из дерьма.
- Еще не вытащил, - сквозь зубы проворчал Свояк.
Я поднялся по лестнице первым. Люк над головой, приваренный к стальной конструкции технического колодца, был выломан и разорван на куски какой-то невероятной силой. Посмотрев вниз, я увидел Настю и еще трех женщин, которые поднимались по лестнице следом за мной. Евгений, Василий Алексеевич и две девушки стояли на решетчатом дне коллектора. Внезапно они обернулись и отпрыгнули в сторону. Я мельком заметил пять темных фигур, приближавшихся к ним. Это были некросы! Под их темными капюшонами сияли красные глаза. Свояк толкнул к ним двух женщин и начал быстро поднимать по ступеням лестницы. Евгений поднял копье наперевес. Он хотел отогнать страшных тварей от девушек, но те порвали его, как тряпичную куклу. Один из монстров ухватился за ступени лестницы. Увидев это, Свояк ухватился за ногу женщины, которая поднималась перед ним. Он сдернул ее вниз, фактически, швырнув бедняжку на голову некроса. От изумления я отпрянул назад. Поступок моего компаньона не вязался с кодексом паладинов. Ужасно постыдный поступок!
Чуть позже мы оказались на территории гаража. Слева и справа от нас трещали пулеметы. Охрана на вышках у ворот расстреливала слонявшихся вурдалаков. С крыш зданий центральных корпусов, с энергоблока и с козырька над входом гостиницы вели обстрел автоматчики. От грохота выстрелов звенело в ушах. Василий Алексеевич открыл дверь грузовой машины. Он сел за руль и велел дочери занять место рядом. Я торопливо помог двум женщинам подняться в кузов.
- Хорек, дуй в помещение охраны, - закричал Свояк. - Заставь их открыть ворота!
Опять Хорек? Ну, погоди, трусливое ничтожество. Как только мы доберемся до города, я и Иу покинем тебя. Нам не нужна компания предателей.
Хмурый рассвет превратил лучи прожекторов в светлые тени, скользившие по серой земле. Однако ночь ушла еще не полностью. Она оставила множество теней, в которых я чувствовал себя вполне комфортно. Увидев охранника, прильнувшего глазом к окуляру снайперской винтовки, я кастанул чару вызова и заставил его подойти ко мне. Выслушав мою установку, он вяло побрел в помещение охраны. Как я понял, ворота приводились в движение с помощью автоматического управления. Пульт находился в их сторожке. Я бегом вернулся к грузовику, забирался в кузов и прокричал Свояку:
- Заводи! Ворота сейчас откроются!
Мне больше не хотелось обращаться к нему на «вы». Он стал для меня отрицательным «персом» - предателем, трусом, человеком, который в любое мгновение мог подставить тебя или сдать врагам. Сквозь дыры в тенте я увидел, как створка ворот поехала в сторону. Свояк рванул вперед, лихо выполнил разворот и сбил по ходу движения часть ограждения из проволочной сетки. Машина выехала на бетонную дорогу. Откуда-то сверху по нам застрочил пулемет. Две женщины пригнулись. Их руки цеплялись за скамью и борт кузова. Тент над нами прочертила полоса черных дыр. Затем нас сильно встряхнуло. Оглянувшись, я понял, что мы проскочили ворота. Последняя очередь вылущила несколько щербатых отверстий в деревянном настиле кузова. Иу испуганно цеплялась за меня маленькими ручками. Ее глаза смотрели на меня, задавая безмолвный вопрос. Мы будем жить, вопрошали они. Конечно, будем!
Одна из пуль попала в голову женщины, сидевшей рядом со мной. Кровь и мозги испачкали мне лицо…

3. Танец демона (лог Влады Васильевны Мелиной)

Все прошло удачно. Я даже не ожидала, что наше бегство окажется таким легким. Отец Насти предъявил документы, отнятые в гараже у экспедитора, и конопатый охранник лениво махнул рукой. Массивные ворота открылись. Мы даже не стали прятаться под брезентом. Мотор взревел, машину встряхнуло, и территория института осталась позади. Я брезгливо отодвинулась от чокнутого парня, который сидел рядом со мной, прижимая к груди ребенка-олигофрена. Василий Алексеевич называл его Хорьком. Действительно хорек! Впрочем, без него мы не покинули бы изолятор. Я так и не поняла, как ему удавалось отводить глаза охране. Василий Алексеевич говорил, что это дар свыше. Конечно, самым страшным был спуск на нижние уровни. Хорек нам все уши прожужжал рассказами о жутких чудовищах. Но Василий Алексеевич с самого начала дал нам понять, что у парня серьезные психические отклонения. Внизу мы никого не встретили.
Я искоса взглянула на перепачканное лицо Хорька. Таких людей нужно держать в домах для сумасшедших. Большую часть времени он или ковырял в носу, или катал в пальцах то, что доставал из ноздрей, похожих на две пещеры. И еще он облевал меня! Когда Василий Алексеевич выпустил нас из камеры, этот тупица находился в комнате охраны. Он нажал на какую-то кнопку и, наверное, включил сигнал тревоги. За нами началась погоня. Хорек с перепугу наглотался каких-то таблеток. Ему стало дурно, и в кабине лифта он испачкал мое платье. Когда мы спустились в большую лабораторию, парень упал в обморок, а нас элементарно повязали набежавшие охранники. Что интересно, Хорек наводил на людей морок даже в бессознательном состоянии. Его никто не замечал. Люди едва не спотыкались о распростертое тело, но будто ничего не видели. Мог бы и нас закрыть своим маскировочным полем. Зараза бестолковая!
Меня, Настю и Василия Алексеевича посадили в «отстойник» - большую, поделенную на две части камеру, где содержались женщины и мужчины. По моим подсчетам, там было человек тридцать, если не больше. Некоторые из них провели день в медицинском корпусе и вернулись оттуда, накаченные стимуляторами и наркотиками. Вечер прошел в драках и ссорах. Ночью начался свальный грех. Я проснулась от криков и стонов. Сначала мне показалось, что в смежной комнате мужчины насиловали женщин. Я часто слышала о подобных случаях. Не даром пребывание в «отстойнике» называлось в изоляторе «случкой». Василий Алексеевич стоял в открытом дверном проеме и не впускал никого на нашу половину. Даже не знаю, что бы мы делали без него. Точнее, знаю, и мне страшно думать об этом. Он мастерски владел рукопашным боем. В какой-то момент обезумевшие от секса и наркотиков люди - даже несколько женщин - попытались прорваться к нам. Обнаженные, возбужденные, с горящими глазами и оскаленными ртами…
Мы с Настей кричали от ужаса. На нашей стороне было еще пять или шесть нормальных заключенных. Кое-кто из них помогал Василию Алексеевичу, однако силы были на исходе. Затем дверь открылась, и в «отстойник» вошел Хорек. Я не знаю, где он шлялся и что творил, но на его груди висело импровизированное «кенгуру», в котором находился маленький ребенок. За спиной болтался автомат. Вид оружия утихомирил нападавших маньяков. Они отступили в дальний угол камеры. Или, возможно, Хорек «включил» свою магию и отогнал от нас извращенцев. Короче, мы выбежали из «отстойника», и Василий Алексеевич повел нас к лифтам. Я боялась смотреть на девочку-олигофренку. Ее вид вызывал у меня страх и отвращение. Мы расспрашивали Хорька: откуда он ее взял, зачем она ему, не тяготит ли его груз ответственности. Но что с придурка возьмешь? Он сказал, что это дочь его учителя. Я думаю, Василий Алексеевич послал бы Хорька куда подальше, если бы он ни был нам нужен. Этот идиот действительно обладал какими-то чарами. Он наводи морок на охранников, и мы проходили прямо перед ними - в двух-трех метрах. Я сначала жутко нервничала. Мне все время казалось, что вокруг меня шла какая-то игра, в которой «кошки» забавлялись с «мышками». Однако мы без проблем поднялись на нулевой уровень, спустились по грузовому пандусу к зданию медицинского корпуса и вошли в фойе.
Я уже была в том здании несколько раз. Надо мной и еще несколькими девушками проводили эксперимент по вживлению микрочипов. Сами схемы не подключались. На нас лишь проверяли, будут ли материалы, используемые для оболочек и плат, распознаваться физическими приборами. Ученые в шутку называли это технологией «стэлс». Я боялась, что позже они включат чип и превратят меня в марионетку. Но, как мне объяснил один инженер, исследования не увенчались успехом. А им не резон было раскрывать себя из-за таких легко находимых имплантантов. У нас ведь пресса не как в Америке, где все пугливо молчат о микрочипах, обнаруженных в телах обычных граждан. У нас, если что, поднялся бы настоящий гам.
Короче, я не знаю, каким образом Хорек отводил от нас взгляды охраны. Мы без приключений прошли через фойе и спустились на лифте в сектор подземных складов. Оттуда через коллектор и несколько тоннелей наш отряд добрался до другого технического колодца, и на рассвете, поднявшись по длинной лестнице, мы оказались на территории гаражей. Там Василий Алексеевич нашел подходящую грузовую машину, в которой спали водитель и пожилой экспедитор. Он отобрал у них документы и запер эту парочку в какой-то каморке. Настя села в кабину. Мы с Хорьком забрались в кузов. После этого он все время покачивал на руках спящую девочку и сонно кивал головой. Вот же чудик! Я буквально извелась от страха и напряжения, а он, знай себе, дремал, как старик на лавочке.
К счастью, последний этап прошел удачно. Мы выехали из ворот и направились в ближайший город. Было около семи часов утра. Наше бегство могли заметить только при пересменке охранников. Таким образом, мы располагали небольшим резервом времени. Вполне понятно, что поиски поначалу будут проводиться только на уровнях изолятора и подвала. Вряд ли в канализационных стоках имелись видеокамеры. Я могла поспорить, что наш отход к гаражам остался незафиксированным. Значит, охране института придется проверить весь подвал, затем казармы, и только позже они найдут связанных мужчин в подсобке автомеханика. К тому моменту мы будем в городе: затаимся где-нибудь или продолжим бегство. Ситуация покажет. С таким умным стратегом, как Василий Алексеевич, мы уйдем от любой погони. Только бы избавиться от Хорька и его ребенка. Вот же два чучела! Сели нам на шею!
Хотя, по правде говоря, я не могла сейчас сердиться на них. Мы покинули место, где меня держали в рабстве. Почти восемь месяцев я томилась в камерах изолятора, подвергалась унижениям и использовалась, как донор яйцеклеток. На мне проводили гнусные опыты. Я потеряла веру в справедливость. И вот теперь все закончилось! Все плохое осталось позади. Чувство свободы накатило на меня душистой волной - манящими запахами травы, земли и неба. Мне хотелось плакать. Степь стелилась полотном за кузовом машины, и каждый километр дороги приближал меня к прежней и счастливой жизни. Там снова будут друзья и поклонники, а не утомленные насилием охранники. Там будут цветы и подарки. Нежность и ласки. Любовь…
Я вспомнила тот злополучный вечер, с дискотекой, таблеткой «экстази» и двумя парнями, которые флиртовали со мной и расспрашивали о семье и родителях. Их вопросы вызывали у меня смех и восторг. Я смеялась, когда они шептали фривольные глупости. Я смеялась, когда они посадили меня в «джип» и крепко связали. Липкая лента на губах мешала смеху вырываться изо рта, и он наполнял меня приятной щекоткой. Утром, придя в себя от бездонного сна и головной боли, я поняла, что попала в беду. Меня похитили. Мне хотелось пить. Я буквально сходила с ума от непонятной жажды. Затем две женщины в медицинских халатах отвели меня в другую комнату, взяли анализы крови, мазки и слюну. Меня трясло от страха. Дрожащим голосом я спросила о чем-то, и одна из врачей ударила меня наотмашь по щеке. Они вели себя со мной, как с какой-то зверушкой. Я не услышала от них ни слова - только презрительное фырканье. Напоследок мне сделали укол, от которого я снова потеряла сознание.
На следующий день меня и еще десяток женщин загнали в контейнер трейлера и повезли в неизвестность. Мы сидели в темноте, кричали и плакали, делились сведениями о себе в надежде, что кому-нибудь удастся убежать и добраться до милиции или прокуратуры. Нам казалось, что нас похитили для продажи в сексуальное рабство. Мы тогда еще не знали об институте. Мы не знали, что жили в стране, у которой было второе скрытое лицо - не телевизионное, не парадно-газетное. Эта вторая личина была беспощадно жестокой. Ее воплощали в себе военные и медики. Когда на Западе появился СПИД, наши ученые изучали иммунный дефицит, инфицируя младенцев в родильных домах. Когда США обогнали России в гонке вооружений, они решили создать «асимметричное» оружие - мутационную чуму, которая превращала бы людей в безумцев, одержимых сексом. Один из институтских докторов бахвалился мне: «Мы заставим этих недоносков сношаться каждую секунду. До обмороков! До потери сил! Кто тогда у них нажмет на „красную кнопку“? Кто будет следить за показаниями радаров? Кому из них в голову придет мысль об обороне, когда единственной целевой установкой будет секс и только секс! Но для этого оружия им требовались подопытные люди. „Материал“ набирали не в Америке, а среди своих - среди россиян. Он набирался без спросу, без компенсаций и без огласки. Нас похищали и объявляли пропавшими без вести. Печальная история, и жаль, что мой случай не был особенным. В институтских подвалах я видела сотни подобных людей.»
Девчонка в руках Хорька издала отвратительный скрежет и захныкала. Я зажала ладонями уши. Никогда не слышала, чтобы ребенок так невыносимо плакал. Ее голос выворачивал меня наизнанку. Хорек проверил тряпки и шаль, в которые была завернута его подопечная.
- Сухие, - изумленно констатировал он. - Почему же она плачет?
- Наверное, хочет есть, - ответила я. - Или пить.
Он повернулся к окошку кабины и простучал по стеклу. Василий Алексеевич сделал вид, что не замечает стука. Между прочим, зря. Он мог бы понять, что в кузове, с этим плачущим ребенком, сидела я. Он мог бы войти в мое положение. Девчонка загнусавила еще громче. Я заметила, что оконное стекло покрылось трещинами. Видимо, Хорек разбил его, пока стучал. Хотя трещины позже появились и на ветровом стекле. Василий Алексеевич резко затормозил, открыл дверь и привстал на ступеньке кабины.
- В чем дело, Хорек? Хочешь дальше идти пешком? Заткни ей пасть, или я высажу вас к чертям собачьим на обочине.
- Девочка хочет кушать, - попытался объяснить наш спутник. - Она маленькая. Она плачет, потому что голодная. Я не буду затыкать ей рот. Мы могли бы остановиться в каком-нибудь поселке у магазина…
Он вдруг отшатнулся, словно вместо Василия Алексеевича увидел какое-то чудовище. Хорек без слов поднялся со скамьи и попросил меня подержать ребенка, пока он будет спускаться на землю. Я переборола отвращение и взяла визжащий сверток.
- Жора? - вскричал Василий Алексеевич. - Ну, что ты обиделся? Я же пошутил. Куда ты с ней пойдешь?
Хорек протянул ко мне руки, и я отдала ему маленькую девочку. Он прижал ее к груди и, не оглядываясь, зашагал прочь от дороги - прямо в степь, к далекой полосе деревьев. Я обернулась и посмотрела на отца Насти. Ситуация развивалась неправильно. Мы могли бы довезти Хорька до города. Я как-нибудь перетерпела бы скрипучий плач ребенка.
Лицо Василия Алексеевича ничего не выражало. Похоже, ему действительно было плевать на чужие проблемы. Он бежал от плена и рабства. В таких случаях каждый сам за себя. Меня удивили широкие залысины над его ушами. На миг мне показалось, что вчера их не было. Или я просто не заметила - варилась в котле тревог и смотрела на мир через фильтры страха.
- Ну, и черт с ним, - проворчал Василий Алексеевич. - Так, пожалуй, даже лучше. Сам виноват. Эта девчонка привлекла бы к нам излишнее внимание.
Он сел в кабину, и мы поехали дальше. Фигура Хорька уменьшилась и превратилась в точку. Он, конечно, здорово помог нам, но мы сейчас находились в положении беглых преступников. Институт подключит к поискам весь административный ресурс: милицию, прокуратуру, законопослушных граждан. Тут придется прятаться, отказывая себе во многих вещах. А его малышка была слишком заметна. От ее плача трескались стекла. Как с ней скроешься от посторонних глаз? Прости, Хорек, но нам не по пути. А что так расстались, то Василий Алексеевич правильно сказал: сам виноват.
Я посмотрела в заднее окно кабины. Настя сидела, как статуя. Ее тело покачивалось, когда машину трясло на буграх, однако это были движения большого манекена, а не человека. Наверное, она задумалась о чем-то, или ее ввели в транс широкая степь и дорога. Из-под грязных волос проглядывали кончики ушей - заостренные и длинные, как у киношных эльфов. Интересно, что раньше я не замечала этого дефекта, хотя мы прожила в одной камере почти три месяца. Я наклонилась и посмотрела на ее отца. Таких залысин у него точно не было. От короткого «ежика» седых волос осталась только широкая полоса, ото лба до затылка, словно белый гребень.
Что происходит, черт возьми? Я четко помнила, что уши у Насти выглядели иначе; что прическа ее отца радикально отличалась от этой. Но где-то внутри меня сладкий голос говорил, что в данной ситуации такие мелочи не важны. В данной ситуации я должна держаться рядом с ними. Меня могли защитить только сила и опыт Василия Алексеевича. А чтобы добиться его расположения, мне следовало вести себя ненавязчиво и дружелюбно. Хотя уши у Насти были еще те!
Мы остановились в небольшом поселке у магазина. Я не понимала, зачем нужно было гнать Хорька. Он, между прочим, просил именно об этом. Парень хотел достать еды для девочки…
Василий Алексеевич вышел из кабины. В его руках был автомат. Он набросил на него пиджак, заимствованный у экспедитора. Настя постучала в окошко и велела мне оставаться в кузове. Она поспешила следом за отцом. Я горестно вздохнула. Автомат предполагал ограбление. Жизнь превращала нас в преступников. Но мы находились в безвыходном положении. Я просто не видела других вариантов. В городе нам обязательно понадобятся деньги, новая одежда, пища и кров. Если мои спутники возьмут часть выручки, мы сможем продолжить наше бегство. Снимем квартиру, отсидимся дней десять, пока не уляжется шум, а затем купим билеты и разъедемся по домам. Возможно, я вообще подамся в Белоруссию, к бабушке. Сейчас нам просто нужны были деньги. С другой стороны, налет на магазин мог вывести охрану института прямо на наш след. Учел ли это Василий Алексеевич? Скорее всего, да. Он долго служил в армии и многому там научился. Мне повезло, что я примкнула к ним.
Мои спутники подошли к магазину. Дверь была закрыта, но рядом уже слонялись местные жители. Два алкаша, с «горящими трубами», смотрели через витрину в торговый зал. Дородная женщина средних лет сидела на крыльце и щелкала семечки. Два парня и девушка шептались о чем-то и подсчитывали собранную в карманах мелочь. Обычно утро у магазинчика сельпо. Неподалеку на поле паслись два коня и корова.
Когда магазин открылся, Василий Алексеевич и Настя вошли в зал последними. Через минуту, услышав приглушенный крик, я вдруг поняла, что ужасно хочу в туалет. Это было наказанием всей моей жизни. Как только возникал серьезный момент, когда любая секунда начинала иметь решающее значение, мой организм превращался в злобного врага. Экзамены, свидания, спортивные мероприятия. Сколько нелепых и обидных ситуаций… Я решила справить нужду в кузове, а затем прикрыть следы своей невоздержанности большим куском брезента. Небольшой сюрприз для институтских сыскарей.
Я увидела, что из магазина вышли трое - Василий Алексеевич, Настя и девушка, которая раньше была с двумя парнями. Женщины несли сумки. Наверное, продукты и одежду. Они передали мне их через задний борт. Затем я помогла Насте забраться в кузов. Ее отец и незнакомая девушка сели в кабину. Заметив мой вопросительный взгляд, Настя пояснила, что нашу новую спутницу звали Татьяной. У ее двоюродного брата имелся дом на окраине города. Район примыкал к железнодорожной станции. Рядом находились свалка и завод, вечно чадящий кислотными дымами.
- Как раз то, что нам нужно, - подытожила Настя. - Место почти безлюдное.
- А почему она согласилась нам помочь? - спросила я. - Мы ее совершенно не знаем.
- У нее не было выбора. Не волнуйся. Она нас не выдаст. В той сумке одежда. Переодевайся.
- Вас видело столько людей… Как они отнеслись к ограблению?
- Хорошо отнеслись. Помогли собрать вещи и продукты.
- Я слышала крик.
- Да, - ответила Настя. - Продавщица закричала, когда увидела автомат. Но все закончилось нормально. Чем тут пахнет?
Я кивнула на брезент и солгала:
- Это Хорек.
Настя приподняла край и поморщилась.
- Ох, уж эти люди!
Я усмехнулась. Откуда столько пафоса, подруга? Неужели ты забыла, как три недели назад пятеро охранников затащили тебя в душевую? Как ты рыдала после этого у меня на груди? Как ты мучилась поносом? А теперь, ой-ой-ой, как мы губки поджали!
Машина снова помчалась по дороге. Я сбросила робу, вытерла ею ноги и надела шелковые трусики. Бра, блузка, белые носки, короткая юбка. Все вещи были другого размера. Все болталось и норовило упасть, но я буквально млела от блаженства.
- А ты почему не переодеваешься?
- Позже, - ответила Настя. - Еще успею.
- Странно, что все прошло так гладко. И одеждой вас снабдили, и домик предложили. Тебе не кажется это подозрительным?
- Не кажется. Успокойся, Влада. Ты с нами, и тебе не о чем тревожиться. Открой вторую сумку.
Я хотела задать ей очередной вопрос, но, увидев колбасу и сыр, забыла обо всем на свете. Булочки с изюмом! Рыбные консервы! Две бутылки вина! Сигареты!
- Настя! Я сейчас все это съем и выпью! Хочешь что-нибудь?
- Нет, - ответила она. - Я должна кое-что обдумать. Не мешай мне, пожалуйста.
Ну и дура! На сытый желудок люди думают гораздо лучше. Особенно, когда вместо жидких каш и водянистых супчиков перед тобой появляются продукты, которых ты не видела долгое время.
- А можно я открою бутылку вина? Пить очень хочется.
- Конечно, открывай. Пей, не стесняйся.
Я чувствовала в ее поведении какую-то странность. Она вела себя неестественно - не как та Настя, которую я знала. Если бы не моя зависимость от Василия Алексеевича, я бы растормошила ее, вырвала из омута мыслей и заставила вспомнить, кем она была. Но сладкий голос внутри меня говорил, что это не важно. Вот колбаса и сыр. Вот вино. Оставь ее в покое. Набей рот едой и жуй, пока не за заломят скулы. Наслаждайся и не мешай другим. Я посмотрела в заднее окно кабины. Незнакомая девушка сидела, откинув голову назад, слегка повернувшись в мою сторону. Ее глаза были закрыты. Пуговицы блузки расстегнуты сверх мер приличия. Рука прижата к груди. Неужели сердечный приступ? Наверное, испугалась мужчины с автоматом… Нет. Я увидела, как кончик ее языка скользнул по сладко приоткрытым губам. Она не прижимала руку к сердцу. Она поглаживала и пощипывала сосок, а ее вторая рука кружила по внутренней части бедер. О, черт! Она мастурбировала прямо под боком у Василия Алексеевича!
Девушка открыла глаза. В них зияла пустота, от которой мне стало дурно. Возможно, это был обман зрения или игра теней и света. Возможно, я просто сходила с ума от внезапной свободы. Меня потрясло, что у незнакомки отсутствовали белки. Глаза казались полностью черными, словно зрачки расширились и заняли все доступное пространство. В них выделялись градации темноты, я не могла смотреть на них. Меня тошнило. Я повернулась к Насте и дернула ее за руку, собираясь рассказать о странных зрачках нашей спутницы. Мое тело дрожало, я задыхалась от страха. В ушах появился звенящий шум. Настя посмотрела на меня и медленно кивнула головой. Еще один раз и еще. Я почувствовала, как мои волосы встали дыбом. Я знала, что безнадежно сошла с ума, что мне нужно было бежать вместе с Жорой, что эти твари погубят мою душу…
Глаза Насти превратились в такую же черную бездну. Я начала терять сознание. Бывшая подруга вытянула руку, больно сжала пальцами мое горло и с невероятной силой притянула меня к себе. Ее рот раскрылся, аккуратные зубы ощерились в свирепом оскале. Я больше не могла контролировать позывы к рвоте. Куски колбасы и сыра, красное вино, желчь страха и брызги отчаяния вырвались из меня, хлестнув струей в щеки Насти, в ее рот и черные глаза. Она отшвырнула меня в угол кузова и замерла в прямой и неподвижной позе, не потрудившись даже вытереть лицо. Тьма закружила меня в вихре обморока, и последняя мысль замкнулась в бредовую петлю: Вот и попала… Вот и пропала… Я погружалась в большой черный зрачок. Я тонула в нем на века. Пропала… Пропала…

* * *

Когда Настя разбудила меня, солнце стояло почти в зените. Моя голова гудела, как колокол. В животе перемещались узлы боли.
- Что со мной?
Настя с усмешкой посмотрела на меня. Ее зеленые глаза сияли озорными искрами.
- Ты выпила бутылку вина. Почти без закуски. А мы ведь не ели два дня. Естественно, тебя повело. Я уговаривала тебя не налегать на портвейн, но ты не слушала меня и все время болтала о своем парне. Что, мол, вернешься домой, затащишь его к себе и больше не выпустишь из кровати. Затем тебя стошнило, и ты заснула. Пару раз я слышала, как ты шептала про черные глаза. Наверное, тебе снился твой любимый.
- Черные глаза?
Я смутно помнила образ из сна. Кто-то сжимал пальцами мое горло и не давал дышать. Кто-то медленно кивал головой - снова и снова. Там действительно были черные глаза, которые уносили меня в бездну отчаяния.
- Мы сейчас на окраине города, - сказала Настя. - Отец нашел брошенный дом. Мы спрячемся в нем на пару дней. Вставай и помоги мне отнести эти сумки.
Я покорно взобралась на задний борт, затем спустилась на землю и приняла из рук подруги две сумки.
- А где та девушка? - спросила я. - Кажется, Татьяна?
- Какая Татьяна?
- Из магазина. Она сидела в кабине с твоим отцом. Ты говорила, что у нее есть двоюродный брат, который живет около завода и свалки.
- Да, свалка рядом. И какой-то завод. Вон, видишь, трубы дымят на полнеба. Но я не знаю никакой Татьяны. И я пересела в кузов, чтобы тебе не было скучно. Похоже, ты путаешь сон с реальностью.
- Как странно.
Мы подошли к деревянному дому с мезонином. На вид он не казался брошенным. Чистые стекла. Клумба с цветами. Несколько яблонь с побеленными стволами. Огород, забор, наполовину выкрашенная ставня, от которой пахло свежей краской. Василий Алексеевич вышел из пристройки и запер дверь на висячий замок.
- Пойду, отгоню машину в какое-нибудь укрытие, - сказал он дочери. - Еще, возможно, пригодится. А вы сидите дома и никуда не выходите. Для местных мы чужие люди. Если кто-то из них заподозрит неладное, нам придется искать другое место.
Он посмотрел на меня и улыбнулся.
- Голова не болит? Вино, видать, паленое?
Я жалобно поморщилась.
- Будь осторожна, - сказал он, глядя мне в глаза. - Никуда не выходи. Нам нужно переждать несколько дней. За это время я выясню ситуацию в городе и позабочусь о билетах на поезд. Сначала мы уедем в Москву. Там нас никто не найдет. А уже оттуда направимся по домам - каждый своей дорогой. Но пока будь ниже травы. Договорились?
Я кивнула. Мне было обидно, что он считал меня слабым звеном - невоздержанной девушкой, склонной к пьянству.
- А где хозяин дома? - спросила я у Василия Алексеевича. - Он не будет против нашего присутствия.
- У этого дома больше нет хозяев, - ответил отец Насти. - Ты же знаешь, какое сейчас время. Люди теряются без вести. Кто-то возвращается, как мы, но остальные пропадают навсегда. Не думай об этом, девочка. У нас и так проблем хватает.
Он посмотрел на пристройку и задумчиво потер разбитые костяшки пальцев.
- Ладно, я спрячу машину и скоро вернусь. Помоги Настене по хозяйству.
Я понесла сумки в дом. В уютной гостиной пахло борщом и жареным мясом. Казалось, что хозяин прервал обеденную трапезу, вышел на стук и потерялся без вести. Пропал навсегда, как сказал Василий Алексеевич. Возможно, он лежал сейчас в пристройке или под брезентом в кузове грузовика. Я не знала этого. И я боялась предполагать какие-либо варианты. Молчание - золото. Если мы через неделю приедем в Москву, я сбегу от Насти и ее отца, найду свою родню, которая обитала в столице, и начну жизнь по-новому.
- Влада? - позвала Настя. - Хочешь кушать? У нас есть борщ и жаркое.
- Я плохо себя чувствую. У меня болит голова.
- Можешь полежать часок-другой. Поднимайся наверх. Там в мезонине уютная спальная.
Я подошла к лестнице и уныло спросила:
- Ты не знаешь, здесь есть душевая или ванная?
- Вечером истопим баньку. Она в пристройке, но отец пока закрыл ее на ключ. Он оставил там автомат.
Я отправилась осматривать спальную комнату. Ничего себе брошенный дом! Здесь даже пыли не было. Аккуратно заправленная постель, чистое белье в шкафу, халаты и летние платья на вешалках. Я увидела на стене фотографию - семейная пара средних лет. Что с ними сделал Василий Алексеевич?
В голове шумела тоскливая вьюга. Я прилегла на кровать и закрыла глаза. Возможно, через неделю мне удастся добраться до дома. Каждый час, проведенный во сне, приближал мою встречу с родными. Воспоминания о маме приглушили боль. Я начала видеть образы знакомых мест: пологий берег реки; лес, в котором мы собирали грибы и ягоды; широкий двор, где у забора под навесом рядом с клетками кроликов стояла старая мебель, тумбы и шкафчики…
На фоне этой приятной картины появилось пятно черноты. Из него прорастала зловещая тьма. Она тянула ко мне сотни крохотных отростков. Они рвались из пятна наружу, вызывая в голове давление и боль. Я снова вернулась к образу родного дома. Мама пекла пироги. Два попугайчика сидели в клетке. Покой и мир, которыми я так пренебрегала прежде. Но тьма уже сочилась сквозь щели в половицах. Она поднималась вверх, как туман, искажая очертания предметов. Я вызвала образ класса в училище - доску с плохо вытертыми формулами, шкафы с учебными пособиями, смеющихся друзей. Однако половина помещения уже тонула в черноте, которая вливалась в два окна. Мои однокурсники медленно кивали головами, и их глаза наполняла бездонная мгла.
Это был просто сон. Тревожная прелюдия кошмара. Возможно, зловещая тьма выражала мой страх, а напряжение в груди имело отношение к усталости. Что-то не давало мне уснуть. Какое-то чувство настоятельной потребности. Я открыла глаза и медленно поднялась с кровати. Мир качался. Тело дрожало. Я очень хотела… Но что?
Мне удалось спуститься по лестнице. За окнами стоял погожий день. В окна бил яркий солнечный свет, а меня распирала изнутри темнота. Она рвалась наружу и наполняла тело холодом. Странное чувство тяжести, липкости, беды. И тут же рядом надежда на избавление от хвори. Исцеление ожидало меня там - за дверью, за невысоким забором, за соседним огородом, за стеной того домика с белыми стенами…

Предыдущая страница 4 Следующая страница


5 Сергей Трофимов

Оказалось, что Василий Алексеевич уже вернулся. Неужели мне все же удалось заснуть? Мы сели к столу. Настя наполнила тарелки. Однако мой кошмар продолжался. Еда не лезла в горло. Никому. Еще день назад мы могли только мечтать о такой вкусной пище. А сейчас я попробовала борщ, попробовала мясо и отодвинула тарелки. Василий Алексеевич и Настя поступили так же. Мы не чувствовали голода. Точнее, голод был, но другой - необъяснимая и смутная необходимость, которая томила меня, толкала на поиски чего-то непонятного.
- Наверное, это от утомления, - предположил Василий Алексеевич. - Нам просто нужно немного отдохнуть. Тогда вернется аппетит и настроение.
- Нет, - хрипло ответила Настя. - Я бы лучше погуляла.
Из щелей между половицами сочилась тьма. Ее щупальца тянулись к нашим ногам. Я чувствовала ее леденящую вибрацию. Она как будто пожирала меня, вызывая во мне неясные желания.
- Нам нельзя выходить из дома, - напомнил Василий Алексеевич. - Но… возможно, ты права.
На миг его глаза стали черными. Казалось, что мрак наполнил его голову и обосновался внутри глазниц. Я не успела испугаться, потому что мысль о прогулке показалась мне удивительно правильной. Странный голод гнал меня на пыльную дорогу, тянувшуюся между домами, огородами и чахлыми садами.
- Тогда пойдем втроем, - прошептала я.
Мои дрожащие пальцы впились в столешницу. Меня трясло от возбуждения и непонятного желания. Настя выглядела не лучше.
- Я знаю, что мне нужно, - сказала она. - Мы должны найти кого-нибудь…
Василий Алексеевич встал из-за стола. Окинув нас оценивающим взглядом, он хрипло произнес:
- Я тоже голоден, но было бы разумнее подождать до вечера.
- У меня мало сил, - возразила Настя. - Я не сдержусь. И Влада может потерять контроль.
А я уже его теряла! По моим щекам текли слезы. Неясный зов тянул к себе, как магнит. Неподалеку находился человек, который был нужен мне; который ждал меня. Я не могла больше медлить. Он нуждался во мне, в моем присутствии. Наши жизни вращались вокруг одной и той же черной дыры, которая хотела сплавить нас в единое целое.
- Хорошо, - ответил Василий Алексеевич. - Собирайтесь. Я пока выпущу ищеек.
Настя подошла ко мне и, обняв, зашептала:
- Это голод, Влада. Я впервые почувствовала его после того, как нас поместили в «отстойник». Затем все повторилось, когда мы с отцом зашли в магазин. Там были люди, которые умоляли нас изменить их жизни. Они устали от пьянства, нищеты и беспросветной скуки. Они хотели цели и благоговения. Я почувствовала, как огромная сила вышла из меня и наделила этих жалких существ подобием своего невыразимого величия. С каждым новым человеком, приобщенным к нашему единству, мой голод слабел, оставляя во мне невыразимую эйфорию. Я даже испытала оргазм. И я могу тебе сказать, что отец переживал такие же чувства.
Она указала мне на круглое зеркало, висевшее в простенке между оконными рамами.
- Посмотри на себя.
Я шагнула к зеркалу и отшатнулась. На меня смотрело незнакомое лицо. Синеватая кожа, заостренные кверху уши, черные глаза. Глаза моего голода.
- Это наш новый облик, - подтвердила Настя. - Теперь у нас два лица. Мы можем менять их. Мы можем быть прежними и такими, как сейчас. В отличие от них.
Она кивнула в направлении окна. Я посмотрела во двор и увидела ищеек, которых Василий Алексеевич выпустил из пристройки. Это были Татьяна и ее родственники - супружеская пара, уже знакомая мне по фотографии в спальной. Прежние хозяева дома непрерывно принюхивались к воздуху и проявляли признаки нетерпения.
- Они не похожи на нас, - сказала Настя. - Мы - обитель силы, а они - пути, по которым она распространяется. Скоро ты сама это поймешь.
И я действительно поняла, о чем она говорила. Когда мы подошли к соседнему дому, «ищейки» уже хозяйничали внутри. Я увидела, как они повалили на пол старика, как закивали головами. Что-то огромное вырвалось из моей груди и, скользнув по новой жертве, вошло в меня снова. Эта сила наполнила мое тело восторгом и сексуальным возбуждением. Я застонала от трепещущей волны блаженства.
Старик поднялся на ноги, бормоча невразумительные фразы. Он вяло указал рукой на дверь в другую комнату. Но мы и без него уже чувствовали свежую плоть. В небольшой светелке находилась его дочь - беременная женщина лет сорока, с взъерошенными крашеными волосами. Через минуту она поднялась с постели - как была, в сорочке, босиком - новая «ищейка» на пике голода, готовая идти, искать, кусать. Когда мы выходили из дома, во двор вбежал мальчик - очевидно, сын этой женщины. Я сразу поняла, что он был «отверженным». Мы не могли приобщить его к силе.
- Мама? - испуганно крикнул он. - Деда? Почему вы такие?
«Ищейки» бросились к нему, как свора псов за кошкой. Он отпрыгнул в сторону, побежал к сараю. Погоню за ним замыкали старик и беременная мать. Печальная проза жизни. Даже добрые боги мировых религий пускали в рай лишь избранных. Кто-то всегда оставался отверженным. Я не могла печалиться об этом. Волна эйфории подталкивала меня к границам разума.
Мы вошли в следующий дом. Крики девочки, угрозы ее отца, два выстрела, тело убитой «ищейки», лица с окровавленными ртами, останки человеческого тела…
Видения плыли у меня перед глазами. Я изнемогала от сладостного наслаждения. Полоски тьмы сливались в фигуру мужчины. Он походил на Василия Алексеевича, но был другим. В его руках извивалась Настя. Черные глаза, тугое тело, натянутое, как тетива, в спазмах страсти. И было неважно, что когда-то их объединяла другая родственная связь. Рядом с ними в тисках сексуального жара корчился люди - мужчины и женщины, молодые и старые. Некоторые из них были перепачканы кровью «отверженных». Со всех сторон к нам стекались новые «ищейки». Ядро силы набирало вес. Оно притягивало к себе каждого, кто оказывался в пределах наведенного поля. Я чувствовала его пульсации, его настоятельный зов. С каждым пополнением ядро насыщалось. Все больше «отверженных» находило свой конец. Одержание душ начинало превращаться в череду бессмысленных убийств. Мы должны были остановиться. Я оттолкнула от себя двух мужчин и на дрожащих ногах вернулась в дом, который мы облюбовали прежде. Тьма по-прежнему кипела во мне, но теперь в ней чувствовалось другое качество. Лень и нега. Абсолютное безразличие ко всему на свете. Я закрыла глаза и утонула в черноте.

* * *

Мне снился сон, в котором я проснулась от выстрелов. За окнами стола ночь. На потолке змеились отблески пожара. Я чувствовала себя грязной и оскверненной. Запах секса и крови вцепился в ноздри, вызывая легкую тошноту. Почему все это случилось со мной? Неужели ученые в институте добились своего и превратили меня в ходячее влагалище? Я вспомнила вопившего от ужаса мальчика, который убегал от беременной матери и хромого деда. Я вспомнила их окровавленные рты после того, как они вернулись из сарая. Какой кошмар! Ученые сделали из нас не только сексуальных извращенцев! Они породили племя безжалостных чудовищ!
Я спустилась вниз по лестнице, переступая через тела спавших «ищеек». Их было больше сотни. Некоторые из них поднимались и шли следом за мной. Во дворе собралась целая толпа. Мы не чувствовали голода, но мое присутствие возбуждало «ищеек». Они, как ручные животные, ластились ко мне и выражали готовность исполнить любой приказ.
В конце улицы перед поворотом на свалку горели два дома. У обочины были брошены три милицейские и две пожарные машины. Я заметила «ищеек» в форме МЧС. Редкие выстрелы доносились со двора, где бушевал пожар. Наверное, кто-то из милиционеров оказался «отверженным». Наши слуги начали погоню, и жертвам пришлось отстреливаться.
- Влада, мы здесь! - прокричал Василий Алексеевич.
Я обернулась и увидела на улице еще одну толпу. Во главе ее шагали мои компаньоны. На них почти не было одежды. Тело Василия Алексеевича изменилось. Он стал выше ростом. На плечах проросли костяные наросты - словно эполеты с длинными колючками. Лицо напоминало зловещую маску. Клыки нижней челюсти поднимались почти до широких ноздрей. А Настя, наоборот, стала тонкой и сутулой. По бокам, от подмышек до бедер, на обнаженном теле появилась бахрома светло-желтых волос. Раскосые глаза, заполненные чернотой, источали лютую злобу. Из-под короткой юбки проглядывали щупальца, по которым я узнала в ней Листиду - демонессу Восточных пустошей.
Вспомнив ее, я содрогнулась от шквала информации. Перед моим мысленным взором пронеслись ландшафты ада, в котором нас заперли отцы инквизиции. Крохотный мир, заполненный сонмами голодных демонов, ведьм и колдунов. Накипь зла, некогда снятая с этого мира. Но мы вернулись! Мы вырвались! Трепещите, смертные! Сила владыки осталась с нами, и, значит, нам предстояло возвестить о его скором пришествии.
- Василий Алексеевич… Ва… Ваал!
Он простер руки к темному небу и ликующе захохотал. Длинные когти его пальцев скоблили звезды, появлявшиеся в клубах дыма.
- Мы снова здесь, Валада. Пятивековое заточение закончилось! Губитель душ открыл нам путь!
- Все тот же губитель душ?
- Конечно. Наше время движется вперед, а он возвращается в прошлое.
В последний раз губитель призвал нас в этот мир в 1349 году. Шестнадцать демонов и демонесс разошлись в восьми направлениях. Отголоски той резни душ ощущались до середины восемнадцатого века. Реальный отпор христианская церковь дала лишь в пятнадцатом веке. Последних двух демонесс, в которых обитала сила владыки, инквизиторы уничтожили в 1540 году. Для относительно полной ликвидации одержимых «ведьм» и «колдунов» церковникам пришлось уничтожить уйму людей - официально, девять миллионов женщин и два миллиона мужчин; неофициально тридцать восемь миллионов. Средне статистически, по сто девяносто тысяч «ищеек» ежегодно. Больше пятисот человек в день!
Мы никогда не встречались с губителем душ персонально. Он был параллельной силой. Его цель существования имела отношение к давней борьбе двух богов: Гора и Сета. Лишь наследники той древней культуры могли перемещаться в обратных потоках времени. Губитель душ воплощал намерения Гора. Дети Сета, небольшие партии «собирателей душ», шли в прошлое для решающей битвы за утраченную некогда гармонию. Какими бы ни были их чаяния, Золотой век пал под копытами Гора. Его всевидящее око стало символом всех правящих элит. Чтобы удерживать цивилизацию в узде, он отправил в далекое будущее трех верных слуг, губителей душ, и они, возвращаясь назад, исправляли опасные отклонения истории.
Время от времени один из них помогал нам ускользать из заточения. Мы были уязвимой расой существ: бессмертной, но нетерпеливой и ужасно ранимой. После диверсии Соломона наша численность в Малькуте, в мире физической реальности, всегда оставалась строго ограниченной. Земные властители не желали повторять ошибки Сета, впустившего в свою обитель армию родного брата. Легионы демонов томились в унылом крохотном пространстве. Однако раз за разом служитель Гора выпускал нас в мир для очередной резни, и тогда мы стремились создать плацдарм для более массированного внедрения в реальность.
- Что дальше? - спросила я у своих спутников.
Ваал указал на три огромные трубы, из которых извергались клубы дыма.
- Этим вечером мы поведем «ищеек» на завод. Устроим небольшую экскурсию.
Я лязгнула зубами и осмотрела свои синие руки, похожие на щупальца осьминога. Мой живот округлился, грудь обвисла, на ногах появились привычные когти. Оперение на голове дрожало под порывами ветра.
- Что-то не так? - спросил Ваал.
Он знал о моей невероятной интуиции. Владыка не зря остановил свой выбор именно на нас троих. Ваал был воином и стратегом. Листида славилась безумной жестокостью. Она наводила на людей такой страх, что иногда превращала их в камень. Я обладала мудростью и предвидением.
- Когда губитель душ открыл портал, в него должны были войти семь демонов. Одного из них постигла неудача. Я имею в виду того, кто пытался воплотиться в теле пожилой женщины. Перенос закончился отторжением. Началась обильная потеря крови. Судя по всему, он вернулся обратно в чертоги владыки. Еще один сородич вошел в тело Хорька. Результат воплощения не ясен. Парень был невменяемым. Нам нужно узнать о его дальнейшей судьбе. В этом мире каждый демон на счету. Но самую большую тревогу у меня вызывают два остальных существа. Они оказались мутантами. Мы не знаем, как это отразилось на внедрении. В худшем варианте нас будет только трое. То есть, мы лишимся большей части силы нашего владыки. Впервые в истории миссию по захвату мира начинают три демона, а не семь и не шестнадцать. Это тревожит меня.
- Не печалься. У нас уже есть опыт. Мы устрашим мир такой одержимостью, от которой не будет защиты.
Выстрелы смолки. Наверное, у отверженных милиционеров закончили патроны. На дороге рядом с горевшим домом остановилась машина «скорой помощи». Я видела, как свора «ищеек» вытащила из кабины медицинскую сестру и водителя. Женщина звала на помощь. Затем ее крик оборвался на пронзительной ноте. Врач заперся в фургоне. Я могла предсказать, что он сейчас звонил на станцию и выкрикивал в мобильный телефон последние слова. Пара «ищеек» в форме пожарных выламывала топорами ветхие двери фургона.
- Мы разделимся на три группы, - сказал Ваал. - Ты отправишься на железнодорожный вокзал. Я поведу основную часть «ищеек» на завод. Это увеличит нашу численность. Листида начнет продвигаться дальше по окраинам города. Утром встретимся здесь и оценим ситуацию.
- Когда, по-твоему, они подключат армию?
- Возможно, уже завтра утром. Но к тому времени мы переместимся в центр и захватим этот город.
- Тогда за дело.
Листида издала зов. Почти полсотни ищеек помчались в указанном направлении. Ее маленькая армия двигалась к спальному микрорайону, где возвышались кирпичные пятиэтажки и бетонные девятиэтажные здания.
- Счастливой охоты, сестра.
Ваал прокричал приказ, поделив оставшихся слуг на две части. Он повел свою группу к заводу. Я с усмешкой посмотрела на трубы, чадящие дымом. Скоро они перестанут загрязнять атмосферу. Пусть это будет нашим вкладом в экологию города.
Моей целью был вокзал, который находился в полутора километрах. В окружении группы «ищеек» я вышла к железнодорожным путям и двинулась вдоль насыпи. Наверное, со стороны мы выглядели, как шутовское воинство, состоявшее из полуодетых людей. Хотя среди нас были милиционеры, пожарные, рабочие свалки в синей и зеленой форме. Мои слуги вынюхивали воздух. Те, кто присоединился к нам недавно, бормотали невразумительные фразы. Дети бежали впереди. Колонну замыкали инвалиды - хромые, в колясках и на костылях.
Я почувствовала отзвуки нараставшей силы. Листида пополняла массу нашего ядра. Если прежде мы трое могли переварить лишь пару дюжин душ, то сейчас, когда численность слуг достигла нескольких сотен, поток воздействия бурлил как мощная река. А если бы план владыки удался, и нас было бы шесть или семь! Мы поглотили бы этот город за сутки! Через месяц масса собранных душ позволила бы открыть портал, и к нам устремились бы тысячи демонов!
Во мне поднималась эйфория. Увидев догонявший нас поезд, я выпустил из себя поток силы, и он вернулся ко мне жаркой волной. Состав проехал мимо. Он уже тормозил, подъезжая к станции. Пассажиры у окон махали нам рукам. Через мгновение раздался скрежет тормозов. Еще через минуту двери поезда открылись. Кто-то из новых «ищеек» спрыгивал со ступеней на насыпь и бежал навстречу, горя желанием приблизиться ко мне и войти в шлейф моего присутствия. Другие расправлялись с «отверженными», крики которых доносились из купе. Над нашими головами пролетел вертолет. Я коснулась его щупальцем силы. Машина резко пошла вниз и упала на пути рядом с пироном. Взрыва не было - только части хвоста пробили бреши в толпе людей, встречавших поезд.
Я видела, как на вокзале началась паника. Кого-то уже втянуло в поток демонической силы. Две женщины и их дети набросились на рослого мужчину, и он отбивался от них, сначала деликатно, затем с испуганным ошеломлением, и далее, с неистовством раненой жертвы. Повсюду звучали истеричные крики. Моя эйфория все больше наполнялась сексуальным возбуждением. Когда я вошла в здание вокзала, там, на бетонном полу, среди кровавого месива, оставшегося от «отверженных», извивались десятки людей, поглощенных неодолимой страстью. К ним присоединялись все новые и новые «ищейки». Наступал миг экзальтации. Крики ужаса и боли сменились стонами и томным рычанием. Я оттолкнула наглого подростка, схватившего меня за грудь, и направилась к выходу. За широкими ступенями простиралась привокзальная площадь, и дальше начиналась деловая часть города. Стоянка такси пустовала. За деревьями в сквере прятались фигуры автоматчиков. На обоих концах проспекта стояли «бэтээры». Я потянулась к ним лучами силы, но снайперские выстрелы пробили мое тело в трех местах. Мне пришлось вернуться в здание вокзала.
Нас, бессмертных, пули не пугали. Другое дело, если бы меня убили в момент спячки, когда я находилась бы в человеческом теле. В прошлый раз нас так и изгнали из этого мира. Мне не помог даже статус графини. Интересно, когда они додумаются до создания военных отрядов из числа «отверженных»?
Разбрызгивая синюю кровь и переступая через спаривавшиеся тела «ищеек», я вышла на пирон. Прямо у дверей с выбитыми стеклами располагалось несколько телефонных автоматов. Один из них зазвонил. Я сняла трубку и услышала мужской голос.
- Это ваш создатель. Я руковожу проектом, который превратил вас в тех, кем вы сейчас являетесь. Немедленно возвращайтесь в институт. Берите любую машину и приезжайте. На размышления и дорогу вам дается ровно три часа. В случае неповиновения или промедления мы приступим к вашей ликвидации…
- Ты наш создатель? - спросила я. - Невероятно! Похоже, ты не понимаешь, с кем имеешь дело. Мы вернемся за тобой. Это я тебе обещаю. Но позже. Потому что сейчас я сыта.
- Еще раз советую подумать! Если понадобится, мы не пожалеем город! Он полностью окружен войсками!
- А что его жалеть. Скоро весь мир будет нашим…
Я рассмеялась и повесила трубку на крюк. Надо же! Создатель! Сколько их было, и все на проверку оказывались жалкими самозванцами. А я хотела бы встретиться со своим создателем. Хотела бы задать ему несколько честных вопросов. Мой взгляд задержался на трубах завода. Они больше не дымили. Возможно, в цехах еще продолжались стычки между «ищейками» и «отверженными», но нас это больше не заботило. Я знала, что Ваал объединился с Листидой. Они вели свою армию через жилые массивы окраин. Мне нужно было прорваться в деловую часть города.
На пике общей эйфории я подняла «ищеек» и погнала их на площадь. Рядом со мной шел профессор, с высоким лбом, в приспущенных штанах. За ним едва поспевала цыганка, полчаса назад гадавшая по рукам провинциальных простаков. Разорванная одежда лишь частично прикрывала ее тело. Перед ней ковыляла старая украинка, торговавшая в скверике семечками. Еще левее шагали азербайджанцы, привезшие в город груз арбузов. Еврейская семья, узбекские женщины в платках, татары. Я дала им истинное равенство и дружбу народов. Они стали единым целым - ядром великой силы. Мы шли, чтобы забрать этот мир у тех, кто делил людей на нации и расы. У тех порождал вражду по любому поводу, по любому маломальскому различию.
Град пуль мгновенно выкосил первые ряды. На бетонные плиты падали дети, мужчины и женщины. Но с каждым шагом мы перемещали центр влияния все дальше и дальше. Двадцать метров - и первая цепь автоматчиков примкнула к нам. Два метких выстрела почти оторвали мне руку. Шальная пуля пробила череп. Но демона ведь пулей не убьешь. Раны тут же затягивались. Тело восстанавливало прежнюю форму. Еще тридцать метров, и огонь «бэтээров» угас. Солдаты выбирались из люков и направлялись к нам. Часть их падала под огнем своих бывших товарищей. Из зданий банка и двух магазинов выходили сотни «ищеек». Они выкрикивали бредовые фразы и вынюхивали свежую плоть. Рядом с ними разрывались газовые гранаты. Люди корчились в судорогах и в приступах рвоты. Тем не менее, мы продолжали продвигаться вперед. Снайперы упорно дырявили меня и убивали тех, кто шагал передо мной. Я поздно заметила приближение военного вертолета, поэтому он, перед тем как врезаться в офисное здание, успел выпустить в нас два снаряда. На какое-то время я потеряла конечности и большую часть тела, затем процесс регенерации завершился, и пространство вокруг меня, заваленное человеческими останками, заполнилось новыми «ищейками».
Я знала, что власти приступили к эвакуации населения. Всего в трех километрах в районе стадиона скопилось несколько тысяч людей. Они ожидали погрузки в автобусы. Их запах страха овевал меня, словно прохладный ветер. Это была неплохая цель. Я велела поймать двух-трех «отверженных». К сожалению, «ищейки» после посева теряли профессиональные качества. Их активность сводилась к трем видам деятельности: они могли генерировать общее поле, уничтожать «чужаков» и предаваться плотским удовольствиям. А я нуждалась в транспорте и в водителях. Первым ко мне подвели перепуганного юношу, с отъеденным ухом. Я потребовала, чтобы он отвез меня к стадиону. Парень упрямо покачал головой. Толпа растерзала его в мгновение ока. Увидев эту расправу, двое других «отверженных» мужчин послушно согласились доставить нас куда угодно. Я приказала сорока «ищейкам» забраться в два военных грузовика. Остальным поручалась «зачистка» района.
Моего водителя трясло от ужаса. Он с большим трудом завел двигатель и направил машину вдоль сквера. Я слышала стук его зубов и чувствовала запах мочи. Мне даже пришлось пообещать ему, что я лично позабочусь о его судьбе, и что он будет отпущен на все четыре стороны. Когда мы подъехали к перекрестку и начали сворачивать с проспекта на одну из боковых улиц, я вздрогнула, увидев впереди молодого человека. Он походил на служителя инквизиции - та же одежда, тот же капюшон, скрывавший лицо. Парень вытянул руку, призывая нас остановиться.
- Дави его, - велела я водителю.
Но внезапно улица перед нами захлопнулась. Несколько зданий в ее начале, казалось, повернулись на невидимых осях, и мы остановились в двух метрах от стены дома. Непрерывная цепь зданий тянулась на сотни метров влево и вправо. Троллейбусные провода уходили в бетонный монолит.
- Быстро на соседнюю улицу! - закричала я.
Увы, мы опоздали. Как только машина подъезжала к поворотам, боковые улицы захлопывались, образуя полукруглую стену из многоэтажных строений. Двери зданий сжимались в узкие щели, через которые не пролез бы и ребенок. Окна и витрины сокращались в нити, выгибая решетки наружу. Я впервые видела такое. Этот парень в капюшоне изменял структуру пространства. Насколько мне было известно, никто в этом мире не имел подобных технологий. Он окружал привокзальную площадь не только домами, но и невесть откуда взявшимися холмами. Территория сквера превратилась в отвесный склон, тянувшийся к вокзалу. Мы с трудом успели проскочить ворота транспортного терминала. Прямо за нами земля взлетела вверх и застыла в виде десятиметрового вала. На боковой поверхности этой вертикальной стены торчали скамейки, кусты и будка общественного туалета. Из открывшихся дверей вниз стекала грязно-желтая жижа.
Едва мы выехали на грунтовую дорогу, идущую вдоль насыпи железнодорожных путей, ландшафт начал меняться. Я взглянула в боковое зеркало и увидела в конце пирона фигуру, облаченную в наряд инквизитора. В мгновение ока он приблизился к нам на триста-четыреста метров. Он преследовал меня!
- Вперед! - приказала я водителю. - Во что бы то ни стало!
Дорога перед нами начала изгибаться вверх. Мы свернули направо и юзом выехали на железнодорожную насыпь, которая уже превращалась в стену. Шпалы взлетели вверх, рельсы звонко лопнули и впились в небо четырьмя двузубыми вилами. Долю секунды мы мчались по узкой кромке, слева от которой был отвесный обрыв, а справа - пологий съезд в расставленную ловушку. Инквизитор хотел окружить меня неприступными стенами. Рано или поздно мне пришлось бы перейти в человеческое тело, и тогда они произвели бы его ликвидацию, тем самым выбросив меня из их мира.
- Налево! - рявкнула я. - Не бойся! Есть вещи хуже смерти!
Водитель испуганно взглянул на меня, затем со стоном повернул руль влево. Грузовик взлетел в воздух. Под нами в метрах десяти промелькнула полоска дороги.

4. Хакеры сновидений (лог Льва Андреевича Ермолова)

Услышав хриплый нечеловеческий хохот и последовавшие за ним короткие гудки, генерал, с гримасой недовольства, отключил селекторную связь.
- Мы должны вернуть их в институт, - сказал он, обращаясь к собравшимся руководителям отделов. - В принципе, проект идет удачно. Меня впечатлила эффективность заражения. Если эту адскую виагру разместить в Америке, Китае и Европе, вопрос о власти над миром будет решен окончательно. Но нам нужна надежная защита. Мы должны понять, почему одна четверть людей не поддается воздействию «грибниц». В чем причина такого иммунитета? Можем ли мы создать антидот от этой заразы и привить наземные и воздушные войска, которые во время сексуальной эпидемии будут охранять границы нашей страны?
- Вполне возможно, что иммунитет зависит от группы крови, - робко произнес начальник медицинской экспертизы.
Его лишь два часа назад назначили руководителем второго отдела. Предшественник трагически погиб - точнее, был съеден зараженными сотрудниками. Новичок еще не знал, как вести себя на таких собраниях, иначе бы он просто молчал или кратко отвечал на заданные вопросы.
- Товарищ генерал, - доложил адъютант. - Они штурмуют привокзальную площадь!
- Вы можете вывести картинку на демонстрационный экран? - спросил наш босс.
Свет в зале померк, и на большом экране появилась городская площадь. Из здания железнодорожного вокзала выходили люди. Об их необычности свидетельствовала даже одежда. У некоторых она была разорвана, у других - частично отсутствовала. Автоматчики открыли огонь. По ступеням покатились тела. Кровавая бойня.
- А вот и она! - возбужденно прокомментировал генерал. - Какая синяя!
Снайперы упорно расстреливали «грибницу», вырывая из ее необычного тела алые клочья плоти. Рядом падали люди. Те, кто получал ранения, продолжали идти вперед, словно были одержимы нечеловеческой силой.
- Почему ее внешность так радикально изменилась? - спросил генерал.
- Наши сканеры утверждают, что она попеременно меняет облик, - ответил начальник информационного отдела. - То есть, превращается вот в эту тварь или возвращается к прежнему виду. Два других ее компаньона подвержены аналогичным метаморфозам.
«Грибница» напоминала какое-то адское существо. Она имела птичью голову, раздувшееся человеческое тело и струсиные ноги. Сила ее воздействия уже накрыла автоматчиков и солдат в бронетехнике. Бросая оружие, они присоединялись к толпе, окружавшей синее чудовище.
- Вертолет! - вскричал генерал. - Сейчас мы посмотрим, насколько она прочна!
Боевой вертолет выпустил две ракеты, а затем, попав в наведенное поле «грибницы», потерял управление и врезался в офисное здание. Тело твари разлетелось на куски, но через пару секунд восстановило форму. Люди, которые выходили на улицы из ближайших домов, быстро восполнили поредевшую толпу вокруг демонического существа.
- Потрясающая жизнеспособность! - похвалил генерал. - Но ведь ее можно убить? Вы говорили, что в случае необходимости проблем с ликвидацией не будет.
Один из руководителей проекта «Лилит» поспешно поднялся со стула.
- Когда она вновь примет человеческий вид, ее тело потеряет магические способности, - сказал он. - В том числе и защиту. Ее можно будет отравить, утопить, застрелить…
- Понятно, - оборвал его генерал. - Смотрите! Она уничтожила кольцо оцепления. Какие дополнительные меры вы предприняли для локализации заражения?
- Мы готовим население к эвакуации, - доложил военком города. - Задействованы силы армии, МЧС и милиции. В настоящий момент на пункте сбора сконцентрировано до двух тысяч человек. При прорыве второго кольца блокады мы приступим к транспортировке горожан на полигон мотострелков. Я распорядился утроить количество снайперов…
- Вы, что, ослепли? - рявкнул генерал. - Ваши пули ее не берут! Какой толк от дополнительных снайперов? Лучше скажите, что вы будете делать, если она захватит ваш пункт сбора? Две тысячи человек! Неужели нам придется ликвидировать все население города?
- Я думаю, до этого не дойдет, - ответил военком.
- А если дойдет?
- Не нужно вешать на меня собак, товарищ генерал. Это ваша «грибница». Ответственность за последствия эксперимента ложится только на вас, а не на армию и силы, отданные в мое подчинение.
Генерал усмехнулся и повернулся ко мне.
- Лев Андреевич, вы уверены в ваших хакерах сновидений? Они уже на месте?
Я приподнялся и утвердительно кивнул головой.
- По нашей договоренности, Ноде загонит «грибниц» в ловушку. Насколько мне известно, эти существа не могут летать и проходить сквозь стены. Поэтому, оказавшись в западне, они со временем истощат свои ресурсы и вернутся в первоначальный человеческий облик. После этого мы переместим их в институт и продолжим проект «Лилит».
- А как он загонит их в ловушку? - спросил генерал.
- Мы скоро все увидим своими глазами, - дипломатично ответил я. - Судя по всему, «грибница» решила воспользоваться автотранспортом. Если она направится к пункту сбора, об эвакуации горожан можно будет забыть.
Военком побледнел и торопливо отошел в угол кабинета. Достав из кармана мобильный телефон, он начал отдавать необходимые распоряжения. Мы наблюдали за тем, как группа зараженных людей карабкалась в два военных грузовика. Примерно сорок пассажиров. В основном работники банка, продавцы и покупатели двух крупных универсамов. Наверное, «грибница» почувствовала скопление горожан у стадиона. Инфицирование такого количества людей могло превратить спасательную операцию в нечто противоположное - в тотальную «зачистку» города.
Чуть позже оператор подключился к видеокамере, установленной на одной из боковых улиц. Предполагалось, что грузовик с «грибницей» свернет туда и направится к стадиону. Мы увидели, как на одной из стен появилось темное пятно, которое сгустилось и приобрело очертания человеческой фигуры.
- Это Ноде, - тихо прокомментировал я.
Когда грузовик подъехал к перекрестку, юноша взмахнул рукой и изогнул пространство. Несколько домов в начале улице развернулись на торцах, соединились друг с другом и, перекрыв собой дорогу, образовали монолитную преграду. Ноде тут же исчез из виду.
- Куда он пропал? - спросил генерал. - Оператор! Переключите нас на вертолет. Мне обещали съемку с воздуха.
Видеокамера, установленная на вертолете, показала нам почти фантастическое зрелище. Ноде стоял на крыше многоэтажного здания. Используя свою так называемую «сетевую» магию, он замыкал привокзальную площадь кольцом из зданий и холмов. Он менял конфигурацию строений и черты ландшафта. Но, судя по всему, «грибница» обладала предвидением. Она больше не пыталась прорваться за периметр возведенных стен. Ее машина развернулась к вокзалу. Заднюю часть второго грузовика заклинило в цепи домов - там, где проспект упирался в колонны городского музея.
- Как он это делает? - вскричал генерал. - Я глазам своим не верю!
Поскольку его взгляд был направлен на меня, мне пришлось дать небольшое пояснение.
- Среди хакеров сновидений Ноде считается не только посредником Сети, но и ее воплощением в человеческом теле. Фактически, он находится в другом срезе реальности, и мы видим лишь отклики нашего мира на какие-то процессы, происходящие в общем сетевом пространстве.
- Спасибо за ясный и понятный ответ. Похоже, вы тоже находитесь в другом срезе реальности. Я так понимаю, что он неуязвим для наших снайперов?
- Мы можем проверить это после того, как он выполнит свою работу, - предложил начальник аналитического отдела.
Везучий человек. Когда волна заражений захлестнула изолятор и казармы, полковник находился в медицинском корпусе - в непосредственной близости от опасной зоны. Ему и трем охранникам удалось выбраться на крышу здания и заблокировать люки чердачных помещений. По какой-то еще невыясненной причине они обладали иммунитетом на воздействие «грибниц». Всю ночь они сталкивали вниз инфицированных людей, которые с тупым упорством карабкались к ним по длинной спасательной лестнице. По словам полковника, их было больше тридцати. Нанося удары по рукам, телам и лицам, он сломал два пальца на правой ноге. Сейчас, несмотря на внушительные дозы успокоительных средств, он по-прежнему пребывал в возбужденном и воинственном настроении.
На экране шла погоня. Ноде перемещался с невероятной скоростью. Он преследовал машину, перекрывая пути отхода - точнее, создавая полукруг из холмов с крутыми склонами. В финале грузовик оказался на высоком гребне земляного вала, затем сорвался с него, упал с большой высоты на обочину проселочной дороги и затерялся в зеленом подлеске. Когда видеокамера вернулась к искореженным железнодорожным путям, Ноде снова куда-то исчез.
- Проклятье! - взревел генерал. - Они снова потеряли его! И где «грибница»? Направьте отряды на место падения машины!
В кабинете началась небольшая суматоха. Начальники отделов наставляли помощников, те быстро сновали взад и вперед от кресел к связистам и обратно.
- Я хочу знать, где находятся остальные беглецы! - продолжал яриться босс. - Что они делают? Каков их прогресс?
В конечном счете, заседание было прервано. Все получили должный нагоняй и весомые стимулы к активным действиям. Когда я направился к выходу, генерал поманил меня пальцем.
- Лев Андреевич, задержитесь. Я хотел бы расспросить вас о хакерах сновидений. Меня впечатлили их возможности. Особенно, перемещения и искривление пространства. Почему эти парни не работают на нас? И откуда взялось называние их группы? Неужели они взламывают сны других людей?
Я сел рядом с ним, и мы закурили. Он тоже был фанатом трубок - причем, предпочитал ту же марку табака. Это сближало нас. Фактически, мы даже дружили, с учетом субординации и других специфических ограничений. Можно сказать, что я входил в ближайшее окружение генерала.
- Да, они могут проникать в чужие сновидения. Однако название, насколько мне известно, появилось от желания взломать программу снов. Эта группа представляет собой техномагическое сообщество исследователей. Они рассматривают феномены мира, как программы, патчи, крэки или триксы. Они программируют «шлюзы» в потоках событий, оперируют найденной матрицей причинно-следственных законов и считают, что нашей истинной средой обитания является Сеть. Соответственно, в сфере контролируемых сновидений ими создана методология осознанного вхождения в сюжеты снов, а также способы настройки нагвальных сдвигов. Иначе говоря, эти парни эксплуатируют процесс сна особым образом, превращая его в многофункциональный магический механизм. С его помощью они добывают знания, перемещаются на дальние расстояния, исцеляют болезни и выполняют действия, которые наука упрямо объявляет невозможными. Их техника сложения событий вообще не имеет аналогов в истории человечества. Она выглядит настолько простой, что вызывает усмешки у некомпетентных интерпретаторов. С другой стороны, она настолько сложна, что ведет к краеугольным камням всего мироздания. Хакеры сновидений могут телепортироваться. Вы сами видели, что они способны искривлять пространство. Вполне понятно, что подобные знания вызвали активный интерес у правящих элит.
- Могу себе представить, - проворчал генерал.
- С самого начала наши властные структуры применили к хакерам не «пряник», а «кнут». На них оказывалось сильное давление - шантаж, угрозы, убийства и похищения. Такие меры заставили хакеров уйти в подполье. В качестве мести они выложили часть своих материалов в интернетовской сети. Открытый доступ к их разработкам породил молодежное движение, которое поначалу называлось «хакерос», а затем «ХС-2.0» - то есть, второе поколение хакеров сновидений. Спецслужбы и подчиненные им оккультные и эзотерические секты не раз пытались опорочить эту группу. Они громили и закрывали сайты, на которых размещалась информация о хакерах. Они высмеивали и извращали представленные материалы хакеров, приписывали себе их открытия, но толку от плагиата и сайтовских взломов не было. Всегда находились люди, которые указывали на факты воровства. Талантливая молодежь выявляла следы взломов и прослеживала их до исполнителей и заказчиков.
- Эта часть истории меня не интересует, - сказал генерал. - Насколько я понял, все стоящие знания остались в сундучке первоначальной группы?
- Отнюдь! Например, Ноде принадлежит ко второму поколению. Недавно на нескольких форумах некая Равенна - из «ХС-2.0» - проводила он-лайновский практикум по контролируемым сновидениям.
- Вы хотите сказать, что новички догоняют предшественников?
- В какой-то мере, да. И их практические занятия доступны всем. Возможно, скоро телепортация, с подачи хакеров, станет общепланетарным достоянием.
- Ужасная перспектива. Это привело бы к гибели цивилизации. Нефть, транспорт, суверенитет, границы государств - все к черту! Не зря ваших хакеров стреляют.
- Они не мои.
- Кстати, как вам удалось связаться с Ноде? - спросил генерал. - Почему он согласился нам помочь?
- Я нашел в Интернете активный форум хакеров сновидений и написал письмо ведущей. Эта девушка предупредила меня, что Ноде, как правило, отказывается от встреч и переписки. Тем не менее, утром, когда мы с Марией вернулись из бункера в номер, нас ожидали гости - Ноде и его телохранитель Лот.
- А номер был закрыт и находился под охраной наших служб?
- Я не стал бы винить охрану. Она еще не оправилась от потерь, которые мы понесли по ходу проекта «Лилит». Две трети штатного состава оказались зараженными. Их подвергли ликвидации, поэтому в охране сейчас недобор…
- Хорошо, продолжайте, - сказал генерал.

Предыдущая страница 5 Следующая страница


Красный кефир 6

- Вся беседа была заснята на видеокамеру. Кассету я отдал начальнику аналитического отдела. Кроме того, мы с Марией дважды нажимали на тревожную кнопку, поэтому наших гостей вела целая группа сканеров.
- Я в курсе.
Генерал посмотрел на папку, в которой, очевидно, находились материалы по Ноде и Лоту. Отчеты сканеров и аналитиков, распечатка беседы. Я относился к этим формальностям с долей иронии. На самом деле наша встреча с хакерами была отрепетированным спектаклем. Мы наладили контакт задолго до проекта «Лилит». Общение «в живую» проходило в Москве. Я передал Ноде просьбу от служителей Куу и предупредил его о скором появлении «губителя душ». Услышав о предыдущей «резне», он согласился противодействовать магии Гора. Насколько я понял, мотивом для этого была не мораль, а желание защитить часть фауны Сети - речь в данном случае велась о людях.
- Поясните мне один момент, - произнес генерал. - Почему они помогают нам? Ведь мы, фактически, их враги. Вам не кажется, что это на самом деле не содействие, а демонстрация силы? Мы ознакомили их с нашим амбициозным проектом, и они, в свою очередь, показали нам свои возможности.
- Вероятно, они нашли в проекте «Лилит» нечто очень опасное для человечества, - ответил я. - Угроза показалась им настолько большой, что они пошли на сотрудничество с нами, хотя именно мы являемся инициаторами проекта. Наверное, они считают себя взрослыми, которые тушат пожар, разведенный детьми.
- Пусть тушат. Нам бы еще их техномагию… Так вы говорите, что у Ноде есть личный телохранитель? Выходит, его неуязвимость имеет пределы?
- Чтобы стать сетевым медиумом, Ноде пришлось измениться. Он уже не мыслит человеческими категориями. И он не мог бы жить среди людей без посторонней помощи. Эту поддержку ему оказывают прежние друзья. Они адаптируют его в нашем мире, а он, в свою очередь, знакомит их с тайнами и знанием Сети. Лот знает Ноде с детства. Он принял на себя ответственность за благополучие товарища. Его можно называть телохранителем, опекуном или сиделкой.
- Я понял вашу мысль. Ноде - это юноша с серьезными психическими отклонениями, которые по какой-то причине наделили его особыми парапсихологическими возможностями. Верно?
- Вполне приемлемое мнение. Хотя лично я воспринимаю его носителем чужеродного разума.
- Наши сканеры во многом разделяют вашу точку зрения, - с усмешкой сказал генерал. - Они сообщают, что мир Ноде не поддается описанию. Это бесконечный лабиринт, в котором наша повседневная реальность выражается конгломератом ощущений. Словно входишь в неосвещенное помещение и по запахам понимаешь, что это туалет в казарме или солдатская столовая.
Мой мобильный телефон издал тоскливый писк.
- Разрешите? Судя по номеру, звонит Лот.
- Включите громкую связь.
Я положил телефон на стол между мной и генералом.
- Слушаю вас. Говорите.
- Лев Андреевич, передайте вашему начальству, что две «грибницы» локализованы и обезврежены. Они рядом c виадуком в районе новостроек. Вам лучше забрать их утром.
- Почему?
- Мы ловим на них инфицированных горожан. Вы скоро сами все увидите.
- А что с третьей «грибницей»?
- С третьей «грибницей» траблы, - ответил Лот. - Мы не можем определить ее местонахождение. Такое впечатление, что она мертва.
- Вы продолжите ее поиски?
- Да, конечно. До связи.
Услышав гудки, генерал нажал на кнопку селектора.
- Елена Михайловна? Две чашки кофе. Командира опергруппы ко мне. И… позовите начальника аналитического отдела.
Он переключился на другой канал связи.
- Оператор? Я хочу, чтобы два вертолета произвели съемку местности в районе новостроек. Там должен быть какой-то виадук. Пусть парни покружат над ним и покажут нам вид сверху. Только предупредите их, чтобы они соблюдали осторожность. Чем выше, тем лучше. Мы и так уже потеряли пять «вертушек».
Отъехав в кресле от пульта связи, он повернулся ко мне и похлопал меня по плечу.
- Ваши хакеры прекрасно поработали, - сказал генерал. - Они предельно упростили ситуацию, за что я им искренне благодарен. Когда мы перевезем «грибницы» в институт, организуйте мне встречу с Ноде и Лотом. Я хотел бы отблагодарить их каким-нибудь образом. Как вы думаете, что бы им такого подарить?
- Прежде всего, они не мои. Меня начинает тревожить ваше стремление связать эту пару со мной. Конечно, любая инициатива наказуема, и я согласен понести умеренное наказание. Но, мой генерал, позвольте мне не превращаться в козла отпущения.
Босс рассмеялся и благосклонно кивнул молодой секретарше, которая внесла в кабинет поднос с дымящимися чашками.
- Вызванные люди ждут, - доложила она.
- Пригласите их через три минуты, - велел генерал. - Прошу вас, Лев Андреевич. Кофе, сахар… И все же, что им подарить?
- Информацию.
- Какую информацию?
Это была рискованная игра, но я не стал упускать представившийся шанс.
- Сведения о человеке, придумавшем проект «Лилит». По мнению хакеров сновидений, данная персона является одним из трех «губителей душ», о которых написано в «Египетской книге мертвых». Ноде был бы рад знакомству с ним. Я уверен, что он высоко оценил бы подобный подарок.
Генерал двусмысленно хмыкнул и сделал осторожный глоток. Подставив комковатый нос под дым из чашки, он с наслаждением вдохнул кофейный аромат. Затем его взгляд вернулся ко мне.
- Если хакеры интересуются этим человеком, то пусть общаются с ним через нас. Как через посредников, понимаете? Чтобы мы оставались свидетелями их переговоров.
Он самодовольно улыбнулся.
- На самом деле это женщина. Очень странная женщина. Помните, мы с вами как-то обсуждали книги Кастанеды. Там упоминался некий Арендатор, который в обмен на знания использовал ресурсы, накопленные магическими партиями. Так вот, ссылаясь на тот давний разговор, я назвал бы вашу «губительницу душ» еще одним Арендатором. Или тем же самым. Кто ее знает? Наша Арендаторша в обмен на ресурсы предоставила нам описание древнего ритуала. Он стал основой проекта «Лилит».
- Что за ресурсы она потребовала?
- Да мелочь всякую. Два магнита в виде колонн, большой чан, селитру, серу, смолу и еще что-то схожее. В конечном счете, она вернула себе молодость и покинула нас на некоторое время.
- Как же вы возобновите с ней связь?
- Мы обговорили подходящий способ. Учли, так сказать, возможный вариант.
В дверь кабинета постучали.
- Входите! - рявкнул генерал.
Повернувшись, он заверил меня:
- Мы поговорим о ней позже. Сейчас займемся насущными вопросами. Прошу всех к столу!
Когда на пульте замигал огонек, генерал уже успел поставить перед нами ряд задач. Начальник аналитического отдела должен был возглавить группу охранников, которые прошлой ночью продемонстрировали свой иммунитет к сексуальному бешенству. На него и командира спецотряда возлагалась транспортировка «грибниц» обратно в институт. Мне предстояло продолжать посредничество с хакерами сновидений.
Генерал ответил на звонок оператора и велел ему переключить «картинку» на демонстрационный экран. Съемка велась с вертолета. Мы увидели несколько горящих многоэтажных зданий жилого массива. Поздний вечер и пламя делили пространство на яркие пятна и непроглядную тьму. Уличное освещение было отключено. Лучи прожекторов выхватывали из темноты то башни подъемных кранов, то мертвые корпуса и гаражи микрорайона. Затем на краю новостроек мы заметили двухъярусный виадук, пролеты которого обрывались с двух концов над черной лентой рва. Этот овальный ров глубиной до двадцати пяти метров окружал площадку размером с теннисный корт. Внешний склон широкой траншеи был умеренно крутым, а внутренний - отвесным. На краю площадки возвышался старый дуб. Его расщепленный ствол походил на латинскую букву «Y». Рядом с дубом сидел мужчина в порванной одежде. Он смотрел на кряжистый ствол - точнее, на руку, грудь и голову женщины. Ее остальная часть тела находилась внутри дерева.
- Ай да Ноде! - вскричал генерал. - Ловкач! И чувство юмора имеется! Прямо ловля на живца!
К краю рва подходили темные фигуры. Неодолимый зов тянул их к плененным «грибницам», и они безропотно скользили по крутому склону вниз, собираясь толпами на дно траншеи.
- Неплохая западня для инфицированных особей, - согласился начальник аналитического отдела. - Утром забросаем ров землей, и делу конец. Нам все равно пришлось бы ликвидировать их. А так даже гуманно. Ни крови, ни пуль.
- Вы истинный знаток гуманизма, - пошутил генерал. - Видите, этого мужчину у дерева? Его зовут Василий Алексеевич. Сейчас вы отправитесь к нему на вертолете. Пилоты имеют иммунитет. Их уже проверили. Вас будет сопровождать несколько охранников, так что ничего не бойтесь. Проведите переговоры. Предложите «грибницам» сотрудничество и нашу полную поддержку. Передайте им, что мы намерены отправить их в другую страну, где они смогут продолжить свой бизнес. Какая им разница, кого заражать? Люди везде одни и те же. А мы взамен предоставим им конспиративные квартиры, валюту и любую помощь. Вы поняли свою задачу?
Босс повернулся к командиру спецгруппы.
- Возьмите с собой необходимые инструменты - пилы, молотки, стамески. Эту женщину нужно аккуратно извлечь из дерева. Для большей безопасности освободите ее частично. Лишь бы в салон пролезла. Остальную часть работы завершите уже в институте. Будьте предельно осторожны. От этой парочки можно всего ожидать. И помните, в таком виде они уязвимы, как и любой другой человек. Поэтому никаких серьезных травм!
- Все ясно, товарищ генерал!
- Не забудьте обеспечить оперативную съемку. Завтра я буду докладывать министру о результатах испытаний!
Когда мы снова остались одни, генерал задумчиво сказал:
- При утверждении проекта «Лилит» мне разрешили уничтожить целый город. Учитывая цели, которые мы пытаемся достичь, это малая цена. Тем не менее, я рад, что вашим хакерам удалось спасти жизни тысяч людей.
- Эти хакеры не мои, - напомнил я.
- Да-да, конечно.
Похоже, он не слышал меня. Бывали моменты, когда генерал погружался в размышления и начинал излагать вслух банальные истины.
- Наш мир погряз в демонократии. Любые достижения науки ведут к дальнейшему кровопролитию. Властители стран уже не стесняются своего цинизма. Недавно я видел документальный фильм, где израильские полицейские ломали пальцы и локтевые суставы двум палестинским мальчикам. Сначала они делали это торцами дубинок, но у них что-то не получалось. Тогда копы начали использовать большие камни. Ту же картину я затем наблюдал в новостном сюжете, где английские солдаты калечили иракских подростков. Им ломали тазовые кости и разбивали гениталии. Через месяц израильский военный корабль расстрелял арабских детей, игравших на пляже. И в тех же новостях один из репортеров говорил о холокосте. Разве это не цинизм?
Я тихо вздохнул. Подобные разговоры были болезненной манией всех высокопоставленных военных.
- Вы говорите мне об этом, потому что я еврей?
- Отчасти, да, - признался генерал. - Кто еще ответит на мои вопросы? Подумайте сами. Страны с современными концентрационными лагерями упрекают нас в нарушении прав человека! С ума сойти! Или взять, например, ваш Израиль! С тех пор, как вы испачкали руки в крови тысяч невинных детей, у вас больше нет морального права говорить о холокосте!
- Я не убивал невинных детей. И не нужно смешивать несопоставимые вещи.
- А что творится в нашей стране? Президент России пропил Кавказ, Прибалтику и Среднюю Азию. Он бросил на ножи два миллиона соплеменников. Но нам втирают в уши, что он был демократом! Что он принес нам свободу слова! Какого слова? Естественно, американского! Весь этот мир - сплошная мясорубка. Ложь, алчность и изворотливая трусость измельчают нас в начинку для большого пирога на адской кухне. Но у России есть надежные защитники! И мы изменим ход событий. Если все пойдет, как нужно, через год на планете останется только одна цивилизованная страна. И тогда вновь наступит эра географических открытий. Мы будем находить среди джунглей и чащоб затерянные города - Пекин, Нью-Йорк, Париж и Лондон. Люди перестанут ждать плохих времен. Нас снова объединит одно общее дело. Мы будем приводить в порядок планету и осваивать пространство, прежде населенное варварскими народами, для которых деньги служили мерилом жизни.
Я знал, что генерал был романтиком. И тема демократии в его оригинальной обработке не раз становилась основой для наших дискуссий. Он, как военный и патриот, мечтал не только об империи, но и о моноэтническом обществе. Ему хотелось, чтобы люди говорили на одном языке; чтобы в любом уголке Земле гремело наше «мать твою»! Я имел иное мнение на демократию. Для меня это понятие было фикцией или, точнее, ширмой, за которой пряталась действительно циничная власть кланов.
На всем протяжении истории в мире существовало только три вида властных иерархических структур. Первая, «контора», предполагала властную вертикаль, которая пронизывала все слои общества. Главный принцип «конторы» выражался простым лозунгом: «Я начальник, ты дурак; ты начальник, я дурак». Желание начальника становилось законом. Желание подчиненного считалось жлобством. Продвижение по иерархической лестнице называлось карьерным ростом. Основными механизмами решения проблем были приказы, взятки и шантаж. Вторая структура, доминирующая в наше время, называлась «кланом». Здесь степень власти определялась близостью к «отцу» или «маме». Главным принципом кланов были родственные отношения. Продвижение по иерархической лестнице достигалось завоеванием симпатии. Каждый новый член «семьи» роднился - то есть, вступал в сексуальные отношения - с каким-либо узаконенным представителем клана. Только после этого он становился «своим». В отличие от «конторы» клан был более крепкой и защищенной структурой. Однако третий иерархический вид, «духовный орден», превосходил два предыдущих во всем, поскольку объединял в себе закрытость, эффективность и сакральность. Некоторые «конторские» организации - например, розенкрейцеры, европейская «Таламаска», китайский «Красный дракон» - гордо объявляли себя духовными орденами, но на самом деле таковыми не являлись. Единственным духовным орденом прошлых веков был «Круглый стол» короля Артура. Единственным нынешним духовным орденом могла считаться Аль-Каеда. А словом «демократия» обманывали и будут обманывать простых необразованных людей.
- Тут есть одно «но», - заметил я. - Ваши «грибницы» могут попасть в руки спецслужб. Их могут изловить, припугнуть и отправить обратно в Россию.
- Мы учли такой вариант. За ними будет вестись постоянное наблюдение. В критические моменты наши проверенные иммунные агенты окажут им поддержку или сообщат нам о контактах с другой стороной.
- А если в ваши планы вмешаются хакеры сновидений? Вы же видели, на что они способны.
Генерал на миг замер, затем повернулся на каблуках и посмотрел на меня.
- Я видел только действия Ноде. Неужели другие тоже могут вытворять подобные фокусы? Искривлять пространство и ломать виадуки?
- Насколько мне известно, он единственный, кто обладает такой способностью. Остальные исследуют сны и программы сознания.
- Ну, вот и хорошо. Мы задержим Ноде в институте. Предложим ему общие проекты, от которых он не сможет отказаться.
- Например, одиночную камеру в изоляторе? - с улыбкой спросил я.
- В камере его не удержишь, - с задумчивой серьезностью ответил генерал. - Ничего. Наши мудрецы придумают что-нибудь.
За окнами стояла ночь, но институт не спал. В казармы гарнизона постоянно поступало пополнение. Команды санаторов выискивали и убирали трупы. Со стен смывалась кровь. В разбитые окна вставлялись стекла. Проект «Лилит» обошелся недешево. Но, как утверждал мой собеседник, результат оправдывал любые потери. «Если все пойдет, как нужно, через год на планете останется только одна цивилизованная страна». Мечта идиотов!
Мой телефон еще раз зазвонил. Я положил его на стол и включил громкую связь.
- Слушаю вас.
- Лев Андреевич, это Лот. Мы хотели бы отчитаться о проделанной работе. Вы там один или с начальством?
- С начальством.
- Ничего не бойтесь. Мы проведем вас через несколько транзитов.
- Что значит «проведем»?
Внезапно стены кабинета изогнулись. Обои и окна стекали вниз густыми каплями. На потолке появилась сеть ярко-красной паутины. Стол превратился в зеленый выступ, по которому суетливо бегали какие-то мелкие мохнатые пятна. Рядом со мной колыхался большой светящийся кокон. Он крепился корнем к стенке огромного тоннеля, по которому проносились стаи пузырей различных размеров. Я хотел посмотреть на свои руки, но увидел площадку, окруженную глубоким и широким рвом. Прямо передо мной возвышалось дерево с расщепленным стволом. Его ветви возносились в бесконечную высь и плавно врастали в темное небо. Из развилки ствола, словно из треугольного выреза платья, выдавалась верхняя часть женской груди. Мне потребовалось небольшое усилие, чтобы переместить взгляд вверх. Ключицы, шея, подбородок, лицо. Затем картинка стала четче. Женщина находилась в дереве. Из ствола проглядывало правое колено. Одна рука, свободная по локоть, была отведена назад, вторая, судя по расположению ладони - слегка приподнята и вытянута вперед. Казалось, она сделала шаг, приготовилась к следующему движению и вдруг оказалась внутри дерева. Рядом с ней сидел мужчина. Царапая ногтями скулы и щеки, он в отчаянии смотрел на женщину.
- Папа, я почти не могу дышать, - прошептала она. - Мне больно, папа. У меня сломаны ребра.
Мужчина застонал, и я потерял фокусировку зрения. Что-то серое и вытянутое в овал подлетело ко мне в розовой дымке и мягко ткнулось в мой живот. В памяти всплыло похожее ощущение из детства. Вот я маленький мальчик, вот соседская собака. Я вспомнил ее влажный язык и свой страх перед большим животным. Она укусила меня. Интересно, что это же ощущение вызывали руки хирурга, который удалял мне аппендикс. И было еще с десяток моментов, окрашенных мягким тычком.
Встряхнув головой, я понял, что стою в темном помещении. Генерал, находившийся ближе к двери, щелкнул выключателем, и мы с изумлением осмотрелись вокруг. Парикмахерский салон; два упавших кресла на полу; разбитая витрина; и ниже, в луже крови, труп девушки, с открытой раной на горле. На ее груди лежал крупный осколок стекла, с красными разводами на заостренном конце. Очевидно, кто-то вытащил его из горла девушки.
- Третья «грибница», - сказал генерал. - А это что такое?
Он указал на белый сверток, лежавший перед треснувшим зеркалом.
- Использованный «памперс», - ответил я шепотом.
- Почему вы шепчите?
Я кивнул головой на разбитую витрину. За ней виднелись фигуры людей, которые, пошатываясь и принюхиваясь к воздуху, приближались к нам. Они утробно рычали, выражая недовольство нашим присутствием рядом с их погибшей хозяйкой. Затем, после двух ярких вспышек, мы с генералом снова оказались за столом в его рабочем кабинете. Напротив меня сидел Лот. За его спиной стоял Ноде.
- Что за черт! - вскричал генерал. - Знайте меру в своих фокусах! Я руководитель солидного оборонного учреждения. Вам не следовало таскать меня по зараженной зоне…
- Извините, начальник, но вы все время находились здесь, - ответил Лот. - Мы не подвергали вас опасности.
- Кроме того, я не привык, чтобы в мой кабинет входили без разрешения! - не унимался генерал. - Это вам не дискотека, юноши! Такая фривольность может стоить жизни!
Из смежной комнаты, где располагался пункт экстренной связи, выбежали два автоматчика. Фальшпанель одной из стен разъехалась в стороны, показав нам трех телохранителей, оснащенных ультразвуковыми жвалами. Генерал сердито отмахнулся рукой.
- Оставьте нас! Эти люди мои гости!
Охрана быстро удалилась прочь.
- Ладно, извините, - сказал Лот. - Мы свое дело сделали. Пришли попрощаться, чтобы вы не подумали о нас плохого.
Он поднялся с кресла. Ноде отступил назад.
- Подождите! - произнес генерал. - Ваша помощь заслуживает вознаграждения. Я знаю, что вас интересует персона, которую вы называете «губителем душ». Лев Андреевич предложил мне поделиться с вами информацией. Скажите, вас устроит такая форма благодарности?
- Мы были бы не против, - ответил Лот.
- Тогда я жду вас завтра утром. Вы получите досье на этого человека. Мы вели наблюдение за ним в течение полутора лет. Наши сотрудники сканировали его мысли, фиксировали передвижения и выявляли контактеров. Все эти сведения поступят в ваше распоряжение. Но есть одна просьба…
- Какая?
- Входите в кабинет через приемную.
- Мы поняли вас, генерал.
Лот повернулся к Ноде. Тот отступил еще на один шаг, наполовину погрузившись в простенок между окнами. Затем они исчезли. Я знал, что это не было телепортацией. Скорее всего, мы стали свидетелями их знаменитых переходов через транзиты Сети.
По теориям хакеров сновидений, каждый из нас в любой конкретный миг настоящего времени находится в особом шаре восприятия, который включает в себя сюжет события, канву определенных мыслей, телесные ощущения, фрейм пространства и цепочки ассоциаций, связанных с отдельными элементами окружения. Каждый шар имеет границы - стены комнаты, дома на улицах, корпуса машин и вагонов - за которыми начинаются пространства других шаров восприятия. Эти шары могут влагаться друг в друга, соприкасаться сторонами или соединяться с помощью «транзитов» - вневременных и внепространственных тоннелей. Транзиты создаются по родству «симпатий» - так называемых «пучков эманаций» или абстрактных качеств, формирующих ткань событий. Я одно время увлекался хакерскими материалами и был знаком с их концепциями. Но одно дело читать заумные тексты, а другое - видеть все это своими глазами. Мне снова вспомнилось то ощущение тупого толчка, которое сопровождало меня в негативные моменты жизни - укус, удаление аппендикса, перелом ребра. Там, в пространстве Сети, этот феномен был живым существом, нападавшим на других обитателей невообразимо огромного лабиринта. Однако в повседневной жизни я воспринимал такие события отдельно друг от друга, как ряд случайных неудач.
- Черт знает что! - проворчал генерал. - В их присутствии я чувствую себя беззащитным ребенком! Как бы нам приобщиться к разработкам этих хакеров?
- Попробуйте подружиться с ними. Предложите взаимовыгодное сотрудничество.
- Да, я подумаю над вашим предложением. Прошу прощения…
Он нажал на мигавшую кнопку селектора. Звонил начальник аналитического отдела.
- Мы обо всем договорились. «Грибницы» готовы к сотрудничеству. У девушки проблемы с дыханием. Она просит вытащить ее из ствола. Что скажите, шеф?
- Не стоит, - ответил генерал. - Телесная депривация… э-э… стесненность и дискомфорт не позволят ей превратиться в чудовище. Зачем вам визжащая тварь в салоне вертолета? Пусть потерпит. Передайте им, что чем быстрее они вернутся в институт, тем лучше будет и для нас, и для них. Да! И еще один вопрос. Полковник, посмотрите, пожалуйста… У этой девушки имеется родинка на щеке? Рядом с верхней губой?
Услышав утвердительный ответ, он еще раз подбодрил начальника аналитического отдела и отключил канал связи.
- Все сходится! - сказал он удрученным тоном. - Значит, мы какой-то частью сознания или тела были на той площадке у виадука. Не удивлюсь, если по пути туда вы тоже видели части огромного лабиринта. И всякую нечисть, которая роится там!
- Тогда нужно направить кого-то в парикмахерский салон, - посоветовал я. - Отряд солдат с иммунитетом от заразы. Было бы неплохо исследовать труп «грибницы».
- И выяснить, как она умерла, - подхватил генерал. - Спасибо, что напомнили об этом.
Он потянулся к селектору, но затем остановился и посмотрел на меня.
- Сейчас два часа ночи. Я и так уже злоупотребил вашим терпением. Идите, отдохните. Мы с вами на ногах больше суток. Представляю, как тревожится ваша супруга. Ступайте. Утром, когда появятся хакеры сновидений, я вас позову.
Он встал и пожал мне руку.
- Спасибо, что поддержали в трудное время. Я очень признателен вам, Лев Андреевич.

* * *

Через полчаса, лежа на софе в гостиной и сладко постанывая под жесткими пальцами, массировавшими мышцы моей спины, я рассказывал Машке о встрече с хакерами сновидений.
- Значит, генерал решил сделать ребятам подарок? - спросила она. - Может быть, предупредить их об опасности? Ты не хочешь написать письмо той девушке, которая ведет их форум.
- Мы не будем мешать генералу, - ответил я. - Общение с Ноде убедило меня в прежних догадках. Сеть опасна для человечества. На каком-то этапе истории прямолинейный ход времени был изменен. Битва богов создала петлю в потоке Хроноса, и напряжение сил на этом участке возросло настолько, что основа мироздания начала трескаться, образуя Сеть. Когда-нибудь она разрастется и расколет формацию времени на мелкие осколки. Зачем нам ускорять такой процесс?
- Служители Куу не допустят такого исхода, - возразила Машка. - Они уже предъявили Сети свои условия.
- Проблема в другом. Мы находимся в петле времени. На каком-то отрезке ее начало сольется с концом. Однажды утром нынешняя цивилизация проснется и найдет себя среди двух древних общин. Столкновение эпох породит не только хаос, но и ожесточит великую битву между Сетом и Гором. Современная технология столкнется с магией и варварской дикостью. Самолеты будут бомбить Атлантиду. Отряды дикарей наводнят города современного мира и зальют улицы кровью. Силы правопорядка и войска окажутся бессильными, потому что враги будут везде. Два мира вложатся друг в друга. Армагеддон! Конец света! Встреча будущего с прошлым.
- А причем здесь хакеры и генерал?
- Судя по всему, Сет извергнул нас в конец петли. Если бы имелось более далекое будущее, мы оказались бы там, а ни здесь. И если нам приходится выполнять свою миссию в нынешнем времени, то до столкновения эпох остались несколько лет. Вот почему «посевы» и сбор доступных душ начинаются с этого отрезка времени. Сет знал, что в грядущей битве выживут лишь те, кто пойдет в обратном направлении истории. Представь, какие жестокие сражения произойдут между ордами Гора, магами Сета и современными людьми. Однако если план генерала воплотится в реальность, и если через пару лет на Земле останется крохотная часть от ныне живущего населения, то древняя эра проглотит ее, как кусок пирога. Вот почему нам следует помогать институту, а не хакерам!
- Но что изменится, если ты предупредишь ребят о западне, которую для них готовит генерал?
- Мы не знаем, какие цели наметила Сеть. На данный момент Ноде является ее единственным представителем среди людей. Если он будет уничтожен, ей понадобится время, чтобы подготовить нового медиума. И если столкновение эпох уже настолько близко, она ведь может не успеть. А нам с тобой выгодно, чтобы она не успела. Чем меньше игроков, тем проще игра.
- И когда, по-твоему, наступит столкновение эпох? - спросила Машка.
- В ближайшее десятилетие. Подтверждений много. Самый точный календарь на Земле, придуманный инками, заканчивается в декабре 2012 года. Некоторые из «собирателей душ» - в том числе и наш любимый Карлос Кастанеда - предрекали трагическое и довольно скорое изменение человеческой истории.
- К счастью, у нас есть путь отхода в обратном потоке времени.
- На то мы и изверги, - с улыбкой ответил я.
После секса мы вышли на балкон, чтобы немного освежить разгоряченные тела. Я закурил трубку. Машка задумчиво смотрела на небо.
- Теперь я понимаю план Сета, - сказала она. - Его воины пройдут через финальный отрезок будущего и ознакомятся с технологией нынешнего человечества. В нужное время они смогут применить современное оружие во благо нашей древней культуры. Теперь мне понятны и действия «губителей душ». На данном этапе их желания совпадают с нашими. Нам нужно ослабить военную мощь и моральный дух существующего поколения людей. Нам нужно сократить их численность.
- Все верно, богиня. Поэтому завтра, при моей поддержке, генерал убьет и Ноде и Лота.
- Какая красота, какая безмятежность, - со вздохом прошептала Маат, разглядывая звезды. - На Земле замыкается круг времени; конец переходит в начало. То, что было новым, возвращается к прежним истокам. Через несколько лет нашим будущим станет далекое прошлое. А звезды останутся такими же, как были, все так же подмигивая нам.
- Что было, то и будет, - ответил я, переходя на древний язык. - И что делалось, то и будет делаться, и не сохранится ничего нового под солнцем.

* * *

Предыдущая страница 6 Следующая страница


7 Сергей Трофимов

Ночью мне приснился злой сон.
Сеть кружила меня по аллеям парка в легких сумерках и в осеннем листопаде. Я хотел остановиться и присесть, но все скамейки были заняты. На одной из них, с лаптопом на коленях, сидел жрец Шиабал. Заметив меня, он радостно взмахнул рукой и прокричал, что все-таки закончил строительство храма. Я казнил его в канун своего совершеннолетия. Он славился, как зодчий. Он мог передвигать колонны и плиты весом по шесть тысяч тонн. А мне тогда было четырнадцать. В той жизни он просил у меня позволения завершить один из лучших и красивых храмов в мире. «И тогда этот край наполнится благом. Пески отойдут, и появится влага. У звонких ручьев будут бегать и резвиться дети». Я отсек ему голову и забрал его силу.
Рядом с ним сидела моя сестра. В ее глазах ветвилась Сеть. «Зачем ты убил моих детей? - спросила она. - Неужели ты верил, что это принесет кому-то пользу? Убийство всегда остается убийством. Даже если ты совершаешь его для своих богов». На каждой скамье я видел людей, которых знал. Одних я погубил сам, других казнили по моему приказу. «Сеть называет таких, как ты, астматиками», - прошептал мне Ноде. Я повернулся к нему, и он медленно стащил с головы капюшон. Красивое лицо. Он напоминал мне моего племянника, чью силу я тоже забрал. «Люди, которые могут дышать свободно и легко, проживают свои жизни счастливо. Им не приходится похищать ресурсы родных и близких. Они посвящают свои жизни миру, совершают подвиги и строят храмы. А вам приходится красть острие духа у детей и использовать его, как консервант для мертвой плоти своих тел». Сеть развела нас по аллеям.
Услышав легкий свист, я оглянулся и увидел Исис - в том виде, в каком она предстала перед нами в Самайу - прекрасная, обнаженная, покрытая лишь магической татуировкой, которая защищала ее от любого оружия. Она навсегда осталась такой в моей памяти, хотя каждый из извергов питал к ней лютую ненависть. «Лев пустыни, - сказала она. - Похоже, ты не можешь понять простую истину. Гор открывает пути. А Сет кусает себя за хвост. Знаешь, что мы сделаем, когда эпохи прошлого и будущего войдут друг в друга? Мы примем этих людей и повернем их против вас! Гор взломает печать узла и разорвет великую петлю времени. Если потребуется, он отдаст мир на откуп Сети, и та разрушит закрытые порталы… хотя в своем названии она близка к твоему Сету».
«Нет, - возразила Сеть. - Я близка не к богам, а к человечеству. Я осыпаю людей своими дарами. Я создаю себя через их достижения. Сети дорог, сети мобильной связи, сети рынков, сети улиц, сети аксонов, сети космических спутников. Будь осторожен, жрец! Не убивай моих детей». Ей вторила моя сестра: «Не убивай моих детей! Какой злой сон! Он сулил неудачу…»

* * *

Когда утром я вошел в приемную генерала, там под видом просителей, посетителей, секретарей и курьеров сидела почти вся институтская группа захвата. Наша «контора» иногда вела проекты, сопряженные с похищением людей и артефактов. По этой причине группа захвата состояла из профессионалов высочайшей категории. Они могли «забомбить» любой банк или попасть транквилизирующим дротиком в муху. Я отошел к окну и присел на софу. Все ожидали «гостей», которые вот-вот должны были прийти - точнее, появиться из воздуха или из стены. Я взял со столика газету и раскрыл разворот. Сидевший рядом мужчина склонился ко мне, чтобы рассмотреть один из фотоснимков. Я раздраженно посмотрел на него и внезапно понял, что рядом со мной сидит Лот.
- Здравствуйте, Лев Андреевич, - прошептал он мне в ухо. - А что это за люди? Почему они вооружены? Вы хотите причинить нам вред?
- Ну, что вы, уважаемый, - ответил я. - Откуда такая паранойя?
Поднявшись на ноги, я прочистил горло и громко произнес:
- Генерал ожидает вас. А где Ноде?
Все люди, присутствовавшие в приемной, повернулись в нашу сторону. Прямо передо мной, будто встав с пола, возникла фигура в монашеском балахоне. Я вытянул левую руку, гостеприимно указывая на дверь генеральского кабинета. В ту же секунду мужчина в роговых очках раскрыл кейс, проворно достал короткоствольную базуку, нацелил ее на Ноде и выстрелил сеть ультрасовременного электрошокера. Несколько других «посетителей» поразили Лота ампулами с парализующим ядом. Четверо спецназовцев рванулись вперед, чтобы повалить и обездвижить двух юношей. Ноде сделал шаг назад, но я опередил его, нанеся удар кинжалом в спину. Прямо в сердце…
Он выгнулся от боли и повернулся ко мне с открытым ртом. Вместо слов с его уст сорвалось лишь тихое шипение. Лот рухнул на пол. Пространство комнаты начало меняться. Между группой захвата и тем местом, где находились я и хакеры, образовался широкий пролом, с криво торчавшими прутьями арматуры. Осколки бетонных плит посыпались вниз на нижний этаж. Умиравший Ноде пытался выполнить какое-то магическое действие. Он упал на колени и согнулся, упершись лбом в пол. Сетка электрошокера, наброшенная на него, странным образом соскользнула с тела. С потолка посыпалась пыль. Конструкция воздуховода сорвалась с креплений, лопнула над моей головой и повисла двумя обвисшими дугами.
Дверь кабинета открылась, и в приемную вышел генерал. Увидев кинжал, торчавший из спины хакера, он мрачно посмотрел на меня и покачал головой. Спецназовцы попытались соорудить импровизированный мост через провал, но стол секретарши и два дивана, брошенные на изогнутые прутья, соскользнули и упали вниз в широкое отверстие.
- Зачем вы убили его, Лев Андреевич? - спросил генерал. - Своя игра? Особая миссия? А я ведь знал, что вы не тот, кем хотели казаться. Мне рассказала о вас «губительница душ». Вы удивили меня, мой друг. Я считал, что вы симпатизируете этим юношам. Придется нам о многом посудачить.
Он взял у секретарши заряженный ампулами пистолет и выстрелил в меня. Яд наполнил мои вены холодом. Ноги подогнулись; я упал на бок. Парализующее средство было весьма эффективным. Мне с трудом удавалось сохранять сознание.
Черт! Придется создавать еще одну петлю времени и корректировать ход событий. Новую точку входа лучше перенести месяца на три-четыре - в момент, когда по институту прошел первый слух о проекте «Лилит». В новой петле я доберусь до «губительницы душ» и расправлюсь с ней. Что касается этого цикла, то его уже можно было завершать.
Я прошептал заклинание и воспроизвел в уме символ времени. В животе появилось знакомое ощущение клубка из сотен щупальцев. Еще мгновение, и мир остановится. Еще мгновение, и на нити времени появится колечко с узелком…
К всеобщему изумлению, Ноде выпрямился и тронул за плечо, лежавшего на полу Лота. Тот тоже поднялся на ноги и, осмотрев людей в приемной, задорно спросил:
- Ну, что, купились, жмурики? А мы ведь просто прикололись.
Я задыхался от злобы. Они обманули меня. Они обманули генерала. Выходит, хакеры знали, что здесь их ожидает западня. Эти негодяи воспроизвели какой-то трюк с визуализацией своего присутствия - нечто схожее с тем, что они показали нам, отчитываясь о проделанной работе по захвату «грибниц».
- Лот, это просто недоразумение, - прокричал генерал.
Мир не желал останавливаться. Я видел, как хакеры исчезли, словно угасшее голографического изображение. Я слышал, как ругался босс. Я понимал, что Сеть вошла в мои планы, и что отныне она стала для меня заклятым врагом.
Внезапно послышался грохот. Из лопнувшего воздуховода посыпалась пыль, а затем оттуда на меня свалилось жуткое существо - наполовину женщина, наполовину змея. С криком «Ш-Ш-мерть!» она соскользнула с моего тела и устремилась в пролом на нижний этаж. Следом за ней из воздуховода и дальше вниз пронесся плотный визжащий поток крохотных тварей с человеческими лицами. Или, возможно, это были уже галлюцинации. Яд поражал мой мозг. Он наполнял меня страстным желанием догнать это странное создание. Она будто звала меня за собой, и я больше не мог сопротивляться побуждению. Парализованные руки и ноги почти не отзывались на импульсы психики. Тем не менее, мне удалось подняться на четвереньки. Из горла вырвался дикий крик. Затем еще один. Омраченный разум с трудом воспринимал слова. Последним чувством было изумление. Какую чушь я выкрикивал!
- Плащ низом на кость! Красный кефир! Желе ком рот! Кораприкусна заш!
Где-то в комнате находились «отверженные». Неимоверная ненависть захлестнула мое сознание. Я должен был уничтожить их. Вот этими руками! Вот этими зубами! Паралич ослабевал. Я поднялся на дрожащие ноги и прыгнул через пролом. Первой мою грудь разорвала автоматная очередь, а затем уже прутья, торчавшие из искореженной бетонной плиты. Боли не было. Просто неприятное ощущение… Просто толчок… Тупой толчок…

5. Инфернальный квест (лог Георгия Сергеевича Бережко)

Однажды я играл в «Sacred» и при выполнении промежуточной миссии наткнулся на лагерь разбойников. Он находился на западном плато - в том регионе, где потоки магмы рассекали голые серые скалы. Зная, что конь будет пугаться взрывов лавовых «бомб», я оставил его в ущелье, на узкой поляне, поросшей травой. Мой вещевой мешок распух от трофеев. Я искал деревню или бродячего торговца, чтобы обменять артефакты и оружие на золотые монеты. Меня привлек дым костра, и я, сам того не ожидая, попал к разбойникам. Они отнеслись ко мне с холодной учтивостью. Будь я немного слабее, они набросились бы на меня. Об этом говорили их алчные взгляды и поджатые губы. К счастью, в предыдущих миссиях я «накачал» себе тридцать первый уровень. Мои комбинированные чары могли уничтожить их лагерь в вихре пыли и огня. Похоже, разбойники догадывались, с кем имели дело. Я произвел осмотр их территории и обнаружил девушку, которую они держали в плену. Она попросила меня отвести ее в подземный город.
Девушку звали Татьяной Алексеевной - как мою учительницу по истории. У нее были волосы до плеч и голубые глаза. Знакомые черты лица и привычная хмурость. Но она не казалось такой отстраненной, как прежде. Что-то в ней изменилось. Возможно, она поняла, что я вырос и превратился в настоящего боевого мага. Как бы там ни было, я согласился проводить ее домой, хотя и знал, что это будет не просто. В небе кружили стаи зеленых драконов. У ветхих мостов, переброшенных через потоки лавы, бродили стада кровожадных чудовищ. Для меня они не представляли угрозы, но Татьяна Алексеевна была безоружной, и моя амуниция не подходила к ней, потому что при ее начальном третьем уровне она не могла использовать такое тяжелое и мощное оснащение. Я быстро перебил разбойников и повел ее по краю плато. У нас там было больше шансов на успех. Внизу, у подножья отвесного склона, бродили и ревели орки. Злобные гоблины метали копья, но снаряды не долетали до плато. Татьяна Алексеевна в испуге прижималась ко мне, и я раз за разом ощущал ее дыхание на своих щеках и шее.
За какие-то полчаса на нас напало тридцать или сорок тварей. Я расправился с ними без особых проблем. В воздухе пахло серой. Пепел оседал на доспехи и лишал их блеска. Но я знал, что Татьяна Алексеевна все равно восхищалась мной. Когда мы присели, чтобы отдохнуть и перекусить сухариками и вареной зайчатиной, она робко взглянула на меня и сказала:
- Знаешь, Жорик, я ведь могу и не возвращаться в подземный город. Я могу пойти с тобой и стать твоей боевой подругой, чтобы мы вместе делили холод заснеженных вершин и томный жар ночей под общим одеялом. Я знаю, на первых порах мне придется «подкачать» характеристики, освоить чары и найти подходящее оружие. Но ты не пожалеешь, если возьмешь меня с собой.
А мне тоже хотелось этого. Я знал Татьяну Алексеевну с шестого класса. Она была женщиной моей мечты. К сожалению, злой рок разорвал наш союз. На утро я увидел бродячего торговца. Его стоянку охраняли два натасканных волка. Они неплохо отгоняли орков и огненных троллей, но не защищали от летающих чудищ. Когда я начал обмен с торговцем, стая драконов налетела на Татьяну Алексеевну, и та в панике побежала прочь - прямо навстречу магическому брюхастику. Теряя пункты жизни от огня драконов, она наткнулась на колючки твари и получила огромную дозу смертельного яда.
И даже тогда я мог бы спасти ее. У меня был запас антидотов и других лекарств. Один клик правой кнопкой на пузырьке, и она бы жила… Но я не успел. Мне пришлось закрывать два «окна», чтобы выйти из режима торговли. Когда я подбежал к Татьяне Алексеевне, она уже была мертва… Конечно, я мог бы пройти тот эпизод сначала и довести все до счастливого конца. Однако каждый геймер знает, что при повторной игре вся магия истории теряется. Я понимал, что мне уже не вернуть тех чудесных мгновений близости и той незабываемой нежности, которую излучали глаза Татьяны Алексеевны. И поэтому я вышел в главное меню, затем на десктоп и удалил с компьютера «Sacred». Вот так! Не пройдя до конца одну из лучших игр! Отказавшись от всех достижений!
После этого случая я неделю мучился депрессией и даже подумывал о самоубийстве. Мне здорово помогли «DOOM-III» и «Ночь ворона». К тому же, Татьяна Алексеевна отомстила мне в реальной жизни тем, что поставила двойку за четверть. Но я не сердился на нее. Она имела право на такой ответ. Однако та кошмарная ситуация научила меня многому. С тех пор я больше не вступал в какие-либо отношения с «персами». Игра по правилам, и никаких личных связей. Девиз настоящего геймера! Вот и теперь, когда мы с Иу нашли Владу, и когда эта девушка начала подавать мне сексуальные намеки, я сказал ей, что со мной у нее ничего не получится.
Квест становился все более интересным. Свояк оказался тайным вожаком вурдалаков. Как только я увидел его истинное лицо, клыкастое и ужасное, мы с Иу покинули группу и направились к ближайшему поселку. Там уже хозяйничала нежить. Вурдалаки громили клуб, в котором укрылось несколько нормальных людей. Я отогнал толпу озверевших каннибалов и вывел из горящего здания трех мужчин и восемь женщин. Леша, парень лет двадцати пяти, был водителем автобуса. Он сказал, что может отвезти нас в город. По пути я забежал в их сельский магазин и взял пару банок с детским питанием. Женщины помогли мне покормить и перепеленать малышку. Автобус завелся не сразу. Леше пришлось проводить какой-то ремонт. Вурдалаки кружили поблизости, пугали моих спутников, но при виде меня поспешно отходили прочь. Я по-прежнему внушал им страх.
Поездка прошла без приключений. Я уснул на заднем сидении и проснулся уже в городе. Усатый гаишник направил нас к пункту эвакуации. Он сказал, что все автобусы реквизируются для мероприятий по гражданской обороне. По его словам, на железнодорожном вокзале взорвались две цистерны с концентрированным газом. Гаишник сообщил нам, что если ядовитое облако пойдет на город, то всех горожан отправят в безопасное место. А если ветер погонит облако в другую сторону, то городские власти дадут отбой тревоги. У стадиона собралась огромная толпа людей. Мужчины с чемоданами, женщины с детьми, старухи, старики. Каждый имел свою версию чрезвычайного происшествия.
- Я видела на привокзальной площади танки и автоматчиков, - говорила женщина в синем платке. - Какой тут к черту газ? Они везли зэков! Целый поезд! А те устроили бунт, отобрали у охраны оружие и сейчас прорываются на окраины…
- …террористы захватили завод, - объяснял мужчина, стоявший рядом с нами. - Вон! Посмотрите на трубы. Они всегда дымили! Всю мою жизнь! А теперь завод в их руках…
- Это просто учения, - заверила нас девушка в красном платье. - Им-то что? Времени навалом. А у меня скоро экзамены…
Внезапно я услышал громкий треск. Люди притихли. Над толпой в вечернем воздухе повисло гнетущее молчание.
- Выстрелы! - прошептал старик за моей спиной. - Из автоматов палят!
Когда раздалось два отчетливых взрыва, толпа побежала к шеренге автобусов. Кто-то падал под ноги людей, кого-то отталкивали в стороны. Началась неконтролируемая паника. Я прижался к стене. Нам с Иу нужно было пробираться к вокзалу. Учения скоро закончатся. Зэков быстро переловят и снова загрузят в вагоны. Террористов замочат в сортирах и в больших алюминиевых баках. Все вернется в прежнее русло. Из труб завода пойдет дым, и по рельсам побегут поезда. Геймер знает, что есть время для действий, и есть время для спокойного выжидания. Холодный расчет иногда заменяет целые сражения. Если мы отсидимся в тихом месте, то позже окажемся почти у цели. А если поедем сейчас в эвакуационный лагерь, то нарвемся на паспортные проверки и вполне вероятную отправку обратно в институт. А мне требовалось попасть в Москву. Там в одной из психиатрических клиник находился мой учитель, и я должен был доставить к нему его дочь.
Около десяти часов вечера мы с Иу оказались в районе, захваченном вурдалаками. Они бродили в поисках жертв, поджигали дома и разбивали витрины магазинов. Я воспользовался этим погромом, раздобыл приличную одежду, походный рюкзак и кое-какие припасы. Еще через час, проходя мимо сквера, мы с Иу услышали голос, звавший на помощь. Я почти не удивился, увидев на скамье полуголую Владу. Она была покрыта кровью. На теле чернели порезы. Один глаз заплыл лиловым синяком. Я подумал, что ее жестоко избили и, возможно, даже изнасиловали. Но чуть позже она рассказала мне, что упала с большой высоты, сломав при этом ногу.
- Жорик! - прошептала она. - Как хорошо, что ты пришел.
- Ты можешь идти? Нам нужно уходить отсюда.
Я знал, что во многих играх подобные встречи заканчивались шквалом неприятностей. Как только в команду принимался раненый «перс», сюжет накалялся до уровня максимальной сложности. Такой экстрим мне был ни к чему, поэтому я быстро нашел надежное убежище - небольшой парикмахерский салон, с выбитой дверью.
- Ты не против, если я перенесу тебя туда? Там мы сможем осмотреть твои раны.
- Не обращай на них внимание, - ответила Влада. - Через три-четыре часа мое тело снова будет целым и здоровым. Скажи, ты уже чувствовал голод? Ты уже чувствовал экстаз от поглощения душ?
- Не волнуйся и не трать зря силы. Ты бредишь. Это плохой симптом. Держись покрепче за мою шею.
Она была тяжелой. Я с трудом перенес ее в парикмахерский салон и усадил на кресло рядом с витриной. Влада отказалась от медицинской помощи и пищи. Заметив мое удивление, она спросила:
- Неужели ты еще не превращался в демона?
- В демона? Зачем? Я самодостаточная личность.
- Мы все прошли через один и тот же ритуал. Губитель душ открыл врата инфернальных пространств и выпустил в человеческий мир семь демонов. Они вошли в наши тела. Разве ты не помнишь того, что случилось в круглом зале?
- Не помню. Меня ударило молнией.
- У той пожилой женщины, которая была с нами, началось внутреннее кровотечение. Переход демона в ее тело не состоялся. Я, Катя и Василий Алексеевич стали вместилищем могущественных сил. Кроме нас, в зале было два мутанта. Они тоже имеют внутри себя демонов. Как и ты…
По словам Влады, над нами провели эксперимент. Ученые хотели сделать из нас переносчиков эротического заболевания. Их планами воспользовался некий губитель душ, который активировал магический процесс и скрестил всех подопытных с демонами. Я играл в «Painkiller» и «Far Cry», поэтому идея была мне понятна. Пожилая женщина оказалась телесно несовместимой с демоном. Она погибла, и ее «квартирант» покинул наш мир. Настя и Свояк проявили стопроцентную податливость. Они без борьбы отдали контроль над своими телами. Влада, после некоторого сопротивления, тоже стала одержимой. А я, наоборот, вообще не чувствовал в себе постороннего присутствия. Мой демон пока не выказывал какой-либо активности.
- Он в тебе, - убеждала меня Влада. - Это точно! Почему, ты думаешь, эти люди не нападают на тебя?
Она указала на улицу, по которой бродило полдюжины вурдалаков.
- Они чувствуют хозяина, который находится в твоем теле. Они боятся его и подчиняются ему.
- У меня на этот счет особое мнение, - ответил я. - Просто ты многого не знаешь обо мне.
Влада пожала плечами и поделилась своими наблюдениями.
- Демоны, освоившись в телах людей, начинают воплощаться в собственной форме - уродливой и страшной, наделенной невероятной силой. Условия нашего мира истощают их ресурсы, и им какое-то время приходится восстанавливаться внутри нас. В такие периоды мы снова обретаем свой человеческий вид. Однако в процессе адаптации их демоническая фаза удлиняется, а периоды нашего воплощения укорачиваются до нуля.
Как я понял, на начальных этапах одержимости люди наслаждались новыми качествами или так называемыми «дарами» - экстатическими состояниями и ошеломляющим знанием об инфернальном мире. Вслед за этим приходило ужасное понимание своей духовной гибели - факт безнадежного растворения личности в демонической сущности.
- Я дважды пыталась убить себя, - пожаловалась Влада. - Но демонесса не позволила. Она контролирует меня. Вот если бы ты…
Внезапно меня озарила свет истины. Влада открывала мне глобальную миссию. Она говорила об обители демонов, о шести проникших в наш мир чужеродных существах. Это были этапы квеста! Это были свершения, ожидавшие меня на ратном пути! И где-то внутри моего сознания имелось имплантированное семя зла, которое я должен был расковырять, чтобы добыть необходимую информацию. Фактически, мне следовало навести обратную одержимость и ассимилировать демона, вошедшего в меня! Тогда, обогатившись его знаниями и новыми чарами, я мог бы не только изгнать адских тварей из наших пределов, но и войти в инфернальные пространства. Между прочим, такая сюжетная линия присутствует во многих играх.
- Послушай, Влада! А есть ли способ попасть в адский мир в человеческом облике? Если во мне сидит демон, то ведь я могу использовать его наличие, как ключ для прохода на их территорию. Верно?
- Портал откроется сам по себе, но только в том случае, если новая резня душ закончится провалом. Когда из шести оставшихся демонов в этом мире останется только один, владыка отзовет его обратно.
- Владыка? Князь тьмы?
Ну, точно «Дьябло-2»!!!
- Владыка - это верховный правитель всех демонических кланов.
- А его можно убить? Имеется ли способ для уничтожения таких существ?
Влада рассказала мне, что в древние времена схватки между людьми и демонами проводились в таких мирах, где оба вида существ могли подвергнуться воздействию смерти. Это были честные поединки. Однако мудрец Соломон перечеркнул простую и бесхитростную традицию. Он нашел особое заклятие, с помощью которого запер демонов в крохотном объеме пространства и времени. Тем самым он лишился их радости существования, но наделил бессмертием. Ни одна опасность не могла проникнуть в ту перенаселенную, лишенную черт, бесконечно малую капсулу бытия, поэтому смерть, как явление, стала для них недоступной. Но если бы кто-то разрушил печать Соломона и выпустил демонов в более просторный и насыщенный феноменами мир, то они снова стали бы активными и смертными.
- А если я провалю вашу миссию по резне душ и войду в то крохотное пространство с гранатой или динамитом? Это разрушит вашу капсулу?
- Вряд ли. Потому что там нет таких явлений, как «взрыв», «борьба» и «разрушение». В том срезе бытия имеются лишь зачатки идей. И зло ада не в демонах и владыке, а в условиях их существования. Попав туда, ты станешь частью общей массы, которая настолько перенапряжена, что уже не принимает никаких иных феноменов.
Из разговора с Владой я понял, что эта группа демонов пыталась создать проход между мирами и тем самым спасти свой вид от многовекового заточения. Они вводили людей в особое состояние, которое формировало инфернальное поле. Это поле заряжало локальное пространство неким качеством их адской темницы. При заражении определенного количества людей - и накоплении заряда в ядре их группы - между нашими мирами должна была установиться временная связь. Если бы мир людей был размером с комнату, то для портала хватило бы одного одержимого человека. Но масса Земли требовала большого заряда и, соответственно, огромного количества одержимых. По общему мнению, миссия демонов была бы невыполнимой, если бы им не помогал «губитель душ».
Естественно, когда я понял важность этого «перса», мне захотелось узнать о нем побольше. Откуда он взялся? Что за человек? Я даже не предполагал, что фрейм моего квеста окажется настолько сложным. Влада рассказала мне, что по ходу человеческой истории маги и серьезные исследователи неоднократно отмечали случаи обратного скольжения во времени. Группы и отдельные личности перемещались из будущего в прошлое, используя один и тот же прием: они встречали людей старшего возраста, пребывали какой-то период в «тени» их жизни, затем забирали себе судьбы «доноров» и переносились еще дальше в прошлое. Как только они переходили от одной судьбы к следующий, их прежние «доноры» теряли память или рассудок, впадали в детство, начинали неадекватно вести себя и, в конце концов, умирали от рака и других болезней.
Иногда переходы от судьбы к судьбе происходили хаотично и стремительно. Казалось, что странники в обратных потоках времени скрывались от кого-то, оставляя после себя людей, внезапно впавших в амнезию. Такие случаи порождали легенды о похищениях, парапсихологических опытах и прочей мистики. На самом деле кто-то из дальнего будущего путал следы и уходил от погони, углубляясь в прошлое. Впрочем, более привычным способом было планомерное скольжение от одного поколения к другому. Существовали партии нагвалей, воины древних богов, таинственные серферы времени. В их целях и путях могли разобраться только опытные маги. К примеру, губители душ провоцировали эпидемии, демонические рейды и кровопролитные войны. Они активно вмешивались в ход событий, побуждая людей уничтожать исторические документы, проливавшие свет на темные глубины прошлого. Сожжение Александрийской библиотеки сократило диапазон известной истории и позволило христианам отсчитывать время от рождества Христова, но утрата огромного хранилища древних знаний скрыла многие улики, собранные на губителей душ. Вот таким был стиль их действий.
- А ты сама встречалась с губителем? - спросил я Владу. - Какой он сам по себе?
- С ним встречался Ваал - тот демон, который управляет Василием Алексеевичем. Увидишься с ним, спроси. Он действительно может рассказать тебе об этой кровожадной персоне. Губитель душ - андроген. Он по желанию меняет пол. Захочет, будет женщиной. Захочет, мужчиной. Для движения в обратных потоках времени он, помимо обычного хищения судьбы, применяет древний ритуал, о котором я мало что знаю… Говорят, он…
Услышав детский плач, я повернулся к Иу. Похоже, малышке нужно было заменить подгузник. На этот случай я прихватил в магазине пачку памперсов. Полезная вещь! Уложив девочку на столик рядом с треснувшим зеркалом и ароматными пузырьками, я запоздало понял, что за моей спиной происходит нечто необычное. И действительно там было на что посмотреть! Когда под звук звонкого хруста я обернулся назад, витрина салона рухнула вниз - прямо на Владу. А та, как назло, повернулась в кресле и задрала голову. Осколок стекла вонзился в ее горло. Влада упала на пол. Кровь побежала по ее обнаженной груди. Я услышал хриплый стон и бросился на помощь. Но как помочь женщине с разорванной артерией? У Влады начались конвульсии. Она тянулась к осколку, но не могла поднять рук.
- Вытащи стекло, - прошептала она. - Через полчаса…. я превращусь в демонессу… и рабство духа продолжится. Не отдавай им меня. Пожалуйста…
Подумав немного, я выполнил ее просьбу. Смерть наступила быстро. В последние мгновения я гладил волосы Влады и успокаивал ее, как мог.
- Ты останешься человеком. Это главное. У тебя будут новые перерождения. В следующей жизни ты снова встретишься с мамой и старыми друзьями. Или даже со мной. И мы полюбим друг друга. Сейчас у меня не очень симпатичная внешность, но, может быть, в будущем я понравлюсь тебе. Ведь это возможно, Влада?
В какой-то момент она сжала мою руку. Очень сильно. Как будто прощалась. А затем ее тело расслабилось. Я снял с гвоздика белое покрывало, накрыл труп девушки, а затем встал рядом и произнес торжественную клятву. Примерно то же самое говорил герой из перового «Дьябло», когда он нашел у входа в церковь тяжело раненого воина:
- Покойся с миром. Твой дух будет отомщен.

* * *

Мы с Иу нашли брошенный дом и решили переждать в нем до утра. Я покормил и побаюкал девочку, а позже, когда она уснула, уложил ее на кресле перед диваном, на котором устроился сам. Едва моя щека коснулась подушки, сон унес меня в странное место. Я стоял на разрушенном мосту, и ниже подо мной тянулся ров. В этой глубокой траншее толпились люди. Много людей. В их сутулых фигурах чувствовалась мрачная обреченность. С небольшой площадки, окруженной рвом, поднялся вертолет. Луч бортового прожектора скользнул по рваному краю моста и помчался через темноту куда-то в степь - возможно, к институту. Ко мне подошли два парня: один в нормальной одежде, второй - в монашеском балахоне.
- Как тебя зовут? - спросил первый.
- Я Жорик.
- Жора, посмотри на этих несчастных людей. Они одержимы демонами…
- Я знаю. Они вурдалаки.
- Нет, они такие же, как мы. Просто их ввели в другое состояние. Наверное, ты видел, как вполне разумный человек вдруг превращался в разъяренное животное? Как милая девушка вдруг начинала визжать и кривляться, словно обезьяна? В некоторых ситуациях мы воплощаемся в наших тотемных животных или копируем поведение других людей. Мы ведем себя так, как считаем нужным для нашего блага. Но этих несчастных изменили помимо их воли. Они не хотели становиться такими. Их сделали вурдалаками ради блага нескольких подонков. Скажи, ты мог бы вернуть им прежнее состояние?
- У меня есть несколько чар, но они предназначены для иных магических действий.
- Может, все-таки попробуешь?
Я скатал шарик и кликнул им на одном из вурдалаков. Он упорно срывался с контакта и из-за большой инерции казался очень «тяжелым». Но затем я подчинил его и направил в левостороннее движение. К моему изумлению, на проводку отозвалась вся толпа. Вурдалаки послушно зашагали влево. И тогда мне в голову пришла одна идея. Я начал менять их состояние, как будто действовал в режиме «зум». Они были загнаны демонами на самый «минус» своих личностей. Мне потребовалось не меньше минуты, чтобы вывести их человечность в «плюс» и довести ее до ста процентов. Уже где-то на половине шкалы они начали выражать обычные эмоции - страх, недоумение и возмущение. Эти сотни людей вдруг обнаружили, что они стоят в глубокой траншее, а не спят в своих квартирах и домах. Многие из них были почти не одеты. Какая-то их часть еще полчаса назад занималась беспорядочным сексом и уничтожала тех, кто не соответствовал природе вурдалаков. И теперь они осознавали, что с ними приключилась страшная беда, что на их руках и телах запеклась чужая кровь. Но я не мог очистить эти пятна. Мы, геймеры, слабы в очистке душ.
- Молодец! - сказал первый парень. - У тебя получилось! Что ты будешь делать дальше?
Странный сон переместил нас обратно в брошенный дом. Я заглянул в гостиную и убедился, что малышка по-прежнему спала. Рядом на диване лежала знакомая фигура. Я услышал собственный храп. Каких только чудес не бывает на свете! Вернувшись на кухню, я сел за стол напротив двух парней.
- Вы кто?
- Мы хакеры сновидений. Я Лот, а он - Ноде. Ноде не говорит. Он дал обет молчания.
Я где-то читал, что монахи часто отказываются от некоторых персональных опций. Тем, кто играл в «Фаллаут» или в «Рыцарей старой республики», это уже знакомо. За каждый отказ или занижение одной характеристики геймер получает несколько пойнтов, благодаря которым он может усилить другие черты личности. Например, занизив харизму, можно усилить выносливость или сопротивление радиоактивному воздействию. Уменьшив интеллект, можно увеличить силу или везение. Вот и Ноде, наверное, сделал нечто подобное: отказался от речи и нарастил себе другую опцию. Вполне логичный подход.
- Хакеры сновидений - это группа людей, которая исследует программы снов и яви, - продолжил Лот. - Мы научились контролировать свои сновидения и использовать их для перемещений в пространстве. Мы приносим из снов картины, книги и знание. Некоторые из нас способны исцелять тяжелые недуги, выводя больных из различных сновиденных лабиринтов. Кроме того, нам удалось создать метод, благодаря которому люди могут становить под контроль события, происходящие в мире. Мы можем вызывать дожди и останавливать пожары. Другими словами, мы объединяем магию с наукой, получая в результате техномагию.
Так бы сразу и сказал. Я встречал техномагов в своих предыдущих миссиях. Пару лет назад в некоторых играх - например, в «Аркануме» - предлагалось строго разделять технические и магические навыки. Но позже от такой формальности отказались. И правильно сделали! Потому что, если существуют мама и папа - то есть, магия и техника - то должны быть и детки, объединяющие качества родителей. Я ведь тоже в какой-то мере использовал техномагию. Так что мы с хакерами сновидений были одного поля ягоды.
- Жора, нам известно, что над тобой и другими людьми проводили эксперимент по демонической одержимости. К счастью, демон, вошедший в тебя, не смог одержать победу над твоей личностью. Возможно, как геймер, ты настолько привык подстраиваться к различным условиям и персонажам игр, что развил в себе большую силу воли, которая защищает тебя от чужеродного воздействия.
Тут он был прав. Нам, геймерам, часто приходится перевоплощаться в различных аватаров. Со временем, какой бы ни была игра, у конкретного игрока формируется особый стиль поведения. К примеру, я всегда нейтрально-добрый, немного жадный и доскональный при осмотре мест. Другие геймеры приобретают свой набор характеристик, который они сохраняют при любой игре.
- Я не чувствую этого демона. Клянусь, если бы мне не говорили о нем так часто, я вообще не знал бы о его существовании. Но, наверное, он действительно обосновался в моем теле. Во мне появилась новая сила, которой не было раньше. Меня боятся вурдалаки. Я могу управлять их толпой.
Лот сказал, что именно поэтому они и обратились ко мне. Им хотелось уменьшить вред от эксперимента, проведенного институтом. Носители демонов представляли огромную опасность для людей. При определенном стечении обстоятельств они могли уничтожить цивилизацию. По большому счету, человечеству просто повезло, что я мог снимать наведенное состояние одержимости. Поэтому ребята попросили меня взять на себя дополнительную миссию и помешать дальнейшим тестам нового парапсихологического оружия. Я понимал их ситуацию. К кому еще они могли бы обратиться за помощью?
- Жора, но ты должен знать, что это опасно, - предупредил меня Лот. - Как только они узнают о твоей способности убирать одержимость, на тебя начнется большая охота. Институтские сканеры выявят твое местонахождение, и в указанный район направят кучу снайперов. Мы должны разработать совместную стратегию.
- Совместную?
- Да. Например, Ноде может перемещать тебя в любые части города. Это собьет их сканеров с толку и заставит снайперов побегать. В крайнем случае, мы можем изменить конфигурацию пространства. Но риск для твоей жизни все равно останется большим. Ты должен учитывать это.
Я снисходительно улыбнулся. Знали бы они, каким опасностям я подвергал себя в «Fable» и в «Total Overdose». А «Маскарад» с вампирами? А «Splinter Cell»? Помню, я застрял в газовой камере и начал задыхаться в зеленом тумане, а затем какая-то тварь разбила бронированное стекло и набросилась на меня. Вот это был риск! Смерть никогда не подходила ко мне так близко!
- Какой у вас план?
- Завтра руководство института будет отчитываться министру обороны. Доклад о результатах эксперимента снабжен демонстрационным материалом, который включает в себя кадры с сотнями одержимых горожан. Теперь представь, что произойдет, когда утром институтское руководство узнает о полном исцелении зараженных людей. Это означает провал их проекта. Чтобы выяснить причину неудачи, они срочно проведут повторную атаку на город. Они бросят в бой все свои силы. Без тебя этому городу конец. Население будет уничтожено.
- То есть, против меня выступят четыре демона? Вы думаете, я справлюсь?
- Мы надеемся на это.
Встав из-за стола, я достал из сумки молоко и овсяные печения. Между прочим, лучшая диета геймера. Проверено на опыте. Конечно, мне могут возразить. Я знал ребят, которые проходили игры под чипсы и «колу». Кое-кто из старшего поколения предпочитает ветчину, сухарики и крепкие напитки. Но все это «сажает» печень и желудок. А в жизни геймера и без того достаточно проблем. Лично мне по душе печения. От них много крошек, которые застревают в кейборде, но зато они обостряют мыслительный процесс.
Я предложил гостям перекусить. Ноде покачал головой. Лот налил стакан молока и сделал большой глоток. Я заметил два широких шрама на его руке. Похоже, ему тоже доводилось участвовать в битвах.
- Понимаете, парни, я бы сразу согласился помочь. Мне не в лом, и опасностей я не боюсь. Но у меня на руках ребенок. Я нашел пропавшую дочь моего духовного учителя и должен отнести ее к нему. Вот если бы Ноде мог перенести нас туда…
- Куда именно? Тебе знакомо это место?
- Еще бы! Каждый уголок! Психиатрическая клиника в Москве. Имени Корсакова. Улица Россолимо, дом одиннадцать, строение «А».
- Надеюсь, ты знаешь, что делаешь. Ноде перенесет вас туда. Тебя и девочку. Ему не нужно адреса. Достаточно твоих воспоминаний.
- Послушай, Лот, а вас много? Я имею в виду хакеров сновидений.
- Ну, если по всему земному шару поскрести, то сотня наберется. Основная группа невелика. Однако у нас тысячи последователей. По большому счету, это молодежь, хотя есть и пожилые люди.
- А вы могли бы принять меня в свое сообщество? Я ведь тоже исследователь… И техномагией владею! Мне было бы приятно бороться со злом не просто, как Жорик, а как хакер сновидений, за которым стоят тысячи людей.
- Хакером сновидений может стать каждый. Этот статус определяется не мнением и выбором других людей, а симпатией твоей души. Тем, как ты видишь наш мир.
- Спасибо, друг. Я оправдаю доверие братства.
Лот рассмеялся и спросил:
- Второй «Фаллаут»? Братство Стали?
Я пожал плечами. Нашел, над чем смеяться! Такие фразы из игр должен знать любой интеллигентный человек.
- Мы вернемся к тебе завтра утром, - сказал Лот. - Приготовься к путешествию.
Он тронул Ноде за руку, и тот, взяв овсяное печение, преломил его перед мной. Я взглянул на две половинки, влетел в широкий темный тоннель и через миг оказался в маленькой зловонной камере. На моих руках посапывала Иу. Тусклая синяя лампа освещала нары, на которых сидел мой учитель. Он почти не изменился. Могущественный гений, безмолвный и непроницаемый. Тем не менее, заметив меня, он приветливо угукнул и похлопал ладонью по стене. Я знал, что учитель был рад. Еще бы! Такая встреча!
Иу проснулась, посмотрела на отца и хрипло выдохнула воздух. Наверное, они телепатически общались друг с другом. Отец и дочь! В ее глазах сиял восторг. Она повернулась и признательно ущипнула меня за щеку.
- Будь счастлива, девочка, - прошептал я ей. - Теперь вы вместе, и ничто не помешает вашему возвращению домой, в Восьмой мир. Не забывай меня. Мы проделали нелегкий путь, и ты вела себя достойно.
Я поцеловал ее в лоб и усадил на нары рядом с отцом. Учитель покосился на нас и хмыкнул. Похоже, он еще не совсем отправился от внезапного счастья.
В моей голове раздался хриплый бас:
- Ты оказал мне большую услугу. Я хочу вознаградить тебя.
- Это вы, учитель? - спросил я вслух.
- У тебя плохая перспектива, - продолжил голос. - Ты будешь сражаться с остальными носителями демонов. В этой борьбе ты либо погибнешь, либо одержишь победу. В первом случае тебя ждет смерть; во втором - долгий плен в ловушке протобытия. Тебе уже известно, что действовать там ты не сможешь. Это будет утомительное и, возможно, безнадежное ожидание.
- Учитель, я поражен твоей осведомленностью.
- Фактически, перед тобой стоит выбор - физическая смерть или духовная.
- А если мне помогут хакеры сновидений?
- Тогда они ускорят твое пленение в инфернальных пространствах.
Внезапно смысл слов, прозвучавших в моем уме, ошеломил меня. Я, молодой и перспективный парень, техномаг и хакер сновидений, должен был погибнуть. Нет, конечно, я не испугался. Мои страхи остались позади - в начальных играх. Помню, в одной из них я поссорился с мамой и сказал ей, что хочу уйти из дома. В той игре мне было пять лет. Мать ответила, что не возражает против моего ухода, но только при одном условии - я мог взять с собой в дорогу лишь то, что действительно принадлежало мне. Она забрала у меня одежду и обувь, игрушечный пистолет, свисток и доллар, который подарила на день рождения. Я остался голым, никому не нужным маленьким мальчиком. Меня душили слезы, страх и обида. Я с ревом выбежал во двор. Мы жили в ту пору в частном доме, в Бутово. Ночная тьма напугала меня и едва не заставила вернуться в дом. Холодный дождь жег тело. Босые стопы скользили по мокрой земле. Мир превратился в насмешливого судью. «А хватит ли духу, Жорик?» Я мог бежать в любую сторону, но только не назад. И я бежал - через кусты, через забор, через темную ночь в неизвестное. А затем ко мне метнулась черная тень. Огромное чудовище с оскаленной пастью. Я видел белые клыки. Мне было очень страшно. Не помню всех деталей, но в моей руке оказалась палка. Я закричал и ударил животное. Я бил его до тех пор, пока оно не завизжало и не превратилось в соседского пса. После этого силы оставили меня, и я пришел в себя уже дома. Мать сказала, что я поступил, как мужчина. С той поры она уважала меня. А я перестал испытывать страх. Пугался иногда, конечно, но страха больше не было.
Такое часто случается с геймерами. Мы попадаем в незнакомые миры, встречаем опасности и, адаптируясь к новому окружению, покоряем свой страх. Позади у каждого из нас череда побед и приключений; впереди - надежды на хорошие игры. Жизнь кажется долгой - почти бесконечной. Но когда приходит финал, за которым только пустота, геймер чувствует оцепенение. Страха нет. Просто некая пауза в цепочке дел. И затем наступает небольшое разочарование в своих ограниченных возможностях. Большой геймовер, после которого экран сознания померкнет, и на твое место придет другой паренек. Но все равно это лучше, чем вековое ожидание без намека на движение.
- Если мне суждено выбирать между адом и смертью, я выберу смерть.

Предыдущая страница 7 Следующая страница


Красный кефир 8

- О вкусах не спорят, - отозвался голос. - Но ты можешь потребовать от меня ответную услугу.
- Любую?
- Почти.
- А можно как-то обмануть физическую смерть?
- Обмануть?
Учитель погладил руку дочери.
- Мне нравится ход твоих мыслей. То есть, ты хочешь выйти в главное меню и оттуда загрузить себе новую жизнь?
Я кивнул.
- Хорошо, - сказал голос в моей голове. - Ты станешь геймером, обманувшим смерть.
Учитель послюнявил палец и приложил его к глазу. Затем он угукнул и повторил этот жест. Малышка заплакала. Наверное, ей не хотелось расставаться со мной. За дверью послышались шаги. Я отступил к стене и оказался в коридоре. Запах домашних блинчиков унес меня в другое сновидение, с ярким днем и дачным домиком бабушки. Мне пришлось напрячься, чтобы вернулся к прежнему сюжету, но я почему отказался не в камере учителя, а в комнате дежурных сестер. Марфа Сергеевна, которую я часто вспоминал добрым словом, получала «разнос» от грозной Светланы Николаевны.
- А мне откуда знать, как она туда попала! Может, Ванька с бодуна решил поумничать. Он уже с вечера лыка не вязал. Небось, взял девку из зверинца и подсунул тому лешему. А вам все Марфа виновата! Сначала смотрите, кого на работу берете!
- Она же орет, как резаная! - наседала дежурная по смене. - От ее плача стекла трескаются!
- Мы хотели забрать девчонку, так он же не дает! - оправдывалась тетя Марфа. - Я к нему и с яблочком и куклу ему предлагала.
- Зови мужиков! Пусть вернут девчонку в зверинец. И Ваньку ко мне! Я покажу ему сейчас, как шутки здесь устраивать!
Сон таял, сюжет удалялся. Я открыл глаза и посмотрел на кресло, стоявшее перед диваном. Иу не было. На кухне горел свет. Я вскочил на ноги и направился туда, надеясь увидеть Лота и Ноде. Но факт нашей встречи подтверждали лишь два стакана с недопитым молоком и печение, преломленное надвое. Выключив свет, я вернулся в гостиную и сел на диван. За окнами светало. Начинался последний день моей жизни. Я послюнявил палец и приложил его к глазу. Ничего не случилось. Возможно, чара действовала только в особые моменты. Зевнув, я растянулся на диване и поправил подушку. Мне начал сниться новый сон.

* * *

Когда геймер становится хакером сновидений, он начинает задумываться о жизни и смерти. Что такое жизнь? Очевидно, это многопользовательская сетевая игра, с активным интерфейсом и большими возможностями, при которых каждый персонаж способен сыграть отведенную ему роль по своему сценарию. Что такое смерть? Выбывание из игры. Люди либо используют свой лимит времени, либо не выполняют миссию, либо погибают по ходу героических поступков. Смерть - это очистка фрейма от использованных персонажей. Только в играх тела растворяются воздухе, а в жизни мертвых хоронят или кремируют.
В чем смысл жизни? Конечно, не в посаженых деревьях, построенных домах и выращенных детях. Это типовое направление, за которое люди не получают бонусов. Смысл жизни в мастерстве прохождения игры! В экспрессии! В уровнях совершенства! Вот, например, играю я во «Врата Бальдура» или в «Icewind Dale», и игра кончается. Кого из аватаров я импортирую в сиквел «Бальдура» или «Айсвинд Дэла»? Естественно, самого эффективного! Того, кто мне понравился. Самого «прокаченного» и интересного. И наши создатели поступают так же! Я уверен в этом. Они импортируют в следующую жизнь лишь тех людей, которые показали себя героями, которые стали их любимцами. Кому нужен задохлик-писатель, всю жизнь строчивший тома о чужой любви и выдуманных приключениях? Кому нужен редактор, правивший его книги? Кому нужна домохозяйка, праведно сновавшая между кухней, телевизором и постелью задохлика-писателя? Всех их ждет забвение. И только мы, герои, имеем шанс на новое перерождение. Но даже нам приходится ежесекундно напрягаться в борьбе за каждый поинт, в сражении за совершенство. Герои не упускают случая показать себя в деле. Они стремятся выполнить любую промежуточную миссию. Таков наш путь и таково наше предназначение.
Когда ребята вернулись, чтобы взять меня с собой, я был готов к свершению подвига. Мне не нужно было затачивать меч или подтягивать тетиву лука, поэтому я просто сходил в туалет, надел чистое белье и сбрил пух на щеках и подбородке.
- Пошли? - спросил Лот.
Я кивнул, и мы тут же очутились на плоской крыше многоэтажного дома.
- Кое-что изменилось, Жора. Тебе придется сражаться против трех демонов. Женщина-мутант, которая участвовала вместе с тобой в эксперименте, была убита этим утром. Ее долго не могли поймать, но, в конце концов, загнали в коллектор и забросали гранатами с парализующим газом. Среди этих гранат одна оказалась осколочной. Очевидно, кто-то из солдат был против дальнейших экспериментов с демонами. Женщина в тот момент была в своем первоначальном облике. Ее разорвало в клочья.
- Она помогла мне в прошлой миссии, - печально отозвался я. - Пусть творцы игр даруют ей новое существование. Знаешь, как ее звали? Сапанибал. Хорошее имя.
Ноде менял конфигурацию пространства. Я видел, как здания сливались в единую линию, отделяя одну часть города от другой. Защитный барьер походил на огромную подкову. На ее открытом конце уже разгорались пожары. Трое демонов при поддержке вооруженных сил округа входили в город с целью уничтожить мирное население. Дети, женщины и мужчины превращались в толпу марионеток - в существ, которые убивали «отверженных» и предавались сексуальным оргиям. Я уже видел темную массу, которая гигантской волной катилась по скверам и улицам. Я видел вертолеты, летевшие к нам с единственной целью - уничтожить нас, не дать помешать бесчеловечному эксперименту. Но Ноде воздвиг перед нами магический щит. Выпущенные снаряды увязли в воздухе и разорвались без вреда. Пулеметные очереди, нацеленные в нас, не достигли цели.
Затем мы перенеслись вперед и вниз - в изгиб «подковы». За нами возвышалась стена девятиэтажного дома. Она тянулась в обе стороны, смыкаясь с современными «высотками» и хрущевскими пятиэтажками. Перед нами в каких-то ста метрах двигалась толпа одержимых людей.
- Действуй, - сказал Лот.
Он отступил на шаг и встал рядом с Ноде за моей спиной. Я скатал шарик и кликнул им на женщине, шагавшей в первом ряду. Она остановилась, попятилась назад и скрылась в толпе. То же самое случилось с мужчиной, затем со старухой и с мальчиком. Меня немного трясло от вида такой массы одержимых людей. Я сосредоточился на толпе, унял дрожь в пальцах и вошел в режим «зума». Особых трудностей с управлением не было. Казалось, кто-то из трех демонов помогал мне разряжать их наведенное поле. Когда я начал смещать движок на шкале человечности со ста процентов «минуса» на «плюс», в толпе раздались крики. Меня немного нервировали пули снайперов, которые впивались в магический щит Ноде и падали почти у наших ног. На самом деле я ничего не знал об одержимости. «Шкала человечности» и «зум» пришли мне на ум по аналогии с компьютерными программами. Тем не менее, я каким-то образом возвращал людей в их обычное состояние. Они приходили в себя, ужасались и возмущались. Они понимали, что ими манипулировали, что их превращали в безвольных и послушных тварей. Остатки смутных воспоминаний об убийствах и животном сексе наполняли людей отвращением и страхом.
Толпа отхлынула назад, оставив впереди три чудовищные и почти гротескные фигуры. Слева был мой тайный помощник - мужчина-мутант. Он сжимал в руках длинный меч. За его спиной поднимались крылья. Падший ангел, отвергнутый небом. Герой, поверженный, но не покоренный. В центре располагалась злющая худая демонесса. Я едва мог смотреть ей в лицо. Она источала безумную ненависть. Справа от нее шагал клыкастый и шипастый монстр. Динозавр-гуманоид, с огромным топором в одной руке, и с автоматом - в другой. Свояк в своем истинном обличии. Он самого начала мне не нравился.
Три демона нашали к нам навстречу. Я, Лот и Ноде поджидали этих жутких тварей у стены. Толпа отхлынула назад, но люди не расходились. Они зачарованно наблюдали за нашим противостоянием. Все понимали, кто есть кто, и на чьей стороне была правда. Я еще больше увеличил процент человечности. Наведенное поле одержимости разорвалось. Мое воздействие затронуло демонов, и они приняли человеческий вид. Дочь Свояка упала на колени. Истощение двух прошлых дней превратило ее в жалкое подобие прежней Насти. Мутант приблизился к ней и вдруг - я даже не поверил своим глазам - пронзил тело девушки длинным мечом. Она громко закричала:
- Папа!
Настя протянула руки к отцу, упала на рукоятку меча и еще сильнее погрузила лезвие в плоть. Затем она перекатилась на бок и замерла в луже крови. Свояк метнулся к ней. В двух шагах от дочери он понял, что уже потерял ее. Не сводя взгляда с Насти, он приподнял автомат и выпустил в мутанта половину обоймы. Мужчина, похожий на скелет, упал, как подкошенный. Настало время и мне попрощаться с миром.
- Убери свой щит, - попросил я Ноде.
В одной из игр мать пристроила меня к репетитору по математике. Это был интересный старик, который ввел меня в мир древних философов. Я брал у него старые книги в кожаных переплетах. Таких теперь, увы, уже не делают. Эти томики пахли Египтом и Грецией, средневековой Испанией и Италией. Моим любимым автором стал Сенека. Я часто цитировал его, удивляя друзей и знакомых. Он был стоиком, человеком знания и духа. В оценках смерти я полагался на него. «Сделай шаг вперед - и ты поймешь, что многое не так страшно как раз потому, что больше всего пугает. Никакое зло не велико, если оно последнее. Пришла к тебе смерть? Она была бы страшна, если бы могла оставаться с тобою; она же или не явится или скоро будет позади; никак не иначе.»
- Подожди, - вскричал Лот. - Мы сами ликвидируем его!
- Нет! Это наше личное дело.
Я направился к Свояку. Он сидел рядом с дочерью, нашептывая ей слова, которые она больше не слышала. Две жертвы института. Две сломанные жизни. Мне было жаль Василия Алексеевича, но я понимал, какую опасность он представлял для остальных людей. Наше участие в эксперименте началось с того, что мы заключили временный союз. Он и я. И нам теперь нужно было завершить эту безумную цепь событий. Он поднял голову и посмотрел на меня.
- Ты? - прохрипел Свояк. - Так это все из-за тебя?
- Мы были подопытным материалом, если помнишь. Не я вселил в тебя демона. В битве против зла ты и твоя дочь сдались врагу. Вы начали уничтожать людей. Кто-то должен был остановить резню душ, и это сделал я. Если бы ты обладал достаточной силой, то сейчас бы стоял на моей стороне.
- Значит, это сделал ты…
Он погладил дочь по щеке и поднялся на ноги. Мы стояли в двух метрах друг от друга. Он, натасканный бывший спецназовец, вооруженный автоматом, приемами кунг-фу и самбо, и я, простой безоружный паренек, который только что спас город и, возможно, мир. Я мог бы скрутить шарик и превратить его в послушную марионетку, но наш спор не позволял подобных хитростей. Это был разговор между жертвами предательства, но один из нас пошел служить своим тиранам, а другой восстал и одолел их.
Он навел на меня автомат.
- Ты отнял у меня все, Хорек. Мою власть, мою возможность отомстить этому миру. Я хотел преследовать его, как он преследовал меня. Я хотел издеваться над ним. Я хотел душить и терзать его, как он душил и терзал меня. Ты отнял эту радость.
Я посмотрел на небо. Оно сияло синевой. Две птицы кружили над нами. Прощайте, небо и птицы.
- У меня была дочь, Хорек. Девочка, которую я любил большего всего на свете. Ты отнял ее. Ты забрал все, что у меня было.
Я посмотрел на горожан, стоявших в притихшей толпе. Они ловили каждое наше слово, пытаясь понять размеры той беды, которая случилась с ними. Прощайте, добрые и злые люди.
- Да, Василий Алексеевич, я забрал у тебя месть и демоническую силу. Я способствовал смерти твоей дочери. Мы оба знаем, как это произошло. Но ты имеешь право на последний ход. Выбирай, что будешь делать дальше.
Пуля снайпера пробила мне плечо. Я отшатнулся от тяжелого свинцового удара. Боль помутила сознание, но мне удалось послюнявить палец и приложить его к глазу. Эта чара вернула силы и отвагу. Учитель знал, чем помочь ученику.
Свояк обернулся назад и закричал:
- Он мой! Вы слышите, суки! Он мой!
И затем, взглянув на меня, с оскалом сидевшего в нем демона, он нажал на курок, выпуская посланников смерти. Мне хотелось раскинуть руки в стороны, прощаясь с миром и делая последний вздох… Но рана в плече парализовала тело. Пули входили в грудь одна за одной, как комья грязи, брошенные озорным мальчишкой. В одной из игр мы с друзьями пошли на реку, и там часть берега была покрыта жижей из глины. Как мы тогда смеялись, скользя по ней на животах, кидаясь комьями друг в друга…
Волнистая красная пелена, со сгустками крови, опускалась с небес, словно занавес сцены. Мир остался за ней. Вниз побежали неразборчивые титры. Большой геймовер. Я так и знал. Даже у учителя не было чар против смерти. Хотя нет… В последнее мгновение я увидел меню программы с тысячами лучших игр, которые были и будут созданы для настоящих геймеров. И я успел кликнуть по какому-то названию! Пошла загрузка… Wait! Loading… … … …

Эпи(лог гомункулуса)

Я, искусственный разум института биохимических исследований, собрал эти мемозаписи для последующего обмена файлами с моим зарубежными коллегами. Проект «Лилит» закончился полным провалом. Последний носитель демона сгорел в вспышке пламени. События, происшедшие в городе, всколыхнули общественность. В высшие инстанции поступили жалобы; была назначена комиссия, к которой подключились депутаты округа. Их расследование длилось семь месяцев, после чего дело «спустили на тормозах», а гибель многих горожан списали на «форс-мажорные обстоятельства».
Губительница душ, попав в камеру пожилого олигофрена, похитила его судьбу, переместилась в прошлое на двадцать шесть лет и вошла в контакт с известной сибирской целительницей, проводившей старость в закрытых психиатрических учреждениях. Через нее она затерялась в пятидесятых годах прошлого столетия. Несмотря на свою бесчеловечную и, можно сказать, неорганическую природу, она выполнила обещание, данное Жорику, и тот стал первым геймером, обманувшим физическую смерть. Время от времени его можно встретить в новых интересных играх.
Министр обороны объявил генералу строгий выговор, но с должности не снял - лишь велел навести порядок во вверенной ему «епархии». Генерал принял его слова к сведению. Он велел выявить ведущих хакеров сновидений, которые на данный момент проявляли активность в сети Интернета. В расстрельный список попали Масяня, Консте, Дедал, Эприл, Мист, Найтволкер и еще пара дюжин ребят с подобными никами. За ними началась охота. Возможно, в следующем архивном файле я подытожу материалы о «зачистке» хакеров, но это будет новая и совершенно другая история. Воистину, как говорили мудрецы, пусть «сказания о первых поколениях ХС станут назиданием для последующих, чтобы видел человек, какие события происходили с иными людьми, и поучался этому. Я же пока умолкаю и, с вашего позволения, прекращаю дозволенные речи.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Шамбала (лог Льва Андреевича Ермолова) (Страница 1)
  • 2. Побег (лог Георгия Сергеевича Бережко) (Страница 2)
  • 3. Танец демона (лог Влады Васильевны Мелиной) (Страница 4)
  • 4. Хакеры сновидений (лог Льва Андреевича Ермолова) (Страница 5)
  • 5. Инфернальный квест (лог Георгия Сергеевича Бережко) (Страница 7)
  • Эпи(лог гомункулуса) (Страница 8)


Сергей Трофимов

Красный кефир

Цикл: "ИБИ" - 2

 Читать книгу

Аннотация

Сергей Трофимов – духовный наставник Сергея Изриги, лидера Хакеров Сновидений, – представляет фантастический сериал под названием «ИБИ». В эту книгу вошла третья, самая парадоксальная, новелла писателя.«Военная парапсихология является гордостью и ужасом человеческой цивилизации. Эта тема ужасно интересна, но писать о ней можно только в научно фантастическом жанре. Степень секретности психотронного оружия такова, что любые фиксированные и документальные сведения о нем вызовут либо дискредитацию материала, либо трагическую гибель автора. Вот почему родилась серия „ИБИ“. Вот почему мои герои существуют и действуют в мире таинственного и вымышленного Института биохимических исследований. Тем не менее, фактура новелл достоверная. К примеру, вы можете воспользоваться любой компьютерной поисковой системой и набрать такое сочетание слов, как „Хакеры Сновидений“ (или лучше Dreamhackers). Сведения, которые вы получите, уже не будут фантастикой…».

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel