Сергей Сухинов, Эдмонд Гамильтон - Звездный Клондайк

1 Сергей Сухинов, Эдмонд Гамильтон

ЧАСТЬ 1

Глава 1

Адмирал Флота Претт выслушал обстоятельный доклад Чейна, не поднимая глаз. Поначалу он лишь недовольно постукивал пальцами по полированной крышке стола, а под конец рассказа молодого полковника Претт пришел в явное замешательство. Он машинально пододвинул к себе коробку с сигарами, но та, к его удивлению, оказалась пуста.
Чейн достал из кармана портсигар и протянул его командующему Флотом. Претт ответил мрачной усмешкой.
- Только не вздумай убеждать меня, Чейн, что мои сигары выкрал кто-то из оборотней-нейнов. Послушать тебя, так теперь во всем, даже в обычной безалаберности адъютантов, отныне надо видеть происки неведомой Третьей силы!
Чейн добродушно улыбнулся.
- Кто знает, господин адмирал, насколько далеко простирается коварство наших врагов? На вашем месте я взял бы у всех офицеров Флота анализ крови - так, на всякий случай. Конечно, я просто шучу. Если верить покойному Гербалу, новые нейны еще не сумели пробраться на вашу Базу.
- Покойному? - возмутился Претт. - Чейн, будь добр, выбирай слова поточнее. Скажем: биоробот испортился, вырубился, пришел в негодность... Как еще говорят о машинах, которые пора выкинуть на свалку? Но не умер же!
Чейн хмыкнул.
- Вам просто не довелось разговаривать с этим парнем, господин адмирал. Полная, я бы даже сказал, совершенная имитация человека! Только вот его возможности куда обширнее, чем даже у нас, Звездных Волков. Силища - невероятная! Реакция - мгновенная! О способности Гербала быстро изменять внешность я уже и не говорю. Попомните мое слово, господин адмирал: те двое супернейнов, которых успели создать неведомые Владыки, еще попортят кровь Федерации! Страшно подумать, на что могут оказаться способны эти твари...
- Посмотрим, - холодно заметил адмирал, вертя в руках незажженную сигарету. - Жаль, что ты не догадался захватить останки Гербала с собой. Нашим ученым было бы над чем поломать свои академические мозги. Чейн развел руками.
- Там такое творилось... Город мог в любую секунду превратиться в ядерный котел! Слава богу, нам удалось уйти от эпицентра взрыва на два километра, иначе космобот просто разметало бы ударной волной на кусочки!
- Сдается мне, Морган, ты произносишь одну фразу, а еще две держишь в уме, - суровым тоном заметил Претт. - И это мне чертовски не нравится.
- О чем вы, господин адмирал? - простодушно округлил глаза Чейн.
- Ты дурачком не прикидывайся, пират! - рявкнул Претт и с силой ударил кулаком по столу. - Нужны примеры? Пожалуйста, сколько угодно. Например, ты заявляешь, что летишь на Арку якобы ради любезного твоему сердцу разбойника по имени Банг. Мол, без этого головореза на мирах Клондайка ну просто делать нечего...
- Я ничего такого не говорил! - запротестовал Чейн.
- Говорил, да еще как убедительно. Мне бы, старому дураку, насторожиться, да куда там - по горло хватает более важных дел. Ладно, думаю, чем бы это варганское дитя ни тешилось, лишь бы не мешалось у Флота под ногами. А ты, как оказалось, летел на Арку с дальним прицелом.
- Каким таким прицелом? - насупился Чейн.
- А Мила - это что, шуточки? Ты представляешь, что случится, когда я попрошу у красавчика Рендвала временно перевести одного из его лучших агентов в состав Патруля?
- Ничего, Рендвал как-нибудь перебьется, - жестко усмехнулся Чейн. - Понимаю, что ВР куда больше хотелось бы иметь в Патруле своих тайных агентов. Но уж пускай потерпит до поры до времени. И потом, разве все мы не делаем одно общее дело? А по поведению Рендвала этого никак скажешь. ВР наверняка знает о Границе куда больше, чем все ваши прежние Патрули вместе взятые, - почему бы не поделиться со мной хотя бы частью секретов?
Адмирал Претт наконец закурил. Сделав две глубокие затяжки, он взглянул на гостя веселыми, по-стариковски чуть слезящимися глазами.
- Как же, поделятся они... Ты, наверное, уже и сам догадался, Морган, что Рендвал всячески подсиживает меня. И не только меня - у этого парня много целей, и для достижения каждой он собрал по доброму чемодану компромата. Как только появится удачный повод, вся эта грязь выльется в эфир Земли и Веги, а оттуда мигом распространится по всей Федерации! Иди потом, доказывай, что ты не верблюд. Хотя и мы не дремлем...
- А что же высшее командование? - поинтересовался Чейн.
- Хм-м... оно обо всем знает и терпит. Наверное, в Штабе считают, что адмиралы должны грызться между собой, это все же лучше, чем их же попытки войти в сговор против начальства. Так или иначе, на помощь Рендвала тебе особо полагаться не стоит. Да и кто его упрекнет в случае чего? Ведь Звездный Патруль по твоей милости не часть Флота или ВР, а независимая сила.
- Тем более за ней нужен пригляд, - усмехнулся Чейн. - Я бы на вашем месте так и объяснил Рендвалу ситуацию, а затем порекомендовал отпустить Милу на вольные хлеба. Но с обязательством предоставить ВР подробнейший секретный доклад о первом рейсе Патруля вдоль Границы.
- Ладно, не учи ученого, - добродушно заметил Претт. - С Рендвалом я как-нибудь договорюсь. С ним-то мы действительно делаем одно общее дело. А вот чего добиваешься ты, Чейн?
Признайся - не только Банг и Мила тебя интересовали! Ты искал подходы к Третьей силе, верно?
- Сложный вопрос... - уклончиво ответил Чейн. - Вот вы минуту назад совершенно справедливо заметили, что я представляю независимый Звездный Патруль. Заметьте - независимый! Именно поэтому я не считаю нужным никого до конца посвящать в мои планы, в том числе и вас. (Претт даже крякнул от возмущения.) А насчет Третьи силы - это вы верно отметили. Мне очень хотелось бы взглянуть на парней, обладающих этакой могучей психической силой! Но, увы, не сложилось... Зато теперь производство новых нейнов остановлено на корню. И, если верить Гербалу, против нас на Границе будет действовать не больше тысячи этих тварей. А послушайся я вас да отправься сразу же в Клондайк, эта армия со временем выросла бы во много раз. И мы бы могли только гадать, существует ли Третья сила на самом деле или это плод распалившегося воображения некоего бывшего пирата с Варги.
Претт прищурился и задумчиво взглянул на молодого полковника.
- Положим, нет никаких доказательств того, что таинственные Владыки на самом деле смогли стартовать на своем корабле прямо из ядерного котла. Это чудо видел лишь ты один - да и видел ли? Никакое известное нам силовое поле не могло бы спасти корабль от мгновенного разрушения! Наверняка найдутся здравомыслящие люди, которые скажут: как можно полагаться на такого типа, которому мерещится всякая чертовщина?
Чейн невесело рассмеялся, поняв, в какой угол загоняет его хитроумный Претт.
- А психоизлучение чудовищной силы - оно мне что, тоже привиделось? Понимаю, ни Банг, ни тем более Рангор с Гваатхом для вас не свидетели. Но Миле-то вы должны поверить?
Старый адмирал выжидательно смотрел на молодого варганца, и тому пришлось продолжить:
- Хорошо, я готов поделиться с вами кое-какими соображениями...
- Уж сделай такую милость, Морган, - сухо заметил Претт, с отвращением гася недокуренную сигарету.
- У меня есть одно подозрение... Словом, я не исключаю, что неведомыми Владыками могут оказаться каяры. Это обитатели планеты Хланн из темного скопления, расположенного в сорока световых лет от Отрога Арго. Об этих существах мало кто знает даже в нашем Отроге, и тем не менее каяры - едва ли не самые богатый народ в галактике. Однажды...
Чейн подробно рассказал адмиралу о том, как два года назад он подбил Джона Дилулло и других наемников совершить рейд на Хланн ради похищения Поющих Солнышек.
- Понимаете, господин адмирал, мне эти каяры сразу же показались весьма странными существами, - заключил свой рассказ Чейн. - Во-первых, они обитают фактически за пределами галактики, в блуждающем темном скоплении, в основном состоящем из мертвых солнц. В таких скоплениях обычно не встретишь не то что разумной жизни - примитивного лишайника не найдешь! Во-вторых, они ведут необычный, закрытый образ жизни и в то же время собирают всеми правдами и не правдами самые значительные сокровища и произведения искусств со всей галактики. Согласитесь, такое могут позволить себе лишь существа, мнящие себя выше всех остальных народов. В-третьих, именно каяры впервые угостили нас с Гваатхом жутким психоизлучением, подобным тому, каким нас угощали в Хреновом ущелье и в старом аркунском городе. В-четвертых...
- В-четвертых, эскадре Звездных Волков удалось без особых хлопот разделаться с каярской обороной и захватить сокровищницу Хланна, - прервал его Претт. - Почему же каяры не использовали против вас свои нейтрализующие лучи?
Чейн насупился - старый адмирал сразу же указал на самое слабое место его гипотезы.
- Не собираюсь навязывать вам мои домыслы, господин адмирал, - немного обиженным тоном промолвил он. - Но все же замечу: каяры просто не ожидали, что на их миры кто-то осмелится напасть. Точно по такой же причине многие хорошо вооруженные корабли Федерации проигрывали схватки куда более слабым эскадрильям Звездных Волков. Ваши астронавты не могли поверить в то, что кто-то отважится встать у них на пути - вот и проигрывали бой за боем. То же самое могло произойти и с каярами. Впрочем, я уверен - эти существа сделали правильные выводы из варганского нашествия.
- Хм-м... опять что-то не договариваешь, Чейн, - недовольным тоном заметил Претт. - А надо было бы признаться, что именно ваш дурацкий поход за сверкающими камешками мог подтолкнуть каяр к решительным действиям. Мол, до чего обнаглели эти люди, раз осмелились напасть на Хланн! Надо срочно клепать армию из суперроботов на Закрытых мирах. А потом их можно тайно направить на Границу и с их помощью натравливать Федерацию на Империю хеггов - и наоборот, пока дело не закончится грандиозной войной. Вот тогда-то каяры открыто выйдут на арену как новые хозяева галактики. Может такое быть?
Чейн нехотя кивнул. Казалось, старик Претт видит его насквозь.
- Может. Хотя мне кажется, что фабрики по производству биороботов появились в старых городах Арку не два года назад, а гораздо раньше. Но утверждать этого я не могу.
- Ладно, - после долгой паузы сказал Претт. - Твоя гипотеза не столь уж и плоха. О каярах нам кое-что известно. Слыхал о радите?
- Да. Говорят, что каяры разбогатели, торгуя именно этим редчайшим трансурановым элементом.
Претт усмехнулся. Он встал из-за стола, подошел к массивному стальному сейфу и достал из него небольшую коробочку. Открыв ее, адмирал высыпал на ладонь несколько сверкающих патронов.
- Эти патроны начинены радитом, - объяснил он. - Каждый из них может разнести в клочья самый совершенный танк. И, что очень важно, уровень радиации при взрыве подобного заряда настолько низок, что буквально через час после падения радитовой бомбы на месте воронки можно хоть пшеницу сеять. Идеальное оружие для завоевания новых миров! В космосе же снаряды с радитом в сорок раз мощнее обычных ядерных боеголовок той же массы. Понимаешь, что это значит, Морган?
Но у нас на Флоте, увы, такого оружия пока немного. Радит чертовски дорог, и мы до сих пор его приобретали лишь через третьи руки. Когда запахло войной с хеггами, ВР взялась за торговцев радитом всерьез и через них вышла на каяр. Рендвал послал на Хланн лучших своих агентов, но никто из них не вернулся. В Штабе сейчас вовсю обсуждают план рейда в темное скопление за Отрогом Арго - скажем так, с очередной дружеской миссией. Почему? Да потому, что больше половины членов Совета Федерации не доверяют мирному договору с Империей и хотели бы на всякий случай подкрепить его радитовым оружием. Понимаешь, Чейн, чем может обернуться дело, если каяры и вправду та самая Третья сила, которая не дает тебе покоя?
Чейн открыл рот, но вскоре закрыл, ощущая сухость в горле. Секреты Федерации, в которые его внезапно посвятил адмирал Претт, навеяли на него тоску. Так вот почему Флот не покидал окрестностей Отрога Арго! Конечно, Федерация желала держать под контролем все то, что происходит на Варге. Но оказалось, что у Флота была и иная цель - Хланн...
- Черт побери... - наконец-то сипло выдавил он из себя.
- Вот именно, - иронически заметил Претт. - Это я и хотел сказать, когда ты вдруг решил поведать мне о своих драгоценных соображениях. Да ты понимаешь, Чейн, какую ценную информацию едва не скрыл от нас? Мы даже не подозревали о том, что каяры тайно шастают по галактике.
Больше того, они, кажется, использовали Арку для производства армии могучих биороботов! Если каяры на самом деле хотят играть в галактике роль Третьей силы, то наш рейд на Хланн приобретает совсем иной смысл. А ты, чертов пират, сидишь на своих дурацких тайнах и радуешься, какой ты умный и независимый...
Чейн почувствовал, что краска приливает к его лицу. Разговор с Преттом обернулся совершенно неожиданной стороной. Похоже, он действительно вел себя как мальчишка... Но, с другой стороны, разве Претт раньше хотя бы намекал ему о планах Штаба?
- Я не гадалка, господин адмирал, - наконец раздраженно выпалил он. - Откуда мне знать, что у Федерации свой интерес к каярам? И как быть с вами до конца откровенным, адмирал, раз вы сами сообщаете мне лишь то, что считаете нужным? Вот так и получилось, что мы оба доигрались в молчанку... Хотя все это - еще не факт. Не исключено, что каяры здесь вовсе ни при чем.
И он рассказал о следах, оставленных неведомыми Владыками на стальных полках сейфа. Претт только рукой в ответ махнул.
- Чепуха, - заявил он. - Еще неизвестно, кто эти следы оставил и когда. Может, сейф вскрывал какой-нибудь робот? Или даже один из этих трех супернейнов? Больше ты ничего не хочешь рассказать мне, полковник? - Чейн покачал головой. - Ладно, будем считать, что твой доклад оправдал двухнедельную задержку с рейдом в Клондайк. И буду справедлив - не один только доклад! Если бы ты знал, как бушевал наш общий приятель Рендвал, когда услышал о ядерном взрыве на Арку! Именно ВР, а не кто другой, прошляпила секретные фабрики по производству нейнов. Так что Миле на самом деле полезно убраться куда-нибудь подальше от своего разъяренного шефа. А ты, полковник, заслужил награду.
Претт открыл ящик стола и запустил туда руку. Чейн презрительно улыбнулся, ожидая увидеть пачку галактических кредитов. Но, к его огромному изумлению, адмирал вынул из ящика маленькую хрустальную коробочку. Открыв ее, он достал... золотистую многоугольную звезду!
Чейн не сразу сообразил, что следует немедленно встать и вытянуться в струнку. Когда он наконец это сделал, Претт подошел к нему и прикрепил звезду к кителю молодого варганца.
- Полковник Патруля Морган Чейн, - торжественным тоном произнес Претт, - награждаю вас орденом Золотой Звезды третьей степени за успешное проведение рейда в систему Альбейна. Надеюсь, эта ваша первая в жизни награда не станет последней. Жду еще более успешных результатов от первого рейда Патруля!
Чейн пробормотал неизвестно откуда пришедшие на ум слова благодарности. Орден? Ему, бывшему космическому пирату, проклятому варганцу, которых до недавнего времени принято было казнить без суда и следствия в любой части галактики? Невероятно! Даже звание полковника и преподнесенная ему форма не поразили его столь сильно. Нет слов, китель ему понравился как удобная и нарядная одежда, не более. Но орден... Наверное, преподобный Томас Чейн был бы доволен, узнав, что его единственный отпрыск после многих лет беспутной жизни сумел добиться такой награды! Ну а матушка уж наверняка бы залилась слезами, глядя на любимого сына...
Чейну стало слегка тошно от таких благостных видений. Он пожал протянутую ему руку, а затем набрался наглости и сказал:
- Очень скоро у Патруля появятся свои награды. И тогда я буду рад отметить вашу помощь, адмирал, в создании нашей армады. Будьте уверены, что для такого случая у Патруля найдется орден первой степени.
Претт изумленно приоткрыл рот. Не дав адмиралу разразиться вполне предсказуемыми фразами, Чейн четко повернулся и строевым шагом вышел из кабинета. На его лице светилась довольная улыбка. Да, конечно же, он нахамил старому адмиралу, и это его никак не красит. Но, черт побери, до чего же в один жуткий миг ему захотелось превратиться из матерого волка в домашнего пса и радостно завилять хвостом в ответ на ласку сурового, но справедливого хозяина! Нет, такие игры не для него, и у адмирала Флота не должно быть никаких иллюзий на этот счет.
Спустя полчаса “Врея” покинула орбиту Ледяной планеты и взяла курс на созвездие Змееносца.

Глава 2

- Что? Альрейвк заперся в своей каюте и не желает оттуда выходить? - возмутился Чейн, строго глядя в расстроенное лицо Рутледжа. - Почему?
- Поди сам да спроси... - буркнул радист и, тут же опомнившись, вытянулся в струнку перед командиром корабля:
- Никак не могу знать, господин полковник.
- Ты объяснил хеггу, что на два часа пополудни назначен первый сбор экипажа в кают-компании?
- Так точно, капитан! Но хегг ответил какой-то длинной шипяще-свистящей фразой. Я не понял ни слова, но и так было ясно, что господин дипломат послал меня... то есть он ужасно разозлился.
Чейн нахмурился. Причину недовольства высокородного хегга понять было нетрудно. Альрейвк выказывал свое раздражение еще на пути с Арку к Ледяной планете, когда Чейн лишь в общих чертах рассказал ему о странных событиях в окрестностях Конической горы. А уж когда он, Чейн, в одиночестве полетел на базу Флота, чтобы там встретиться тет-а-тет с адмиралом, хегг еще больше захандрил. Он заявил, что все это напоминает ему самый обыкновенный сговор людей и варганцев, а также саботаж мирных соглашений. Затем он наглухо заперся в своей каюте и не отзывался ни на какие звонки по интеркому. Дело шло к тому, что единственный представитель Империи в первом экипаже Патруля вообще мог пожелать выйти из игры. А этого нельзя допускать ни в коем случае!
- Передай всем, что сбор откладывается до двух тридцати, - попросил Чейн Рутледжа, а сам поспешил в конец коридора. Там находилась особая бронированная дверь с встроенным в нее видеотелефоном. Ее устанавливали техники-хегги, и они же полностью переоборудовали просторную сдвоенную каюту согласно вкусам высокородного дипломата. С момента старта “Вреи” эта каюта считалась частью суверенной территории Империи, и шутить с этим не стоило. Альрейвк на корабле имел особый статус, который был оговорен специальным Соглашением на сорока двух страницах убористого текста. Причем перечень прав высокородного хегга занимал сорок с половиной страниц и состоял из двухсот сорока пяти параграфов с многочисленными подпунктами. Кроме того, на обороте титульного листа крупным шрифтом были изложены гарантии Патруля по обеспечению безопасности своего бесценного пассажира. И лишь в самом конце документа несколько строк было уделено обязанностям Альрейвка. А именно: дипломат должен был в любое время дня и ночи общаться с капитаном корабля - но лишь по интеркому и только по личной просьбе последнего, изложенной в письменном виде согласно прилагаемой стандартной форме. Также высокородный хегг обязывался не разжигать в своей каюте открытого огня, не провозить каких-либо диких и домашних животных, а также не производить на корабле взрывов любого вида, включая праздничные петарды и фейерверки.
Разумеется, ни о каком обязательном участии Альрейвка в совещаниях экипажа, общих корабельных работах или, не дай бог, боевых действиях в Соглашении и речи не шло. Через каждые две строчки там подчеркивалось, что Альрейвк носит лишь статус Наблюдателя и потому капитану и всему экипажу следует сдувать с него все пылинки и при малейшей опасности защищать всеми возможными средствами. В одном из параграфов даже настоятельно требовалось, чтобы в случае обстрела крейсера противником не менее 3 (трех) членов экипажа должны прикрывать Альрейвка своими телами, закованными в специальные бронежилеты. Ну и так далее, все в таком же роде тихого бреда. Но Чейну тем не менее пришлось поставить под всей этой галиматьей свою подпись (внизу каждой страницы, а также дважды - на титульном листе).
Тяжело вздохнув, Чейн подошел к бронированной двери и нажал на красную кнопку сигнала вызова.
Прошло минуты три, прежде чем на маленьком мониторе, подвешенном над косяком на суставчатом шарнире, зажегся голубой свет. С легким скрипом он пришел в движение, словно змея, опустился к голове Чейна и долго “оглядывал” варганца со всех сторон, будто желая удостовериться, не скрывается ли под личиной капитана тяжело вооруженный террорист. Только потом на экране появилось массивное, по-лошадиному вытянутое лицо хегга. Тяжелая квадратная челюсть придавала ему устрашающий звериный вид, но благородный высокий лоб, а также большие, проникновенные глаза говорили о незаурядном разуме космического кентавра. Желтые волосы на голове Альрейвка были заплетены в сотни тонких косичек, а из макушки торчали два гибких серебристых жгутика с блестящими шариками на концах. Насколько Чейн понял, это были вживленные в череп высокородного хегга особые антенны, позволяющие ему поддерживать телепатическую связь с другими высокородными хеггами, находящимися на мирах Империи в созвездии Гидра. - Чем могу быть полезен, господин капитан? - сухо произнес Альрейвк на дребезжащем, присвистывающем галакто.
Чейн постарался изобразить на лице улыбку поприветливее.
- Господин Альрейвк, сейчас не время для ваших дипломатических церемоний! - воскликнул он. - Корабль часа через три войдет в зону гиперпрыжка, и мы отправимся к Змееносцу. Согласно корабельному Уставу, я должен провести общий сбор членов экипажа и формально представить их друг другу. Да не так уж формально, поскольку среди нас есть и новые люди...
- Вот именно - люди! - перебил его Альрейвк, трагически приподняв мохнатые брови. - Люди! Не мы, хегги, или прочие негуманоиды - а люди. Будьте добры, господин капитан, взглянуть на параграф 11-А-2 нашего взаимного Соглашения. Согласно этому параграфу, вы не имеете права включать в состав экипажа людей сверх заявленного ранее списка, тем более если они являются или являлись в недалеком прошлом воинами Флота Федерации или его гражданскими служащими. Помните? И тем не менее такой человек, пусть и всего лишь женского пола, появился на борту нашего корабля. Это недопустимо! От имени Совета высокородных хеггов я выражаю свой решительный протест!
- Ладно, пошлите на мое имя ноту протеста в двух экземплярах, - устало махнул рукой Чейн.
- В трех, господин капитан, в трех! А к ним будут присовокуплены копии радиограмм, которые я пошлю в Штаб Федерации и на базу Флота, лично адмиралу Претту!
- Валяйте, - разрешил Чейн. - Можно и Претту, хотя, мне кажется, одного Штаба вполне достаточно. Альрейвк...
- Вы забыли мой полный титул, господин капитан? - язвительно осведомился хегг. - Могу напомнить: господин Альрейвк, высокородный хегг в восьмом колене, Главный дипломат Империи, академик Дельрийского университета... Впрочем, про мой титул академика можно и не упоминать.
Чейн сердито сверкнул глазами.
- Вот именно академиком я и готов вас называть! - рявкнул он. - Для краткости! Тем более что насчет восьмого колена я так и не понял, с какой стороны эту штуку есть. Альрейвк, прекратите ваш дипломатический саботаж! Я знаю, что совершил бестактность, когда во время рейда на Арку слишком мало советовался с вами...
- Ах, вы, оказывается, все-таки советовались? - продолжал ехидничать хегг.
- Ну, хотел посоветоваться - какая разница? Разве вы забыли, что ваше... ну, наше замечательное Соглашение касается только рейда на Границу? Полет на Арку в этот рейд никак не входит. Весь рейс мы находились на территории Федерации, где вы - всего лишь гость, а отнюдь не Наблюдатель. Разве я был обязан советоваться с вами все это время?
Альрейвк задумался. Аргументы капитана показались ему вполне весомыми.
- Ладно, я готов прийти к трем часам по корабельному времени в кают-компанию, - после некоторой паузы согласился Альрейвк. - Не хочу нарушать ваши традиции, тем более что и на нашем флоте принято нечто подобное. Но вопрос насчет дополнительного члена экипажа остается открытым.
- Мы решим его в рабочем порядке! - приободрившись, воскликнул Чейн. - Черт побери, Альрейвк, мы с вами уже однажды сумели договориться, и это предотвратило галактическую войну. Неужели мы не сможем разобраться с какими-то пустяками?
- Посмотрим, - неопределенно ответил хегг и выключил монитор.
Чейн тихо, но выразительно выругался, взглянул на часы - в его распоряжении было еще сорок минут - и поспешил на техническую палубу. Там он встретил Селдона. Невысокий бортинженер, одетый в новехонький комбинезон, прохаживался по коридору, время от времени заглядывая в различные техотсеки. Вид у шотландца был вполне счастливым. Настолько счастливым, что Чейн невольно втянул воздух ноздрями и сразу же почувствовал легкий аромат виски.
Заметив капитана, Селдон ухмыльнулся и весело отсалютовал ему.
- Господин капитан, на вверенной мне техпалубе все в порядке! - А затем, расслабившись, добавил:
- В первый раз вижу, чтобы в техотсеках было все в норме. Нигде нет ни следа ржавчины, нигде не течет масло или гидрожидкость, все приводы, от мала до велика, работают как часы... Неужели у нас в Федерации могут строить такие корабли? Черт побери, я не удивлюсь, если мы и на самом деле сможем пролететь полгалактики!
Чейн хотел было отчитать слегка подвыпившего бортинженера, но сдержался. В конце концов, он и сам был не прочь отметить начало первого рейда Патруля бокалом чего покрепче.
- Не расслабляйся, Патрик, - в меру нахмурившись, заметил он. - Через три часа мы уйдем в гиперпространство, и я бы не хотел, чтобы ты к тому времени задремал в каком-нибудь теплом уголке. И чтобы такого больше не повторялось, ясно?
Селдон пожал плечами - мол, какого такого? - но Чейн уже спешил к трапу, ведущему в трюм. Спустившись в просторный отсек, он стал пробираться по узким проходам между различных грузов. Миновав флайер и два вездехода, он настороженно огляделся по сторонам. Удостоверившись, что никто за ним не подглядывает, Чейн подошел к резервной холодильной камере, встроенной в стену трюма. Достав из нагрудного кармана ключ, он открыл массивную стальную дверцу и включил свет.
Гербал лежал на тележке, покрытой белоснежной стеклотканью. Чейн не без внутреннего содрогания приспустил покрывало и увидел заиндевевшее лицо нейна.
О том, что труп биоробота (можно ли назвать это трупом?) находится на борту “Вреи”, а не оставлен на базе Флота, не знал никто. Чейн сознательно скрыл этот факт от всех остальных, включая даже Джона Дилулло. Почему, молодой варганец и сам не мог до конца объяснить. Какое-то предчувствие, то, что люди называют интуицией, заставило Чейна поступить именно так. Он не сомневался, что рано или поздно на Границе ему придется столкнуться лицом к лицу с новыми нейнами. Возможно даже, что его противником станет - не дай бог! - кто-то из тех двух супернейнов, которым Владыки поручили некие особые задания. Неплохо было бы подготовиться к этим поединкам как следует, а останки Гербала могли в этом очень пригодиться. Должны же быть у этих тварей свои слабые места!
Чейн опустил покрывало чуть ниже - и даже вздрогнул от неожиданности. Ему показалось, что рваная рана на груди биоробота заметно посветлела и приобрела какой-то иной вид. Или во всем виноваты густой иней и слабое освещение?
Чейн вдруг ощутил нечто вроде страха. Нет, он боялся не за себя и не за свой корабль. Чем-то иным, не мертвым и не живым, вдруг повеяло от тела (тела ли?) поверженного биоробота. Что-то подобное он уже ощущал, когда несся на “санях” по улицам разграбленной столицы Хланна и смотрел сверху вниз на груды парализованных тел каяр. Они казались внешне обычными людьми, но все же от них веяло чем-то бесконечно чужим. Ни один из гуманоидов и негуманоидов - а он встречал их многие тысячи на различных мирах! - не внушал ему подобного чувства. В чем тут дело?
Постояв еще минуту-другую, Чейн вновь накинул на покойного (или разрушенного?) Гербала белое покрывало, выключил свет и вышел из холодильной камеры. Он запер замок и почему-то пожалел, что в дверце нет наружных запоров. Хотя, если здраво подумать, зачем? Или он на самом деле опасается, что мертвец (мертвец?) может ожить? Чушь, полная чушь!
И все же, вновь поднимаясь по трапу на вторую палубу, Чейн ощутил сильное желание этой же ночью, когда большая часть экипажа будет спать, вернуться в трюм и выбросить от греха подальше останки супернейна в космос. Это было бы очевидным малодушием и глупостью... Но разве люди не совершают время от времени нелогичные, нелепые поступки?

***

Ровно в три часа дня весь экипаж “Вреи”, включая дежурных Дювалье (которого сейчас заменял автопилот), Бихела и Селдона, собрался в просторной кают-компании. Чейн сидел за овальным столиком, испытывая вполне понятное волнение. Впервые он отправлялся в далекий рейд в качестве капитана большого, мощного корабля. И впервые у него был свой экипаж - да еще такой разношерстный! Один Альрейвк со своим замечательным Соглашением чего стоил! А Гваатх? А Рангор? А Мила? У самого папаши Дилулло голова бы пошла кругом на его месте...
Бывший лидер наемников, а ныне заместитель командира корабля, скромно уселся на стуле чуть в стороне от Чейна и ободряюще ему улыбнулся: мол, ну давай, парень! Молодой варганец выжидал, и не напрасно - через несколько минут в кают-компанию вошел Альрейвк. Высокородный хегг был закован в золотистый силовой скелет, совсем необязательный здесь, на корабле, но все же придававший хеггу еще более солидный вид. Его мощное бычье тело едва протиснулось через широкую дверь, и сразу же в просторной кают-компании стало тесно и душно. В воздухе появился резкий, специфический запах хеггов. Мила, устроившаяся возле экрана телемонитора, брезгливо поморщилась, а Гваатх, сидевший в дальнем углу прямо на полу, немедленно начал шумно чесаться. Все остальные сделали вид, что ничего особенного не произошло.
Однако именно это и не понравилось хеггу. Выйдя в центр кают-компании, он обвел членов экипажа “Вреи” возмущенным взглядом, а затем обратился к Чейну:
- Господин капитан, я требую, чтобы на вашем корабле соблюдались если не все тонкости дипломатического этикета, то хотя бы самые основные. Прежде всего все члены экипажа должны вставать при моем появлении, а также слегка склонять головы в знак того, что...
- Перебьешься, - злобно пробурчал Гваатх, продолжая чесаться уже обеими лапами. - Эй, Морган, дай этому коню флакон одеколона, да покрепче! Гваатх, то есть я, не выносит, когда в воздухе так воняет!
- Коню?! - взвизгнул Альрейвк, делая шаг назад, к двери.
- Ну, кентавру или как тебя там...
Дипломат от возмущения просто потерял дар речи. Воспользовавшись этим, Чейн повернулся и прошипел, яростно глядя на парагаранца:
- Встань на все четыре лапы! Встань, говорю!
Гваатх недовольно заворчал, но все же подчинился приказу. Приняв позу дикого обитателя лесов Парагары, он быстро поглупел и подобрел. Напрочь забыв о хегге, он принялся шумно ловить в своей густой шерсти назойливых блох.
Тем временем Дилулло как ни в чем не бывало встал со стула и низко поклонился Главному дипломату Империи.
- Счастлив вас приветствовать, высокородный хегг, - смиренно произнес он. - Однако хочу напомнить, что, покинув свою каюту, вы, согласно пункту 2А Соглашения, оказались на территории Варги, причем на ее боевом корабле. На нем временно действует Устав Флота Федерации, согласно которому все гражданские лица должны вести себя в помещениях корабля тише воды ниже травы. Я выражаюсь достаточно понятно, господин дипломат?
Альрейвк возмущенно блеснул глазами, но не нашелся, что возразить. Он отошел к свободной стене и присел там на задние ноги, всем своим видом выражая крайнее неудовольствие происходящим.
Чейн мысленно облобызал мудрого Дилулло и взял бразды правления в свои руки.
Он коротко представил всех членов экипажа друг другу, следуя формальному требованию Устава, а затем перешел к делу:
- Через два с половиной часа мы совершим свой первый гиперпрыжок и окажемся примерно в десяти миллионах километров от Дельты Змееносца. Именно там и начинается Звездный Клондайк. Во время рейса на Арку я уже подробно рассказал о наших задачах и о том, что представляют собой основные миры этой части Границы. А теперь я могу показать вам, как выглядит Мидас - главная планета старателей и контрабандистов сектора людей. Мила, будь добра, включи телемонитор.
Большой экран вспыхнул, и члены экипажа “Вреи” увидели несколько десятков снимков, сделанных более двадцати лет назад экипажем земного Патруля с орбиты планеты. Мидас представлял собой мир-пустыню с редкими, но довольно обширными оазисами. В них располагались более трех десятков городов - если, конечно, городами можно было назвать обширные скопления из тысяч разномастных домов, начиная от пластиковых и деревянных хижин и кончая довольно приличными на вид особняками.
- На Мидасе постоянно обитают около ста тысяч пограничников, - продолжил Чейн. - В основном это торговцы и местные чиновники всех мастей. Немало и людей, владеющих барами, тавернами, гостиницами, борделями и прочими увеселительными заведениями. Есть даже несколько госпиталей и домов для престарелых и инвалидов.
Бихел присвистнул от удивления.

1 Следующая страница


Звездный Клондайк 2

- И кто же содержит всю эту богадельню? Уж не Совет ли Федерации? Или Метрополия хеггов? Что скажете, господин дипломат?
Альрейвк поморщился от столь фамильярного обращения, но все же нашел нужным ответить:
- Мидас относится к так называемой человеческой, или “земной”, зоне Границы. На этой планете, по нашим сведениям, к негуманоидам относятся весьма дурно, чуть ли не как к низшим расам. Но у Мидаса есть и мир-антипод, прозванный Торскуном. Он находится в десяти световых годах от Мидаса и является главным миром пограничников-негуманоидов. К великому прискорбию должен отметить, что среди них порой встречаются и хегги. Разумеется, это отпетые авантюристы, которые даже не могут называться цивилизованными существами. Торскун и Мидас пребывают в состоянии перманентной войны, хотя между ними поддерживаются и определенные торговые связи.
- Вот именно - определенные, - усмехнулся Чейн. - И за эту тонкую ниточку нам и предстоит потянуть. Если бы нам удалось доказать обитателям и Мидаса, и Торскуна, что мир между ними куда выгоднее бесконечной войны, тем самым мы бы наметили будущую дорожку для Патруля.
Дилулло пытливо посмотрел на своего молодого друга.
- Хороший замысел, сынок... то есть, тьфу, капитан! Ты действуешь согласно земной поговорке: надо с самого начала брать быка за рога.
- Протестую! - немедленно отреагировал Альрейвк.
- Я имел в виду только земных быков, - парировал Дилулло. - Неужели в Империи тоже есть подобные животные? Прошу прощения, если я ненароком оскорбил этих весьма полезных животных. Но я хотел сказать совсем о другом. Клондайк очень велик, и бессмысленно пытаться мирить там всех со всеми. Надо смотреть в корень проблемы, и в этом ты прав, Чейн. Вопрос в другом - как мы будем действовать? Насколько я знаю, Патруль Федерации полностью потерпел фиаско именно в “земном” секторе Клондайка, а до негуманоидного сектора даже не добрался. Почему?
Чейн нахмурился.
- Земные патрульные с самого начала выбрали неверный тон общения с пограничниками, - объяснил он. - Они попытались представить себя высшей силой в Клондайке, а к местным жителям относились чуть ли не как к преступникам.
- И это было несправедливо? - с любопытством вопросил Рангор.
- Скорее - не правильно, - ответил Чейн. - Конечно, с точки зрения соглашения о Границе, и старательская, и любая другая деятельность на ее мирах незаконна. Так, господин Главный дипломат?
- Абсолютно незаконна, - поддержал его Альрейвк. - -Граница - это нейтральная полоса между двумя огромными территориями галактики. Она была некогда в древности специально проложена по пустующим звездным скоплениям, дабы не вызывать нежелательных конфликтов с аборигенами. Все же несколько десятков обитаемых миров пришлось, и не без труда, отселить за пределы нейтральной полосы. Но ни мы, ни люди не оценили предприимчивости самых различных авантюристов. Они мигом прорвались на своих космолетах через пограничные кордоны и вдоволь помародерствовали на отселенных мирах. А когда вдогонку за ними были посланы карательные экспедиции, эти разбойники попросту растворились среди тысяч миров Границы.
Чейн удовлетворенно кивнул. На его душе немного отлегло - похоже, лед между ним и Альрейвком вновь начал таять.
- Вот именно, господин Главный дипломат: мародеры расселились на необитаемых звездных системах. Они основали там тайные поселения. Прошло десятка два лет, прежде чем на Земле почуяли, что на Границе что-то не так. На черные рынки Федерации начали поступать золото, платина, трансураниды - и все в небывалых прежде количествах. Но главным товаром стал звездный жемчуг невиданных размеров и расцветок, а также сотни других драгоценных камней. Каково же было изумление Совета Федерации, когда выяснилось, что этот контрабандный поток идет из северной зоны Границы! Тогда-то шутники и прозвали ее Клондайком.
- Совершенно верно, - кивнул своей большой головой Альрейвк. - Правда, у нас эту зону Границы стали именовать... как это сказать на галакто? Пожалуй, так: Притоном. В смысле того, что богатые драгоценностями планеты привлекли к себе сотни тысяч самых отъявленных мерзавцев, в том числе и из Империи. Но поскольку я нахожусь на корабле Патруля, то готов принять любое название. Клондайк так Клондайк.
Чейн улыбнулся.
- Вот видите, господин Главный дипломат, наше недолгое сотрудничество уже принесло кое-какие плоды. Сначала мы остановили в самом корне галактическую войну и спасли Варгу от гибели, а сейчас договорились, как называть самую криминальную часть Границы... Почему бы и разбойникам с Мидаса и Торскуна тоже не научиться находить общий язык?
- А ваш Патруль станет у них переводчиком? - не удержавшись, съязвила Мила.
- Нет. Гарантом порядка и спокойствия, - совершенно серьезно заявил Чейн. - Патруль будет состоять почти полностью из Звездных Волков, а мы сами еще недавно находились вне закона. И как эта проблема была решена? Варганцев никто и пальцем не тронул. Власти Федерации просто взяли да изменили закон, и мы из вечных изгоев стали надеждой всей галактики! То же самое я предлагаю сделать в Клондайке. Мы встретимся с правительствами Мидаса и Торскуна и объявим им о том, что отныне и Федерация, и Империя признают законность существования пограничников как граждан Клондайка - но при условии, что они признают законность пребывания на Границе Патруля Звездных Волков. Мы заявим, что отныне любая старательская, торговая и прочая деятельность на Границе будет легализована. Мы объясним, что никто не потребует с пограничников никаких лицензий или налогов на добычу драгоценностей или сырья. А вот что касается их продажи на территории Федерации, то гражданам Клондайка придется подчиняться законам Земли и Веги. С контрабандой Патруль будет бороться, и очень сурово. И еще мы, патрульные, будем жестко гасить все очаги конфликтов между секторами Клондайка и между его отдельными мирами. Но никто не будет запрещать старателям носить оружие, и никто не станет запрещать применять его в случае необходимости. Пускай тешатся и постреливают друг в друга, если им охота! На такие мелочи мы будем закрывать глаза, тем более что за тысячей миров все равно не уследишь. Таким образом, Патруль обеспечит безопасность Клондайка, особо не посягая на царящую там свободу. Мы лишь введем его в рамки нескольких законов, которые согласуем с правительствами Мидаса и Торскуна. Вот таков мой план.
Чейн облегченно вздохнул и с довольным видом откинулся на спинку кресла. Пожалуй, такую длинную речь он произносил впервые в жизни, и кажется, все прошло недурно. Он ни разу не запнулся и не запутался. А главное, все его рассуждения выглядели безукоризненно логичными Даже Альрейвк не сможет к чему-либо придраться! Все молчали, осмысливая услышанное, кроме Гваатха, который начал усиленно вылизывать у себя под хвостом, не обращая внимания на гневные взгляды шокированной Милы.
- Недурно звучит, капитан, по крайней мере в теории, - первым отозвался вечный скептик Селдон. - Согласен, что с точки зрения разума такой поворот дел стал бы для старателей выгоден. Но как его примут контрабандисты? А обычные разбойники, которых, как я слышал, в Клондайке хоть пруд пруди? Для тех и других любые законы - что нож острый. Уж они-то расстараются, чтобы в Клондайке и дальше можно было спокойно удить рыбку в мутной воде! Попомните мое слово: они либо сорвут подписание таких законов, либо будут их всячески саботировать, а заодно науськивать простой народ на Патруль.
- Ты прав, Патрик. Особенно когда произнес слово разум, - продолжил дискуссию Бихел. - Но кто сказал, что в Клондайке навалом именно разумных парней? Готов держать пари, там куда больше тупых и жадных типов, не привыкших слушать умные речи. Ты им будешь втолковывать, что платить маленькие налоги, но при этом вести легальный, защищенный хоть парочкой законов образ жизни - это хорошо. А они сплюнут под ноги наркотическую жвачку и всадят тебе в грудь полную обойму из “кольта”. Для ясности.
Чейн поймал себя на том, что нервно постукивает пальцами по столу - ну точно как адмирал Претт во время их последней встречи. Молодой варганец совершенно не ожидал такой резкой отповеди. Черт побери, да зачем он вообще устроил это обсуждение? Он - капитан первого Патруля, и его приказы должны исполняться, а не обсуждаться! Переговоры им, понимаете ли, не нравятся! А как был достигнут мир между Федерацией, Империей и Варгой? Стрельбой, что ли?
Он с надеждой взглянул на Альрейвка, но дипломат уклонился от прямого ответа на его немой вопрос.
- Разумеется, я могу только приветствовать желание нашего уважаемого капитана вести в Клондайке переговоры, - после некоторого размышления сказал хегг. - Применение силы там бессмысленно, оно неизбежно вызовет отпор еще большей силы. Вынужден признать, что не только земляне, но и мы, хегги, пытались одно время навести порядок в Клондайке, вернее, в его негуманоидном секторе. Наши эскадры действовали очень жестко, порой даже слишком. Но это ни к чему не привело, кроме многочисленных жертв. Алчность оказалась куда весомее страха, а потому старатели и контрабандисты не ушли из Клондайка. Наоборот, они стали закупать с тех пор еще больше оружия, в том числе ракеты и даже небольшие боевые космолеты. Когда наши Патрули покинули Границу, все это оружие было пущено в ход, но уже одними пограничниками против других пограничников. Люди еще безжалостней стали уничтожать ненавистных им негуманоидов, особенно хеггов, а те... ну, тоже не оставались в долгу. Получилось, что мы гасили костер, заливая его горючим.
С другой стороны, уважаемый господин Бихел безусловно прав. Одно дело - вести переговоры с разумными, цивилизованными существами. Другое - с примитивными старателями, контрабандистами и просто бандитами. Тут нужен иной язык, понятный им. Какой? Если бы я знал, то проблемы Границы просто бы не существовало.
И еще одна важная деталь. Наш уважаемый капитан намеревается вести переговоры с правительствами Торскуна и Мидаса. Насколько мне известно, таковых просто не существует! На мирах Клондайка царит почти полная анархия. И это естественно, поскольку любое правительство - это законы, налоги и репрессии. Кому из любителей полной свободы понравится такое?
Чейн еще больше погрустнел. Он даже бросил отчаянный взгляд на Милу, но девушка ответила ему лишь едкой улыбкой. Мол, получил, господин полковник, по ушам?
- Ладно, - хмуро произнес Чейн, выразительно посмотрев на наручный хронометр. - Пора готовиться к прыжку. Дискуссия была интересной, но никаких толковых предложений так и не прозвучало. А критиковать я и сам умею... Гваатх, ты что-то сказал?
- Передавить их, гадов, всех до единого! - злобно воскликнул парагаранец, отчаянно расчесывая шею обеими передними лапами.
- Кого, пограничников? - не понял Чейн.
- Да нет, блох этих аркунских поганых! И чего Гваатх, то есть я, поперся в тамошний лес?
Люди дружно захохотали, и даже Альрейвк издал несколько булькающих звуков.
Когда Чейн остался один, он подошел к овальному зеркалу, висящему над диваном, и некоторое время с отвращением разглядывал свое отражение.
- Да, брат, рановато тебя сделали полковником, - сквозь зубы пробормотал он. - Пожалуй, ты еще и на сержанта-то не тянешь... Но я решу эту дьявольскую задачу, непременно решу!

Глава 3

"Врея” успешно преодолела гигантский прыжок почти в двести парсек. Чейн провел все время гиперперехода в пилотской кабине вместе с Дювалье и Дилулло. Новоиспеченный капитан заметно нервничал. Впервые в жизни он чувствовал себя ответственным не только за себя, но и за добрую дюжину членов своего экипажа. И тут ему очень помогли советы “папаши” Дилулло. Бывший лидер наемников отлично понимал волнение своего молодого друга, поскольку сам когда-то пережил нечто подобное. Свой первый рейс в качестве главы отряда наемников он провел тоже в двадцать семь лет и тоже был едва ли не самым молодым на борту звездолета.
Но тот, его первый корабль не шел ни в какое сравнение со сверхскоростным крейсером Флота. И задача перед Дилулло стояла куда скромнее - всего лишь сопровождать торговый караван с Альфы Водолея до Беты того же созвездия. Потому матерый астронавт и не пытался сохранять с Чейном свой прежний назидательный тон. Варганец, несмотря на молодость, уже перерос его на две головы, и Дилулло ощущал не зависть, а чувство чуть ли не отеческой гордости.
Очень скоро Чейн убедился, что адмирал Претт не подвел его, порекомендовав в качестве первого пилота Жана Дювалье. Хрупкий француз оказался настоящий асом. Выяснилось, что за его плечами более пятидесяти подобных сверхдальних прыжков, причем не только на крейсерах, но и на линкорах и даже супердредноутах! Кроме того, Жан оказался и опытным штурманом. Они с Дилулло быстро нашли общий язык, и это наполнило сердце молодого варганца искренней радостью. “Черт побери, - сказал он себе, - а ведь у меня подобрался совсем неплохой экипаж! Правда, за Гваатхом нужен глаз да глаз, но ведь мохнатый парагаранец не знает себе равных в уборке палуб”. А это было вовсе не лишним качеством, поскольку первый крейсер Патруля почти в три раза превосходил по размерам “Кардову”, прежний корабль наемников Джона Дилулло. Рангор, разумеется, для корабельных работ не годился, но на мирах Клондайка матерый волк просто незаменим. А Мила... способности этой крутой девчонки казались неисчерпаемыми.
- Хорош корабль, - сказал Дилулло, разглядывая экран киберштурмана. - Да не то слово - он просто чудесен! Никогда не видел, чтобы прыжок в двести парсек выполнялся с такой маленькой ошибкой по всем параметрам. Чейн, взгляни - мы вышли из подпространства с заданной векторной скоростью! Просто глазам своим не верю...
Дювалье добродушно улыбнулся:
- Надо сказать спасибо за это не мне, а адмиралу Претту. Подобных суперкрейсеров на Флоте всего два или три, и даже ВР имеет всего лишь небольшую эскадрилью. Это - новая, но вместе с тем уже хорошо облетанная машина. А его киберштурман и вовсе скопирован по образцу и подобию электронного Мозга флагманского корабля Флота! Хотите с ним поговорить?
- А разве это возможно? - удивился Чейн и почему-то сразу же вспомнил Мать-Ишу, электронный Мозг гигантского Ковчега, с которым некогда познакомился на Варге.
Француз снисходительно улыбнулся. Он немного поколдовал над пультом, и вскоре из панели управления выдвинулся золотистый шарик на длинном штыре. Вокруг него немедленно собралось мутное облачко. Оно постепенно приняло облик человеческой головы - но совершенно безличной и даже бесполой.
- Капитан, вы имеете право придать голографическому образу Мозга любой приятный вам вид. Хотите, чтобы это был мужчина или женщина?
Чейн почувствовал, как кровь ударила ему в лицо, а сердце быстро забилось. Но Дилулло тут же положил руку на его плечо.
- Понимаю, о чем ты подумал, Морган, - негромко произнес он. - Не советую этого делать! Врея умерла, а ее душа сейчас блуждает среди далеких звезд. Не нужно вызывать ее тень даже играючи.
Дювалье непонимающе посмотрел на них, но Чейн уже взял себя в руки.
- Вы правы, Джон, - сравнительно спокойным голосом согласился он. - Не нужно мешать дело с личными переживаниями. Пускай это будет голова никогда не существовавшей женщины. Достаточно молодой, но не очень.
- Блондинки или брюнетки? - поинтересовался Дювалье. - Или вам нравятся шатенки?
- У женщин мне нравятся каштановые волосы, - усмехнулся Чейн. - Тонкий нос с горбинкой, большие зеленые глаза, сочные губы...
Дювалье, улыбаясь, быстро бегал пальцами по пульту. Вскоре безликая голографическая голова стала приобретать черты очень привлекательной женщины. Чейн постоянно корректировал ее внешность, сам удивляясь своему вкусу. Дилулло только посмеивался, глядя на своих молодых друзей.
- Смотри, как бы Мила не устроила тебе скандал, - заметил он. - Я бы на твоем месте предпочел внешность Цезаря или Помпея. Это были замечательные, умнейшие люди и к тому же опытные полководцы. А что толку от этакой разбитной девицы? Э-эх, молодость, молодость...
Внезапно голова девушки слегка дрогнула. Ее застывшие глаза потеплели, на щеках появился легкий румянец, губы слегка приоткрылись.
- Кто такая Мила? - мелодичным языком произнесла она. - Это не та ли молодая женщина, которая сейчас заперлась в душе, включила во всю силу горячую воду, а сама прослушивает через наушники микрокассету с записью вчерашнего совещания в кают-компании?
Чейн разразился проклятиями, а Дювалье и Дилулло обменялись изумленными взглядами - и расхохотались от души.
- Вот уж не думал, что корабельный Мозг может за всеми шпионить! - раздосадовано воскликнул варганец.
Голографическая девушка улыбнулась.
- Да, мои рецепторы разбросаны по всему кораблю - иначе как бы я могла контролировать работу всех подсистем? Но, если хотите, капитан, я могу исключить из надзора каюты экипажа.
Чейн почувствовал на себе пытливый взгляд Дилулло и без колебаний ответил:
- Да, разумеется. Я доверяю всем своим людям и нелюдям.
Голографическая девушка кивнула.
- Ваш приказ выполнен, капитан. Кстати, вы должны подарить мне не только внешность, но и имя.
Поколебавшись, Чейн сказал:
- Тебя устроит имя Урсула?
- Разумеется. Но могу ли я спросить...
- Так звали одну девушку с Варги, - пояснил Чейн, чувствуя себя чертовски глупо.
- Первая любовь?
- Не совсем, - буркнул Чейн. - Просто она мне очень нравилась в юности. Урсула, я могу связаться с тобой из своей каюты?
- Разумеется. На столе в вашем кабинете есть синяя кнопка. Но в самых критических ситуациях я имею право прийти к вам и без спроса.
Голографическое изображение погасло.
Чейн зевнул и с силой провел ладонями по лицу.
- Пожалуй, теперь я пойду немного вздремну. Джон, часа через два я сменю вас.
Дилулло кивнул и повернулся к обзорному экрану. Там, среди тысяч звезд, уже занял главенствующее место заметно увеличившийся оранжевый диск Дельты Змееносца. Знаменитый Мидас являлся четвертой из его семи планет. До него было не менее двух суток полета, так что времени на размышления оставалось предостаточно.
Еще раз зевнув напоследок, Чейн дружески похлопал по плечу Дювалье, а сам неторопливо вышел из пилотской каюты и закрыл за собой дверь. После этого сонливость с него словно рукой сняло. Он бегом направился в свою каюту, располагавшуюся неподалеку от кают-компании. Меньше всего ему хотелось бы встретиться сейчас с кем-нибудь из членов экипажа, но, к счастью, коридоры корабля были пусты.
Открыв дверь каюты, Чейн повернулся, чтобы тщательно запереть ее вновь, но тут кто-то неожиданно напал на него сзади. Чейн оттолкнул нападавшего и, выхватив из кобуры станнер, приготовился к выстрелу. Но вместо этого с проклятием опустил оружие.
- Черт побери, Мила, как ты здесь очутилась? - в сердцах воскликнул он. Девушка тихо рассмеялась.
- Так же, как и ты, - открыв замок, - забавно поморщив носик, объяснила она. - Думаешь, для агента ВР эта штука представляет проблему?
- О, пьяное небо, - недовольно процедил Чейн, наблюдая за тем, как Мила торопливо расстегивает свой синий облегающий комбинезон. - Я хотел сейчас немного отдохнуть...
- Вот и отдохнем вместе, - безмятежно ответила Мила, стремительно освобождаясь от одежды. - Только не говори, что у тебя мало времени - сама знаю. Моя вахта начинается через час, так что нам надо поторопиться... Я просто вся горю!
- А разве душ не охладил тебя? - неожиданно для себя ляпнул Чейн.
Мила нахмурилась, а затем коснулась рукой слегка влажных волос на затылке.
- Конечно же, я приняла душ перед любовным свиданием, - немного озадаченно промолвила она. - Вот уж не замечала в тебе прежде подобной наблюдательности, Морган!
Чейн наконец-то вернул себе самообладание. Он сложил руки на груди и сурово посмотрел на девушку. Та озадаченно приподняла правую бровь.
- Только не говори, что заниматься любовью во время отдыха запрещается корабельным Уставом, - предупредила она. - Я читала эту штуку много раз и не нашла там ничего подобного.
- Мила, немедленно одевайся и возвращайся к себе в каюту. И постарайся сделать так, чтобы тебя никто не заметил. Мне надо собраться с мыслями и...
- А почему бы для разнообразия не отвлечься с мыслей на чувства? - с безмятежной улыбкой промолвила девушка, соблазнительно покачивая бедрами и неспешно разоблачаясь.
- Но я решительно не намерен заниматься сейчас любовью! Через несколько часов мы войдем в зону Границы, и там...
- И там тебе тем более будет не до любви! - сверкнула глазами Мила. - Морган, разве ты забыл об условиях нашего договора?
Чейн чертыхнулся.
- Ну всё и всем я должен... Что ты делаешь?
Мила выразительно провела влажным языком по губам, одновременно приспуская свои трусики.
- А ты не знаешь? - промурлыкала она.
Чейн почувствовал, как им овладевает вполне понятное волнение. Однако сейчас у него действительно были дела поважнее, и он решил остаться непреклонным.
- Одевайся и немедленно возвращайся к себе в каюту, - сухо заявил он. - А в час ночи приходи, но только постарайся, чтобы никто тебя не увидел.
Мила состроила кислую гримасу.
- В двенадцать, и ни секундой позже, - заявила она. - И вообще, так поступает с распалившейся женщиной не хищный волк, а самая настоящая свинья.
- Я могу и передумать, - начиная всерьез сердиться, процедил Чейн.
- Ладно, ладно, потерплю, - поспешно согласилась Мила. Она вновь с немыслимой быстротой облачилась в комбинезон, чмокнула молодого капитана в щеку и упорхнула из каюты, оставив после себя неуловимый запах духов.
Чейн разразился самыми отборными ругательствами, а затем поспешил в свой кабинет. Тщательно закрыв за собой дверь, он уселся за стол и нажал на маленькую синюю кнопку, на которую прежде даже не обратил внимания.
Тотчас над столом словно бы из воздуха сконденсировалась голова Урсулы. Ее глаза были серьезны, но в уголках губ затаилась легкая усмешка.
- Так ты все видела? - только сейчас догадался Чейн. - Черт побери, наверное, мне стоило на самом деле придать тебе облик этого... как его... Помпея, что ли?
- Еще не поздно это сделать, - предложила Урсула. - На моих функциях корабельного Мозга такая перемена никак не скажется. Зато со своей девушкой вы будете чувствовать себя посвободнее, не так ли?
Чейн насупился. Он уже начал сомневаться, что Мозг - такое уж ценное приобретение для разведывательного крейсера.
- На моем корабле и так достаточно мужчин, - ответил он. - А женщины, как я давно заметил, мыслят совсем иначе и отличаются особой наблюдательностью.
- Вы совершенно правы, капитан, - широко улыбнулась Урсула. - И на самом деле, будь я Помпеем, то вряд ли бы заметила маленькую хитрость вашей подруги. Когда она так соблазнительно приспустила трусики одной рукой, то другой почти незаметным движением всадила радиобулавку в боковину вашего кресла.
Чейн только чертыхнулся в ответ.
- Чувствую, с этой девчонкой у меня будет еще больше хлопот, чем я предполагал... - пробормотал он. - Но я хотел говорить совсем о другом. Ты утверждаешь, что твои рецепторы находятся по всему кораблю? В стенки трюма встроена резервная холодильная камера...
- Да, конечно же, я знаю ее. Именно об этом я и собираюсь беседовать с бортинженером Селдоном. Что-то в этой камере разладилось с регулировкой температуры. За последние двадцать минут она упала почти на сорок градусов по Цельсию и продолжает падать.
Чейн вздрогнул.
- Почему?
- У меня нет рецепторов внутри камеры. Но охладительная установка функционирует нормально и... Капитан!
- Что такое?
- Наш корабль только что был подвергнут облучению импульсным локатором! Время облучения - шестьдесят миллисекунд. И еще раз, еще! Я включаю локатор дальнего обзора... Капитан, со стороны Дельты Змееносца к нам приближается какой-то корабль!
- О, черт... Дай сигнал общей тревоги и сообщи Дилулло, что я жду его на боевой палубе!
Чейн вскочил из-за стола и побежал к выходу из каюты. Через полминуты он оказался на боевой палубе, но Дилулло опередил его. Он уже сидел за пусковым пультом ракет большой дальности и, бешено крутя верньерами, переориентировал ракеты в сторону цели.
Чейн уселся рядом и пододвинул к своим глазам монитор дальнего локатора, подвешенный на подвижных шарнирах. Локатор уже автоматически захватил цель и потихоньку начинал ее распознавать. Со стороны Дельты Змееносца к “Врее” двигалось какое-то допотопное чудище, словно бы собранное из деталей разных космолетов.
- Похоже на грузовик контрабандистов, - процедил сквозь зубы Чейн.
- Ну уж нет! - отозвался Дилулло. - Ты погляди, какие у этой железной твари “рога” в носовой части фюзеляжа! Видал я такие штуки, видал. Лет двести назад в южной части галактики были модны подобные эммитеры силового поля... Это крейсер, хотя и не земной, и притом весьма древний. Что будем делать, Морган? Дьявольски не хотелось бы начинать свой визит в Клондайк со стрельбы.
- Вот именно, - буркнул Чейн, не отрывая глаз от монитора. - Ого, да эта штука вооружена, кажется, лазерными пушками... Клянусь, пограничники идут в точку встречи!
- Значит, хотят взять нас на абордаж, - заметил Дилулло. - Тогда это не контрабандисты, а местные пираты.
- Ну, с пиратами у нас разговор короткий, - жестко усмехнулся Чейн.
- Так-то оно так... А вдруг это патруль с Мидаса? Может, пограничники уже научились защищать свою территорию от непрошеных гостей?
Чейн чертыхнулся. Предположение Джона Дилулло ему решительно не понравилось. Если им навстречу действительно мчится корабль местного патруля, то последствия могут оказаться самыми неприятными. А тут еще странные вещи, которые творятся в холодильной камере... Что это - случайное совпадение? Или... Гербал ожил? И сделал это именно в тот момент, когда на “Брею” напал корабль с Клондайка?
- Капитан, у меня срочное сообщение, - послышался рядом знакомый женский голос.
Чейн отодвинул в сторону монитор локатора и увидел на одном из экранов встревоженное лицо Урсулы.
- Что случилось?

Предыдущая страница 2 Следующая страница


3 Сергей Сухинов, Эдмонд Гамильтон

- Кто-то проломил дверь резервной холодильной камеры и движется сейчас к четвертому шлюзу.
Чейн похолодел. Поймав удивленный взгляд Дилулло, он на всякий случай спросил:
- Ты видишь его, Урсула?
- Нет! Это существо закрыло себя силовым полем. Но оно движется очень быстро. Ох! Капитан, оно провело несколько выстрелов лазерными лучами и уничтожило почти все мои рецепторы в трюме! А теперь оно, кажется, намеревается уничтожить флайер...
- Капитан, противник выпустил две ракеты! - напряженным голосом произнес Дилулло.
- Действуйте, Джон! Боя уже не избежать!
Чейн стремительно покинул боевую палубу и побежал к трапу, ведущему на техпалубу. На полпути пол заметно тряхнуло - это Дилулло выпустил антиракеты.
- Кажется, сейчас будет совсем весело... - пробормотал Чейн, соскальзывая по перилам.
Селдона на техпалубе не оказалось. Чейн вынул из кобуры бластер и во всю варганскую прыть помчался к трюму, предчувствуя недоброе.
В трюме было сумрачно, под потолком лишь кое-где тускло светились красные лампы аварийного освещения. В воздухе плавал едкий дым, отчетливо пахло палеными проводами и раскаленным металлом. Взглянув налево, Чейн увидел догорающий флайер. Машина лежала на боку, наполовину покрытая пышной белой пеной. Неподалеку от нее на полу ничком распластался Селдон. Он еще продолжал сжимать в руках пустой огнетушитель.
Чейн подбежал к Селдону и, присев рядом с ним на колени, прикоснулся рукой к его шее. Маленький шотландец тяжело заворочался, пытаясь встать, а затем зашелся громким кашлем.
Проклиная все на свете, Чейн подхватил бортинженера на руки и помчался назад, на техпалубу. Здесь уже вовсю работали кондиционеры, и потому дышать было куда легче.
Слегка приоткрыв мутные глаза, Селдон прошептал:
- Он... прорвался к четвертому шлюзу... Чейн усадил бортинженера возле стены, а сам стремительно вернулся в трюм. Не успел он спуститься по трапу, как в него понеслись голубые молнии. Только варганская реакция спасла Чейна. Перевернувшись в воздухе через голову и еще не опустившись на пол, он выстрелил из бластера в округлую тень, находившуюся вблизи люка четвертого шлюза.
Яркая вспышка на мгновение осветила большой зал. Чейн увидел Гербала, окруженного серебристым шаром силового поля. Слегка наклонившись, супернейн возился над шифрозамком люка.
Луч бластера ударился о поверхность силового поля и, отразившись, рикошетом врезал по одному из грузовых контейнеров. Тот вспыхнул, словно стог соломы.
Гербал повернулся, поднял руку - но очередного залпа молний не последовало.
- Прощай, Чейн! - зычно крикнул он. - Мы еще встретимся!
Нейн распахнул люк. Чейн перевернулся на живот и только хотел было выстрелить ему вслед, как вдруг пол вздрогнул с такой силой, что золотистый луч ушел в сторону и сбил с одного из вездеходов наружную антенну. Когда варганец подскочил к люку, тот был уже наглухо задраен изнутри.
Что же сделает дальше оживший Гербал? Наверное, наденет один из скафандров и выйдет наружу. Что это ему даст? На “Врее” ему скрыться негде, Урсула найдет его где угодно. До палубы с космоботами тоже не добраться. Конечно, Гербал может взять два портативных ускорителя и с их помощью за считанные секунды скрыться во тьме космоса. Но заряда генератора скафандра хватит лишь на двадцать часов работы. За это время супернейн не успеет долететь до ближайшей планеты и окажется во власти космического холода. Сможет ли Гербал противостоять ему? Вряд ли. Тогда что же он задумал?..
Пол вздрогнул еще раз, и еще. Дилулло наверняка пустил в ход дальние ракеты. Космический бой был в самом разгаре. Через две-три минуты корабли встретятся в точке перехвата, и тогда пираты смогут ринуться на своих космоботах на абордаж.
Чейн грязно выругался. Ну конечно, как он сразу не догадался! Именно это и нужно Гербалу - космобот пограничников! Не позавидуешь тем господам пиратам, которые окажутся у него на пути.
В трюм спрыгнул Рангор. Шерсть на волке была взъерошена, глаза разумного зверя возбужденно блестели.
- Морган, к нам движутся сразу шесть шлюпок! - крикнул он. - Дилулло подбил седьмую, но остальные его ракеты ушли почему-то мимо!
- Наверное, у этих пограничников есть большой опыт в космических драках, - хрипло произнес Чейн и закашлялся. - Беги, приведи сюда Бихела и Гваатха, пускай займутся тушением пожаров. А затем передай Дилулло, что я направился на палубу космоботов. Пускай прекратит огонь. Я сам встречу гостей как полагается!

***

Чейн совершенно не удивился, когда увидел Милу, уже сидевшую за штурвалом одного из двух космоботов. Дверца кабины была закрыта, так что сомнений не осталось - девушка предполагала воевать в космосе самостоятельно. О, пьяное небо - неужели Мила умеет и это?
В другое время Чейн не пожалел бы усилий, чтобы поставить зарвавшуюся девушку на место. Он и только он распоряжался, что и кому делать на этом корабле! Но сейчас не было ни секунды на пререкания. Он только погрозил агенту ВР кулаком, а сам побежал ко второму космоботу.
Они покинули корабль спустя несколько мгновений. Надо было отдать должное Миле - она пропустила капитана вперед. Но Чейна эта предупредительность ничуть не смягчила.
Он сразу же включил рацию, чтобы отдать приказ девушке немедленно вернуться на корабль, но взглянул на обзорный экран - и слова замерли на его губах.
Со стороны Дельты Змееносца к “Врее” двигались уже не шесть, а более пятидесяти шлюпок!

Глава 4

- Не вздумайте стрелять, Джон, - включив передатчик, сразу же предупредил Чейн канонира “Вреи”. - И ты, Мила, тоже. Что-то здесь не так...
Он впился глазами в экраны радаров. Невероятно, но факт - к крейсеру действительно в строгом порядке двигались пятьдесят две шлюпки! И компьютер локатора утверждал, что это были именно шлюпки, а не обычные ложные цели в виде пачек диполей или тепловых имитаторов двигателей.
Положение “Вреи” казалось почти безнадежным. Чейн располагал лишь четырьмя ракетами и лазерной пушкой средней дальности. При всем своем боевом опыте он вряд ли смог бы разделаться более чем с десятью машинами пиратов. Ну, может, и Миле при удаче удалось бы поразить две-три шлюпки. А дальше на крейсере начнется самая настоящая резня!
От этой мысли у Чейна волосы на голове зашевелились. Такого поворота событий он никак не ожидал! Первый рейс Патруля мог закончиться через час-другой, и самым бесславным образом. Но как же его подвели старик Претт и земные Патрули! По их словам, пограничники располагали только самой допотопной космической техникой и потому якобы не могли представлять для суперкрейсера никакой угрозы. Оказалось - ошибочка вышла...
- Морган, пираты выбросили ложные цели, - послышался в динамике напряженный голос Милы.
- И где же они? Мои локаторы видят только шлюпки.
- В том-то и дело, что это новый тип виртуальных ложных целей. Они захватывают лучи наших локаторов, а взамен отражают специальные пучки импульсов, подобные тем, которые должны бы отражать настоящие шлюпки.
- Отлично! ВР знала о том, что пограничники способны на такое?
- Больше догадывалась, чем знала. Есть кое-какие сведения, что пограничники в последнее время здорово обновили свой техпарк... Но сейчас нет времени говорить об этом. Морган, что делать? Мы можем расстрелять наши ракеты впустую! Дистанция - восемь тысяч километров... семь пятьсот... семь... Да они просто нас растопчут!
Чейн и сам это отлично понимал.
- Джон, закрывайтесь силовыми полями, ~ напряженным голосом приказал он.
- Слушаюсь, капитан, - отозвался Дилулло. - Но это нас не спасет. Поле некруговое, так что пираты быстро найдут щели в нашем щите.
- Ну, не так уж и быстро, - нервно усмехнулся Чейн. - Пускай побегают за вами, а мы с Милой поприжмем им хвосты. К тому же у нас, кажется, скоро появится один очень шустрый помощник... Мила, сейчас я кое-что изображу. Не вздумай мне мешать!
Чейн включил форсаж и бросил свой космобот навстречу армаде пиратов. Как он и ожидал, никто из нападавших так и не рискнул выстрелить, чтобы не обнаружить себя среди ложных целей. Да и что опасного в одном-единственном космоботе?
Пронзив армаду пиратов словно иглой, Чейн резко снизил скорость и, едва не теряя сознание от суперперегрузок, совершил головокружительный маневр разворота. На такое в галактике были способны одни только Звездные Волки, и для нападавших это оказалось полной неожиданностью. До “Вреи” оставалось еще около двух тысяч километров, когда Чейн набросился на пиратов сзади.
Мила оказалась права - на экране локатора теперь были видны только шесть ярких точек, поскольку ложные цели излучали сигналы лишь в переднюю полусферу. Теперь можно было стрелять, но с особой тщательностью, потому что при промахе ракеты вполне могли перенацелиться на саму “Врею”. Однако для Чейна это уже не представляло особого труда.
Он последовательно сделал четыре выстрела, и на экране появились четыре яркие вспышки. Но две шлюпки были уже возле самого крейсера и, искусно совершив маневры разворота, пристроились вслед за ним в задней полусфере. Чейн ринулся в погоню. Судя по данным локатора, каждая из шлюпок раз в десять превосходила по размерам его космобот, а значит, ее экипаж мог насчитывать до сотни человек. Если хоть одна шлюпка проберется через силовые щиты, на крейсере станет жарко, очень жарко!
Чейн очень торопился, однако явно не успевал. Первая шлюпка, уравняв скорости, находилась теперь так близко к крейсеру, что бортовое оружие “Вреи” было для нее совершенно неопасно. Вот-вот она окажется напротив палубы космоботов, нырнет под край силового щита и...
Чейн даже зажмурился от ослепительной вспышки. Кто-то, либо Мила, либо Дилулло, каким-то чудом все-таки сумел подбить вторую шлюпку! Но первая находилась уже настолько близко, что стрелять в нее из космоса было очень опасно. Сейчас пираты выпустят магнитные якоря, зацепятся за корпус крейсера и...
Однако вместо этого шлюпка внезапно метнулась в сторону. Несколько секунд она казалась совершенно неуправляемой, а затем, совершив немыслимой крутизны разворот, пошла прямо навстречу Чейну!
Молодой варганец ожидал нечто подобное, но все же у него мурашки пробежали по спине, когда в динамике послышался насмешливый голос Гербала:
- До чего же вы слабы и непрочны, люди. Мне потребовалось всего полторы минуты, чтобы разделаться со ста восемнадцатью до зубов вооруженными головорезами. Угадай, за сколько секунд я уничтожу тебя, Звездный Волк?
Чейн заскрипел зубами. Шлюпка была видна на экране как на ладони. Вполне бы хватило одной ракеты, чтобы развалить ее на части. Но ракет-то как раз у него и не осталось! А лазерная пушка годилась лишь для ближнего боя.
- Джон, Мила, стреляйте! - в отчаянии закричал молодой варганец.
Однако Гербал отлично просчитал ситуацию. Он понимал, что никто из людей не станет стрелять ему вслед, опасаясь попасть в Чейна. Выждав еще несколько секунд, он выпустил залпом сразу шесть ракет. Уйти от них было почти невозможно, и Чейну пришлось заложить такие немыслимые виражи, что силовой набор космобота не выдержал. В кабине замигали аварийные лампочки, а чуть позже воздух начал со свистом вырываться из щелей в корпусе.
- Проклятый нейн! - закричал варганец.
- Что, разве ты не успел надеть скафандр? - удивился Гербал. - Чейн, среди землян ты явно расслабился и потерял форму. Ну что ж, тогда я поберегу боезапас шлюпки до более важного случая. Быстрой тебе смерти, Чейн! Ты был хорош для человека, но все же недостаточно хорош...
Шлюпка пронеслась всего в нескольких десятках метров от космобота. Чейн, задыхаясь, пытался заледеневшими руками включить лазерную пушку, но руки не слушались его.
"Вот и все, - промелькнуло в его голове. - Глупо...”
Затем наступила темнота.
Он очнулся в корабельном медотсеке. Рядом с койкой сидели встревоженные Мила, Дилулло и Рангор, а Рутледж в белом халате готовил шприц. Увидев, что его пациент пришел в себя, Рутледж радостно воскликнул:
- Ну вот, я же говорил, варганца не возьмет никакой космический холод! Не организм, а просто какая-то машина... Капитан, вы слышите меня?
- Да... - с трудом разлепил губы Чейн и зашелся бурным кашлем. Отдышавшись, молодой варганец почувствовал себя значительно лучше. Он даже попытался встать, но Мила, вскочив со стула, силой заставила его вновь опуститься на койку.
- Морган, тебе надо отлежаться, - со слезами на глазах сказала она.
- Ладно, - попытался улыбнуться Чейн, однако мышцы лица не слушались его. - Часок-другой я, так и быть, полежу. Джон, мы далеко от Мидаса?
- Мы уже сутки кружим на орбите вокруг седьмой планеты, - нарочито бодро произнес Дилулло. - Ближе к Мидасу не подходили - уж слишком там большая толкотня. Сотни кораблей каждый день слетаются к планете, словно осы к банке с вареньем. Через два месяца там состоится ежегодная Большая ярмарка - это в Клондайке главный праздник! А в этом году после нее произойдет кое-что еще поважнее...
Чейн непонимающе посмотрел на бывшего лидера наемников.
- А вы зря время не теряли, - уже более твердым голосом произнес он. - Прослушиваете эфир?
Дилулло кивнул.
- Само собой. Любопытные же вещи творятся в этом муравейнике! Но у нас есть кое-что получше радио. Понимаешь, этот чертов нейн, которого ты контрабандой протащил на наш корабль, преподнес нам таки один приятный подарок.
Чейн вздохнул. Он не привык просить извинения, но что делать?
- Это моя вина, - глухо пробормотал он. - Я был абсолютно уверен, что Гербал мертв. Но...
- Гербал не был человеком. Он даже не был живым существом, - подал голос Рангор. - И потому бессмысленно говорить, может он умереть или нет.
Мила сердито сверкнула глазами и прервала волка:
- Нашли время для такого разговора! Морган, выбрось все это из головы. Что сделано, то сделано.
- Верно, - буркнул Рутледж, делая укол в предплечье Чейна. - Тем более что этот чертов нейн, слава богу, не успел разнести наш корабль. Флайер, конечно, жаль, сгорел дотла. А вот второй вездеход восстановить можно. Но самое главное, если бы нейн не напал на шлюпку с пограничниками, нам была бы крышка. Эти местные патрульные - крутые парни!
- Патрульные?.. - непонимающе пробормотал Чейн, ощущая приступ сильной сонливости. - Разве это были не пира...
Он вновь провалился в глубокий сон.

***

Прошло еще два дня, прежде чем крепкому организму варганца удалось восстановить силы. И лишь тогда Чейн увидел тот самый подарок, который оставил экипажу “Вреи” чудом воскресший Гербал.
Оказалось, что во время штурма шлюпки супернейн все-таки упустил одного из пограничников. Высокий сухощавый немец Эрих Клайн, сержант десантного отряда, в это время находился возле шлюза и успел-таки надеть скафандр и выброситься в космос. Он и не пытался вступить в бой с могучим биороботом, что говорило о его незаурядном уме и здравом смысле.
Во время болезни Чейна за пленного дружно взялись Дилулло и Рангор. Им удалось расколоть этот крепкий орешек, так что Чейн увиделся не столько с бывшим врагом, сколько с будущим союзником.
- Мне теперь назад в Охрану пути нет, - заявил Эрих Клайн при первой же встрече. - Валяйте, капитан, задавайте любые вопросы.
Чейн сидел в одной из резервных кают на техпалубе, наскоро переоборудованной под тюрьму, и с любопытством разглядывал пограничника. Эрих Клайн оказался весьма колоритной личностью: загорелый гигант под два метра ростом, жилистый, без сомнения очень сильный, с длинными, до плеч, седыми волосами, серыми глазами и на редкость располагающей улыбкой... Но Чейна эта улыбка ничуть не обманула. Он сразу же ощутил в пленнике нечто варганское - дикое, стихийное и очень опасное.
Капитан обернулся к стоявшему возле закрытой двери Дилулло и спросил:
- Джон, вы доверяете этому человеку?
Дилулло хмыкнул:
- Еще меньше, чем доверял тебе в первые дни нашего знакомства. Помнишь, как мы встретились в созвездии Корвус? Ты расхаживал по кораблю, словно тигр в железной клетке, и думал только о побеге. Этот Эрих Клайн - из той же породы.
Пограничник обиженно пожал плечами.
- Уж и не знаю, чем я не угодил тебе, старина Джон. Рассказал о Клондайке больше, чем знаю сам. Да и попробуй вам с Рангором не расскажи!
Клайн приподнял левую штанину, и Чейн увидел на его икре едва затянувшиеся следы клыков могучего волка.
- Хорошо, - одобрительно кивнул Чейн. - Значит, мы не будем играть в “я тебя не понимай”. Джон Дилулло вкратце рассказал мне о том, что он с Рангором сумел выжать из тебя. Но все же я хотел бы послушать об этом еще раз. Может, ты забыл что-то важное?
Эрих вздохнул.
- Нох айн маль... Ну, раз передо мной на этот раз сидит сам капитан... Ладно, повторю еще.
Суть рассказа Эриха Клайна сводилась вкратце вот к чему. Так называемый “земной” сектор Клондайка ныне включал в себя почти пятьдесят тысяч звездных систем. Его обитателями являлись более трехсот тысяч людей - старателей, торговцев, контрабандистов, ювелиров, чиновников и всех прочих, а также не менее пятидесяти тысяч гуманоидов всех рас и видов. Старатели были объединены не менее чем в пятьдесят тысяч отрядов, у каждого из которых имелся свой предводитель. Главари отрядов имели право гражданского голоса, и именно они вот уже в течение более двухсот лет собирались на Мидасе во время Большой ярмарки, чтобы не только продать свой товар, закупить провизию, оружие и необходимое оснащение, но и поучаствовать в выборах. Все чиновники были избираемыми фигурами, так же как немногочисленные полицейские и судьи, обеспечивающие на Мидасе хотя бы видимость порядка.
Но на остальных мирах Клондайка царили законы джунглей. Любой старатель мог стать объектом нападения пиратов и других старателей, не говоря уже о бандах негуманоидов, то и дело устраивающих набеги на “земной” сектор. Впрочем, люди отвечали своим собратьям по разуму той же монетой, ничуть не уступая хеггам и другим негуманоидам в жестокости и алчности. Вооруженные конфликты между двумя секторами не утихали ни на день, а порой они перерастали в локальные войны. Волей-неволей чиновники Мидаса приняли решение о создании собственной патрульной службы. Охрана Клондайка состояла ныне из двадцати кораблей, купленных за бесценок на черных галактических рынках.
Эрих Клайн тоже был когда-то старателем, но не из самых удачливых. Вконец разорившись, он несколько лет служил на одном из кораблей контрабандистов, но ему и там не повезло. Тогда он нанялся в один из самых крутых десантных отрядов Охраны, на счету которого было несколько десятков карательных рейдов.
- Одних хеггов я уничтожил с добрый десяток, - ухмыльнулся Клайн под конец своего рассказа. - Твари те еще! Мы, пограничники, их терпеть не можем. Вот уж не думал, что у вас в Федерации другое отношение к этим монстрам! Я даже глазам своим не поверил, когда вчера сюда, в мою камеру, приперся один из хеггов. Он даже пытался меня о чем-то спрашивать, но я, понятное дело, слушать его не стал. Черт побери, почему вы сами не прикончите этого проклятого кентавра?
Чейн повернул голову к Дилулло.
- Джон, дипломат приходил к нашему пленнику?
- Да, - кивнул пожилой астронавт. - Его очень интересовало, почему люди-пограничники так ненавидят хеггов из негуманоидного сектора Клондайка. Но наш упрямый немец даже рта не раскрыл, и Альрейвк ушел не солоно хлебавши. По-моему, он был очень раздражен.
- Понимаешь, Эрих, Федерация и Империя хеггов совсем недавно были на грани галактической войны, - объяснил Чейн, вновь обращаясь к пленнику. - Войны чудом удалось избежать, но мирный договор все еще не подписан. И во многом из-за того, что ни Федерация, ни хегги не могут гарантировать мир на своей общей Границе. Клондайк - часть этой Границы, причем самая беспокойная. Мы хотим решить эту проблему раз и навсегда.
- Кто это - мы? - прервал его Клайн, недобро сверкнув глазами. - Учти, капитан, никаких чужаков в Клондайке не потерпят! Я так понимаю, что Федерация взялась за старое и опять хочет посадить нам, свободным людям, на шею каких-то нахлебников из своего Патруля. Пускай и думать об этом забудут, ясно? Мир в галактике они, понимаете ли, хотят сохранить! Как же, слышали мы эту песенку, слышали. Другого вы хотите - добраться до сокровищ Клондайка! Небось спите и видите, как бы превратить вольных пограничников в рабов, которые будут платить вашему Патрулю дань? Черта с два из этого что-нибудь выйдет! Стоит вашей армаде только появиться в Клондайке, как все пограничники мигом попрячутся на базах, а потом начнут из-за угла щелкать ваши корабли словно орехи. Крутых парней у нас хватит и на вашу задрипанную Федерацию, и на вашу смердящую Империю... Доннерветтер, тысячу раз доннерветтер!
Чейн мрачно усмехнулся, глядя на разошедшегося немца.
- Ты не правильно понял ситуацию, абориген хренов. Никаких хеггов в нашем Патруле не будет. Да и людей Федерации - почти тоже. Патруль будет состоять из десятков тысяч кораблей Звездных Волков. Слыхал про таких? Мы не собираемся ни с кем воевать, но если кто-то из вас, тупоголовые бандиты, попробует стрелять нам в спины из-за угла, мы начнем уничтожать все корабли контрабандистов и особенно грузовики с провизией. Упрямые дураки вроде тебя быстро помрут с голода, а остальные очень, - повторяю, - очень захотят с нами дружить.
Клайн смотрел на Чейна расширенными от изумления глазами, а затем громко расхохотался.
- Так вы все - Звездные Волки? И старина Джон - тоже? Ха-ха-ха, давно я не слышал такой отличной шутки. Да знаешь ли ты, парень, кто такие эти парни с Варги? Это же чудища трехметрового роста, с клыками, как у земных волков и крокодильской пастью! А силища у них, говорят, такая, что и роботы могут позавидовать. Даже хегги по сравнению с варганцами - сущие младенцы. А ты утверждаешь, что старина Джон, ха-ха...
Чейн дружески улыбнулся и, протянув руку, схватил ладонь Клайна. Немец сразу же перестал смеяться и ответил таким мощным рукопожатием, что молодому варганцу пришлось не на шутку напрячь свои силы. Прошло не меньше минуты, прежде чем немец побледнел и издал стон отчаяния. Когда послышался отчетливый треск костей, капитан немедленно ослабил стальную хватку. Немец со стоном принялся массировать свою посиневшую ладонь, не сводя мутных глаз с мирно улыбающегося Чейна.
- Доннерветтер... - еле слышно просипел Клайн. - Так вот почему мы проиграли бой в космосе... Конечно, только проклятый варганец мог совершить такой сумасшедший маневр разворота и напасть на наши шлюпки сзади! А тот, кто напал на мою шлюпку и за две минуты перебил всех десантников, тоже был из вашего дьявольского племени?
- Нет, - покачал головой Чейн. - Но это долгий разговор, сейчас не до того. Сначала мы должны разобраться с тобой, дружище. Сам понимаешь, выбор у тебя невелик.
Эрих слабо улыбнулся.
- Какой уж тут выбор... В Охрану мне путь отныне заказан. А снова браться за кирку и копаться на мертвых планетах и астероидах до конца своих дней... Нет уж, спасибо, это удовольствие не для меня. Капитан, я верю, что ты - Звездный Волк, хотя я и по-другому представлял вашего брата-варганца. И потому я согласен войти в твою команду. Без опытного проводника вы здесь быстро голову сломаете! А для начала скажу, что твой план установления мира в Клондайке, о котором мне поведал старина Джон, гроша ломаного не стоит. Разговорами да уговорами здесь ничего не достигнешь. Вторжением ваших эскадр - тем более. Нет, мы будем действовать совсем по-другому... Чейн, друг, да ты даже не представляешь, в какое удачное время прилетел в Змееносец!

Глава 5

Спустя двое стандартных суток, осуществив небольшой гиперпрыжок в три парсека к планете Тайгер, “Врея” совершила посадку в одном из ущелий Синих гор. Эрих Клайн все это время просидел в кресле второго пилота, консультируя Жана Дювалье. Немец настоял на посадке, хотя француз отчаянно возражал. Он считал, что на земле крейсер сразу же станет очень уязвим и потому его надо оставить на орбите, а часть экипажа может спуститься на планету на космоботах. Но Чейн после долгих колебаний все же прислушался к мнению пограничника.
- Понимаете, парни, - развалившись в кресле, объяснял немец, - Тайгер - это очень известный в Клондайке мир. За два с лишним века его изрядно перекопали несколько поколений старателей, но все равно в его ущельях, каньонах и горах осталось немало платины, серебра и самых разнообразных самоцветов. А Большой каньон Тайгера давно славится своими огромными изумрудами. Так что наш корабль запросто может попасться на глаза какому-нибудь очередному отряду старателей. И каждый из них сразу же задастся вопросом - откуда в Клондайке мог появиться крейсер Федерации? Шум поднимется - будь здоров. После этого путь на Мидас для нас будет окончательно закрыт. А здесь, в горах, корабль простоит никем не замеченный хоть сто лет. Мы спокойно спустим на землю оба вездехода и отправимся на пару недель в Большой каньон. Ручаюсь, с пустыми руками не вернемся!
Сразу после посадки начало темнеть. Чейну не терпелось отправиться в поход, но он все же решил подождать до утра. Взяв автомат, капитан вместе с Рангором первым отправился на ночное дежурство. К счастью, воздух планеты вполне годился для дыхания, поэтому вне корабля можно было обойтись без скафандров.
В темно-фиолетовом небе одно за другим начали вспыхивать незнакомые созвездия. Чейн с трудом отыскал среди них созвездие Гидры. Ярче всех в нем сияла R Гидры - огромная переменная звезда. Именно в ее системе располагались миры Империи хеггов. Казалось, отсюда до них буквально рукой подать... Наверное, Альрейвк неслучайно буквально ни на минуту не выходил из своей каюты. Ведь теперь он мог свободно общаться с другими высокородными хеггами. Как-то в Империи воспримут план действий первого Патруля, предложенный пограничником Эрихом Клайном?
- Пойду прогуляюсь в горы, - предложил Ран-гор. - Морган, мне очень не нравится на этой планете. Очень.
- Почему? - удивился молодой варганец. - Клайн уверял, что нам здесь нечего опасаться.
Напротив, он утверждает, что Тайгер - один из самых безопасных миров в Клондайке и именно такой больше всего подходит для нас, новичков Границы.

Предыдущая страница 3 Следующая страница


Звездный Клондайк 4

Волк недовольно рыкнул, вглядываясь в громады заснеженных гор, обступивших крейсер со всех сторон крутыми каменными стенами.
- Что-то не очень доверяю я этому человеку, Морган. Как я ни пытался проникнуть в его мысли, все время наталкивался на мощный психощит.
Чейн спокойно пожал плечами.
- А кому охота, чтобы в твоих мозгах копался кто-то посторонний? Клайн прямо предупредил, что среди пограничников немало мутантов, в том числе и сильных телепатов. Мол, это следствие излучения многочисленных радиационных поясов Клондайка. Тебе ли удивляться этому, дружище? Ведь ты сам - порождение Красных бурь Варги.
Волк пробормотал что-то неразборчивое и, сделав высокий прыжок, исчез среди соседних скал.
Чейн дважды обошел крейсер и, не заметив ничего подозрительного, уселся на большом валуне и закурил.
Конечно, не дело капитана заниматься охраной корабля. Но как быть - ему хотелось хотя бы здесь остаться наедине со своими мыслями. А оснований для размышлений было больше чем достаточно.
План, предложенный Эрихом Клайном, казался одновременно и безумным, но в то же время вроде бы единственно возможным. Немец вырос в Клондайке и отлично знал нравы пограничников. Этим людям было глубоко наплевать на все мировые проблемы. Что, Федерация и Империя готовы вцепиться друг другу в глотки? На здоровье, сколько угодно, лишь бы нас в Клондайке не трогали. А тронут - очень пожалеют об этом.
Если верить Клайну, то ни уговорить пограничников, ни запугать их не удастся. Тем более невозможно купить этих людей. Их ничуть не смущал тот факт, что они незаконно захватили самую важную часть Границы. Они гордо именовали себя пограничниками и считали, что якобы защищают людей галактики от орд чудовищных негуманоидов. Никто даже не желал задумываться, что “охраняемая” ими Граница представляла собой самое настоящее решето, через которое в Федерацию легко могли проникнуть армады кораблей хеггов. Так что вести с пограничниками дипломатические переговоры было бессмысленно - да и с кем их вести?
Но существовал еще один путь - путь, по которому испокон веков следовали варганцы. У Звездных Волков во все времена был сильно развит инстинкт самосохранения. Как и все дикие звери, они были готовы биться друг с другом, но не с целью взаимного уничтожения, а лишь для того, чтобы таким образом выявить сильнейшего. Эти сильнейшие становились главами кланов, после чего их авторитет, как правило, даже не ставился под сомнение. Правда, Ранрои не так давно убили своего ослабевшего лидера Иррана, чтобы возвести на его место опытного, властного Харкана, находившегося в самом расцвете сил. Но такое случалось крайне редко, обычно вожак возглавлял свой клан до самой смерти.
Нечто подобное имело место и на Границе. Предводители отрядов пользовались огромным влиянием на своих людей, и их приказы не обсуждались. Но и среди них существовала своя иерархия. Пятеро самых богатых и самых честолюбивых главарей в один прекрасный день объявили себя князьями. Они попытались даже сформировать нечто вроде правительства Клондайка, но так и не сумели договориться о взаимоприемлемых кандидатурах. А затем заявили, что в Клондайке из всех известных систем власти возможно лишь единовластие. Понятное дело, что именно они и стали первыми претендентами на титул президента Клондайка, которого было решено скромно именовать Шерифом.
Это и имел в виду Эрих Клайн, когда сказал, что первый Патруль очень вовремя прибыл на Границу. Через два месяца, после завершения Большой ярмарки, о своих правах на Клондайк заявят пятеро князей.
Шарим, двухметровый араб, которого за глаза называют Шахом. Жесток, вспыльчив, болезненно подозрителен. Его отряд - самый большой в Клондайке, насчитывает около пяти тысяч человек. Самый удачливый добытчик звездного жемчуга. Имеет дворцы в нескольких мирах и множество тайных баз и бункеров на астероидах и даже на кометах. Никогда не скрывал своего фантастического состояния - около миллиарда кредитов.
Рей Горн. Молодой, лет тридцати, красавчик. Пограничник всего лишь во втором колене, но умен, хваток и образован. Поговаривают, что он отсутствовал в Клондайке три года потому, что в это время учился в одном из земных университетов и даже получил там диплом горного инженера. Прекрасно владеет всеми видами оружия, но предпочитает разделываться с противниками самыми коварными и жестокими способами, за что и получил прозвище Скорпион. Единственная слабость - пристрастие к женщинам.
Алгис Аббебе - могучий негр, единственный новичок среди князей. Прибыл в Клондайк всего восемь лет назад. Бывший чемпион Терры по боксу в тяжелом весе. Прозвище - Черный князь. Туп, но очень властолюбив. Сумел в короткое время взять под свой контроль более ста крупных старательских отрядов, где, по словам Клайна, установил самое настоящее рабство. Скуп до ненормальности и потому не пользуется особой любовью среди чиновников Мидаса.
Роджер Камп. Самый пожилой среди князей, чей возраст далеко перевалил за пятьдесят. Потомок первопроходца Клондайка Александра Кампа, когда-то первым высадившегося на Мидас. Местный аристократ, пользуется большой популярностью среди пограничников и особо почитаем всеми чиновниками. По слухам, Камп контролирует большую часть контрабандного бизнеса. Яро ненавидит негуманоидов. Не раз устраивал на своих планетах показательные казни хеггов, потрясающие своей жестокостью. Лучший стрелок в Клондайке. Избегает любых единоборств, по-видимому, из-за слабого телосложения. Враги его живут недолго и обычно умирают из-за всяческих несчастных случаев.
Ну и, наконец, некий Франц Штольберг. Самый богатый и удачливый старатель из “немецкой колонии”. Краснобай. Любит пофилософствовать о том, что якобы Клондайк - это будущее галактики. Уверен, что у одряхлевших Федерации и Империи нет перспектив, что они скоро поглотят друг друга и тогда нынешние пограничники станут хозяевами галактики, а лично он - первым галактическим императором. В единоборствах не очень опасен из-за пожилого возраста, но очень коварен и готов устроить для противника любую пакость.
Все эти пять князей считали, что Клондайку нужно не правительство, а один правитель. Немало лет они потратили на то, чтобы наконец-то договориться о том, как и когда будет избираться будущий глава Клондайка.
Итак, очень скоро, меньше чем через два месяца, на Мидасе начнется очередная Большая ярмарка. По ее завершении впервые в истории земного сектора Клондайка произойдут выборы Шерифа. Тот, кто получит на пять лет этот титул, фактически станет хозяином пятидесяти тысяч звездных систем. Никто не посмеет перечить его слову, какое бы смелое решение он ни принял. Даже если он разрешил бы войти в Клондайк эскадре варганского Патруля!
Конечно, можно было бы дождаться итогов борьбы и постараться тем или иным способом нажать на новоиспеченного Шерифа. Его можно подкупить, запугать, уговорить... Но успех далеко не гарантирован. Куда лучше, если первым Шерифом станет... он, Морган Чейн!
В этом-то и состоял план Эриха Клайна. Узнав, что капитан “Вреи” - варганец, немец просто-таки зажегся идеей посадить Чейна на трон правителя. Для этого всего-то и надо победить пятерых самых лучших бойцов Клондайка.
Разумеется, Чейн никому не позволил усомниться, что такое ему не по плечу. И план Эриха Клайна был единогласно принят, при двух воздержавшихся. Альрейвк назвал его замысел авантюрным, но ничего взамен предлагать не стал. А Гваатх, само собой, ничего не понял.
Но... в этом замечательном плане существовало несколько больших “но”. Во-первых, он, Чейн, в Клондайке никому не известный новичок, и тягаться со знаменитыми князьями ему будет очень трудно. Во-вторых, по установленным с подачи тех же князей правилам к выборам Шерифа допускаются лишь те люди, чей капитал превышает пять миллионов галактических кредитов - сумма огромная. Даже адмиралу Претту раздобыть подобную сумму крайне непросто. Этот путь для экипажа “Вреи” был напрочь закрыт. Он, Чейн, должен привезти на Большую ярмарку своими руками раздобытые сокровища, продать их на аукционах и тем самым заслужить звание главаря отряда старателей. Только тогда он может рискнуть и выставить свою кандидатуру на выборы Шерифа. Но как им, новичкам, раздобыть такой капитал всего лишь за два месяца? Задача казалась совершенно неразрешимой.
Однако Эрих Клайн был твердо уверен в обратном. Он утверждал, что его дед Фриц Клайн незадолго до смерти якобы нашел в Большом каньоне древнюю шахту с изумрудами. “Если вы поможете мне добраться до шахты, то считайте, что пять миллионов кредитов у вас в кармане”, - уверенно заявлял немец.
Чейн раздраженно отбросил дымящуюся сигарету в сторону.
Не может быть, чтобы все решалось столь просто! Если Эрих мог так легко разбогатеть, то почему не сделал этого раньше? Почему отправился служить в Охрану, вместо того чтобы лететь сюда, на Тайгер? Ответы немца на такие закономерные вопросы были не очень-то вразумительными. И это тревожило. Кто знает, что на уме у этого чертова пограничника?..
Где-то за спиной послышался шорох чьих-то шагов. Чейн вскочил на ноги, подняв автомат на изготовку. Из-за мощной опоры корабля вынырнула чья-то гибкая тень. Банг? Не похоже... О, пьяное небо! Только Милы здесь не хватало.
- Кто разрешил тебе выходить из корабля в ночное время? - возмущенно спросил молодой варганец, опуская оружие.
Девушка подбежала к нему, крепко обвила руками за шею и страстно поцеловала.
- Банг уже надевает башмаки... - прошептала она Чейну прямо в ухо. - Через три минуты он будет здесь. Морган, я пришла сказать, чтобы ты не задерживался. Завтра утром мы отправимся в поход, и, может, у нас не скоро выдастся еще одна спокойная ночь. Я жду, очень жду!
Мила исчезла так же внезапно, как и появилась, Чейн несколько обалдело глядел ей вслед.
- Ну, кто о чем... - пробормотал он. - У кого броженье духа, а у кого - томленье тела. Сумасшедший дом, а не корабль! Чейн, во что ты вляпался? Венгент, дружище, я начинаю скучать о беззаботных деньках нашей с тобой вражды...

Глава 6

С первыми лучами горячего синего солнца оба вездехода спустились по пандусу на землю. Они были снаряжены всем необходимым на три недели похода. Все члены экипажа крейсера находились в прекрасном настроении. Они устали от космоса, и далекий поход к Большому каньону казался всем увлекательной прогулкой. Даже Ран-гор потерял обычную сдержанность и большими прыжками носился по ущелью, разминая могучие мышцы. А Гваатх вновь поднялся на задние ноги и, приобретя человекоподобный вид, стал совершенно несносен. Он неудержимо болтал, рассказывая о своих подвигах на Скеретхе, о том, как поднял восстание рабов, строивших в недрах горы Рил электронный Супермозг, и о том, как лично перебил добрую тысячу охранников Веллае. Было видно, что разошедшийся парагаранец жаждал с кем-нибудь вступить в драку, и побыстрее.
Альрейвк, покинувший ради такого случая свою каюту, скептически усмехался, наблюдая за беспорядочными сборами.
- Господин капитан, надеюсь, вы позаботились о моей безопасности? - обратился он к Чейну, как только молодой варганец на мгновение оторвался от хлопотливых сборов. - Как Наблюдатель я, разумеется, до вашего возвращения ни на мгновение не покину своей бронированной каюты. Но крейсер не кажется мне достаточной защитой на этой подозрительной планете.
Чейн вытер пот с лица и, прищурившись, посмотрел на голубой шар солнца, только что показавшийся над заснеженным горным хребтом.
- Да, на этой планете может оказаться чертовски жарко и в прямом, и в переносном смысле этого слова, - заметил он. - Однако лично вам нечего опасаться, господин Альрейвк. Рангор не обнаружил в ближних окрестностях никаких опасных животных, за исключением нескольких довольно крупных ящериц. Но крейсер для них - непреодолимое препятствие. В случае необходимости вы можете связаться со мной по рации. В остальное время всегда к вашим услугам корабельный Мозг по имени Урсула. И еще, конечно, Жан - он остается на своем посту первого пилота. Если случится нечто серьезное, он немедленно поднимет крейсер в космос.
Хегг недовольно пошевелил серебристыми усиками-антеннами на своем высоком лбу.
- Этот человек кажется мне недостаточно уважительным, - заявил кентавр. - Кажется, он не понимает, что на борту его корабля находится Главный дипломат Империи! Случись что со мной, мирный договор с Федерацией окажется под угрозой. И тогда весь ваш хитроумный и, на мой взгляд, весьма сомнительный план завоевания Клондайка обернется излишними хлопотами.
Чейн мысленно послал высокородного хегга ко всем чертям.
Но он все же сумел совладать со своими чувствами и изобразил нечто вроде почтительной улыбки.
- Повторяю, господин Альрейвк, вам не о чем беспокоиться. За бронированными стенами крейсера вы будете в полной безопасности. Весь риск и вся тяжесть этой экспедиции лягут на наши плечи. Если пограничник не обманывает нас, то довольно скоро мы вернемся с полными сумками драгоценностей. Тогда путь на Мидас для нас будет открыт! А уж там я своего шанса не упущу.
- Посмотрим, посмотрим... - скептически пробормотал дипломат. - Но все же настаиваю, чтобы ежедневно по вечерам вы, господин капитан, сообщали мне всю информацию о ходе экспедиции.
Чейн не стал возражать и, вежливо поклонившись высокородному хеггу, направился к Жану Дювалье. Француз с унылым видом наблюдал с верхней площадки пандуса за тем, как его товарищи готовятся к походу. Дав пилоту необходимые инструкции, молодой варганец поспешил к Дилулло. Бывший наемник был назначен командиром второго вездехода и потому пребывал в превосходном расположении духа. Его даже не смущало, что в состав его экипажа наряду с Рутледжом, Бихелом и Бангом вошел сам Гваатх.
- Все будет нормально, капитан, - сказал Дилулло, следя за тем, как Банг с Рутледжом затаскивают в грузовой отсек канистры с питьевой водой. - Уж не нам с тобой, Морган, привыкать к дальним переходам! Однако на всякий случай не своди глаз с этого чертова немца. Сдается мне, что у Клайна свои расчеты на наш поход. И он явно о многом недоговаривает.
- Я тоже так считаю, - кивнул Чейн. - Наверное, Эрих страшно рад, что напал на новичков, которые вынуждены поверить в любые его бредни. Но последнее слово все-таки будет за нами!
Спустя полчаса вездеходы двинулись в путь. Альрейвк проводил их взглядом, а затем потребовал от Жана, чтобы все люки корабля были наглухо задраены, и удалился в свою каюту. Француз выразительно согнул руку в локте, шепча вслед хеггу самые отборные ругательства. Ему совсем не улыбалась перспектива оказаться взаперти на несколько недель, и потому он еще с полчаса провозился, проверяя установленную вокруг корабля круговую лазерную охрану. Включив сирену тревоги, Жан поднялся по пандусу и только хотел привести в действие механизм его закрытия, как вдруг увидел высоко в небе стаю больших птиц. Приложив руку ко лбу, пилот присмотрелся к ним повнимательней и не удержался от проклятья.
- Черт побери, кажется, немец все-таки надул нас... - пробормотал Жан. - Да любая из этих птичек может запросто поднять в воздух вездеход! Уж не поэтому ли Эрих так пылко полюбил нас? Одному-то здесь, похоже, далеко не уйти...

***

Покинув ущелье, вездеходы оказались в обширной горной долине. По словам Клайна, в ее северо-восточной части находился узкий проход между каменных исполинов, ведущий на огромную равнину. Двигаясь по ней в южном направлении, можно было за два дня достичь старых гор, носящих выразительное название Зубы Дракона, а затем, миновав оазис, еще через полдня достичь Большого каньона.
Пройдя несколько километров по пересеченной местности, вездеходы преодолели бурный горный поток - и дружно остановились.
- Черт побери! - выругался Селдон, занимавший в первой машине кресло водителя. - Капитан, поглядите!
Чейн схватил автомат и через люк в башне вездехода торопливо выбрался наружу. Он увидел три солидных размеров шахты, окруженные высокими валами каменистой почвы. Возле них лежали коричневые скелеты каких-то огромных человекообразных существ.
Через минуту-другую возле скелетов собрались все участники похода. Рангор и Гваатх отнеслись к находке довольно равнодушно, но Мила, напротив, пришла в заметное волнение.
- А это еще что? - спросила она, присев на колени возле ближайшего костяка, заметно источенного ветром и песком. - Эрих, откуда в Клондайке взялись такие великаны? И кто убил этих людей?
Немец не скрывал своего раздражения. Он пнул носком ботинка один из черепов, словно футбольный мяч.
- Это не люди, а всего лишь ювеналы, человекообразные существа, почти полностью лишенные разума, - неохотно ответил Клайн. - Они относятся к числу немногочисленных рас аборигенов, издревле обитавших на мирах Клондайка. Добродушные твари, выносливые словно лошади. Старатели зачастую используют их в качестве рабочей силы. Роботы-то штука дорогая, только князья могут позволить себе подобную роскошь. Да и хлопот с ними - уйма. То ли дело ювеналы! Готовы жевать любую дрянь, даже траву и ветки деревьев. А какой у них нюх на драгоценные камни! Наверное, их разумные предки тоже были старателями. Словом, без ювеналов пограничники не нашли бы и половины золота, платины и других сокровищ, особенно на таких больших планетах, как Тайгер.
- Но кто же убил их? - продолжала допытываться Мила. - И за что?
Клайн пренебрежительно пожал плечами. Он поднялся на край одного из земляных валов и, наклонившись, затянул в шахту.
- На дне лежит еще несколько костяков, - сообщил он. - Доннерветтер, ну и бойня здесь была!
Он опустился на колени и несколько минут сосредоточенно копался в земляном валу. Наконец извлек оттуда золотистый серпообразный камешек и даже присвистнул от удивления.
- Звездный янтарь! Чудеса да и только. Никогда не думал, что в Синих горах есть такие редкие галактические самоцветы! Ну, тогда все понятно...
- Что понятно? - сердито спросила Мила. Эрих ответил с ослепительной белозубой улыбкой:
- Фрейлейн Ютанович, право же, не стоит так расстраиваться по пустякам. Клондайк - не самое приятное место в галактике. На его мирах полно сокровищ, но алчных головорезов еще больше. И потому здесь действуют жестокие законы джунглей. В Большом каньоне вы еще вдоволь насмотритесь на трупы старателей - этого добра там хватает. А ювеналы... Доннерветтер! Этим туземцам просто не повезло. Наверное, чутье подвело их, и они указали своим хозяевам не то место для раскопок. Могу поручиться, что янтарь здесь все же есть, но, по-видимому, он лежит на большой глубине. А старатели-то надеялись на легкую добычу! Они вырыли три шахты, углубились в землю метров на десять и поняли, что работали впустую. Сколько времени, денег и сил было потрачено зря! Вот они и выместили злобу на ювеналах. Глупо, конечно, что с этих недоумков взять...
- Глупо? - еще больше возмутилась девушка. - Да это же, это же...
- А что, Эрих прав, - неожиданно поддержал немца Банг. - Было бы из-за чего убиваться, дамочка. Мы с парнями на Арку тоже не больно-то церемонились, скажем, с нежильцами. Они хоть и люди, а толку от них чуть. Бывало, когда другие банды брали нас в кольцо и минировали подходы вокруг нашего логова, мы гнали нежильцов впереди себя навроде живого щита. А что - надо им свой хлеб отрабатывать или как? А насчет закона джунглей, Эрих, ты меня и вовсе насмешил. Да разве он действует в одном Клондайке? Думаю, на самой Терре люди душат друг друга не хуже, чем на моей родной Кроации. А кто помягче да подобрее, тот сам быстро оказывается в сточной канаве, вроде этих несчастных ювеналов. Наверное, во всей галактике творится такое дерьмо...
Чейн насупился. Он вспомнил о мирах Ожерелья, где однажды побывал вместе с Вреей во время Свободного Странствия. Ему тогда показалось, что он очутился в раю. Чудесные миры, прекрасные, счастливые лица людей... Кажется, там колонисты с Земли сумели каким-то образом освободиться от Зла в своих душах. К этому и призывал варганцев его отец преподобный Томас Чейн, однако потерпел поражение. И вот теперь он, бывший пират, пытается достичь этой же цели, но другим путем. Если ему удастся расчистить дорогу для Патруля Звездных Волков, то как знать - быть может, варганцы сумеют избежать участи несчастных ювеналов. И помогут сделать то же самое пограничникам, которые в своей наивной простоте даже не подозревают, на пути каких сил они встали...
- Нет, такое дерьмо творится не везде, - тихо сказал Чейн. - Когда-нибудь я расскажу вам о Свободном Странствии... Ну а сейчас - по машинам!
- Чую своей больной селезенкой, что на этой горячей планете мы вдоволь повеселимся, - проворчал Дилулло, пристально посмотрев на Клайна.
Эрих ответил безмятежной улыбкой и, повернувшись, зашагал к своему вездеходу.

***

Горячее голубое солнце уже начало клониться к горизонту, когда вездеходы миновали узкую расщелину между двух отвесных каменных стен и выехали на равнину. Перед ними расстилалась волнистая выжженная степь, кое-где заросшая желтыми островками кустарников. То здесь, то там на равнине виднелись груды камней, похожие на могильные холмики.
- Что это за камни? - с любопытством спросил Чейн. Он сидел в кресле чуть позади Селдона и не отрывал глаз от экрана переднего обзора. Рангор лежал на полу у его ног и дремал. Казалось, даже жуткая тряска не мешала разумному зверю. А вот Мила от нее явно страдала. Она устроилась в конце салона, на небольшом диванчике возле экрана заднего обзора и, расстегнув ворот комбинезона, подставляла разгоряченное лицо под спасительный ветерок кондиционера. Да, в салоне было очень жарко, и казалось, лишь один
Клайн ничуть не страдает от духоты. Он сидел на боковом кресле с автоматом на коленях и всем своим видом показывал, что очень доволен происходящим.
- Камни? - переспросил он, не сразу расслышав из-за грохота мотора вопрос Чейна. - Кажется, это развалины хижин древних обитателей Тайгера. Но они вымерли задолго до появления людей в Клондайке. И я считаю, им в этом здорово повезло. Тайгер был одной из шести планет, на которой обосновались первые отряды старателей. Сами понимаете, какие там царили нравы. Стреляли без разбору во все, что движется, в том числе и в своих же собратьев-людей. Но тот, кто выжил, сделал себе недурное состояние. Только вот здесь, на Тайгере, многие просчитались. Кстати, я, кажется, в суете забыл кое о чем вам рассказать, капитан...
- Нас кто-то преследует! - перебила Мила, встревожено глядя на экран заднего обзора.
Действительно, со стороны Синих гор вслед за вездеходами несся громадный пыльный смерч. Присмотревшись повнимательней, Чейн увидел, что вездеходы преследуют несколько страусоподобных птиц высотой метров в пять. Стремительно перебирая столбообразными ногами, они быстро нагоняли машину Дилулло. Когда одна из птиц вынырнула из клубов пыли, все увидели, что голова чудовища украшена мощной челюстью со множеством острых зубов, а также длинным белым рогом.
- Не об этих ли птичках ты забыл нам рассказать, Эрих? - покраснев от возмущения, спросил Чейн. - Мила, ты куда?
Девушка уже поднималась по трапу в орудийную башню. Она лихо развернула скорострельную башню назад и приготовилась к стрельбе.
Чейн торопливо занял место у лазерного прицела. Машину так трясло, что он не удивился, когда первые же два снаряда, выпущенные Милой, ушли в сторону от целей.
- Джон, нам придется замедлить ход, - включив передатчик, сказал Чейн. - И постарайтесь экономить боеприпасы.
Селдон снизил скорость. Мила без звука уступила капитану место у пушки, и Чейн первым же выстрелом снес голову твари, вырвавшейся чуть вперед. Тотчас ее собратья прекратили погоню и скопом набросились на более легкую добычу. В воздух полетели клочья кровавого мяса.
Чейн хотел было отдать приказ Селдону вновь прибавить скорость, но Клайн перебил его:
- Этих милых птичек пограничники прозвали хижами. Твари не отстанут, так что уж лучше их перебить всех до единой. Характер - словно у скорпионов. Помню, как один такой хиж пронзил своим рогом бронетранспортер старателей аж насквозь и поднял высоко над землей. Жуткое дело! Хорошо еще, что бак с бензином взорвался, иначе бы парням пришлось здорово помучиться перед смертью.
Рангор, рыча, подошел к немцу, но Мила опередила его. С яростным криком она приставила к голове Клайна станнер и прошипела:
- А не хочешь ли ты, дружочек, немного помучиться? Может, это освежит твою девичью память! Что-то я не слышала от тебя прежде ни о каких хижах, способных пробить рогом броню. Ты куда нас заманил, гаденыш, в какое пекло? Хочешь здесь загребать жар нашими руками, верно? Не выдержав, Селдон включил автоводитель и, спрыгнув с кресла, ринулся к Клайну. Тот сумел отбить первый удар разъяренного шотландца, но второй угодил ему в челюсть. Со сдавленным криком Эрих упал на пол, и тотчас Рангор впился зубами в его ногу.
- Отставить! - рявкнул Чейн, спрыгивая на пол салона. - Здесь я командир! А ты, пограничник, играешь в дурные игры. Если тотчас не выложишь все, что прятал от нас за пазухой, через секунду я выброшу тебя за борт! Пускай это твари перекусят твоим свеженьким мясцом!
Эрих со стоном вытер ладонью кровь, струящуюся изо рта, а затем мирным тоном промолвил:
- Ну зачем же пускать в ход кулаки? Я не собираюсь молчать. Теперь это бессмысленно. Однако сначала вам все-таки придется остановиться и уничтожить хижей. Кажется, они уже закусили своим собратом, а теперь намереваются пообедать. Нами.
Чейн взглянул на экран заднего обзора, чертыхнулся и полез в башню.
- Глуши мотор, Патрик, - приказал он шотландцу. - Джон, вы слышите меня? Ничего не поделаешь, придется нам упереться рогом...

***

Бой с хижами оказался нешуточным испытанием для экипажа “Вреи”. Птички, как выяснилось, обладали определенным разумом и потому быстро научились ускользать от орудийного обстрела. Волей-неволей будущим патрульным пришлось взять в руки гранатометы и отправиться на самую настоящую охоту. Вскоре Чейн с удовлетворением убедился, что Банг ничуть не уступал бывшим наемникам в бою, а Мила и вовсе превзошла всех в точности стрельбы. Зато Гваатх явно переоценил свои силы, и в результате ему лишь чудом удалось увернуться от рога взбешенного хижа.
Эрих Клайн, в отличие от своих новых товарищей, не проявлял никаких эмоций. Он стрелял редко, но весьма метко и явно не спешил прикончить чудовищ. В ответ на недоуменный взгляд Чейна немец с усмешкой пояснил:
- Не вижу причин особо спешить. Суета приводит только к лишней потере боеприпасов. А они нам на Тайгере еще пригодятся. И не только на Тайгере...
Преследуя одного из хижей, Чейн едва не попался в ловушку и вынужден был провести несколько неприятных минут среди развалин обиталища древних аборигенов. Ему удалось пробраться в одну из чудом сохранившихся комнат. Там на земляном, плотно утоптанном полу он обнаружил черепки глиняной посуды, разноцветные стекляшки и нечто напоминающее бусы. Не раздумывая, Чейн сунул бусы в карман и вспомнил о них лишь час спустя, когда вездеходы вновь двинулись в путь. Выждав, когда Клайн утолит жажду, молодой варганец протянул ему найденное украшение.
- Это звездный жемчуг?
Клайн вытер губы рукавом и кивнул.
- Натюрлих. Капитан, где вы его нашли? Ожерелье с Тайгера - это же огромная редкость! Не сомневаюсь, что нам удастся выручить за него на Мидасе не меньше двухсот тысяч кредитов! Смотрите, какие здесь подобраны камешки... Может, стоит вернуться и еще покопаться в тех развалинах?
- Ну уж нет, - нахмурился Чейн. - Эрих, пора выкладывать все карты на стол. Надеюсь, ты уже понял, что мы кое-чего стоим и какими-то хижами нас не испугаешь?
Немец облизал пересохшие на жарком солнце губы и кивнул:
- Да, теперь я это понял. Но еще перед началом у меня были кое-какие сомнения, и потому я решил немного присмотреться к своей новой команде. Имел я на это право? По-моему, да.
Рассказ Клайна в новой редакции звучал неутешительно. Оказалось, что немец сознательно уменьшил минимальную сумму капитала, с которой любой житель Клондайка мог получить право соревноваться с пятью князьями. Она составляла отнюдь не пять, а пятьсот миллионов кредитов.
Услышав эту новость, все члены экипажа “Вреи” пришли в ярость.
- Выходит, твой замечательный план не стоит и выеденного яйца? - бушевал Селдон, крепко сжимая кулаки. - Пьяное небо, пятьсот миллионов! Да о такой сумме я и не слыхивал. Наверное, нужно тысячу веков копаться на мирах этого чертова Клондайка, чтобы собрать хотя бы десятую часть подобной суммы!
Клайн вздохнул:
- Может, и тысячи веков не хватит. По крайней мере мои предки так и не добрались даже до первого миллиона. Вроде бы трудились не меньше других старателей, а всегда им доставались лишь крохи. По-крупному везет лишь единицам. Да и то этим везунчикам приходится спать с бластером в руке и ходить, поминутно оглядываясь. Того и гляди, свои же парни запросто пристрелят, а затем сбросят в какую-нибудь канаву. Я уже не говорю о бандах грабителей, крутых контрабандистах, аборигенах и прочих любителях легкой поживы. Найти сокровище - это лишь полдела. Удержать его и при этом сохранить свою шкуру в целости и сохранности - вот задачка потруднее! Чейн грязно выругался.
- Ты нам мозги не пудри! Я не хуже тебя знаю, как трудно удержать в руках даже сто тысяч кредитов. Лучше скажи, зачем ты втянул нас в эту авантюру? Пятьсот миллионов - целая гора золота. Ясно, что за два месяца мы ее не сможем собрать. Тогда чего стоит твой замечательный план? Дохлой улитки он не стоит.
- Капитан, дайте я поговорю с этим парнем по-своему! - крикнул Селдон, встав в боксерскую стойку. - А потом мы выбросим этот мешок с костями на корм местным зверям, а сами вернемся на корабль.
- И что будем делать дальше? - послышался из динамика спокойный голос Дилулло. - Ждать сложа руки, когда на Мидасе выберут Шерифа? Это дело нехитрое, ради этого и в Клондайк лететь не нужно было. Капитан, дай Клайну договорить. Не может быть, чтобы этот чертов немец затеял игру без единого козыря в рукаве!
Слегка побледневший Эрих вопросительно посмотрел на Чейна. Тот раздраженно хмыкнул.
- Ладно, продолжай. Но учти, я очень зол и в случае чего прикончу тебя своими же руками. Пограничник пожал плечами.
- У нас в Клондайке есть поговорка: смерть всегда стоит у тебя за спиной. К этому мы привыкли с детства, так что пугать меня бессмысленно. Почему я не стал сразу говорить про пятьсот миллионов кредитов? Доннерветтер, да потому, что тогда вы бы не полетели на Тайгер! Почему не стал распространяться о милых обитателях этой планеты? Да потому, что вы могли заколебаться - стоит ли лезть в этакое пекло ради каких-то мелочей? Ведь большинство миров в Клондайке необитаемы, и шансов найти сокровища там ничуть не меньше...
- Выходит, на Тайгере есть нечто такое, чего нет на других мирах? - спросил Рангор, пытливо глядя на пограничника.
- Да, есть, - убежденно произнес Клайн. - И это, конечно же, не изумруды. Эти камешки не так уж ценятся нашими торговцами и ювелирами. Десятки, сотни килограммов отборного звездного жемчуга - вот единственный путь для тебя, Чейн, к титулу Шерифа! А для меня - к мести.
- Ты ненавидишь кого-то из князей? - догадался Рангор.
- Да. Франц Штольберг виноват в гибели и разорении моей семьи. Дело обычное для Клондайка, но я еще не отомстил.
- Этот человек убил твоего деда Фрица? - поинтересовался Чейн.
- Да. Когда-то они были друзьями... Дед являлся наставником Штольберга, считал его своим лучшим другом. С ним он поделился главным секретом своей жизни. А затем погиб при очень странных обстоятельствах.
- И Штольберг воспользовался этим секретом для получения титула князя? - не утерпела Мила. Клайн ответил восхищенным взглядом.
- Фрейлейн, вы умеете на лету хватать птицу за хвост! Таких женщин в Клондайке еще надо поискать. Да, своими фантастическими состояниями Штольберг, а может, и четверо других князей обязаны моему деду!

Предыдущая страница 4 Следующая страница


5 Сергей Сухинов, Эдмонд Гамильтон

- Как такое может быть? - недоуменно спросил Рангор. - Разве нищий может обогатить богатого?
Чейн нахмурился - ему казалось, что немец опять пускает пыль в глаза. Но остальные явно заинтересовались дальнейшим рассказом Клайна, особенно Дилулло, Селдон и Банг.
Оказалось, что Фритц Клайн слыл среди других старателей записным неудачником. Однако с молодости он заинтересовался историей Клондайка и все свободное время проводил за чтением древних книг и манускриптов, которые можно было за бесценок купить на бесчисленных рынках Мидаса. Немец обладал феноменальной памятью и знал более сотни языков, на которых разговаривали полуодичавшие аборигены Клондайка. На разных планетах к деду приходили туземцы, и они вместе за чарками вина проводили за разговорами целые вечера напролет. Другие пограничники недобро косились на Фрица Клайна, считая его чокнутым, но молодой немец не обращал на это внимания. Его всерьез интересовала история древних обитателей миров Клондайка, и с этим ничего нельзя было поделать. Фритц даже пытался одно время выпросить у чиновников Мидаса субсидии на проведение своих исследований, но получил отказ.
Никто даже не догадывался, что, кроме чисто научного, у Фрица Клайна был и совсем другой интерес к древним цивилизациям. В целом ряде книг он обнаружил упоминание о том, что многие владыки миров Клондайка были погребены вместе с женами и наложницами, а также целыми сокровищницами из звездного жемчуга - самого ценимого в этой области галактики самоцвета. Это подсказало Фрицу Клайну идею заняться поисками древних кладов.
- И твой дед рассказал об этом Штольбергу? - поразилась Мила. - Почему ему, а не, скажем, твоему отцу?
Эрих грустно усмехнулся.
- Мой отец считал деда блаженным. Отношения между ними испортились до такой степени, что последние десять лет жизни деда они даже ни разу не встречались. А вот меня старик любил... Он не раз намекал мне, что после его смерти я стану обладателем невиданных сокровищ, которые сделают меня правителем Клондайка. Я, понятное дело, только ухмылялся в ответ. Но, похоже, у деда нашлись и другие наследники...
Словом, я абсолютно уверен, что Штольберг убил деда и выкрал некоторые его дневники. А потом разыскал клад и в один прекрасный день привез на Большую ярмарку Мидаса несколько мешков, набитых отборным звездным жемчугом. Торговцы, как говорят, просто с ума посходили при виде такой роскоши! Ведь звездный жемчуг ценится на всех планетах Федерации, а в Свободных мирах - еще больше. Вот так появился первый миллиардер Клондайка. Меня попросту обокрали! Селдон даже присвистнул от изумления.
- Прекрасно! Насколько я понимаю, ты уже пытался мстить, но проиграл.
- Доннерветтер, еще как проиграл... Если бы я не подался в Охрану, люди Штольберга нашли бы меня даже в недрах темной звезды и там бы прикончили, - кивнул Эрих с нервной усмешкой. - Но пока, как видите, я жив.
Чейн задумчиво пожевал губами.
- А как же раздобыли свои сокровища остальные князья? - поинтересовался он. - Твой дед тоже к этому причастен?
- Уверен, что да. Но здесь прямых доказательств у меня нет. Зато никто из князей особо и не скрывает, что разбогател благодаря звездному жемчугу. Где можно найти сотни килограммов этого редчайшего минерала? Только в могилах древних правителей Клондайка, здесь нет сомнений. Откуда темные, необразованные люди типа Алгиса Аббебе могли прознать про эти могилы и про клады, спрятанные там? Только из дневников моего деда. По-моему, так.
- Выходит, мы едем к одной из таких древних могил? - в упор спросила Мила.
Эрих ответил добродушной улыбкой.
- Возможно. На Тайгере когда-то существовала древнейшая цивилизация. Дед что-то рассказывал мне об этом, но я был еще мальчишкой и мало что запомнил. Зато я могу гарантировать другое - мы можем найти самый первый дневник моего деда, спрятанный в Большом каньоне. Я, знаете ли, тоже не впустую провел последние десять лет своей жизни. Например, мне удалось разыскать завещание деда... Однако это уже мое семейное дело.
Мила недоверчиво хмыкнула.
- Никогда не поверю, что ты, зная про этот дневник, не пытался попасть сюда, на Тайгер! Эрих уныло кивнул.
- Еще как пытался! Не скрою, несколько раз пробовал уговорить парней с моего патрульного корабля изменить маршрут и провести пару недель на этой планете. Но никто даже слушать меня не хотел. А одному здесь, сами понимаете, и дня не протянуть. Само небо помогло нам встретиться!
Все устремили на Клайна недоверчивые взгляды.
- Но ты же не зря наплел нам эту историю про изумруды? - недобро прищурился Чейн. - Клянусь, ты хотел забить нам баки поисками этих камешков, а сам намеревался найти дневник деда и спрятать его за пазуху. А когда бы мы, ничего не подозревая, высадились на Мидас, ты бы тихонько растворился на городских улицах. Верно?
Немец жестко усмехнулся:
- Что ж, не скрою, я на самом деле собирался использовать вас в своих целях. Жаль, что не получилось. Иначе в следующих выборах Шерифа мог бы участвовать шестой князь по имени Эрих Клайн! Но разве я имею на это меньше прав, чем некий никому не известный в Клондайке Морган Чейн? И разве вы не собирались использовать меня, как... не стану уж при фрейлейн называть, какое резиновое изделие?
Все задумались.
- Эрих, пожалуй, прав, - первым заговорил Дилулло. - Понимаю, ему обидно опять отдавать наследство деда чужаку. Но мы - не разбойники, и мы уж как-нибудь сумеем договориться. Ладно, поехали, а то Гваатх совсем измаялся в этакой духоте. Вечером станем лагерем и там обо всем окончательно договоримся. Как ты считаешь, капитан?
Чейн кивнул. Его дурное настроение постепенно улетучилось. Черт побери, все складывается не так уж и плохо! Эрих, конечно, штучка еще та, но... но у него в руках скоро на самом деле может оказаться ключ к Клондайку!
Мотор взревел, и машина рванулась вперед.
Через полчаса Селдон воскликнул:
- Капитан, кто-то несется нам наперерез! Пьяное небо, вот это твари!
Чейн отвлекся от своих размышлений и посмотрел на экран.
- Джон, экономьте боеприпасы, - сказал он, взяв гранатомет. - Иначе на обратном пути нам придется отбиваться от местной живности луками и стрелами. Эй, Клайн, как зовут этих рогатых красавцев?..

Глава 7

К вечеру следующего дня вездеходы наконец-то достигли Большого каньона. Чейн, сменивший на месте водителя донельзя утомленного Селдона, даже не поверил своим глазам, когда увидел далеко впереди огромное темное пятно, напоминающее бездонное озеро. Над ним уж начинал сгущаться туман, и это было неудивительно - ведь на дне каньона протекала бурная горная река.
- Ну все, приехали, - послышался в динамике сиплый голос Дилулло. - Надо бы поставить палатки и как следует отоспаться перед завтрашним походом... Э-эх, да куда там! Мои парни отключились начисто, их теперь и пушкой не разбудишь.
Чейн обернулся и взглянул на свой экипаж. Переход через Зубы Дракона и особенно кошмарный путь через оазис оставили свои следы буквально на всех. Ящероподобные птицы, напавшие на машины возле стены из древних скал, покусали Милу и Рангора. Чейн сам перевязал их раны биовосстанавливающими бинтами и надеялся, что к утру и девушка, и волк восстановят свои силы. А вот им с Эрихом здорово досталось в оазисе. Черт побери этот зеленый ад! Просто чудо, что никто из экипажа “Вреи” не погиб. Джунгли кишели агрессивными животными, для которых даже броня вездеходов не представляла особой преграды. Автоматы и гранатометы оказались тут совершенно бесполезными, так что пришлось в основном действовать бластерами, а в самых трудных участках - огнеметами. Конечно же, они пробились через этот чавкающий, плюющийся ядом и шипами оазис. Но - какой ценой! Огнеметы можно было выбрасывать - зарядов к ним больше не осталось, количество гранат примерно соответствовало числу пальцев на одной руке, а бластеры... Э-эх, об этом даже думать не хотелось!
- Как Гваатх? - негромко спросил Чейн, поглаживая перебинтованное бедро.
- Храпит так, что стенки салона трясутся, - сообщил Дилулло. - Но теперь я этому мохнатому парню все готов простить. Если бы ты видел, как он бросился на помощь к Бихелу, которого уже обвил в несколько колец здоровенный питон! Даже Банг ничего не смог поделать с этой тварью. А Гваатх своими лапищами сумел-таки переломить змее хребет! Однако и та здорово хлестнула его хвостом по ребрам. И как они не треснули, ума не приложу... Чейн, сынок, должен признать, что ты собрал очень неплохой экипаж! Тридцать лет я мотаюсь по галактике, но такой команды еще никогда не видел. После того, что мы пережили за эти два сумасшедших дня, я уже начинаю верить, что мы не зря прилетели в Клондайк.
- А раньше сомневались, Джон?
- Честно говоря - да. Одно дело - провести тихо-мирно разведку на Границе и доставить старине Претту свежие данные о том, что творится в этом вертепе. Но протоптать за какой-то год тропинку для Патруля... “Пришел, увидел, победил” - это мог сказать от великой гордыни лишь такой человек, как Гай Юлий Цезарь, но никак уж не бывший пират!
- Это еще кто такой? - устало поинтересовался Чейн.
- О, дьявол! Сынок, прежде чем ты наденешь вице-адмиральскую форму, тебе стоило бы посидеть годика три за школьной партой. Не знать про Гая Юлия любому землянину просто стыдно!.. Ну, одним словом, Цезарь был великим воином и правителем Римской империи. Ему множество раз удавалось с честью выходить из самых запутанных ситуаций, например, во время войны с Египтом... Э-э, да что толку тебе об этом говорить? Главное, ты действуешь так же напористо и нагло. И если ты сумеешь стать через два месяца Шерифом Клондайка, я немедленно куплю шляпу - только для того, чтобы снять ее перед тобой; Взяв эту часть Границы в ежовые рукавицы, ты сможешь обеспечить мир между Федерацией и Империей!
Чейн хмыкнул.
- А если я не смогу этого сделать?
- Тогда мир будет прописан только на бумаге. Сам видишь, что здесь творится, - не Граница, а пороховая бочка с зажженным фитилем! Заметь,. что хитроумный Альрейвк предпочел умыть руки. Казалось бы, до миров Империи хеггов отсюда рукой подать, а негуманоидный сектор и вовсе в двух шагах, - но этот чертов хегг предпочел запереться в своей каюте на десять запоров. Зачем ему взваливать ответственность на свои нехилые плечи? Случись что в этом бардаке - и конец его карьере Главного дипломата. Не сомневаюсь, что так же рассуждают старина Денис Претт и весь Совет Федерации. Дураков нет лезть в это пекло!
- Один, как видите, все же нашелся, - вздохнул Чейн. - Это все вы виноваты, Джон! Зачем было делать из простого пирата-варганца совсем другого человека, которому везде и всегда нужно больше всех?.. Ну да ладно, что уж тут поделаешь. Ложитесь спать, Джон. Часика через три вы меня смените, иначе к утру я и шагу ступить не смогу.
Не успел он договорить эту фразу, как из динамика послышался негромкий храп Дилулло. Молодой варганец тряхнул головой, а затем отвесил себе несколько смачных пощечин. Его глаза закрывались сами собой, и предательский сон в любую секунду мог взять его в плен. Конечно, здесь, у каньона, было потише, чем в джунглях, но разве можно оставлять отряд без дежурного?
Проклиная все на свете, Чейн поднял автомат и, выбравшись наружу, уселся на башне вездехода.
Ночная прохлада сразу же приободрила его. Слоистый туман медленно подбирался к обеим машинам. Со стороны невидимого каньона докатывался отдаленный шум водопада. А из джунглей доносилась дикая какофония рыков, воплей, визгов - это ночные хищники вышли на охоту. Можно было только надеяться, что тварям хватит добычи в оазисе и никому из них не придет в голову нестись за три километра к вездеходам.
Чейн поднял голову и увидел, как среди россыпей звезд то здесь, то там проносятся тени больших птиц. Они были еще опаснее, чем хищники оазиса. Некоторые из этих птичек могли запросто поднять вездеход в воздух и обрушить его, например, на дно каньона... Впрочем, пограничник утверждал, что ночью эти небесные хищники для людей неопасны. Но немец много чего говорил... Даже слишком много.
Молодой варганец невольно нахмурился, вспомнив о Клайне.
Этот человек беспокоил его куда больше, чем все хищники Тайгера вместе взятые. Чем-чем, а тяжелыми схватками его, Чейна, удивить невозможно. В свои двадцать семь он уже немало пережил и в космосе, и на земле. Но таких людей, как Эрих, прежде не встречал. Немец казался неисчерпаемым на всяческие новости, которые любил сообщать словно бы между прочим, во время перекура. А затем с явным интересом наблюдал за реакцией собеседника. Просто садизм какой-то...
Именно таким образом Клайн, в частности, сообщил вчера своим спутникам о том, что один из князей, Алгис Аббебе, предпринял невиданный по своему размаху предвыборный ход. Пока остальные претенденты на титул Шерифа в основном занимались подкупом чиновников Мидаса и главарей самых крупных отрядов старателей, Черный князь вдруг исчез из Клондайка почти на три месяца. А вернувшись, сообщил потрясшую всех пограничников новость. Мол, он, Алгис, всегда отличался невиданной щедростью, всегда помогал инвалидам, детям и женщинам, считая их самыми незащищенными людьми в Клондайке, которые не могут постоять за себя. Но на этот раз в честь приближавшихся выборов он, великий Алгис, захотел сделать такое, что пограничники запомнили бы на многие годы. На Мидасе множество увеселительных заведений, но все они изрядно поднадоели пограничникам. Почему бы обитателям Клондайка не развлечься на гладиаторских аренах знаменитой блуждающей Стальной планеты? И все - совершенно бесплатно, за счет великого и щедрого Алгиса Аббебе!
Понятно, что пограничники были ошеломлены такой вестью. Мало того, что они в жизни не видели подобных развлечений, которые были до сих пор доступны только самым процветающим звездным системам галактики. Сам факт, что в Клондайк прибывала знаменитая Стальная планета, говорил о том, что вечные изгои как бы приобретали статус законных граждан галактики, а сам Клондайк становился на одну доску с Федерацией, Империей хеггов и Свободными мирами. Еще недавно о таком никто и помыслить не мог. Слава, слава великому Алгису!
Но, наверное, еще больше пограничников был потрясен сам Чейн. Разумеется, Клайн не мог знать о том, что капитан “Вреи” провел несколько месяцев в одной из гладиаторских школ Стальной планеты, а затем, покинув ее, пережил на этом блуждающем мире множество приключений. И Клайн, конечно же, не знал, что у молодого вар-ганца на Стальной планете остались близкие друзья Крол и Граал, а также множество хороших знакомых и врагов.
Вот такой сюрприз преподнес Эрих Клайн, когда они прошлым вечером вдвоем брели по пояс в болоте, кишащем гадами, в поисках пути для вездеходов. Всего несколько фраз - и весь уже было устоявшийся план борьбы за титул Шерифа полетел ко всем чертям!
Оказалось, что у Алгиса Аббебе в руках есть сильный козырь, которому трудно что-то противопоставить. Все избиратели любят щедрых кандидатов - а что может сравниться с таким подарком, как планета гладиаторов?
Но у Алгиса наверняка были и другие виды на визит Стальной планеты. Могучий негр являлся отнюдь не самым уважаемым и любимым князем в Клондайке. Планета развлечений, без сомнения, смягчила многие сердца пограничников, но далеко не все. На этот случай Алгис вполне мог иметь приватную беседу с богом-императором Антиохом или, скажем, губернатором Селькаром. Оба этих весьма достойных человека могли пообещать кандидату Аббебе помощь - за отдельную плату. Скажем, при неблагоприятном исходе выборов на Мидас мог неожиданно высадиться полк гвардейцев Антиоха, составленный из пятидесяти тысяч лучших бойцов в галактике. А им на помощь при необходимости можно было бы бросить сотни тысяч отобранных гладиаторов. При таком развитии событий Алгис Аббебе гарантированно получал бы титул Шерифа. И ему было бы чем расплатиться за помощь!
Однако, как ни странно, появление в Клондайке Стальной планеты могло оказаться очень полезным не только Аббебе, но и ему, Чейну. Если старина Крол еще жив, то он наверняка сам стал или патрицием, или по крайней мере вождем беглых гладиаторов. А это - огромная сила! Да и с губернатором Селькаром у Чейна сложились весьма доверительные отношения. Пьяное небо, ну и каша заварится на Мидасе через два месяца!
А ведь в будущую игру могли вмешаться еще минимум две могущественные силы.
Гербал. До вчерашнего дня Чейн считал всю эту историю досадным недоразумением. Ну, сделал человек глупость, но ведь хотел как лучше... Да и кто мог знать, что биоробот с дырой в груди размером с кулак мог вдруг ожить и где - в холодильной камере!
Но, оказывается, у Дилулло было иное мнение на этот счет. Когда они вчера днем отсиживались вдвоем в какой-то яме, куда их загнала стая разъяренных ящеров, старина Джон вдруг решил поделиться со своим “сынком” кое-какими соображениями. Мол, не исключено, что неведомая Третья сила, зная о предстоящих выборах в Клондайке, решила выдвинуть своего кандидата - Гербала! Разумеется, под чужой личиной. В случае победы загадочные хозяева нейнов возьмут всю галактику за горло.
Ну и, конечно же, нельзя совсем сбрасывать со счетов адмирала Рендвала из Внешней Разведки. Неизвестно, куда может завести красавчика-адмирала его неприязнь к Претту и лично к нему, Моргану Чейну. Но факт есть факт - если эту игру экипаж “Вреи” выиграет, то самому Рендвалу ничего хорошего в близком будущем не светит. А вот при провале операции этот дьявол сразу же направится в Совет Федерации и там во весь голос заявит: “Я же говорил, я же предупреждал! Кому вы доверили судьбу Федерации - старому, выжившему из ума Претту и разбойнику с Варги, по которому давно плачет виселица?” Ясно, что после такой пламенной речи Рендвал станет как минимум адмиралом Флота, если не самим Главнокомандующим..
Чейн закурил, глядя прищуренными глазами в звездное небо. То здесь, то там вспыхивали фейерверки метеоритных потоков. Красиво...
"Быть может, этот поход я еще долго буду вспоминать как самое милое и спокойное время, которое я провел в Клондайке. Наверное, мне еще захочется оказаться по уши в ряске, окруженным десятками зубастых гадов - просто так, чтобы отдохнуть от действительности. Но нет, дружок, такого счастья дважды подряд не случается...”

***

Едва горячие лучи синего солнца поднялись над далекой грядой холмов, как отряд выступил в поход по сильно пересеченной местности. Для охраны вездеходов были выбраны Рутледж и Селдон. Чейну очень хотелось оставить в тылу еще и Милу, но девушка так полыхнула на него фиалковыми глазами, что варганец промолчал. Предчувствия у него были не самыми лучшими, но, с другой стороны, разве в Большом каньоне может быть опаснее, чем в Хреновом ущелье?
Эрих Клайн заметно волновался. Да и было из-за чего! Немало лет он пытался добраться до Большого каньона, и каждый раз что-то вставало на его пути. Теперь же до дневника Фрица Клайна было рукой подать. Несколько десятков пожелтевших от времени листков могли при удаче перевернуть всю его жизнь. Но не меньше шансов и вернуться с пустыми руками.
Пройдя полкилометра по каменистой равнине, испещренной несколькими глубокими расщелинами, маленький отряд вышел на край каньона. Солнце и ветер к этому времени разогнали последние остатки тумана, и перед путниками открылась поразительная панорама.
Они стояли на краю отвесной пропасти, уходящей вниз минимум метров на триста. На дне чудовищного провала змеилась бурная горная река, огибающая один за другим более десятка каменных исполинов, напоминающих колонны огромного разрушенного храма. Плоские вершины “колонн” густо заросли деревьями и кустарниками. Над их кронами вились стаи птиц.
Эрих облизнул пересохшие губы и указал на один из камней.
- Видите пещеры возле вершины этой громадины? Именно там мой дед нашел однажды залежи прекрасных изумрудов. И там же он спрятал свой самый последний дневник. В нем рассказывается о том, где находится Город Мертвых древних королей Тайгера.
Бихел присвистнул.
- Ничего себе! Ради такого стоит рискнуть своей шеей! Да только как же мы переберемся через пропасть? Эх, до чего же жаль, что чертов нейн уничтожил наш флайер! Мы могли бы минут за пять добраться до вершины того каменного столба, а затем...
Немец покачал головой со скептической усмешкой.
- Я уже говорил: на Тайгере любые летательные аппараты бесполезны. Уж не знаю, почему, но местные птички набрасываются на них так люто, что никакая броня не выдерживает. Нам придется спускаться на дно каньона, а затем карабкаться вверх. Другого пути к пещерам нет!
- Гваатх не любит карабкаться, - недовольно отозвался парагаранец, втягивая воздух черными ноздрями. - Спускаться он, то есть я, любит, а вот подниматься...
- Я тоже не люблю подниматься по кручам, - поддержал друга Рангор.
- А я и спускаться не люблю, - признался Банг, хмуро оглядывая каньон. - Ну и местечко! Неужто такое могла сделать с горой простая речка? Нигде в галактике не видал ничего подобного. Джон, неужели на Земле есть такой же Большой каньон?
Дилулло кивнул. Сощурив глаза от ярких лучей восходящего солнца, он восхищенно глядел на поразительную панораму.
- Еще и побольше, чем этот! Эрих, а как же мы спустимся вниз?
Немец приглашающе махнул рукой и быстрым шагом пошел по краю пропасти в сторону далекого водопада, низвергавшегося в каньон со склона заснеженной конической горы.
Спустя полчаса маленький отряд оказался возле каменной кладки, идущей вдоль отвесной стены к самому дну каньона. Эта кладка не превышала в ширину двух метров. Местами она была довольно пологой и на взгляд вполне удобной для спуска, а местами обрывалась небольшими, метров в пять-десять, отвесными склонами. На тропе то там, то здесь виднелись следы свежих камнепадов.
Дилулло наклонил голову и задумчиво посмотрел на тропу.
- Мда-а... - пробормотал он. - Высоковато для меня. Стар я уже, чтобы прыгать, словно горный козел, по этаким кручам.
Мила насупилась. Видно было, что только самолюбие не разрешает девушке признаться в том, что она тоже очень боится спуска.
Неожиданно Рангор подошел к началу тропы и, издав глухой рык, прыгнул вниз. Мила и Бихел ахнули, а Гваатх от неожиданности даже сел, вытаращив круглые черные глаза.
С замиранием сердца все следили за тем, как волк несся вниз по узкой каменной тропе. Трижды перед ним возникали обрывы в десять-пятнадцать метров высотой, и каждый раз могучий зверь без колебания бросался в пропасть, словно у него на спине росли крылья. Однажды после такого безумного прыжка лапы Рангора угодили в груду каменных обломков, которые тотчас сдвинулись с места и полетели вниз серым потоком. Настигни они Рангора - и волк был бы погребен под камнепадом. Но он, не оборачиваясь, помчался еще быстрее.
Через несколько минут безумная гонка завершилась. Волк словно серая пуля выскочил на дно каньона и продолжал бежать вперед по инерции, пока не оказался возле бурной реки. Там он рухнул на песчаный берег и некоторое время лежал, приходя в себя. А затем встал и, дружелюбно вильнув хвостом, посмотрел наверх.
Чейн помахал ему рукой.
- Ну что ж, настала наша очередь, - нарочито бодро произнес он, доставая из рюкзака моток прочной веревки, металлические клинья и молоток. - Эрих, Банг - мы спускаемся втроем. Остальным занять оборону здесь, наверху.
- Морган... - попыталась было возражать Мила, но Чейн зло сверкнул глазами.
- Это приказ, понятно? Конечно, каньон выглядит очень мирным, но, если кто-то следит за нами, а затем займет эту позицию в верхней части “тропы”, мы окажемся в ловушке. Джон, поднимитесь вот на ту скалу - оттуда отлично видны наши вездеходы. А ты, Гваатх, вставай-ка на все четыре лапы и принюхайся. Может, кто-то уже взял нас на мушку и ждет лишь удобного момента, чтобы начать стрельбу?
Парагаранец что-то проворчал, но подчинился приказу капитана. Опустившись на четыре лапы, он долго вертел головой в разные стороны, словно к чему-то прислушиваясь.
- Не пойму... - пробормотал он. - То ли животные, то ли... что-то знакомое... Сейчас...
Он лег на живот, прильнул к земле большой мохнатой головой и неожиданно захрапел.
Банг расхохотался.
- Вот это воин! Годится в походе в качестве ходячего дивана. Ладно, пойдем, чего стоять. Учти, Эрих, - если окажется, что мы лазали вверх-вниз понапрасну, ты здесь и останешься. Поохраняешь дедовский дневник и вообще отдохнешь...
Более часа Чейну, Эриху и Бангу потребовалось, чтобы добраться до середины пути. К этому моменту мышцы варганца дрожали от напряжения. Он шел впереди, то и дело вбивая в мягкий крошащийся камень стальные клинья. Несколько раз то Банг, то Эрих срывались с тропы, и лишь страхующий канат спасал их. Чейн вытаскивал их наверх, и спуск продолжался.
Но самым неприятным для Чейна было ощущение собственной незащищенности. Здесь, на отвесной каменной стене, он чувствовал себя словно бы голым. Спрятаться в случае нападения было почти негде. И как на грех, в небе невесть откуда появились здоровенные птицы и начали делать круг за кругом, явно выглядывая людей. Ощущение было не из самых приятных.
- Капитан, как бы нам не попасть птичкам на завтрак, - словно бы угадал его мысли Банг. - Бывало, на Арку...
И тут снизу раздался тревожный вой Рангора.
- Ложитесь! - заорал Чейн и рухнул за ближайшую груду камней. На ней тотчас вспыхнуло несколько серых фонтанчиков. Спустя несколько секунд откуда-то сверху послышались ответные выстрелы. И тогда Чейн рискнул высунуть голову из-за своего жалкого прикрытия. Неведомые противники прятались в чаще на вершине ближайшего каменного исполина. Они были прекрасно вооружены и отвечали Дилулло и его команде шквалом огня.
Положение создалось незавидное. Рангор находился внизу, на берегу горной реки, и ровным счетом ничем не мог помочь своим друзьям. Он, Чейн, вместе с Бангом и Эрихом оказались в патовой ситуации. Ни спускаться, ни подниматься по тропе, ни даже вести ответную стрельбу они не могли. Зато сами являлись прекрасной мишенью для снайперов. Проклятый Гербал! Только флайер мог бы спасти их, но...
Из внутреннего кармана куртки послышались тонкие гудки. Чейн перевернулся на спину и вынул портативную рацию.
- Джон, это вы?
- Да. Слушай, капитан, я только что видел в бинокль, как Мила всадила две пули в грудь одного из тех парней, что засел в кустарниках на верхушке каменной колонны. И ничего! Понимаешь - ничего! Парень как ни в чем не бывало продолжал палить и чуть не прибил Гваатха. Как это понимать?
- Очень просто, - мрачно отозвался Чейн. - Кажется, мой приятель Гербал зря времени не терял! Мы попали в его ловушку, и теперь...
- Кто такой Гербал? - неожиданно послышался в рации чей-то пожилой жесткий голос.

Глава 8

- Да это же Роджер Камп! - закричал Клайн, лежавший чуть в стороне от Чейна. Он также держал рацию в руке.
Немец чуть привстал из-за каменной насыпи, и тотчас рядом с ним вспыхнули три пыльных фонтанчика.
- Лежи на месте, Эрих, - вновь послышался голос князя Клондайка. - Учти: отсюда, сверху, ты виден словно на ладони. Я бы мог давно начинить твою шкуру свинцом, но готов повременить ради памяти твоего отца. Ты же знаешь, мы были друзьями.
- Пока ты его не предал, - мрачным тоном ответил Клайн и тут же вскрикнул - пуля обожгла ему бедро.
- Ты выбрал неверный тон, мой мальчик, - усмехнулся Камп. - Не стоит бросаться такими фразами, да еще и при гостях. Кстати, ты нас не познакомишь? Эти люди и нелюди не похожи на обычных пограничников.
- Да, но мы хотим стать ими, - проклиная все на свете, ответил варганец. - Я - капитан Чейн. Эрих Клайн любезно согласился войти в нашу команду старателей и предложил начать старательское дело здесь, на Тайгере. Разве это повод для стрельбы?
- Сразу видно, что вы новичок в Клондайке, капитан Чейн, - коротко хохотнул Камп. - Здесь все может служить поводом для стрельбы. Особенно у нас не любят, когда кто-то прет на уже занятое место. Большой каньон мой, понятно? Любой самый тупоголовый старатель знает это!
- Но мы-то не знали! - запротестовал Чейн.
- Не знали?! Эрих, приятель, разве ты не рассказал своим новым друзьям, что я купил Тайгер со всеми его потрохами еще пять лет назад?
- Я... я забыл, - упавшим голосом пробормотал Клайн, пытаясь не встречаться глазами с яростным взглядом Чейна.
- Вот уж не думал, что у тебя такая плохая память! Бьюсь об заклад, что ты не забыл порекомендовать своим новым друзьям спрятать корабль где-то в окрестных горах, подальше от локаторов моего замка. Но мои наблюдатели все же засекли два вездехода возле Зубов Дракона. Кажется, вам пришлось там довольно жарко?.. Моя планета не любит непрошеных гостей, а тем более - воров. Капитан, надеюсь, вы хоть теперь-то поняли, в чем дело?
- Да, - мрачно ответил Чейн. - Теперь понял.
- Очень хорошо. Жаль, что немного поздновато... Видите ли, мой молодой друг Эрих Клайн болен навязчивыми идеями. Согласно одной из них, здесь, в Большом каньоне, его дед Фритц Клайн нашел какие-то драгоценности. И Эрих во что бы то ни стало вознамерился прибрать их к рукам. Он очень расстроился, когда я купил Тайгер, и с той поры не раз пытался проникнуть на мою планету нелегально. Одному здесь и шагу ступить нельзя, вы это уже и сами наверняка поняли, и потому Эрих пытался набрать себе команду из самых отчаянных авантюристов. Но дураков среди пограничников не нашлось. Все знают, что нельзя переходить дорогу великому князю Роджеру Кампу!
- А вот мы - не знали, - нервно отозвался Чейн. - Кажется, еще не поздно исправить нашу ошибку?
Роджер Камп разразился хриплым смехом.

Предыдущая страница 5 Следующая страница


Звездный Клондайк 6

- Черт побери, мне даже нравится ваша наивность, капитан Чейн! При других обстоятельствах я бы, пожалуй, отпустил вас и ваш отряд на все четыре стороны. Но шутка в том, что вы мало походите на очередных любителей легкой наживы, прилетевших в Клондайк откуда-то из Федерации или из Свободных миров. Я наблюдал за тем, как вы проходили Зубы Дракона и оазис. Отличная работа! На такое способен только прекрасно подготовленный военный отряд. Не сомневаюсь, что вы - разведчики Федерации! Наверняка ее тревожат предстоящие выборы Шерифа, и она послала на Границу своих соглядатаев. Потому, как будущий Шериф Клондайка, я вынужден вас уничто... Банг внезапно вскочил на ноги и, подняв автомат, с проклятиями начал стрелять куда-то вверх. Чейн сделал отчаянный прыжок и едва успел сбить бывшего гладиатора с ног, когда люди Кампа ответили дружными залпами. Но, к счастью, их выстрелы не достигли цели.
- Что будем делать, капитан? - вскоре послышался встревоженный голос Дилулло. - Я вижу вдали два флайера.
- Это ваши машины, господин Камп? - спросил Чейн.
- Да, конечно, - с легкой усмешкой ответил князь. - Наверное, вы удивлены тем, что птицы не нападают на них? На машинах установлены специальные излучатели, отпугивающие местных летающих тварей. А еще на их борту находятся снайперы. Они получили приказ стрелять на поражение. Но двое из вас, господа, будут лишь легко ранены. Мы еще побеседуем с этими счастливчиками в моем замке. Я очень любопытен и хочу знать во всех деталях, что же Федерация замысливает против моего Клондайка.
- Чейн, флайеры приближаются очень быстро! - вновь предупредил Дилулло.
- Странно... - сквозь зубы прошептал молодой варганец. - Джон, почему же Гваатх не предупредил, что в каньоне нас ждет засада?.. Одного-двух человек он мог еще пропустить, но целый отряд... Господин Камп! Похоже, вы попали в скверную историю. Нам срочно нужно вытаскивать друг друга из этого дерьма!
- Что вы несете, капитан? - изумился Камп.
- Ваши люди имеют рации?
- Нет. Но что...
- Послушайте, Роджер, - торопливо заговорил Чейн. - Мой снайпер всадил две пули в одного из ваших воинов, а тот даже глазом не моргнул. Бьюсь об заклад, что это - новый нейн из числа той тысячи биороботов, которые были посланы с Арку сюда, на Границу. Они убили ваших лучших людей, приняли их внешность и заняли их место. Не удивлюсь, если на одном из флайеров летит сам Гербал! Это смерть, смерть для всех нас!
В рации послышался удивленный смешок.
- Вы несете какую-то чушь, мой молодой друг. Кто такие нейны? Кто такой Гербал? У вас просто помутился рассудок от страха перед смертью. Но ничего, это проходит - после самой смерти.
Не обращая внимания на эти слова, Чейн сказал Дилулло:
- Джон, вся надежда на Селдона и Рутледжа.
- Они уже готовы, капитан, - отозвался Дилулло. - Дистанция великовата, но они постараются.
- Господин Камп, сейчас не время объяснять вам, что происходит, - вновь обратился Чейн к князю Клондайка. - Осталось две-три минуты, после которых будет поздно что-то предпринимать. Хотя бы ради любопытства достаньте пистолет и всадите две-три пули в спину одного из ваших бойцов. Уверяю, вы будете неприятно удивлены.
Роджер Камп отозвался несколькими сочными проклятиями.
- Впрочем, почему бы не развлечься? - неожиданно успокоился он. - Уж очень просто оказалось уничтожить вас, даже как-то неинтересно. Ладно, сыграю в поддавки... О, черт!
- Нейны почти неуязвимы для пуль, и только лучи бластера могут причинить им вред, - быстро пояснил Чейн. - Удачи вам, Роджер!
Он отключил связь и посмотрел вверх.
Через несколько секунд в фиолетовом небе появились две серебристые машины. Внезапно они вспыхнули и, окутанные клубами темного дыма, стали медленно заваливаться набок.
- Сейчас они рухнут на нас! - рявкнул Банг. - Вниз, вниз!
- О, черт... - пробормотал Эрих, заворожено глядя на два огненных шара.
Но уже через мгновение он несся по узкой тропе, забыв об опасности в любую секунду сорваться в пропасть. Чейн опередил его в тот момент, когда один из пылающих флайеров, беспорядочно вращаясь в воздухе, ударился о каменную стену чуть выше тропы и, отрикошетировав, рухнул на дно каньона. Чуть позже рядом упала и вторая машина.
Каменные исполины вздрогнули от двух оглушительных взрывов. Эхо прокатилось по каньону, словно грозовые раскаты. То там, то здесь по тропе поползли камнепады, грозя смести все на своем пути.
Чейн не помнил, как очутился на дне каньона. Споткнувшись, он упал навзничь, а когда вновь поднялся, то увидел, как в одном из пылающих флайеров медленно открылась дверца кабины пилота. Наружу выбрался высокий человек, весь окутанный пламенем, и, медленно передвигая ноги, направился к нему.
- Чертов нейн... - прошептал Чейн, выхватывая из кобуры бластер.
Биоробот пошатнулся от удара лазерного луча, но продолжал упрямо идти. Тогда Чейн опустил дуло бластера и рассек ему обе ноги. Нейн упал ничком на песок. Он попытался ползти, но подоспевшие Банг с Эрихом прикончили биоробота выстрелами из своих бластеров.
Чейн выругался, а затем поднял голову. Там, наверху, разыгралась нешуточная битва. Отчетливо доносились серии выстрелов и даже взрывы гранат.
- Ну что, попробуем выручить вашего князька? - спросил Чейн, взглянув на пограничника. - Если, конечно, чертовы нейны уже не прикончили его.
Эрих вытер серое от пыли лицо и криво усмехнулся.
- Ну, это будет не так-то просто сделать даже роботам. Роджер Камп из числа тех, кто пройдет, не моргнув глазом, через любое минное поле. Сколько раз на него покушались враги, даже сосчитать невозможно! А на нем ни единой царапины нет...
- Будут, - коротко заметил Чейн. - Нейны - это не сахар даже для такого матерого бандита. Может, стоило бы бросить его на произвол судьбы. Одним конкурентом меньше! Но мне сдается, что этот князек может оказаться нам очень полезен. Кстати, все это относится и к тебе, Эрих. Иначе, клянусь небом, я бы прикончил тебя на месте прямо сейчас!
Банг поднял бластер и выразительно посмотрел на командира. Но Чейн отрицательно мотнул головой.
- Не стоит тратить заряды. Потом мы обязательно разберемся, почему это у нашего нового друга Эриха такая чудная память. Оказывается, он “забыл”, что Тайгер принадлежит одному из князей, что планета набита его головорезами... Отличный партнер, надежный!.. Ладно, иди, пограничник, показывай, где можно подняться на эту каменную колонну.

***

Только раз в жизни Чейну приходилось совершать такое трудное восхождение - на планете в центре туманности Корвус, где наемники во главе с Джоном Дилулло обнаружили гигантский галактолет. Тогда молодому варганцу пришлось подниматься почти по отвесной скалистой стене, дабы получить возможность неожиданно напасть на два вхолланских крейсера, приземлившихся за каменной грядой. Причем ему еще пришлось нести на плечах тяжелую автоматическую пушку и одновременно бороться с диким ураганным ветром.
Сейчас же задача казалась немного проще. Но в связке с Чейном шли Банг и Эрих Клайн, оказавшиеся далеко не самыми опытными альпинистами. Еще хуже, что каменный столп не отличался особой прочностью, так что порой не удавалось надежно вбить клинья в крошащийся камень. Но больше всего молодого варганца тревожили нейны, находившиеся на вершине каменного исполина. В любой момент они могли начать стрельбу сверху, и тогда всем троим оставалось надеяться только на чудо.
Поставив ногу на очередной плоский выступ, Чейн поглядел вниз. Он никогда не боялся высоты, но все же вид двухсотметровой пропасти вызвал у него легкое головокружение. Двое его спутников заметно отстали. Эрих довольно бодро карабкался по узкой расщелине, безошибочно находя точки опор для ног. А вот Банг явно устал. Бывший гладиатор обладал огромной силой и ловкостью, но чувство равновесия явно подводило его. Однажды он едва не сорвался в пропасть и удержался, лишь уцепившись пальцами за узкий каменный козырек.
Немного отдохнув, Чейн продолжил подъем. Голубое солнце уже довольно высоко поднялось над горизонтом, и потому воздух дрожал от тепловых восходящих потоков. Большие черные птицы с гортанными криками кружились в фиолетовом небе, приглядываясь к своим жертвам. В другой ситуации Чейн не пожалел бы времени, чтобы прикончить хотя бы пару этих тварей, но сейчас было не до этого.
Преодолев еще метров тридцать, Чейн добрался до одной из пещер. Здесь он не выдержал и присел у входа, отдыхая. Верхняя часть каменного столпа имела отрицательный наклон, и это оказалось для Чейна неприятным сюрпризом. Не такой уж он хороший альпинист, чтобы преодолеть около ста метров на одних руках. А Бант, а Клайн? Флайер бы сейчас... Хотя нейны сбили бы машину еще быстрее, чем на нее напали бы агрессивные птицы Тайгера. Камп прав... Кстати, а жив ли еще этот князек?
Чейн достал рацию.
- Господин Камп, вы слышите меня? Это говорит Морган Чейн, капитан корабля.
После некоторой паузы послышался усталый, уже далеко не столь самоуверенный голос Роджера Кампа:
- Пока держусь... С тремя верными людьми я спрятался в расщелине между двух небольших скал. Остальные - как вы их назвали, нейны? - взяли нас в кольцо. Хорошо, что у них не так много боеприпасов. Очень надеюсь на вашу помощь, капитан. Уверяю, в долгу я не останусь!
- Мы уже близко. Но последняя часть подъема может оказаться очень сложной.
- Понимаю... Послушайте, вы уже добрались до пещер?
- Да. В одной из них я и дожидаюсь сейчас своих друзей.
- Насколько я знаю, некоторые из пещер ведут сюда, наверх! Все каменные исполины в своей верхней части словно бы источены лабиринтами туннелей. Их проделали еще древние обитатели Тайгера, кажется, в поисках крупных изумрудов.
- Отлично! - повеселел Чейн. - Надеюсь, нам повезет. Держитесь, Камп! Кстати, вы можете вызвать подмогу из своего замка?
- Конечно, - уныло отозвался Камп. - Но я видел, как вы сражались на дне каньона с пилотом моего флайера. Это ведь был не человек?
- Нет.
- Вот поэтому я и не рискую вызвать другие машины. Если нейны на самом деле приняли облик некоторых моих людей и захватили замок, то подкрепления мне не дождаться.
- Ладно, попробуем справиться сами.
Чейн отключил связь. Вскоре в пещеру поднялся Клайн. Немец заметно устал. Он обливался потом, руки его дрожали от напряжения. Прошло не меньше минуты, прежде чем он обрел голос.
Узнав о предложении Кампа, Эрих согласно кивнул.
- Все верно, дед мне не раз рассказывал об этом. Только вот далеко не все туннели ведут наверх. Впрочем, посмотрим.
Он выглянул наружу - Банг еще был далеко внизу, - а затем включил фонарь и уверенно пошел в глубь пещеры. Чейн последовал за ним, на всякий случай достав бластер.
Они прошли не меньше пятидесяти метров, когда Эрих поднял голову и осветил потолок пещеры.
- А вот и вертикальная штольня! - радостно воскликнул он. - Теперь я уверен, мы выберемся! Не ручаюсь, что это будет приятное путешествие, но все же куда лучше, чем карабкаться по внешней стене.
Эрих чуть пригнулся, и Чейн, забравшись ему на плечи, подпрыгнул и уцепился за край широкого отверстия. Как он и ожидал, в трех метрах выше проходила еще одна пещера, заметно поднимавшаяся вверх.
- Вижу что-то похожее на спиральную лестницу! - радостно воскликнул молодой варганец. - Кажется, наконец-то нам повезло! Ну, где там Банг?..
Не прошло и десяти минут, как Чейн и двое его спутников выбрались на поверхность каменного исполина. Узкий лаз вывел их к невысокому дереву с толстым, похожим на бочонок стволом. Чейн осторожно выглянул из-за него и понял, что прибыл вовремя.
Посреди округлой поляны находились две иззубренные скалы, тесно прижавшиеся боками друг к другу. В метре над землей виднелась узкая расщелина, похожая на дупло. Судя по яростному огню, который велся оттуда, именно там засели Роджер Камп и его люди.
Шесть или семь нейнов прятались за валунами, обильно разбросанными по поляне, и вели редкий ответный огонь. По-видимому, боеприпасы у них подошли к концу, и только это удерживало биороботов от решающего броска. Но наконец один из нейнов что-то громко крикнул и, поднявшись во весь рост, бросился к скалам. Ослепительный луч бластера тотчас рассек его пополам и внезапно погас. Нейны поняли, что оборонявшиеся стали совершенно беспомощны, и с громкими воплями бросились вперед.
Чейн выбежал из-за дерева, поднял бластер и хладнокровно сделал один прицельный выстрел, другой, третий. Нейны мигом обернулись. Поняв, что они оказались в ловушке, биороботы с оглушительными криками кинулись на Чейна. Но рядом с ним уже стояли Банг и Эрих.
Через несколько минут все было кончено.
- Не стреляйте! - донеслось со стороны скал.
Из расщелины выбрался высокий худощавый человек. Ему было далеко за пятьдесят, однако Чейн не мог не отметить, что самый пожилой князь Клондайка находится в отличной физической форме. Его узкое, украшенное седыми бакенбардами лицо с длинным породистым носом, тонкой линией губ и квадратным подбородком явно носило на себе следы аристократичности. А высокий лоб с большими залысинами делал его похожим на мыслителя. Только вот крупные карие глаза больше напоминали глаза хищника, чем титулованной особы.
Широко улыбаясь, Камп торопливо подошел к Чейну и прочувствованно потряс ему руку.
- Дорогой капитан, вы прибыли как раз вовремя! Эти дьявольские оборотни через минуту прикончили бы меня!
- А где же ваши спутники?
- Увы, все трое погибли, закрыв собой хозяина от града пуль. Прекрасная смерть для любого слуги! А-а, Эрих... Рад тебя видеть.
Клайн спрятал бластер в кобуру и демонстративно сложил руки на груди. Глаза его были холодны.
- Не могу ответить вам тем же, Роджер. Будь моя воля, я бы с удовольствием подождал, пока нейны свернут вам шею. И не сомневаюсь, что многие достойные люди в Клондайке позавидовали бы им черной завистью.
Камп с грустной улыбкой покачал головой.
- Ты попал в сети собственных заблуждений, Эрих. Не сомневаюсь, что враги попросту оговорили меня. Не путай меня с Францем Штольбергом! В отличие от этого головореза, я всегда уважал вашу семью. Хотя и не скрывал, что считаю всех вас записными неудачниками... А кто же мой третий спаситель?
Банг насупился. Видно было, что он немного робеет в обществе князя Клондайка.
- А-а, понимаю, это всего лишь ваш слуга, капитан Чейн, - пренебрежительно произнес Камп и отвернулся от Банга, демонстративно не обращая внимания на протянутую ему руку. - Эх, слуги, слуги... До сих пор не могу поверить, что в облике самых верных моих телохранителей вдруг оказались роботы-оборотни!
Камп подошел к одному из поверженных нейнов и, присев рядом с ним на корточки, осторожно перевернул на спину. Грудь биоробота пересекала глубокая почерневшая рана, однако ни капли крови заметно не было. Князь вынул из кармана нож с массивным лезвием и тремя сильными ударами отсек нейну голову.
Подняв ее за волосы, Камп пристально взглянул в искаженное предсмертной гримасой лицо искусственного существа.
- Удивительно... - тихо промолвил он. - Мартин Арнольд был не просто слугой мне, а другом. Сколько мы пережили вместе на разных мирах во времена моей бурной молодости! И вот такой конец... Какая-то синтетическая тварь тайно прикончила Мартина, а сама приняла его облик. Глазам своим не верю! И когда же такое могло произойти, почему я не заметил этой ужасной метаморфозы?
Он отшвырнул голову биоробота и, поднявшись на ноги, пытливо взглянул на Чейна. Тот пожал плечами.
- Насколько мне известно, первые новые нейны могли попасть на Границу еще год назад.
- Новые нейны? - недоуменно вопросил Камп. - А что, были и старые?
- У вас правый бок в крови, - вместо ответа заметил Чейн. - Надо перевязать.
Камп только рукой махнул.
- А-а, пустяки. Пуля оцарапала кожу, не больше. Господа, мой флайер в вашем распоряжении. - Он указал на зеленую чащу. - Но, насколько я понимаю, вы не спешите покинуть мой каньон?
Эрих Клайн подошел к пожилому пограничнику и дружески похлопал его по плечу.
- Правильно понимаешь, князек. Банг, будь другом, составь компанию господину Кампу. А мы с тобой, капитан, кое-куда слетаем...

Глава 9

Не прошло и двух часов, как Чейн и Эрих вернулись из своего недалекого путешествия. Вид у них был усталый, но довольный. Эрих принес на поляну возле двух скал тяжелую сумку и, дружески подмигнув огорченному Кампу, широко раскрыл ее.
- О, пьяное небо... - пробормотал Банг, запуская дрожащие от волнения пальцы в содержимое сумки. - Изумруды! Да какие крупные! Черт, теперь мы все богачи!
Роджер Камп только мельком взглянул на сокровища, а затем пристально посмотрел на немца.
- Ну что, нашли?..
Эрих достал из-за пазухи старую тетрадь в кожаном переплете и потряс ею в воздухе. Глаза старого князя вспыхнули от алчности. Он сделал было шаг вперед к Клайну, но дорогу ему преградил Чейн.
- Кажется, настал удобный момент поговорить о наших будущих взаимоотношениях, господин Камп, - добродушно заметил он. - Но сначала давайте как следует посмотрим, что же мы нашли...
Эрих уселся на небольшой валун, небрежно оттолкнул лежащее рядом тело погибшего нейна и открыл тетрадь.
На одной из страниц находилась схема древнего города. Рядом были видны столбцы каких-то цифр. Как назло, именно на это место за долгие годы попала вода, сделавшая малопонятной почти половину надписей.
- Это план Города Мертвых! - сдавленным голосом произнес Эрих и победно посмотрел на Кампа. - Выходит, дед Фритц на самом деле нашел его!
- Но где, где? - закричал пожилой князь, наклонившись над дневником. Однако Чейн быстро закрыл цифры рукой.
- Выходит, вы купили Тайгер именно из-за этого города? - спросил варганец.
- Да, черт побери, да! - почти простонал Камп, тоскливо глядя на вожделенный дневник. - И я добрался бы до этой тетради, если бы вы, дьяволы, не помешали мне!
Банг расхохотался и стукнул Роджера Кампа по плечу так, что пожилой князь пошатнулся.
- Господин, ты, видно, на радостях совсем повредился в разуме. Да чтобы облазить все пещеры, а в них - каждую щелочку, каждую ямку, тебе бы и десяти лет не хватило! Чертовы нейны за это время давно бы прищучили тебя, нужен ты им больно...
Чейн покачал головой и ради справедливости возразил:
- Ну, это ты хватил через край, Банг. Раз нейны не покончили с господином Кампом прямо в его замке, значит, он им был нужен. Не исключено, что роботы хотели с помощью князя добраться до Города Мертвых. А вот затем они, конечно же, убили бы его и принесли Гербалу на блюдечке клад звездного жемчуга...
Неожиданная мысль заставила Чейна помрачнеть.
- Постойте, а почему нейны попросту не обокрали вас, господин Камп? Поиски кладов - дело хлопотное... А у вас-то есть живые деньги!
Князь спокойно улыбнулся.
- Ну, капитан, не такие уж мы дикари, как вам, наверное, расписал во всех красках Эрих Клайн. Мне принадлежат восемнадцать миров, и, конечно же, я не храню здесь, на Тайгере, все свои финансы. Кстати, большая их часть, а именно пятьсот миллионов кредитов временно переведены в центральный банк Мидаса. Так же, как и аналогичные суммы остальных князей. Это было первым условием нашего совместного договора, по которому будут происходить выборы Шерифа. Никто из нас не хочет, чтобы во главе Клондайка вдруг стал нищий, ловко умеющий пускать пыль в глаза рядовым пограничникам. Демократия в чистом виде на Границе никому не нужна, потому что выбирать надо только из самых достойных. Эрих, дружище, неужели ты и об этом забыл рассказать своим новым друзьям?
Клайн насупился.
- Этого я не знал, - честно признался он. Но Чейна явно не удовлетворили объяснения Кампа.
- Странно... Раз с финансами у вас все нормально, зачем же вы тратите время перед самыми выборами на поиски кладов?
Камп грустно улыбнулся.
- Вы еще очень молоды, капитан, и не представляете, что такое борьба за власть, тем более за титул правителя пятидесяти с лишним тысяч звездных систем! Мои конкуренты прекрасно сознают, что шансы Роджера Кампа очень велики. Всем пограничникам известно, что я - потомок пионеров Клондайка. Они также знают, что мои предки не запятнали себя никакими особо грязными поступками. Кроме того, они уважают лично меня, мои многолетние усилия на благо Клондайка. Конечно, с точки зрения вашей Федерации, я - глава преступного клана контрабандистов. А вот для сотен тысяч рядовых старателей мои корабли - единственная ниточка, связывающая эту часть Границы с внешним миром. Если мои эскадры транспортов перестанут совершать челночные рейсы в Свободные миры и на планеты Федерации, то Клондайк попросту умрет с голода! Золотом ведь не пообедаешь, и самый замечательный драгоценный камень получает цену, только оказавшись вне Клондайка... Впрочем, простите, господа, я, кажется, увлекся. Это - начало одной из моих многочисленных агитационных речей, с которыми я выступаю в разных звездных системах. Но все это - чистая правда, клянусь!
- Конечно, - ухмыльнулся Эрих Клайн. - Однако вы забыли о другой стороне этой “чистой правды”, Роджер. Многие в Клондайке уже прослышали, что ваши флотилии в последние годы подверглись многочисленным нападениям пиратов и вы потерпели огромные убытки. Говорят, вы давно уже не миллиардер. А на подкуп чиновников нужно немало синеньких, верно? Вот вы и решили поправить свои дела за счет наследства Фрица Клайна - то есть за мой счет! Так что нечего тут ломать комедию, Роджер, - вы такой же мерзавец, как и все остальные так называемые князья!
Немец в ярости выхватил из кобуры станнер, но Банг успел остановить его.
Чейн задумчиво посмотрел на невозмутимого Кампа.
- Ну вот что, дорогой князек. Наше дальнейшее сотрудничество может закончиться прямо сейчас. Город Мертвых теперь мы найдем и без вас. На ваших слуг, и настоящих, и оборотней, нам наплевать - отобьемся. Вроде бы ничего не мешает нам сбросить ваше бездыханное тело в пропасть и этим покончить с одним из моих потенциальных конкурентов. Но... но у меня далеко идущие планы, господин Камп! Очень возможно, что вы окажетесь полезны мне на Мидасе во время Большой ярмарки.
Камп понимающе усмехнулся.
- Не сомневаюсь. Я уже догадался, что вы не похожи на обыкновенного грабителя, капитан Чейн. Федерация наверняка хочет поставить во главе Клондайка своего человека. И этот человек - вы, верно?
- Не совсем, - уклончиво ответил Чейн. - Сейчас не время и не место это обсуждать. В одном вы правы: разумеется, я хочу получить титул князя именно сейчас, накануне выборов. Не сомневаюсь, что для меня, новичка, сделать это очень нелегко даже при наличии полумиллиарда кредитов. В этом-то и будет состоять суть нашего договора. Я подарю вам жизнь, господин Камп, а вы поможете мне получить титул князя.
- И тем самым я своими же руками порождаю себе еще одного конкурента на выборах... - мрачно заметил Камп.
- Разве вы боитесь конкурентов? - удивился Чейн. - Вы, великий Роджер Камп, единственный из пограничников, кто на самом деле достоин титула князя?
- Нет, тысячу раз нет!

Предыдущая страница 6 Следующая страница


7 Сергей Сухинов, Эдмонд Гамильтон

- Тогда ударим по рукам?
После недолгого раздумья Камп кивнул.
- Черт побери, как будто у меня есть другой выбор... - пробормотал он и, больше не колеблясь, протянул Чейну руку.

***

Неделю спустя Чейн и его отряд высадились в двух сотнях километров от Большого каньона, на огромном плато, поднимавшемся на сотни метров над окружающей равниной. Плато огибала широкая спокойная река, по берегам которой виднелась лишь чахлая растительность в виде кустарников и редких пальмоподобных деревьев. Зато все плато заполняли густые непроходимые джунгли. Их питало влагой обширное центральное озеро, наполнявшееся дождями и подземными источниками. Избыток воды уходил в разные стороны от озера по десяткам речек, которые затем низвергались вниз с четырехсотметровой высоты красивейшими водопадами.
В то время как вездеходы двигались в сторону Синих гор на максимально возможной скорости, Чейн, Эрих Клайн, Банг, Мила, Рангор и Роджер Камп высадились на плато. Долгий перелет не оставил у них приятного впечатления, хотя бортовой излучатель исправно отпугивал абсолютно всех птиц, и малых, и громадин размером с пассажирский лайнер. Чейна очень заинтересовала причина, по которой любые машины вызывали у местных животных такую агрессивную реакцию, но ответа на свой вопрос он так и не нашел. Оказалось, что пограничники, даже такие незаурядные, как Камп или Клайн, люди в общем-то не очень любопытные и привыкшие воспринимать все окружающее как данность.
Зато покойный Фритц Клайн был человеком совсем другой породы. Когда флайер облетал плато, Чейн обнаружил лишь одно место на обрывистых каменных склонах, где хотя бы теоретически мог подняться человек. Посадку было решено сделать на вершине плато рядом с этим местом. И отнюдь не из чувства сентиментальности - просто с воздуха в зелено-синей пелене джунглей так и не удалось разглядеть ни единого здания, ни единой дороги. Где бы ни находился Город Мертвых, он был надежно спрятан от посторонних глаз.
Едва флайер совершил посадку на небольшой поляне среди невысоких зонтичных деревьев, как Рангор спрыгнул на землю и исчез в синих кустарниках. Он вернулся через несколько минут, принеся в зубах нечто напоминавшее кожаную широкополую шляпу.
- Это шляпа моего деда! - радостно воскликнул Эрих. - Теперь нет сомнений, что он поднялся на плато именно в этом месте.
Мила осторожно ступила на траву - и тут же отдернула ногу, заметив неподалеку в траве черную змею.
- Похоже, здесь еще опаснее, чем в оазисе, - заявила она. - Странные люди были эти древние обитатели Тайгера! Вокруг столько приятных, живописных мест, а они тащили своих мертвецов на это ужасное плато.
Эрих в ответ лишь равнодушно пожал плечами, а Роджер Камп с явной симпатией поглядел на красивую девушку и сказал:
- Видите ли, мисс Ютанович, древние обитатели Тайгера не были людьми в полном смысле этого слова. У них были крылья, правда, рудиментарные, ну а большинство слуг и вовсе являлись полуразумными птицами. Не думаю, чтобы у них возникали проблемы с переноской тяжестей на большие расстояния, а тем более с подъемом на это плато. Но что действительно непонятно - так это то, как сюда, в эти дикие нехоженые места, мог попасть Фритц Клайн. Каким же надо было обладать фанатичным энтузиазмом и упорством, чтобы в одиночестве странствовать по мирам Клондайка в поисках древних кладов!
- Мой дед никогда не путешествовал в одиночестве, - неприязненно буркнул Эрих. - Его везде сопровождали трое ювеналов... Бог знает почему, но дед считал этих полуживотных своими друзьями.
- Друзьями? - изумился Камп и хрипло расхохотался. - Отлично! Теперь мне понятно, отчего старина Фритц ни разу не попытался воспользоваться теми грандиозными богатствами, которые пришли ему в руки в результате тридцатилетних странствий. Он просто давно выжил из ума, ха-ха!
Эрих нахмурился, сжал кулаки и шагнул было к пожилому князю, однако Банг остановил его.
- Не обижайся, друг, но мне сдается, что господин Камп говорит чистую правду, - заявил бывший гладиатор. - Я бы уж точно не стал искать второй клад - мне бы и первого хватило на всю оставшуюся жизнь!
Эрих с презрением посмотрел на Банга и зашагал в ту сторону, где Рангор нашел шляпу старого кладоискателя.
Первый день поисков не привел ни к каким результатам. Даже Рангор ничем не мог помочь в поисках тропы, по которой некогда Фритц Клайн пришел в Город Мертвых. В дневнике об этом тоже не было ни слова.
К счастью, плато было сравнительно малообитаемо, и потому лишь дважды отряду пришлось вступать в бой с существами, напоминавшими земных горилл. Они жили высоко в кронах деревьев, использовали для передвижения лианы и, казалось, почти не обращали внимания на непрошеных гостей. Но это лишь казалось. Едва только путники попытались разбить лагерь, как солидных размеров мохнатые существа буквально обрушились на них сверху, оглашая воздух неистовыми криками. Банг и Мила получили чувствительные укусы, а Чейн и Клайн заработали по несколько кровоточащих синяков.
Зато Роджер Камп оказался опытным охотником. С удивительной ловкостью он уворачивался от атак хищников и в ответ вел беспощадно точную стрельбу из автомата. А один раз отважно погнался за особо крупной “обезьяной” и вернулся минут через двадцать с отрубленной головой хищника, а заодно с такой пышной орхидеей, что Мила даже ахнула от восторга. Чейн невольно ощутил укол в сердце, когда заметил, как неприкрыто кокетничает его подружка с пожилым князем.
Первые часы ночного дежурства Чейн провел возле костра вместе с Рангором. Волк сидел рядом, отмахиваясь лапой от роя кровососущих насекомых, которых не отпугивал даже едкий дым. Остальные путники спали в наглухо задраенных палатках.
Молодой капитан молча ворошил угли, любуясь снопами искр, возносящихся вверх в темном прохладном воздухе. Лунный свет едва процеживался через густые кроны деревьев, образовавших над поляной высокий полог. Со всех сторон доносились крики ночных хищников, но Рангор вел себя довольно спокойно.
- Что ты думаешь об этом Кампе? - тихо спросил Чейн.
- Он очень странный человек, - после паузы ответил Рангор. - Наглухо закрыт для меня.
- Так же, как Эрих?
- Нет, гораздо больше. Так же, как Альрейвк. И это меня беспокоит.
- Пьяное небо, а почему бы и нет? - проворчал Чейн. - Князь - не рядовой пограничник. На его месте я тоже постарался бы сохранить свои секреты, особенно финансовые, от любопытных телепатов вроде тебя. Держать в руках более полумиллиарда кредитов в течение долгих лет - такое попросту недоступно моему разуму! Какое же честолюбие надо иметь, чтобы многие годы двигаться к одной, только одной цели - стать первым правителем Клондайка! Зачем? Чего не хватает Роджеру в этой жизни, чтобы вешать на свою шею такой хомут?
Рангор тихонько рассмеялся:
- Морган, ты все время забываешь, что и сам уже не относишься к числу обычных людей. Когда мы в первый раз встретились с тобой в поселке возле Ковчега, ты поначалу выглядел маленьким испуганным человечком, заботившимся лишь о своей драгоценной шкуре. Но потом все быстро изменилось. Помню, как я удивился, что сама Мать-Иша разговаривает с тобой как с равным. Она словно предвидела, что тебя ждет великое будущее!
- Великое ли? - недоверчиво усмехнулся Чейн.
- Конечно! Сам посуди: этот князь Роджер Камп - незаурядный человек, каких в Клондайке единицы. Но и для него верх всех мечтаний - это титул Шерифа, дающий ему на пять лет власть над немалой частью Границы. Наверняка Камп хочет за это время поправить свои финансовые дела, потешиться властью... Разве тебе бы этого было сейчас достаточно? Мир между Федерацией и Империей, благополучие варганцев - вот что тебя волнует всерьез. И еще эта загадочная Третья сила...
Чейн, сощурившись, подбросил в костер еще сушняка.
- Странное у меня предчувствие, Рангор. Словно бы я очень скоро сойдусь на узкой тропе с Гербалом. В прошлый раз мне удалось взять верх над ним, однако моя победа оказалась всего лишь хитроумной ловушкой. Чертов биоробот просто воспользовался мною, чтобы попасть сюда, в Клондайк! Может, он не просто спал там, в холодильной камере, а поддерживал со мной ментальную связь? Тогда Гербал мог запросто выведать все наши планы! И он воспользуется этими знаниями именно в тот момент, когда надо будет нанести решающий удар...
- Морган, ты стал слишком мнителен. Вряд ли этот сверхновый нейн такое уж всесильное существо. Меня беспокоит другое - а что случится, если эта тварь станет Шерифом?
- Откуда я знаю? Не исключено, что Гербал с помощью своих слуг сумеет высечь искру галактической войны именно здесь, в Клондайке. Не так уж и сложно устроить с десяток-другой провокаций, после которых даже Претт и Альрейвк не смогут сдерживать оба флота. Варганцы, ясное дело, будут уничтожены в первый же момент. А когда костер начнет гаснуть, на пепелище придут каяры. Или их неведомые хозяева.
- Но кто они? Почему об этих существах никому ничего не известно? - удивился Рангор. Чейн вздохнул.
- Если бы знать, кто наш неведомый враг... Может, это пришельцы из другой галактики навроде крий, которых мы с Джоном Дилулло однажды обнаружили в недрах туманности Корвус.
Но крии отнюдь не были врагами людям, они слишком цивилизованны, чтобы убивать любых существ, особенно разумных. Не знаю, что и думать...
- А если это пришельцы из далекого будущего? - неожиданно предположил Рангор.
Чейн даже вздрогнул - настолько нелепой показалась ему эта мысль.
- Почему ты так решил? Волк смутился.
- Ну, конечно же, это не моя мысль. Честно говоря, я не понимаю, как можно передвигаться во времени. По-моему, все это - полнейшая бессмыслица. Но Мать-Иша... Видишь ли, Морган, даже прикованная к земле, она продолжала следить за звездным небом. Мы, жители поселка, вырыли по ее просьбе несколько туннелей и открыли доступ к небу для ее пяти телескопов.
- О, пьяное небо... И ты только сейчас говоришь мне об этом?
- Откуда я знал, что это так важно? - огрызнулся волк. - И что это может иметь отношение к тому, чем мы занимаемся?.. Мать-Иша очень редко делилась с нами своими мыслями - наверное, она считала всех жителей поселка слишком примитивными существами. Но однажды, лет десять назад, она позвала нас с Оддаром. Мы робко вошли в главный зал Ковчега. Вдруг на белой стене вспыхнула звездная карта. И тогда Мать-Иша сказала: “Мне некому больше рассказать об этом, и поэтому я позвала тебя, Оддар, и тебя, Рангор. Вы - самые развитые из потомков тех животных, которых я должна была отвезти в миры Ожерелья. Не старайтесь понять то, что я вам расскажу, но попытайтесь хотя бы запомнить. Быть может, настанет время, когда вы встретитесь с цивилизованными людьми и почувствуете, что с ними стоит поделиться этой тайной...”
- Тайной? Какой тайной? - заинтересовался Чейн.
Неожиданно где-то за деревьями раздался злобный рык, второй, третий. Какие-то крупные существа с грохотом ломились сквозь джунгли к лагерю.
Рангор выгнул спину и ощетинился, как всегда бывало перед серьезной схваткой. Чейн вскочил на ноги и сделал несколько выстрелов в воздух. Его спутники быстро проснулись и, схватив оружие, выбрались из палатки. И тогда неведомые противники обрушились на них сразу со всех сторон.

Глава 10

Только к утру нападавшие (это вновь оказались неугомонные “гориллы”) ослабили свой напор и отступили к центру плато. Измученные ночным боем люди, едва передвигая ноги, отправились на поиски Рангора.
Волк лежал в густом кустарнике, неподалеку от края плато. Рядом с ним валялись две окровавленные “гориллы”. На них не было следов от пуль или бластеров, и тем не менее оба мускулистых хищника были мертвы.
Банг присвистнул от изумления, увидев эту впечатляющую картину.
- Ну и силен этот Рангор! - восхитился он. - Справиться с такими громадинами... Жаль, что мы слишком поздно подоспели.
Чейн встал перед другом на колени и приложил ладонь к горлу неподвижного зверя.
- Рангор жив! - радостно воскликнул молодой варганец. - Мила, доставай аптечку!
Прошло не менее двух часов, прежде чем волк более или менее пришел в себя. Силы его быстро восстанавливались, и вскоре он заявил, что готов отправиться в дальнейший поход. Все облегченно вздохнули - гибель разумного зверя оказалась бы для них невосполнимой потерей.
Немного отдохнув, отряд отправился в дальнейший путь. Не обращая внимания на раны, Рангор упрямо занял место впереди, рядом с Чейном.
- Я не вижу никаких троп, кроме звериных, - заявил он. - Если люди и бывали здесь, то очень давно. Наверное, нам придется прочесать все джунгли...
Банг разочарованно присвистнул.
- Ничего себе веселенькое занятие! Да ты соображаешь, что площадь плато, наверное, не меньше ста квадратных километров. Мы можем проторчать здесь месяц и ничего не найдем.
Чейн нахмурился - та же мысль не давала и ему покоя.
- А эти чертовы обезьяны? - продолжал возмущаться Банг. - Если они каждую ночь будут обрушиваться на наш лагерь, мы через три дня останемся без боеприпасов! Эрих, Роджер, чего вы молчите, пограничники хреновы? У кого-нибудь из вас есть деловые соображения или как?
Мила неожиданно предложила:
- Давайте еще раз взглянем на карту! Не может быть, чтобы старик Фритц не оставил хотя бы намека на то, где искать этот проклятущий город!
- Мы уже тридцать три раза перелистывали дневник, фрейлейн, - кисло отозвался Эрих.
- Так давайте перелистнем его тридцать четвертый раз! - сверкнула глазами Мила. - Банг прав - обезьяны нас скоро доконают! И чего эти твари так возненавидели нас? Они что, часто видели людей?
Эрих с интересом взглянул на князя.
- Интересная мысль! - подозрительно промолвил он. - Действительно, вряд ли старатели когда-либо забирались на это плато. Разве что...
- Нет, нет! - отмахнулся Камп. - Я ни разу здесь не бывал. Подобных плато на Тайгере около полусотни, а это - одно из самых маленьких. До сих пор я был уверен, что Город Мертвых находится где-то неподалеку от древней столицы, а это не меньше ста километров отсюда на юг. Я согласен с мисс Ютанович: очень странно, что древние обитатели этой планеты устроили захоронения своих владык так далеко от цивилизованных земель! На мой взгляд...
- Кажется, я понимаю! - перебил его радостным воплем Эрих. - Посмотрите на карту!
Все окружили Клайна и в который уже раз устремили свои взгляды на пожелтевший от времени листок бумаги с изображением пяти концентрических окружностей, между которыми находилось не меньше сотни округлых холмиков.
- Ну и что? - недоумевал Камп.
- А вы посмотрите наверх! - торжествующе предложил Эрих.
Все подняли голову и увидели над собой крону могучего зонтичного дерева. На одной из его ветвей виднелось огромное, не менее десяти метров в диаметре, гнездо, сложенное из толстых сухих веток.
- Это гнездо парайи, ящероподобной хищной птицы, - торопливо объяснил Эрих. - Дед не раз объяснял мне, что подобные птицы существуют на многих мирах Клондайка и, как правило, они - самые древние их обитатели. Однажды в мой второй или третий прилет на Тайгер мы с друзьями плыли на лодке по горной реке, перевернулись и потеряли большую часть боеприпасов. Голод быстро взял нас за горло, и тогда один из моих спутников забрался на дерево и сбросил вниз подобное гнездо. Там находилось с десяток чертовски крупных яиц. Так вот, могу поспорить, что гнездо парайи как две капли воды похоже на схему этого города!
Мила внимательно посмотрела на возбужденного немца.
- Ты хочешь сказать, Эрих, что древние обитатели Тайгера считали себя потомками птиц, похожих на парайи? А это плато - нечто вроде изначальной земли, откуда пошло все их племя?
Эрих улыбнулся.
- Именно это я и хочу сказать, фрейлейн. Тогда становится понятно, почему обитатели Тайгера построили Город Мертвых именно здесь. Бьюсь об заклад, что они соорудили на ветвях какого-то огромного дерева символическое гнездо и именно там устроили захоронение своих царьков!
- Ха! А где же оно, это чудо-дерево? - резонно возразил Банг. - Мы облетели чертово плато несколько раз и никаких особо крупных деревьев не видели. Где ему было спрятаться?
- Вот здесь! - неожиданно сказал Чейн и указал пальцем на три волнистые линии, нарисованные вверху листа с планом города. - Помните, мы долго ломали головы, что бы это могло значить? А это означает воду. Короче, дерево находится в глубине центрального озера! Давайте вернемся к флайеру и полетаем над озером на разной высоте. Уверен, когда солнце выйдет из облаков, мы разглядим дерево в глубинах вод!
Камп недоверчиво хмыкнул, и даже Мила недоуменно посмотрела на Чейна.
- Морган, да ты соображаешь, что говоришь? Как могло дерево вырасти в озере? Да и древесина за тысячи лет давно бы сгнила!
- Тем не менее она не сгнила, - хладнокровно заметил Чейн. - Бьюсь об заклад, что дерево высечено из камня. Эрих, твой дед умел нырять?..

***

После второго же круга над озером пассажиры флайера убедились в том, что гипотеза Чейна верна. Как только ветер стих и в небе ослепительно засияло солнце, стало очевидно, что на глубине около десяти метров располагается нечто напоминающее крону огромного дерева. На нем лежало “гнездо” диаметром метров в двести, усеянное сотнями округлых куполов.
Это открытие обрадовало всех, кроме Кампа. На пожилого князя невозможно было смотреть без слез.
- Дьявол, я, наверное, раз двадцать пролетал над этим плато! - стонал тот, потрясая в воздухе кулаками. - Что же мешало мне, старому дураку, хоть раз посмотреть вниз?
- Что? - ухмыльнулся Чейн. - Конечно же, недостаток воображения!
Но улыбка быстро сошла с его губ, когда приборы показали - температура воды в озере, несмотря на дневную жару, не выше пяти градусов по Цельсию. Затем выяснилось, что Банг и Камп плохо плавают, а Мила терпеть не может холодной воды.
Чейн призадумался. Не найдя решения этой, казалось бы, простой проблемы, он связался с Дилулло и сообщил ему о счастливой находке и о создавшейся весьма глупой ситуации.
- Через день мы вернемся на “Врею”, - после недолгой паузы сказал Дилулло. - Затем стартуем в космос, сделаем полный оборот на орбите и сядем как можно ближе от вашего плато. А потом вы прилетите к нам на флайере и захватите скафандры - они годятся и для подводных работ. Кстати, Бихел отличный ныряльщик! Ну а Гваатх так и рвется в бой с теми обезьянами, которые осмелились на вас напасть.
- Отлично! - повеселел Чейн. - Джон, я что-то здорово ошалел от этой удачи, раз не смог додуматься до такого простого плана. Конечно же, в скафандрах мы сможем провести под водой сколько угодно времени и соберем в этом милом гнездышке все до последнего камушка!
- На твоем месте, капитан, я бы на всякий случай убедился, существует ли клад на самом деле, - порекомендовал Дилулло. - Сколько раз в своей жизни наемника я был уверен, что до богатой добычи рукой подать - а потом часами проклинал весь свет! Ваше милое подводное гнездышко могли очистить до последнего перышка еще тысячу лет назад. На Земле, кстати, такое случалось сплошь и рядом. Когда в стране под названием Египет были открыты захоронения древних фараонов, выяснилось, что они уже основательно разграблены.
- Все?
- Все - кроме одного. Сокровища гробницы Тутанхамона до сих пор хранятся на Земле как величайшая ценность.
Чейн улыбнулся.
- Вот видите, Джон, всегда есть хотя бы один шанс на удачу! Но я на всякий случай сегодня же как следует поныряю. Надеюсь, здесь нет подводных хищников.
- С чего это ты вспомнил про них, капитан?
- Хм-м... Меня очень беспокоит, Джон, несколько странных обстоятельств... Например, почему обезьяны здесь, на плато, поначалу не обращали на нас никакого внимания, а затем ни с того ни с сего вдруг возненавидели лютой ненавистью?
- Да, об этом стоит хорошенько подумать, - согласился Дилулло. - Держитесь настороже, капитан. Такое ощущение, что кому-то очень не понравилось, что мы ищем клад. А если мы на самом деле его нашли... Я бы на вашем месте ночью глаз не смыкал!
- Так и сделаем, - пообещал Чейн. - Как жаль, что у нас нет другого флайера.
- А что такое?
- Понимаю, что это глупо... Но мне чертовски хотелось бы хоть одним глазком посмотреть на замок нашего нового друга Роджера Кампа. Да и находится он совсем недалеко - в двухстах километрах на северо-запад от Большого каньона.
- Хм-м... Ты опасаешься, что нейны свили там гнездо?
- Откуда я знаю? Однако есть такое подозрение.
- Капитан, мы можем сделать марш-бросок к замку, но на это уйдет не меньше суток.
- Нет!
- Тогда мы можем послать туда робота-шпиона. Денис Претт подарил нам две такие самодвижущиеся штуки. Один походит на обычного паука-пустынника, которых полно на разных мирах. Если снабдить его атомной батареей, он сможет передать информацию на борт “Вреи” с расстояния до десяти миллионов километров.
- Отлично! Я свяжусь с Жаном .. Нет, лучше сделайте это сами, Джон.
- Хорошо. - В голосе Дилулло послышалось удивление.
Чейн отключил связь и выбрался из кабины флайера. Машина стояла на песчаном берегу, метрах в пятидесяти от уреза воды. Голубое солнце поднялось в самый зенит, так что пекло стояло невероятное. Чейн зевнул, потянулся и, подойдя к воде, с наслаждением ополоснул разгоряченное лицо. Вода здесь, на поверхности, успела прогреться. “Не искупаться ли прямо сейчас?” - подумал Чейн и увидел, как вдали, из-за одинокой скалы, в воду с шумом вбежала обнаженная Мила. Заметив Чейна, она выразительно покачала бедрами и поманила его к себе.
- Действительно, надо искупаться, - невольно облизнувшись, пробормотал Чейн. Однако чувство долга заставило его сначала отправиться в джунгли, откуда доносилось жужжание электропил.
Банг, как и следовало ожидать, по-хозяйски занялся заготовкой материала для будущего лагеря. Эрих и Камп охотно помогали ему - чувствовалось, что оба пограничника имели большой опыт в подобных делах. Увидев подошедшего капитана, Банг вытер пот с лица и заявил:
- Надо во что бы то ни стало к вечеру соорудить нечто вроде частокола, а внутри - нечто вроде дота из самых толстых бревен. Может, эта маленькая крепость позволит нам продержаться некоторое время в этом аду. Капитан, вы вызвали корабль?
- Еще рано, вездеходы пока находятся в пути.
- И сколько нам здесь торчать?
- Думаю, дня полтора-два - до прилета “Вреи”. А дальше мы наденем скафандры и полезем в воду. Подозреваю, поиски и подъем сокровищ займут еще не меньше недели.
- Вот я и говорю! - весомо произнес Банг, обращаясь к Клайну. - Эрих, слышал, что говорит капитан? Считай, десять дней нам еще придется загорать на этом чертовом плато. Так что лагерь надо отгрохать будь здоров, со всеми удобствами. И со всеми неудобствами для наших врагов.
Чейн улыбнулся. Ему нравилась хозяйственная хватка бывшего гладиатора.
- А где Рангор? - спросил он.
- Волк сказал, что хочет поискать какие-то лечебные травки, - ответил Камп, рубя топором ветви спиленной пальмы. - Ну и чутье у этих зверей - даже на других мирах могут искать целебные растения!
Чейн нахмурился - ему не понравилось, что Рангор отправился на разведку один. Э-эх, как не хватает здесь Гваатха!.. Но уж больно велик ростом парагаранец, в салон флайера ему никак не удалось поместиться.
- Э-э... скоро я присоединюсь к вам, - немного виновато заявил Чейн. - Пойду сначала поныряю...

Предыдущая страница 7 Следующая страница


Звездный Клондайк 8

Банг разразился хохотом.
- А что - поныряй, капитан, поныряй. Дело-то молодое!
Эрих бросил на молодого варганца явно завистливый взгляд, а Роджер Камп вздохнул и отвел глаза.
Но Чейн на самом деле думал сейчас не столько о Миле (хотя о ней он, разумеется, тоже думал), сколько о загадочном подводном дереве. Сомнения Дилулло разбудили в нем тревогу. А что, если шкатулочка на самом деле уже пуста? Такое нередко случалось у варганцев во время их набегов. Порой им казалось, что столица вот этого далекого мира буквально нашпигована золотом и драгоценностями. Но когда Звездные Волки вышибали городские ворота и врывались на улицы с бластерами в руках, вдруг обнаруживалось, что на данной планете золото и платина не водятся, а самым драгоценным металлом считается медь... Уж не подобный ли веселенький сюрприз приготовил им Фритц Клайн? Как ни крути, в его дневнике нет ни единого слова про звездный жемчуг! А слово “сокровища” можно понять по-разному... Чейн торопливо разделся и, ступая босыми ногами по раскаленному песку, побежал к синей глади озера. Порывистый ветерок, даря свежесть и прохладу, то и дело покрывал поверхность воды легкой рябью. Молодой варганец не сдержал восторженного вопля, когда ворвался в водную стихию, поднимая фонтаны брызг.
- Морган, я здесь! - послышался издали крик Милы.
Чейн помахал ей рукой, а сам стремительно поплыл к центру озера. Как здорово, что на Варге, еще будучи кадетом, он научился прекрасно плавать и нырять! Сейчас это качество ему может очень пригодиться.
Машинально он прикоснулся рукой к поясу - да, ножны с кинжалом были на месте. Сделав несколько глубоких вдохов, Чейн рывком ушел в прозрачную глубину.
Он быстро миновал верхний, теплый слой воды. Вокруг стало темнее и значительно прохладнее, но Чейн даже не заметил этого. Все его внимание было поглощено фантастическим зрелищем, открывшимся там, в глубине.
Наверное, когда-то в центре плато не существовало никакого озера, а находился лишь толстый пласт белого, похожего на гранит камня. Древние обитатели Тайгера высекли из него грандиозное каменное дерево, уходящее в недра на десятки метров. На его плоской зонтичной “кроне” было размещено “гнездо”, разделенное бороздами на пять концентрических кругов. Между ними располагалось множество овальных куполов высотой от одного до двух метров. Без сомнения, это и были захоронения древних королей Тайгера. Скорей всего те из них, кто оставил о себе наибольшую память, удостоился более крупных склепов. А самый большой купол, высотой не менее пяти метров, находился в самом центре “гнезда”. Такой чести мог быть удостоен лишь местный бог или отец-основатель племени разумных птиц.
Разумеется, Город Мертвых был покрыт слоем ила, образовавшегося от разложения попавших в воду листьев. Но Чейна больше заинтересовало холодное течение, идущее из глубины. Ему даже показалось, что он ощущает легкие толчки, доносившиеся с невидимого дна. “Только землетрясения сейчас не хватало!” - с тревогой подумал Чейн.
Как всегда, вода обманчиво исказила все расстояния, и он доплыл до “гнезда”, уже ощущая недостаток воздуха. Чейн преодолел вместо десяти по крайней мере двадцать метров и чувствовал резкую боль в ушах. Собрав всю свою волю, он тем не менее опустился на поверхность “гнезда” и, ухватившись рукой за гибкие водоросли, поселившиеся в Городе Мертвых, пошел к ближайшему куполу. Очистив часть его от слоя ила, Чейн обнаружил каменную кладку. Вынув кинжал, он вонзил его между камней и нажал изо всех сил.
Не сразу, но купол поддался и медленно стал заваливаться набок, одновременно распадаясь на десятки камней. Чейн посмотрел вниз, ожидая найти там саркофаг, украшенный звездным жемчугом, но не увидел ничего, кроме мутного облачка.
Чувствуя, что легкие начинают разрываться от недостатка воздуха, он судорожно схватил один из камней стены купола и, с силой оттолкнувшись от “гнезда”, поплыл вверх.

Глава 11

Мила помогла обессилевшему Чейну выбраться на берег.
Из носа молодого варганца текла кровь, грудь его бешено вздымалась, словно легкие никак не могли напиться свежим воздухом.
Когда Чейн отдышался, его тело начали сотрясать судороги. Девушка молча легла на варганца сверху, укрыв его словно бы одеялом.
- Ты... ты с ума сошла... - еле слышно пробормотал Чейн. - Только... любви мне... сейчас не хватало...
Мила улыбнулась и чмокнула его в щеку.
- Глупый, я хочу помочь тебе! Ведь ничто так не согревает мужчин, как женское тепло.
Чейн закрыл глаза и принялся ждать, когда его одеревеневшее от холода тело вновь станет послушным своему хозяину.
Наконец шок прошел, и Мила в весьма соблазнительной позе уселась рядом. Но Чейн посмотрел на нее с такой тоской, что девушка забеспокоилась:
- Что-то случилось, Морган?
- Сокровища... кхе-кхе-кхе...
- Что сокровища?
- Их нет! Просто нет! Мила побледнела.
- Не может быть... Мы же своими глазами видели подводные купола! Наверняка это склепы, под которыми...
- Под которыми ровным счетом ничего нет, - уныло закончил Чейн. - Даже костей не осталось от местных царьков! Вода все растворила, все...
Само собой, древние обитатели Тайгера и думать не могли, что с веками из-под корней вырезанного ими каменного дерева забьют мощные подземные источники и затопят дерево аж поверх кроны.
- Но туземцы наверняка должны были сделать там, в основании дерева, дренажные каналы!.. - простонала Мила.
- Понятное дело, - вздохнул Чейн. - Надо же было как-то отводить от дерева дождевую воду! Но со временем эти каналы либо обрушились, либо оказались забиты илом. Вот так и образовалось озеро.
- И вода уничтожила кости царей?
- Само собой.
- А драгоценности? Чейн вздохнул еще горше.
- А много ли мы знаем о звездном жемчуге? Может, сильно минерализованная вода способна растворять его, словно кислота. Но, конечно, я обследовал только один могильник. Быть может, в других...
Мила криво усмехнулась:
- Не надо обманывать себя, Морган. Судьба здорово щелкнула нас по носу. Однако свет клином на этом кладе не сошелся. Существуют и другие шансы...
- Ты имеешь в виду старика Кампа?
- Ну, не такой уж он старик... - кокетливо улыбнулась Мила, поправив мокрые волосы. - Ты видел, какими глазами этот князек смотрит на меня? Уж если не в супруги, то в любовницы я ему вполне сгожусь.
- Мила!
- А что тут такого? - Девушка недовольно выгнула брови. - Сам понимаешь, капитан, что отныне наши планы меняются. Хочешь не хочешь, придется теперь очень дружить с Роджером Кампом? Тем более что он производит впечатление вполне цивилизованного человека. Кто знает, может, будущий Шериф решит дружить с Федерацией, само собой, тайно? Мы могли бы обеспечить безопасность его торговых караванов, снабжать его оружием, современной техникой и...
Чейн резко поднялся на ноги и гневно поглядел на девушку сверху вниз.
- Что ты несешь, Мила? Да, Федерация может дать Кампу все это и, весьма вероятно, сумеет перетащить его на свою сторону. Но в этой игре нет места нам, варганцам!
Мила пожала плечами, на которых еще блестели последние капельки влаги..
- Что поделаешь, Морган... Эту партию вы, Звездные Волки, кажется, проиграли. Однако если Федерация со временем укрепит свои позиции в Клондайке, ей понадобятся смелые патрульные...
- Что? Ты предлагаешь мне вновь стать наемником? - взревел от негодования Чейн. - Мне, свободному человеку? Нечего сказать, ловко ты со своим шефом использовала меня! Ведь эту замечательную идею с Кампом предложит Совету Федерации именно Рендвал, не так ли?
Мила хладнокровно усмехнулась.
- У нас на Земле есть такая поговорка: каждый сам строит свою лестницу к небу. У тебя, похоже, все сорвалось. Зато у нас с шефом появляется отличный шанс преуспеть. Этот миляга Камп - просто подарок с небес для ВР!
- Может, ты для того и вошла в экипаж “Вреи”, чтобы поймать такой счастливый шанс? - недобро сощурился Чейн.
Мила встряхнула мокрыми волосами и ответила капитану дерзким взглядом.
- Теперь ты назовешь меня предательницей или еще кем похлеще... Морган, вспомни - ты охотно спишь со мной, а ведь любишь по-прежнему свою Врею! Не спорь, я чувствую это... И не считаю изменой. Просто такова жизнь. Ты хотел стать и вице-адмиралом, и Шерифом, и еще кем-то - возможно, галактическим богом. А у нас с Рендвалом аппетиты куда скромнее. Нам хватит одного Кампа.
- Ах, вам хватит этого князька... Да лучше я пойду и своими руками прикончу этот подарочек небес! И пускай тогда Федерация сама ищет ключи к Клондайку.
- Ты не сделаешь этого! - возмутилась Мила, тоже поднимаясь на ноги. Чейн зло сощурил глаза.
- Еще как сделаю! Не такой уж я и отпетый альтруист, как показалось вам с Рендва...
В руках Милы словно по волшебству оказался станнер. Чейн мгновенно выбил его из руки девушки. Однако он забыл, что имеет дело с одним из лучших агентов ВР. Мила выбросила вперед правую руку так внезапно, что Чейна не спасла даже варганская реакция. Получив болезненный тычок в горло, он упал на спину. Девушка с яростным воплем прыгнула на него и, схватив первый попавшийся камень, хотела ударить им варганца по голове. Но Чейн успел-таки остановить ее руку буквально в нескольких сантиметрах над своим лицом.
- Вряд ли кто-нибудь еще в галактике использовал звездный жемчуг таким варварским способом, - с внезапной улыбкой заметил он. - Неужели нельзя было убить своего капитана простым булыжником?
Мила ошеломленно глядела на Чейна, ничего не понимая. Затем она перевела глаза на свою руку и вскрикнула от восторга.
- Не может быть! Морган, милый, да я в жизни не видела такой красоты!
- Да, это довольно крупный экземпляр, - согласился Чейн. - У нас в Отроге Арго на черных рынках такой камешек стоил бы не меньше трехсот тысяч кредитов. Можешь мне поверить, мы, варганцы, неплохо разбираемся в таких вещах.
Девушка уселась верхом на ухмыляющемся Чейне и стала восхищенно разглядывать драгоценный камень. Он был размером с кулак и обладал не совсем симметричной овальной формой. В лучах яркого солнца жемчужина переливалась Всеми цветами радуги, но это сияние не резало, а, напротив, ласкало глаза.
- Неужели во Вселенной есть моря, где могла вырасти такая прелесть? - тихо спросила Мила.
- Как видишь, такие моря есть и здесь, на Тайгере. Быть может, в глубинах до сих пор можно найти подобные сокровища - если, конечно, туземцы не собрали их все до единой.
- Разве можно собрать все? Наверняка где-то в глубинах на дне лежат тысячи таких же красавцев...
Чейн скептически покачал головой.
- Это вряд ли... Камешки-то растут крайне медленно. Судя по размеру, раковина такого красавца прожила на этой планете не меньше десяти тысяч лет. Даже странно, за что этот жемчуг называют звездным...
Мила удивилась:
- Разве в варганских школах будущим Звездным Волкам не рассказывают о таких вещах? Любому земному мальчишке известно о блуждающих в космосе “спорах жизни”, которые дали начало развитию жизни на многих галактических мирах. Так вот, среди этих спор очень редко встречаются и генные зародыши огромных раковин. Если они попадут из космоса в океан какой-либо планеты, а там окажутся подходящие условия для их развития, то рано или поздно из спор вырастают раковины звездного жемчуга. Однако это случается крайне редко. Например, в составе Федерации есть только один мир, где добывают звездный жемчуг, но он по размеру обычно не превышает горошины...
Мила неожиданно помрачнела и подозрительно посмотрела на своего капитана.
- Постой... Откуда взялся этот камень? Ты же сказал, что в склепе местного царька ничего нет!
Чейн спокойно кивнул.
- Верно, нет.
- Но...
- Перед тем, как подняться на поверхность, я чисто инстинктивно захватил с собой один из камней стены самого купола. Как видишь, загадка разгадывается просто! Кости древних царьков действительно давно уже растворились в воде. Но их саркофаги остались целыми и невредимыми. Они-то и сделаны из звездного жемчуга! Мила, девочка, нам несказанно повезло - сокровище Города Мертвых существует на самом деле!
Однако Мила не разделила восторгов своего капитана. Она нагнулась и сощуренными глазами впилась в его лицо.
- Выходит, ты решил разыграть меня? - зло процедила она.
- Хм-м... А почему бы немного не пошутить? Хорошая шутка, она продлевает жизнь, а...
- А плохая - сокращает, - мрачно усмехнулась Мила. - Морган, ты самый отъявленный мерзавец на свете! И как это я могла так довериться человеку, который почти всю свою сознательную жизнь был грабителем и пиратом?
Чейн чуть приподнялся и привлек девушку к себе. Жарко поцеловав обнаженную красавицу, он тихо прошептал ей на ухо:
- Это еще что... А вот как я, опытный мужчина, мог довериться агенту ВР, ума не приложу. Хорошо еще, что Урсула открыла мне глаза на тебя, красавица. Как замечательно ты начала работу на борту “Вреи” - с записи всех совещаний экипажа... Помолчи, когда говорит капитан! Урсула следила за тобой во время всего полета, и я узнал об агентах ВР даже больше, чем мне бы хотелось. Но здесь, на берегу, ты открылась в полной своей красе. Оказывается, у Федерации есть различные замечательные планы на всякий пожарный случай. Об одном из них ты только что проговорилась. А что еще кроется в этой прелестной головке? Какие мрачные тайны и ловушки для бедного варганца? Может, адмирал Рендвал приказал тебе убить меня?
Мила неожиданно жадно впилась губами в рот Чейна.
- Если ты будешь продолжать болтать, я точно убью тебя... - пробормотала она. - Ну, пират, разделайся же со своей несчастной пленницей, как это принято у настоящих мужчин...

***

Часа через два они молча возвратились к флайеру. Любовь удовлетворила обоих, но не сгладила проблем, возникших после хитрой “подставки” Чейна. Ему впервые удалось переиграть Милу, однако неожиданная победа вовсе не обрадовала молодого капитана. Ему хотелось безоговорочно доверять всем членам экипажа, а тем более своей возлюбленной. Но до такой идиллии, как выяснилось, было очень далеко. Мила оказалась еще лучшей актрисой, чем он ожидал, и ясно дала ему понять, что для нее существуют ценности поважнее, чем дело варганского Звездного Патруля. А что же в таком случае таится в душе “забывчивого” Эриха Клайна? И что может выкинуть миляга Роджер Камп, оказавшись на Мидасе? От них надо ждать любых подвохов. А тут еще Альрейвк, засевший в своей каюте словно на наблюдательном пункте. Сегодня же вечером необходимо связаться с ним и доложить об успехе операции. Впрочем, воспримет ли высокородный хегг все происшедшее как успех? Или...
Неожиданная мысль заставила Чейна остановиться. Но его отвлек чей-то крик.
- Эй, капитан, как поныряли? - хохотал Банг, на минуту отвлекшись от обтесывания очередного бревна. - Небось чего-нибудь да нашли?
Мила бесстыдно показала ему язык и направилась к флайеру. А Чейн вынул из кармана жемчужину и издали продемонстрировал ее Бангу. Камень так ярко засверкал в свете солнца, что бывший гладиатор немедленно отбросил топор и с радостным воплем кинулся к капитану.
Нечего и говорить, что не только он, но и Эрих с Кампом так же восторженно встретили весть об успехе экспедиции. Оба с благоговением по очереди разглядывали камень, словно в жизни не видели ничего подобного.
- Прекрасный экземпляр! - с чувством произнес князь, подняв жемчужину над головой. - В моем особняке на Альтрее-3 найдется едва ли с десяток камней, превосходящих этот размерами и качеством. А вы уверены, господин капитан, что все склепы сложены из таких красавцев?
- Думаю, да, - кивнул Чейн. - Честно говоря, особенно много времени для наблюдения у меня не было, но ведь я схватил первый же попавшийся камень из развалившейся стены купола! Притом я выбрал чуть ли не самый маленький - остальные я бы просто не удержал в одной руке.
Эрих нахмурился, недовольный излишним скептицизмом князя. Его мысли сейчас были заняты совсем другим.
- И сколько же такой красавец может стоить на аукционах Большой ярмарки? - задумался вслух он. - По-моему, не меньше ста тысяч кредитов.
- Да, около того, - согласился князь. - Но если разом выбросить на рынок сразу гору подобных камней, цена неизбежно упадет до тридцати-сорока тысяч за штуку.
Эрих скептически усмехнулся.
- Очень сомневаюсь. Разве вы забыли, дорогой князь, что на нынешнюю ярмарку прибудут около десяти тысяч гостей из Свободных миров? Все они жаждут звездного жемчуга. А визит Стальной планеты? Насколько я слышал, патриции с этого мира просто помешаны на редких драгоценностях.
- Еще как! - согласился Чейн, вспомнив роскошное внутреннее убранство дворца Антиоха. - Конечно же, мы будем торговать очень разумно. Господин Камп, я рассчитываю на ваш опыт и ваши связи. Думаю, десять процентов от общей прибыли вас удовлетворят? Ну и отлично.
Немец в упор взглянул на Чейна, и тот понял немой вопрос.
- Эрих, я понимаю твои чувства. До сих пор все сокровища, которые нашел твой дед, благополучно проскальзывали мимо твоих рук. Надеюсь, мы договоримся где-нибудь в сторонке, к взаимному удовлетворению. Хотя любой пограничник на моем месте попросту всадил бы тебе пулю в лоб. Наверняка в Клондайке не очень-то любят делиться добычей по справедливости. Не так ли, господин князь?
Камп хитро улыбнулся.
- Что делать, цивилизация только начинает пускать первые ростки на этих еще недавно совсем диких мирах. Уверен, что в аналогичной ситуации у господина Клайна тоже не дрогнула бы рука. Такие сокровища... Впрочем, их нужно еще достать из глубин озера, и лишь потом мы оценим, чем владеем.
Банг махнул рукой.
- Ладно, пошли работать. До дележки далеко, а эту ночь нам надо еще пережить. Капитан, взгляните, где я хочу поставить наш лагерь...
К вечеру частокол был почти готов. Более сотни бревен пятиметровой длины, заостренных с одного конца, надежно зарыли в землю под заметным наклоном наружу. Они создавали ограду, которую нелегко было преодолеть даже местным “гориллам”. Внутри появился костяк будущего дота, где искателям сокровищ предстояло провести не менее десяти дней. К этому времени все мужчины окончательно выбились из сил. Пришлось Миле самой поднять в воздух флайер и посадить его рядом с недостроенным зданием. Она. выгрузила на песок мешки с палатками и энергично принялась за устройство бивуака, который с каждой минутой приобретал все более жилой вид.,
Рангор вернулся из джунглей перед самым закатом. Он демонстративно уселся возле частокола, так что Чейну пришлось подняться с походной койки, чтобы выслушать доклад своего самого; опытного разведчика.
- Капитан, на плато есть люди, - тихо произнес волк, когда молодой варганец присел рядом с ним на уже остывший песок.
- Люди - или нейны? - не подавая вида, как> он взволнован известием, спросил Чейн.
- Не знаю... Их разум так же закрыт для меня, как и разум Роджера Кампа.
- Это его слуги?
- Возможно. Я видел три флайера - они спрятаны в западной части плато, на большой поляне. Очень хорошая маскировка - с воздуха машины не разглядеть.
- Сколько человек ты видел?
- Шесть. Но, судя по следам, их не меньше двенадцати. Все хорошо вооружены. Я видел несколько гранатометов и лазерных ружей. Кроме того, у каждого есть автомат, бластер и по три гранаты.
- Они движутся по направлению к озеру?
- Нет. Мне показалось, что они никуда особенно не спешат. Я видел, как они устраивали свой лагерь. Похоже, они намереваются прожить там не один день.
- Хм-м... чудесно... - процедил Чейн, глядя на быстро темнеющее небо. - Наверное, эти ребята хотят подоспеть к раздаче подарков. Да и то верно - зачем самим нырять в холодное озеро, возиться с подъемом камней, когда можно взять все, уже упакованное в мешки? Ах, Камп, Камп... Сколько же козырей припрятано у тебя в рукавах?
- Ты думаешь, что князь вызвал своих людей из замка с помощью передатчика? Чейн кивнул.
- Это ясно как день. Но кто эти парни - люди или нейны? Хотя Камп, конечно же, не стал бы рисковать, вызывая непонятно кого. Он должен быть уверен, что эти двенадцать человек - люди и что они преданы ему до мозга костей. Прекрасно, замечательно... Извечная варганская проблема: не так трудно найти богатую добычу, как удержать ее в руках. Очень подозреваю, что к столу скоро слетится немало стервятников...
- Может, стоит немедленно вызвать “Врею”? - предложил волк. - А Дилулло с его людьми мы подберем, когда сокровище будет уже на борту крейсера.
Чейн мотнул головой.
- Ну нет! Во-первых, с такой тяжелой работой нам одним просто не справиться. Во-вторых, я теперь даже не знаю, стоит ли сажать крейсер рядом с плато. Это только привлечет к нам внимание. Да и уж больно уязвим он здесь, на земле. Пара удачных ракетных залпов - и нам уже никогда не взлететь с Тайгера.
- Может, Дилулло посоветует что-то толковое?
- Хм-м... Теперь уж я и не знаю, стоит ли доверяться эфиру. Нас вполне могут подслушать... Черт, а это еще что?
Чейн вскочил на ноги и указал на небо. Там, среди первых вспыхнувших созвездий, на несколько секунд показалась яркая движущаяся точка и вскоре бесследно исчезла.
- Метеор? - спросил волк.
- Не похоже... Пьяное небо, да в этом дьявольском Клондайке действительно не соскучишься! Помнишь, как Эрих рассказывал про бесчисленных разбойников, следящих за отрядами старателей словно стервятники? Эти мерзавцы вполне могли выследить нас. Кажется, о кладах Фрица Клайна в Клондайке известно любому мальчишке.
Со стороны джунглей послышался приглушенный звериный рев.
- Это не обезьяны, - прислушавшись, заявил Рангор. - В местных джунглях водятся большие ящеры, размером с флайер. Они очень агрессивны и охотятся в основном по ночам. Очень хорошо, что вы построили такой крепкий частокол.
Волк поднялся на ноги.

Предыдущая страница 8 Следующая страница


9 Сергей Сухинов, Эдмонд Гамильтон

- Ты куда?
- Пойду опять на разведку. Если кто-то всерьез направляется к лагерю, я дам знать своим воем. Капитан, вам надо разжечь несколько костров и дежурить всю ночь. В случае большой опасности советую все бросить, сесть во флайер и переждать до утра где-нибудь вне плато.
Чейн хмыкнул.
- Ну, надеюсь до этого дело не дойдет... Счастливо, дружище! Сам понимаешь, никому ни слова о нашем разговоре.
Волк кивнул и беззвучно проскользнул через узкий проход между бревен частокола. А Чейн направился к флайеру. Забравшись в кабину, он задумался.
Что сказать друзьям? Дилулло все может понять и по одним намекам. А Жан? А высокородный хегг? Альрейвк требовал ежедневного полного отчета о ходе экспедиции. Разумеется, ему следовало бы доложить о находке клада. Но разговор могут услышать другие... И тогда на плато станет совсем шумно.
Чертыхнувшись, Чейн включил передатчик флайера.
Как он и ожидал, Дилулло сразу же понял, что капитан не случайно так сдержанно рассказывает о событиях дня. Мол, поиски Города Мертвых пока не дали результатов, но их стоит еще некоторое время продолжить. А вообще-то ничего такого не случилось, чтобы стоило менять ранее обговоренный план действий.
Ответ Дилулло был таким же расплывчатым. Вездеходы продолжают путь даже сейчас, в ночное время. Ничего существенного не произошло. Жан получил указания и уже решил поставленную перед ним техническую задачу.
Чейн удовлетворенно улыбнулся. Отлично! Джон, конечно, понял, что за ними следят, и будет держаться настороже.
Оставался неприятный разговор с Альрейвком... Но и здесь молодого капитана ожидал приятный сюрприз. Высокородный хегг не зря много лет являлся Главным дипломатом Империи. Он сразу почувствовал, что за стандартными фразами капитана стоит нечто иное, чем неприязнь или высокомерие, и потому не проявил своего обычного въедливого любопытства. А закончил Альрейвк разговор совершенно неожиданно - он вдруг заметил, что звезды на Тайгере на редкость живописны и что он обожает любоваться ими по ночам в объектив телескопа.
Это могло означать только одно. Локаторы засекли один или несколько чужих кораблей на орбите планеты, что очень встревожило Альрейвка.
Чейн покинул кабину флайера и пошел к палаткам, где отдыхали его люди. Кто-то вышел из темноты ему навстречу - но, к счастью, это был всего лишь Банг.
- Ну что, пора разжигать костры, капитан? - спокойно спросил бывший гладиатор.

Глава 12

Ночь прошла сравнительно тихо. Лишь однажды один из местных ящеров вышел на прогулку вдоль берега озера, но свет костров отпугнул его, и обошлось без непрошеного вторжения в лагерь. Зато под утро издали донеслись еле слышные отзвуки автоматных очередей. По-видимому, “гориллы” на этот раз устроили теплый прием людям Роджера Кампа Дежурившие в это время Чейн и Банг решили умолчать об этом факте, дабы не обеспокоить чуткую душу пожилого князя.
Весь следующий день прошел в постройке здания, способного выдержать прямое попадание гранатомета. В стенах, сложенных из самых толстых бревен, были сделаны амбразуры, позволявшие оборонявшимся вести огонь практически во всех направлениях.
После обеда уставшие строители бросились в озеро, с наслаждением смывая с тела липкий пот. Эрих и Мила попытались заодно нырнуть поглубже и добраться до Города Мертвых, но не рассчитали своих сил и с полпути вернулись. Зато Чейн на этот раз сумел не только достичь гигантского “гнезда”, но и пару минут побродил в зарослях синих водорослей среди куполообразных могильников. Он вернулся на берег с сумкой, полной округлых камней. Нечего и говорить, что капитана встретили восторженными криками - все камни до единого оказались чудесными жемчужинами!
Роджер Камп явно приободрился, удостоверившись в том, что клад в озере не был мифом. Тяжелая работа ничуть не смущала его, хотя силы пожилого князя были явно ограничены. В редкие минуты перекуров Камп угощал новых товарищей поразительными историями из жизни обитателей Клондайка. Князь ни разу не обмолвился о том, как же он сам раздобыл свой огромный капитал, зато обо всем остальном мог разговаривать часами.
Самыми увлекательными были его рассказы о добыче в поясе астероидов платины и золота. По неизвестной причине миллионы лет одна из блуждающих планет была буквально разорвана на клочки, так что все богатство ее недр оказалось доступным любому, даже самому неопытному старателю. Не удивительно, что многие пионеры Клондайка вскоре перебрались с больших планет на астероиды и всерьез взялись за кирки и отбойные молотки. В первые же месяцы почти беспрерывной работы почти все старатели нарыли по два-три десятка крупных золотых и платиновых самородков. Александр Камп, прадед Роджера, был в числе этих счастливчиков. Однако он нашел в себе силы остановиться в этой безумной золотой гонке и внезапно исчез из пояса астероидов почти на два месяца. Затем его корабль вернулся с трюмами, полными самых различных припасов. Другие старатели посмотрели на Кампа-старшего словно на сумасшедшего - ведь они за эти месяцы разбогатели еще больше! Но очень скоро выяснилось, что кислородные установки на их базах начинают барахлить, а с едой и вовсе плохо дело.
- Кое-кто из старателей схватился за ружья и попытался захватить корабль Александра Кампа силой, - рассказывал князь, попыхивая сигаретой с сейго. - Но вдруг по пандусу на поверхность астероида вышли двенадцать человек с лазерными ружьями в руках. Это были наемники с Земли. Не говоря дурного слова, они пристрелили всех нападавших. Лишь один был отпущен на свободу. Он-то и рассказал остальным старателям, что по прейскуранту Александра Кампа буханка хлеба идет за сто граммов платины, а новые кислородные фильтры - за полкило золота. Нечего и говорить, что весь эфир в Клондайке был забит самой грязной руганью в адрес моего прадеда! Однако тот выдержал характер и через неделю стал миллионером. Он-то и основал первую торговую флотилию. Все шло для прадеда самым замечательным образом, но вдруг на его транспорты напали пираты из негуманоидной зоны. Все было сожжено, разграблено, и Александру Кампу пришлось вновь браться за кирку. Он поднимался и падал трижды, пока не основал свою торговую империю. О-о, история Клондайка полна таких драматических событий! Они так и просятся на бумагу. Когда-нибудь, выйдя в тираж, я поселюсь в одном из своих замков и напишу “Историю Звездного Клондайка”. Наше подрастающее поколение должно знать свою историю и гордиться ею!.. Разумеется, мне как воздух понадобится муза, которая будет дарить мне вдохновение...
Князь выразительно посмотрел на Милу. К полному изумлению Чейна, девушка сумела слегка покраснеть.
- Вы говорили о детях, князь? Разве здесь, на Границе, много женщин?
- О да, мисс, на населенных мирах женщин вполне достаточно. На Мидасе их даже чересчур много - хотя, сами понимаете, это девицы вполне определенного сорта. А вот в отрядах старателей, особенно работающих на диких планетах или астероидах, с прекрасным полом немало проблем. Если бы не...
Камп замолчал. Мила вопросительно глядела на князя, но за него с циничным смешком ответил Эрих:
- Роджер хотел сказать о наших братьях меньших - ювеналах. Они анатомически очень похожи на людей и к тому же двуполы. Конечно, на Мидасе можно оттянуться куда с большим удовольствием, но в походных условиях и ювеналы вполне годятся.
- Фу, - наморщила носик Мила. - Вы всегда готовы сказать какую-то гадость, Эрих. На вашем месте я бы...
Девушка замолчала, услышав призывные гудки, раздавшиеся со стороны флайера. Чейн отбросил недокуренную сигарету и забрался в кабину. Через минуту он высунул голову и торжествующе заявил:
- Вездеходы наконец-то добрались до крейсера! Через час-другой “Врея” взлетит и выйдет на орбиту. Так что к вечеру мы можем ожидать гостей!
Все еще больше повеселели.
- Капитан, у тебя не найдется по такому поводу бутылочки? - улыбаясь во весь рот, спросил Эрих. - Кажется, мы заслужили небольшого праздника. Я уже забыл, что такое вкус виски...
Рангор вдруг настороженно поднял уши и тихо завыл.
Чейн вскочил на ноги и прислушался.
- Всем взяться за оружие! - закричал он. - Банг, Мила - приготовьте к бою переносные ракетные установки!
Варганец одним рывком добрался до кабины флайера, захлопнул дверцу и включил двигатель. Машина стремительно взмыла в небо. Едва она поднялась над кронами деревьев, как Чейн увидел шесть черных флиттеров, приближавшихся к плато с юга. Один из них неожиданно отделился и полетел куда-то вправо. Чейн еще не успел сообразить, в чем смысл этого маневра, как флиттер выпустил одну за другой четыре ракеты. Чуть позже над джунглями взметнулось пламя взрывов. Чейн торопливо включил рацию.
- Джон, вы слышите меня? Нас атакуют шесть тяжелых флиттеров!
- Нас тоже обстреливают, - спустя несколько мгновений сипло ответил Дилулло. - Один из вездеходов не успел подняться по пандусу, и его подбили. К счастью, Бихел выпрыгнул из горящей кабины.
- Где находятся нападающие?
- За скалами в восточной части ущелья. Сейчас я перенацеливаю туда одну из пусковых установок. Буду бить прямой наводкой... Отлично, все скалы - вдребезги!
- Джон, стартуйте!
- Капитан, а если где-то в долине стоят наготове ракеты “земля - воздух”?
- Подготовьте антиракеты к бою - и стартуйте! Когда выйдете на орбиту, мы снова свяжемся. Удачи!
Чейн отключил рацию и сощуренными злыми глазами стал следить за тем, как на него движутся пять черных овальных машин с коротким опереньем.
- Ну ладно, вы сами напросились... - тихо процедил он и бросил флайер ввысь.

***

Бой в воздухе продолжался всего две-три минуты. Чейну удалось уйти от нескольких ракет противника и занять господствующее положение в высоте над эскадрильей флиттеров. Он использовал только две малые ракеты - и две черные машины, объятые пламенем, рухнули на джунгли.
Но пилоты остальных флиттеров не стали ввязываться в безнадежный для них бой. Они ринулись в сторону лагеря, явно собираясь уничтожить его несколькими залпами.
Чейн развернул свою неуклюжую машину и бросился в погоню за противником. Но он опоздал - на берегу озера уже гремели взрывы.
Кто-то из лагеря (Чейн не сомневался, что это Мила) сумел-таки срезать один из флиттеров “Иглой”. Но остальные крылатые машины успели сделать по залпу и под аккомпанемент взрывов ушли в сторону озера.
Чейн отправился было за ними в погоню, но, посмотрев вниз, даже застонал от отчаяния. Ракеты противника не причинили лагерю особого вреда, лишь одна из них угодила в частокол. Но джунгли вокруг кишели бойцами в камуфляжной форме! Их было не менее ста человек, и все они действовали на редкость слаженно, умело охватывая лагерь с трех сторон.
Бросив взгляд на уцелевшие флиттеры - они уходили прочь от плато, по-видимому, полностью расстреляв свой боезапас, - Чейн ринулся вниз, одновременно нажав на гашетку многоствольного пулемета.
Ему никогда прежде не приходилось иметь дело с таким допотопным оружием, но надо было отдать должное Роджеру Кампу - его техника работала надежно. Даже от солидной перегрузки пулемет не заклинило, и бойцы в камуфляжной форме быстро почувствовали себя весьма неуютно.
Чейн несся над вершинами деревьев, поливая отряд противника яростным огнем. В воздух взлетали скошенные пулями ветви деревьев, а внизу разверзся самый настоящий ад. Бойцы бросились на землю, пытаясь скрыться среди травы и кустарников, но Чейна это не могло сбить с толку. Он взмок от напряжения, зато мог поклясться, что по крайней мере каждая вторая пуля находит свою цель.
Оказавшись над озером, Чейн развернул флайер. Он успел заметить, что лагерь опустел. Наверное, Банг дал указание всем действовать поодиночке, поскольку противник намного превышал его отряд по численности. Можно было только посочувствовать тем парням, за которыми начал охоту бывший гладиатор. Банг прекрасно владел всеми видами оружия, но больше всего доверял короткому мечу и не расставался с ним даже во время сна. Мила... Эта девчонка даст фору любому мужику. Рангор, конечно же, на всякий случай присмотрит за ней. А вот что сейчас делают оба пограничника? Не воспользуется ли Роджер Камп ситуацией, чтобы под шумок улизнуть? Хотя вряд ли он далеко уйдет, осознавая, что его люди подверглись массированной атаке с воздуха и скорее всего полностью уничтожены.
Чейн сделал над джунглями еще круг и посадил машину на берегу озера. Захватив с собой автомат и бластер, он побежал к сине-зеленой чаще, откуда почти непрерывно доносились выстрелы. Несмотря на сложность создавшегося положения, его сердце пело от восторга. Все сокровища мира он отдал бы сейчас, чтобы рядом с ним в этом бою бились старинные друзья Крол и Граал! Ну ничего, он и один не посрамит славы Звездных Волков...
Часа через три с отрядом бойцов в камуфляжной форме было покончено. Лишь два или три человека в панике отступили в глубь джунглей, но вслед за ними бесшумной тенью бросился Рангор. Чейн только успел крикнуть, чтобы волк постарался взять одного из нападавших в плен, а затем вернулся в лагерь.
Здесь уже собрались все оставшиеся воины. Банг вытирал окровавленный меч о пучок травы и что-то зычно пел на своем варварском языке. На лице бывшего гладиатора появилась еще пара неглубоких шрамов, но Банг, несмотря на это, просто лучился от счастья. Рукопашный бой был его стихией, и только что он получил истинное наслаждение. Эрих также держался довольно бодро, хотя заметно прихрамывал на правую ногу. А вот Роджер Камп явно скис. Он сидел на бревне и осторожно перевязывал левую окровавленную ладонь. Поймав взгляд Чейна, князь вздохнул.
- Увы, с годами мы все отнюдь не молодеем. Когда мне было тридцать шесть, я в одиночку справился на Рогонде-5 с дюжиной отборных бандитов-стервятников. А вот сегодня едва уложил двоих и сам чудом не погиб... Слава богу, капитан, что ваш отряд состоит из таких замечательных бойцов! - И князь с откровенным восхищением взглянул на Банга.
- Где Мила? - спросил Чейн.
- Пошла поплескаться в озере, - усмехнулся Эрих, заклеивая биопластырем кровоточащие ссадины на шее. - Сколько же сил в этой миниатюрной красотке! А как она стреляет... Многие матерые пограничники после этого боя сняли бы перед ней шляпы. Я своими глазами видел, как она, сделав в воздухе сальто-мортале, уложила сразу троих стервятников! Никогда не думал, что такие прекрасные создания могут быть столь опасны для нас, мужчин.
Чейн вспомнил свой вчерашний разговор с агентом ВР и натянуто улыбнулся.
- Меткая стрельба из любого положения - далеко не самое опасное в арсенале этой девчонки. Пойду посмотрю, сумел ли кто-то из этих мерзавцев оставить на ней хотя бы царапину... Кстати, почему вы называете этих парней стервятниками?
Клайн удивленно приподнял брови.
- Разве я забыл рассказать и об этом? Так в Клондайке называют разбойников - тех, кто выслеживает удачливых старателей или торговцев, а затем нападает на них целой стаей.
- Как же они выследили нас? - нахмурился Чейн.
Клайн пожал плечами.
- Наверное, где-то на орбите кружит их корабль. Даже странно, что они напали на нас такими малыми силами... Роджер, уж не ваш ли замок послужил для них основной приманкой?
Князь хмуро посмотрел на немца и отвернулся, так ничего и не сказав.

***

Чейн встретил Милу, когда она выходила из воды. На этот раз девушке было явно наплевать, что из лагеря ее могли увидеть обнаженной. Лицо ее было усталым, она едва передвигала ногами по мелководью.
- Что с тобой? - нахмурился Чейн, расстегивая потную куртку. - Ты ранена?
Мила молча покачала головой.
- Тогда подожди... Я тоже хочу смыть с себя пот и кровь!
- Морган...
- Что такое?
- Это правда, что вы с Вреей однажды побывали на мирах Ожерелья?
- Да, но только в Свободном Странствии. Мила устремила на него взгляд, полный боли.
- Там действительно живут совсем другие люди, не похожие на всех нас?
- Они совершенно другие.
- Неужели они не занимаются... вот таким?
- Кажется, нет. Мы с Вреей пробыли на мирах Ожерелья совсем немного, но я уверен - там живут по-настоящему свободные и счастливые люди. И они не стали бы уничтожать себе подобных даже ради клада звездного жемчуга.
- Так зачем же это делаем мы, люди? - еще тише произнесла Мила, подходя к нему. - И сейчас, и сто, и тысячу лет назад... В чем же тогда смысл развития цивилизации - в том, чтобы зарезать себе подобного не обычным, а лазерным ножом?.. Морган, мне всего двадцать пять. Я еще ни разу по-настоящему не любила. И не рожала ни разу. А вот убивать мне приходилось много, очень много... Сегодня я убила восемнадцать человек. Восемнадцать! Трое из них были моложе меня... Совсем мальчишки... Я помню их предсмертные взгляды... Господи, почему ты сотворил нас, людей, менее милосердными, чем самые хищные звери?
Мила бросилась на грудь Чейну и всхлипнула.
Варганец осторожно погладил ее по мокрой спине. Он не знал, что сказать. Очевидно, что девушка находилась в нервном шоке.
- Не узнаю лучшего из агентов ВР, - попытался он увильнуть в сторону. - На нас напали, хотели убить - любой человек на нашем месте взялся бы за оружие!
Мила подняла голову и криво усмехнулась.
- Я совсем о другом хотела сказать... Неужели ты не понимаешь?
Они стояли, обняв друг друга, утопая по щиколотку во влажном песке. Чейн неожиданно ощутил, что эта девушка ему очень дорога. Она ничуть не походила на открытую, немного прямолинейную Врею - его первую и пока последнюю любовь. Более того, трудно было вообще представить двух более непохожих женщин. Тогда почему ему кажется, что сейчас он обнимает именно Врею? Грохот в небе заставил Чейна поднять голову. - Ну наконец-то! Вот и “Врея” прилетела! Девушка со сдавленным восклицанием отшатнулась от него, словно капитан говорил о давно умершей женщине. Но чуть позже она увидела среди облаков яркую серебристую искорку.
Спустя несколько минут звездолет приземлился прямо на плато, на обширной поляне, всего в полукилометре от озера. Джон Дилулло решил больше не играть в прятки. Отныне клад Города Мертвых охранялся всей мощью орудий первого крейсера Звездного Патруля.

ЧАСТЬ 2

Глава 13

Три недели спустя на одном из самых отдаленных космодромов Мэни-сити, главного города Мидаса, приземлился видавший виды транспорт. Таможенник, дремавший вместе с техниками космопорта в одноэтажном здании администрации, выглянул в окно и от изумления присвистнул.
- Ну и смелые парни... - пробормотал он, нахлобучивая на голову потрепанную форменную фуражку. - Они что, не знают наших правил? Хоть бы запросили разрешения на посадку, олухи неотесанные... Эй, Докур, хватит храпеть! Ты только взгляни, какая курочка села на наш насест! Ставлю две бутылки земного виски, если ты составишь на эту развалюху меньше десятка штрафных протоколов!
Лысый толстяк, инженер космопорта, зевая, тоже подошел к окну - и аж крякнул от возмущения.
- Пьяное небо, наконец-то и нам повезло, Польсен! - воскликнул он трескучим, прокуренным голосом. - Ну, я буду не я, если не расколю эту деревенщину меньше чем на десять тысяч кредитов! Будет с чем жене и дочке съездить в центральный супермаркет...
Через несколько минут свежепокрашенный зеленый джип лихо подрулил к телескопическим опорам транспорта. Из него со страшным скрипом выдвинулся погнутый во многих местах пандус. Один из гидрошарниров не выдержал нагрузки и грохнулся на бетонные плиты. Чиновники переглянулись - штрафные очки росли словно грибы после летнего дождя.
Наконец на пандусе показались члены экипажа. Впереди расхлябанной походкой шел невысокий, крепко сложенный молодой человек, одетый в традиционный костюм старателя: коричневые кожаные брюки, темная замшевая куртка и высокие красные башмаки со старомодной шнуровкой. На широком, с медными бляшками поясе парня красовались две кобуры - с бластером и станнером. Костюм, созданный по образцам древних земных вестернов, завершали широкополая черная шляпа и пестрый платок на шее.
Докур хохотнул - он давненько не видал таких безнадежных провинциалов. Но за звездным ковбоем неторопливо спустился здоровенный зверь, чем-то напоминавший волка. Он посмотрел на чиновников таким разумным и в то же время жестким взглядом, что у обоих сразу же пропала охота улыбаться.
Остальные члены команды были под стать двум своим товарищам. Среди них выделялся двухметровый гигант с безобразным, иссеченным шрамами лицом и бугристым голым черепом. Он был одет в какую-то серую до пят хламиду, а из вооружения нес за поясом лишь один короткий меч. Пожилой, кряжистого сложения мужчина с некрасивым лошадиным лицом и мудрыми глазами тащил за плечами мощное лазерное ружье. Следом за ним на землю спрыгнула очаровательная рыжеволосая девушка в синем комбинезоне и двумя бластерами в кожаных кобурах. А последним из корабля вышло какое-то мохнатое мускулистое чудище, похожее на огромного пса, поднявшегося на задние лапы. Чудище втянуло горячий воздух широкими черными ноздрями и рявкнуло:
- Чую, пахнет дерьмом... Эй, капитан, ты мог бы поберечь мой чувствительный нос. Не для того я два года долбил землю киркой, чтобы приземлиться в каком-то сортире!
Чиновники переглянулись. У обоих взыграло нечто вроде чувства профессиональной гордости. Польсен поправил на груди золотую бляху Главного таможенника, неспешно вышел из джипа и устремил суровый взгляд на звездного ковбоя.
- Господин капитан, я не привык, чтобы к нам, руководству порта “Сельта-7”, обращались в таком вызывающем тоне. Должен предупредить, что техническое состояние вашего корабля вызывает у нас с главным инженером большое сомнение. А если на грузы не окажется соответствующей документации...
Капитан транспорта неожиданно расхохотался. Подойдя к таможеннику, он устремил на него веселые дерзкие глаза.
- Видно, Эрих на этот раз нас не надул. Эти чинуши, видимо, сочли нас за неотесанную деревенщину и решили подоить на всю катушку. Хочешь документы? Небось со всеми печатями и подписями? На, подавись!
Капитан достал из нагрудного кармана купюру в десять тысяч кредитов и, харкнув на нее, прилепил к потному лбу ошеломленного таможенника.
- Не бойся, приятель, это не подделка. Будущий князь Морган Чейн не станет мелочиться здесь, на Мидасе! Ну что, как насчет досмотра моих трюмов, приятель? Или мы поедем в вашу контору и там за стаканчиком прохладного виски потолкуем о делах?
- Будущий князь... - пробормотал таможенник, снимая купюру со лба (он на ощупь определил, что это действительно не подделка). - Как вас понимать, господин Чейн?
Капитан, не отвечая, повернулся к нему спиной и энергично махнул рукой. По пандусу на землю спустился мощный вездеход явно терранского происхождения. Одного взгляда на него было достаточно, чтобы понять - эта машина не раз побывала в жутких переделках.
Вслед за вездеходом - чиновники не могли поверить своим глазам! - неторопливо шел пожилой худощавый человек. Он небрежно похлопывал себя тросточкой по бедру и скучающим взглядом скользил по горизонту, где на востоке хорошо были видны разнокалиберные здания окраин Мэни-сити.
- Господин Камп! - ойкнул таможенник, непроизвольно сгибаясь в поясе. - Но как же... Мы и думать не могли о такой чести... Вы обычно прилетаете на свой космодром в западном секторе...
Камп пожал плечами, глядя на таможенника, словно на пустое место.
- Иногда разнообразие привлекательнее любых удобств... Эл Польсен, если не ошибаюсь?
- Да, да! Вот уж не думал, что великий Камп слышал о такой мелкой сошке, как я...
Наткнувшись на ледяной взгляд Чейна, чиновник заткнулся и торопливо сел в кабину, где неподвижно сидел инженер, оцепеневший и бледный как смерть. Трясущимися руками заведя джип, Польсен развернул машину и помчался назад к административному зданию.
Неожиданно Докур разразился хриплым смехом.
- Ты чего? - возмутился Польсен.
- Как что? Великий князь Камп, король контрабандистов, прибыл с какими-то оборванцами не куда-нибудь, а на наш задрипанный космодром! Ты чуешь, чем это пахнет, старый мошенник?
Таможенник кивнул. Еще бы ему не чуять! Ведь именно через его руки когда-то проходил самый темный, с воровским запашком товар, который затем попадал на черные рынки Мэни-сити. Но это было давно, очень давно... Сейчас же князь без труда мог найти посредников помоложе и пошустрее, чтобы те помогли ему сбыть крупные партии ворованного товара, не навлекая при этом ни малейшей тени на славное имя Роджера Кампа, одного из главных претендентов на титул Шерифа.
Правда, никто из этих молокососов не имел дела с большими партиями звездного жемчуга. Они просто родились слишком поздно и в глаза не видели радужных камешков больше яблока.
На лице Польсена появилась едкая усмешка. Неужели вернулись старые добрые времена, когда за одну ночь можно было заработать либо пулю в лоб, либо хапануть сто тысяч кредитов? Если так, то нынешняя Большая ярмарка могла оказаться еще веселее, чем он ожидал!
В течение нескольких дней на окраинах Мэни-сити царило странное волнение. Слухов было на редкость много, и все они заметно противоречили друг другу. Завсегдатаи черных аукционов поговаривали, будто то в одном, то в другом районе из числа пользующихся самой дурной славой в считанные минуты проскальзывали небольшие партии звездного жемчуга. Камни отличались весьма приличной величиной, но форма и цветовая гамма оставляли желать много лучшего. Некоторые вообще казались изрядно поврежденными, с сеткой мелких трещин или даже сколами. Тем не менее все партии драгоценных камней уходили с лету и исчезали в неизвестном направлении.

Предыдущая страница 9 Следующая страница


Звездный Клондайк 10

Никто не мог объяснить, кто же является продавцом таких невиданных за последние годы партий крупного жемчуга. Никто не мог даже хотя бы приблизительно указать на покупателей этого редкого товара. Черные аукционы в окраинных районах города пользовались весьма дурной славой, и потому солидные, состоятельные гости Мидаса старались их избегать. Здесь запросто могли подсунуть недоброкачественный товар и даже подделку, а затем за углом при всем нечестном народе заодно и очистить карманы незадачливого “счастливчика”. Но и цены на окраинах в три-пять раз уступали официальным, а об обязательных отчислениях в казну Мидаса здесь и вовсе никто не слыхивал.
Медленно, но верно слухи ползли к центру города, обрастая самыми фантастическими подробностями. И самым невероятным был слух о том, что некий молодой старатель, пробывший в Клондайке без году неделя, готовится выбросить на центральные аукционы небольшие партии жемчуга невиданного прежде размера и качества.
Город забурлил. Во всех злачных местах завсегдатаи и гости Большой ярмарки только и говорили, что о предстоящих крупных сделках. Разумеется, отношение к этим слухам было самое разное. Бывалые старатели, не один десяток лет проведшие в копях Клондайка, ничуть не сомневались, что дело идет к очередной крупной афере. Уж им ли было не знать, что чудеса на Границе давно кончились и что обладатель партии в десять-двадцать жемчужин самого низшего сорта может считаться редким счастливчиком. Самородное золото, рубины, сапфиры, звездный янтарь - вот этого добра на нынешней ярмарке будет предостаточно! Ходили разговоры о замечательной коллекции алмазов, которую якобы собирается выбросить на торги князь Шарим. А вся остальная болтовня, мол, имеет очень простую цель - еще больше разогреть воображение гостей, особенно купцов из Свободных миров.
Сами же гости ярмарки ничуть не разделяли этого скептицизма. Они еще помнили давние прекрасные времена, когда пятеро пограничников один за другим выбросили на рынок небывалое количество жемчуга и стали князьями Клондайка. Но ведь сколько людей затем погрело руки на их товаре в качестве перекупщиков! Почему бы и сейчас не случиться такой удаче?
Город застыл в ожидании. Даже предстоящие выборы Шерифа на время отошли на второй план. С самого раннего утра все центральные аукционы были забиты до отказа желающими приобрести отборный звездный жемчуг - однако ничего не происходило.
Чейн проснулся с первыми рассветными лучами, брызнувшими в окно его гостиничного номера. Потянувшись, он сладко зевнул. Ему не хотелось открывать глаза. А вдруг эта роскошная двуспальная кровать с чудесным кружевным бельем лишь приснилась ему? Наверное, он сейчас лежит где-нибудь в палатке и окружает его вовсе не изысканная резная мебель, а мрачные джунгли, готовые преподнести к рассвету очередной неприятный сюрприз...
- Морган, вставай! - послышался где-то рядом веселый голос Милы. - Кофе со свежими булочками уже готов. Или ты хочешь, чтобы я принесла их в постель?
Чейн немедленно открыл глаза. Над ним расстилался высокий потолок, на котором не очень искусно была изображена молодая парочка, занимавшаяся любовью среди экзотических растений. Из-за замшелых валунов на любовников умильно смотрели несколько зубастых тварей. То ли они радовались блаженному совокуплению двух хомо сапиенс, то ли предвкушали свой выход на арену.
Мила вошла в спальню, держа в руках небольшой столик с маленькими ножками. На девушке была короткая ночная рубашка, ничего особо не скрывавшая.
- Это что, сон? - сипло произнес Чейн.
Мила рассмеялась. Она села на край кровати, ловко установила столик прямо над поясницей Чейна, а затем звонко чмокнула еще не совсем проснувшегося капитана в щеку.
- Морган, дорогой, ты произносишь эту фразу уже третье утро подряд. Не пора ли привыкнуть, что ты находишься на мало-мальски цивилизованном мире?
Чейн насупился. Он посмотрел в чуть приоткрытое окно (даже его рама красного дерева являлась произведением искусства), а затем медленно обвел глазами обширную комнату. Голографические обои, изображавшие песчаный берег моря, несколько изящных шкафчиков и наборных столиков непонятного назначения, роскошное овальное зеркало, ворсистый ковер на паркетном полу...
- Мила, не язви, мне действительно очень трудно к этому привыкнуть, - тихо сказал он. - Подобную роскошь я видел только раз в жизни - во дворце бога-императора Антиоха на Стальной планете. Но тогда я был рабом, нахально пробравшимся в покои высоких господ...
- А сейчас ты в своей квартире из пяти комнат! - рассмеялась Мила. - Своей собственной! Ты, надеюсь, не забыл, что купил эти апартаменты со всем их содержимым?
Чейн смутился. Он вспомнил изумленные глаза хозяина гостиницы, одной из самых лучших в деловом центре Мэни-сити. До сих пор никто еще не покупал его номера, что называется, на корню, и потому старый разбойник со страху заломил неслыханно высокую сумму, за которую запросто можно было приобрести целый особняк где-нибудь поближе к окраине. Но его молодой гость без звука выложил на конторку толстую пачку кредиток и посмотрел на хозяина так, что тот сунул деньги в сейф, даже не пересчитав.
- Сам не знаю, как это произошло... - немного виновато пробормотал Чейн. - Понимаешь, никогда в жизни у меня не было ничего своего. Даже родительский дом на Варге давно занят чужими людьми, а часовня Томаса Чейна и вовсе превращена в груду камней. Через мои руки прошло немало сокровищ и денег - но они утекли, будто вода сквозь пальцы. Вот я и сбрендил немного, увидев эти роскошные комнаты... И потом, я собираюсь крепко осесть здесь, в Клондайке. Почему Роджер Камп может иметь двенадцать особняков на разных мирах, а у меня не может быть одной-единственной квартиры в гостинице? Сто пятьдесят тысяч кредитов, по-моему, не такие уж большие деньги.
Мила ласково потрепала его по взъерошенным волосам.
- Пей кофе, миллионер новорожденный, пока он не остыл. Разве я с тобой спорю? Просто никак не могу привыкнуть к этому новому Моргану Чейну. Помнишь, как мы впервые встретились на Арку? Тогда я увидела перед собой самого настоящего дикаря-сорвиголову, правда, весьма обаятельного. На борту крейсера Патруля ты уже недурно смотрелся в роли капитана, хотя, на мой взгляд, часто суетился и излишне старался советоваться буквально со всеми, начиная от Альрейвка и кончая Гваатхом. Но сейчас ты опять начал меняться! Чейн-богач, кандидат в президенты пятидесяти тысяч звездных систем... Морган, не спеши так, я боюсь не успеть за твоими метаморфозами!
Чейн с удовольствием выпил кофе из изящной фарфоровой чашки, съел три витые, пахнущие миндалем булочки и только потом решился спросить:
- Что такое метаморфозы?
Мила расхохоталась. Она допила кофе, а затем торопливо поставила столик на пол и набросилась на Чейна, словно вакханка. Молодой варганец на этот раз не сопротивлялся. Впервые за долгие месяцы он никуда не спешил.
После бурной любви они некоторое время лежали, разметавшись по широкой постели.
- Есть новости от Кампа? - наконец спросил Чейн.
- Да. Он звонил часа два назад по телефону. Сказал, что все идет по плану. Завтра утром мы начнем продавать первые партии цветов оптовым покупателям.
- Цветов? Ну да, мы так условились называть жемчуг... А что же его личные друзья из Свободных миров? Под нажимом Эриха господин Камп обещал в первую очередь заняться ими и расколоть по крайней мере на сто миллионов кредитов. Без всяких аукционов, в теплой приватной обстановке.
- Что-то у князя там не завязалось. Никаких подробностей я не знаю, Роджер не захотел говорить на эту тему. Но наш старичок все равно полон оптимизма. Он утверждает, что через пару дней весь город будет стоять на ушах, а на аукционах будет твориться смертоубийство в очереди за нашими камешками. А потом, когда мы заработаем наш законный миллиард, Роджер лично приведет тебя за ручку в мэрию, и местные чинуши в зубах принесут тебе патент князя Клондайка.
- Пусть только попробуют не принести... Как думаешь, Камп не надует меня?
Мила зевнула, мутными глазами уставившись в потолок.
- Он же не самоубийца. Селдон превратился в его вторую тень и не дает Кампу даже поселиться в его личном особняке. Кстати, люди князя очень волнуются по этому поводу и ничего не могут понять. Роджер пока удерживает их от опрометчивых шагов. Говорит, как мы и условились с ним, что до самого начала выборов хочет играть роль свободного игрока. Ближайшие соратники Кампа просто пузырятся от возмущения, но перечить хозяину все же не смеют. Дилулло контролирует всю ситуацию.
- А Рангор с Гваатхом?
- Они вместе с Эрихом растворились в городе, где следят за общим ходом событий. А здесь много чего происходит. Сегодня утром, например, разорвалась такая бомба!
- В каком смысле?
- А-а, я забыла тебе показать утренние газеты.
Девушка встала с кровати и через минуту принесла в спальню ворох больших бумажных листов, испещренных мелким типографским текстом. Чейн поморщился.
- Это еще что за хреновина? Мила захохотала и, рухнув на постель, задрыгала голыми ногами в воздухе.
- Дикарь... варвар... О боже, я не могу... Разве ты никогда не читал газет?
Чейн смутился. Ему дважды приходилось бывать на Земле, но как-то до газет руки не дошли. И разве только до них одних?
- Я же тебе рассказывал - у нас на Варге все новости передаются исключительно по радио, - с досадой произнес он. - А с бумагой у нас всегда были большие проблемы... Ну ладно, посмотрим, с какой кашей едят эти ваши чертовы газеты.
Он взял сложенный пополам лист с крупным заголовком “Мидасские новости”, угрюмо скользнул глазами по столбцам свежих городских новостей - и застыл, увидев статью “Темный князь готовится к прыжку”.
Некий Эдвард Скарроги сообщал, что спокойное течение недавно начавшейся Большой ярмарки было нарушено некоторыми странными событиями. Они начались со внезапного появления на черных рынках большого количества второсортного звездного жемчуга, который, судя по всему, был куплен ювелирами и парфюмерами из Свободных миров. А сейчас все главные аукционы Мэни-сити замерли в ожидании совершенно фантастических партий высококачественного товара. Из надежных источников стало известно, что жемчуга будет немного и что продавец, пожелавший остаться пока неизвестным, станет добиваться предельно высоких цен на свой товар. Если торги пойдут вдруг вяло, то партии жемчуга попросту снимут с лотов. Причина очевидна - через неделю в систему Дельты Змееносца войдет знаменитая Стальная планета. Ее погрязшие в роскоши патриции, без всякого сомнения, выложат за жемчуг любые деньги. Их главными конкурентами станут, по некоторым данным, богатейшие ювелиры Федерации, которые тайно прибывают в эти дни в Клондайк.
Но вся эта невиданная по своему размаху торговая акция для неведомого никому продавца - отнюдь не самоцель! Из тех же достоверных источников известно, что этот человек уже сейчас безумно богат и ему не хватает лишь сущей мелочи, чтобы открыть в центральном банке Мэни-сити личный счет в пятьсот миллионов кредитов. Понимают ли уважаемые читатели, что это означает? Незнакомец, безусловно, попробует получить титул князя уже сейчас, во время Большой ярмарки. Зачем? Неужто этот безвестный безумец собирается вступить в борьбу с такими гигантами, как Алгис Аббебе, Роджер Камп и прочие исполины? Такое предположение на первый взгляд кажется полным бредом, но... Но все знают, что темные лошадки нередко выигрывают заезды у самых знаменитых рысаков. Простые граждане Клондайка, что там греха таить, далеко не в восторге от своих князей. Если новый князь из числа простых старателей и если этот человек молод, умен, смел, умеет прекрасно владеть оружием, то чем черт не шутит - не станет ли он фаворитом толпы? Многие пограничники из принципа будут болеть именно за новичка, и тогда борьба за титул Шерифа станет намного интереснее, чем ожидалось.
Прочитав все это, Чейн разразился бурной бранью.
- В чем дело? - удивилась Мила.
- Ты только почитай, что написано в этой дрянной статье! Нет, это очень правильно, что у нас на Варге не было и нет ни газет, ни этих... ну каких...
- Журналистов, - подсказала Мила.
- Вот-вот! Подлецы, мерзавцы, трупоеды... И как это они все разнюхали? Ну конечно же, это дело рук Кампа! Старичок с самого начала играл двойную игру. Он случайно попался нам в руки в Большом каньоне, затем согласился помочь за солидный куш в сто миллионов кредитов - но все равно держит кинжал за спиной. Разве не он вызвал те три флайера с боевиками на плато? Дело случая, что их перебили стервятники, а не то бы князек...
- Морган, эту статью написала я.
- ...устроил бы нам веселенький сюрприз однажды темной ночью... Что? Что ты сказала?
- Эту статью написала я, - хладнокровно повторила Мила. - И не надо так пожирать меня злобными глазами. Разве ты не помнишь, что в нашу первую встречу на Арку я представилась журналисткой? И это не обман... ну, не совсем полный обман. Я действительно с детства мечтала работать в какой-нибудь модной газете, мотаться по командировкам по всем мирам Федерации... Так что кое-какой навык в журналистском деле у меня имеется.
- Но...
- Морган, я уже устала тебе повторять, что ты самый настоящий дикарь. Ты даже не имеешь понятия о таких терминах, как, например, информационная поддержка проекта, раскрутка, паблисити...
- Чего, чего?
Мила безнадежно махнула рукой.
- Чейн, дорогой, пойми - мы уже не в джунглях, где надо уметь лазать по скалам, стрелять и терпеть любые лишения. И мы не в космосе, где необходимы навыки пилота и штурмана и надо уметь обслуживать корабль и поддерживать в рабочем состоянии все его бесчисленные агрегаты. Сейчас мы оказались в сравнительно цивилизованном мире! И играть нам предстоит теперь на поле, где находятся тысячи, десятки тысяч совершенно незнакомых людей. И не просто людей, а пограничников, у которых мозги устроены очень даже своеобразно. Для них деньги - высший бог, и они молятся ему с детства до самой смерти еще почище, чем люди Федерации. Но у них есть еще и кучи самых странных предрассудков. Один из них - подозрительность и даже неприязнь к чужакам. А тем более к чужакам, которым везет.
- Ну, это я, в общем-то, понимаю, - неохотно признался Чейн. - Наверное, пограничников действительно стоит подготовить к мысли, что на Мидасе вот-вот появится простой старатель, которому здорово повезло в жизни. Но зачем ты намекаешь на предстоящие выборы? Зачем раскрываешь часть наших планов?
- Да затем, чтобы убедить этих мудаков, что игра в выборы может оказаться куца интереснее, чем они предполагали! Я тут походила по городу и поспрашивала самый разный народ, пока вы с Дилулло проворачивали денежные делишки. Так вот, процентов восемьдесят жителей и гостей Мидаса не сомневаются, что Шерифом станет Алгис Аббебе. Пятнадцать процентов отдают предпочтение нашему другу Роджеру Кампу. А на трех остальных князей остаются только жалкие пять процентов. Но знаешь, что самое интересное? Оказывается, несмотря на это, больше половины пограничников симпатизируют Рею Горну! Он - самый молодой из князей, да к тому же считается чуть ли не новичком, поскольку является старателем только во втором поколении. Кроме того, он довольно смазлив и чертовски нравится женщинам. Понимаешь, к чему я клоню?
Чейн пожевал губами, раздумывая.
- Наверное, ты права. Не так давно я смог спасти Варгу только потому, что был известен там каждому Звездному Волку, хотя бы понаслышке. А здесь я пока никто. Наверное, твоя статья заставит кое-кого задуматься... Только читают ли пограничники газеты?
Мила просияла и звонко поцеловала молодого капитана в щеку.
- А вот этим вопросом я и займусь в ближайшие дни. На Мидасе есть общепланетный радиоканал, а в Мэни-сити балуются даже телевидением. Не такие уж и дикари эти пограничники! Но главное - это распускание слухов. А уж этому нас, агентов ВР, обучали самые лучшие специалисты Федерации по информационным войнам. Ручаюсь, что через неделю все участники ярмарки будут просто сгорать от желания, пытаясь узнать, кто же он, этот темный князь, обладатель неслыханных сокровищ! А потом в нужный момент ты выйдешь на арену, и симпатии простых пограничников будут на твоей стороне!
- Хм-м... выйду на арену... А что я буду делать сейчас?
- Лучше всего - ничего, - посоветовала Мила. - И Джон Дилулло тоже считает, что тебе не стоит до поры до времени засвечиваться. Лучше всего было бы, если бы Дювалье привел к Мидасу крейсер. Тогда ты бы мог отправиться в небольшое путешествие по Клондайку. Заодно закрутил бы роман с красоткой Урсулой, всласть наговорился бы с Альрейвком...
- Нет, ни за что! Мы не можем рисковать кораблем, пока не расхлебаем кашу с этими чертовыми выборами!
- Ну, тогда отдохни дня два-три здесь, в городе. Пошатайся по центру, приударь за местными красотками. Не беспокойся, к этим дамам я ревновать не стану. А мы, твои друзья, пока поработаем от души.
Мила поцеловала капитана еще раз, а затем упорхнула в ванную.
Чейн задумчиво потер щеку.
- Симпатии простых пограничников - это, конечно, хорошо... - с сомнением пробормотал он. - Но ведь для того, чтобы победить на арене, этого мало. Мне нужны новые козыри в колоде. Крол, Граал - когда же я наконец увижу вас, друзья?

Глава 14

Чейн вышел из здания гостиницы и на мгновение остановился, ослепленный оранжевыми лучами солнца. На него обрушился водопад звуков большого города. А запах висел в воздухе такой, словно он перенесся каким-то чудом в один из Веселых городов Адема, чтоб ему гореть в вечном огне!
Еще не открыв глаз, он ударил ребром ладони по чьей-то ловкой руке, ласково пытавшейся пробраться в карман его замшевой куртки.
Лохматый парень, косящий под слепого инвалида-паралитика, взвизгнул от боли и нырнул в толпу, заполнившую центральную площадь Мэни-сити. Тотчас перед Чейном как из-под земли выросли двое плечистых парней в черных кожаных комбинезонах.
- Эй, господин, негоже так обижать калеку, потерявшего здоровье на алмазных рудниках Боргоны, - просипел один из вымогателей, сверля Чейна злобным взглядом. - Думаешь, если ты вырядился как пугало и живешь в роскошной гостинице, то уже можешь харкать в морду каждому простому старателю?
Его приятель хмыкнул в знак одобрения и поиграл могучими бицепсами, испещренными голографическими татуировками самого похабного содержания.
- Господин, заплатите им по сотне кредитов, - послышался за спиной Чейна тихий женский голосок. - Иначе они не отвяжутся.
- Сейчас я им заплачу... - буркнул Чейн, внезапно выбросив руки вперед.
Получив по удару в лоб, оба вымогателя рухнули на мостовую, едва не придавив мохнатого гуманоида, напоминавшего карлика.
Чейн ухмыльнулся и тут каким-то шестым чувством ощутил, что правый карман его куртки все-таки опустел. Стремительно повернувшись, он нырнул в толпу, погнавшись за цветастым платьем. Его обладательница, молодая черноволосая женщина, чувствовала себя в разномастной толпе словно рыба в воде. Поначалу она довольно легко уходила от разъяренного преследователя, явно направляясь к ближайшим торговым рядам. Чейн продирался, словно через бурелом, сметая на своем пути всех людей и гуманоидов и ничуть не обращая внимания на их возмущенные вопли. Однако, поняв, что воровка вот-вот скроется в ближайшем квартале желтых многоэтажных зданий, напоминающих пагоды, молодой варганец резко изменил тактику. Раз сила ничем не могла ему помочь, он применил свою недюжинную ловкость: начал лавировать в толпе как угорь, да так удачно, что воровка не успела добежать до торговых рядов буквально метров десять.
- Эй, постой, милашка! - крикнул Чейн, крепко схватив молодую женщину за руку.
Та взвизгнула от боли и упала на пыльную мостовую, издавая отчаянные вопли. Но Чейна не обманула эта хитрость. Он успел заметить, как среди торговых рядов, заваленных пестрым товаром, скрылся мальчишка-оборванец, явно собиравшийся перенять эстафету у своей взрослой сообщницы. Еще секунда-другая - и иди ищи ветра в поле! Точно так же действовали мелкие воришки на Мрууне и других воровских мирах Отрога Арго.
- Надо было бросать кошелек на бегу, - поучающе произнес Чейн, наклонившись над своей жертвой. - Твой брат тогда бы имел шанс оторваться от меня в торговых рядах. А потом он нырнул бы в какой-нибудь грязный подвал в ближайшем квартале, верно?
Воровка подняла голову - и Чейн нахмурился. Перед ним оказалась молоденькая девушка лет пятнадцати-шестнадцати. Довольно миловидное личико было обезображено вульгарным макияжем, а черные как смоль кудрявые волосы сильно пахли скверными духами.
- Откуда вы знаете, что это был мой брат, господин? - отчаянным голосом произнесла воровка.
Чейн хмыкнул.
- Просто чаще всего так и бывает... Вставай, красавица, и отдай мне кошелек. Я только что вышел прогуляться по городу, и деньги мне еще очень пригодятся.
Девушка неохотно встала. Она еще раз попыталась бежать, но твердая как сталь рука варганца не дала ей ни малейшего шанса ускользнуть.
Огорченно опустив голову, воровка нехотя вынула из лифа кошелек и протянула его Чейну.
- Возьмите, господин. Только не отдавайте меня полиции!
Чейн отпустил девушку и спрятал кошелек на этот раз во внутренний карман куртки.
- Полиции? - спросил он, с любопытством разглядывая юное, почти детское лицо воровки. - А мне говорили, что на Мидасе для пограничников законы не писаны.
- Да - если вы чиновник или богач, - не поднимая головы, прошептала девушка. - Но я бедна... Пожалейте меня, господин. Я пойду, ладно?
Она резко повернулась и приготовилась было упорхнуть, но Чейн вновь поймал ее за руку.
- Подожди, красотка! Забудем о полиции, я сам ее не люблю. Но, может, ты составишь мне компанию? Видишь ли, я провинциал и три дня назад впервые в жизни прилетел на Большую ярмарку. Покажешь мне город, развлечешься вместе со мной...
Девушка подняла на него глаза, и Чейн вздрогнул. Левый глаз был ярко-голубым, а правый - светло-карим. “Бедняжка”, - подумал варганец с искренним сочувствием.
- Вам нужна подружка на время ярмарки, не так ли, господин? - сухо произнесла она. - Что ж, многие рады будут составить вам компанию. Но только не я!
Чейн протянул руку и бесцеремонно поднял подбородок юного создания. Невысокий, чистый лоб, красивые, немного густые брови, тонкий изящный нос... А вот губы ее чуть портят - полноваты. Словом, обычная милашка, каких море разливанное на всех мирах. Ни следа той изюминки, что так нравится мужчинам. Не слышно и терпкого запаха порока, на который клюют стареющие и пресыщенные типы. Женщина-ребенок. Таких забывают уже на второй день. Да еще эти разноцветные глаза...
- Можешь не беспокоиться - любовница у меня есть, - неожиданно для себя произнес Чейн. - И я еще недостаточно стар, чтобы волочиться за такими молоденькими девочками.
- Тогда зачем же я вам, господин? - искренне удивилась воровка.
- Просто я верю в судьбу, - улыбаясь, пояснил Чейн. - Наверное, мы не случайно встретились на пороге гостиницы. Тебя как зовут, кроха?
Девушка сердито фыркнула.
- Я не кроха! Мне уже девятнадцать, господин! А зовут меня Селия.
- Воровство - твое обычное занятие?
- Да! - дерзко выпалила девушка. - Но вообще-то я танцовщица и гадалка. Просто сейчас, во время Большой ярмарки, воровать выгоднее, чем с утра до вечера плясать на подмостках.
Чейн кивнул, задумчиво оглядывая свою новую знакомую. Нет, все же в ней что-то есть...Черт побери, что он делает! Мила наверняка дьявольски ревнива и скорее всего хочет просто его проверить. Только бурных сцен и женских слез ему сейчас не хватает!
Достав из кошелька две купюры по пять тысяч кредитов, он незаметным для окружающих движением опустил их в лиф Селии.
- Ладно, считай, что тебе сегодня повезло, - добродушно улыбнулся Чейн. - Купи себе приличное платье, а брату - что-нибудь вкусное. И ради бога, выкинь всю свою дерьмовую косметику вместе с духами! Они тебя только портят. Ну а город я, пожалуй, посмотрю сам.
Он дружески потрепал ошеломленную девушку по кудрявым волосам и, повернувшись, зашагал к торговым рядам.
Настроение у него было превосходное. Давно он не чувствовал себя таким свободным. Тяжелый груз его миссии словно бы остался на время в гостиничных апартаментах, и он предвкушал предстоящий день, словно подарок небес. Напряженная работа, проделанная за последнюю неделю, расставила все фигуры на шахматной доске. Звездный жемчуг был разделен на шесть частей, и все они хранились в надежных складах, принадлежащих “таможеннику” Польсену. С ним вплотную работает Дилулло, а Банг просто не отходит ни на шаг от лучшего специалиста Клондайка по торговле звездным жемчугом. Любые аферы Польсена и его людей были начисто исключены. Все работали за солидный куш, и ни у кого не было иллюзий, что можно хапануть пару камешков и скрыться в неизвестном направлении. Правда, двое ловкачей все же нашлись, но они не успели даже добраться до окраин города, где были буквально разорваны на части Рангором. Останки этих дураков Банг показал всем заинтересованным лицам, после чего весь мышиный шорох под лавками затих.
Первые же аукционы начнутся завтра. Их будут курировать Польсен, Камп и Дилулло, так что особенно беспокоиться пока не о чем. А что касается Чейна, он должен активно вступить в игру где-то через неделю. А пока ему лучше держаться в тени, присматриваться и набираться сил перед финишным рывком. Очень возможно, что других таких свободных дней у него не будет еще много лет!..
Чейн прошелся вдоль торговых рядов, окружавших по периметру всю площадь. Они были наполнены тысячами безделушек, предназначенных главным образом для гостей Клондайка. Чейн, как и все Звездные Волки, прекрасно разбирался в драгоценностях и потому был изумлен обилием золота, алмазов и прочих самоцветных камешков, которые украшали почти любую вещь, продававшуюся на рынке. Он ради интереса приценился к кобуре станнера с довольно крупными сапфирами и был поражен смехотворной ценой. Двести пятьдесят кредитов! В любой лавке на Мрууне за такую кобуру не глядя бы дали в десять раз больше да еще потом с неделю потешались бы над олухом, отдавшим прекрасную вещь просто задаром. Не удержавшись, Чейн купил две такие кобуры - с сапфирами и рубинами, - разумеется, не для себя, а для Милы. Потом приобрел кожаный саквояж, отделанный звездным янтарем, специально для покупок. Черт его побери, если он не принесет в гостиницу этот саквояж, набитый до краев всяческими блестящими безделушками!
Все эти траты, разумеется, выглядели достаточно глупо, но молодой варганец почему-то был очень доволен собой. Оказалось, ему нравится чувствовать себя если не богачом, то по крайней мере состоятельным человеком. В прежние, уже очень далекие времена он бы приобрел эти вещи с помощью бластера и крепких кулаков, как и положено Звездному Волку. Первую в жизни дорогую покупку Чейн сделал год назад на Скеретхе, когда купил для несчастной Вреи ожерелье из звездного янтаря за две тысячи кредитов. Бог мой, как он тогда торговался из-за этой ничтожной суммы! А вот теперь у него не было ни малейшего желания пререкаться с торговцами ради каких-то пустяков. Он был готов легко расстаться с любыми деньгами - в разумных пределах, конечно. И такая собственная щедрость грела ему сердце.
Чейн купил еще пару курительных трубок, выточенных из твердого, словно камень, белого дерева. Затем с ухмылкой приобрел несколько пожелтевших, явно подделанных под старину карт, на которых были обозначены залежи алмазов и самоцветов на различных планетах Клондайка, потом вдруг захотел подарить эти карты одному из многочисленных нищих, сновавших в торговых рядах. Вместо благодарности он нарвался на, отборную ругань и на пожелание употребить “карты сокровищ” в самом грязном сортире Мидаса. Рынок как рынок, констатировал Чейн.
Такой же, как во всех концах галактики.
Ему быстро надоело разглядывать груды ярких безделушек, и тогда он направился по широкой улице к причалу. Вокруг бурлила толпа, добрую треть которой составляли гуманоиды всех размеров и сортов. Очень много было мохнатых карликов с острыми длинными ушами и крысиными носами. Они держались большими группами, вели себя весьма вызывающе, но задирали главным образом только других негуманоидов. Иногда в толпе встречались трехметровые мускулистые гиганты, очень похожие на людей, но по поведению больше напоминавшие домашних животных. У них были большие круглые головы с огромными желтыми глазами, далеко выдающимися вперед толстыми носами и серебристыми гребнями волос посреди голых макушек. Большие, от уха до уха, рты были постоянно приоткрыты, так что любой желающий мог увидеть крупные, тупые, словно у жвачных животных, зубы. Добродушная, немного дурацкая улыбка придавала великанам-гуманоидам довольно жалкий вид. Без сомнения, это были ювеналы, древнейшие и, увы, полуразумные обитатели миров Клондайка. Чейн вспомнил, как на Тайгере они обнаружили скелеты ювеналов, попавших под горячую руку разозленным старателям, и невольно вздохнул. Здесь ничего нельзя было поделать. Любое существо в галактике должно прежде всего уметь защищать свою жизнь. Вряд ли Гваатх намного умнее этих простодушных гигантов, но уж связываться с парагаранцем ни у кого не возникает охоты. А вот ювеналов толкали и даже хлестали плетками все кому не лень, и добродушные гиганты ничуть не возмущались, а лишь, втянув головы в плечи, старались тотчас же убежать.
На улице, ведущей в сторону причала, Чейн впервые увидел местные экипажи. Большую часть из них составляли громадные неповоротливые лимузины, двигавшиеся чуть быстрее пешеходов. Автомобили сияли свежим лаком, но сразу же было понятно, что почти всем этим железным монстрам место на свалке. Встречались и кареты, запряженные в самые экзотичные пары и тройки животных. Увидев пару звероконей с Антареса, Чейн глубоко вздохнул - он так соскучился по своему Чаку! Жив ли его старый друг по гладиаторской казарме? Вспоминает ли о своем непутевом всаднике?
В окне одной из украшенных золотом карет мелькнуло прелестное личико дамы. Чейн вздрогнул от неожиданности. И тут же помчался вперед, бесцеремонно расталкивая прохожих. Он на ходу вспрыгнул на подножку кареты и, распахнув дверцу, уселся на бархатном диванчике.
Дама вскрикнула от испуга и быстро опустила на лицо густую вуаль. Немедленно с козел спрыгнул дюжий телохранитель и, выхватив из-за пояса станнер, наставил его на ополоумевшего нахала. Даже не поворачивая головы, Чейн нанес ему через открытое окошко дверцы точный удар в челюсть, отчего здоровяк без звука полетел на мостовую.
- Не бойтесь, прекрасная Ормера, - с улыбкой произнес Чейн. - Мы же с вами старые знакомые, не так ли?

Глава 15

Дама в вуали вздрогнула и, повернув голову, стала пристально всматриваться в лицо своего непрошеного спутника.
- Я вас не знаю, - наконец негромко произнесла она. - Разве вы не грабитель?
Чейн снял шляпу и церемонно склонил голову.
- Нет. Но когда-то я был рабом. Очень дерзким рабом, прекрасная госпожа.
Карета тем временем остановилась. Дверца распахнулась, и перед Чейном появился громадный ангорянин с двумя плоскими головами. В одной руке мускулистый гигант держал станнер, а во второй - плеть.
Чейн прежде уже имел дело с такими парнями во дворце губернатора Селькара и потому даже не пытался вступить с охранником в схватку. Он просто выхватил из-за пояса бластер и направил его прямо в грудь ангорянина.
- Фаргол, убирайся на свое место, - неожиданно произнесла Ормера неровным голосом. - Скажи кучеру, чтобы ехал не в гостиницу, а к реке. Я хочу немного подышать воздухом на природе.

Предыдущая страница 10 Следующая страница


11 Сергей Сухинов, Эдмонд Гамильтон

- Но...
- Этот человек мне знаком. И он не враг.
Ангорянин кивнул обеими головами и захлопнул дверцу. Карета вновь двинулась в путь.
Дама сняла вуаль и устремила на Чейна задумчивые зеленые глаза.
- Кажется, я помню тебя. Это не ты ли однажды боролся с цургуном на гладиаторской арене моего мужа?
- Да, это был я, прекрасная госпожа.
- А потом ты, кажется, бежал... Говорили, будто тебя нашли в каком-то грязном кабаке с перерезанным горлом. Жалкая смерть даже для презренного раба!
Чейн зло сощурился. Неожиданно он схватил красавицу за обнаженные плечи и привлек к себе. Ормера и охнуть не успела, как их губы встретились. Она пыталась вырваться, но молодой варганец не дал ей даже шевельнуться.
Поцелуй оказался настолько затяжным, что Ормера едва дышала, когда Чейн отпустил ее. Откинувшись на спинку диванчика, супруга губернатора ошеломленно глядела на своего спутника.
- Это неслыханно... - пробормотала она. - Как ты смеешь, раб?
С кривой усмешкой Чейн отвесил красавице звонкую пощечину.
- Запомните, прекрасная Ормера, что раба-варганца больше не существует, - холодно произнес он. - А нынешнему Моргану Чейну скоро будет кланяться даже ваш высокомерный супруг. Кстати, как драгоценное здоровье губернатора Селькара?
Ормера молчала. Страх в ее глазах начал сменяться яростью, и тогда Чейн поцеловал ее уже по-настоящему. На этот раз патрицианка уже не пыталась вырываться из его рук.
- Я далеко уже не мальчишка, моя госпожа, - сказал Чейн, с улыбкой поглаживая вздрагивающие плечи молодой женщины. - Там, на Стальной планете, я сразу понял, что понравился вам. Наверняка вы имели на меня определенные виды, и мое исчезновение вряд ли вас обрадовало. Но, надеюсь, Граал рассказала, что я просто обязан был покинуть планету?
- Нет... - прошептала Ормера. - Эта мерзавка сказала, что ты потерялся в Чреве. Я искала тебя .. И Селькар трижды посылал за тобой своих верных людей. Но почти все они погибли.
Ормера томно посмотрела на Чейна, и он почувствовал, что по его телу прошла волна сладкой дрожи. Господи, до чего же прекрасна эта женщина! Мила показалась бы рядом с ней дурнушкой, и даже сама Врея не выдержала бы такого сравнения. Глаза, чарующие сине-зеленые глаза, манящие, словно морские глубины... Совершенные черты лица. Если личико давешней воровки создал какой-то подвыпивший ремесленник, то Ормеру ваял великий скульптор. Он сначала создал черты идеальной красавицы, а затем чуть исказил их, придав молодой женщине неповторимое своеобразие. А какая фигура, плечи, длинная шея... Морган, приятель, что с тобой? Давно ли ты вообще не обращал внимания на женщин?
- За этот год я побывал на множестве миров, - тихо сказал Чейн. - Влюбился и успел потерять свою возлюбленную. Но никто из женщин, которых я встречал на своем пути, не мог сравниться с тобой. По-моему, таких просто нет во Вселенной.
На лице Ормеры появилась тщеславная улыбка.
- Вот уж не ждала от дикаря-варганца такого комплимента! - рассмеялась она. - Но я рада, что ты не забыл меня в своих странствиях. И это просто чудо, что мы встретились здесь, на краю света.
Чейн покачал головой.
- Не такое уж и чудо. В ближайшие два месяца Мидас станет главной планетой в галактике. Уже сейчас сюда тайно или явно прибыли сотни очень важных персон со многих созвездий... И я рад, что мой старый приятель Селькар среди них. Или он послал свою супругу поразвлечься, пока Стальная планета потихоньку движется к Дельте Змееносца?
Ормера печально усмехнулась.
- Ну вот, кажется, любовные восторги закончились и началась политика. А я-то готова была растаять в объятиях мужественного Звездного Волка и забыть обо всем словно девчонка...
Она отвернулась и, раздвинув занавески, устремила задумчивый взгляд на широкую реку. Карета неспешно катила по набережной, направляясь к порту, возле которого стояли сотни неказистых прогулочных лодок и несколько роскошных яхт. Вдоль набережной располагалась целая сеть баров и таверн. Вокруг царило бурное оживление. Воздух был насыщен соблазнительными запахами жареной и копченой рыбы, и у Чейна разыгрался аппетит.
Приоткрыв дверцу кареты, он крикнул зеленокожему кучеру:
- Гони к причалу!
Ормера обернулась с недовольным видом.
- Ты хочешь прокатиться на этих ужасных лодках? Пожалуйста, сколько угодно - но только без меня.
Чейн промолчал, пряча улыбку.
Карета остановилась возле главного причала, где стояли несколько больших прогулочных судов. Одно из них отличалось особо изысканным видом. Деревянные борта были украшены затейливой резьбой на мифологические сюжеты, а нос выполнен в виде головы дракона. Над речным кораблем вздымались три мачты со спущенными парусами.
- Подожди минуту, - попросил Чейн и, выйдя из кареты, торопливо направился к зданию речной конторы. Пять минут спустя он вышел оттуда в сопровождении лысого толстяка. Кланяясь чуть ли не через шаг, толстяк привел Чейна к трапу, ведущему на трехмачтовое судно. Им навстречу уже спешил рыжебородый капитан. После коротких переговоров он дал знак своим матросам. Одни из них полезли на мачты, а другие выдвинули на причал широкий помост. Чейн выразительно посмотрел назад, и Ормера без колебаний приказала кучеру въехать на борт судна.
Некоторое время спустя Чейн и Ормера уже сидели в роскошной каюте. Через раскрытые окна доносился шум волн. Мимо проплывали кварталы Мэни-сити: тысячи уродливых домишек, слепленных из всевозможного подсобного материала, включая детали старых космических кораблей, вездеходов и даже боевых ракет. Среди них то здесь, то там поднимались каменные особняки, в основном выполненные в виде пагод. Ближе к центру города особняки стали выше и роскошнее, но нищета и здесь давала о себе знать уродливыми одноэтажными зданиями, похожими на казармы. Округлый, наборного дерева столик был заставлен блюдами со всевозможными фруктами и закусками. Чейн, сидя в роскошном резном кресле, налил из золотого кувшина два бокала вина. Ормера, расположившаяся напротив на небольшом диванчике, с любопытством наблюдала за своим кавалером.
- Неплохо для бывшего беглого раба, - с очаровательной улыбкой произнесла она, принимая бокал из рук Чейна. - Ты снял этот корабль на день?
- Нет, я просто купил его, - самодовольно усмехнулся варганец.
- О-о... Выходит, ты разбогател?
- Еще не совсем. Но скоро, клянусь небом, стану очень богат!
Глаза Ормеры подернула корочка льда. Она пригубила вино, и ее губы недовольно скривились.
- Слишком терпкое... Чейн, ты напрасно тратишься. Роскошью и красивыми жестами меня не удивишь. Я родилась в Антее в семье главного ростовщика и с детства имела все, что можно только пожелать. Мой брак оказался очень удачным. Селькар не самый утонченный из патрициев, но его щедрость не имеет пределов. Так что...
Чейн с удовольствием допил вино и посмотрел на Ормеру веселыми глазами.
- Так что напрасно я пытаюсь играть на чужом поле, верно? Ведь я понравился супруге губернатора отнюдь не как изысканный кавалер, а как дикий, необузданный варвар, один из прославленного племени Звездных Волков?
Ормера состроила гримаску, которую можно было понять так: конечно, но только не жди, что я сама скажу об этом.
- Вижу, что так... Больше всего на свете мне хочется сорвать с тебя роскошное платье и изнасиловать прямо здесь, на этом ковре...
Супруга губернатора сурово нахмурилась, но глаза ее красноречиво говорили: так что же ты медлишь?
- ...но меня удерживает одна мысль...
- Не хочешь ссориться с Селькаром? - без труда догадалась Ормера. - Я же говорила, что у тебя голова полна одной политикой!
- Да, у меня есть некие виды на губернатора, - признался Чейн. - Но я опасаюсь еще кое-чего. Ты готова мне отдаться, потому что хотела этого с самого начала, с самой первой нашей встречи возле дворца Антиоха. А потом... потом ты с легкостью забудешь меня, как до сих пор забывала десятки своих кавалеров. Сам Селькар с циничной усмешкой говорил мне об этом.
Ормера еще больше нахмурилась, на этот раз уже всерьез.
- Я словно бы слышу голос моего дражайшего супруга, - холодно произнесла она. - Зачастую по ночам вместо любовных утех он обрушивает на меня подобные упреки. Но его хотя бы извиняет почтенный возраст...
- А меня - жажда добиться твоей любви! Ормера изумленно посмотрела на Чейна - и расхохоталась.
- Прости, Морган, но это действительно смешно... - отдышавшись, сказала она. - Я понимаю: страсть, похоть - все это вполне естественно для такого сильного мужчины. Но любовь... для Звездного Волка... это же нелепо! Знаешь, почему я спасла тебя, когда Фарах едва не забил тебя до смерти плетью-змеей? Только потому, что про вас, варганцев, по всей галактике ходят самые невероятные слухи, будто вы - самые страстные любовники на свете. И при этом начисто лишенные каких-либо сантиментов - все, даже женщины. Познакомившись с Граал, я увидела, что это действительно так! Но полюбить варганца... Такое мне и в голову не могло прийти! А ты, Чейн? Разве здесь, на Мидасе, у тебя нет очаровательной любовницы?
- Есть, - мрачно кивнул Чейн.
- И разве ты ее любишь? Молчишь? Вот так-то! Уверена, так у тебя было и будет на всех мирах, куда тебя занесет судьба. Таков твой путь, и не стоит с него сворачивать. Оставайся самим собой, Звездный Волк, и ты никогда не будешь знать недостатка в прекрасных женщинах! Но любовь... зачем тебе это? Даже я знаю, что это такое, только понаслышке.
- Я уже однажды попробовал, что такое любовь.
- А-а... вот в чем дело. Бедняга! И что же случилось?
- Моя любимая погибла.
- И ты хочешь испытать эту сладостную муку еще раз?
Чейн налил себе бокал и выпил его до дна. Ормера смотрела на него с явным замешательством и любопытством. Этот другой Чейн был непредсказуем. В чем-то он разочаровал ее, а в чем-то, напротив, очень заинтересовал.
- Лучше уж вернемся к политике, - с неожиданной мягкостью промолвила Ормера. - Тем более что сегодня ты не настроен заниматься любовью. Не спорь, я знаю мужчин... Так что же ты хочешь узнать?
- Почему Селькар прибыл на Мидас раньше, чем к ней приблизилась Стальная планета?
- Понятно, что мой муж тайно покинул Антею не ради моих развлечений, - с легкой скукой ответила Ормера. - У него назначено несколько важных встреч здесь, в городе.
- С кем?
- Морган, если муж узнает... Он готов простить мне супружескую неверность, но... Ладно. С ним захотели встретиться два князя Клондайка.
- Кто именно?
- Ну, одного, кажется, зовут Шарим. Имени второго я не расслышала.
- Похоже, отношения твоего мужа с Антиохом не слишком-то улучшились за прошедший год?
Ормера невесело рассмеялась.
- Шутишь... Они давно заклятые враги. А после того, как к Антее внезапно подошла армия восставших рабов и гладиаторов, Антиох приказал окружить наш дворец одному из полков своей личной гвардии. Если бы рабы ворвались за городские стены, всех нас, вплоть до слуг, немедленно бы уничтожили! Антиох не имел ни малейших доказательств того, что Селькар связан с бунтарями, но рисковать бы не стал... - Ормера передернула плечами от ужасных воспоминаний.
- Выходит, восстание все-таки произошло? Его предводителем, конечно же, был раб по имени Крол?
- Да. Говорят, будто он, так же как и ты, вар-ганец. Он был сослан в Чрево и собрал там огромное войско из беглых гладиаторов и даже каких-то полуразумных тварей. Но восстание, к счастью, подавили. Около десяти тысяч бунтарей были убиты гвардейцами Антиоха, а еще две тысячи распяты вдоль дорог. Твой друг Крол бежал с несколькими сотнями своих сторонников. Возможно, он до сих пор скрывается где-то в Чреве.
- Ах, вот как... - огорченно процедил Чейн. - Но почему же Антиох не воспользовался смутой и не разделался с Селькаром?
- Почему... - грустно усмехнулась Ормера. - Да потому, что явный и известный противник куда лучше тайного и незнакомого. Селькар на виду, его свобода ограничена, за всеми его контактами наблюдают сотни глаз... А будь Селькар мертв, на его место главного оппозиционера немедленно пришел бы еще кто-то. Все патриции ненавидят Антиоха и мечтают занять его место. Этого нового вождя еще надо найти, обложить со всех сторон словно зверя, внедрить в его двор императорских шпионов... Все это дело не одного дня, а за такое время новый противник может совершить куда больше, чем старый - за год.
- Хм-м... понятно. Но петля на шее Селькара затягивается все туже и туже, верно?
- О-о, это еще мягко сказано! Муж последние месяцы страдает бессонницей. Даже о своих супружеских обязанностях он больше не вспоминает. И я не ропщу. Селькар отчаянно ищет выход из создавшегося положения. Потому он и рискнул покинуть Антею и прилетел на скоростной яхте на Мидас. Конечно же, у нас обоих в губернаторском дворце остались двойники, но мы не уверены, что этим ходом удастся провести шпионов Антиоха.
Чейн задумчиво взял блюдо с персиками и протянул их Ормере. Патрицианка взяла один плод, прикоснулась к нему жемчужными зубками - и вдруг подняла задумчивые глаза на молодого варганца.
- Постой, Морган... я что-то ничего не понимаю... Почему тебя интересует все это? Неужели ты тоже оказался здесь, на краю света, ради неких политических игр?
Чейн не стал отпираться.
- Все верно, прекраснейшая из женщин. Забудь о дикаре-варганце со стальными бицепсами.
Я давно играю совсем в иные игры. И очень может быть, что именно я смогу спасти вас с Селькаром.
- Ты?! - Глаза Ормеры округлились. - Но разве ты можешь остановить десятки тысяч гвардейцев Антиоха?
Чейн кивнул.
- Да, я постараюсь сделать это. И, конечно, не ради твоего мужа и даже тебя. Моя ставка в этой игре куда выше...
Дверь каюты с грохотом распахнулась. На пороге стоял могучий, двухметрового роста, темнокожий человек с двумя станнерами в руках. Его красивое лицо обезображивал рубец, пересекавший наискось щеку.
- Я Шарим, - грубым голосом произнес он. - Руки за голову, Звездный Волк!

Глава 16

Чейн быстро оценил обстановку. Возле открытого окна стояли еще два темнокожих здоровяка со станнерами в руках. Разумеется, они не представляли для варганца серьезной угрозы, и он без особых усилий мог спрыгнуть за борт. Но Ормеру спасти не сумел бы.
Варганец спокойно сложил руки на груди и, сощурившись, посмотрел на князя Клондайка.
- Шарим... - задумчиво произнес он. - Разве на моем корабле есть такой матрос? Или ты - обыкновенный грабитель?
Араб ответил грязной руганью.
- Запомни, чертов самозванец, что у нас, на Мидасе, чужаки должны знать свое место! - закончил он гневную тираду.
Чейн не стал спорить. Он спокойно вынул из кобуры бластер и бросил его на пол.
- Станнер тоже! - приказал Шарим.
Чейн пожал плечами и выполнил приказ. Затем он вновь уселся в кресло и приглашающе кивнул князю.
- Садитесь за стол, раз уж пришли на мой корабль. Леди Ормера, вы не будете возражать, если приятель вашего мужа разделит с нами эту скромную трапезу?
Супруга губернатора уже успела справиться с первым приступом испуга. Она кивнула и напряженным голосом произнесла:
- Теперь я понимаю, почему у меня последнее время возникло неприятное ощущение, будто за мной в городе кто-то следит. Это были ваши шпионы, князь Шарим?
Араб еще раз чертыхнулся, спрятал станнеры за широкий красный пояс и, подойдя к столу, посмотрел на супругу губернатора мрачным взглядом.
- Я просто не хотел, чтобы вас ограбили городские воришки, прекрасная госпожа. Мэни-сити прямо-таки кишит всяким отребьем. Но когда мне доложили, что в вашу карету уселся этот франт... - Шарим выразительно посмотрел на варганца.
- То вы решили, будто я за спиной супруга веду тайные переговоры с вашими политическими противниками, - с легкой улыбкой продолжила Ормера. - Уверяю, князь, вы ошиблись. Это всего лишь любовное свидание, не более!
Шарим сдвинул черные как смоль брови.
- Что-то вы мало похожи на любовную парочку, - со скрытой угрозой произнес он. - Вот уже три дня, как я слежу за варганцем по имени Морган Чейн. Он меня беспокоит. И вдруг варганец встречается на улицах города с супругой губернатора! При чем здесь любовь? Вы что-то задумали вместе с этим хитрецом Селькаром. И я очень скоро узнаю, в чем тут дело, даже если ради этого мне придется вырвать вам ногти, сжечь ваши...
Чейн внезапно схватил два золотых кувшина и метнул их в раскрытое окно. Получив по страшному удару в лицо, оба громилы с болезненными воплями рухнули в воду.
Шарим вскочил с невероятной для такого гиганта быстротой, но Чейн опередил его. Несколько мощных ударов в шею и челюсть - и князь стал медленно заваливаться на бок. На его посеревшем лице появилось выражение безмерного удивления.
Ормера внезапно завизжала. Чейн шестым чувством почуял, что кто-то прыгает на него сзади. Он не успел обернуться, когда тяжелый удар обрушился ему на затылок. А затем настала болезненная, с кровавым привкусом темнота.

***

Очнувшись, он не сразу понял, где находится. Все тело отчаянно болело, голова кружилась. С трудом разлепив веки, Чейн увидел где-то в двух метрах над собой луч тусклого света.
Рядом послышался металлический лязг. С протяжным скрипом растворилась дверь, и тогда вокруг стало чуть светлее. Молодой варганец понял, что находится в подвальном помещении с толстыми каменными стенами. Он лежал в углу темницы на куче грязной соломы.
В камеру вошли два темнокожих силача, одетые лишь в кожаные шорты. Один из них поставил рядом с пленным тарелку с лепешками и глиняную кружку с водой. Второй указал на них плетью:
- Ешь. Скоро с тобой будет разговаривать господин.
Чейн попытался было вскочить на ноги и наброситься на стражей, но ноги его подкосились, и он с болезненным стоном упал на спину.
Стражи расхохотались.
- Не зря господин приказал вчера вечером напоить тебя отваром из сонных травок! - воскликнул один из них. - Теперь ты стал беспомощным словно дитя. Лучше и не пытайся ерепениться, парень. Господин Шарим не любит строптивых гостей. Порой мы не успеваем топить их искалеченные трупы в соседнем болоте. Поешь и смирись со своей участью!
Железная дверь вновь захлопнулась. Чейн сел и, обхватив себя за колени, попытался сосредоточиться.
Что произошло? Кажется, вчера утром он отправился на прогулку по городу. У него было прекрасное настроение. Многие трудности были уже позади, а до выборов Шерифа оставалось еще не менее месяца. Хотелось хоть ненадолго расслабиться, вновь почувствовать себя прежним Чейном - свободным и абсолютно независимым человеком, заботящимся лишь о самом себе.
Встреча с воровкой... Черт побери, ведь ему поначалу так захотелось провести остаток дня с этой забавной девчонкой! Но затем что-то словно толкнуло его в спину... Он оставил милашку Селию в покое и вскоре встретил прекрасную Ормеру, грезу многих своих снов. Неудивительно, что при виде этой красавицы он словно мальчишка потерял голову и начисто забыл о безопасности. Хотя нетрудно было догадаться, что за ним могли следить. А за супругой губернатора Селькара - тем более.
Чейн даже застонал от досады. Попасться в такую примитивную ловушку - это надо уметь! Стоило чуть расслабиться, повалять дурака, и Клондайк мигом показал свои острые зубы.
Что же будет дальше? Чего от них с Ормерой потребует Шарим? Судя по всему, его переговоры с губернатором ни к чему не привели. И тогда молодой князь, о котором в Клондайке ходили самые дурные слухи, решил выкрасть жену Селькара, чтобы говорить с губернатором с позиции силы. А тут под руку подвернулся еще и некий варганец Морган Чейн, о ком в Мэни-сити уже начали потихоньку поговаривать... Черт побери, у Шарима вчера был на редкость удачный день! А вот каким сложится день сегодняшний?..
Погрузившись в невеселые размышления, Чейн так и не притронулся к еде. Через час в камеру вновь пришли охранники, на этот раз трое, и, наставив на него здоровенные станнеры, выволокли в коридор. Чейн особенно не сопротивлялся. Силы постепенно возвращались к нему, но дурман в голове никак не желал рассеиваться. Поэтому необдуманные действия сейчас могли привести к самым неприятным последствиям.
На всякий случай охранники завязали Чейну глаза черной повязкой, а руки сковали стальными наручниками. Его долго вели по коридорам и лестницам и в конце концов втолкнули в какую-то комнату.
- Ну вот, наконец-то нас посетил и Звездный Волчище, - добродушно прозвучал голос Шарима.
С Чейна сняли повязку и бросили в кресло. Прищурившись, он огляделся.
Он находился в комнате, украшенной с неслыханной роскошью. На полу лежали чудесной работы ворсистые ковры, десятки пестрых подушек самых разных размеров. Посреди комнаты располагался небольшой бассейн, из которого било несколько фонтанов. Возле бассейна на специальном ковре лежали блюда с фруктами, а на подносах стояло несколько золотых кувшинов.
Шарим возлежал на огромном мягком диване, а у его ног на подушке в позе рабыни сидела бледная Ормера, одетая в роскошное атласное платье. Она мельком взглянула на Чейна. В ее чарующих глазах светились такие боль и унижение, что молодой варганец встрепенулся. Невероятным усилием воли он стряхнул с себя оцепенение. Черт побери, эта история могла оказаться еще более скверной, чем он предполагал!
Хозяин дворца небрежно махнул рукой, и его слуги, глубоко согнувшись в поясе, задом попятились к выходу.
- Ты, наверное, догадываешься, Чейн, что находишься в одном из моих замков, - благодушно сказал Шарим и небрежно погладил Ормеру по голове, словно комнатную собачку. Молодая женщина вздрогнула от этого унижения, но не посмела перечить. - Как тебе понравились подвалы, Звездный Волк? А вот твоя дама обитает - пока - в комнате рядом с моим гаремом. Разумеется, вы оба недовольны своими апартаментами. Можете их сменить хоть сегодня на куда более приятные комнаты. Может, я даже разрешу вам некоторое время пожить вдвоем. Разве не к этому стремятся ваши тела и души? Но сначала вы должны ответить на все мои вопросы, иначе...
Шарим щелкнул пальцами. В дальнем углу открылась высокая двухстворчатая дверь. Через нее в зал вошел великан трехметрового роста. От его тяжелых шагов пол затрясся, словно от легкого землетрясения. Чейн с первого взгляда узнал в гиганте ювенала. Но это существо отличалось от своих собратьев невероятно развитыми мышцами, а в его глазах сияла такая звериная злость, что Ормера вскрикнула и закрыла лицо руками.
- Это Рог, мой любимый воин, - с широкой улыбкой пояснил Шарим. - Он из племени ювеналов, самых добродушных животных в Клондайке. Мои ученые провели с ним несколько удачных экспериментов, после чего этот парень стал в три раза сильнее своих соплеменников и раз в сто свирепее. Одна беда - Рог просто патологически ненавидит людей. Он их разрывает на части и пожирает, словно хищник. Леди Ормера, не надо так дрожать. Я уверен, что до этого дело не дойдет... Рог, уходи. Хотя нет, пока подожди за дверью. Ты еще можешь понадобиться.

Предыдущая страница 11 Следующая страница


Звездный Клондайк 12

Рог кивнул. Бросив на Чейна кровожадный взгляд, гигант вышел из зала и с грохотом захлопнул за собой дверь.
- А теперь поговорим немного о такой скучной материи, как политика, - с усмешкой произнес Шарим. - Вам известно, дорогие гости, что через месяц в Мэни-сити состоятся выборы Шерифа. Тот, кто завладеет этим титулом, станет на пять лет фактическим хозяином Клондайка. Не буду скрывать: умный человек сможет извлечь из этого миллиарды кредитов личной прибыли. К тому же Клондайк как часть Границы очень важен и для Федерации, и для Империи хеггов. Шериф может превратить свои владения в зону мира и безопасности для двух враждующих сторон. А может и закрыть глаза на многочисленные провокации тайных агентов людей и хеггов. Я уже не говорю о всяческих тварях из негуманоидного сектора, которые готовы на все, чтобы поссорить две наши великие расы. Цена спокойствия в Клондайке - война или мир во всей галактике! А стало быть, с будущим Шерифом постараются дружить и Совет Федерации, и высокородные хегги. Это уже пахнет десятками миллиардов! С такими деньгами Шериф, кем бы он ни был, проведет референдум среди пограничников, и те с радостью продлят его полномочия еще лет на десять.
Вот такова цена игры между пятью князьями. И ради победы каждый из нас готов на все. Повторяю - на все. Что скажешь, Чейн?
Шарим слегка нагнулся и впился в Чейна цепким, пронзительным взглядом. Тот попытался в ответ лишь глупо ухмыльнуться.
- О, меня все это мало интересует. Я приехал в Клондайк делать деньги. Мне, кажется, немного повезло, и деньжата наконец-то зазвенели в моем кошельке. А тут еще подвернулась такая красавица, как леди Ормера... Что еще надо простому варганцу от жизни?
- Хм-м... такому уж простому? А что ты скажешь о князе по имени Роджер Камп? - жестко перебил его Шарим. - Разве не он помогает тебе, старателю без году неделя, продавать на рынках города крупные партии звездного жемчуга?
Чейн мысленно выругался, но сохранил бесстрастное выражение лица.
- А если и так? - спокойно заметил он. - Я новичок на Границе, и понятно, что предпочел приобрести могущественного покровителя. Какое тебе дело? И какое это имеет отношение к выборам?
Шарим холодно усмехнулся.
- Какое?.. Камп - один из двух моих самых серьезных конкурентов. Я твердо знаю, что дела короля контрабандистов в последние годы пошли паршиво. Его преследует неудача за неудачей, и капиталы Кампа тают на глазах. И вдруг, за месяц до выборов, он начинает богатеть буквально на глазах! Чейн, хоть ты и варганец, но все же дол-. жен что-то соображать. Не знаю, где ты раздобыл свои сокровища, но появился с ними на Мидасе в самый неподходящий момент. Благодаря тебе Камп воспрянул из праха. Если ты дашь ему заработать как посреднику хотя бы сотню миллионов кредитов, кое-кто из простых пограничников может вновь посчитать его великим Кампом! А это, сам понимаешь, мне совсем ни к чему.
Чейн наконец-то понял, куда дует ветер.
- Но ты бы не возражал, если бы варганец Морган Чейн воспользовался услугами посредника по имени Шарим? - прямо спросил он.
Шарим расхохотался.
- Недурно для варганца! Да, ты попал в точку, Звездный Волк. Я вовсе не собираюсь уничтожать тебя - тем более, как говорят, у тебя в Мэни-сити вовсю орудует недурная команда головорезов. Лишний шум сейчас, накануне выборов, мне ни к чему. Поэтому я предлагаю не войну, а сотрудничество. Роджер Камп - редкостная сволочь, такая же, как и все его достопочтимые предки. Этот тип умеет мягко стелить, но рано или поздно непременно вопьется в горло своему же союзнику. Корабельная крыса - она и есть крыса. Что между вами может быть общего? Другое дело - мы. Ты - воин, и я - воин. Ты как Звездный Волк прошелся огнем и мечом по десяткам миров, и я сделал то же самое во всех частях Клондайка. Знаешь, как здесь меня зовут за глаза? Пират! Я никогда не скрывал, что добыл свой капитал не киркой, а бластером. Да, я часто бывал кровожадным тигром, но никогда - крысой. И мне нравятся такие простые и сильные парни, как ты. Так почему бы двум воинам, двум настоящим мужчинам, не объединиться?
Чейн ошеломленно смотрел на Шарима. Араб оказался вовсе не так глуп, каким показался поначалу.
- Наверное, ты пообещаешь мне важный пост? - догадался он.
Шарим ответил неожиданно обаятельной улыбкой.
- Конечно! У Шерифа должна быть небольшая, но страшная гвардия. Среди пограничников такую не наберешь, это не тот народ. Гвардию надо нанять. А кто лучшие бойцы во всей галактике? Само собой, вы, Звездные Волки!
Ормера подняла голову и с дерзкой усмешкой посмотрела на Шарима.
- Как быстро вы меняете свое мнение, князь! Кажется, еще недавно вы считали, что лучшие бойцы на свете - это гладиаторы. И предлагали моему супругу примерно такую же сделку, что сейчас Чейну.
Шарим ничуть не смутился.
- Так и думал, что кто-то подслушивал нас с Селькаром... Прекрасная Ормера, любопытство - большой порок. Если бы такое посмела сотворить одна из моих жен или наложниц, я бы немедленно приказал бросить ее в бассейн с водяными змеями! Впрочем, разве тот неудавшийся разговор сейчас имеет какое-то значение? Селькар сам вышел на меня, сам предложил свои услуги. Ему хотелось, чтобы вновь избранный Шериф помог низвергнуть бога-императора Антиоха. В обмен Селькар обещал оставить в Клондайке более двадцати тысяч отборных гладиаторов, отдав их полностью в мое подчинение.
Шарим едко засмеялся.
- Ничего глупее я давно не слыхивал... Зачем мне гладиаторы? Ведь мои владения будут находиться не на одном мире, а на пятидесяти тысячах звездных систем! Мне нужны не орды головорезов с мечами в руках, а мобильные эскадрильи, способные за считанные минуты подавить восстание на любой из планет, и на астероидах, и в космосе. И потому я сегодня утром сделал Селькару другое предложение. Но губернатор отказался.
- Догадываюсь, какое... - прошептала Ормера, с ненавистью глядя на молодого араба.
- Тем хуже для вас, красавица, - парировал Шарим. - Женщина, которая многое знает, порой бывает опаснее вражеской армии! Впрочем, я и без того не собирался отпускать вас из моего замка, по крайней мере до завершения выборов. О женщины, вам имя - скудоумие... А что скажет мужчина?
- Хм-м... Честно говоря, мне нет никакой особой причины любить Кампа... - медленно произнес молодой варганец. - Мы встретились совершенно случайно. Я уже убедился, что этот старик - далеко не боец. И насчет его коварства у меня нет никаких иллюзий...
- Мудрые слова! - просиял Шарим. - Сама судьба свела нас!
- ...зато Камп обещал не втягивать меня ни в какие политические дрязги, - продолжил Чейн. - Ему были нужны только деньги, все остальное у него есть - и популярность среди рядовых пограничников, и авторитет среди чиновников, и поддержка богатых купцов из Свободных миров и даже кое-кого из Федерации. Разве ты можешь сказать о себе такое, князь? Я мало интересуюсь политикой, но уже наслышан, что только у двоих претендентов на титул Шерифа - Алгиса Аббебе и Роджера Кампа есть шансы на победу. Остальные трое, и ты в том числе, всерьез не принимаются. Понимаешь, что меня беспокоит, князь? Не хочу начинать свою карьеру в Клондайке с того, что поставлю свой капитал и свое имя не на ту лошадку!
Шарим вскочил на ноги и, сжав кулаки, в бешенстве шагнул к Чейну.
- О чем ты болтаешь, варганская собака? - зло прошипел он. - Шарим - не аутсайдер! Шарим просто выжидает удачный момент, чтобы перед финишем одним рывком выйти вперед!
Чейн понял, что пожар надо тушить, пока не поздно.
- Понимаю, у тебя есть какие-то козыри в кармане, - примирительно улыбнулся он. - Но разве твои противники дремлют? Мне недавно рассказали, будто князь Алгис Аббебе пригласил на время Большой ярмарки Стальную планету, и притом за свой счет. Само собой, он не раз вступал в контакт с богом-императором Антиохом. А вдруг Алгис догадался попросить Антиоха о том же, о чем ты вчера утром просил Селькара?
Шарим застыл, изумленно глядя на молодого варганца.
- А ты неплохо осведомлен, Чейн. Может, ты знаком с Селькаром? Чейн кивнул.
- Еще бы... Ведь я был одно время его лучшим гладиатором. Тогда-то мы и познакомились с Ормерой. Шарим, не надо так удивляться. Галактика не так велика, как кажется!

***

Спустя два часа уставший донельзя, но довольный Чейн вместе с Ормерой был препровожден в одну из гостевых комнат со стальными решетками на окнах. Однако в целом там было гораздо приятнее, чем в подземной темнице.
Слуги поставили на пол блюда с жареным мясом, фруктами и вином и молча удалились. Чейн не услышал никакого лязга замка, но не сомневался, что в коридоре осталось не меньше десятка вооруженных до зубов воинов.
Но сейчас ему было не до таких мелочей. С радостным воплем он сел на колени и схватил большой, истекающий соком кусок жаркого.
- Ну что ты стоишь? - крикнул он озадаченной Ормере. - Разве ты не проголодалась? Не теряй времени, пока хозяин замка еще не потерял к нам своего благорасположения!
Ормера присела на одну из подушек, сполоснула руки в чаше с водой и тоже поднесла мясо к губам.
- Шарим может в любой момент передумать, - тихо сказала она, выразительно поглядев куда-то за спину Чейна.
Чейн обернулся и увидел в углу комнаты высокую двухстворчатую дверь. Вспомнив про свирепого гиганта-ювенала, он нахмурился.
- Ну что ж, этой ночью нам следует чутко спать. Хотя я уверен, что Шарим заинтересован в нас обоих и вряд ли пришлет к нам своего убийцу.
- Еще бы, - жестко усмехнулась Ормера. - Когда он узнал, что знаменитый бунтарь Крол - твой друг, он просто расцвел. За какие только ничтожные шансы не готов схватиться этот мерзавец!
Чейн с наслаждением прожевал кусок нежного мяса.
- У всех у нас не так много шансов достичь своих целей - и у Шарима, и у твоего супруга, да и у меня тоже. Пожалуй, это единственное, что нас сейчас объединяет.
Доев жаркое, Чейн выпил полный бокал вина, взял самый крупный персик и, подойдя к обширному, во всю стену окну, задумчиво посмотрел вниз. Замок Шарима располагался на небольшом острове, окруженном зелеными полянами болот. За ними вздымался мрачный, темный лес. Кажется, пешком бежать отсюда попросту невозможно. А флайеры наверняка тщательно охраняются стражей. Есть о чем подумать...
Но в создавшемся положении были и свои небольшие плюсы. Кажется, Шарим пока не до конца понимал, с кем имеет дело. Наверное, он не читал статьи Милы и потому не догадывался, что его гость вовсе не простая марионетка в руках хитроумного Кампа. Есть ли в замке радио? Если Мила не догадалась приостановить свою бурную деятельность, Шарим очень скоро узнает, что его гость собирается стать шестым претендентом на титул Шерифа. И тогда можно не сомневаться: кровожадный ювенал ворвется в гостевую комнату уже этой ночью.
Мила... Что делает сейчас его неугомонная подруга? Наверное, отложила все свои дела и бросилась на его поиски. Разумеется, вместе с ней по городу рыщет и Рангор. Гваатх может занервничать и пойти вразнос. И тогда все рухнет. Обидно все получилось... Конечно, Дилулло и Камп не допустят срыва торгов. Но что толку от них, если он, Чейн, по собственной глупости вышел из игры? А вот Шарим наверняка сейчас довольно потирает руки. Селькар отныне у него на крючке. Но основную ставку князь может сделать лишь на войско Крола. И если выборы Шерифа окончатся победой того же Алгиса Аббебе, на Мидас одновременно ринутся две армии гладиаторов. Само собой, пограничники немедленно возьмутся за оружие. А потом в драку, возможно, вмешаются нейны во главе с Гербалом, секретные агенты Рендвала, бандиты из негуманоидного сектора... Получится такая свалка, исход которой никто не сможет предсказать. Нет, такого развития событий нельзя допускать ни в коем случае!
Задумавшись, Чейн случайно прикоснулся рукой к стеклу - и тотчас увидел, как внизу, на широкой балюстраде, опоясывающей замок, появились трое охранников со станнерами в руках. Чейн дружески помахал им и вернулся к поникшей Ормере.
- До вечера у нас полно времени, - бодро произнес он. - Не стоит тратить его зря...
Супруга губернатора презрительно взглянула на него.
- Ты хочешь заставить меня заниматься любовью? Сейчас, когда за нами наверняка подглядывают слуги этого мерзавца?
Чейн хохотнул и успокаивающе погладил молодую женщину по плечу.
- Ну нет, я не доставлю им такого удовольствия. Лучше расскажи мне обо всем, что произошло на Стальной планете за этот год. Кто знает, может, мне это пригодится. Как, например, поживает мой приятель Фарах?..

***

Наконец за широкими окнами начало темнеть. Небо было подернуто пеленой облаков, и Чейна это обрадовало. Ночью он собирался во что бы то ни стало бежать. Ходить на коротком поводке у Шарима - он не мог долго терпеть подобного унижения.
Потушив светильник, Чейн улегся на роскошном ложе и дал знак Ормере, чтобы она присоединилась к нему. Молодая женщина после недолгого раздумья прикоснулась пальцами к поясу своего платья, но Чейн приказал ей остановиться.
- Одежда нам может скоро понадобиться... - прошептал он, когда Ормера прильнула к нему.
- Ты хочешь бежать? Но как? Шарим...
- Князя нет в замке. Я слышал днем звук взлетающего флайера. Наверное, этому мерзавцу не терпится выложить на стол перед Селькаром свои новые козыри.
- Но...
- У меня есть план. К тому же есть надежда, что мои друзья придут нам на помощь. А вот, кажется, и они...
Со стороны углового окна послышался легкий шорох. Казалось, в стекло бился ночной мотылек. Прошло несколько томительных минут, и Чейн с Ормерой почувствовали легкое дуновение свежего воздуха.
Чейн неслышной тенью выскользнул из-под шелкового одеяла. Возле окна стоял... карлик. Нет, это был мальчишка!
- Я Орк, брат Селии, - еле слышно прошептал он и протянул варганцу кобуру со станнером. - Господин, нам надо прорваться на стоянку к флайерам. Только так мы сможем спастись.
- Но как...
- Селия приказала следить за вами, господин. Вы ей очень понравились, а она так ревнива... Вот я и прыгнул в багажный ящик кареты. А потом пробрался на корабль, а оттуда - в грузовой флайер. Этот флайер и привез нас всех в замок.
- Ну ты и ловкач, парень! А почему ты решил, что нам надо торопиться?
- Шарим возвратился пять минут назад из города на скоростном флиттере. Он страшно разъярен. Я слышал, как он кричал, что снимет с вас обоих кожу и бросит в котел с кипящей смолой.
Чейн досадливо прикусил губы. Обман открылся раньше, чем он предполагал. Шарим, безусловно, уже понял, что его гость-варганец не так прост.
Где-то позади послышались тяжелые шаги.
- Много слуг охраняют флайеры?
- Десять.
- Хм-м... Проводи госпожу к машинам, и спрячьтесь там получше. Я постараюсь привлечь сюда побольше слуг Шарима, а потом присоединюсь к вам.
Шум тяжелых шагов приближался. Ормера вскочила с ложа, вся трепеща от ужаса.
- Это идет то громадное чудовище! - охнула она.
Чейн поцеловал Ормеру и шепнул ей на ухо, чтобы она следовала за Орком, затем вынул станнер из кобуры и протянул его даме.
Она оттолкнула оружие.
- Морган, вам оно понадобится больше! Чейн усмехнулся.
- Станнером этого громилу не остановишь... Не бойся, на Стальной планете я научился побеждать любых противников. А вы бегите, пока не поздно!
Через несколько секунд комната опустела. Чейн осторожно прикрыл окно, спрятался в самом темном углу и стал ждать.
Створки двери с грохотом распахнулись, и в комнату тяжелой поступью вошел свирепый ювенал. В одной руке он держал фонарь, а в другой - изогнутый меч. На его морде сияла злобная улыбка.
- Где ты, Звездный Волк? - произнес он на корявом галакто. - Рог пришел убить тебя!

Глава 17

Чейн вышел из тени и встал перед гигантом.
- Ты хочешь убить меня? Разве ты не слышал, тупая образина, что в галактике нет лучших бойцов, чем мы, варганцы?
- Я сильнее всех! - взревел Рог, поигрывая своими могучими мышцами.
- Тогда зачем тебе меч? Или ты боишься честного поединка?
Ювенал озадаченно сдвинул мохнатые брови. Стоявший перед ним маленький варганец казался легкой добычей. Но ослушаться приказа хозяина было нельзя.
Гигант взревел и, подняв меч, ринулся вперед. Стальное лезвие засвистело в воздухе. Чейну пришлось совершить головокружительное сальто-мортале, чтобы уйти от разящего клинка. Не успел он приземлиться в углу комнаты, как ювенал направил ему в лицо фонарь и нажал кнопку. Яркий луч света на мгновение ослепил варганца. Он пошатнулся и, споткнувшись о груду подушек, упал на спину.
Через мгновение огромная клешня обхватила его горло. Чейн почувствовал, как его поднимают на воздух. Шейные позвонки хрустнули, в глазах поплыли темные круги. В отчаянии он ухватился за руку гиганта, но тот ничуть не ослабил хватки.
- А ты слаб, Звездный Волк, - услышал он хриплый смех ювенала. - Я могу раздавить тебя одной рукой-
Задыхаясь, варганец собрал свои последние силы и ударил обеими ногами в морду гиганта. Кованые подошвы его башмаков врезались точно в выпуклые глаза ювенала. Тот завопил от боли, отпустил свою жертву и закрыл лицо ладонями.
Чейн упал на пол. Из его носа текла кровь, в голове стоял туман. Шатаясь, он встал на ноги. Прямо перед ним лежал здоровенный меч.
- Ну, Рог, теперь мы поиграем в сирену, - сплюнув кровавую пену, прошептал Чейн.
Ювенал уже пришел в себя и ринулся вперед, пытаясь опередить противника. Но Чейн оказался быстрее. Обеими руками схватив массивную золотую рукоять меча, он одним ударом отсек кисть гиганту.
Рог завопил от боли и рухнул на колени. Чейн прыгнул ему на спину и нанес два колющих удара. Ювенал заверещал его громче. Чейн нанес еще один болезненный удар, а затем бросился к проему между дверьми и прижался спиной к стене, подняв меч над головой.
Как он и ожидал, вопли поверженного гиганта разнеслись по всему замку. Обе створки разом распахнулись, и в темную комнату ворвались несколько охранников с бластерами в руках.
В который уже раз Чейн с благодарностью вспомнил уроки Фараха Косматого. Хозяин казармы гладиаторов считал, что настоящим воином может считаться лишь тот, кто в совершенстве владеет основными видами галактических единоборств, а также любым холодным оружием. И Чейн вновь убедился, насколько Фарах был прав.
С яростным кличем варганец набросился на охранников. Умение видеть во тьме помогло ему легко уходить от ударов противников, а вот каждый удар его меча попадал точно в цель.
Из глубины замка послышался топот бегущих ног. Чейн метнул меч в коридор и, подняв с пола два бластера, выстрелил несколько раз в пол и стены.
В комнате тотчас вспыхнул пожар. Ювенал, продолжая жалобно вопить, пополз в сторону от огня и, ткнувшись головой в стену, в отчаянии забарабанил по ней громадным кулаком.
Распахнув окно, Чейн спрыгнул на балюстраду. На его пути вырос охранник, но варганец уложил его прямым ударом в челюсть.
Осмотревшись, он увидел рядом с замком округлую площадку, на которой стояли три флайера. Они были освещены лучом прожектора, расположенным на высоком столбе.
Спрыгнув на землю с трехметровой высоты, Чейн поднял бластер и, тщательно прицелившись, выстрелил в прожектор. Тот взорвался, словно маленькая бомба, и засыпал все вокруг тысячами искр. Не теряя времени, Чейн помчался к флайерам. Ему пытались преградить путь трое охранников, но их движения показались варганцу страшно медленными, словно слуги Шарима пребывали в полусне. Три молниеносных удара - и путь к летательным аппаратам был открыт.
Чейн бросился к ближайшему флайеру и распахнул дверцу.
- Орк, Ормера - сюда! - крикнул он, усаживаясь в кресло пшюта.
Тотчас из темноты вынырнули две фигуры. Едва Ормера и мальчик захлопнули за собой дверцу, как Чейн поднял машину в воздух. Первым делом он посмотрел на боевую панель и выругался. Никакого оружия на этом летательном аппарате не было.
Он выхватил бластер, чтобы попытаться сжечь остальные два флайера, но Орк остановил его.
- Господин, слуги вынесли из замка наплечную ракетную установку, - напряженным голосом произнес он.
Чейн выругался и, развернув машину, повел ее в сторону темной стены леса.
- Они выстрелили! - в отчаянии завопил мальчишка.
Флайер уже летел над лесом. И тогда Чейн бросил машину вниз, в ближайший прогал между деревьев. Раздался оглушительный треск. Большой винт ударился о верхушку одного из растений и разлетелся на части. Машина стала заваливаться набок.
Чейн распахнул дверцу. Рядом мелькали ветви огромного дерева.
- Орк, цепляйся за меня сзади! - крикнул Чейн. Он схватил в охапку перепуганную Ормеру и выпрыгнул из машины.
Ветвь больно хлестнула Чейна по лицу, так что он едва не потерял сознание. Но он все же сумел уцепиться за толстый сук и повис на одной руке, раскачиваясь из стороны в сторону. За спиной он ощутил какое-то копошение - это Орк пытался ухватиться за соседнюю ветвь. Наконец мальчишке это удалось, и Чейн почувствовал заметное облегчение. И тут же где-то внизу послышался оглушительный взрыв. В воздухе засвистели обломки, а потом снизу ударило жаром.
- Ормера, как ты?
- Кажется, цела...
- Попытайся ухватиться руками за сук. Отлично...
Вскоре все трое беглецов уже сидели на соседних ветвях, держась руками за верхушку дерева. К счастью, никто не пострадал. Во время безумного прыжка Чейн потерял один из бластеров. Второй же имел обойму всего с пятью зарядами.
Ормера со страхом посмотрела вниз, где на небольшой поляне полыхал разбитый флайер.

Предыдущая страница 12 Следующая страница


13 Сергей Сухинов, Эдмонд Гамильтон

- Надо спускаться, господин, - дрожащим голосом предложил Орк. - Я... я боюсь высоты!
- Я тоже... - прошептала Ормера. Чейн покачал головой, прислушиваясь.
- Нет, пока рано... Прижмитесь к стволу!
Со стороны замка послышалось гудение двух приближавшихся флайеров. Очень скоро они оказались метрах в двадцати над головами беглецов. С пронзительным грохотом машины сделали несколько кругов над верхушками деревьев, видимо, наблюдая за горящими обломками. Затем одна из них наклонила вниз свой округлый нос, и на землю полился поток трассирующих пуль. Флайер медленно вращался на месте, так что очень скоро смертоносный поток мог задеть и трех беглецов, спрятавшихся в ветвях одного из деревьев. Еще несколько секунд, и...
Но, к счастью, выстрелы скоро стихли. Обе машины сделали еще один круг над лесом и ушли назад, в сторону замка.
Чейн облегченно вздохнул. Он протянул руку дрожащей Ормере.
- Не бойся, милая, я помогу тебе спуститься. Орк, ты подождешь здесь или...
- Нет-нет! Я попробую следовать за вами, господин.
Минут через тридцать все трое беглецов благополучно добрались до подножия гигантского дерева. Ормера и мальчик со стоном повалились на землю, дрожа от пережитого напряжения, а Чейн сразу же направился к месту падения машины.
Не сделав и нескольких шагов, он понял, почему взрыв флайера так и не вызвал лесного пожара. Земля под ногами представляла собой полувысохшее болото. Его поверхность пружинила, словно упругий матрац, пропитанный водой. По-видимому, могучие деревья уходили корнями куда-то вглубь, в трясину.
Через некоторое время Чейн вернулся к своим друзьям. Варганец так и не нашел второго бластера. Вместо него он принес острый металлический прут.
- Возьми, - сказал он, протягивая “оружие” мальчику. - Драться умеешь?
Орк хмыкнул, даже не посчитав нужным отвечать.
- Придется эту ночь провести здесь, под деревом, - сказал Чейн. - Место возле ствола повыше и, кажется, немного посуше. Орк, ты бывал когда-нибудь в этом лесу?
Мальчик сразу понял его невысказанный вопрос.
- Нет, но я много слышал про него. Мы находимся в кратере древнего вулкана. Здесь находится оазис. Кажется, тут нет опасных зверей.
- Далеко ли мы от города?
- Э-э... километров сорок.
- Ого! И, само собой, на Мидасе нет никаких дорог?
- Их очень мало, господин. На автомобилях ездят лишь по городским улицам. А на дальние расстояния летают на флайерах и флиттерах.
- Прекрасно, замечательно... Придется нам разбить лагерь и ждать до утра. С первыми лучами солнца мы немедленно отправимся в путь.
- Ты опасаешься, что Шарим пошлет завтра сюда своих слуг? - встревожилась Ормера. Чейн хмыкнул.
- Боюсь, что да. Шарим наверняка захочет удостовериться в том, что мы погибли. Этот человек на редкость настойчив.
- Но почему он вдруг так разъярился? - всхлипнула Ормера. - Шарим сам предлагал нам обоим сотрудничество, и вдруг...
- Наверное, он узнал днем в городе кое-какие новости... Ладно, давайте займемся делом, иначе скоро промокнем до нитки.
Действительно, в воздухе замелькали первые крупные капли. Орк в ужасе поднял голову к темному небу и прислушался.
- Кажется, этой ночью будет гроза...
- Ну и что?
- Гроза... в кратере Шарима... И зачем Селия приказала мне следовать за вами, господин?
Чейн ободряюще потрепал его по волосам. Затем он высоко подпрыгнул и, уцепившись за нижнюю ветвь дерева, подтянулся и уселся на ней верхом. Достав из-за пояса нож, он стал рубить боковые ветки с длинными мохнатыми листьями и сбрасывал их вниз.
Дождь постепенно усиливался. Трое беглецов работали не покладая рук и сумели почти на ощупь построить небольшую островерхую хижину. Чейн приказал своим спутникам забраться внутрь, а сам еще некоторое время закрывал ветвями оставшиеся щели.
Где-то в кронах деревьев подул ветер. Дождь сразу же усилился. А еще через несколько минут небо засветилось от отблеска далекой молнии.
Чейн вспомнил планету Ритх, где когда-то побывал во время охоты за Поющими Солнышками. Ни на одном другом мире он не встречал таких сумасшедших гроз, как во владениях короля Ерона. Но здесь, в кратере, стихия могла преподнести еще более губительные сюрпризы.
Через несколько секунд издали донеслись могучие раскаты грома. Дождь пошел сплошной стеной.
Не выдержав, Чейн нырнул в хижину и сразу же закрыл за собой щит из веток, игравший роль двери.
Земля у подножия дерева была покрыта, словно ковром, толстыми и тонкими корнями, и потому в хижине пока было относительно сухо. Орк сидел, плотно прижавшись к дрожащей Ормере, и держал в руке светящийся фонарик в форме шарика.
- Иди сюда, Морган... - прошептала Ормера и вздрогнула, услышав очередной раскат грома.
- Сейчас.
Чейн снял с себя верхнюю одежду, выжал ее возле двери и развесил на торчащих из стен сучках.
- Что ты делаешь, сумасшедший! - воскликнула молодая женщина. - Ты же замерзнешь! Здесь так холодно...
Варганец и на самом деле ощущал себя не очень-то уютно. Но он лишь снисходительно улыбнулся и уселся на пол у ног красавицы.
- А по-моему, наоборот, здесь даже слишком душно. Что скажешь, Орк?
- Д-д-да...
- Вот видишь, дорогая! Да нам ли жаловаться? По-моему, все идет просто замечательно. Мы чудом вырвались из рук Шарима. Завтра с рассветом отправимся в путь. Сорок километров - пустяки, дойдем за два дня.
- А что мы будем есть? - вздохнула супруга губернатора.
- Ну, это не проблема. Мы же находимся не в пустыне, а в оазисе. Уж что-что, а съедобных растений наберем сколько угодно!
- Верно, господин! - без особого энтузиазма поддержал его Орк. - В оазисах много диких фруктов. Я с детства питаюсь ими, и ничего. Сами видите, какой вымахал!
Чейн и Ормера рассмеялись.
- А где твои родители? - спросила молодая женщина.
Орк насупился.
- Отец был контрабандистом. Он служил князю Кампу. Пять лет назад на его корабль напали пираты-негуманоиды и вырезали весь экипаж.
- А мать? - сочувственно спросила Ормера, поглаживая мальчика по голове.
- Мать... она много пила и недавно умерла.
- Выходит, вы остались вдвоем с сестрой?
Мальчик опустил голову.
- Да... Селия такая замечательная танцовщица! Но полицейские постоянно вымогали у нее деньги, приставали, и она не выдержала...
Орк неожиданно спросил:
- Господин, а это правда, что вы - звездный капитан?
Чейн несказанно удивился.
- А ты откуда знаешь?.. Да, я капитан звездолета.
- Вы много странствовали по галактике?
- Очень много. Даже слишком.
- Вы... вы могли бы взять меня с собой?
Чейн смутился. Ормера просительно смотрела на него, и он кивнул.
- А почему бы нет? Ловкий юнга мне совсем не помешает. Но разве ты захочешь оставить свою сестру?
- А ее... ее нельзя взять? Селия очень многое умеет! И шить, и готовить, и петь... А танцует она лучше всех в городе!
Чейн озадаченно поскреб подбородок, подумав: “Да, только танцев на моем корабле и не хватает!”
- Странно... Мне почему-то казалось, что все мальчишки Мэни-сити должны мечтать стать старателями. Разве ты не хочешь разбогатеть?
Мальчик долго молчал, а потом неожиданно сказал:
- Я хочу жить, господин. Просто жить. А старатели... Те из них, кому не повезло, не могут позволить себе приехать даже сюда, на Мидас. А те, кому повезло... У нас на улице каждый день по утрам находят их трупы. Уж лучше я пойду в контрабандисты, как мой отец!
Чейн внезапно предупреждающе поднял руку. Ему показалось, что где-то неподалеку хрустнула ветка.
Он взял бластер и, немного отодвинув щит, выглянул наружу.
В этот момент небо расколола ослепительная вспышка молнии. И варганец увидел между соседних деревьев высокого обнаженного мужчину с бластерами в обеих руках. Затем появился второй, третий...
Это были нейны. И нетрудно было догадаться, куда они направлялись.
Чейн осторожно поставил “дверь” на место. Ормера и Орк вопросительно посмотрели на него, но он промолчал. Неожиданная мысль потрясла его.
А если нейны охотились не за Шаримом, а за ним?

Глава 18

Из темноты послышался дрожащий голос Ормеры:
- Кто это - дикие звери?
- Да, - сказал Чейн. - Притом довольно опасные. Но они уже ушли в сторону болот. Может, мне стоит отправиться на охоту, а? Завтра утром полакомимся жарким. Перед дальней дорогой не помешает как следует подкрепиться...
Его слова прервал очередной оглушительный раскат грома.
- Нет, ни за что! - отчаянно запротестовала Ормера, умоляюще сложив руки на груди. - Чейн, мне страшно! Не оставляй нас, прошу!
Чейн до крови прикусил нижнюю губу. Ему страшно хотелось тихо последовать за нейнами, чтобы узнать, на кого же они охотились. На Шарима или на него? Тут, как говорится, две большие разницы. Одно несомненно: Гербал и его банда появились на Мидасе. Супернейн тоже всерьез начал готовиться к выборам. На Тайгере ему лишь по чистой случайности не удалось расправиться с пожилым Роджером Кампом, одним из своих будущих конкурентов в борьбе за титул Шерифа. Теперь Гербал явно намеревался наверстать упущенное здесь, на Мидасе. Это было верхом наглости! Уж не собирается ли он убрать всех своих конкурентов, поставив на их места нейнов? Нет, чушь, столь грубую подмену очень легко обнаружить, и в таком случае сторонники всех пяти князей непременно поднимут бунт. Значит, Гербал задумал нечто куда более хитрое... И один из ходов его сложной многоходовой партии будет сделан очень скоро, в замке Шарима...
Чейн мысленно застонал от досады. Ему страстно хотелось послать все к дьяволу и броситься в погоню за нейнами. Звездный Волк Морган Чейн так бы и поступил без зазрения совести. Женщина, мальчишка - что значили их судьбы в такой схватке, где на кону стояла судьба галактики?.. Но нынешний капитан Чейн так поступить просто не мог. Он знал - если хотя бы один нейн обнаружит это убежище, судьба его друзей будет решена в считанные мгновения.
Орк словно услышал его тайные мысли и внезапно предложил:
- Господин, в этих лесах водится много птиц. Люди Шарима часто торгуют ими на городских базарах. Я слышал, что во время гроз они возвращаются в свои гнезда, чтобы укрыть птенцов. Может, вы попробуете...
Чейн с радостной улыбкой вскочил на ноги. Он понял, что Орк имел в виду, и был очень благодарен сообразительному мальчишке.
- Я скоро вернусь! Орк, береги госпожу. И не зажигай фонарь. Я поднимусь на одно из деревьев, но постараюсь при этом не терять вас из виду.
Ормера хотела что-то возразить, но Чейн уже выскользнул наружу. Его встретили сильный ливень и очередная вспышка молнии. Вскоре воздух задрожал от могучего раската грома.
Эпицентр грозы постепенно приближался. Лезть в такое время на вершину дерева было сущим безумием, но Чейн не видел другого выхода. Он должен знать, что произойдет вблизи замка Шарима!
Осмотревшись вокруг, он убедился, что нейнов поблизости нет. Затем подбежал к соседнему дереву, самому высокому из растущих в этой части леса, и, высоко подпрыгнув, ухватился за нижнюю ветвь.
Подъем оказался куда более трудным делом, чем он ожидал. Дождь хлестал его по лицу, мешая ориентироваться в темноте. В самых трудных местах ему приходилось выжидать очередной вспышки молнии, чтобы осмотреться. От грохота грома у него закладывало уши.
Но минут через двадцать Чейну все же удалось ценой невероятных усилий вскарабкаться на вершину огромного дерева. Оно поднималось метров на десять выше окружающих. К этому моменту дождь заметно стих. Вцепившись обеими руками в тонкий ствол, Чейн с замиранием сердца ожидал очередной вспышки молнии. Он понимал, что был сейчас прекрасной целью для небесного огня. Оставалось лишь надеяться на судьбу...
Спустя несколько секунд небо словно раскололось пополам. Сверху полился поток белого огня, осветив на несколько мгновений весь кратер. Тут же последовал удар грома такой силы, что казалось, даже горизонт закачался под его бешеным напором.
Чейн одновременно и ослеп, и оглох. Но прежде он все же успел заметить то, ради чего рискнул пойти на этот безумный подъем.
Отсюда, с высоты более пятидесяти метров, замок Шарима был как на ладони. Чейн увидел, что на площадке рядом с флайерами завершается бой нейнов со слугами князя. Их осталось человек пять-шесть, не больше. Охранники еще пытались стрелять в нейнов, но те не обращали внимания на такие мелочи и буквально раздирали людей на куски.
Шарим с отборным отрядом прорывался к скоростному флиттеру. Впереди всех шел ювенал Рог. На место отрубленной кисти ему уже поставили металлический протез. Яростно размахивая огромными мечами, гигант теснил пятерых нейнов прочь от машины, давая шанс своему хозяину пробиться к спасительному флиттеру.
Как ни сильны были нейны, они отступили под этим бешеным напором гиганта. К тому же охранники князя и сам Шарим были вооружены бластерами, что делало их шансы на спасение отнюдь не призрачными.
Однако в это же самое мгновение остальные нейны - а их было не меньше восьми - прикончили слуг и ринулись на отряд Шарима с тыла. Князь оказался в смертельных тисках. Наверное, он уже понял, что неведомые враги пытаются захватить его живым, что не сулит ему ничего хорошего.
Инстинкт самосохранения буквально толкал Чейна вниз. Он с ужасом думал о следующем ударе молнии. Даже для него, варганца, это было слишком. И все же он заставил себя выждать еще несколько секунд, пытаясь тем временем восстановить зрение.
Все вокруг вновь осветилось будто ярким солнечным днем. Раската грома Чейн почти не услышал, словно бы он уже совсем оглох.
Но он все же увидел все, что хотел. Шарим сидел в кабине флиттера и поднимал машину в воздух. Все его охранники лежали на земле мертвыми. Нейны словно бы забыли о цели своей ночной вылазки. Они столпились вокруг ювенала, потрясая в воздухе кулаками. Рог стремительно вращал вокруг себя огромными мечами, не давая противникам приблизиться.
Чейн невольно восхитился мужеством своего недавнего противника. Ювенал показал себя настоящим бойцом. Он был обречен, но все же в течение по крайней мере трех минут противостоял полутора десяткам новых нейнов. Это было невероятное зрелище, забыть которое невозможно.
И все же варганец так и не увидел, как принял смерть мужественный гигант. Силы его подходили к концу, и он начал спуск, не дожидаясь третьего удара молнии, который мог оказаться для него роковым. К счастью, дождь вновь усилился, и его прохладные струи более или менее привели Чейна в чувство.
И очень вовремя. Когда варганец достиг нижней ветки дерева, при очередной вспышке молнии он заметил, что возле импровизированной хижины стоит высокий обнаженный человек. В руках он держал длинный кинжал. На лице нейна светилась дьявольская усмешка.
Чейн словно кошка мягко спрыгнул на пружинистую, пропитанную водой землю. Нейн мгновенно обернулся, почуяв появление нового, куда более серьезного противника. Полная темнота не была для него препятствием, и он ринулся на вар-ганца, словно могучая боевая машина.
Чейн дорого бы дал, чтобы иметь возможность сойтись с противником врукопашную. Ярость клокотала в Звездном Волке, но она все же не затмила его разума. Чейн отлично понимал, что пребывает сейчас в жалком состоянии, чтобы продержаться против нового нейна хотя бы двадцать секунд. И потому, проклиная все на свете, он выхватил из-за пояса бластер и точным выстрелом отсек противнику голову. Нейн закачался и рухнул ничком в заросли высокого мха.
Нагнувшись, варганец приподнял его тяжелое, словно бы железное тело и швырнул подальше в заросли. А затем туда же, в кусты, последовала и голова биоробота. Еще только не хватало, чтобы Ормера увидела завтра утром останки этого дьявола!
Отодвинув плетеный щит, Чейн проскользнул в хижину и без сил опустился на пол.
- Ты добыл какую-нибудь птицу, Морган? - зазвучал испуганный голос Ормеры. - Я очень хочу есть...
- Это со страху, - сипло ответил Чейн. - Кто же ест ночью жаркое? А птиц я не нашел. Там, наверху, очень темно, и я...
Не договорив, он заснул, подложив ладони под голову. Ормера тоже вскоре заснула, измученная переживаниями этого безумного дня. А Орк осторожно вынул из-за пояса варганца бластер и, сняв его с предохранителя, уселся возле входа в хижину. Ему было очень страшно, но он твердо намеревался охранять своих взрослых спутников до самого утра.
Через полчаса гроза стала нехотя уходить куда-то на восток.
Дождь вновь усилился. Орк и не заметил, как задремал под его убаюкивающий шепот.

***

Проснулся он от назойливого запаха, бьющего в ноздри. Сладко потянувшись, мальчик принюхался. В животе сразу же забурчало. Мясо! Господин капитан жарил на костре мясо!
Мальчик подполз на коленях к Ормере. Молодая женщина продолжала крепко спать, свернувшись от холода калачиком. Вид у нее был настолько жалким, что Орк даже вздохнул. Им с сестрой не раз приходилось проводить ночи и более скверные, чем вчерашняя. Но такая знатная дама... здесь, в диком лесу... в таком виде...
- Эй, сони, идите есть! - раздался снаружи бодрый голос Чейна.
Орку пришлось приложить немало усилий, прежде чем Ормера приоткрыла глаза. Окинув все мутным взором, она простонала:
- Значит, этот кошмар не был сном...
Когда Ормера выбралась из хижины, Чейн невольно вздрогнул. Дама его грез сейчас напоминала помятый, перепачканный в грязи цветок.
Ормера сразу же разгадала его взгляд. Ее лицо исказила гримаса стыда.
- Представляю, как я сейчас выгляжу... - почти простонала она.
Чейн весело подмигнул Орку, который уже жевал кусок жирной птицы, поджаренной на костре.
- Мы сейчас все выглядим неважно, прекрасная леди. Но вы можете, если хотите, умыться - видите, на земле стоит умывальник?
Ормера повернулась и увидела среди влажного мха огромное птичье яйцо, заполненное кристально чистой водой. И она улыбнулась, впервые за это туманное, прохладное утро.

Предыдущая страница 13 Следующая страница


Звездный Клондайк 14

Чейн выглядел очень бодро. Он беспрерывно шутил, слегка подкалывая своих спутников, впрочем, весьма добродушно. Но в душе у него царило смятение. Еще два часа назад, как только стало светать, он забрал у спящего Орка бластер и отправился в сторону болота. Деревья и кустарники то и дело окатывали его прохладным душем, но под ногами было сравнительно сухо - почва уже успела почти полностью впитать в себя ночной ливень.
Выйдя на опушку леса, он вынужден был остановиться. Впереди расстилалась почти двухсотметровая полоса яд овито-зеленой трясины. Преодолеть ее оказалось совершенно невозможно. Жаль, поскольку опустевший замок мог бы стать для них спасением. Из этой точки Чейн не видел стоянки флайеров, но он надеялся, что один из них все же уцелел во время ночного боя. В любом случае где-нибудь в замке должна была найтись рация, с помощью которой можно было связаться с Дилулло и остальными друзьями. Все это было рядом - но, увы, увы...
Перекусив, спутники Чейна заметно приободрились. И никто из них даже не пискнул, когда Чейн затушил костер и предложил отправиться в путь пешком.
Однако уже через несколько сотен метров выяснилось, что туфли Ормеры никак не предназначены для прогулок по пересеченной местности. Некоторое время она пыталась идти босиком, но, напоровшись на колючку, захромала. Чейн нахмурился и без разговоров перекинул спутницу через плечо и пошел вперед как ни в чем не бывало. Ормера пробовала протестовать, впрочем, не очень настойчиво.
Часа через два они выбрались наконец из леса. Впереди поднималась довольно крутая стена кратера высотой не меньше трехсот метров. Чейн при виде ее заскучал - перспектива карабкаться вверх по довольно крутым склонам да еще без страхующей веревки его ничуть не радовала.
- Господин, мы можем поискать проход в каменной стене, - сразу же предложил Орк. Ормера потребовала спустить ее на землю.
- Да, пожалуй, мальчик прав, - огорченно сказала она, оглядываясь по сторонам. - Учтите, я никуда больше не полезу, даже на маленький пригорок!
Чейн в сомнении пожал плечами, но возражать не стал. Сорвав белый шарообразный цветок, он вручил его Ормере.
- Какое прекрасное сегодня утро! - с деланным воодушевлением заявил он. - Ручаюсь, сегодня нам повезет. Мидас - довольно цивилизованный мир, и мне почему-то кажется, что очень скоро мы встретим людей, которые нам обязательно помогут.
Орк внезапно взвизгнул от страха и прижался к Чейну, словно перепуганная собачонка.
Чейн обернулся и, не сдержавшись, разразился проклятиями.
Да, они очень быстро встретили - но не людей, а нейнов.
Трое высокорослых биороботов, облаченных лишь в короткие шорты, неторопливо шагали к ним со стороны опушки. В руках у них были длинные кинжалы, а за поясом одного из нейнов торчала ручка бластера.
- О, пьяное небо, все-таки они нас выследили... - процедил Чейн, оценивающим взглядом рассматривая противников.
- Кто это? - тихо выдохнула Ормера. - эти люди... они не похожи на слуг Шарима. Они так... омерзительны...
"Не везет, - с тоской подумал Чейн, наблюдая за троими нейнами. - До чего же мне не везет... Выходит, Гербал не выпускал меня все это время из виду. Он послал своих слуг в самый удобный момент, когда одним ударом можно было уничтожить сразу двух опасных конкурентов. Трудно сказать, упустили ли они Шарима. А вот меня, кажется, не упустят. Впрочем, в обойме бластера осталось еще три заряда, и кое-какие шансы у нас есть...”
- Бегите, - негромко произнес Чейн. - Я попытаюсь их остановить. Орк, я надеюсь на тебя. Умри, но спаси леди Ормеру, как и положено настоящему мужчине. Понятно?
- Да, господин, - так же тихо ответил мальчик.
Он с неожиданной силой вцепился в руку растерявшейся Ормеры и поволок ее вдоль каменной гряды, подальше от нейнов. Впрочем, молодая дама особенно и не сопротивлялась - вид молчаливых, уверенно шагавших со стороны леса странных мужчин вызвал у нее настоящую панику.
Они успели отбежать метров на двести от Чейна, когда со стороны леса им наперерез вдруг бросился еще один нейн. В отличие от своих товарищей он несся огромными прыжками, словно дикий зверь. Чейн слишком поздно его заметил и сразу же понял - не успеть! Нет, не успеть!
Орк не струсил. Он выставил вперед кинжал - единственное оружие, которое смог дать ему Чейн, - и побежал навстречу своему жуткому противнику. Годы, проведенные на улицах Мэни-сити, многому его научили. И потому нейн, к своему огромному удивлению, не смог расправиться с людским детенышем одним ударом.
Орк с удивительной ловкостью проскользнул у рослого биоробота между ног и даже сумел нанести тому по спине режущий удар кинжалом.
Будь противником Орка человек, пусть и самый сильный, подобный удар изрядно охладил бы его пыл. Но нейн, казалось, ничего не почувствовал. Стремительно развернувшись, он приготовился к прыжку.
- Нет! - в бессильной ярости закричал Чейн. - Нет!
Потеряв голову от злости, он выхватил бластер и, присев на одно колено, тщательно прицелился. Это было совершенно бессмысленно, поскольку лазерный луч на таком расстоянии не мог поразить цель. Но Чейн все же выстрелил. Каким-то чудом ему удалось попасть биороботу в бок. Вспышка огня на миг накрыла нейна. Он пошатнулся, но все же сумел устоять на ногах. Орк уже отбежал метров на двадцать, а затем повернулся, нерешительно глядя на беззащитную Ормеру.
И тогда нейн прыгнул. Мальчик в ужасе закричал и метнул в противника кинжал. Чейн, скрипнув зубами, выстрелил еще раз, но промахнулся.
Кинжал вонзился прямо в горло мускулистому гиганту, и тот ничком упал на землю метрах в трех от мальчика. Орк издал восторженный вопль, который тут же стих. Нейн как ни в чем не бывало поднялся на ноги, вырвал из горла кинжал, на лезвии которого не было ни следа крови, и отбросил его прочь.
- Морган, спаси его, спаси! - вопила Ормера, заливаясь слезами.
Но все уже было кончено. Нейн схватил мальчика словно пичужку...
Чейн не выдержан и отвернулся. В своей недолгой жизни он повидал тысячи смертей. Во время набегов эскадр Звездных Волков на разные миры нередко уничтожались целые города, при этом гибли сотни женщин и детей. Но сейчас Чейну почему-то казалось, что он видит смерть ребенка впервые. Это потрясло его до глубины души настолько, что он на несколько секунд потерял способность здраво оценивать обстановку. А когда пришел в себя, то увидел, что три нейна уже совсем рядом. Они словно бы не заметили жуткой расправы над мальчиком и продолжали механически, монотонно, словно машины, надвигаться на своего противника. В каждом их движении ощущалась твердая уверенность в том, что этот человек от них никуда не уйдет.
"Черт побери, да они же хотят взять меня живым, как вчера Шарима, - вдруг подумал Чейн. - Живым!”
Его рука сама собой вздернулась вверх. Вспыхнул лазерный луч, и голова одного из биороботов покатилась в колючую траву. Несколько секунд обезглавленный нейн еще продолжал идти вперед, и лишь потом его ноги согнулись и он упал на колени. Двое его спутников стали расходиться в стороны, явно не желая попасть под следующий выстрел.
Но магазин бластера был пуст. Чейн с проклятием отбросил бесполезное оружие прочь и, покрепче упершись в боксерской стойке, стал ожидать развязки.
И тут со стороны каменной гряды послышался знакомый шум флайера. Нейны остановились словно по команде и, подняв голову, устремили взоры в синее небо.
Черная машина, сверкая пропеллерами, вывалилась из-за края кратера и угрожающе устремилась вниз.
- Ложись! - заорал Чейн, обращаясь к Ормере. - Ложись!
Через несколько мгновений раздались тяжелые бухающие выстрелы. “Авиационная пушка, - сразу же оценил Чейн. - Такими снарядами можно и танк подбить”.
Он чуть приподнял с земли голову и увидел, что бесстрашные нейны огромными прыжками неслись к спасительному лесу. Но удрать им не удалось. За турелью пушки сидел настоящий снайпер. Три точных выстрела - и в воздух взлетели жалкие останки разорванных в клочки тел.
Флайер сделал небольшой круг и плавно приземлился рядом с оцепеневшей Ормерой. Чейн с улыбкой на устах шагал к машине, над которой еще сверкающим зонтиком крутился большой пропеллер. Он догадывался, кто же был тем самым чудодеем-снайпером, спасшим их с Ормерой жизни.
Дверца флайера распахнулась, и из машины высунулась рыжеволосая головка Милы. Чейн приветственно замахал ей рукой. Но тут же улыбка на его устах померкла.
Он увидел двух мужчин, стоявших за спиной Милы. Это были не Дилулло с Селдоном и не Банг с Эрихом.
Этих двух парней в черных кожаных комбинезонах он уже однажды встречал на пороге гостиницы. В руках недавние “вымогатели” держали длинноствольные станнеры, и можно было не сомневаться, что парни взяли их с собой вовсе не в качестве украшения.

Глава 19

Остановившись неподалеку от флайера, Чейн сложил руки на груди. Мила спрыгнула на землю и пошла к нему. На ее лице ничего нельзя было прочитать, и это не обещало варганцу ничего хорошего.
Пропеллер наконец-то остановился, и теперь были отчетливо слышны рыдания Ормеры. Но Мила даже не повернула головы в ее сторону.
Подойдя к Чейну, она с холодной улыбкой спросила:
- Ну как повеселились, капитан?
- Недурно, дорогая. Если бы чертов нейн не убил Орка, я бы даже сказал - отлично. Кажется, ты сама рекомендовала мне отдохнуть денек-другой?
Мила жестко усмехнулась.
- Ты как был дикарем, Морган Чейн, так им и остался. Стоило мне на минуту отвести от тебя глаза, как ты уже устроил грандиозный фейерверк. Теперь-то я понимаю, почему твои собратья Звездные Волки были так рады, что ты хотя бы на год покинул окрестности Варги. У тебя просто удивительный дар заставлять стрелять ружье, в котором нет патронов!
- Хм-м... а почему бы и нет? Или это очень не нравится твоему шефу адмиралу Рендвалу? Насколько я понимаю, эти верзилы со станнерами - его люди. Очень рад, что успел случайно набить им морды. Но откуда агенты ВР взялись здесь, в Клондайке? Молчишь? Как это понимать? Неужели ты отныне покидаешь мой отряд и переходишь в их распоряжение?
На лице Милы отразилось некоторое замешательство.
- Так уж складываются обстоятельства... - словно оправдываясь, заявила она. - Ты сам во всем виноват! Если бы ты знал, что творится сейчас в Мэни-сити... Джон Дилулло просто рвет и мечет. Шарим почему-то зол на тебя как дьявол и делает все возможное, чтобы перекрыть нам кислород накануне аукционов. И это у него, надо сказать, получается весьма неплохо.
Чейн сдвинул брови.
- Уж не потому ли этот князек развил такую бурную деятельность, что прочитал натощак одну из твоих газетных статей? Как ты это назвала... паблисити, кажется? Хорошая штука, получше любой атомной мины. Если у тебя есть время, слетай на остров посреди кратера, отсюда недалеко. Там ты увидишь своих благодарных читателей, сложенных нейнами в аккуратные штабеля. В который уже раз говорю: слава Создателю, что у нас на Варге нет ни газет, ни журналистов вроде тебя! Иначе мы там давно бы перебили друг друга в бесконечной гражданской войне.
- Хватит вам пререкаться, - послышался из флайера грубый голос одного из агентов ВР. - Садитесь в машину. Только без глупостей, капитан, - мы будем стрелять без предупреждения.
Чейн отвесил агентам ВР церемонный поклон.
- Даже не думал, что сумел поколотить там, на площади возле гостиницы, сразу двух рыцарей плаща и кинжала! Пустяк, а приятно. Не бойтесь, я буду вести себя тихо-мирно. Ведь у вас такая прелестная начальница! Или подчиненная? Но сначала дайте мне лопату. Надо похоронить тело бедного Орка.
Мила молча кивнула коллегам.
Минут через двадцать Чейн вернулся к флайеру. Он вел под руку бледную, поникшую Ормеру. Перед тем как забраться во флайер, Чейн обернулся и негромко произнес:
- Прощай, Орк. Ты был настоящим мужчиной. Прости, что я не смог защитить тебя.
Флайер уже готов был взлететь, когда Чейн внезапно предостерегающе поднял руку. Вскоре далеко в стороне над краем кольцевой стены кратера пролетело несколько флиттеров.
- Кажется, Шарим возвращается в свое гнездышко... - заметил Чейн. - Ох, до чего же хочется нанести ему дружеский визит, поблагодарить за гостеприимство... Ну ладно, будем считать, за мной должок.

***

Флайер приземлился на окраине города, неподалеку от тысяч ветхих хижин, тесно прижавшихся друг к другу, словно каждая из них боялась рухнуть при малейшем ветерке. Со стороны этого убогого городка веяло целым букетом малоаппетитных запахов.
Заметив гримасу отвращения на лице Ормеры, один из агентов ВР с ухмылкой пояснил:
- Здесь живут инвалиды всех мастей. Сами понимаете, старательское дело - не самое безопасное на свете. Городской Совет кое-как кормит этих бедолаг, да и князья иногда подкидывают немного деньжат. Леди, вы не хотите прогуляться со мной? Полюбуемся на окрестности, подышим свежим воздухом...
Ормера понимающе кивнула. Она уже стала понемногу приходить в себя после бурных приключений, и Чейн был этому искренне рад. Он уже смирился с тем, что супруга губернатора поставила на нем крест. А ведь как все хорошо начиналось!..
Когда Ормера покинула кабину, Мила и второй агент по имени Фальк взяли Чейна в крутой оборот. Они заявили, что отныне ВР считает себя полноправным участником будущей игры. Экипаж “Вреи” до поры до времени неплохо вел дело, но затем в Чейне явно взыграла дикарская кровь, и он едва не провалил все. Отныне Шарим знает, кто та темная лошадка, которая собирается вступить в игру под названием “Выборы”. И можно не сомневаться, что араб сделает все, чтобы провалить аукционы. Само собой, хитроумный Камп сразу же попытается уйти в сторону, чтобы не запятнать свое безупречное имя, и тогда все повиснет буквально на волоске.
Выслушав эти обвинения, Чейн уныло кивнул.
- Что ж, не буду отпираться: все очень похоже на правду. Вы еще забыли сказать, что отныне Шарим пустит своих головорезов по моим следам. Да и моим людям тоже с этой минуты надо опасаться за свою жизнь. Князь Камп действительно редкая сволочь, и он, конечно же, не захочет пачкать свои белые ручки, защищая каких-то чужаков. Вывод один: капитан Морган Чейн и его отряд отныне могут надеяться только на помощь агентов ВР, давно уже окопавшихся в Мэни-сити. Так?
Фальк поджал губы.
- Приблизительно. А разве у вас есть другой выход, капитан Чейн? У нас на Земле в древние века был великий полководец и император по имени Юлий Цезарь. Про него говорили: “Пришел, увидел, победил”. С тех пор таких ловкачей галактика не видала... Вы явно непохожи на Цезаря, капитан. Как ни крути, а мы, Внешняя Разведка, пришли в Клондайк куда раньше вас. И очень много успели здесь увидеть и понять. Без нашей помощи ваша миссия провалится в считанные дни. Почему бы в таком случае нам не объединить усилия и не разделить плоды будущей победы? Чейн перевел пытливый взгляд на хмурую Милу.
- Отличная работа, моя пылкая возлюбленная! У нас на дикой Варге это назвали бы очень просто: предательство. Но на цивилизованных мирах, конечно же, подобное именуют как-нибудь поблагозвучнее. А я-то ломал голову - как же Шарим мог узнать про нашу с Ормерой невинную прогулку на речном судне? Неужто его шпионы настолько шустры? Теперь вижу - просто Шариму кто-то шепнул на ушко...
На лице Милы вспыхнул румянец.
- Не правда! - закричала она. - Шарим выследил тебя без нашей помощи!
- Но твои друзья из ВР, наверное, видели, как нас с Ормерой грузили на флайер? И они знали, куда нас повезут. Молчишь? Это хорошо. Передайте при случае мои поздравления вашему шефу Рендвалу. Он переиграл своего старого приятеля адмирала Претта. Если я сумею теперь добыть титул Шерифа, то только благодаря прекрасной, замечательной службе Внешней Разведки. Кстати, а вы не забыли снять кинокамерой мою битву с нейнами - специально для адмирала Претта? Не сомневаюсь, вы выбрали самый подходящий момент для своего появления. Конечно, вы могли прилететь и на несколько секунд раньше, тогда малыш Орк остался бы жив. Но кадры, конечно, получились бы не такими эффектными...
Чейн замолчал, с трудом пытаясь утихомирить бурлящую в нем ярость.
- Это все эмоции, - чуть мягче промолвила Мила. - Чейн, не тебе, варганцу, говорить: на войне как на войне. В конце концов, мы делаем одно общее дело, так что твои обвинения в мой адрес просто нелепы. Да, ВР не хочет быть чужой на празднике твоей победы. К тому же у нас есть нормальная, здоровая конкуренция с Флотом. Ну и что? Для тебя лично мало что меняется. Мы вместе добудем титул Шерифа. А потом ты введешь в Клондайк эскадру Патруля, и наши агенты сделают все, чтобы пограничники встретили вас если уж не цветами, то хотя бы не гранатами. А там - поступай как хочешь, мы не собираемся вмешиваться в дела независимого Патруля.
- Но ваши агенты останутся на мирах Клондайка? - прищурившись, спросил Чейн.
- Конечно, - спокойно ответила Мила. - Тебе как вице-адмиралу Патруля это будет только кстати - легче станет держать ситуацию под контролем. Пятьдесят тысяч миров - очень много, Морган.
- Хм-м... я вижу, у тебя на все готов ответ. Словно ты все просчитала еще там, на Ледяной планете. Может, ВР знает что-то и про нейнов? Где Гербал? Где его слуги и что они сейчас предпринимают?
Мила и Фальк переглянулись, словно о чем-то советуясь.
- Гербал в Мэни-сити, - после долгой паузы ответила Мила. - Но мы не знаем точно, в каком именно облике. Возможно, он меняет лица как перчатки. И его слуги-нейны действуют так же. Двоих биороботов нашим людям удалось захватить ценой огромных усилий. Но во время допроса они самоуничтожились. Взрывы оказались такими сильными, что мы потеряли троих товарищей... Больше пока не могу ничего рассказать, Морган. Ну что ты решил?
- А если я откажусь сотрудничать с ВР? - огрызнулся Чейн.
Мила ласково улыбнулась.
- Тогда тебе придется выплывать из дерьма самому. Не забудь, дорогой, - ведь ты представляешь здесь независимый варганский Патруль. С какой стати Федерация должна помогать тебе да еще вопреки твоей же воле? Разве твой друг Альрейвк хоть пальцем пошевельнул? Нет, он сидит, запершись в своей каюте, словно в крепости, и наблюдает. Уж не знаю, как это можно сделать, не выходя из корабля, но хегг говорит так: я, мол, только Наблюдатель. И демонстративно не желает ни во что вмешиваться. А почему? Да потому, что Империи хеггов, конечно же, очень нужен Патруль здесь, в Клондайке. Но отнюдь не независимый Патруль. Федерация рассуждает точно так же. Однажды тебе удалось каким-то чудом взять за горло всю галактику и навязать и Федерации, и Империи свои условия. Наш Флот собирался распылить Варгу на атомы, но вынужден был отступить. Неужели ты думал, мы смиримся с диктатом какого-то бывшего пирата? Считай, что Федерация нанесла ответный удар!
Чейн опустил голову. “А что, если ответный удар захочет нанести Империя? - подумал с тревогой он. - Без сомнения, Альрейвк желает мне добра и победы. Но как знать, может, хегги тоже хотят оказаться где-то рядом с пьедесталом? Возможно, он тоже следит каким-то образом за каждым моим шагом?.. Мидас оказался словно бы шахматной доской, на которой ведется грандиозная галактическая игра. Никто из ее участников не может добиться своей цели силой. А вот один удачный ход пешкой навроде меня решает все. Я же хочу играть только на стороне варганцев, но мне все время дают понять, что в галактических шахматах играют лишь два игрока и независимой Варге здесь нет места. Беркт... нет, сейчас на него бесполезно надеяться, ему хватает хлопот на полуразрушенной Варге. Крол, Граал, друзья мои, как же мне не хватает вас! Впрочем, Стальная планета уже близко...”
- Хорошо, - наконец сказал Чейн. - Мила, ты спасла мне жизнь, а я не забываю добра. Давайте действовать вместе. Наверное, Джону Дилулло это даже понравится. Он ведь тоже, как и вы, землянин!
Мила пристально посмотрела ему в глаза, словно пытаясь проникнуть в душу своего капитана. Однако не произнесла больше ни слова.

***

В городе Чейна и Ормеру ожидало немало новостей. И самой неприятной из них было известие о внезапном исчезновении Селькара. Фальку пришлось приложить немало стараний, прежде чем он убедился: губернатор еще на рассвете сел на свою космояхту и покинул планету. Перед этим его посетил Шарим и провел с ним наедине не менее часа. Не исключено, что араб рассказал Селькару о гибели жены, разумеется, совершенно случайной.
Это известие окончательно сломило дух Ормеры. Она заперлась в одной из комнат гостиничных апартаментов Чейна и предалась там своему отчаянию.
Сам же Чейн немедленно встретился с Джоном Дилулло. Пожилой астронавт с удивительным спокойствием выслушал эмоциональный рассказ своего капитана.
- Что ж, этого следовало ожидать, сынок, - философски заметил он. - Обычная подковерная борьба за власть. Не удивлюсь, если старина Денис и на самом деле не знал о том, что агенты ВР давно уже окопались в Клондайке! Что ж, за эту оплошность он может поплатиться своим местом адмирала Флота... Но Мила, Мила-то как нас ловко провела! И как я, старый осел, поверил в ее разговоры насчет всяких там раскруток и паблисити! На самом же деле она просто слегка засветила тебя, чтобы потом навязать теплую дружбу ВР! Ладно, тут уже ничего не поделаешь... Будем считать, что с сегодняшнего дня мы сменили партнера. Старина Денис получает отставку, и мы теперь начинаем дружить с Рендвалом. О-о, этот сукин сын далеко пойдет!
Они сидели в двухкомнатном номере захудалой гостиницы на дальней окраине города. В отличие от своего капитана, Дилулло вел очень скромный образ жизни. Главным украшением его гостиной являлся большой монитор, на котором отражалась вся информация со всех главных аукционов Мэни-сити. Было около пяти вечера, когда Дилулло словно бы нехотя подошел к монитору и включил его. На экране появился зал центрального городского аукциона. Он был заполнен до отказа, по крайней мере тысячью возбужденных людей. Шум царил такой, что ведущему аукциона пришлось несколько раз позвонить в бронзовый колокольчик. Затем ударом молотка о гонг он возвестил о начале торгов.
В первом же лоте была представлена партия из пятидесяти отборных жемчужин размером от теннисного мяча до мяча футбольного. На большом, во всю стену экране засветились голографические изображения коллекции в целом, а затем каждого камня в отдельности. Показ сопровождался комментариями и оценками ведущих мидасских экспертов.
То, что произошло после этого в зале, невозможно описать. Возбуждение царило такое, что даже ведущие аукциона, казалось, немного опешили. И все же после некоторого замешательства они весьма профессионально взялись за дело.
Чейн сидел в потертом кресле, сжимая в пальцах хрустальную кружку с темным пивом. От виски он отказался - нервы варганца были на взводе и без алкоголя.
По словам Дилулло, этот торг проводили люди “таможенника” Польсена под контролем Селдона. В бурлящем от страстей зале Чейн не смог разглядеть ни того, ни другого. Да он и не очень старался - куда больше варганца привлекало светящееся табло, на котором стремительно мелькали цифры. Стартовая цена лота - сто тысяч кредитов - была смехотворной, и уже через пять минут после начала торгов на экране поползли цифры с шестью нулями.
Дилулло вздохнул с огромным облегчением и залпом осушил свою кружку.
- Ну, сынок, кажется, дело пошло, - сдавленным голосом заявил он. - Я даже не ожидал, что эти психи так набросятся на наши камешки... Ого! Десять миллионов! Морган, ты просто родился в рубашке. За такие деньжищи можно прикупить недурную планетку с теплым, приличным климатом и объявить там себя королем... Господи Иисусе! Пятнадцать миллионов! Эта сумма тянет уже на титул императора!
Чейн маленькими глотками прихлебывал холодное пиво, потому что его горло постоянно пересыхало от волнения.
Торг закончился на сумме восемнадцать миллионов двести тысяч кредитов. Зал, казалось, просто сошел с ума. Покупатель коллекции, как нередко бывало, пожелал остаться неизвестным, что в Мэни-сити избавляло счастливчика от многих больших и маленьких неприятностей.
И тут, не дав богатым пограничникам и гостям Клондайка перевести дух, ведущий аукциона предложил залу еще один лот. Всего десять жемчужин средних размеров. Но такой безупречной формы и такой идеальной красоты, что в прокуренном до синевы зале началось нечто вроде истерики.
Дилулло поднял пульт и с ухмылкой переключил монитор на другой аукцион. Он проводился в здании городской администрации для узкого круга лиц, специально приглашенных мэром Мэни-сити Популасом из числа самых знатных гостей. Там вовсю шел торг, на котором была выставлена коллекция из двух сотен жемчужин всех размеров и расцветок.
Чейн судорожно сглотнул - эту коллекцию составлял лично он. Обладатель такого набора камушков мог спать спокойно - НИ У КОГО В ГАЛАКТИКЕ НЕ БЫЛО ЖЕМЧУЖИН ЛУЧШЕ. Шедевром коллекции, безусловно, являлся белый как снег камень со сливу величиной, который при разном освещении сиял то как алмаз, то как изумруд, то как сапфир. Ничего подобного еще никто не видел, и потому один только этот единственный в своем роде красавец мог потянуть на десять-пятнадцать миллионов.
На экране было отлично видно, как чинная, солидная атмосфера аукциона для сверхбогачей постепенно начала переходить в самую обычную свару. При виде этакого сокровища безукоризненные джентльмены из Федерации и Свободных миров стали хватать друг друга за грудки. На экране уже сейчас сияла фантастическая сумма в сто миллионов кредитов, но, по-видимому, это было только началом веселья.
- Все... - выдохнул Дилулло. Он было потянулся к стоявшей в шкафу початой бутылке виски, но вовремя отдернул руку. Вместо этого встал и, схватив с дивана широкополую шляпу, нахлобучил ее на голову.
- Пора мне приниматься за дело, - заявил он. - Польсен со своими людьми крепко сидит у нас на крючке, и все же такие деньги мало взять - их надо еще и унести в надежное место. Ну ничего, Банг, Гваатх и Рангор мне помогут довершить это дельце.
- А что же Камп? - нахмурился Чейн. Дилулло только махнул рукой.
- Старик нам здорово помогал до поры до времени, а потом как-то тихо и незаметно растворился на городских улицах. Кажется, у него начались какие-то неприятности со своими же людьми. Ну да ладно, это его проблемы... Капитан, меня очень беспокоит Шарим. Пока он еще не уверен, живы ли вы с Ормерой. Но когда он узнает... Словом, я бы посоветовал тебе, сынок, продолжить свой отпуск. Через неделю, когда мы продадим большую часть клада, настанет твой черед выйти на арену. А пока лучше здесь не светиться... Пуля из-за угла - она и для варганца пуля.
- Вы правы, Джон, - кивнул Чейн. - Лучше мне на самом деле спрятаться в какой-то норке. Но что-то мидасские развлечения мне оказались не по нутру. Может, стоит посвятить предстоящую неделю доброму делу? Вы же знаете, что губернатор Селькар так торопился отбыть с этой планеты, что впопыхах забыл свою дражайшую супругу. По-моему, мой святой долг соединить разобщенную семью.
Дилулло чертыхнулся, глядя на улыбающегося варганца.
- Догадываюсь, что ты задумал... Но учти - если ты опять попадешь в какую-нибудь переделку там, на Стальной планете, мы уже не сможем тебе помочь. А Мила и вовсе пальцем не пошевельнет ради твоего спасения. По-моему, она просто жутко ревнует к леди Ормере.
Чейн с грустной улыбкой покачал головой.
- Нет, я здесь ни при чем. Обеим дамам не очень-то нравятся такие парни, как я. Но они вообразили себя соперницами - и пошло-поехало... Оказывается, женщины могут возненавидеть друг друга из-за таких пустяков, как красота! Ни одному нормальному мужчине и в голову не придет такая чушь... Джон, свяжитесь с Эрихом. Пускай он сегодня же купит мне самое быстроходное судно, какое только есть на Мидасе. Я хочу забить его трюмы гостинцами для моих давних друзей и этой же ночью отправлюсь в путь. Но у меня остались кое-какие другие дела...
Чейн тоже поднялся с кресла и нацепил на пояс кобуру со станнером.
- Снова отправляешься на свидание, сынок? - с подозрением спросил Дилулло.
- Да, - мрачно ответил Чейн. - Надо разыскать танцовщицу Селию и рассказать, как погиб ее брат.

***

Поздно вечером, когда небо уже заполонили сотни ярких созвездий, сверкающих словно россыпи алмазов на черном крепе, с одного из окраинных космодромов города стартовала легкая прогулочная яхта. Выйдя в космос, она взяла курс в сторону Волопаса.

Предыдущая страница 14 Следующая страница


15 Сергей Сухинов, Эдмонд Гамильтон

Глава 20

Менее чем через стандартные сутки на обзорном экране космояхты появилась яркая, медленно движущаяся точка. Это была Стальная планета. Она, как обычно, переместилась в окрестности нового созвездия с помощью гиперпрыжка, а оставшийся путь проделывала с помощью маршевых планетарных двигателей.
Рангор, дремавший в кресле второго пилота, встрепенулся и поднял голову.
- Кажется, леди Ормера опять плачет, - заявил он.
Чейн пожал плечами, не сводя глаз с показаний приборов на пульте управления.
- Понятное дело... Эта женщина - изнеженная, выросшая в уюте и покое орхидея. Однако так случилось, что благодаря мне она оказалась в грязной луже. Не удивлюсь, если после наших развеселых приключений она на всю жизнь возненавидит бывшего раба Моргана Чейна! Хотя Шарим скорее всего и так выкрал бы ее после неудачных переговоров с Селькаром. Хотя бы для того, чтобы надавить на несговорчивого губернатора. Но разве этих женщин можно в чем-то убедить?
Он вспомнил недавнюю встречу с Селией. Девушка, как и следовало ожидать, впала в отчаяние, узнав о гибели Орка. Теперь она осталась совсем одна... Понятно, что на Чейна посыпались жестокие упреки. Как мог такой сильный и мужественный господин допустить такое? Почему он не защитил мальчика? И что она теперь будет делать одна?
В конце концов он не выдержал, схватил Селию за руку и приволок в контору, где в это время Селдон и Эрих подсчитывали барыши после только что закончившихся торгов. Оба вопили от восторга и то и дело прикладывались к бутылке виски. Неожиданное появление заплаканной уличной девчонки испортило им кайф, но они не посмели ослушаться приказа капитана. Отныне Селия находилась на их попечении, понравилось ей это или нет.
"Что-то мне не везет с женщинами, - огорченно подумал Чейн, следя за тем, как яркая точка на экране понемногу превращается в огненный диск. - Или, вернее, им не везет со мною. Граал... Ну, там любовью и не пахло, варганцы такими глупостями не увлекаются. С них вполне хватает обычной привязанности. Врея... чудесная, прекрасная Врея погибла из-за моей давней вражды с Ранроями. Она успела разбудить в моей душе интерес к женщинам, и я от отчаяния тут же бросился в объятия рыжеволосой чертовки Милы. Наша с ней “любовь” закончилась тем, что я увлекся Ормерой, грезой моих ночей. Глядишь, скоро Мила попросту приставит мне бластер к виску! Чейн, дружище, не пора ли остановиться? Как ни крути, Ормера права: женщины - все, кроме Вреи, конечно, - ценили и ценят в тебе только грубую варганскую силу. Им вполне этого достаточно. А любить... ты просто не умеешь это делать. И, наверное, уже никогда не научишься...”
- Не падай духом, Морган, - подбодрил его Рангор, прочитав невеселые мысли своего капитана. - Так быстро измениться невозможно. Вот я уже в третий раз отправляюсь в космический полет, а все равно мое сердце сжимается от необъяснимой тревоги. Космос меня страшит!
- А зачем же ты тогда вчера перед самым взлетом прыгнул в люк? - проворчал Чейн. - Там, на Мидасе, ты сейчас очень нужен. Как говорит Джон Дилулло, деньги - страшная сила. Наверное, все разбойники Мидаса сейчас встали в ружье.
- Деньги... - презрительно рыкнул Рангор. - Еще одна бессмыслица. Мы, потомки обитателей Ковчега, прекрасно жили без всяких денег. Есть вещи и поважнее, например, жизнь. А ты едва не расстался с нею, как только я занялся этими проклятыми деньгами. Теперь я не отстану от тебя ни на шаг, Морган!
Чейн сердито посмотрел на своего мохнатого друга. Рассуждения волка были очевидной нелепостью. Но... разве можно сердиться на друга, который ценил твою жизнь больше всего на свете?
Стальная планета приближалась с каждой минутой. Чейн еще раз подумал - может, все-таки стоит приземлиться где-то неподалеку от Чрева? Но, услышав отзвук рыданий Ормеры, нахмурился и покрепче взялся за штурвал. Супруга губернатора была его крестом, и он вынужден нести его до конца.

***

Через несколько часов космояхта опустилась на стальные плиты планеты гладиаторов в нескольких километрах от Антеи. Маленькое искусственное солнце - одно из трех, освещавших и согревавших планету, - источало жаркие ослепительные лучи. Судя по тому, что оно находилось почти в зените, в этом районе Стальной планеты царило лето.
Чейн выбрал в качестве укрытия развалины древнего особняка. Его каменные стены частично разрушились, купол центрального здания, поражающего былой роскошью, раскололся, словно гигантское яйцо. Беглого взгляда было достаточно, чтобы понять: здесь недавно шли яростные бои.
Чейн очень рисковал, но другого пути у него не было. Если бы в городе заметили его яхту, он успел бы стартовать в считанные минуты. Но на этот раз ему повезло.
Ормера, как оказалось, за время перелета полностью привела себя в порядок. Она надела одно из платьев, купленных ей Чейном наугад в самом дорогом мидасском магазине, и выглядела настоящей королевой - надменной, прекрасной и совершенно недоступной. Чейн невольно оробел в ее присутствии. Трудно было поверить, что еще недавно она находилась в его объятиях - во дворце Шарима, в хижине посреди леса...
Чейн в роскошном хромированном автомобиле, купленном вместе с космояхтой на одном из черных рынков Мэни-сити (как оказалось, там можно было купить ровным счетом все, даже небольшой боевой крейсер), съехал по пандусу и жестом пригласил молчавшую Ормеру.
- Прекрасная госпожа, вы умеете управлять такой машиной? - с тайной надеждой спросил он. - Отсюда до города всего километров десять, не больше. Можно доехать всего за несколько минут.
Ормера одарила его ледяным взглядом.
- Разумеется, я никогда не садилась за руль, - капризно промолвила она. - В Антее очень мало машин, и в основном это грузовики, которыми пользуются торговцы. Патриции презирают все механические виды транспорта, кроме флайеров. Разве ты не помнишь?
Чейн в который раз уже вспомнил о своем верном звероконе Чаке и мысленно вздохнул.
- Хорошо, я поеду в город этой же ночью и передам вас любящему супругу из рук в руки. А пока, может, прогуляемся по саду? Солнце уже в зените, и вам, наверное, чертов... в смысле, очень жарко.
К его удивлению, Ормера не возразила. Они вошли под арку ворот и направились в глубь густого заброшенного сада. Рангор, сидящий на пандусе, проводил их насмешливым взглядом.
Чейн шел чуть позади супруги губернатора, настороженно глядя по сторонам. То здесь, то там виднелись следы жестокого боя. Возможно, тут произошла одна из схваток армии Крола и гвардии Антиоха.
Ормера словно бы угадала его мысли. - Наверное, вы удивлены, что такой чудесный особняк давно уже превращен в полуразвалины и окончательно заброшен, - прежним, высокомерно-светским тоном промолвила она. - Патриции Антеи не раз хотели восстановить его, но не решались. Когда-то, лет двадцать назад, здесь жил глава гильдии ремесленников по имени Велькор. Это был очень богатый и влиятельный человек, даже тогдашний губернатор побаивался его. Затем Велькор организовал покушение на бога-императора Антиоха. С тех пор в его резиденции живут лишь призраки прошлого... Сорвите мне цветок, Морган. Чейн подошел к ближайшему дереву, сорвал с обвившей его ствол лианы чудесную лиловую орхидею и вручил Ормере.
- Наверное, вы готовы отдать все на свете, чтобы побыстрее избавиться от меня, - продолжила молодая женщина, вдохнув терпкий аромат цветка.
- Да, черт побери! - неожиданно для себя выпалил Чейн. - Все эти прогулки по тенистому саду не для меня. Вы сами знаете, прекрасная госпожа, что Мэни-сити сейчас превратился в бурлящий муравейник. А когда рядом с ним появится Стальная планета, можно ожидать чего угодно. Сейчас не время для любви...
Он запнулся, поняв, что сказал лишнее. При чем здесь любовь? Все его мысли сейчас устремлялись на юго-запад, к огромной пропасти, пробитой шальным астероидом в стальной кожуре громадного летающего мира. Чрево... Много ли бойцов осталось в армии Крола? И захочет ли старинный друг стать на его сторону?
- Не время для любви... - со странной интонацией повторила Ормера. - Но почему же? Разве мы не одни, разве мы не в заброшенном саду и разве у нас не полдня в распоряжении?
Чейн изумленно воззрился на свою спутницу. С лица леди Ормеры куда-то исчезла холодная надменность, а в ее чудесных зеленых глазах засветились искорки страсти.
"Этих женщин невозможно понять”, - подумал молодой варганец и заключил Ормеру в объятия.
Она забилась в его крепких руках.
- Не надо... - прошептала она. - Ты разорвешь мне платье. Я сама...

***

Едва солнце опустилось за бесчисленные башни и минареты Антеи, как серебристый автомобиль выехал из-за стены особняка и быстро понесся в сторону города. Ормера полулежала, откинувшись на заднее сиденье, и как будто дремала. Чейн обернулся и взглянул на ее усталое лицо, на котором еще светилась улыбка удовлетворения. От недавнего уныния не осталось и следа. Эти несколько часов жаркого летнего дня показались ему самыми чудесными в жизни. Ормера оказалась чудесной и умелой любовницей. Она была в меру испорчена, и это выгодно отличало ее даже от страстной, но чуть простоватой в постели Вреи и от безудержной вакханки Милы. Чейн с усмешкой подумал: “Кажется, я оправдал все ожидания прекрасной леди с лихвой”. Поначалу он был необузданным дикарем, а затем ему вдруг захотелось нежной ласки. И Ормера ответила на все его желания с неожиданной готовностью.
Сердце Чейна вновь пело от восторга. В который уже раз варганец испытал странное ощущение, словно он только что возродился буквально из пепла. Конечно, гибель Орка холодным камнем лежала на его сердце - но разве он привел мальчишку в замок Шарима? И разве он мог в тот роковой час справиться сразу с четырьмя нейнами? Такое было не под силу даже Звездному Волку. Случившемуся лишь одно название: роковая судьба.
А вот все остальное шло совсем неплохо. Пусть мерзавец Рендвал и переиграл его - что за важность? Адмирал Претт сам виноват, что недооценил своего более молодого и куда более амбициозного соперника. Пусть их... Зато торги начались просто превосходно! Перед отлетом они с Дилулло подвели предварительные итоги. Более трехсот миллионов кредитов - это даже больше, чем они ожидали. К моменту прилета Стальной планеты он, Чейн, должен непременно взять барьер в полмиллиарда, за которым открывается путь к титулу князя. Ну а остальную часть его капитала составят деньги патрициев Стальной планеты - для них специально припасены двадцать небольших, но чудесных коллекций звездных жемчужин. Они должны принести никак не меньше трехсот миллионов кредитов. И тогда никакие чиновничьи уловки не смогут остановить его!
Правда, через десять дней администрация Мидаса должна объявить условия проведения выборов. О них в городе ходили самые невероятные слухи. По одной версии, в парке Мэни-сити будет разбит гладиаторский ринг, на время позаимствованный на Стальной планете. И там все претенденты якобы будут драться сначала с самыми экзотическими зверями галактики, а затем друг с другом до тех пор, пока в живых не останется один будущий Шериф. Согласно другой версии, князей запрут внутри самого большого речного судна и пустят в плавание безоружными - мол, пусть колотят друг друга голыми руками. И тому подобное. Разумеется, все это было полной чушью, простой болтовней жалких простолюдинов, желающих поглазеть на драку богачей. Хотя... какая разница, в конце концов? Он готов на любые условия соревнования, лишь бы они были более или менее честными.
Чейн немного сбавил скорость. Дороги на Стальной планете отсутствовали, и в темноте было нетрудно угодить в одну из ям, вернее, вмятин в огромных стальных панелях. Зажигать же фары дальнего света ему не хотелось.
- Морган, я не хочу возвращаться, - неожиданно услышал он слова Ормеры.
- Почему? - мысленно чертыхнувшись, спросил Чейн - Ты сама говорила, что привыкла к роскоши и покою. Да и куда тебе деваться? На Мидасе тебя в лучшем случае ждет такая же золотая клетка, как и здесь, в Антее. А в худшем... Женщин на Границе не так уж много, а мужчин, жаждущих расслабиться в объятиях красоток - пруд пруди.
- А разве ты... не хотел бы жить со мной? Разве слова любви были обычной мужской ложью?
- О, пьяное небо... - застонал Чейн, едва не наехав на здоровенный камень. - И это говорит женщина, которая совсем недавно насмехалась над моей сентиментальностью! Ты хотела любви Звездного Волка и получила ее. Но это не та любовь, которая заставляет мужчину терять голову и делать глупости.
- А Мила? Эта твоя бывшая любовница - разве она не член экипажа твоего звездолета? - упрямилась Ормера. - Чем же я хуже?
- Мила - прекрасный боец, - жестко отрезал Чейн. - И хотя мы были пылкими любовниками, она никогда не пыталась ко мне слишком приблизиться. Дело прежде всего! А постель - лишь приятное блюдо, которым хорошо иногда полакомиться на ночь. Дьявол, уж мне ли объяснять прекрасной леди Ормере такие вещи? Селькар говорил, что ты..
- Селькар - глупец! - зардевшись, перебила Ормера. - Ему нравилось думать, что я так же развратна, как и другие патрицианки. Так ему было просто удобнее... И в этом вы оба очень похожи!
Ормера замолчала, словно отгородившись от всего мира невидимой стеной. Чейн был озадачен ее пылкой тирадой. Что она могла означать?..
Но времени задумываться у него не было. Впереди из тьмы выплыла высокая городская стена.
Чейн остановил машину.
- Дальше пойдем пешком, - заявил он, доставая станнер из кобуры. - Надеюсь, мы не заблудимся в Антее? Я не очень-то хорошо помню этот дьявольский город.
Ормера открыла дверцу машины, даже не удостоив его словом.

***

Путешествие по улицам ночного города не доставило Чейну и его спутнице особенного удовольствия. Раз пять им приходилось прятаться во тьме под деревьями, укрываясь от патрулей гвардейцев. Дважды на них нападали грабители. Судя по навыкам, разбойники были беглыми гладиаторами. Они бродили по окраинам столицы шайками по три-четыре человека и в качестве оружия использовали лассо и кинжалы. Поначалу Чейн хотел разобраться с бандитами одним станнером, но наглость и агрессивность грабителей так его разозлили, что он спрятал оружие и пустил в ход кулаки. Он пропустил несколько славных ударов, зато сумел отвести душу. Ормера с ужасом глядела на распростертые на мостовой тела громил, осмелившихся встать на пути Звездного Волка. Во время этих жутких драк она не проронила ни слова и даже не вскрикнула.
Чем ближе подходили они к центру Антеи, тем чаще встречали патрули городской стражи. Зато бандиты явно избегали этих мест, и не прошло и часа, как Чейн с Ормерой достигли своей цели - особняка губернатора Селькара.
Высоченные стальные ворота охраняли два гиганта-ангорянина. Чейн знал, что вести переговоры с этими двухголовыми негуманоидами совершенно бесполезно, и потому попросту выпустил в них по пять зарядов станнера. Затем мощным ударом плеча выбил дверь в одной из створок ворот. Немедленно со всех сторон обширного сада ко входу ринулись десятки вооруженных охранников. Чейн спокойно спрятал станнер и шагнул в сторону. Тогда его спутница выступила вперед и, подняв руку, воскликнула:
- Это я, леди Ормера! Миргар, проводи меня в мои покои. И не надо так удивляться - разве я прежде не возвращалась домой столь же поздним вечером?
Узнав госпожу, слуги согнулись в почтительном поклоне.
Ормера грустно усмехнулась - ну вот и закончились ее сумасшедшие приключения. Сейчас решетчатая крышка золоченого ларца вновь опустится, и она на долгие годы, если не навсегда, снова станет пленницей. Глупец Морган Чейн, он даже не понял, что открыл перед ней, пусть только на миг, совсем другой мир...
Ормера обернулась, однако улица позади нее была пуста. По-видимому, молодой варганец прекрасно помнил о гостеприимстве губернатора Селькара и больше не жаждал попадаться в ловушку.

Глава 21

Уже светало, когда Чейн посадил свою космояхту в двух километрах от Чрева, рядом с горой из черных, обугленных камней. Когда-то они были частью астероида, пробившего в боку Стальной планеты громадную дыру. К счастью для обитателей блуждающего мира, чудовищных размеров гиперустановка, занимавшая большую часть “ядра” планеты, не получила особых повреждений. А вот система маршевых, гравитационных двигателей почти наполовину вышла из строя. На залечивание огромной раны бог-император Антиох бросил всех своих немногочисленных инженеров, а также десятки тысяч рабов. Их исправно поставляли на планету гладиаторов космические пираты и торговцы живым товаром, которых было полно в любой части галактики. Когда-то, чуть более года назад, в сети таких разбойников попались и сам Чейн и двое его старинных друзей-варганцев. Его бывшая возлюбленная Граал, прирожденная женщина-воительница, на удивление быстро адаптировалась к новым условиям и сумела завоевать расположение самого губернатора Селькара. А вот Крол был отправлен в Чрево, где вместе с другими рабами некоторое время трудился на восстановительных работах. Не выдержав издевательств со стороны свирепых надсмотрщиков, Крол поднял бунт, едва не погиб, а затем с отрядом самых смелых рабов скрылся в недрах Чрева. Однажды, год назад, Чейн и Граал сумели разыскать его в механических джунглях Чрева, но Крол не захотел возвращаться на Варгу. У него были свои счеты с патрициями Антеи и особенно с Антиохом. Жажда мести затмила в разуме Крола все, даже воспоминания о родном мире.
К большому изумлению и огорчению Чейна, Граал также отказалась последовать за ним в Отрог Арго. Как ни странно, своенравной девушке попросту понравилось на Стальной планете. “Лучше быть любовницей развращенного патриция, чем женщиной-воином на Варге”, - заявила она. Вот так и получилось, что год назад Чейн был вынужден покинуть мир гладиаторов в одиночестве. Что-то будет сейчас?..
Открыв люк, Чейн почувствовал, как ему в лицо ударил морозный ветер. Среди черных каменных глыб то здесь, то там виднелись груды снега. В воздухе мелькали мелкие редкие снежинки. Чейн чертыхнулся и торопливо захлопнул люк. В суете он совсем забыл, что на этой широте царит вечная зима. В прошлый его приезд руководитель Управления восстановительных работ Шаринг жаловался, что астероид словно назло упал в самой неподходящей точке. Все три искусственных солнца были сделаны тысячи лет назад таинственными создателями Стальной планеты и, разумеется, давно не подвергались регулировке. В результате их траектории по непонятной причине изменились, и потому жители Антеи изнывали от вечной жары, а здесь, на месте грандиозных восстановительных работ, нельзя было высунуться наружу без теплой одежды.
Вот об этом-то Чейн и не подумал, когда спешно покидал Антею. Хотя вряд ли у кого-нибудь из столичных жителей можно было позаимствовать теплый полушубок. Граал, конечно же, смогла бы что-нибудь придумать. Но ее дом, увы, оказался пуст...
Рангор ткнулся носом в его ногу, напоминая о себе.
- Капитан, мы отправимся в поход вместе, - заявил волк.
- А кто же будет охранять корабль? - возразил Чейн. - Год назад в этих местах было полным-полно людей. Хорошо, если они не заметили, как мы приземлились. А если заметили? Пешком отсюда нам не уйти.
Рангор издал недовольный рык.
- Нет, я больше не оставлю тебя! Ты едва не погиб на Мидасе, пока я охранял мешки с какими-то жалкими камнями. Я сделал глупость, подчинившись твоему приказу. Больше я не повторю такой ошибки!
Чейн нахмурился. Рангор взбунтовался, и этому нарушению дисциплины надо было с самого начала жестко противостоять. Но... с другой стороны, волк по-своему прав. Он, Чейн, прирожденный одиночка, а на обитаемых мирах одному действовать нелегко.
Поразмыслив, Чейн сказал:
- Ладно. Если поселок пуст, мы рискнем оставить корабль без охраны и пойдем в Чрево вдвоем.
- Обещаешь?
- Да, обещаю. Но сначала надо убедиться, что поблизости нет людей. У меня какое-то странное ощущение... Даже не знаю, как это объяснить словами.
- Поселок пуст, - убежденно сказал Рангор. - Но запахи оттуда доносятся очень неприятные... Если бы здесь не было так холодно, то я бы мог сказать точнее, что меня тревожит. Морган, так и быть, отправляйся на разведку один. Но будь очень осторожен.
- Сначала надо раздобыть хоть какую-нибудь теплую одежду, - проворчал Чейн. - Пойдем поищем, может, бывший хозяин этой яхты был предусмотрительным человеком. И как я не догадался купить в Мэни-сити шубу потеплее!
Они вместе обошли все помещения космояхты. Чейну удалось разыскать ящик с женскими платьями не первой свежести, а также рулон стеклоткани. И все.
Другого выхода не оставалось - надо было во время разведки позаимствовать меховую одежду у кого-нибудь из жителей инженерного поселка - если, конечно, он оставался обитаемым. У Чейна не было никакого желания идти пешком два километра по морозу, и он выкатил по пандусу свой шикарный автомобиль. На соседнее с водительским сиденье он положил пару бластеров с дополнительными обоймами, гранатомет, трехствольный автомат и несколько разрывных гранат. Это была лишь часть его оружейного арсенала, но варганец надеялся, что его будет вполне достаточно, чтобы прорваться в Чрево и разыскать там Крола. Если, конечно, его старый друг еще жив... Рангор сидел, нахохлившись, на пандусе. Он то и дело втягивал ноздрями морозный воздух и тихонько рычал. Прежде чем сесть в кабину, Чейн с улыбкой махнул рукой. Однако настроение у варганца было тревожным. Рангор явно что-то чуял - но что?
Выехав из-за горы обломков астероида, Чейн включил максимальную скорость и помчался в сторону поселка по неглубокому снежному покрову. Издали он отчетливо видел два десятка баракообразных строений. Возле здания Управления стоял краулер, покрытый шапкой снега. Снег... что-то его многовато в поселке... Уж дороги-то должны быть расчищены!
Через несколько минут Чейн понял: тут что-то не то. На улицах поселка было совершенно безлюдно. Нигде вокруг ни следа жизни. Заглушив на несколько минут двигатель, он убедился - тишина стояла хрустальная. Даже со стороны Чрева, до которого было чуть более километра, не доносилось ни звука.
Чейн был обескуражен. Он готовился к любым боевым действиям при прорыве к Чреву, и никто, никакая охрана не сумела бы его сейчас остановить. Но, похоже, охраны больше не осталось. Неужели восстановительные работы закончились?.. Нет, вряд ли, для этого не хватило бы и полсотни лет. Тогда, может, восстание рабов напрочь вымело из этих мест инженеров и чиновников? Но Ормера говорила, что бунт был подавлен, а оставшиеся в живых рабы разбежались кто куда. Странно...
Минут через десять Чейн медленно въехал на главную улицу поселка. На его коленях лежал тяжелый автомат, но он уже понимал, что никто не встретится ему на пути.
У здания Управления Чейн остановил машину. Невысоко висящее над горизонтом солнце слепило глаза, и Чейн постоял некоторое время, привыкая к его косым, но очень ярким лучам. Отражаясь от снежной поверхности, они переливались всеми радужными цветами.
Было очень холодно. Поеживаясь, Чейн оставил тяжелый автомат в машине и, захватив лишь бластер, торопливо зашагал к двухэтажному зданию Управления. Но, не пройдя и нескольких шагов, остановился.
За небольшим сугробом ничком лежал человек. Или, вернее, то, что от него осталось - а осталось немного. В основном окровавленные клочки белой меховой одежды.
Чейн сразу же вспомнил беднягу Орка. Неужели нейны добрались и сюда, к Чреву?.. Но, осмотревшись, он заметил в замерзшей луже огромный след. Казалось, что здесь ступил здоровенный зверь. И случилось это, судя по всему, совсем недавно.
Вернувшись к машине, Чейн все-таки повесил на шею автомат, а в карманы сунул парочку гранат. Прогулка по поселку могла оказаться еще веселее, чем он предполагал.
Стараясь не обращать внимания на пронизывающий холод, Чейн медленно шел по центральной улице. Темные глазницы окон настороженно провожали его отблесками полуразбитых стекол. Возле зданий то здесь, то там виднелись темно-красные пятна - останки людей. По-видимому, зверь, напавший на поселок, был дьявольски голоден и потому основательно поработал над телами своих жертв. Неужели этот монстр вырвался из недр Чрева?.. Чейн вспомнил о своих приключениях в темных металлических джунглях и заключил: да, там, в бесконечном лабиринте мрака, мог обитать зверь, по сравнению с которым даже цургун показался бы котенком. Цургун?!
Чейн склонился над ближайшим следом громадной лапы, четко отпечатавшимся на ледяной корке. Ну конечно же, это был след цургуна!
Невольно сглотнув, молодой варганец выпрямился и судорожно вцепился руками в холодную сталь автомата. Цургун! Пьяное небо, как же этот самый страшный зверь гладиаторских арен Антеи мог оказаться здесь, в сотнях километров от столицы?
Пальцы постепенно стали превращаться в ледышки, и Чейн на время решил отвлечься от бесплодных размышлений. Забыв об осторожности, он побежал к ближайшему же зданию.
Внутри царил жуткий кавардак. Однако никаких следов стрельбы или нападения зверя здесь не наблюдалось. По-видимому, специалисты, участвовавшие в восстановительных работах, были спешно эвакуированы при первом же известии о начале восстания рабов. Но флайеров, разумеется, на всех не хватило... Часть людей осталась в поселке, дожидаясь своей очереди. Но дождались не спасения, а смерти.
Чейн обследовал комнату за комнатой. И постепенно на его лице появилась гримаса раздражения и недоумения.
Среди хлама, лежавшего грудами на полу, одежды почти не было. Холодильники все до одного были распахнуты и сияли абсолютно голыми полками. Нигде не осталось даже консервов или концентратов. А это могло означать только одно...
- Бросай автомат на пол, - послышался сзади чей-то суровый голос. - И не вздумай делать лишних движений, иначе в этом бараке прибавится еще немного хлама.
Чейн замер. Позади стояли по крайней мере два человека, и можно было не сомневаться, что эти парни не настроены шутить.
Он медленно снял с шеи автомат и положил его на пол.
- А теперь оттолкни пушку ногой в угол, - посоветовал ему все тот же незнакомец. - Та-ак, хорошо. Освободись от бластера, станнера и прочего оружия. И учти, у меня страшно чешутся руки кого-нибудь замочить. А особенно проклятого императорского агента. Я сам удивляюсь, почему до сих пор не размозжил тебе башку разрывным патроном!
- Потише, Тед, - послышался второй голос, помоложе и помягче. - Не спеши палить. Где ты видал агентов Антиоха, разгуливающих по поселку чуть ли не в исподнем?
- Не лезь, Сурен. Ты у нас новичок и не знаешь еще, на какую хитрость способны пойти эти жуки навозные, лишь бы попасть в Чрево. Ну ты, падаль, чего не шевелишься?
Чейн аккуратно сложил на полу весь свой арсенал и, продолжая держать руки над головой, медленно повернулся.
Метрах в пяти от него стояли два человека, одетые в белые полушубки, шапки и меховые сапоги. Точно так же были когда-то одеты и сотрудники Управления, но эти парни мало походили на инженеров. А один из них, повыше и покрепче ростом, казался кем-то знакомым...
- Лоньер! - воскликнул Чейн, узнав своего бывшего товарища по гладиаторской казарме Фараха Косматого. - Тед Лоньер! Черт побери, как ты здесь оказался?
Бывший гладиатор подслеповато сощурился, внимательно оглядывая варганца с ног до головы.
- А-а... волчище... - неожиданно осклабился он, обнажая редкие кривые зубы. - Разве ты не сдох в подземных казармах губернатора Селькара? У нас ходили слухи, что тебя сожрал цургун... Ну и хорошо, что не сожрал. Потому что теперь по старой дружбе тебя буду рвать на части я!
Он поднял длинноствольный станнер и с ехидной улыбкой прицелился Чейну прямо в кадык. Но его более молодой худощавый приятель запротестовал:
- Тед, поостынь! Сержант будет недоволен, когда мы приволокем ему на допрос едва дышащий полутруп. К тому же еще не факт, что твой приятель Чейн - агент Антиоха.
Лоньер сплюнул себе под ноги.
- А кто же он еще? Беглый, что ли, вроде нас? Где ты видал беглых гладиаторов, разъезжающих на собственных яхтах? И Антиох тут ни при чем. Этот тип - шпион Селькара, провалиться мне на этом месте! По мне - такая же дрянь, что и имперские агенты, а может, и похуже. К тому же у нас с Чейном личные счеты... Этот тип дважды обыграл меня в карты, причем безбожно жульничал. Ну, теперь-то мы сыграем в другие игры...
Со стороны входа послышался какой-то шум. Оба беглых гладиатора не успели повернуть головы, как Рангор уже сделал свой смертоносный прыжок. Лоньер полетел на пол, и волк, яростно зарычав, впился зубами в его шею. Послышался хруст позвонков, Лоньер забился в судорогах и затих. Второй гладиатор в ужасе отшатнулся и судорожно направил пистолет на зверя. Но Чейн не дал ему ни единого шанса. Выбив оружие из его руки, он замахнулся для смертельного варганского удара. В глазах молодого гладиатора промелькнул ужас - он чутьем понял, что через мгновение его голова будет расколота словно орех. Но тут здание содрогнулось, и издали послышался громоподобный рык.
Вся злость Чейна мигом испарилась. Он медленно опустил напружиненную руку.
- Это цургун?
Сурен кивнул. В глазах его застыл ужас.
- Антиох выпустил этих тварей возле Чрева спустя три месяца после того, как наше восстание потерпело поражение, - сдавленно пояснил он. - С тех пор между нами идет борьба не на жизнь, а на смерть... Чейн, у вас есть оружие покруче, чем автомат?
- Да. Но оно в моем автомобиле... Если сможешь, прикрой меня!
Чейн поднял с пола автомат и бросил его бывшему гладиатору. А сам вместе с Рангором побежал к входной двери.
Цургун стоял на противоположной стороне улицы и, приподнявшись на заднюю пару ног, бил четырьмя другими слоноподобными лапами по стенам. Толстая каменная кладка рушилась, словно была сделана из песка. В считанные минуты здание превратилось в груду обломков. Тогда цургун опустился на все шесть лап и, выдвинув из своего бронеподобного панциря сплюснутую голову, схватил что-то своими мощными челюстями и проглотил в два приема.
- Это был труп человека, - тихо сказал волк. - Их было двое в том здании, и они что-то искали. Наверное, еду. А теперь сами стали едой.

Предыдущая страница 15 Следующая страница


Звездный Клондайк 16

Цургун разворошил передними лапами завал и зубами вытащил оттуда второй труп.
Чейн как завороженный следил за этим отвратительным зрелищем. И только когда монстр начал разворачиваться, варганец выпрыгнул из распахнутого окна и помчался по направлению к своей машине. До нее было не больше ста метров. Но цургун не зря считался самым опасным зверем в галактике. Уловив движение у себя за спиной, он немедленно открыл все два десятка глаз, разбросанных, словно сучки, по огромному овальному телу. А затем, с невероятной для такой громадины легкостью развернувшись на задних лапах, прыгнул наперерез бегущему человеку.
В руках у Чейна был лишь бластер, и он выстрелил на бегу, прицелившись в голову монстра. Но цургун чуть повернулся, и лазерные лучи ударили в край его панциря. В воздухе распространился отвратительный горелый запах.
Цургун приподнялся на задних лапах и навис над остановившимся Чейном словно живая гора. В таком положении зверь был неуязвим для бластера. Ах, если бы у него был гранатомет!.. Но тот лежал в кабине автомобиля.
Времени на размышления не осталось, и Чейн помчался изо всех сил в сторону соседнего здания. Влетев в раскрытую дверь, он пробежал по длинному центральному коридору, перепрыгивая на ходу через груды разбитой мебели.
Наверное, любого другого зверя такой неожиданный маневр человека мог бы поставить в тупик. Но цургун обладал зачатками разума и был бесподобным бойцом. Поняв, что противник пытается проникнуть к нему в тыл, цургун взревел от ярости и прыгнул, нацелившись на дальний конец здания.
Метрах в трех перед бегущим Чейном потолок вдруг стремительно стал рушиться. Варганец сразу же бросился в ближайшую боковую дверь и, одним прыжком миновав просторную комнату, выскочил вновь на улицу. По его расчетам, он должен был оказаться возле мощного, покрытого роговыми шипами хвоста цургуна.
Но зверь успел каким-то образом развернуться, и Чейн упал на землю в двух метрах от его плоской змеиной головы. Варганец тут же поднял бластер, но чудовищная пасть уже нависла над ним.
Несмотря на огромную разницу в размерах и массе, противники ничуть не уступали друг другу в скорости движений.
- Че-йн, - неожиданно врастяжку произнес цургун. - Вра-аг?
От неожиданности молодой варганец на миг опешил. Откуда цургун мог знать его? Разве что...
- Ты - Вурп? Враг калгана Лорха?
- Ло-орх мо-ой вра-аг, - подтвердил Вурп.
- О, пьяное небо... Мы дрались с тобой на арене губернатора Селькара год назад. Тогда мне повезло. Но теперь я проиграл, Вурп.
- Я не есть те-бя, Чейн. Ты хо-ро-ший бо-ец. Ты мог то-гда убить ме-ня. Но не стал. Я пом-ню.
Чудовищная голова чуть приподнялась, словно давая понять, что не собирается угрожать варганцу.
- Чейн, я здесь, - послышался откуда-то сверху голос Рангора. - Если эта тварь шевельнется, я перегрызу ей шею.
Чейн медленно поднялся на ноги. Его правое колено сильно болело, а в левом бедре торчал изогнутый, словно кинжал, осколок стекла. И можно было считать, что он еще легко отделался.
Выдернув стекляшку, Чейн поморщился от боли. Кровь обильно потекла по ноге, однако сейчас было не до перевязки.
Цургун возвышался перед ним, словно живой танк. На переднем краю его мощного панциря стоял Рангор, изготовившийся к прыжку. Чейн усмехнулся - волк даже не подозревал, что шея цургуна покрыта толстой кожей, не боявшейся даже удара меча.
Варганец повернулся и, увидев в окне соседнего здания дуло автомата, поднял руку.
- Не стреляй, Сурен! Мы с Вурпом давние знакомые. Нам надо поговорить.
Беглый гладиатор разразился громкой руганью, но подчинился приказу. Человек разговаривает с этим исчадием ада? Сурен просто не верил своим глазам.
Общение с цургуном оказалось нелегким делом. Словарный запас полуразумного зверя был очень беден, а его интеллект во многом уступал даже разуму Гваатха. И все же Чейн более или менее понял, что произошло с Вурпом.
После разгрома восстания часть рабов и примкнувших к ним гладиаторов тайными путями сумела добраться до Чрева. Антиох, встревоженный возможностью начала нового восстания, послал в этот район два полка из своей гвардии. Но они то ли были разгромлены, то ли перешли на сторону Крола.
И тогда Антиох с помощью огромных дирижаблей перевез в окрестности Чрева десять цургунов со своих гладиаторских арен. Им не оставили ни куска пищи, и понятно, что свирепые звери начали настоящую охоту за восставшими. Те из рабов, кто рискнул жить в поселке, были уничтожены в первые же дни. А затем началась методическая, жуткая война зверей и людей, которая продолжалась по сей день. Трое цургунов погибли, но не столько от ран, полученных в боях, сколько от голода. Вурп как самый разумный из них понял, что гибель неизбежна. Однако не знал, что делать. На сотни километров вокруг простиралась голая, железная степь. Еда была только в двух местах - возле Чрева, а также в еще одной воронке, следе от падения небольшого обломка астероида. Время от времени оттуда на поверхность выбиралась подземная живность самых невероятных видов, которая сразу же становилась добычей голодных цургунов. Огромные звери дневали и ночевали рядом с этой малой воронкой, но та давала слишком мало пищи.
- Че-йн, по-мо-ги, - заключил свой печальный рассказ Вурп. - Или у-бей ме-ня в бою!
- Я сделаю все, что смогу, - с легким сердцем пообещал Чейн. - Приходи сюда через три дня, и клянусь, здесь будет много мяса для тебя и твоих сородичей! А потом мы вместе решим, что делать.
- Я ве-рю те-бе, - ответил цургун.
Он повернулся и длинными прыжками направился прочь от поселка. Спрыгнувший на землю Рангор зарычал ему вслед.
- Надо было перегрызть шею этой вонючей горе мяса, - недовольно сказал волк.
Чейн улыбнулся и ласково потрепал друга по загривку. И, прихрамывая на правую ногу, поспешил к дому, где его ждал изумленный Сурен.
Не отвечая на бурные расспросы, Чейн первым делом разыскал среди барахла сравнительно чистую рубашку и, разорвав ее, перевязал кровоточащее бедро. А затем без всяких церемоний раздел мертвого Лоньера. Оказавшись в меховой одежде, варганец сразу же почувствовал себя значительно лучше.
- Насколько я понимаю, вы рыскали по поселку в поисках какой-нибудь еды, - сказал он, с ухмылкой глядя на растерянного бунтаря. - Неужели старина Крол не может раздобыть для вас в Чреве хорошего мяса?
Брови Сурена поползли еще выше вверх.
- Вы знаете нашего генерала?
- Хм-м... он уже генерал? Сурен, можете поверить: я не агент Антиоха и не агент Селькара. Я сам по себе. А сейчас не хотите ли посетить мой корабль? Честно говоря, я чертовски замерз, да и рана немного беспокоит. Обещаю накормить вас до отвала и заодно угощу отличным вином. Идет?
Сурен покосился на сидящего рядом волка и уныло кивнул. Как же, накормят его! Но умирать все же лучше в тепле и уюте.

***

Часа через полтора Чейн уже знал все, что ему было необходимо. Несмотря на протесты разнежившегося от тепла и обильной еды Сурена, он стал собираться в поход в глубь Чрева. И на этот раз взял с собой несколько ящиков с оружием и медикаментами из плотно забитого трюма космояхты.
Когда автомобиль подъехал к краю Чрева, солнце уже склонилось к горизонту. В сумрачном холодном небе закружились бесчисленные снежинки. Чейн с трудом заставил себя покинуть уютную кабину автомобиля. Что-то там ожидает его, в недрах Стальной планеты?
Едва он вышел наружу, как откуда-то из темноты вынырнули трое человек с автоматами наперевес.
- Кто такие? - сипло спросил один из них, осветив лицо Чейна тусклым светом фонаря.
- Свои, - ответил за Чейна Сурен. - И перестань зря жечь батарейки, Родни. Лучше помоги вынуть из багажника гранатомет. Тяжелый, зараза...

Глава 22

- Надо было пристрелить цургуна, - зло процедил Крол и одним глотком опустошил полстакана виски. - Морган, ты сделал страшную глупость: держал на прицеле голову этого дьявола и не сжег ее бластером! Тогда этих исчадий ада осталось бы всего шесть. Тоже немало, но куда лучше, чем полгода назад, когда их было десять. Десять!
Давние друзья сидели на железных ящиках в обширном помещении, гордо именуемом Штабом. Судя по многочисленным приборным панелям на стенах, здесь когда-то находилась аппаратная, откуда можно было следить за работой агрегатов системы охлаждения одного из маршевых двигателей. Ныне все приборы были мертвы, и даже три лампочки освещения под потолком питались с помощью кабеля, уходившего куда-то в соседнее помещение.
Чейн тоже пригубил стакан с виски, задумчиво глядя на Крола. Друг его детства за прошедший год изменился просто невероятно. Прежде это был веселый, несколько простодушный парень, отличавшийся среди своих сверстников-варганцев довольно мягким нравом и совершенно не свойственной Звездным Волкам легкомысленностью. Он никогда первым не лез в драку, а во время набегов на иные миры предпочитал орудовать не столько бластером, сколько станнером. Наверное, именно поэтому презренный “земляшка” Морган Чейн и Крол из клана Дагоев долгие годы были друзьями не разлей вода. Не удивительно, что именно Крол первым пришел на помощь другу, когда тот оказался в смертельной ловушке в Черном ущелье, окруженном двумя десятками разъяренных Ранроев во главе с самим Харканом.
Но полтора года, проведенные на Стальной планете, сделали из Крола совершенно иного человека. На ящике от патронов сидел заматеревший воин в кожаных брюках и майке, которая не скрывала многочисленных рубцов на его лоснящейся от пота коже. Длинные спутанные волосы беспорядочно спускались на его крепкие плечи. На правой щеке Крола розовел шрам, а на лбу виднелись плохо зажившие следы когтей. Но больше всего изменились его глаза. Они стали темными, мрачными, а в их глубине то и дело вспыхивали огоньки незатухающей ярости.
Мохнатый гуманоид-боргун, личный телохранитель генерала Крола, переступил с лапы на лапу и шумно вздохнул. Тотчас Рангор, сидевший за спиной Чейна, немедленно поднял голову и предостерегающе зарычал. “И неудивительно, - подумал Чейн, - после такого жуткого путешествия по туннелям и коридорам Чрева даже у обычно невозмутимого волка сдали нервы. Год назад здесь тоже было невесело, но все же приходилось стрелять куда меньше. Механические джунгли ныне просто кишат жизнью - опасной, коварной, смертоносной...”
Сделав еще несколько маленьких глотков, Чейн поставил наполовину недопитый стакан на соседний ящик.
- Легко сказать - убить цургуна, - наконец ответил он. - Ты же сам знаешь, какие это неуязвимые звери. А уж двигаются так быстро, словно весят не по десять тонн, а не больше нас с тобой. Да, я мог успеть выпалить из бластера. Но Вурпу стоило только чуть-чуть опустить голову, и он превратил бы меня в окровавленную мясную лепешку. Эта схватка в лучшем случае закончилась бы вничью. Однако сам понимаешь, такой исход - два трупа - меня не очень-то устраивал.
Крол мотнул головой.
- Только подумать - ты имел шанс прикончить цургуна! - будто не слыша слов друга, раздраженно повторил он. - И не кого-нибудь, а их вожака Вурпа! Этот дьявол настолько хитер, что порой мне кажется, в его змеиной голове есть нечто вроде разума... Если бы Вурп сдох, нам было бы раза в два легче добраться до остальных зверей!
Чейн мысленно возопил, но все же постарался держать себя в руках.
- Вурп на самом деле довольно разумен, - терпеливо втолковывал он. - Вполне достаточно для того, чтобы с ним вести переговоры...
Крол вскочил на ноги. Его рука инстинктивно потянулась к рукояти бластера.
- Переговоры? - заорал он. - Да ты соображаешь, о чем говоришь, Морган? Это чудовище пасет нас, словно домашних животных. Оно сожрало больше сотни моих бойцов, а ты что-то там плетешь про какие-то переговоры! Интересно, как бы ты запел, если бы славный, милый Вурп в один прекрасный день пообедал Джоном Дилулло и прочими твоими друзьями-наемниками? Стал бы ты после этого вступать с ним в переговоры или взвалил бы себе на плечо базуку калибром поболее?
Рангор вновь зарычал, на этот раз уже заметно громче. Он медленно встал на все четыре лапы и чуть пригнул голову, словно бы приготовившись к прыжку. Боргун сразу вышел из темного угла, поигрывая мускулистыми лапами с длинными пальцами, увенчанными серповидными когтями.
Чейн предостерегающе поднял руку.
- Успокойтесь, друзья. Я же предупреждал тебя, Крол, что этот разговор будет нелегким. Ты уже получил от меня в подарок пять ящиков с оружием и боеприпасами. Да и медикаменты оказались не лишними для твоих людей. Хочешь получить еще - садись и забудь о бластере. Еще не хватало, чтобы мы вцепились в глотки друг другу!
Что-то проворчав себе под нос, Крол вновь уселся на ящик.
- Оружие - это другое дело, - уже более мирным тоном произнес он. - Мы здесь просто подыхаем без него. Цургуны - это еще не все, что разнообразит нам жизнь. Сам видел, как активизировалась местная живность! Раньше боевики Управления да штрафные роты рабов более или менее удерживали эту пакость на солидном расстоянии от поверхности. А теперь им противостоит только одна моя армия. Каждый день мы теряем по два-три человека. Если бы не наши друзья-боргуны, местные твари давно бы выдавили нас из Чрева. А там нас бы прищучили Вурп и его стадо бронированных дьяволов. Но если у нас будет оружие, много оружия, то мы еще поборемся!
- А во имя чего? - спросил Чейн. - Только для того, чтобы умереть чуть попозже, когда боеприпасы все-таки закончатся?.. Крол, я понимаю, что тебя загнали в угол. Восстание подавлено, тысячи твоих соратников убиты. Ты мог спастись от гвардейцев Антиоха только здесь, в Чреве. И тогда бог-император сделал хитрый ход. Он переправил сюда десятерых цургунов, самых свирепых зверей в галактике, и оставил их здесь на произвол судьбы. Чтобы выжить, они вынуждены охотиться на людей. Тебе же, чтобы раздобыть продукты и боеприпасы, нужно постоянно посылать своих бойцов на поверхность. Вы с цургунами просто обречены воевать до полного взаимного истребления. А это значит, Антиох может еще очень долго спать спокойно... Насколько я понимаю, тебя это не очень-то устраивает?
Глаза Крола запылали от бешенства.
- Я убью этого мерзавца... - процедил он. - Жизнь свою положу, но убью! Но прежде всего я прикончу эту стерву Граал. Сначала распишу ей щечки кинжалом, а потом разрежу на кусочки. И буду наслаждаться каждым мгновением ее предсмертных конвульсий!
Чейн даже вздрогнул от таких яростных слов.
- Что ты мелешь, Крол! - воскликнул он. - Совсем с ума спятил?
Генерал ответил мрачной улыбкой.
- Нет, дружище, как раз сейчас я нахожусь в трезвом рассудке. Таким бы мне быть перед штурмом Антеи... Нет, вместо этого накануне вечером я тайно пробрался в город и нашел Граал в ее особняке. Мы договорились, что с рассветом ее люди нападут на стражу у ворот и помогут нам ворваться в город. А она... эта дрянь, мерзкая шлюха... Она сразу же направилась во дворец Антиоха и предала нас! Теперь она - любимая наложница этого гнусного старикана. И будет удерживать его на троне, сколько сможет. Вот так-то, Морган. А мы с тобой до сих пор считали одних только Ранроев уродами! Есть, оказывается, и в клане Дагоев исчадия ада. Это по приказу Граал две тысячи моих лучших бойцов были распяты вдоль пригородных дорог Антеи!
- Ах, вот как... - ошеломленно пробормотал Чейн.
- И знаешь, что самое страшное, Морган? Мои разведчики почти три месяца тайно проводили разъяснительную работу в десятках казарм. Они бодро докладывали, что как только мое войско подойдет к Антее, все гладиаторы непременно взбунтуются. Но нас не поддержал никто. Ни один человек! Неужели эти люди и нелюди так быстро сумели стать из свободных воинов рабами?
Чейн жестко усмехнулся.
- А кто тебе сказал, что на своих родных мирах они были именно свободными? Крол, нельзя мерить всех по варганским меркам!.. Но что толку сейчас говорить о прошлом? Давай говорить о настоящем. Вот что я предлагаю: пропусти цургунов в Чрево.
- Что-о?!
- Да, это звучит дико, я понимаю. Однако попытайся и ты понять - цургуны вовсе не родились гладиаторами. Они - прирожденные охотники и умеют прекрасно добывать себе пищу. Но на Стальной планете животный мир находится только здесь, в Чреве. И для семи цургунов пищи тут хватит надолго. Я помогу вам заключить мир. И тогда тебе и твоей армии путь на поверхность будет открыт!
Крол пытливо смотрел ему в глаза.
- А что это даст тебе? - неожиданно выпалил он. - Морган, дружище, только не убеждай меня, что ты стараешься ради бывших рабов и беглых гладиаторов. И даже ради меня.
Чейн вновь поднял стакан с виски и опустошил его одним глотком. А затем вкратце рассказал о том, что происходит сейчас на Мидасе, к которому на всех парах направляется Стальная планета.
Крол выслушал его, не перебивая.
- Вот, значит, на какие высоты взлетел мой бывший дружок, - произнес он после долгой паузы, когда Чейн закончил свой рассказ. - Без пяти минут вице-адмирал эскадры Звездных Волков! Почти уже встал на одну доску с Харканом и даже самим Берктом! Почти уже миллиардер, хозяин пятидесяти тысяч звездных систем! Есть от чего закружиться голове бывшего презренного “земляшки”... Но у тебя на пути немало врагов, и, насколько я понимаю, варганцы помогать не собираются. Вот ты и вспомнил о старом дружке Кроле. И о цургунах тоже вспомнил. Представляю, что почувствуют твои конкуренты-князья, когда на Мидасе высадятся такие красавцы, как Вурп! Выборы Шерифа, понятное дело, закончатся с твоим подавляющим преимуществом. Прекрасная идея, Морган! Ты просто хочешь использовать всех нас - и меня, и мою армию. Так?
Чейн грустно опустил голову. Крол так ничего и не понял. Его разум был пленен только одной-единственной идеей: как отомстить богу-императору Антиоху и предательнице Граал? Больше его ничего не интересовало. Бесполезно рассказывать ему про опасность галактической войны и про то, что первой жертвой ее станут их сородичи-варганцы. Все эти слова были бы для Крола пустым сотрясением воздуха. Он жил в своем маленьком мире, словно в скорлупе, и не желал думать ни о чем другом, кроме мести.
- Ладно, - хмуро сказал Чейн. - Будем говорить по-другому. Я действительно разбогател и могу снабдить всю твою армию оружием. И космическими кораблями, с помощью которых ты сможешь быстро перебросить свое войско и даже цургунов к Антее. А если Антиох вмешается в выборы Шерифа - а такое вполне вероятно, - то помогу тебе разделаться с его гвардейцами, поскольку это нужно будет прежде всего мне. В обмен требую лишь одно: ты начнешь осаду Антеи ровно в тот день и час, когда я дам команду. Устраивает тебя такой договор?
На лице Крола впервые за все время разговора появилось нечто вроде улыбки.
- Все это звучит неплохо. Пожалуй, я готов обсудить со своим штабом твои предложения, дружище. А что ты пообещаешь цургунам?
- То же, что и тебе, - прежде всего жизнь. Здесь, в Чреве, они смогут за считанные дни отъесться и набраться сил. Уверен, что у этих зверей нет особых причин любить гвардейцев Антиоха. Вместе вы будете непобедимы! Как только гладиаторы поймут, что цургуны на стороне восставших, я уверен, они тоже ринутся к императорскому дворцу. И тогда Антиоху настанет конец! А после победы я перевезу цургунов на их родную планету, в какой бы части галактики она ни находилась.
Крол изумленно присвистнул.
- Черт побери, да ты, кажется, сам становишься богом-императором! Думаешь, цургуны поверят тебе?
Чейн рассмеялся.
- А что им еще остается делать? К тому же у нас с Вурпом есть кое-что общее. Мы с ним - лучшие бойцы в галактике и потому искренне уважаем друг друга!.. Ну ладно, давай займемся делом. Расскажи, сколько у тебя воинов и какое оружие им может потребоваться при штурме Антеи...

***

Спустя два дня космояхта поднялась с поверхности Стальной планеты и устремилась в космос. Впереди ослепительно сиял небольшой шар Дельты Змееносца, окруженный хороводом планет. Очень скоро, всего лишь через три дня, в эту систему войдет мир гладиаторов. И начнется большой праздник, за которым грядут выборы...
Чейн вывел корабль на максимальную скорость и, не выдержав, включил автопилот. Поймав удивленный взгляд Рангора, варганец поднялся из кресла и, потянувшись, пробормотал:
- Пойду вздремну часок-другой. Первый раз в жизни у меня случился недельный отпуск, и после него я чувствую себя совсем разбитым. По мне уж лучше побывать в паре боевых рейдов, чем так отдыхать! Один визит в замок Шарима чего стоил... Да и на Стальной планете особенно скучать не приходилось. Рангор, дружище, подежурь здесь, ладно?
Зевая на ходу, Чейн поплелся в свою каюту. Не раздеваясь, он лег на роскошный диван, принадлежавший когда-то владельцу яхты, и попытался заснуть. Но, несмотря на явную усталость, это ему никак не удавалось. Мысли все время возвращались к событиям, происшедшим за последние два дня в Чреве и поселке Управления.
Чейну все-таки удалось, по крайней мере на время, примирить Крола и его людей с цургунами. И случилось это не столько благодаря его красноречию и логичности аргументов, сколько потому, что обе стороны этого бессмысленного противостояния находились на грани гибели. Узнав, что они получат шанс попасть в огромные туннели, буквально кишащие живностью, Вурп и его сородичи пришли в неописуемую радость. То, что мясо большинства обитателей Чрева было радиоактивно и перенасыщено чуть ли не всеми тяжелыми элементами, цургунов совершенно не смущало. Их желудки могли перерабатывать любую органику. Более того, Вурп пообещал, что часть добычи, наиболее подходящая для питания людей, будет ежедневно передаваться Кролу и его войску.
Целый день ушел на то, чтобы с помощью огромных лебедок спустить семерых цургунов в Чрево. Оказавшись в главном туннеле, они понеслись вскачь в недра планеты с такой радостью, словно перед ними находился их родной лес. А уже ночью Вурп вернулся, волоча с собой какое-то длинношеее животное размером с флайер. Сотни вооруженных людей, окружавших Крола, недоуменно переглянулись - таких зверей они в Чреве прежде не встречали. К всеобщему восторгу, мясо этого животного оказалось вполне съедобным. Наверное, впервые за долгое время бойцы разгромленной армии наелись досыта. А потом еще один цургун притащил в качестве презента какого-то шарообразного мохнатого зверя, и еще, и еще...
Крол провожал Чейна с крайне смущенным и растерянным видом. Казалось, он до сих пор не верил, что смертельные враги могут оказаться если не друзьями, то по крайней мере вполне благожелательными соседями. Разумеется, кровь сотен убитых бойцов стояла между людьми и цургунами прочной стеной, но в этой стене появилась дверь. Беглые рабы и гладиаторы приехали к космояхте на одном из краулеров и погрузили все оружие и боеприпасы, привезенные Чейном. Расставаясь, Крол сказал, что отныне готов сделать все, что прикажет будущий вице-адмирал Патруля.
Особенно если это касается штурма императорского дворца.
Все было замечательно. Но у него, Чейна, больше не осталось никаких иллюзий. Армия Крола, как оказалось, состояла едва из трех тысяч людей и гуманоидов. Многие из них были, по сути дела, инвалидами, а остальные истощены от хронического недоедания и болели целым букетом разнообразных болезней. Все они рвались в бой, но сытые, прекрасно обученные гвардейцы Антиоха могли без особого труда разделаться с горсткой обитателей Чрева.
Правда, в армию Крола входили еще более тысячи свирепых, беспощадных боргунов. Днем эти мохнатые существа были не очень опасны, но если штурм Антеи начнется ночью, то гвардейцам Антиоха можно только посочувствовать. Но главное, на стороне Крола обещали выступить цургуны. Узнав, что после победы их перевезут на родную планету в созвездии Тукана, они пришли в неописуемое возбуждение. Могучие и беспощадные звери оказались весьма доверчивыми и простодушными существами. Их вожак Вурп поверил на слово капитану Чейну - а это значило, что ему свято верили все цургуны. Ну, хоть стой, хоть падай...
Ормера... Чейн зажмурился, пытаясь вызвать перед глазами ее внешний облик. До чего же ему хотелось задержаться еще хотя бы на один день на Стальной планете, чтобы встретиться с этой удивительной, таинственной женщиной. И заодно переговорить с губернатором Селькаром, который мог бы сыграть важную роль в грядущих событиях. Но, увы, этого дня у него в запасе не было...
Чейн не заметил, как наконец-то задремал. Его разбудил негромкий рык Рангора.
- Джон Дилулло вызывает тебя, - сказал зверь. - Кажется, у него приятные новости.
Вскочив с дивана, Чейн постоял несколько секунд, стряхивая с себя дурман снов, и зашагал в пилотскую рубку. Дельта Змееносца уже заполнила почти весь экран, а это значило, что до посадки на Мидас осталось не более пяти часов.
- Ну как развлекся, сынок? - услышал он в динамике голос Дилулло,
- Замечательно... - буркнул Чейн, усаживаясь в кресло первого пилота. - Джон, вы же знаете, что я человек крепкий - но не настолько, чтобы так долго слоняться от безделья... Ну что там с нашими цветами?
- Всякое было. Пришлось немного пострелять и помахать кулаками. Гваатх так просто героем себя показал! Ну и надо честно признаться, несмотря на все мои предосторожности, нас дважды крепко надули. У меня теперь собралась целая коллекция поддельных кре..., то есть цветов, на все вкусы.
- Джон, не тяните за душу!
- Ладно, не буду. Дело в шляпе, сынок! Цветов у нас теперь навалом. Сколько положено, отправлено на склад - ну ты понимаешь, что я имею в виду. Осталось столько же и еще полстолько. Всем хватит! Само собой, наш старый приятель сразу же объявился к раздаче подарков - словно из-под земли выскочил. Два дня не вылезал из администрации Мидаса и вроде бы со всеми договорился. Словом, завтра утром мы тебя проводим в здание мэрии и ты получишь чего хотел. Не буду поздравлять раньше времени, это дурная примета, но... но, кажется, мы не зря прилетели в этот чертов Клондайк!
Чейн судорожно сглотнул. Вот оно, случилось... Случилось!
Друзья сделали все, что от них требовалось.
Теперь судьба будущего Патруля, а значит, и всей Варги зависела только от него одного.

Глава 23

Последующая неделя закружила Чейна в безумном калейдоскопе событий. Как оказалась, Мила и ее друзья из ВР развили за прошедшее время буквально атомную активность. То, что было ими сделано, рыжеволосая красавица назвала странным, не совсем понятным Чейну термином: информационная атака. И добавила, что ВР использует такие методы куда чаще, чем шантаж, теракты или прямые военные действия.
Так или иначе, Мила использовала оружие, о котором остальные князья и слыхом не слыхивали. Не успели они понять что к чему, как все пограничники и гости Большой ярмарки узнали о молодом старателе по имени Морган Чейн массу занимательных и душещипательных историй. Как ни странно, далеко не все из них оказалось враньем. Все узнали, что старатель Чейн относится к знаменитому племени Звездных Волков, но тем не менее в его жилах течет земная кровь. С детства он чувствовал себя отщепенцем в племени самых знаменитых в галактике космических пиратов, а потому, повзрослев, решил искать счастья в чужих краях. Прибыв в Клондайк в сопровождении своих друзей из разных частей галактики, Чейн якобы полгода скитался по пустынным мирам, безуспешно пытаясь найти хотя бы горстку драгоценных камней. Но ему долго не везло. И вот, когда на одной из планет отряд забрел в горячую безжизненную пустыню, они встретили старого ювенала, двух сотен лет от роду. Чейн спас старика от смерти, и в благодарность ювенал поведал молодому варганцу величайшую тайну Клондайка - тайну Города Мертвых королей...
Далее Милу понесло, и ее повествование уже ничего общего с действительностью не имело. Заканчивалась вся эта высосанная из пальца приключенческая история, разумеется, находкой величайшего клада в галактике. Само собой, Чейн при этом совершал на каждом шагу немыслимое количество подвигов. И кто только не нападал на его отряд! И дикие звери, и банды разбойников, и дикие племена аборигенов... Особенно досаждали кладоискателям коварные негуманоиды. Они целыми эскадрильями обрушивались на отряд Чейна из космоса, но отважный варганец, лучший боец во Вселенной, сшибал звездолеты, словно мишени в тире. Старатель Морган Чейн вообще оказался парнем не промах. Поскольку в его отряде с женщинами была напряженка, бравый Звездный Волк то и дело ухлестывал за аборигенками всех сортов и видов. Молоденькие ювеналки прямо-таки млели от счастья, когда на них набрасывался распаленный от страсти кладоискатель. Иногда доставалось и ювеналам, чего греха таить. Зато никто не мог бы сказать, что Морган Чейн был хлюпиком. Настоящий мужчина во всех смыслах этого слова, кровь от крови таких же простых парней, когда-то, многие тысячи лет назад, населявших земной Клондайк. Он презирал развращенных, купающихся в роскоши князей.
Прослышав про выборы, супермен Чейн прибыл на Мидас с одной целью - потягаться с Алгисом Аббебе, Шаримом и прочими мерзавцами. Титул князя ему и даром не нужен, но сердце Чейна обливается кровью при мысли, что Шерифом Клондайка станет какой-нибудь хлыщ типа Рея Горна, который и настоящего-то пороха не нюхал. Любому идиоту было понятно, что кто бы из нынешних пяти князей ни победил на выборах, дела в Клондайке пойдут еще хуже. А кто остановит злодеев-негуманоидов, готовящихся, по достоверным данным, к новым набегам на миры пограничников? Кто даст по рукам бесчисленным бандам разбойников? Кто позаботится о том, чтобы на Границе наконец-то стал действовать Закон, заботящийся в первую очередь о простых гражданах? Конечно же, только он, непобедимый, удачливый Морган Чейн, которого сам Создатель послал спасти Клондайк!
Лежа в постели своей .гостиничной квартиры и читая всю эту необыкновенную историю, Чейн чуть ли не рыдал от хохота. Он брал с маленького столика один номер “Мидасских известий” за другим, где печатались рассказы с продолжением о якобы его похождениях, и впивался в очередную страницу нетерпеливыми глазами. И каждый раз журналист по имени Эдвард Скарроги удивлял его чем-то новеньким, да настолько, что в спальне даже мебель вздрагивала от взрывов басистого хохота молодого варганца.
Мила сидела рядом поверх одеяла лишь в одной соблазнительной короткой рубашке и немного обиженно глядела на своего командира.
- Ну и чушь, - дочитав до конца, сказал Чейн и, не выдержав, еще раз хохотнул. - Значит, я уложил сразу девять злобных хеггов голыми руками, а затем бросил их вожака на съедение своим друзьям, разумным муравьям с некой никому не ведомой планеты Фиигглыз? Лихо, ничего не скажешь. Альрейвк очень бы обрадовался, прочитав про такие мои подвиги.
Мила фыркнула и от возмущения больно стукнула своего друга по плечу.

Предыдущая страница 16 Следующая страница


17 Сергей Сухинов, Эдмонд Гамильтон

- Ты ничего не понимаешь в таких делах, Морган! - сверкнув глазами, заявила она. - Да, я немного присочинила... Ну пусть даже много, очень много! Но именно это пограничникам и надо. Несмотря на свой бравый вид, почти все они - сущие дети, готовые поверить в любую небылицу. Подобных рассказов и легенд в Клондайке - пруд пруди. Ведь здесь нет ни всесистемного радио, ни тем более единого телеканала. Люди живут буквально в информационном вакууме. Понятно, что они с детства привыкли питаться легендами и слухами. Но профессионально этим делом почему-то тут никто не занимается. И потому я чувствую себя здесь словно лиса в курятнике! К тому же этим обывателям давным-давно нужен герой. Не какой-нибудь высокомерный, зажравшийся князь, а простой парень, без затей - но тот, кому по-настоящему повезло. Пограничники давно ждали тебя, Морган, и теперь по крайней мере половина из них будет стоять за тебя горой! И никакой Шарим, и никакой Алгис Аббебе не смогут отодвинуть тебя в сторону!
Чейн скосил глаза на стену, где висел роскошный Диплом князя, украшенный подписями мэра Мэни-сити и еще доброго десятка местных крупных чиновников. А рядом, на специальном золотом столике, красовались: атласная перевязь с тремя платиновыми орденами, усыпанными бриллиантами, княжеская шпага с умопомрачительно дорогим эфесом и платиновая печать, которой он отныне мог венчать все свои письма и деловые бумаги. Все это барахло было ему вручено вчера днем в здании мэрии, с надлежащим почетом и при большом скоплении местной знати. По традиции, на этой церемонии должны были присутствовать и все остальные князья, но явился только Роджер Камп. Старик был одет в странное черное одеяние (Мила назвала эту штуку фраком). На груди Кампа сияли десятка три орденов. Он лично поручился за нового князя, подписал какие-то бумаги и прилюдно, под гром аплодисментов, облобызал молодого варганца со слезами на глазах. Еще бы ему не расчувствоваться, старому мошеннику! Ведь накануне вечером он получил от Джона Дилулло обещанные сто миллионов кредитов. И ведь было бы за что...
- Ладно, - устало улыбнулся .Чейн и, небрежно отбросив газету на пол, откинулся на атласную подушку. - Если ты считаешь, что так надо, я не возражаю. Но, по-моему, про мою любовь с аборигенами ты переборщила! Женщины-ювеналы - еще куда ни шло, но мужики... За этот месяц я познакомился близко только с одним из них, но то, что между нами произошло, мало походило на любовь.
Мила рассмеялась и бросилась варганцу на шею. Страстно поцеловав его, она прошептала:
- Э-э, брось, пограничникам плевать на такие вещи, они и сами не без греха. И потом, можешь считать эту выдумку моей маленькой женской ревностью... Скажи, ты действительно отвез эту... леди... к ее муженьку?
- Да, - невесело улыбнулся Чейн и заключил Милу в свои объятия. - Не очень-то леди Ормере понравилось быть возлюбленной Звездного Волка. Тут нужны женщины покрепче...
Мила даже замурлыкала от удовольствия и страстно набросилась на благодушного, разнеженного Чейна.
Раздался звон разбитого стекла. Стряхнув с себя девушку, Чейн голышом бросился к окну. На ковре еще продолжал кружиться черный шар размером с кулак. Это была граната.
В считанные мгновения варганец схватил шар и выбросил его через разбитое стекло наружу. Описав короткую дугу, граната разорвалась в воздухе примерно на высоте третьего этажа.
Со стороны площади раздались вопли перепуганной толпы.
"Хорошо еще, если дело обойдется одним испугом”, - подумал Чейн.
Обернувшись, он посмотрел на перепуганную Милу.
- А это ответ по-клондайковски на твои приключенческие рассказы, - мрачно усмехнулся он. - Мои коллеги-князья тоже умеют развлекать народ. Но по-своему, без газетных статей... Ладно, одевайся. Пора в мэрию. Ох, чую, эта граната, черт бы ее побрал, дорого обойдется нам.
Без пяти семь вечера к трехэтажному зданию мэрии подкатил видавший виды джип и припарковался на охраняемой стоянке рядом с пятью шикарными лимузинами. Толпа зевак восторженно заулюлюкала, когда увидела невысокого черноволосого мужчину, одетого в традиционную форму пограничника, но сшитую у лучших портных Мидаса. Князь Морган Чейн, известный всем в основном только по фотографиям в газетах, ловко выпрыгнул из машины, а затем распахнул дверцу и помог выйти очень красивой рыжеволосой девушке. В отличие от своего спутника, она была одета в роскошный вечерний туалет с вызывающим декольте. Князь и его подруга дружески помахали толпе. Сотни людей было двинулись к ним, восторженно вопя, но были остановлены цепью рослых полицейских.
- Дай им прикурить, Морган! - неслось из толпы. - Мы за тебя, парень! Надери им зад, этим вонючим говнюкам!
- Это тоже твоя работа? - шепнул Чейн, направляясь к парадному входу. Мила усмехнулась.
- А ты как думаешь?.. Крикни толпе что-нибудь одобряющее.
Поднявшись по широкой мраморной лестнице, Чейн обернулся и, сняв с головы шляпу, закричал:
- Друзья! Я благодарен всем вам за поддержку! Еще немного, и мы победим! И тогда в Клондайке воцарятся мир, порядок и закон! Это обещаю вам я, бывший Звездный Волк!
Ему ответил дружный вопль сотен голосов. На лицах пограничников светился азарт. Возможно, многим было глубоко наплевать, кто на самом деле станет Шерифом Клондайка. Но внезапное появление на арене нового претендента обещало игре стать еще более веселой. А потому - да здравствует новый князь Морган Чейн!
У входа в мэрию вновь прибывшую пару сфотографировали сразу три фотографа (“Это мои люди из “Мидасских известий”, - шепнула Мила). И только затем они вошли в Большой зал приемов, где уже собрались более двух сотен самых знатных граждан Клондайка.
На полукруглой арене, освещенной прожекторами, стоял мэр Мэни-сити Донатас Популас, полный мужчина, похожий на бывшего борца-тяжеловеса. Он был одет в пурпурный мундир с золотыми аксельбантами. На груди красовалась белая перевязь, обсыпанная множеством орденов и медалей. Пухлое розовое лицо Популаса светилось от удовольствия - ему нечасто приходилось быть в центре внимания таких важных персон.
Позади мэра на почтительном расстоянии расположились его заместители и прочие крупные чиновники Мидаса, из которых выделялся двухметровый мрачный гигант, начальник местной полиции.
Налево от представителей администрации небольшой группой стояли самые почетные гости Мидаса, в основном богатые купцы из Свободных миров. Среди них находились несколько гуманоидов, что изрядно удивило Чейна - ведь он отлично знал, как сильны в Клондайке предубеждения ко всем нелюдям.
Но его внимание сразу же привлекли пять человек в правой части арены. Это были князья Клондайка. С Кампом и Шаримом Чейн успел познакомиться. А вот трех остальных князей видел впервые.
Самой колоритной фигурой из всех, конечно же, был Алгис Аббебе, огромный негр с широким торсом борца и невероятно толстыми, мускулистыми конечностями, говорящими о его огромной силе. Большая шарообразная голова без признаков волос покоилась на мощной шее. Черты лица казались нарочито гипертрофированными: выпуклый лоб, крупные агатовые глаза, по-обезьяньи тяжелые надбровные дуги, мясистый нос с широкими ноздрями, толстые, словно оладьи, губы... По-своему этот уродливый гигант выглядел даже добродушным. Но чутье подсказывало Чейну другое - этот человек во всех отношениях был очень опасным противником. Даже Шарим смотрелся по сравнению с Алгисом чуть ли не мальчишкой.
Араб повернул голову и встретился взглядом с Чейном. На его лице появилась откровенная гримаса ненависти. Варганец ответил на это добродушной улыбкой, но мускулы его непроизвольно напряглись. Он не сомневался, что гранату метнул в его окно кто-то из людей Шарима. Пока скандал удалось погасить, но от осколков скончались один из обитателей гостиницы и двое гуманоидов на площади. Еще более пяти десятков прохожих получили ранения разной степени тяжести. При большом желании полиция может обернуть это дело против него.
Налево от Аббебе стоял Рей Горн. По сравнению с негром этот человек выглядел чуть ли не подростком. Рей был одет в прекрасно сшитый белый костюм, а на его ногах красовались ярко-красные башмаки. Красивые черты смуглого лица с щегольскими усиками несколько портила легкая обрюзглость. И тем не менее Мила буквально впилась в князя-красавца оценивающим взглядом. Да и не она одна... Не зря за Горном ходила дурная слава гуляки и ловеласа. Поговаривали также, что он вовсю употребляет самые экзотичные галактические наркотики. Горн имел немалую популярность среди простых пограничников, которые и сами бы не прочь вести подобный разгульный образ жизни. Но вряд ли кто-то всерьез хотел иметь такого Шерифа, тем более что Горн слыл коварным, лишенным даже тени совести человеком.
Не больше шансов имел и Франц Штольберг. Чейн не без удивления увидел невысокого невзрачного человечка, и лицом, и фигурой больше похожего на чиновника средней руки. По возрасту он был лишь немного моложе Кампа, но по физическим данным выглядел никуда не годным стариком. Он был единственным из всех князей, кто пришел в мэрию с полным набором княжеских отличий, и это делало его еще более смешным. Шпага болталась на его перевязи словно палка и явно мешала Штольбергу принять горделивый вид.
Мэр заметил появление у входа Чейна и его спутницы и, радостно улыбнувшись (цена этой улыбки составила пятьдесят тысяч кредитов), приглашающе указал рукой на арену.
Мила поцеловала его в шею и шепнула: “Удачи тебе, Морган”, а затем направилась к Джону Дилулло, Эриху и Селдону, стоявшим среди толпы приглашенных. Они дружески помахали Чейну, и он уверенным шагом поднялся на арену, встал неподалеку от Кампа и обернулся к залу. Как ни странно, его встретили аплодисментами.
Мэр Донатас Популас сделал шаг вперед к микрофону.
- Дорогие граждане Клондайка и наши уважаемые гости! Наступает исторический момент, которого ждали несколько поколений пограничников. Как вы знаете, Клондайк является, если так можно выразиться, незаконорожденным ребенком сразу нескольких родителей: Федерации, Свободных миров и Империи хеггов. Двести с лишним лет назад между Федерацией и Империей был подписан Договор, обозначивший так называемую Границу. По Договору она должна была оставаться во веки веков нейтральной зоной галактики. Заселение Границы выходцами из других миров категорически запрещалось.
Но жизнь в который раз подтвердила, что она куда выше любых казенных бумажек! И Федерация, и Империя в своих расчетах не учли, что Границу составляют тысячи миров, богатых самыми разными полезными ископаемыми и драгоценностями. Что же, все это богатство так и должно было во веки веков лежать мертвым кладом? Простые люди и нелюди из разных частей галактики восприняли Договор по-разному. Одни с ним согласились. Другие, самые смелые, самые азартные - те, кого испокон веков прозывают авантюристами, - нет.
И вот настал день, когда на Тренгор, одну из планет Границы, приземлились первых три космических корабля. Из них высадились более пяти сотен крепких, отважных людей. Чего уж кривить душой - многие из них имели нелады с властями Терры. Эти люди жаждали свободы - того, чего не могла дать им Федерация. У них были крепкие руки, горячие сердца и безграничная вера в собственные силы. Тренгор встретил их стрелами туземных племен, буйством стихий и смертоносными болезнями. Но первые старатели не отступили и спустя четыре месяца нашли реку, берега которой были буквально усеяны золотыми самородками. Так родился Звездный Клондайк. Тысячи и тысячи людей и гуманоидов из Федерации и Свободных миров ринулись на его тучные нивы, и очень многие собрали богатые урожаи. Многим не повезло - что ж, такое бывало во все времена. И все же за две с лишним сотни лет лишь считанные единицы покинули Границу. Как бы ни был тяжел и опасен труд старателей, каждый имеет надежду в один прекрасный день поймать птицу своего счастья за хвост! Не сегодня, так завтра или послезавтра. И эта надежда, а также свобода, которой нет больше нигде в галактике, стоит любых лишений!
Зал разразился аплодисментами. Стоявший рядом с Чейном Роджер Камп дружески подмигнул ему и шепнул: “Отлично выглядишь, Морган!”
Мэр поднял руку и, когда зал успокоился, продолжил еще более воодушевленным тоном:
- И вот настал момент, когда мы можем смело сказать: отныне Клондайк крепко стоит на ногах! Наши торговые караваны проникли во многие, даже самые отдаленные области галактики. Мы стали основными поставщиками многих ценных руд, редких минералов, золота и платины. А уж наши драгоценности славятся на всю Вселенную! Говорят, даже жена председателя Совета Федерации носит колье из наших розовых алмазов. Кто же купил ей эту чудесную, но, увы, явно контрабандную вещь? Уж не супруг ли? (В зале послышался одобрительный смех.) Я уже не говорю о звездном янтаре и особенно о знаменитом звездном жемчуге - в этом отношении мы просто монополисты.
Ради справедливости не могу не сказать, что наши соседи из негуманоидного сектора Клондайка эти два века тоже не дремали. Они тоже громко заявили о себе, и Империя хеггов вынуждена была пусть не де-юре, но де-факто признать существование тысяч миров, не подчиняющихся Гидре. (Зал тут же отозвался негодующим гулом.) Да, вы правы, господа, - наши отношения с негуманоидным сектором не очень хороши. Точнее, они весьма плохи. Все попытки с нашей стороны наладить диалог с соседями до сих пор кончались неудачей. Но это факт нашей жизни, о котором я не имел права сейчас не вспомнить.
Итак, Клондайк ныне стал важным звеном галактической жизни. Само собой, ни Федерация, ни Империя пока не собираются признавать нас, и потому на их галактических картах наши миры до сих пор именуются просто Восточной Границей. Ну что ж, мы готовы подождать. Зато наши друзья из Свободных миров привезли нам добрую весть - их Совет Старейшин готов протянуть нам руку сотрудничества!
Зал разразился бешеными аплодисментами. Эта новость оказалась приятным сюрпризом для всех пограничников.
- Следующий шаг за нами, друзья, - с улыбкой продолжил мэр. - Так уж сложилось, что у нас в Клондайке никогда не было верховной власти. Почти все чиновники обитают здесь, на Мидасе, и наши возможности влиять на ход событий на других мирах весьма ограничены. Этим вовсю пользуются разбойники всех мастей, которые чувствуют себя на наших звездных трассах весьма вольготно. Нет у нас серьезной защиты и от негуманоидов, время от времени дикими ордами нападающих на наши периферийные миры и уничтожающих отряды старателей. Всему этому хаосу нужно положить конец!
Это не под силу сделать мне, мэру Мидаса. И поэтому наши славные, знаменитые князья наконец-то договорились, что из их числа очень скоро, по завершении Большой ярмарки, будет избран глава Клондайка. Этот человек не будет политиком, и задачей его станет наведение порядка во всех наших пятидесяти тысячах звездных систем. Потому мы решили, что нам не нужен ни король, ни президент. Нам нужен Шериф!
Сегодня, в этот знаменательный день, мы объявляем официальное начало предвыборной кампании. Она будет очень короткой, поскольку наши выборы не совсем обычные. Мы знаем, что в Свободных мирах и в Федерации господствует так называемый демократический способ выборов. Но вряд ли он подходит Клондайку. При всем желании мы не сможем прийти с предвыборными урнами ко всем нашим гражданам, рассеянным по сотням тысяч миров и астероидов. Справедливо ли будет в этом случае, если Шерифа изберут лишь те сто с лишним тысяч пограничников, кто прибыл на Большую ярмарку? Наши уважаемые князья сейчас ответят на этот вопрос.
Мэр повернулся к стоявшему направо от него Роджеру Кампу.
- Нет, - без колебаний сказал тот.
- Нет, - после некоторого раздумья ответил Чейн.
То же самое сказали и остальные князья, за исключением Алгиса Аббебе. Тот буркнул: “Мне все равно”.
Мэр кивнул, явно не без некоторого разочарования.
- Тогда нам надо выбрать другой вариант выборов. Мы в мэрии подготовили...
Алгис Аббебе неожиданно поднял руку, заставив мэра замолчать. Сделав шаг вперед, могучий негр обвел зал суровым взглядом и заявил:
- Хватит болтовни! Все граждане Клондайка уже сыты словами по горло. Дела у нас идут паршиво. Негуманоиды чувствуют себя хозяевами в нашем секторе и сеют смерть направо и налево. Дошло уже до того, что, глядя на них, подняли головы и кое-кто из наших братьев меньших, гуманоидов! (Среди гостей из Свободных миров послышались недовольные восклицания.) Нет, я не против этих мохнатых парней. Но они должны знать свое место, а кто им на него укажет? Может, наш славный мэр Популас? Ха-ха-ха! Словом, Шерифа надо избирать не завтра, а позавчера. Но мы, князья, проваландались. Спорили, ссорились, тянули одеяло каждый на себя. И вот результат - Шерифа до сих пор нет, а претенденты на его место лезут из всех щелей!
Аббебе повернулся и указал толстым пальцем на насупившегося Чейна.
- Я говорю об этом парне! Кто он такой? Откуда взялся? Чего хочет? Еще вчера никто не слышал ни о каком Чейне, а сегодня каждый городской нищий рассказывает взахлеб всем встречным про его героическую жизнь! И вот Чейн стоит здесь и ухмыляется, словно имеет на это право. Он тоже, понимаете ли, желает стать Шерифом! А мы все словно языки проглотили. Кончится этот бардак тем, что сюда припрется какой-нибудь говорящий гриб и оттолкнет меня, Алгиса Аббебе, в сторону, словно какого-нибудь вшивого гуманоида! (Гости из Свободных миров немедленно покинули зал в знак протеста.)
Словом, нечего тут решать. Все князья крепкие, сильные люди. Все мы умеем пускать в ход оружие и доказали это сотни раз. Поэтому я предлагаю такие выборы: хорошую драку! Пускай каждый возьмет любое холодное оружие, какое захочет. В городе есть огромный Дворец Развлечений с десятками залов и коридоров. Мы шестеро войдем туда одновременно через шесть разных входов. Судьи будут стоять снаружи и следить, чтобы во Дворец не проник никто посторонний. А когда настанет время, из Дворца выйдет только один из нас. И этот человек станет Шерифом!
Мэр испуганно глядел на могучего негра. Он пробормотал побледневшими губами:
- Собственно, именно это я и хотел предложить... Только... не хотелось бы смертоубийства...
Аббебе презрительно пожал лоснящимися под светом прожекторов плечами.
- А это уж как получится. Лично я никого убивать не собираюсь. Но если противник окажется больно упрямым (он выразительно поглядел на Чейна), то я могу и разозлиться. Правило у нас будет только одно: все охотятся за всеми, но дерутся один на один. Никаких свидетелей, никаких судей и никаких видеокамер внутри Дворца. Мы сами разберемся, кому по плечу титул Шерифа! Рей Горн засунул руки в карманы брюк и, повернувшись к негру, выразительно сплюнул ему под ноги.
- Что-то сегодня эта жирная бочка слишком разговорилась. Мэр, дружок, не пора ли заткнуть этот фонтан красноречия пробкой?
Аббебе, словно танк, двинулся на красавца и, сделав мастерский боксерский выпад, уложил Горна на пол ударом в челюсть.
В зале началась паника. Полицейские, стоявшие вдоль стен, ринулись было на Аббебе, но тот расшвырял их в разные стороны, словно свору собак.
Чейн приготовился к прыжку. Но тут Франц Штольберг неожиданно вынул из кармана бильярдный шар и, резко размахнувшись, влепил его прямо в лоб разбушевавшемуся великану. Тот беззвучно рухнул на спину, придавив двух зазевавшихся полицейских.
В зале послышались нестройные аплодисменты. Мэр достал из кармана платок, промокнул мокрый от пота лоб, а затем уже довольно спокойно обратился к аудитории:
- Ну что ж, будем считать, этот маленький инцидент исчерпан. Благодарю вас, князь Штольберг, вы, как всегда, в прекрасной форме. Не хотел бы я, ха-ха, стать вашим противником... Итак, князь Алгис Аббебе высказал свое предложение, пусть и в несколько грубоватой форме. Что скажут его будущие соперники?
- Согласен, - сказал Камп. - Только пусть в залах и коридорах Дворца Развлечений воцарится полумрак. Ни яркого света, ни тьмы я не люблю. Глаза уже не те, что в молодости, понимаете ли...
- Пусть будет так, - кивнул Рей Горн. - Все старики боятся яркого света, потому что время толкает их к вечной ночи... Согласен на любые условия, хочу только, чтобы все признали один важный принцип: победителя не судят! Не важно, кто и как кого уложит на пол, лишь бы не бластерами и не огнестрельным оружием. А вдруг я всех перебью не дубиной, а соломинкой? Мэр лишь развел руками.
- Ну, если под соломинкой вы не имеете в виду какие-нибудь баллончики с парализующим газом, ядовитых змей или скорпионов... Князь, мы все наслышаны о вашей любви ко всяческой экзотике. Имейте в виду - здесь этот номер не пройдет! Очень прошу учесть мои слова. Борьба должна быть честной! Атаковать соперника можно лишь холодным оружием, и ничем иным! Иначе пограничники нас не поймут...
- Вы слышали, что сказал мэр, князь Горн? - сурово произнес Франц Штольберг, глядя на ухмыляющегося красавца. - Говорят, вы очень любите метать в своих противников всяких там пауков и ядовитых улиток. Вряд ли такую борьбу можно назвать единоборством. Но я бы еще хотел обратиться к судьям: стоит особенно тщательно поискать спрятанные во Дворце станнеры. Это очень удобная штука для нечистой игры.
Шарим, сощурившись, посмотрел на Чейна.
- Согласен со всем, что было здесь сказано. Но у меня есть очень большие сомнения насчет нашего нового князя. Говорят, будто он сегодня развлекался в своей гостинице тем, что метал в толпу прохожих гранаты. Вроде бы кто-то даже погиб. По-моему, это плохие шутки!
Чейн ответил ослепительной улыбкой.
- Насчет гранаты все верно - только не я метал ею в прохожих, а кто-то кинул ее мне прямо в окно в момент, когда я занимался любовью. Пришлось прерваться на секунду-другую, что, сами понимаете, было не совсем удобно. (В зале послышались одобрительные смешки.) А холодное оружие мне нравится больше, чем бластеры и автоматы. Схватка с сильными противниками с мечами в руках - это дело настоящих мужчин! Однако по опыту знаю - кое-кто любит прятаться за спины своих слуг. Поэтому я настаиваю, чтобы Дворец перед началом выборов как следует осмотрели во всех отношениях. А вдруг под крышей там спрятался чей-то слуга с кинжалом в руке?
Шарим сверкнул глазами и, сжав кулаки, шагнул вперед. Но тут мэр поспешно вновь подошел к микрофону и, подняв руки, призвал зал к спокойствию.
- Вы слышали, уважаемые граждане Клондайка, каков выбор самих князей. Не скрою, я бы предпочел простое демократическое голосование, но вынужден принять эти условия. Разумеется, мы предвидели подобный исход сегодняшней встречи и потому сможем подготовить Дворец Развлечений к проведению... э-э... турнира ровно через десять дней. За это время мы уточним правила выборов. Мы сделаем все, чтобы избежать смертельных исходов схваток! Очень не хотелось бы, чтобы праздник завершился траурными церемониями...
А теперь, перед тем, как начать бал, сообщу вам приятную новость. Если бы досточтимый Алгис Аббебе сейчас мог стоять на ногах, это было бы уместнее сделать ему, но, увы, увы... Итак: Стальная планета вошла в нашу звездную систему! Уже завтра вы сможете отправиться на своих космических кораблях на этот удивительный мир, где каждый найдет развлечение по душе. Вы станете свидетелями самых поразительных схваток лучших в галактике бойцов, а также самых экзотических в галактике зверей!
Это подарок нашей Большой ярмарке от всеми уважаемого князя Алгиса Аббебе, дай бог ему здоровья. А теперь я наконец-то объявляю бал открытым, господа!
Зазвучала бравурная музыка. Князья спустились с арены, и их сразу же окружили десятки сторонников. Сияющая от удовольствия Мила тут же повисла на шее Чейна и осыпала его поцелуями.
- Морган, дорогой, ты был неподражаем! - воскликнула она.
- Разве? А что я такого сделал?
- Аббебе и Шарим провоцировали тебя, но ты все же не ввязался в драку. Это настоящий подвиг!
Сквозь бурлящую толпу к ним протолкнулся официант. Джон Дилулло, Селдон и Эрих, одетые по такому случаю в безукоризненные костюмы, взяли с подноса по бокалу с шампанским. Чуть позже к ним присоединились и Чейн с Милой.
- Поздравляю тебя с первой победой, капитан, - не скрывая радостной улыбки, произнес Дилулло. - И поздравляю нас всех, включая тех из нашего экипажа, кого сейчас нет в этом зале. Мы сумели разыграть сложную, почти шахматную партию и благополучно добрались до эндшпиля. Позади долгий и трудный путь. Осталось сделать всего несколько ходов, и наша тяжелая миссия будет выполнена. Но эти ходы придется делать тебе, Морган Чейн. Удачи тебе, сынок, и пусть Господь Бог играет на твоей стороне там, во Дворце, где на каждом шагу тебя будет подстерегать смерть!

Глава 24

После бала они с Милой вернулись в гостиницу только к двенадцати ночи, усталые и едва держащиеся на ногах от бесконечных танцев и выпитого вина. Даже не закрыв входную дверь, Мила начала стаскивать с себя одежду и доплелась до ванной комнаты уже полностью обнаженной. А Чейн первым делом подошел к окнам. Как он и ожидал, обычные стекла были уже заменены на стектролитовые, которые не смогла бы разнести ни одна граната. Банг постарался на славу.
Достав сигарету с сейго, варганец вышел на балкон, чтобы перекурить на сон грядущий. Отсюда, с пятого этажа, открывался прекрасный вид на ночной Мэни-сити. Город был буквально затоплен потоками разноцветных огней. Со всех сторон неслись смех, пьяные выкрики, бравурная музыка. На площади перед гостиницей шумел карнавал. Тысячи людей и гуманоидов, одетых в самые фантастические костюмы, взявшись за руки, неслись в бесконечном хороводе и распевали веселые песни на самых разных языках.
Сделав очередную затяжку, Чейн подумал: “Черт побери, а мне здесь начинает нравиться! Я побывал на десятках миров и, пожалуй, нигде не ощущал ничего подобного. Поначалу мне казалось, что Мидас подобен Адему, только разве что победнее. Но оказалось, это не совсем так. Пограничники в общем-то неплохие люди, и с ними вполне можно общаться. Кое в чем они близки по духу варганцам, и можно надеяться, что Третья эскадра Патруля найдет с ними общий язык. Тем более что Звездные Волки сумеют обеспечить Клондайку должную защиту от негуманоидов. Да и местным разбойничкам придется поостеречься, потому что варганцы не станут дремать во время патрульных полетов. Схватки, постоянная опасность - это в крови каждого из Звездных Волков, и очень скоро многие любители легкой наживы узнают, что такое - оказаться на пути варганских эскадрилий! Но для этого нужно, чтобы я вышел победителем из Дворца Развлечений...”
Чейн поднял голову и стал всматриваться в звездное небо. Довольно скоро он разглядел яркую белую точку, медленно движущуюся среди тысяч застывших звезд.
Стальная планета уже вошла в систему Дельты Змееносца. Завтра утром на нее ринутся тысячи людей, жаждущих самых невероятных развлечений. А сюда, на Мидас, в свою очередь, направятся сотни патрициев. Никто из них наверняка не был в Клондайке, и многим будет интересно не только побродить по улицам Мэни-сити, но и прикупить знаменитых на всю галактику драгоценных камней. Для них запасливый Джон Дилулло специально приберег сотню-другую отборных жемчужин. Патриции наверняка останутся довольны. А вот что случится дальше? Какую роль в выборах сыграет Стальная планета? Об этом можно только догадываться. Несмотря на все усилия агентов ВР, им так и не удалось ничего узнать о тайном соглашении, которое вроде бы заключил Алгис Аббебе с богом-императором Антиохом. Но самой вероятной была следующая версия. Если Алгис побеждает в турнире шести князей собственными силами, то все может обойтись простой демонстрацией силы. Вступив в должность Шерифа, он приглашает на Мидас полк до зубов вооруженных гвардейцев Антиоха, которые становятся отныне его личной охраной. Пять тысяч самых умелых и самых свирепых бойцов в галактике, искусно владеющих всеми видами оружия и прошедших огромную школу гладиаторских боев, могут внести окончательную ясность, кто есть кто в Клондайке. У проигравших князей сразу же отпадет охота устраивать всякие пакости новому Шерифу, а рядовые пограничники... Обыватели Клондайка привыкли уважать силу и подчиняться ей. В их глазах после такого коварного, но очень весомого шага авторитет Алгиса Аббебе только возрастет. Антиох же получит за свой отборный полк отборные драгоценности из сейфов князя и вряд ли будет внакладе. По крайней мере до поры до времени.
Но если Аббебе проиграет... Тогда могут начаться другие игры. На Мидас хлынет орда головорезов Антиоха, которая быстро расставит все по своим местам. Выигравший князь будет убит, так же как и все его люди. Мэр Популас дрожащими от страха губами провозгласит Аббебе новым Шерифом, испуганно поглядывая в сторону тысяч свирепых гвардейцев. Пограничники, конечно же, немного постреляют, немного повозмущаются, но в конце концов примут все происшедшее как данность. Закон джунглей, что вы хотите! А чуть позже чиновники объяснят гражданам Клондайка, что выигравший поначалу князь, ныне мертвец, якобы действовал во Дворце нечестно. Аминь.
Вот так видели возможное развитие событий агенты ВР. По их мнению, Аббебе мог проиграть лишь в двух случаях. Во-первых, если его убьет кто-то из конкурентов там, во Дворце. Во-вторых, если у гвардейцев Антиоха вдруг появятся важные дела на Стальной планете. Например, если одновременно с началом турнира в окрестностях Антеи вдруг объявится отлично вооруженная армия бунтарей. А впереди них ко дворцу Антиоха ринутся разъяренные цургуны, сметая все на своем пути.
Совсем не факт, кто одержит верх в этой схватке. Потому она должна начаться не сейчас, а одновременно с турниром во Дворце. Кролу нельзя спешить, но и опоздать он не должен. Потому что даже победа над Антиохом ему еще ничего не гарантировала. Нужно, чтобы будущему новому императору протянул руку помощи новый Шериф. Тогда патриции во главе с Селькаром вынуждены будут поумерить свои амбиции.
Вот такой обещал быть эндшпиль игры под названием Звездный Клондайк.
Однако нельзя забывать о том, что в нее в любой момент могли вмешаться новые игроки. Где сейчас находится Гербал? Где прячется его страшное войско? Агенты ВР не знали, чего ожидать от нейнов. Ясно было, что многие из них находятся на Мидасе, но где? И в каком облике пребывает сам Гербал? Гадать можно было часами...
Чейн отбросил в сторону дымящийся окурок и, тщательно закрыв за собой балконную дверь, вернулся в спальню. Веки его слипались. Спать, поскорее спать...
Перед тем как заснуть, он вспомнил о высокородном хегге Альрейвке, Наблюдателе Империи хеггов. У него промелькнула в голове какая-то тревожная мысль на этот счет, но уже через несколько мгновений молодой варганен, погрузился в глубокий сон.

***

Прилет в систему Дельты Змееносца блуждающей Стальной планеты произвел настоящий фурор. На время он даже затмил предвкушение будущих выборов Шерифа. Сначала на планету гладиаторов ринулись богатые пограничники и гости Клондайка. А затем на космодромах Мэни-сити приземлились более двух десятков пассажирских лайнеров с золотыми звездами на бортах - эмблемой бога-императора Антиоха. За вполне умеренную плату пограничники даже с весьма скромными доходами могли провести на Стальной планете от одного дня до двух недель с проживанием в самых дешевых отелях.
На несколько дней Мидас заметно опустел. В поисках небывалых развлечений на Стальную планету ринулись десятки тысяч пограничников. В то же время в самых дорогих гостиницах города поселились патриции Антеи, прилетевшие на своих роскошных космояхтах с женами, слугами и многочисленной охраной. Центральные аукционы вновь ожили, особенно после того, как князь Морган Чейн выставил на продажу несколько десятков лотов с прекрасным звездным жемчугом. Они были проданы за фантастические суммы, часть из которых новый князь сразу же отдал на благотворительные цели в администрацию МИДа-СА. Он же потратил более десяти миллионов кредитов на то, чтобы перевезти в парк Мэни-сити одну из второстепенных гладиаторских арен, и устроил для городской бедноты бесплатные представления боев гладиаторов с самыми экзотическими зверями галактики.
Понятное дело, что Алгис Аббебе был вне себя от ярости. Его идею вздумал эксплуатировать какой-то жалкий выскочка! Черный князь бушевал, но сделать ничего не мог. Администрация Мэни-сити во главе с мэром дружно поддержала действия Чейна. И в самом деле, ведь не всем пограничникам оказалось по карману путешествие на Стальную планету. Что же плохого, если они, а также городская беднота немного развлекутся?
Но сам Чейн почти ничего не знал о поднятой им шумихе. Он дневал и ночевал в небольшом спортивном зале, снятом Бангом на окраине города. Никто из местных жителей не знал, что в старом, похожем на ангар кирпичном здании с маленькими окнами под сводчатой крышей тренируется один из князей. Здесь же, в этом здании, жил в походных условиях и весь отряд Чейна.
Тренировками руководил Банг. Он же был главным спарринг-партнером капитана. Ветеран-гладиатор изумительно владел всеми видами холодного оружия, особенно секирой и шипастой палицей. Чейну приходилось очень нелегко в таких поединках, и на его теле ежедневно появлялись новые кровоточащие синяки. Но еще больше ему доставалось, когда на импровизированную арену выходил Гваатх. Мохнатый парагаранец старался не выпускать во время поединков свои серповидные когти, но порой забывал об этом. И потом ходил по обширному ангару, опустив голову и закрыв уши лапами, чтобы не слышать болезненных стонов своего любимого командира. Несколько врачей, нанятых Милой, каждый вечер колдовали над Чейном, используя весь набор самых современных биовосстановительных средств, но это не всегда помогало. И тем не менее Чейн решительно отказывался от чисто тренировочных поединков. “Я должен постоянно ощущать себя в состоянии опасности”, - говорил он, и Банг, чертыхаясь и злясь, соглашался с этим.
Дилулло, Селдон и Эрих нередко исчезали из ангара. Они трижды побывали на Стальной планете в гостях у Крола. Армия бунтарей благодаря их усилиям вооружалась и крепла с каждым днем. Решающий час близился...
Однажды вечером Чейн увидел, что возле стены ангара, метрах в двадцати от арены, сидит молодая девушка. Не сразу, но все же он узнал в ней Селию. После очередного боя с Бангом варганец вытер кровь с рассеченного лица и поискал глазами сестру бедного Орка. Но так и не нашел.
Пошатываясь от усталости, он побрел на импровизированную кухню. Там над тремя электрическими плитами колдовал Селдон. Шотландец прекрасно готовил жаркое и потому не подпускал к этому блюду Милу, взявшую на себя большую часть готовки. Впрочем, агент ВР зачастую пропадала по вечерам и не любила, когда ей задавали вопросы.
Маленький шотландец обернулся, услышав шаги у себя за спиной. Поглядев на распухшую физиономию варганца, он только покачал головой.
- Капитан, сегодня у нас на ужин будет седло барашка, - сказал Селдон, вытирая руки о промасленный передник. - Чуешь, как пахнет? У меня так просто слюнки текут. Удивительно, чего только нельзя купить в этом чертовом городе! Назавтра мне обещают раздобыть даже копченую осетрину с Земли, правда, за бешеные деньги...
Чейн тяжело опустился на табурет и, взяв со стола кусок ветчины, впился в него зубами.
- Ты думаешь, я знаю, что такое осетрина? Патрик, не заговаривай мне зубы. Я сегодня видел в ангаре Селию.
- Мда-а?..
- Да перестань ты валять дурака! - в сердцах рявкнул Чейн. - Будто я не знаю, что у вас за отношения. Ведь это ты провел девушку в наше логово?
- Ну... в общем, да.
- Патрик, я хочу встретиться с ней. До сих пор переживаю, что не смог спасти беднягу Орка. Я виноват и хочу хоть как-то компенсировать...
Селдон нахмурился.
- Капитан, ты хочешь предложить Селии деньги?
- Прежде всего я хочу еще раз извиниться! - заорал Чейн, стукнув кулаком по столу. - И попытаться объяснить, что даже Звездные Волки иногда проигрывают. Нейны... да она хотя бы представляет, что это такое?
Селдон вздохнул, искоса поглядывая на шипящие сковороды с мясом.
- Я пытался ей объяснить. Но Селия ничего не хочет слушать. Она отчего-то взяла, что ты - спустившийся с небес бог, который должен спасти галактику от каких-то ужасных потрясений.
- Она что, знает про военное противостояние Федерации и Империи хеггов? - изумился Чейн.
- Очень смутно... По-моему, она имеет в виду нечто совсем другое. Иногда она просыпается по ночам и начинает что-то бормотать, словно в безумном бреду... Про какие-то миры, которые движутся в нашу галактику из будущего. Про ужасных созданий из другой Вселенной, задумавших что-то очень недоброе... Про племя некогда могучих, но ныне угасающих хранителей нашей галактики, живущих в глубине некой темной туманности... Честно признаюсь, что меня порой мороз по коже пробирает, когда я слышу посреди ночи весь этот бред. А может, и не совсем бред.
Чейн тихо выругался.
- Патрик, и ты молчал? Шотландец пожал плечами.
- А что, собственно, я должен говорить? Что у моей подруги с головой не все в порядке? Да мало ли кому что во сне привидится... Капитан, я долго допытывался, кем же все-таки была мать Селии.
Она поначалу не хотела даже разговаривать на эту тему, но потом призналась.
- Предсказательницей?
- Точно. Похоже, и у нее есть этот дар. А может, покойная мамаша была обычной мошенницей-гадалкой, которых полно на всех мирах. Не знаю. Однако в последнее время я стал чувствовать себя с Селией... ну, не совсем в своей тарелке, что ли.

Предыдущая страница 17 Следующая страница


Звездный Клондайк 18

Чейн еще раз вытер кровь, сочившуюся с лица, и поднялся с табурета.
- Ладно, пойду отдохну... Патрик, мне надо обязательно поговорить с Селией. Лучше наедине. По-моему, она сама этого хочет.
Шотландец кивнул.
- Все так, но... Селия почему-то очень боится этой встречи с тобой, капитан. Она говорит, что кто-то свыше запрещает ей делать это. Мол, когда выборы будут закончены, тогда она сама придет к тебе.
Брови Чейна радостно округлились.
- Выходит, Селия верит в мою победу?
Селдон опустил глаза.
- Ну, разве разберешь... Порой она говорит такое, что и понять-то совершенно невозможно. Однажды она вымолвила, что капитан Чейн победит, но он же и проиграет. И проиграет больше, чем победит. Вот и пойми, что она имела в виду... Э-э, напрасно мы затеяли этот разговор! Пустое дело - слушать баб. Капитан, мясо уже почти готово.
Чейн только устало махнул рукой и поплелся в свою комнату. По пути он вяло размышлял над пророчеством Селии. Как это можно - победить, но все же проиграть? И притом проиграть больше, чем победить? Какая-то абракадабра...
В комнате его ждал сюрприз. Мила сидела на кровати, торопливо расстегивая куртку, - похоже, она только что пришла. Увидев избитого, еле стоявшего на ногах Чейна, девушка вскочила и, подбежав к нему, заключила своего любовника в нежные объятия.
- Ох, дорогой, как же ты ужасно выглядишь... Иди ко мне, сейчас я тебя вылечу лучше всех докторов на свете.

Глава 25

Наконец настал день, которого Клондайк ждал двести лет. Вокруг Дворца Развлечений собралась толпа в несколько десятков тысяч человек и гуманоидов. Ее сдерживали три кольцевых заслона полицейских. За ними на вышках располагались огромные экраны, разделенные на шесть зон. В каждой из них демонстрировалось то, что происходит возле шести входов в огромное, цилиндрической формы здание. Все входы были равно удалены друг от друга и охранялись ротами полицейских.
В пятидесяти метрах от каждого входа находились группы из пятнадцати человек: трое судей, князь и его доверенные люди. Перед ними стояли столы, на которых были разложены избранные князьями экземпляры холодного оружия в количестве трех штук. Рядом лежал солидных размеров деревянный чемодан. В каждом из них - еще. двадцать смертоносных жал: кинжалы, маленькие булавы, метательные диски и прочие мелочи, по выбору. Эти вещицы должны были явиться сюрпризами для соперников. Каждый из князей отдал бы миллионы кредитов за то, чтобы хоть одним глазком заглянуть в чемодан соперника, но правила запрещали это сделать. О содержимом чемоданов знали только мэр Популас, Главный судья и его восемнадцать помощников. Любая утечка информации исключалась.
Правила выборов по-клондайковски были очень просты. Схватки только один на один. Никакого смертоубийства (убийца автоматически выбывал из числа претендентов на титул Шерифа, причем пожизненно). Никаких иных видов оружия, кроме тех, что были предъявлены судьям. Турнир заканчивался лишь тогда, когда единственный еще стоящий на ногах претендент твердо убеждался в том, что все остальные пять князей без посторонней помощи встать на ноги уже не могут. До этого момента нельзя было ни на секунду выйти из здания. Тот, кто нарушил бы это правило, пусть лишь для того, чтобы выпить стакан воды, также автоматически исключался из числа претендентов.
В случае ничейного результата (при котором все претенденты оказывались лежачими ранеными) выборы переносились на год. Но, разумеется, о таком исходе турнира сейчас никто не желал думать.
Нечего и говорить, что перед началом состязаний здание Дворца Развлечений было прочесано судьями вдоль и поперек десятки раз. Никто другой, даже сам мэр, вот уже десять дней не мог подойти к Дворцу ближе чем на сотню метров. И это давало большую надежду на то, что турнир будет честным, по крайней мере по начальным своим условиям. Однако никаких ограничений на проведение самих поединков не было. Никто не требовал, чтобы бои велись по-рыцарски, с открытым забралом. В Клондайке это не принято, вот уже двести лет победителей здесь не судят и правым считается тот, кто стреляет первым, пусть даже в спину или из-за угла.
Толпа кипела от волнения. Поскольку, ко всеобщему огорчению, за ходом поединка следить никто не мог, пограничники и гости Клондайка развлекались тем, что ставили деньги на своих фаворитов. Тем же самым занимались и на гостевой трибуне, где под крытыми тентами, спасающими от палящего солнца, расположились самые знатные обитатели Клондайка. Здесь ставки шли на миллионы. Главным фаворитом и в толпе, и на трибунах являлся Алгис Аббебе, имевший славу непобедимого бойца. Второе место занимал Шарим, третье - Рей Горн, считавшийся самым коварным человеком на Границе. Далее шел Морган Чейн. О его бойцовских качествах можно было только догадываться, но авторитет Звездного Волка говорил сам за себя. Пятое и шестое место делили два самых пожилых князя - Франц Штольберг и Роджер Камп. Первый из них был знаменит своей твердой не по возрасту рукой. Он мог с одинаковым успехом метать кинжалы и остро отточенные диски, но все же предпочитал им обычные бильярдные шары, что недавно и продемонстрировал на Черном князе. Старина же Камп, увы, имел репутацию лучшего стрелка в Клондайке. Но поскольку во время турнира было запрещено пользоваться огнестрельным оружием, шансы самого авторитетного из князей казались довольно призрачными. Однако, без сомнения, Камп был самым опытным и умным из всех претендентов, и немало его сторонников считали, что старая лиса сумеет перехитрить своих более молодых противников.
Чейн стоял в окружении Дилулло, Милы, Рангора, Гваатха, Селдона и Эриха. Отключившись от всего окружающего, молодой варганец пытался максимально сконцентрироваться. Этому его научил в гладиаторских казармах Антеи сам Фарах Косматый. А Банг расположился рядом с оружием, словно бы охраняя его от чьих-либо посягательств. Лицо бывшего гладиатора было как никогда суровым. Внешне он казался спокойным, и лишь легкое дрожание губ выдавало его огромное внутреннее напряжение. Все сокровища мира он бы отдал за то, чтобы войти во Дворец вместе с Чейном!
А вот Гваатх не мог скрыть своего возбуждения. Он не находил себе места, то вставал на задние лапы, то опускался на все четыре. Время от времени он тихонько подвывал и принимался шумно чесаться. Рангор выглядел ничуть не лучше. Он лежал на мостовой, широко раскрыв пасть и высунув длинный розовый язык. По мохнатому телу волнами пробегали судороги. Миле было очень жаль разумного зверя, но она не рискнула успокаивающе погладить его. В таком возбуждении волк запросто мог случайно отхватить руку.
Никто ничего не говорил, никто не произносил подбадривающих слов. Все и без того было ясно. Да, Чейн был бесподобным бойцом - но там, во Дворце, все могла решить роковая случайность. В любое мгновение откуда-то сзади из темноты мог вылететь кинжал, вонзиться в спину, и тут уже никакие варганские мускулы не помогут капитану “Вреи”.
Наконец со стороны трибуны, где находился Главный судья, раздался удар гонга. Чейн не пошевельнулся, полностью погрузившись в себя.
Банг подошел к варганцу и осторожно положил ладонь на его плечо.
- Пора, капитан, - тихо сказал он.
Чейн открыл глаза и, ни на кого не глядя, стремительно подошел к столу. Не обращая внимания на лежавшую рядом с оружием кольчугу, он нацепил на талию широкий кожаный пояс с гнездами для кинжалов, взял в левую руку автоматический арбалет средних размеров с десятью стрелами, а в правую - тяжелую секиру с двумя остро отточенными лезвиями.
Его друзья заволновались.
- А кольчуга? - не выдержав, воскликнула Мила. - Чейн, ты забыл надеть кольчугу!
Один из судей предостерегающе поднял руку.
- Еще одно такое высказывание - и я удалю вас всех за периметр, в толпу зрителей, - сурово предупредил он. - Никто не имеет права вмешиваться в действия князя!
Мила прикусила язык, поймав осуждающие взгляды друзей.
На ее глаза навернулись слезы, и она, не выдержав, отвернулась. Собственная беспомощность приводила ее в отчаяние.
Никто так и не понял, услышал ли Чейн слова своей возлюбленной или нет. Варганец замер на месте, ожидая второго удара гонга.
И через минуту он раздался. Банг наклонился и взял чемодан за ручку. Вместе с Чейном и одним из судей они медленно направились к ближайшему входу во Дворец, закрытому пурпурным пологом.
Подойдя, судья раздвинул в стороны тяжелые занавеси, и Банг, изогнувшись, чтобы не переступить через порог, поставил чемодан туда. А затем сделал пять шагов назад.
- Я верю в тебя, капитан, - тихо произнес он и, повернувшись, зашагал назад к друзьям.
Чейн и судья остались вдвоем.
Прошла еще минута, и зазвучал третий удар гонга. Судья поднял руку - и Чейн сразу же исчез за пурпурным пологом.
Толпа отозвалась восторженными воплями. Состязание, которое во многом должно было решить судьбу Клондайка, началось.
Судья сделал приглашающий жест - и к нему сразу же направился один из его коллег, а также рота полицейских. Все они должны были находиться у входа не только до завершения поединков, но еще несколько часов, пока Главный судья и его помощники не войдут во Дворец и не составят тщательное описание того, что увидят. Таковы были правила выборов.
- Я очень опасаюсь Аббебе, - не удержавшись, пробормотал Селдон. - Похоже, этот парень - просто дьявол во плоти.
- А по-моему, хуже всех - Рей Горн, - нервно усмехнулся Эрих. - Этот тип способен абсолютно на все. Э-эх, до чего я бы хотел всадить кинжал в сердце проклятого Черного князя! Надеюсь, Чейн не убьет его, а только покалечит. У нас ведь давние счеты со стариной Алгисом... Джон, у меня что-то горло пересохло. Может, выпьем хотя бы пивка?
Дилулло сурово посмотрел на пограничника и неожиданно кивнул.
- Почему бы нет? Нам надо хоть немного расслабиться. Эй, судья, мы можем послать кого-нибудь за пивом?
Худощавый пограничник сбросил с лица ледяную маску молчания и слегка улыбнулся.
- Только не забудьте прихватить пару банок для меня. Идите к трибунам, там полно всяческой выпивки и закусок. Однако не вздумайте выходить за пределы оцепления. Назад вас уже не пустят.

***

Оказавшись за занавесом, Чейн сразу же опустился на колени и раскрыл чемодан. В нем, как и было оговорено правилами, лежали двадцать смертоносных вещиц. Согласно правилам, на каждом из них были выгравированы инициалы участника турнира. Чейн вместе с Бангом и Дилулло отобрали десять кинжалов, пять шестиконечных звезд и пять ловушек. Это были маленькие шарики, которые в полете раскрывались и превращались в небольшие сачки со стальной сеткой, способные перехватить в воздухе любой предмет - стрелу и даже кинжал - и за считанные мгновения погасить его скорость. В этом случае оборонявшийся не только защищался, скажем, от кинжала противника, но и получал его в качестве дополнительного оружия.
Звездочки и шарики-ловушки Чейн спрятал в специальных гнездах своего пояса. И только затем встал на ноги и открыл внутреннюю дверь.
Он оказался в длинном радиальном коридоре, ведущем в сторону центральной арены. Вокруг царила мгла, едва рассеиваемая редкими аварийными лампочками, размещенными высоко под потолком. Чейн поморщился - лично он предпочел бы полную тьму. Но судьи решили иначе.
Как и все князья, Чейн был подробно ознакомлен с внутренним устройством Дворца. В центре его размещалась большая арена с круговыми трибунами на пять тысяч зрителей. Вокруг арены располагался широкий кольцевой коридор, в котором находились кафе, казино, магазины, бары, курительные, туалеты и прочее. От кольцевого коридора расходились восемь коридоров, ведущих к выходам из дворца. От каждого из радиальных коридоров в разные стороны разбегались многочисленные кольцевые коридоры и коридорчики с доброй тысячью дверей. Они вели к более дешевым игорным залам, барам и борделям. Каждый пограничник, у кого в кармане завалялась хотя бы десятка кредитов, мог найти во Дворце развлечение по вкусу и деньгам.
Чейн чуть ли не наизусть выучил план громадного здания. Он знал, что некоторые кольцевые коридоры заканчиваются тупиками, а через другие можно, словно через прихотливый лабиринт, попасть почти в любую точку Дворца. Но эти знания, увы, являлись чисто теоретическими. В этом отношении его соперники имели определенное преимущество, поскольку бывали тут десятки раз. Чейн сделал несколько осторожных шагов и остановился. Увы, полы во Дворце оказались довольно скрипучими. Тогда он без колебаний снял башмаки и поставил их в ближайший темный угол.
Теперь он мог передвигаться практически бесшумно. Все кондиционеры и вентиляторы в огромном здании не работали, и потому воздух был горяч и неподвижен. Именно поэтому Чейн в самый последний момент отказался от кольчуги. Она сковала бы чувствительную кожу на его спине и во многом лишила бы молодого варганца того, что называется чутьем.
Вместе с Бангом и Дилулло он провел немало часов над разработкой тактики будущих действий. Что лучше - сразу же помчаться к центральной арене, где можно не опасаться коварного удара из-за угла? Но тогда Чейн сразу становился удобной мишенью для арбалетов, поскольку скрыться на арене решительно негде. Или же, напротив, надо с самого начала уйти в периферийные коридоры, стараясь зайти противникам за спину? Но в этом случае возможность для маневра у него минимальная...
В конце концов было решено, что Чейн должен действовать по обстановке, но все же продвигаться к центру Дворца как можно медленнее. И основное внимание уделять противнику слева. По жребию им стал один из самых слабых бойцов - Франц Штольберг. А вот правый коридор, опять же по жребию, оказался пустым. Где-то за ним, в следующем коридоре, сейчас с оружием в руках крался Шарим. За ним в других радиальных коридорах, если считать против часовой стрелки, находились Роджер Камп, Рей Горн и через второй пустой коридор - Алгис Аббебе, фаворит соревнований. Он же, само собой, являлся ближайшим соперником слева по отношению к тому же Францу Штольбергу. Вот такова была начальная диспозиция. Но предстоящая игра куда хитрее самой сложной шахматной партии. Любой из игроков мог в считанные секунды добежать до внутреннего кольцевого коридора и занять один из двух пустующих радиальных коридоров. И этим маневром полностью изменить первоначальную расстановку фигур в этой жуткой игре. По крайней мере Джон Дилулло полагал, что именно так и поступит в самом начале турнира коварный Рей Горн. Да и от Роджера Кампа можно было ожидать главным образом тактических, выжидательных перемещений. А вот Шарим и Аббебе скорей всего сразу же ринутся в погоню за соперниками послабее, больше надеясь на силу своих мышц и умение владеть оружием.
Чейн очень медленно шел по радиальному коридору, поглядывая то налево, то направо. Он был сейчас относительно расслаблен и ощущал себя одним большим ухом. Пройдя несколько закрытых дверей, он оказался перед двумя узкими кольцевыми коридорами, уходящими в обе стороны. В его памяти тотчас всплыл план здания. Вроде бы левый коридор, сделав несколько изгибов, упирался в тупик. В нем располагались шесть небольших игровых залов. Через один из них можно было попасть в бар, а затем через туалет - в левый радиальный коридор. А вот коридор, ведущий направо, делал три крутых поворота и выходил в правый радиальный коридор - пустующий или по крайней мере пустовавший в самом начале турнира.
Именно оттуда Чейн всей кожей своего обнаженного торса ощутил легкое дуновение. Возможно, причиной этому была небольшая разница температур в разных зонах огромного здания. А может...
На всякий случай Чейн остановился и прислушался. Как бы он хотел сейчас иметь такой же острый слух, каким обладал Рангор! Но все же постепенно он убедился - по правому кольцевому коридору кто-то тихо крался.
Неужели это Шарим? Что-то уж слишком быстро он здесь оказался. Казалось бы, для него сейчас куда выгоднее заняться своим соседом справа, Роджером Кампом, чтобы этим несколько обезопасить свои тылы. Неужели планы личной мести перевесили соображения здравого смысла?
Шаги были слышны уже вполне отчетливо. Чейн облизнул пересохшие губы, повесил секиру за спину, а сам взялся обеими руками за арбалет. Он встал за углом выхода из кольцевого коридора и стал ждать.
Минуты через две на дальней стене появилась согбенная тень. Какой-то человек еле слышно крался по кольцевому коридору, держа в одной руке шпагу, а во второй кинжал.
Чейн поднял арбалет и прицелился. “Что-то слишком легко все получается, - недовольно подумал он. - Через несколько секунд этот мудак появится из-за поворота, и тогда я уложу его первой же стрелой. Шансов у него никаких. Но мои соперники не очень похожи на дураков. А если это ловушка? Но какая?”
И тут его потная, обнаженная спина уловила легчайшее дуновение воздуха. Не раздумывая, Чейн бросился в кольцевой коридор прямо навстречу надвигающейся тени.
Он не столько заметил, сколько почувствовал, как сзади, всего в нескольких сантиметрах от его тела, просвистела стрела. Чейн рванулся вперед, нырнул за угол - и увидел “человека с саблей”.
По полу неспешно двигалась на колесиках небольшая черная коробочка. Она издавала звук крадущихся шагов. На ее боковой стороне были сделаны вырезы, освещаемые неяркой лампочкой, расположенной в самом центре машинки. Эта лампочка и создавала легкую тень якобы человека.
Чейн поднял машинку и с изумлением осмотрел ее. Примитивней ничего и представить нельзя: крошечный моторчик, магнитофон с записью шума шагов человека и лампочка. И на эту железную дрянь он едва только что не купился!
Со стороны радиального коридора послышался взрыв хохота.
- А ты не дурак, Чейн, - зазвучал голос Рея Горна. - Но это даже хорошо. Ты мне нравишься, волчище! Живи пока. Встретимся в финале на центральной арене!
И все снова затихло. Чейн вытер мокрый от пота лоб тыльной стороной ладони. Ему захотелось изо всех сил швырнуть коварную машинку об пол. Но, поразмыслив, он вернулся в “свой” радиальный коридор (разумеется, он уже был пуст) и запустил машинку в левый кольцевой коридор. “Надо порадовать старика Франца”, - с усмешкой подумал Чейн.
Когда шум “шагов” стал удаляться, Чейн торопливо пошел вперед. Насколько он помнил, метров через двадцать ему должен был встретиться очередной левый кольцевой коридор. С помощью него можно зайти старику Францу за спину и постараться проделать с ним шутку, которая едва не удалась Рею Горну.
Вот и второй радиальный коридор. Но... он почему-то погружен в глубокую тьму.
Чейн нахмурился. Судьи обещали, что освещение во всех залах и коридорах Дворца будет равномерным. Однако под потолком этого коридора не горело ни одной лампочки. Случайность? Или...
Варганец сделал несколько шагов вперед - и внезапно остановился с поднятой босой ногой. Чутье говорило ему, что опускать ногу совсем не обязательно, а лучше ее вернуть на шаг назад.
Встав на колени, Чейн убедился: на полу были разбросаны десятки острых, как бритвы, осколков стекла. Ай да старина Франц, ах да молодец! До потолка было метров десять, не меньше.
Попасть снизу в лампочки с такого расстояния - дело совсем не простое. Ай да метатель шаров! Хруст раздавленного стекла мог предупредить Штольберга о приближении противника. А если этот противник еще и решил разуться, то старик Франц получал сразу двойную пользу. Хромающий человек, из ног которого хлещет кровь, был для умного соперника уже почти не опасен.
Умного? Интересно, где сейчас находится умный человек, разбивший лампы в длинном узком коридоре? Конечно же, он должен прятаться за одной из дверей этого коридора. Стоило ее распахнуть в нужный момент и метнуть в затылок только что прошедшего врага бильярдный шар...
Что же делать? При всем желании он не мог сейчас добраться до Штольберга. Тот наверняка стоит за дверью одной из комнат где-то в середине коридора, надежно защищенный со всех сторон осколками битого стекла. Спешить ему некуда. Старик рассудил совершенно верно: пускай пятеро моих друзей режут друг другу глотки, сколько пожелают. А я подожду. Слава богу, я нахожусь не на борцовской арене и за пассивное ведение боя меня никто не дисквалифицирует. Рано или поздно настанет момент, когда победитель турнира пятерых пойдет искать шестого. И тогда мне хватит на него одного-единственного бильярдного шара...
Прошло несколько минут, а Чейн все никак не мог решить, что же делать. В принципе можно было оставить Франца в ловушке, которую он сам для себя и создал. Но, с другой стороны, не хотелось уходить от такой добычи и оставлять ее у себя в тылу. Э-эх, напрасно он выпустил машинку Рея Горна раньше времени! Сейчас бы она очень даже пригодилась...
Чейн мысленно обругал себя и вновь посмотрел на пол. И вздрогнул от неожиданности.
Как и все варганцы, он неплохо видел в темноте. Однако этого было все же мало, чтобы сейчас пройти по коридору, где разбросаны сотни острых осколков. Конечно же, он мог пустить в ход фонарик, что висел у него за поясом, но это равносильно самоубийству.
И вот вдруг оказалось, что никакой фонарик ему не нужен! Впечатление было такое, что кто-то зажег над ним тусклую лампу.
Сейчас он видел все осколки до единого. Их оказалось не так много, как он ожидал. По коридору вполне можно пройти, маневрируя между острыми стекляшками и одновременно наблюдая за дверьми.
Чейн ощутил странную тревогу. Нет, такого не может быть! Наверное, Рангор без труда сделал бы это, но только не человек. Уж так устроены у людей глаза, и здесь ничего поделать невозможно.
Тем не менее факт оставался фактом!
Чейн сделал глубокий вздох и очень медленно пошел по коридору, держа арбалет на изготовку. Мимо по обеим сторонам проплывали наглухо закрытые двери. Кажется, за ними никто не стоял. Кажется...
Дойдя приблизительно до середины коридора, варганец остановился. Дальше идти оказалось очень трудно. Осколки лежали на полу уже не отдельными хаотичными кучками, а довольно равномерно, словно их разложили специально.
Специально?!
Чейн стал внимательно рассматривать ближайшие двери. Налево... нет, оттуда словно бы веяло пустотой. Направо... хм-м...
В конце концов Чейн сосредоточился на двух дверях, которые ему чем-то показались подозрительными. Наверное, тем, что возле них было слишком мало осколков.
И тут откуда-то спереди послышался еле слышный шорох. Чейн сразу поднял арбалет, но тут же с ухмылкой опустил его.
Дурацкая машинка Рея Горна, пройдя первый кольцевой коридор, свернула в радиальный и теперь медленно двигалась к центру Дворца. Скоро, очень скоро Штольберг услышит ее. И тогда... Надо ждать.
Через несколько минут “шаги” стали слышны уже вполне отчетливо. И тогда случилось то, на что Чейн очень надеялся. Одна из двух подозрительных дверей начала еле-еле приоткрываться. Чейн навел арбалет и стал постепенно нажимать на спусковой крючок. Сейчас, вот сейчас в темном проеме покажется еле заметная фигура... и старик Франц окажется жертвой своего излишнего любопытства!
Любопытства? Это такая-то матерая лиса?
Неожиданно для самого себя Чейн в самый последний момент повернул арбалет и выстрелил в соседнюю дверь. Стрела за стрелой пронзили ее насквозь, уходя в глубь комнаты.
Раздался сдавленный вскрик, и что-то грузно упало на пол. Чейн сдернул с плеча секиру и уверенно пошел вперед, перешагивая через осколки.
Франц Штольберг, скорчившись, лежал на боку. Он шумно дышал, прижимая правую руку к ране, а в левой продолжая сжимать бечеву, ведущую через дыру в стене к двери в соседней комнате. Кровь хлестала так, что Чейн понял - стрела задела легкое.
- Там... в сумке... открой... - еле слышно проговорил Штольберг.
Чейн прошел в дальний конец пустой комнаты. Там на полу лежал раскрытый деревянный чемодан. В нем было полтора десятка бильярдных шаров, несколько метательных звездочек, а также сумка с медикаментами. Варганец присвистнул - ему даже в голову не пришло взять с собой аптечку. Старик Франц оказался куда предусмотрительней.
- Перевяжи... - не открывая век, попросил Штольберг.
Чейн был в замешательстве. В правилах турнира ни слова не сказали о помощи поверженному противнику. Что тут говорить: на войне как на войне! Каждая минута промедления стоит очень дорого. Но Штольберг выглядел сейчас так жалко...
Проклиная все на свете, Чейн раскрыл сумку и, достав биовосстановительные бинты, принялся за перевязку. Ему пришлось потратить минут пять, прежде чем старик открыл веки.
- Все будет нормально, - негромко произнес Чейн. - Часа три или четыре вы продержитесь. А потом вам помогут судьи. Я скажу им, где вас искать.
- Ты... - просипел Штольберг. - Сначала... ты должен... победить.
- Именно это я и собираюсь сделать, - усмехнулся Чейн, вставая на ноги.
- Постой... Теперь я... за тебя. Не хочу... умирать. Послушай... моего совета. Опасайся... Рея Горна... Он... никогда не играет честно...
- Я что-то уже слышал об этом.
- Не давай... ему приблизиться... Держи его... на дистанции... Ближе пяти метров... это все, конец. Он хуже змеи...
- Хорошо, - кивнул Чейн.
- Алгис... у него одна... слабость... Он бывший боксер... и любит побеждать... только нокаутом... Он презирает... любое оружие. Его коронный удар... левый крюк... бойся...
- Понял. Это все?
- Да... Нет. Мне кажется... сейчас опаснее всех...
- Кто?
Но Штольберг уже заснул, поддавшись действию биовосстановительных лекарств.
Чейн на всякий случай нацепил на пояс сумку с лекарствами, а в карманы засунул по бильярдному шару. Выйдя из комнаты, он осторожно затворил за собою дверь.
"Вот так раз, - озадаченно думал он, направляясь назад в свой радиальный коридор. - Все считали, что Аббебе и Рей Горн - самые опасные из всех претендентов на победу. Но, оказывается, у старика Штольберга было иное мнение на этот счет. Жаль только, что он не успел его высказать.
Кто же самый опасный из князей? Шарим? Хм-м... Камп? Ну, это просто смешно. Видели мы там, в Большом каньоне, какой из Роджера боец, видели. Еле-еле из расщелины в скале его вытащили, где он мужественно прятался от нейнов за спинами своих слуг. Может, когда-то в молодости старина Роджер что-то и представлял собой как воин. Но это было очень давно.
Значит, Штольберг имел в виду Шарима. Но почему?”
Чейн остановился, не дойдя до своего радиального коридора несколько шагов.
Шарим. Нейны атаковали его замок и взяли его штурмом. Князь положил всех своих слуг во главе с ювеналом Рогом и только благодаря этому смог бежать на скоростном флиттере.
Но если подумать, все это отнюдь не факт. Последнее, что видел Чейн в ту роковую ночь в кратере, - это Шарима, взлетающего во флиттере над толпою разъяренных нейнов.
Однако Шарим мог и не взлететь. В руках одного из нейнов был бластер. Один точный выстрел в двигатель, и машина сразу же стала бы падать на землю. Она, конечно же, взорвалась бы спустя две-три секунды после удара. Но нейнам не стоило особого труда за это время добраться до Шарима и спасти его от верной гибели. А дальше...
Черт побери, неужели где-то неподалеку под ликом князя Шарима шагает сам супернейн Гербал?!

Глава 26

Секунды тянулись, словно часы. Чейн блуждал по укутанным мглой коридорам Дворца. Очень скоро он понял, что план огромного здания, который он выучил почти наизусть, во многом не соответствовал реалиям. То ли за последние годы Дворец подвергся перестройке, то ли судьи намеренно подсунули ему старый экземпляр - понять невозможно. А сейчас это уже не имело значения. Разобраться с радиальными коридорами не представляло особого труда, а вот остальная часть здания вдруг превратилась в совершенно незнакомый и коварный лабиринт, за любым поворотом которого его могла поджидать смерть.
Время от времени варганец останавливался и внимательно прислушивался. Иногда то с одной, то с другой стороны до него доносились какие-то неясные шорохи. Возможно, это были отзвуки боев, что вели где-то вдали оставшиеся четыре князя. А может, шумы издавали хитроумные ловушки типа той, на которую его едва не купил Рей Горн.

Предыдущая страница 18 Следующая страница


19 Сергей Сухинов, Эдмонд Гамильтон

Коридоры, коридоры, коридоры... Узкие и широкие, прямые и изгибистые, перетекающие друг в друга и утыкающиеся в глухие стены... Ни в одном лесу Чейн не чувствовал себя таким беспомощным. Что-то Мила говорила об этом... “Дорогой, не сердись, но эти дурацкие, на твой взгляд, тесты необходимы. Они определяют твои способности ориентироваться в лабиринте Дворца. И, увы, у тебя они ниже среднего”. - “Хм-м... и что это означает?” - “То, что ты можешь заблудиться даже в трех соснах! Морган, я наконец-то нашла твою ахиллесову пяту. Уж лучше бы она располагалась у тебя где-нибудь в другом месте...”
Что за ахиллесова пята, он так и не понял. Заблудиться в здании - это звучало просто смешно. Тогда, неделю назад А сейчас, получалось, Мила была права.
Стоп, опять тупик! Надо поворачивать обратно. Так, оказывается, он почему-то прошел мимо бокового коридора, уходящего куда-то направо. Интересно, куда он ведет?.. Тьфу, опять он попал в игорный зал! Да сколько же их в этом проклятом Дворце? Судя по плану, около трехсот, а на самом деле наверняка раз в пять больше. Все сделано для того, чтобы вытрясти у зазевавшегося пограничника последний кредит, последнюю горстку золотого песка, последний драгоценный камешек... А вот и очередной мини-бордель на три койки, отгороженный только тонкими портьерами. Большой плакат на двери обещает за полсотни кредитов все прелести райского наслаждения. Хм-м... а куда ведет вот эта маленькая дверца в дальнем углу комнаты?
Чейн открыл дверцу и осторожно вышел из борделя. И ощутил нечто вроде легкого потрясения. По его представлению, до очередного радиального коридора было еще не меньше полусотни метров пути. Но оказалось, что до него рукой подать...
Похоже (он уже ни в чем не был твердо уверен), он сейчас находился в радиальном коридоре Роджера Кампа. Здесь царила могильная тишина. Подняв арбалет, Чейн прошелся аж до центрального кольцевого коридора, а затем сразу же вернулся обратно. Ему очень не хотелось выходить раньше времени к арене. Да и вряд ли там сейчас кто-то есть. Охота была в самом разгаре. Интересно, кто еще из князей вышел из строя? Наверное... Он остановился как вкопанный, заметив на полу маленькую темную лужицу. Его чудесным образом обострившееся зрение быстро подсказало: это кровь.
От лужицы в сторону ближайшего кольцевого коридора вела дорожка из крупных красных капель. Видимо, кто-то из князей был ранен, но довольно легко. И он сразу же покинул радиальный коридор, что вполне разумно. Но он оставил след, по которому можно идти. Что ж, стоит попробовать...
Чейн свернул в кольцевой коридор. Не успел он пройти и нескольких шагов, как из темной ниши на него вдруг ринулся человек с коротким мечом в руке. Чейн молниеносно выхватил кинжал из пояса и метнул его прямо в грудь нападавшему.
Человек в белом костюме - это был Рей Горн - беззвучно рухнул на пол, раскинув руки в стороны. Чейн облизал пересохшие губы и тихо чертыхнулся. Проклятие, что же он наделал?
Он присел рядом с телом Горна и осторожно перевернул его на спину.
Горн был мертв - кинжал торчал прямо из его сердца.
Наверное, во всем было виновато это долгое утомительное блуждание по темным лабиринтам Дворца. Чейн слишком устал от бесконечных попыток сориентироваться в здании и потому совершил столь нелепую ошибку. У него было достаточно времени, чтобы прицелиться куда-нибудь в бок Горну или в его руку, держащую меч. Но он на миг потерял контроль над собой, и тогда сработал инстинкт Звездного Волка. Черт побери, да он же убил князя! А это означало, что все для него закончено. Все...
Кровь отхлынула от лица Чейна. Он медленно вновь встал на ноги, ощущая неприятную дрожь в коленях. Что же он наделал?
Проделать такой долгий и тяжелый путь по Клондайку, десятки раз выходить из самых сложных и безнадежных ситуаций, добраться почти до самого пика Победы - и вдруг одним неловким движением руки разрушить все усилия, свои и своего отряда. Что же теперь делать, что?
Он вновь ощутил за спиной легчайшее дуновение ветерка и прыгнул в темную нишу - туда, где несколько минут назад прятался Рей Горн. И тут же его спину что-то слегка царапнуло, словно бы коготком маленького зверька.
Со стороны радиального коридора послышалось чье-то недовольное восклицание. А затем невидимый пока соперник разразился громким хохотом.
- Отлично, Чейн! - раздался голос Шарима. - Я бы даже огорчился, если бы поймал тебя в такую простую ловушку. Но твоя реакция недурна. Выходи, мы сразимся здесь, в большом коридоре.
Чейн поднял арбалет, положил палец на спусковой крючок и медленно выдвинулся из ниши.
В радиальном коридоре стоял ухмыляющийся Шарим. Он также держал арбалет наготове.
- Если мы сейчас оба выстрелим, то судьи вскоре найдут три бездыханных трупа, - продолжил Шарим, не сводя с варганца веселых глаз. - Довольно глупый исход боя, не так ли? Не знаю, как ты, а мне очень не хочется делать этому дьяволу Аббебе такой щедрый подарок. К тому же у нас с тобой есть кое-какие личные счеты, Чейн. Я вижу, за спиной у тебя висит секира. А я никогда не расстаюсь со своим мечом. Может, сойдемся лицом к лицу, как настоящие мужчины?
Чейн кивнул и без колебаний отбросил свой арбалет в нишу. Шарим помедлил - уж очень соблазнительно доступной казалась фигура варганца. Но он, хоть и не без сожаления, тоже отшвырнул свой арбалет в сторону. И медленно стал отходить назад, давая возможность Чейну выйти.
Чейн снял с плеча секиру и спокойно вышел в радиальный коридор. Соперники встали метрах в десяти друг от друга.
На Шариме была надета искусно сплетенная кольчуга, а на голове красовался остроконечный шлем. Так же, как и Чейн, араб был бос, но его колени и локти закрывали стальные щитки.
Эти доспехи немного удивили Чейна. Гербалу никакой лишней защиты просто не нужно. Разве что нейн надел эти железяки для камуфляжа?
- Ты ловко обманул меня, улизнув с “Вреи”, - внезапно для самого себя произнес Чейн. - Отличная работа, Гербал!
На красивом лице араба отразилось неприкрытое удивление.
- Что с тобой, дружище? - воскликнул он, поигрывая широким изогнутым мечом. - Совсем с ума спятил в этих лабиринтах? Кто такая Врея и кто такой Гербал?
"Что это - продолжение игры? - недоуменно подумал Чейн. - Но зачем она сейчас Гербалу? Значит, это не супернейн. Опять ошибся, опять...”
Больше не медля, он ринулся на Шарима, стремительно вращая вокруг себя тяжелой секирой. Араб отскочил в сторону с удивительной ловкостью, благо ширина коридора позволяла осуществлять любой маневр, а затем внезапно выхватил из-за пояса кинжал и метнул его в бок противнику. Чейн развернулся и успел отбить кинжал лезвием своей секиры.
Следующую атаку вновь предпринял Шарим. Меч так и плясал в его руках. Невозможно было предугадать, секущим или колющим ударом завершится этот яростный выпад, и Чейн вынужденно отступил назад.
Да, араб оказался искусным противником. Конечно, вряд ли бы он сумел увернуться от его кинжалов, но... Чейну даже думать об этом сейчас не хотелось. Несколько минут назад рука уже подвела его. Два трупа - нет, это было бы уже полной катастрофой. Вполне хватит и одной секиры.
Соперники вновь ринулись друг на друга. Зазвенела сталь. Удар следовал за ударом, но защита пока превосходила нападение. И все же Чейн получил легкий укол в плечо. На пол закапала кровь.
Заметив это, Шарим расхохотался.
- Что побледнел, волчище? Крови боишься? А-а, ну конечно, ты же только что убил Рея Горна коварным ударом кинжала. Наверное, до сих пор посыпаешь голову пеплом, а? Судьям такие действия могут очень не понравиться. У нас в Клондайке законов немного, зато суд вершится быстро и четко: человека ставят к стенке, и пиф-паф! Но ты не огорчайся, Чейн. Я постараюсь сделать все, чтобы после нашего боя ты находился в таком жалком состоянии, что расстрел за нарушение правил выборов показался бы тебе избавлением от мучений.
- Что-то ты разболтался, Шарим, - зло ответил Чейн, приготовившись к очередной атаке. - Верный знак того, что устаешь... Черт побери! А ведь это ты убил Рея Горна!
Шарим нахмурился, а затем опять рассмеялся, но уже не очень весело.
- Ты догадлив, волчище. Надо было догадаться об этом чуть раньше, когда мертвый Горн упал на тебя из ниши. Очень простой трюк. Теперь твой кинжал сидит в его сердце. И я не дам тебе его выдернуть. Надо же оставить судьям прощальный подарок от тебя!
Чейн опустил секиру.
- Но как ты одолел Рея Горна? Расскажи. Заодно и отдохнешь немного. Что-то мне не очень нравится твое дыхание. Слишком часто предаешься излишествам, Шарим.
Араб тоже опустил саблю. Действительно, он дышал неровно, а потому рад был лишней минуте передышки.
- Как я разделался с Горном? О-о, у нас с этим ядовитым пауком давние счеты. Он убил многих моих друзей, подло, коварно, из-за угла .. Ни разу в жизни он не дрался честно, и я не сомневался, что он приготовит для меня какой-нибудь сюрприз. Вот он!
Шарим извлек из кармашка своего пояса короткую трубку и два маленьких патрона, синий и зеленый, с иглами на концах.
- Вот эти штуки Горн каким-то образом сумел протащить во Дворец. Наверное, они были спрятаны в рукоятке кинжала или в подошвах его башмаков - не знаю. Да это и неважно.
- Яд? - удивился Чейн. - Но это же глупо - судьи же не полные дураки. Шарим расхохотался.
- Само собой, у нас есть неплохие врачи, и они бы запросто разобрались, от чего умер человек - от раны или от яда. Но ведь патрона-то два! Один, синий, должен был парализовать человека, другой, зеленый, содержал противоядие. Минута-другая, и в теле не осталось бы ни миллиграмма яда. А за эту минуту с парализованным человеком можно сделать что угодно. Знаешь, что я нашел на поясе Горна? Кинжалы с инициалами Алгиса Аббебе. Понимаешь теперь, как он собирался разделаться со всеми нами? Но не учел одного - я давно изучал повадки этого паука. И я знал, где он будет поджидать меня...
Подняв меч, Шарим внезапно ринулся в атаку. Он уже отдохнул, и Чейн быстро ощутил это. Он получил еще два чувствительных режущих удара в грудь. Кровь пошла не на шутку, и тогда он понял, что так можно и проиграть. Араб изумительно владел саблей и легко отражал самые хитрые удары его секиры. Но Чейна это ничуть не огорчало. Главное было в другом: Горна убил не он, а Шарим! И доказательства этого лежали у араба в кармашке пояса. Значит, их надо раздобыть...
Неудачно завершив очередную атаку, Чейн внезапно отскочил назад и, бросив секиру на пол, с невероятной скоростью метнул в Шарима один за другим шесть кинжалов. Араб сумел каким-то невероятным образом отбить саблей два из них, направленных точно ему в грудь. Но с остальными Шарим ничего уже поделать не мог. Два кинжала вонзились ему в предплечья рук, а два - в бедра.
Со сдавленным криком араб выронил саблю и упал на колени.
- Дьявол, - прошептал он, с ненавистью глядя на варганца. - Дьявол...
Чейн молча повернулся и направился в кольцевой коридор. Он выдернул из груди Горна свой кинжал, а затем поволок за собой уже начавшее остывать тело и бросил его в нескольких метрах от беспомощного Шарима.
- Прости, князь, я не умею вести поединки по-рыцарски, - спокойно произнес он, глядя на искаженное болью и бешенством лицо араба. - Ты мог бы еще там, в своем замке, дать мне пару уроков благородства, а вместо этого почему-то послал ко мне в спальню громилу Рога. Так что не обессудь, что я прикончу тебя не самым честным путем. Все будет выглядеть так, что даже самый подозрительный судья сделает очевидный вывод: князья Шарим и Горн умерли в яростном поединке друг с другом. Все очень просто. Я выдерну из твоего тела свои кинжалы и поменяю их на кинжалы Горна. Не обещаю, что это будет безболезненная процедура. А потом я возьму твой кинжал и якобы прикончу Горна. И оставлю вас наедине. Через час-другой ты истечешь кровью... В глазах Шарима появился страх.
- Что ты хочешь получить в обмен на мою жизнь, проклятый варганец? - прошептал он.
- Только одно - обещание, что ты признаешься перед судьями в убийстве Горна. Конечно же, ты сделал это, когда мерзавец метнул в тебя свое ядовитое жало и только чудом промахнулся. Ты вынужден был защищаться, чтобы не умереть. Кто бросит в тебя камень, когда увидит, что лежит в карманах Рея Горна?.. Как видишь, я хочу в обмен на твою жизнь только одного - чтобы ты сказал чистую правду. Уверен, никакого наказания не последует. Но меня в это дело не впутывай. Мы не встречались здесь, во Дворце, ясно?
- Да... Да, черт тебя побери! Даю честное слово Шарима!
- Хорошо, - кивнул Чейн. - Но учти - если обманешь меня, ты мертвец.
Он отстегнул от пояса сумку с медикаментами, которую позаимствовал у Штольберга, и швырнул ее истекающему кровью арабу.
- А теперь я выдерну свои кинжалы и вместо них оставлю на полу кинжалы Горна со следами крови на лезвиях. Но перевязывать тебя я не собираюсь. Сделай это сам, дружок. У меня нет ни малейшего желания помогать человеку, который дважды едва не убил меня. Надеюсь, ты не забудешь о своем честном слове.
- Да... Чейн... вытащи кинжалы... скорее...
Через несколько минут Чейн уже шагал по радиальному коридору, направляясь к центру арены. Его лицо было мрачным и недовольным. Шарим дважды покушался на его жизнь и тем не менее остался в живых. Это было несправедливо. Ни один уважающий себя варганец не поступил бы так. Но Чейну пришлось в который уже раз наступить на горло варганской песне!
Его утешала только одна мысль: очень скоро там, на арене, он встретится лицом к лицу с Алгисом Аббебе.

Глава 27

Аббебе стоял посреди обширной круглой, довольно хорошо освещенной арены, с победным видом попирая правым сапогом тело поверженного Роджера Кампа. Старый князь лежал ничком, обхватив руками окровавленную голову. Он не шевелился. Рядом на полу валялась сломанная шпага.
Когда Чейн вышел из тени коридора, негр раздвинул в улыбке широкие толстые губы.
- Отлично, Звездный Волк. Я так и знал, что именно ты придешь сюда, когда со всеми остальными будет покончено. Правда, и у этого подонка Рея Горна были хорошие шансы.
- Горн мертв, - холодно сказал Чейн, разглядывая поверженного Кампа. Они не были друзьями со старым князем, и все же в душе варганца шевельнулось сочувствие.
- Красавчик Рей мертв? - Губы Черного князя раздвинулись еще шире. - Приятная весть, Морган Чейн! Этот паук всегда раздражал меня. Кто его убил - ты?
Чейн мотнул головой.
- Нет. Это дело рук Шарима. Но Горн успел-таки продырявить своего соперника в нескольких местах. Теперь Шарим лежит на полу, скулит и зализывает раны.
Аббебе рассмеялся.
- Все идет просто прекрасно, волчище. Надеюсь, ты тоже не терял времени даром? Я имею в виду нашего старичка, метателя шаров. Я так его искал, хотел отдать должок...
- Франц уже отметался, - усмехнулся Чейн, взяв секиру покрепче в руки. - А что с...
Аббебе небрежно ткнул носком сапога обмякшее тело Кампа.
- Не поверишь, но я гонялся за этим аристократическим ублюдком по всему Дворцу! Никогда не думал, что этот трухлявый пень способен так быстро перебирать своими трясущимися лапками. Но когда я все-таки настиг его здесь, на арене, никакой хорошей драки не получилось. Два-три точных удара, и он превратился в дырявый куль с дерьмом. Но он жив. Чейн, не могу обещать тебе того же.
Аббебе отступил назад, вынул из-за пояса длинный прямой меч, а в левую руку взял кинжал.
Чейн внимательно глядел на него. Это Гербал? Нет, не похоже. Странно... Неужто супернейн предпочел проигнорировать выборы? Что же тогда задумал этот искусственный монстр?
Молодой варганец вдруг вспомнил слова Селии: “Капитан победит, но и проиграет. И проиграет больше, чем победит”. Что это могло означать?.. Впрочем, ждать разгадки осталось недолго.
Он сделал несколько кругообразных движений секирой, разминая мышцы. Алгис поигрывал мечом с такой ловкостью, что Чейн решил до поры до времени не пускать в ход свое самое сильное оружие - кинжалы. Да и раны на руках немного сковывали его движения. Это могло привести к промахам. Нет, сначала надо немного измотать Черного князя...
И тут Аббебе внезапно метнул кинжал с такой силой, что Чейн сразу же понял - этот удар ему не отбить. Он сделал все, что ему оставалось, - бросился на пол и, перекувырнувшись через голову, вновь принял боевую позу. Но Черный князь каким-то чудом оказался буквально в метре от него! Издав боевой клич, Аббебе обрушил на противника меч, одновременно доставая из-за пояса еще один кинжал.
У Чейна для спасения был только один шанс, и он его использовал. Секира приняла могучий удар, и от этого ее стальная рукоять раскололась пополам. Варганец отпрянул в сторону, выхватывая кинжал из-за пояса.
На лице Аббебе появилась довольная ухмылка. Он отшвырнул в сторону меч.
- Давай поиграем, как мужчины, только с одним кинжалом в руке, - предложил он. - Не хочется выходить из Дворца, так и не успев как следует поразмяться. Говорят, ты хорош в единоборствах, Звездный Волк. У нас на Границе никто не знает в этом толка. Разве что Шарим кое-чего стоил. То ли дело на Стальной планете! Не поверишь, какое удовольствие я получил, когда Антиох дал мне поразвлечься со своими лучшими гладиаторами. Я платил ему по сто тысяч кредитов за штуку и все никак не мог насытиться хорошим боем. Знаешь, кого я прикончил последним?
Чейн замер. В глазах Аббебе сияли победные огоньки. Что-то это значило?
- И кого же?
- Фараха Косматого. Помнишь своего бывшего наставника? Я разрубил его пополам этим самым мечом, - негр кивнул на арену. - Это был мой самый лучший бой в жизни! Вот это был воин! Он трижды едва не убил меня, но каждый раз чуть-чуть промахивался.
- Ты убил Фараха? - не веря своим ушам, переспросил Чейн.
Аббебе разразился громким хохотом.
- Так и знал, что ты очень удивишься. А почему ты не спрашиваешь, от кого я узнал о твоем существовании, волчище?
- Граал, - тихо промолвил Чейн.
- Да. У нас произошла милая беседа во дворце Антиоха. После любви я порой смягчаюсь. Вот и тогда я почему-то разоткровенничался, рассказал ей про выборы, про свои честолюбивые планы, про то, что на моем пути возник некий Звездный Волк с далекой планеты Варга. А Граал заявила: бойся Моргана Чейна. Откуда она узнала, что именно ты прилетишь в Клондайк?
Чейн ошеломленно покачал головой. Выходит, Граал знает много, очень много... Может, даже про планы нового восстания. О, пьяное небо, как же такое могло случиться?..
Гербал. Теперь все стало ясно. Проклятый супернейн сделал совершенно неожиданный ход.
Можно было не сомневаться, что он принял облик бога-императора Антиоха. И теперь кто бы ни победил в этом поединке, Гербал...
Аббебе заметил некоторое замешательство противника. Он быстро опустил обе руки к своему поясу, сделал ими странное кругообразное движение - и в сторону Чейна с огромной скоростью полетело не менее десяти кинжалов.
Чейну потребовалась доля секунды, чтобы понять - от этого стального урагана ему не уйти. Для этого не хватит даже варганской прыти. Он в лучшем случае сумеет отбить пять-шесть кинжалов, а остальные...
Смерть была рядом, и ничего уже нельзя было с этим поделать.
Внезапно старый князь, неподвижно лежавший в центре арены, стремительно вскочил на ноги. Его руки задвигались с такой скоростью, что Чейн просто не мог за ними уследить.
Через секунду все было кончено. Огромные, раздувшиеся, словно резиновые, ладони Кампа держали за рукояти по пять кинжалов каждая.
Лицо Аббебе посерело от страха. Он понял - настал его последний час.
- Ты мне очень надоел, болван, - зазвучал недовольный голос Кампа. - Разве можно так грубо обращаться с пожилыми людьми? Я - не человек, но мне стало за них обидно. Придется тебя наказать.
Аббебе уже поворачивался, намереваясь бежать. Однако не успел. Десять кинжалов вонзились в его грудь по самые рукояти. Захрипев, негр рухнул на арену. В это мгновение Чейн уже взмыл в воздух.
Камп стоял к нему спиной и чуть-чуть опоздал. Ноги варганца ударили его в плечо, а кинжал глубоко вошел под левую лопатку.
Старый князь полетел на арену, но тут же вскочил на ноги с невероятной для живого существа быстротой.
- Неплохо для человека, Чейн, - произнес он голосом Гербала. - В третий раз говорю тебе эти слова, Морган Чейн. Но, боюсь, уже в последний.
Он закинул за спину руку, которая неожиданно стала гибкой, словно была сделана из резины. Выдернув кинжал из-под лопатки, Гербал с улыбкой показал его чистое, без единой капли крови лезвие своему противнику.
- Ты удивлен, волчище? Чейн мрачно кивнул.
- Да. Ты ловко провел меня, дьявол. И не только меня! Даже Рангор с Гваатхом не почуяли в тебе врага. И Джон Дилулло поверил тебе там, в Большом каньоне. Ты был ранен, кровь...
Гербал расхохотался и, достав из кармана кожаных брюк платок, вытер им голову.
- Чейн, не смеши меня. Фокус с “кровавыми ранами” настолько прост, что тут даже не о чем говорить. Но меня радует, что вы, люди, так легко купились на него. И не только на него! Если бы вы там, на вершине столбообразной скалы, поискали чуть-чуть в траве, то нашли бы тело бедняги Кампа. К счастью, я успел не только принять его облик, но и перекачать в свой мозг часть информации из его угасающего мозга. Однако ваше преждевременное появление несколько спутало мои карты.
- Но зачем?..
- Чейн, все очень просто. С самого начала я решил, что победить в этом турнире должен один из двоих - или старый, всеми уважаемый аристократ Роджер Камп, или нахальный Звездный Волк, мечтающий привести в Клондайк свою эскадру Патруля. Остальные князья не годились для выполнения моей миссии. Но опыт подсказывал мне - надо узнать об обоих претендентах на победу как можно больше, чтобы потом не попасть впросак. Признаю, что в случае с Роджером Кампом мне это не вполне удалось. Я сделал здесь, на Мидасе, несколько мелких ошибок. В результате люди, которые хорошо знали старого князя, насторожились. Пришлось одних убрать, других заменить моими слугами - новыми нейнами.
- Ах, вот в чем дело... - глухо проговорил Чейн, судорожно сжимая кулаки. - Вот почему ты на время исчез из виду!
- Что поделаешь, так уж сложились обстоятельства, - с улыбкой кивнул Гербал. - Прости, Морган, что мне не удалось помочь тебе в самом начале торговой сессии. Но теперь у меня все в порядке. Я восстановил свой статус-кво в моей империи контрабандистов. Даже жаль, что придется бросать так хорошо налаженное дело... Но я уже принял окончательное решение. Через час из Дворца выйдет победитель. И этим победителем станешь ты, Звездный Волк Морган Чейн!
"Вот, оказывается, что имела в виду Селия, - ошеломленно подумал молодой варганец. - “Капитан победит, но и потерпит поражение...” Теперь мне понятны эти странные слова. Победителем действительно станет Морган Чейн. Но это буду уже не я...”
- Отлично придумано, Гербал, - тихо сказал он. - За время нашего общения ты много узнал обо мне, познакомился со всеми моими друзьями. Но Рангор... Гваатх... думаешь, они рано или поздно не почуют подмену?
Гербал равнодушно пожал плечами.
- Не забывай, Морган, что очень скоро ты - то есть я - станешь Шерифом. И тогда я сделаю так, чтобы пореже встречаться с экипажем “Вреи”. Для этого я, пожалуй, пошлю корабль в дальнейший полет по Границе, а сам займусь Клондайком. Здесь так много предстоит сделать! Ведь меньше чем через год сюда направится Третья эскадра Патруля - моего Патруля...
- А что будет со мной? Гербал поджал губы:
- Прости, Чейн, но ничем не могу тебя утешить. Не скрою - ты мне нравишься куда больше, чем любой из племени людей. Если бы я мог, то включил бы тебя в свою армию. Но сам понимаешь - это невозможно. Поэтому после завершения принятия облика Моргана Чейна мне придется полностью уничтожить твое тело. Обещаю, что все пройдет совершенно безболезненно. Увы, это все, что я могу для тебя сделать.
- Но судьи будут очень удивлены, не найдя во Дворце князя Роджера Кампа! - воскликнул Чейн, потихоньку отступая назад, к краю арены.
Гербал поморщился.
- А мне что за дело? Скажу, что старик сбежал. Пускай ищут его по всему Мидасу, если хотят. Когда я стану Шерифом, то спущу это дело на тормозах. Мой слуга уже готов принять в свои руки империю Кампа, а до остального мне дела нет. Ну что, Чейн, ты готов? У меня не так много времени, а работа предстоит большая.
Гербал решительно зашагал к молодому варганцу. Тот встретил его градом кинжалов и звездочек, но Гербал с немыслимой ловкостью ловил их на лету и бросал на пол.
- Постой, - поднял руку Чейн. - Дай мне хотя бы еще пару минут.
Губы Гербала раздвинулись в снисходительной улыбке. Он остановился в нескольких метрах от своей жертвы и демонстративно сложил руки на груди.
- Хорошо. Две минуты - и ни мгновения больше. И только ради нашей старой дружбы. Ведь ты так помог мне, волчище!
- Спасибо на добром слове, Гербал. Скажи - кто они, твои хозяева? Я чувствовал на себе их жуткое психоизлучение, видел, как их корабль взлетал с Антеи, окутанный атомным огнем... Это каяры с планеты Хланн, верно?
Гербал удивленно приподнял брови.
- Странные вы существа, люди... Тебе осталось жить несколько мгновений, а ты упрямо хочешь проникнуть в мою тайну. Какой в этом смысл? Ведь очень скоро ты превратишься в горстку атомов... Ну хорошо, я расскажу кое-что напоследок, раз уж ты так этого жаждешь. Каяры мне не хозяева, они мои слуги. Одни из многих, очень многих... Чейн, ты даже не представляешь себе, насколько ты далек от понимания того, что происходит в галактике! Твой маленький, ограниченный умишко был занят только одной ничтожной проблемой - как уберечь Варгу и варганцев от гибели. И ради этого ты был готов сделать все. Но я, новый Морган Чейн, не могу обещать Звездному Патрулю спокойной жизни. Варганцы станут запалом, который взорвет не только этот жалкий Клондайк, но и Федерацию, и Империю хеггов! На несколько десятков лет галактика превратится в жаркий костер, и этот костер испепелит сотни тысяч миров. И тогда...
- И тогда в галактику ринутся миры из будущего? - прервал супернейна Чейн, вдруг вспомнив загадочные слова Селии.

Предыдущая страница 19 Следующая страница


Звездный Клондайк 20

Гербал застыл, изумленный до глубины души.
- Что ты сказал? - медленно произнес он.
- Я знаю, что твои хозяева, Гербал, прибыли из другой галактики, - воодушевленный неожиданным успехом, продолжил Чейн. - И еще я знаю одну очень важную вещь, о которой не подозревают даже эти ужасные создания, порождения тьмы.
Глаза Гербала едва не вылезли из орбит. Теперь он уже мало чем напоминал князя Кампа - нет, перед варганцем стоял биоробот, лицо которого с каждой минутой становилось все более безликим.
- О чем ты болтаешь, человек? - воскликнул Гербал. - И кто ты такой, чтобы говорить об этих тайнах?
Чейн улыбнулся.
- Я - будущий Хранитель, - сказал он. - И очень скоро я направлюсь к своим наставникам - тем, кто живет в глубине темной туманности вблизи от центра галактики. Ты понимаешь, о ком я говорю, Гербал?
Супернейн молчал, ошеломленно глядя на вар-ганца. То, что сейчас творилось, полностью выходило за пределы его понимания и потому вызвало нечто вроде ступора. Специалисты из ВР утверждали, что это было единственной ахиллесовой пятой разумных роботов. И Чейн сумел-таки попасть в нее, использовав странные слова Селии, которые и сам толком не понимал!
Он отскочил в сторону, выхватил из пояса пять оставшихся кинжалов и метнул их один за другим ввысь. Там, под куполом арены, на пяти тонких канатах висело кубическое электронное табло.
Даже один промах оказался бы для Чейна губительным. Но долгие часы тренировок в ангаре под макетом этого табло дали себя знать. Лезвия кинжалов перебили тонкие канаты, и табло рухнуло вниз.
Гербал опомнился и попытался было ускользнуть, но тут прямо ему в лоб один за другим врезались два бильярдных шара. Мозг биоробота получил сильное сотрясение и чуть-чуть сбился с режима. Пошатнувшись, Гербал шагнул в сторону, но тут же остановился, словно сомневаясь в правильности выбранного пути.
И тогда махина весом чуть ли не в тонну обрушилась на него.
Чейн победно вскрикнул - и тут же ощутил, словно бы у него в голове разорвалась бомба. Проклятый нейн успел-таки перед гибелью нанести мощнейший психоудар!
И наступила тьма.

Глава 28

Чейн пришел в себя лишь под вечер. Он открыл глаза и увидел, что лежит в постели в своей гостиничной квартире. Рядом на стуле сидели встревоженные Мила, Банг и Дилулло. Где-то возле кровати тихо повизгивал Рангор.
С огромным трудом разлепив глаза, Чейн посмотрел на друзей мутным, тоскливым взглядом.
- Что... - прохрипел он и вновь зажмурился от невыносимой головной боли.
Когда боль схлынула, молодой варганец вновь открыл глаза и на этот раз увидел рядом с собой лишь одну плачущую от счастья Милу.
- Что... случилось?
Мила ласково провела ладонью по его одеревеневшему лицу.
- Все хорошо, Морган. Теперь уже хорошо.
Чейн полежал еще некоторое время, приходя в себя, а затем спросил:
- Я победил?
- Да. Помолчи, дорогой, тебе нельзя сейчас говорить.
- Расскажи, - уже более твердым тоном потребовал Чейн.
Мила еще раз всхлипнула и объяснила, что Чейн вышел из Дворца, только когда солнце стало склоняться к горизонту. К этому времени и команды всех шестерых князей, и многочисленная публика, и даже судьи пришли в крайнее возбуждение. Уже обсуждался вопрос о том, что надо срочно послать во Дворец спасательную команду. Но Главный судья категорически возражал - по правилам до двенадцати ночи никто не имел права вмешиваться в ход турнира. К тому же посторонние люди могли запросто получить кинжал в спину или стрелу в сердце.
Наконец портьеры в одном из выходов колыхнулись, и наружу вышел он, Чейн. Впрочем, слово “вышел” не очень соответствовало тому, что произошло на самом деле.
- Ты словно бы выкатился, - всхлипывая, объяснила Мила. - Я сама этого не видела, потому что подбежала к выходу, когда судьи уже подняли тебя на руки... Но ты все-таки вышел, единственный из всех!
Чейн кивнул с кривой усмешкой.
- Выходит... триумфального выхода победителя... не получилось... - уже довольно уверенно произнес он. - Ну и черт с ним... Я... получил психоудар?
- Да. И притом чудовищной силы. Врачи очень беспокоились за тебя, за твой...
- За мой разум, - усмехнулся Чейн. - Не надо подбирать слова, Мила. Гербал едва не прикончил меня. Но я, надеюсь, прикончил его?
- Еще как! Голова супернейна оказалась расколотой словно орех. Жуткое зрелище.
- Хорошо. А что... остальные?
- Рей Горн мертв. Шарим и Штольберг потеряли много крови, но они успели сделать себе перевязку и в общем-то чувствуют себя неплохо. Хуже с Алгисом Аббебе. Столько ран... Он находится в коме. Однако врачи считают, что организм у этого негра покрепче любой машины. Говорят, он все-таки должен выкарабкаться.
- Так. Выходит, я - Шериф?
- Почти. Сторонники Аббебе подали апелляцию Главному судье. Они заявили, что именно ты убил Рея Горна.
- А что... что говорит Шарим?
- Пока он отлеживается в своей личной больнице и молчит. Но судьи провели тщательный анализ всех ваших схваток и пришли к выводу, что Рея Горна убил все-таки Шарим. Хотя у него есть определенные смягчающие обстоятельства.
- Знаю... А что... у Крола? Мила наконец-то улыбнулась.
- Ты хочешь знать, как обстоят дела на Стальной планете? Там все прошло удачно. Гвардия Антиоха уже грузилась в космолеты, чтобы высадиться на Мидасе, но в это время в окрестностях столицы появились цургуны. Они ринулись на императорский дворец с такой яростью, что армии твоего друга Крола досталось не так уж много работы. Тем более что гладиаторы все-таки взбунтовались. И знаешь, кто их возглавил?
- Селькар? - догадался Чейн.
- Он самый! Оказывается, губернатор давно уже готовил себя к роли защитника угнетенного народа. А твоя бывшая подруга Граал в решающий момент штурма дворца вышла на балкон, держа в руке отрубленную голову Антиоха. Словом, на Стальной планете царит всеобщее ликование. Бедные гладиаторы еще не понимают, что им очень скоро придется вновь возвращаться на арены. Потому что иначе Стальная планета не сможет себя прокормить. Ведь стальную обшивку пшеницей не засеешь.
Чейн возмущенно посмотрел на Милу.
- И все равно... я чертовски рад за Крола! Надеюсь, мы еще встретимся с ним... перед тем, как Стальная планета покинет Клондайк...
Варганец замолчал, почувствовав очередной приступ тошноты. Он откинулся на подушку и закрыл глаза.
Мила нагнулась над ним и жарко поцеловала в лоб.
- Отдыхай, дорогой. Я чертовски тобой горжусь! Если бы ты знал, как кипит Мидас! Все хотят побыстрее усадить тебя на трон... то есть прицепить к твоему кителю бриллиантовую звезду Шерифа. Теперь ты - главный герой Границы! Ну, спи. Я буду рядом.
Мила еще раз поцеловала Чейна, на цыпочках вышла из спальни и затворила за собой дверь. Там собрался весь отряд. Разместившись кое-как в разных углах гостиной, все стали ждать рассвета.

***

Часа в три ночи портьера, ведущая из спальни в один из двух кабинетов, слегка колыхнулась. Неслышной тенью в комнату вошла Селия, закутанная в темное сари. Подойдя к постели, на которой лежал варганец, она стала делать пассы над его бледным лицом, шепча слова заклинаний.
Постепенно щеки Чейна начали розоветь, дыхание стало ровнее. Он медленно открыл глаза и посмотрел на Селию ясным, вполне осмысленным взором.
- Я знал, что ты придешь, - тихо сказал он.
Селия кивнула.
- Скоро ты поправишься, Хранитель.
- Я не знаю, о чем ты говоришь. Я - не Хранитель, я бывший пират. Но я благодарен тебе, Селия. Гербал... Я только повторил твои слова, не понимая их смысла, и этот робот немедленно пришел в замешательство. Эта крошечная заминка спасла мне жизнь. Но повторяю - я не понимаю ничего из того, что говорил там, на арене. Какие миры движутся к нам из будущего? Что за таинственные существа живут на дальнем конце Границы? И кто те дьяволы, которые хотят стать хозяевами нашей галактики?
Селия наклонилась и поцеловала Чейна в губы.
- Я всего лишь дочь Предсказательницы, капитан Чейн. И эти озарения лишь недавно снизошли на меня, когда я отправилась в храм Судьбы, чтобы заказать молебен по моему погибшему брату. Идя туда, я еще ненавидела тебя... А вышла совсем иной. Словно бы Бог коснулся меня своей сияющей рукой.
Чейн вновь закрыл глаза.
- Не понимаю... Но когда я выздоровею... ты отведешь меня в этот храм?
- Да.
- Селия... я не знаю, кого еще спросить. Во время боя во Дворце я вдруг ощутил, что... вижу в полной темноте. И все мои чувства обострились так, как прежде не бывало. Мне словно бы кто-то помогал. Это была... ты?
Девушка ласково прикоснулась кончиками пальцев к его лбу.
- Нет. Я хотела бы этого, но Бог не дал мне такой силы. Но я вижу, что на лбу у тебя светится Третий глаз. Кто-то находится с тобой. Он и сейчас слышит мои слова. Это - чужая сила, но она добрая. Капитан Чейн, мне пора уходить.
- Ты придешь еще?
- Да. Впервые после смерти Орка я обрела смысл жизни. Я стану Предсказательницей, но я буду служить тебе, и только тебе. Так мне повелел Бог. До скорого свидания, мой господин.
Чейн ощутил на губах еще один жаркий поцелуй, а затем Селия словно бы растворилась в воздухе.
Не открывая глаз, он осторожно прикоснулся пальцем к середине лба. И ощутил едва заметное жжение.
- Альрейвк? - неожиданно догадавшись, промолвил он. - Хватит играть со мной в прятки. Я знаю, это сделали вы. Ведь вы - Наблюдатель. У меня не хватило нахальства в свое время спросить вас, с помощью чего же вы будете наблюдать за всеми моими действиями. Теперь я знаю ответ: с помощью меня самого!
"Наконец-то вы догадались, - вдруг послышался внутри его головы скрипящий, с присвистом голос. - Но лучше было бы, если бы вы, капитан, и дальше пребывали в неведении. Эта девушка... она поразила меня своей проницательностью. Мне кажется, что на ее лбу тоже светится Третий глаз. Однако куда он ведет, в какие глубины галактики?”
"Альрейвк, не пытайтесь заговорить мне зубы, - мысленно произнес Чейн, постепенно начиная злиться. - Когда вы вживили мне в голову ваши хитроумные устройства? Почему я до сих пор их не чувствовал?”
"Капитан, я предпочитаю, чтобы ко мне обращались с надлежащей почтительностью. К тому же я вам несколько раз спасал жизнь. А вы... вы обещали постоянно связываться со мной по радио, но делали это крайне редко”.
Чейн нахмурился. Альрейвк был, в общем-то, прав, как ни неприятно это признавать. “Простите, господин Главный дипломат. Я очень благодарен вам за помощь. Но я о ней не просил! И к тому же получается, .что я играл там, во Дворце, не вполне честно”.
Альрейвк издал нечто вроде короткого смешка.
"Вы, люди, весьма странные существа. До сих пор не могу привыкнуть к некоторым вашим поступкам. Вы готовы вместо цивилизованных демократических выборов растоптать друг друга и тут же говорите о честности и справедливости. Скажите, капитан, разве хотя бы один из ваших конкурентов-князей боролся честно? Вы - просто ангел по сравнению с любым из них. Я уже не говорю о хитреце Гербале. Должен признаться, что этот супернейн провел меня. Какая изумительная способность к физической и психологической мимикрии! Эти супернейны - просто гении метаморфоз. Должен признаться, что Совет высокородных хеггов очень встревожен этой информацией. А вдруг два оставшихся супернейна со своими бандами уже проникли в Империю? И какие цели преследуют их неведомые хозяева? Чейн...”
"Да, я слушаю, господин Главный дипломат”.
"Поздравляю вас, капитан. Последние месяцы я наблюдал не только за тем, что вы делаете, но и за вами лично. И должен признаться - я восхищен! Вы упорно стремились к цели, преодолевая любые препятствия. Вы словно бы сели играть в земные шахматы, не зная поначалу даже, как принято двигать фигуры. И обучались искусству игры в процессе самой партии. Но тем не менее выиграли! Чейн...”
"Хватит похвал, Альрейвк. Один я бы ни черта не сделал, вы же прекрасно знаете это”.
"Я хотел сказать о другом. Вы заслужили право первым узнать об этой сверхсекретной информации. Совет высокородных хеггов час назад принял решение о подписании Мирного договора с Федерацией. Мы согласны и с тем, чтобы вы, варганцы, ввели в Клондайк свой Звездный Патруль. И даже готовы посодействовать установлению нормальных отношений с негуманоидным сектором. Знаете ли, у нас там немало агентов...”
"Я догадывался об этом”.
"И знаете, что оказалось последней гирькой, которая перевесила чашу весов в пользу Мирного договора? Супернейны. Мои коллеги не очень опасаются Флота Федерации - наш флот обладает вдвое большей мощью. Но появление на арене Третьей силы - очень серьезно. Быть может, настанет день, когда нашим двум флотам еще придется действовать плечом к плечу... А что кроется за этими словами Селии о мирах из будущего?”
Чейн улыбнулся.
"Не знаю. Обещаю, что обязательно раскрою эту тайну. Но только при одном условии - если вы скажете, как выбросить к чертовой матери мой мозговой чип вместе с Третьим глазом! Представляю, какие картины вы наблюдали с его помощью...”
Альрейвк вновь хохотнул.
"Зато я получил массу полезной информации об эмоциональной и половой жизни людей. И все же я остался при своем мнении - мы, хегги, устроены куда более совершенно и рационально, чем вид хомо сапиенс. А насчет чипа все просто. Я его сейчас сожгу энергетическим лучом, и наш телепатический контакт будет прерван. Но вот зачем вы хотите отказаться от Третьего глаза? Это же ваш человеческий рудиментарный орган. Я только разбудил его... Клянусь, я никак не могу им воспользоваться для получения информации. Все решает мозговой чип, и только он”.
Чейн заколебался.
"Ладно, я принимаю ваш подарок, Альрейвк. Прощайте! То есть нет, подождите! Передайте приказ моему заместителю Рутледжу, чтобы он немедленно направил “Врею” к Мидасу, а затем вывел корабль на стационарную орбиту над Мэни-сити”.
"Чтобы я вышел из своей каюты? Ни за что! А по интеркому ваш помощник меня и слушать не станет. Мы с ним недавно крупно повздорили.
Откуда в этом грубом, неотесанном человеке столько неуважения к нам, хеггам? Я всего лишь попросил его принести к дверям моей каюты корзинку с земными овощами - так, для пробы. И при этом сослался на пункт 356 нашего совместного Соглашения. Но этот человек почему-то вспомнил про мою мать, а затем...”
"Альрейвк, жгите ваш чертов чип! - мысленно заорал Чейн. - Я хочу спать! Понимаете - спать! А еще больше - не иметь больше никаких телепатических контактов во всю оставшуюся жизнь!”
Хегг обиженно буркнул:
"А по-моему, это очень удобно для любых высших существ. Но если вы так настаиваете...”
В мозгу Чейна словно бы вспыхнула ослепительная звезда. А потом все медленно погасло. И сон молодого варганца оказался как никогда глубоким и освежающим.

***

Спустя три дня, поздно вечером, Чейн поднимался по трапу крейсера. Его товарищи уже находились на борту “Вреи” и стояли возле люка, ожидая своего капитана. Вид у всех был такой, словно празднества по случаю возведения на трон некоронованного короля Клондайка оказались для них непосильным испытанием. Уж слишком много было произнесено заздравных речей, а также выпито и съедено. Селдона так просто пришлось внести в корабль на руках. Гваатх выглядел ненамного лучше. А Эрих Клайн и вовсе ударился в грандиозный загул, получив наконец свою долю тайгерского клада размером в двести миллионов кредитов. Он материализовался на космодроме буквально за час до взлета, когда на него уже махнули рукой. Этот подвиг дался Клайну нелегко, но уж очень хотелось пограничнику совершить вместе с новым Шерифом первое инспекционное путешествие по Клондайку. Без него же “Врея” попросту заблудится между трех астероидов!
Чейн поднял голову и взглянул на звездное небо. Он разыскал глазами Стальную планету. Первый свой визит новоиспеченный Шериф намеревался произвести именно туда. Надо было встретиться с Кролом, с Селькаром, ну... и еще кое с кем. Одна мысль о прекрасной Ормере заставляла трепетать его сердце.
Именно оттуда, со Стальной планеты, на самой скоростной яхте в сторону Отрога Арго уже завтра отправятся Мила, Селдон и Бихел. Они должны встретиться с командованием Флота и ВР, а также с Берктом и передать им личные послания полковника Чейна. В них будет содержаться краткий отчет о первом полете патрульного корабля.
И если Беркт не подведет, то уже через месяц в Клондайке появятся первые эскадрильи варганцев. Как-то их встретят пограничники?
А затем...
Молодой варганец вновь посмотрел в ночное небо. Через россыпи мириадов звезд, к центру Млечного Пути, шла невидимая линия Границы. И капитан Чейн знал, что, хочет он того или нет, но отныне его дальнейший путь ведет именно туда, в самое сердце галактики.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
  • ЧАСТЬ 2 (Страница 9)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 15)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 16)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 19)
    • Глава 28 (Страница 20)


Сергей Сухинов - Звездный Клондайк

Сергей Сухинов
Эдмонд Гамильтон

Звездный Клондайк

Цикл: "Звездный волк" - 4

 Читать книгу

Аннотация

Вихрь самых невероятных событий вновь захватывает Моргана Чейна, землянина по крови и Звездного Волка по рождению. Ради спасения Варги, планеты бывших космических пиратов, он должен победить в выборах Шерифа, некоронованного короля Звездного Клондайка. Нов скоплении из пятидесяти тысяч созвездий ему противостоят не только местные князья, но и слуги таинственных врагов галактики…

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).