Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

1 Сергей Сухинов, Эдмонд Гамильтон

Глава 1

Адмирал космофлота Федерации Рендвал небрежно махнул рукой, когда два охранника сняли с Чейна наручники.
- Подождите за дверью, - непререкаемым тоном приказал он. - У нас с мистером пиратом будет долгий и, надеюсь, небесполезный разговор.
Солдаты в зеленой форме с сомнением взглянули на варганца и вышли в коридор. Довольно молодой, но уже седовласый адмирал откинулся на спинку кресла и, достав из коробки, лежащей на столе, золотистую сигару, неспешно ее раскурил На пленного он нарочито не обращал внимания, даже не предложив ему присесть на одно из свободных кресел. Это было дурным знаком, и Чейн насторожился
- Откуда вы знаете мое имя? - нарушил он долгую паузу.
Сухощавый элегантный адмирал, больше походивший на кинозвезду, чем на военного, удивленно вскинул на него серые проницательные глаза.
- В этом кабинете вопросы задаю я, - резко заявил он.
- Ну так задавайте, - едва сдерживая раздражение, попросил Чейн
- Торопишься в камеру? - усмехнулся Рендвал. - Неужели тебе там понравилось?
Чейн с отвращением вспомнил свою камеру, больше похожую на металлический шкаф, с пропитанным скверными запахами воздухом.
- Нет, - покачал головой он - И я не хотел бы туда возвращаться.
- Придется, дружок. Пока я не тороплюсь тебя расстреливать. Впрочем, я выразился не совсем верно. Со Звездными Волками у нас обычно разговор короткий. Мы выбрасываем их в открытый космос, чтобы они могли вдоволь подышать свежим вакуумом.
Чейн нахмурился.
- Вообще-то я как-то иначе представлял себе встречу с представителями Федерации, - недовольным тоном заметил он.
Рендвал понимающе улыбнулся.
- Ну конечно, ты ожидал дружеских объятий. Еще бы, ведь Морган Чейн по крови землянин! Может быть, ты жаждешь рассказать мне о своей семейке миссионеров - этих идиотов, пытавшихся приобщить к Богу самых отъявленных пиратов в галактике? Не стоит, парень, я все равно не зарыдаю от умиления.
Чейн только с огромным трудом сумел сдержаться.
- По-моему, вы напрасно оскорбили моих родителей, - угрожающе заметил он. - Это были достойные люди, которые даже среди Звездных Волков заслужили уважение стойкостью своего духа. Очень сомневаюсь, что о покойнике Рендвале кто-нибудь вспомнит с искренней скорбью.
Седовласый красавец зло сощурил глаза и выпустил тонкую струйку дыма.
- Ты выбрал неверный тон, проклятый Звездный Волк, - медленно процедил он. - Похоже, разговор у нас не получается. Ладно, отложим его.
Он нажал кнопку на столе. В кабинет ворвались несколько охранников и, грубо схватив Чейна, выволокли его в коридор. Варганцу не стоило бы особого труда вырваться, но он не торопился героически расстаться с жизнью. Слишком уж сложная ситуация сложилась на Арку, да и судьба Варги висела на волоске. Приходилось терпеть.
Его схватили за ноги и волоком притащили в большой зал с глухими железными стенами. А затем семеро здоровенных охранников стали его методически, зверски избивать. Поначалу Чейн только защищался, но, когда получил несколько подлых ударов в лицо, рассвирепел и уложил двух громил на пол. И это оказалось очередной ошибкой. Один из охранников выхватил станнер и сделал три прицельных выстрела. Чейн упал на колени, больше не ощущая рук. Теперь он не мог закрываться от сыпавшихся на него со всех сторон ударов и очень скоро пожалел об этом.
Он очнулся только через несколько часов, когда охранники вошли в его камеру и окатили окровавленного пленника ведром ледяной воды. Едва не захлебнувшись, Чейн тяжело заворочался, пытаясь приподняться. Его схватили за руки и, не дав толком прийти в себя, вновь потащили на допрос к адмиралу.
На этот раз Рендвал оказался более любезным. С насмешкой оглядев избитого варганца, он вежливо пригласил его сесть в одно из кресел.
- Ну что, пират, тебе понравилась встреча с земляками? - с улыбкой осведомился он - Если показалось мало, не стесняйся, попроси добавки. Всегда рад помочь дорогому гостю
Чейн не столько сел, сколько рухнул в кресло и закашлялся, сплевывая на пол кровь.
- Чего вы от меня хотите? - сипло произнес он.
- Для начала - должной почтительности, - строго произнес красавец-адмирал. - Ты должен быть счастлив, скотина, что мы сохранили тебе жизнь. Пока сохранили, разумеется
- Я просто рыдаю от восторга, - зло процедил Чейн. - Не пора ли перейти к делу?
- Ты куда-то спешишь?
- Да. Сейчас на Арку… Вы хотя бы представляете себе, что там происходит?
- Разумеется, - натянуто улыбнулся Рендвал. - Сейчас там заканчивается операция по захвату Свободного Странствия Аркуны подтянули к Конической горе большие силы, и это на время спутало нам все карты Но, когда мы захватили спутник хеггов, инициатива перешла к нам. Думаю, часа через три-четыре долина будет находиться полностью под нашим контролем.
Чейн судорожно сглотнул, ошеломленно глядя на молодого адмирала. Он не верил своим ушам.
- Так это вы… вы подбили банды на атаку долины? Адмирал сухо ответил:
- Возможно. Но ты вновь задаешь вопросы, и это мне начинает надоедать. Жаль, что мне попался такой тупой варганец. Придется тебя еще раз поучить хорошим манерам…
Его рука потянулась к красной кнопке на столе. Чейн выругался.
- Кретин! Какой же ты кретин, адмирал! Даже бедняга Фэнк и тот был умней тебя.
Рука Рендвала замерла, так и не коснувшись кнопки.
- Фэнк? Откуда ты знаешь о Фэнке?
- Мы встречались на Стальной планете.
- Где?
- В Чреве.
На лицо адмирала легла тень озабоченности.
- Фэнк - мой личный агент, - произнес он, задумчиво разглядывая Чейна. - Прошел месяц после его бесследного исчезновения. Так говоришь, что вы встречались? Опиши его внешность.
Чейн напряг память и несколькими фразами дал довольно точное описание агента Федерации. Адмирал хмуро выслушал его, нетерпеливо постукивая пальцами по столу.
- Что ж, похоже на правду, - после долгой паузы согласился он. - И что же случилось с Фэнком?
- Он погиб от пули штрафников в южном рукаве Шахты.
Чейн подробно рассказал о встрече с агентом Земли. Рендвал выслушал его, не перебивая.
- Печально, печально… - наконец произнес он. - Фэнк был одним из лучших моих агентов. Штаб с особым вниманием относится к Стальной планете, и с исчезновением Фэнка мы начали испытывать явный недостаток в информации… Хм-м… Пожалуй, ты еще немного поживешь, пират. Но одного урока тебе оказалось явно мало Придется повторить сеанс. Приходи завтра, Чейн, - если ты еще сможешь ходить, конечно.
Адмирал нажал на кнопку, и охранники ворвались в комнату, держа наготове резиновые дубинки.
- Поучите этого мерзавца еще раз, - спокойно произнес адмирал. - И я буду не в претензии, если у парня заболят сломанные ребра. Но убивать его нельзя.
Когда Чейна уволокли, Рендвал достал из ящика стола стопку документов и стал их внимательно изучать.
Не прошло и пяти минут, как в дверь вежливо постучали.
- Ну что там еще? - недовольно отозвался адмирал. - Ладно, входите.
В кабинет проскользнул Чейн. В одной руке он держал резиновую дубинку, а в другой - станнер. Не успел Рендвал и рта открыть, как Чейн приставил ему к горлу дуло оружия.
- Знаете, как бывает больно, когда стреляют под кадык? - осведомился он.
- Да - Тогда советую молча потерпеть.
Чейн резким ударом сбил адмирала на пол, а затем некоторое время охаживал Рендвала дубинкой, стараясь не ломать землянину костей. Вскоре адмирал превратился в подобие мягкой игрушки. Чейн рывком усадил его в кресло, напялил ошеломленному вояке форменную кепку на голову, а в рот запихнул сигару.
- Вот так-то лучше, - добродушно сказал он, усаживаясь рядом со столом. - А теперь, после того, как мы обменялись любезностями, можно спокойно поговорить. Черт побери, я так надеялся на встречу с землянами! Мне есть что рассказать и что предложить. А вы пускаете в ход кулаки. Не очень-то вежливо так относиться к гостям, не так ли, адмирал?
- Ты… ты… сумасшедший…
- Конечно, - с улыбкой кивнул Чейн и, достав из кармана бластер, положил его перед собой на стол. - Но не такой, как вы. Связаться со Звездным Волком - и как могло вам такое прийти в голову! Теперь делать нечего, придется вам играть по моим правилам. Кстати, я запер дверь в кабинет. Если кто-нибудь попытается сюда прорваться, я разорву вас на куски. А сейчас советую собраться с силами, утереть сопли и отменить тревогу.
Действительно, в коридоре внезапно завопила сирена. Послышался топот десятков ног. В дверь постучали.
- Адмирал, на корабль прорвался десант противника! - заорал кто-то за дверью. - Они перебили целый взвод! Откройте, адмирал!
Чейн указал дулом бластера на интерком, стоявший на столе. Рендвал протянул к нему дрожащую руку и щелкнул тумблером.
- Отменить тревогу, - хрипло произнес он.
- Но, мой адмирал… - вновь послышался встревоженный голос из динамика.
- Никакого десанта нет. Это шалости нашего гостя-варганца. Он захватил меня в заложники и заперся в кабинете. Приказываю оцепить мою комнату со всех сторон, но пока никаких действий не предпринимать. Все.
Адмирал отключил интерком и уставился мутными глазами на Чейна.
- Отлично, - улыбнулся варганец. - А теперь давайте спокойно поговорим. Но на этот раз вопросы буду задавать я.
Рендвал уже пришел в себя, и на его лице появилось некое подобие снисходительной усмешки.
- Ладно, валяй, - согласился он. - Только не забывай, что на моем флагмане более двух тысяч солдат и офицеров. И все они отныне находятся в боевой готовности. Или ты намереваешься их всех тоже перебить?
- Тоже? - удивился Чейн. - Вас не правильно информировали, Рендвал. Я не убивал охранников. Зачем осложнять будущие добрые отношения со своими соплеменниками? Но перейдем к делу. Итак, Федерация намеревается захватить Свободное Странствие. С какой целью?
- Видишь ли, Чейн, мы не собирались ничего захватывать, - сипло произнес Рендвал. - Я могу закурить? Спасибо. Но эти аркуны оказались чертовски упрямыми. Мы долго терпели, но, когда хегги повесили над Конической горой свой спутник, Совет Федерации заволновался. Стало ясно, что хегги рано или поздно перейдут к активным действиям. А затем наши люди из банд нелегалов стали сообщать о том, что в лесах появились агенты хеггов. И мы поняли, что война неизбежна.
- Война - за что?
Рендвал презрительно улыбнулся.
- Дурацкий вопрос. Неужели вы, варганцы, такие непроходимые тупицы? Федерация и миры хеггов издревле враждуют. Когда-то, несколько десятков тысяч лет назад, хегги хозяйничали в сотнях звездных систем. Они первыми вышли на галактические трассы и монополизировали звездную торговлю. Всех своих молодых конкурентов они безжалостно уничтожали. Особенно жестоки они были по отношению к людям. Наверное, хегги понимали, что рано или поздно сотни различных гуманоидных рас смогут объединиться. Однажды они даже полностью уничтожили планетную систему в созвездии Волопаса, обитатели которой создали мощный космический флот. Но вот Землю хегги просмотрели. Наша планета показалась хеггам слишком жалкой и бесперспективной. Хегги побывали на Земле шестьдесят тысяч лет назад, нашли там примитивных неандертальцев и даже не потрудились их уничтожить. Эти твари даже представить не могли, что спустя несколько тысяч лет на Земле внезапно появятся кроманьонцы и наша цивилизация начнет развиваться галопирующими темпами… Черт побери, да я разговариваю с тобой как с нормальным человеком! Ты хоть понимаешь, о чем я толкую?
- Более или менее, - кивнул Чейн. - Я и сам кое-что об этом знаю. Итак, хегги проморгали объединение человекоподобных рас?
- Да. Но после того, как Федерация заявила о своем создании и основала вторую штаб-квартиру на Веге, хегги заволновались. Они не решились развязать войну, но сделали все, чтобы помешать Федерации распространить свое влияние на периферийные районы галактики. Сам знаешь, что, скажем, в вашем Отроге Арго нет ни одного мира, члена Федерации. Нет таких и в десятках других Отрогов. Нас это не устраивало, и тогда Совет разработал проект…
- Ковчег - 2? - понимающе заметил Чейн. Адмирал вздрогнул словно от удара. Он сощурился и впился серыми глазами в молодого варганца.
- Э-э, да ты не так прост, как кажешься, Звездный Волк, - негромко произнес он. - Кто тебе рассказал про это?
- Мать-Иша.
- Кто?
- Корабельный мозг одного из Ковчегов, - спокойно объяснил Чейн. - Я нашел его останки на… Ну, это неважно.
- Как «неважно»? - закричал адмирал, безуспешно пытаясь встать с кресла. - Где ты нашел останки Ковчега, Чейн?
Варганец растянул губы в ехидной улыбке.
- Кажется, мы договорились, адмирал: вопросы отныне задаю только я. Вы здорово сглупили, когда набросились на меня с кулаками, Рендвал. Иногда и проклятый Звездный Волк может оказаться полезным… Кстати, а как вы вообще узнали о моем существовании? Кажется, я нигде старался не засвечиваться. Только один человек знал, кто я на самом деле, но не думаю, что папаша… э-э, Джон Дилулло меня выдал.
Адмирал негромко рассмеялся
- Верно, Джон Дилулло не любит болтать. Но среди его наемников был наш человек.
- Что-о? - искренне изумился Чейн. - Не может быть!
Рендвал расхохотался
- Ну почему же не может? Среди наемников есть немало наших опытных агентов Сам знаешь, что земляне-наемники шастают по всей галактике, не вызывая ни у кого особых подозрений. Все они не в ладах с законами Федерации, поэтому никому из инопланетян не приходит в голову, что среди этих крутых ребят находятся наши зоркие глаза и чуткие уши. И вот в один прекрасный момент мы получили сообщения от нашего агента 67 - 234 А о том, что в команде лидера Джона Дилулло появился некий Морган Чейн, очень похожий и на землянина, и на варганца. А уж дальше разобраться с твоей личностью было очень просто.
- О, пьяное небо!.. - пробормотал Чейн, не веря своим ушам. - Значит, экспедиция в Закрытые Миры не была случайной?
- Смешной вопрос, - скривил губы адмирал. - В нашей Службе внешней разведки не любят никаких случайностей.
- Боллард! - внезапно воскликнул Чейн. - Клянусь небом, ваш агент - это Боллард! То-то он с самого начала как-то подозрительно на меня посматривал…
Рендвал пожал плечами, не считая нужным отвечать.
- Так-так… - пытался собраться с мыслями Чейн. - И с тех пор вы за мной следили?
- Много чести будет, - сухо ответил адмирал. - Не теряли из виду - это ближе к истине. Но брать не торопились, хотя могли сделать это не раз. А затем ты однажды исчез из нашего поля зрения, да еще вместе со всей командой Джона Дилулло. И потому мы, не скрою, очень удивились, когда ты объявился на борту «Орфея».
- О дьявол!.. - простонал Чейн. - Ну, конечно же, этого следовало ожидать. Наверное, все офицеры «Орфея» - ваши агенты?
Рендвал с откровенной насмешкой смотрел на растерянное лицо молодого варганца.
- Пожалуй, ты задал слишком много вопросов, пират, - уверенным голосом заявил он. - Не скрою, я тоже кое-что узнал любопытное и потому готов забыть о наших предыдущих недоразумениях. Человек, который нашел следы Ковчега - 2, представляет для нас определенный интерес. Положи на пол оружие, Чейн, и открой дверь. Обещаю, что тебя не тронут.
Чейн заколебался.
- Не знаю, насколько вам можно верить, адмирал, - после долгой паузы произнес он.
- А тебе верить можно? - парировал Рендвал.
- Хм-м… сами решайте. Агент с «Орфея» находится на флагмане?
- Да.
- Пускай он придет сюда.
- Хорошо. Только не делай больше глупостей, Звездный Волк.
Рендвал взял в руки микрофон и включил интерком.
- Говорит адмирал. Прошу агента 88 - 141С прийти в мой кабинет. Без оружия, разумеется.
Чейн взял в руки бластер и подошел к двери. Вскоре он услышал стук и открыл замок.
На пороге стояла встревоженная Мила в зеленой форме майора СВР.

Глава 2

Чейн не очень удивился, увидев девушку. Было бы куда более странно, если бы агентом Федерации оказался, скажем, капитан Ронг или его заместитель Эрн. Подозрительные аркуны именно с них начали бы поиски шпионов на борту «Орфея», а Мила наверняка оказалась бы одной из последних в подобной очереди.
Схватив Милу за руку, Чейн рывком втащил ее в комнату и захлопнул дверь. Подняв бластер, он молча указал девушке на кресло.
Рендвал нахмурился.
- Эй, Чейн, мы так не договаривались, - заявил он. - Ты злоупотребляешь моим добрым отношением к тебе.
- Да неужели? - удивился Чейн. - А впрочем, плевать я хотел на ваше доброе отношение. Я все равно останусь в живых только в том случае, если буду вам очень, очень необходим. Мила, девочка, ты не хочешь рассказать о том, что происходит сейчас в долине?
Мила сморщила нос.
- Там сейчас дышать невозможно от гари и дыма. И еще от запаха разлагающихся трупов. Но если тебя интересует Банг, то этот разбойник был жив и здоров, когда я…
- Меня интересует Врея, - мягко произнес Чейн.
- А кто это такая? - удивилась Мила.
Чейн ласково погладил девушку по шее дулом бластера.
- Не надо больше играть со мной, - посоветовал он. - Однажды тебе удалось задурить мне голову, но второй раз этот номер не пройдет.
Мила испуганно взглянула на оружие и всхлипнула от испуга.
- Ладно, ответь ему, - приказал Рендвал. На милом полудетском лице девушки тотчас появилась циничная усмешка.
- Не беспокойся, Чейн, твоя подружка жива, - заявила Мила. - Она очень недурно руководила оборонительными действиями, но, когда пал внешний периметр, совершенно напрасно помчалась к Конической горе. Я едва помешала этой дуре взорвать установку. Кстати, Врея сильна словно тигр, и мне пришлось использовать кое-какие подлые приемчики, чтобы отключить ее.
- И где сейчас Врея находится?
Мила промолчала, вопросительно глядя на адмирала. Тогда Чейн схватил ее за кисть руки и сжал пальцы. Кости девушки хрустнули.
- Я тоже знаю целую бездну грязных приемов, - с улыбкой пояснил он.
Лицо Милы исказилось от боли, но она не вымолвила ни слова.

1 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

Война звездных волков 2

- Жаль ломать такую красивую руку, - хладнокровно заметил Чейн. - Адмирал, вы не поможете этому ангелу?
- Врея у меня на борту, - хмуро заявил Рендвал.
- И как вы намереваетесь ее использовать?
- Мы пытаемся уговорить Врею перейти на сторону Федерации, - неохотно объяснил адмирал. - Нам вовсе не хочется ввязываться в полномасштабную войну с Арку. Хватит и того, что уже произошло в долине. Все это при желании можно назвать простым недоразумением.
- При желании кого? - поинтересовался Чейн, не ослабляя хватки.
- Разумеется, нового правительства Арку, - буркнул Рендвал. - Мы предлагаем Врее сформировать и возглавить руководство планеты. Естественно, на условиях немедленного вхождения Закрытых Миров в состав Федерации.
- Ах вот как обстоит дело… Ничего у вас не выйдет. Врея не из тех, кто поддается грубому шантажу. Адмирал пожал плечами.
- Не она поддастся, так кто-нибудь другой, - безразличным тоном произнес он. - На Арку, как и на любом из цивилизованных миров, полно карликовых партий, мечтающих дорваться до власти. К одной из них некогда принадлежала и сама Врея. Это движение за Открытые Миры. Мы обратимся к его лидеру, и тот с радостью согласится хоть сейчас возглавить поход своих сторонников на Ярр. А мы ему поможем свергнуть нынешнее обанкротившееся правительство.
- Замечательно.. А что же будет в этом случае с Вреей?
- Хороший вопрос для Звездного Волка, - рассмеялся Рендвал.
- Понятно. В таком случае я предлагаю обмен. Я готов отпустить вас с Милой, а в ответ вы отдаете мне Врею и предоставляете быстроходный, полностью снаряженный скаут.
- Это плохие шутки, - нахмурился Рендвал. - Я не признаю язык ультиматумов. Кстати, я сейчас держу левую руку на кнопке под столом. Как только я нажму ее, начнется штурм кабинета. Даже варганская реакция не спасет тебя, Чейн, когда со всех сторон хлынут потоки пуль.
- Надеюсь, они и вас с Милой утопят, - усмехнулся Чейн. - Впрочем, я успею прикончить вас обоих еще быстрее.
Мила растерянно заморгала.
- Морган, не валяй дурака! - воскликнула она. - Если ты начнешь драку, то и сам погибнешь, и свою Врею погубишь. Мы можем договориться. Такой человек, как ты, мог бы стать незаменимым агентом. Варга…
- Помолчи, - зло прервал ее Рендвал.
- Простите, адмирал, но по инструкции в экстремальных ситуациях я имею право действовать самостоятельно, - неожиданно резко осадила его девушка. - Уж не знаю, как вы ухитрились настолько испортить отношения с Чейном, что дело дошло до оружия и шантажа. - Она вновь повернулась к варганцу. - Морган, я подслушала в свое время твой разговор с капитаном Ронгом и поэтому многое знаю. Но ты даже не подозреваешь, что половина флота Федерации сейчас движется к Отрогу Арго. Адмирал Претт получил приказ уничтожить Варгу любыми средствами!
- О дьявол!.. - простонал Чейн. - Только этого еще не хватало! Но почему именно сейчас?
- Не понимаешь? Наши разведчики доложили о том, что хеггам удалось найти общий язык с кланом Ранроев. И тогда Совет встревожился. Если у хеггов появится такой могучий союзник, как Варга, то Федерации в Отроге будет делать больше нечего. Мы потеряем еще один возможный форпост на периферии галактики, а вот хегга приобретут его.
- Ах вот как!.. Значит, я должен торопиться в Отрог, чтобы остановить флот Федерации! Рендвал издевательски расхохотался.
- Отлично сказано, Звездный Волк! И как же ты это сделаешь? Попытаешься тоже взять адмирала Претта в заложники? Пустой номер. Едва ты покинешь флагман, как я свяжусь с Преттом и предупрежу, что его эскадре угрожает, хе-хе, страшная опасность в лице Моргана Чейна!
Варганец нагнулся и хлестнул адмирала по лицу так, что из губ у того потекла кровь.
- Дурная шутка, Рендвал. На кону стоит судьба моей родной планеты, а вы потешаетесь. Лучше предупредите вашего коллегу Претта о том, чтобы тот не спешил входить в Отрог Арго. Иначе он может оттуда не выйти.
Адмирал злобно выругался, не сводя с Чейна яростных глаз.
- И что ты ему хочешь предложить, пират?
- Самое разумное, что можно придумать в таком положении, - ответил Чейн. - Сделать из своих нынешних врагов будущих друзей. Ведь один из кораблей Ковчега некогда упал именно на Варгу! Понимаете, варганцы - это чистокровные земляне по крови! Хотя сами они этого еще не знают.
В кабинете повисла пронзительная тишина. Наконец Мила робко спросила:
- Так вот зачем ты уговорил Врею отправиться в Свободное Странствие? Она нам ни слова не сказала о том, что вы побывали на Варге.
Чейн снисходительно улыбнулся.
- И не только там Караван переселенцев с Земли все-таки достиг своей цели. Мы с Вреей нашли Свободные Миры в созвездии Ожерелья. Они за долгие столетия стали настолько сильны, что с их помощью, а также с помощью Варги мы сможем противостоять хеггам. Понимаете, у Федерации могут появиться сразу два могущественных союзника!.. Ну что, адмирал, вы согласны на мои условия?
Скаут отошел от флота Федерации на несколько миллионов километров, а затем нырнул в гиперпространство. Только после этого Чейн смог вздохнуть свободно. Он каждую минуту ожидал ракетной атаки. Адмирал Рендвал вовсе не казался ему человеком, готовым в интересах дела забыть личные обиды и тем более оскорбительные оплеухи Да и вряд ли ему доставило удовольствие отпустить сразу двух пленников, получив в обмен лишь сомнительные гарантии. Впрочем, Рендвал получил еще жизнь…
Врея полулежала на заднем сиденье. С самого старта она не проронила ни слова, да и вообще глядела на Чейна как на пустое место
- Если хочешь, я могу выйти из гиперпространства на аварийном режиме, а затем перенестись обратно к Арку, - обернувшись, произнес Чейн. - Флот Федерации и не заметит, что где-то вдали от Ярра сел маленький скаут.
Врея впервые взглянула в его сторону.
- Поздно, - сухо произнесла она. - Арку уже к моменту моего ареста потерял более половины своих вооруженных сил. И мы потеряли Свободное Странствие. Отличная работа, Чейн.
Варганец чертыхнулся.
- Можешь ты меня выслушать? Я здесь совершенно ни при чем! Я не сомневался, что Федерация точит зуб на мою Варгу, но о том, что половину своего флота она послала к Арку, я и понятия не имел!
- Очень правдоподобно, - усмехнулась Врея. - И это не ты помог землянам захватить спутник хеггов? И, конечно же, не ты помешал мне взорвать Свободное Странствие?
Чейн промолчал, понимая, что любые его оправдания будут звучать сейчас совершенно неубедительно.
- Молчишь, - констатировала Врея. - Это хорошо. Значит, ты еще не совсем безнадежен. Ты ловко запудрил мне мозги угрозой со стороны хеггов, а сам тем временем работал на Федерацию. Не удивлюсь, если узнаю, что именно ты подбил нелегалов на атаку. А потом рванул в небо, чтобы не дать спутнику хеггов применить против бандитов лазерное оружие. Разве не так?
- Не так, - безнадежным тоном произнес Чейн. - Все не так. Но я ничего сейчас не смогу тебе доказать. Даже то, что я не агент Федерации.
- Я тебе не верю, - предупредила Врея.
- Не верь, если не хочешь, - пожал плечами Чейн. - Ну так как, возвращаться на Арку? Честно говоря, я бы предпочел дальше продолжить путь один. Впереди серьезные испытания, и мне хотелось бы, чтобы рядом были люди, которые мне полностью доверяют.
Врея грустно усмехнулась.
- А разве такие есть? И кто же, если не секрет?
- Например, Джон Дилулло и его парни, - спокойно ответил Чейн. - Да, у них есть на меня зуб, но мы пережили слишком много вместе. К тому же они тоже земляне и не захотят остаться в стороне от предстоящей драки. Кстати, мы сейчас летим на Скеретх.
Впервые на лице аркунки отразились хоть какие-то эмоции.
- Куда? - откровенно изумилась она. - Разве ты не торопишься на свою Варгу?
- Конечно, тороплюсь, - раздраженно отозвался Чейн. - Но, насколько я понял адмирала Рендвала, время еще есть. Вторая часть флота только через несколько дней подойдет к Отрогу Арго. Затем вперед будут высланы разведывательные скауты.. Словом, около недели у меня в запасе. И эту неделю я хочу провести в горах возле Риллаха. Вряд ли там будет очень весело, и потому предлагаю тебе в последний раз: возвращайся на Арку. А там делай все что хочешь - воюй с Федерацией, взрывай Свободное Странствие, переходи на сторону хеггов… Мне абсолютно все равно!
- Ты меня гонишь? - тихо спросила Врея.
Чейн еще больше помрачнел.
- А что за радость лететь через всю галактику с человеком, который тебя ненавидит? - резко произнес он. - Надоело, что все видят во мне хитрого дьявола, у которого на уме какие-то адские замыслы. Когда-то варганцы точно так же относились к моему отцу. Они просто не могли поверить, что кто-то в галактике мог отнестись к их племени по-доброму. Пусть у отца почти ничего не получилось, но ведь он искренне желал добра Звездным Волкам! И вот теперь в эту же ловушку угодил я. Адмирал Рендвал наверняка до сих пор сомневается, не пошел ли он на поводу у агента хеггов. А на самом деле я оказался простодушным дикарем. Надо же, поверил, будто в галактической войне могут быть злодеи - хегги, разумеется, и ангелы - ясное дело, люди. Черта с два! И те и другие играют в свои игры, а Арку, Варга, Чейн, Врея - это так, мелкие игральные кости.
На лице Вреи промелькнула тень сомнения.
- Положим, что на этот раз ты говоришь искренне, - тихо сказала она. - Но на чьей стороне ты хочешь играть?
Чейн задумался.
- Если честно, то охотнее всего я послал бы всех к дьяволу и отправился в Свободные Миры. Ты сама видела, какая там жизнь и какие там люди. Если и есть рай на этом свете, то он находится в созвездии Ожерелья. Мне не хочется бегать с бластером в руке до седин. Пожалуй, я прилечу на Скеретх, вытащу Джона и его парней и предложу им вместе отправиться в Ожерелье. Возможно, нас там примут.
- А как же война Федерации с хеттами? - спросила Врея. - Неужели ты думаешь, что она не докатится до миров Ожерелья? И что будет с Варгой? И со Свободным Странствием?
- Откуда я знаю! - проворчал Чейн. - Пожалуй, я расскажу обо всем старику Джону Дилулло. Он человек мудрый, может дать дельный совет.
Врея опустила голову.
- Мне бы тоже не помешал мудрый совет, - грустно произнесла она. - А пока… На этом корабле есть каюты?
- Только одна. Иди, Врея, выспись, а потом уж принимай решение, что будешь делать дальше. Я же вполне могу устроиться и здесь, в пилотской кабине.
Врея еще раз посмотрела на Чейна, на этот раз уже не столь враждебно, и вышла в коридор. Молодой варганец опустил спинку кресла и включил дополнительный обогрев.
Все сложилось по-дурацки. Женщина, которую он любил больше всех на свете, оказалась рядом с ним в маленьком корабле. Вокруг них на миллионы километров простиралась ледяная пустота. Казалось, сама судьба бросала двоих людей в объятия друг другу. Но это только казалось… Пожалуй, Крол и Граал были правы, когда предпочли остаться на Стальной планете.
Галактические игры оказались слишком сложными для простого варганца. А он-то, найдя Ковчег, возомнил о себе невесть что, чуть ли не представил себя спасителем Вселенной. И оказался в результате крошечным зернышком между двумя звездными жерновами…
Прошло несколько часов, прежде чем Чейн сумел заснуть. Его заставил вновь открыть глаза пронзительный звук сирены.
Взглянув на экран, Чейн увидел, что корабль уже вышел из гиперпространства. Впереди в необъятной тьме сиял голубой шар Скеретха.

Глава 3

Небо над Скеретхом было затянуто вечным непроницаемым слоем облаков, так что обитатели этой планеты могли увидеть свое жаркое желто-оранжевое солнце лишь из космоса. Может быть, поэтому жители Риллаха выглядели такими хмурыми и неприветливыми. А возможно, дело было в непривычной пурпурной окраске облаков, оттенки которой к тому же непрерывно менялись. И так же быстро менялся и цвет стен зданий, то выглядящих ярко-желтыми, то внезапно заливающихся радужными переливами.
От этого нескончаемого фейерверка у Чейна заболели глаза, и он пожалел, что не захватил с собой очки. А вот шагавшая рядом Врея, казалось, не испытывала ни малейших неудобств. Она с почти детским любопытством оглядывала старые здания, больше напоминающие маленькие дворцы, утопающие в желто-красной буйной растительности.
- Ты посмотри, Чейн, какая удивительная здесь архитектура! - воскликнула она. - Не здания, а огромные шкатулки из резного камня. И сколько причудливых башенок, шпилей… Наш Ярр выглядел бы рядом с Риллахом просто бедным родственником.
Несколько туземцев оглянулись, услышав непривычную речь.
Чейн мысленно выругался и тихо произнес:
- Врея, не забывайся. Я же предупреждал, что на этой планете не очень-то любят иноземцев. А ты во весь голос говоришь на галакто. Мы и так выглядим чужаками, так что не стоит привлекать к себе излишнего внимания.
Молодая женщина послушно кивнула и продолжала молча любоваться старым городом. Чейн старался также выглядеть любопытным туристом, но душа его кипела от негодования. Он был очень недоволен собой.
А все начиналось совсем неплохо. По пути к Скеретху Врея подробно рассказала о том, где она обнаружила несколько месяцев назад Джона Дилулло и остальных наемников. Дело представлялось довольно простым. Нужно было ночью посадить скаут среди высоких скал рядом с горой Рил, а затем пробраться к входу в один из многочисленных туннелей. Затем Чейн намеревался напасть на охранников, захватить их одежду и, уже ничего не опасаясь, начать методично прочесывать внутренности горы, где усилиями рабов сооружалась огромная установка неизвестного назначения.
Но этот замечательный план рухнул в первые же часы их пребывания на Скеретхе. Оказалось, что подходы к туннелям и галереям горы Рил охраняются десятками патрулей и еще большим количеством флайеров. Склоны горы освещались сотнями прожекторов, так что пробраться к ним незамеченными не представлялось возможным. Но самое неприятное заключалось в том, что туземцы, называющие себя Вел лай, говорили только на местном диалекте. Ни Врея, ни Чейн его не знали, и потому от игры в охранников пришлось отказаться.
Тогда они решили дождаться первой же группы рабов и смешаться с ними, надеясь на усталость людей и на темноту. Но и этот замысел рухнул. За всю ночь к горе подошел только один отряд из рабов, видимо, только что прибывших на невольничьем корабле, но среди несчастных пленников не было ни одного гуманоида. Мимо Чейна и Вреи прошествовали несколько десятков синекожих гигантов и странных шарообразных существ, покрытых густым мехом и шагавших на длинных щупальцах. Смешаться с ними было совершенно невозможно.
Наутро Врея предложила иной план. Она вспомнила, что часть туннелей, пронизывающих гору, выходит к расположенному неподалеку городу Риллаху. В них можно было попасть через пещеры, которые вроде бы никто не охранял. Почему бы двум туристам случайно не заблудиться в недрах горы, разумеется, в поисках острых ощущений?
Чейн, поразмыслив, согласился. Однажды он провел в Риллахе несколько дней и не ощутил особого внимания к своей персоне. Горожане были несколько насторожены, но вежливы, многие из них разговаривали на галакто и охотно объясняли, как пройти к ближайшему бару. Правда, в тот раз Чейну и в голову не пришло устраивать экскурсию в горы.
Дабы не привлекать к себе особого внимания, они с Вреей сняли номер на двоих в одной из гостиниц, посидели часа два в ресторане, а затем направились на прогулку. Разговаривали они только о пустяках, полагая, что у прохожих могут быть большие уши.
И эта предосторожность оказалась совсем не лишней. Не прошло и часа, как Чейн заметил, что в пестрой толпе за ними следуют два человека. Соглядатаи вели себя очень осторожно, но, когда варганец заметил их в третий раз, сомнений больше не оставалось.
- Дорогая, ты не хочешь выбрать себе что-нибудь из местных украшений? - спросил Чейн, остановившись возле очередной лавчонки. Врея улыбнулась.
- Ну конечно, милый.
Полки лавки буквально ломились от всевозможных сувениров, начиная от женских побрякушек и кончая огромными, в рост человека, металлическими вазами из серебра и платины. Продавец с любезной улыбкой бросился навстречу гостям. Врея попросила его подобрать ожерелье из звездного янтаря и, когда хозяин лавки скрылся за прилавком, негромко произнесла:
- Ты видел?
- Да, - кивнул Чейн.
- От них надо избавиться.
- Хорошо. Но сначала выбери ожерелье. Врея удивленно вскинула на него глаза.
- Разве у тебя есть деньги?
Чейн улыбнулся.
- Я попросил адмирала снабдить меня всем необходимым. И Рендвал не мог мне отказать в какой-то паре тысяч кредитов.
- Выходит, ты все-таки работаешь на него, - горько усмехнулась аркунка.
Чейн пожал плечами.
- Вряд ли он с тобой согласился бы… О, милая, посмотри! Чудесное ожерелье, не правда ли?
Продавец подошел, держа на ладонях золотое украшение, инкрустированное горошинами звездного янтаря. Врея охнула от восторга - ничего подобного она прежде не видела. Забыв на время обо всем, она подошла к зеркалу и надела ожерелье на шею.
Продавец причмокнул языком от восхищения.
- Леди, вы словно родились с этим чудесным ожерельем! Оно так подходит к вашей золотистой коже! Никогда не видел на нашем Скеретхе таких редкостных красавиц. Господин, вам удивительно повезло!
- Сколько оно стоит? - понимающе усмехнулся Чейн.
- О-о, это уникальное украшение. Ему по меньшей мере две тысячи лет. Говорят, его создали мастера из созвездия Единорога, а там, как известно, обитают лучшие ювелиры в галактике. Любая вещица, сотворенная их руками, стоит не меньше пяти тысяч кредитов, а уж это ожерелье…
Продавец в благоговении закатил глаза. Рука Чейна инстинктивно потянулась к карману, где лежал станнер, но он сдержался. Звездные Волки никогда ничего не покупали на других мирах, они просто брали то, что им нравилось. Но землянину по имени Морган Чейн надлежало вести себя куда скромнее и быть воспитаннее. Тем более что за последние два года он научился многому, даже умению торговаться.
- Если я не ослышался, то вы произнесли слово «говорят», - добродушно заметил он. - Стало быть, никакого сертификата на это ожерелье у вас нет. А это значит, что оно стоит немногим больше, чем материал, из которого оно сделано. Я кое-что понимаю в галактических драгоценностях и потому готов дать вам тысячу кредитов.
Продавец вновь закатил глаза, но на этот раз от отчаяния.
- Что я слышу? Тысячу кредитов за такой шедевр ювелирного искусства? Леди, мне просто горько слышать, как мало ваш супруг ценит вашу красоту.
Врея обернулась и неожиданно рассмеялась.
- Да, но зато мне приятно узнать, что муж бережет семейный кошелек.
Последовала бурная сцена торговли. Хозяин лавки извергал фонтаны красноречия, убеждая гостя опомниться. Чейн, как и все вар ганцы, прекрасно разбирался в драгоценностях и не думал уступать. Но и торопить события он не собирался. Двое соглядатаев наверняка сейчас кружили где-то вокруг лавки, не зная, что предпринять. Они должны были скоро занервничать, а именно это Чейну и было нужно.
Наконец стороны пришли к соглашению. Чейн заплатил за ожерелье две тысячи кредитов, и торговец, хоть и стонал от отчаяния, отнюдь не выглядел при этом обиженным. Он вручил Врее хрустальный футляр, а чуть позже предложил гостям выпить по бокалу вина в честь удачной сделки
- Приятно иметь дело с инопланетянами, - сказал он, сделав несколько маленьких глотков. - К сожалению, гости из других миров нечасто бывают на Скеретхе, а уж в наш Риллах попадают и вовсе единицы. Это очень дурно сказывается на торговле.
Но почему же так происходит? - спросила Врея, с удовольствием отведав чудесного вина. - Ваш город так красив! И потом от него так и веет древностью. Я ожидала увидеть здесь целые толпы туристов.
Лицо хозяина лавки посмурнело. Оглянувшись на дверь, он негромко произнес:
- Увы, леди, этого не будет до тех пор, пока в Риллахе правят Веллаи. А если не дай Бог они придут к власти на всем Скеретхе, то о вхождении в состав Федерации и думать придется забыть. Чейн насторожился.
- А разве вам поступило подобное предложение? Хозяин лавки кивнул.
- Да. И большая часть нашего населения встретила эту весть с большой радостью. На Скеретхе издревле процветают самые различные ремесла, в его недрах полно драгоценных металлов и самоцветов. Но вот другими полезными ископаемыми мы особенно похвастаться не можем. Поэтому и промышленность наша далеко не на высоте. Так что всем нам очень выгодно торговать. А какой торговый партнер может сравниться с Федерацией? Но Вел лай…
- И что же Веллаи? - спросила Врея. Торговец вздохнул.
- Эта партия консерваторов очень многочисленна, она объединяет всех антифедералистов. А Риллах - их главный город. Поэтому здесь не очень-то привечают инопланетян. Правда, не всех. Поговаривают, что кое-кого Веллаи…
Он осекся на полуслове, когда зазвонил колокольчик и в зал вошли двое туземцев. Эти были те самые соглядатаи, которые пасли гостей от самой гостиницы. Не утерпев, они все-таки решили узнать, что же делают так долго их подопечные в заурядной лавчонке.
- Еще раз поздравляю вас с удачной покупкой, - с радостной улыбкой продолжил как ни в чем не бывало торговец. - Заходите еще, буду бесконечно рад… О, господа Веллаи! Какой сегодня счастливый день! Что вам предложить?
Хозяин лавки бросился к новым посетителям с распростертыми объятиями. Те попытались вывернуться, но торговец чуть ли не силой поволок их к полкам, ломящимся от драгоценной посуды.
- Я только на днях получил новую партию товара. Вы будете в полном восторге, господа Веллаи!
Чейн и Врея поспешно вышли на улицу. Пройдя по улице несколько шагов, они не выдержали и расхохотались.
Однако их хорошее настроение быстро улетучилось, когда они буквально через несколько минут обнаружили позади себя еще два «хвоста».
- Чудесно, - тихо процедил сквозь зубы Чейн. - С нас здесь глаз не спускают. Интересно, чем же мы так заинтересовали этих Веллаи? Вроде бы в гостинице немало других инопланетян.
- Веллаи могли заметить посадку нашего корабля в горах, - предположила Врея.
- В таком случае нам крышка… Нет, здесь что-то не то. Взгляни налево.
По соседней широкой улице промчался крытый грузовик, за ним второй, третий. Все они направлялись в южную часть города, к склонам горы Рил.
- Похоже на тревогу, - небрежно бросил Чейн, продолжая с безмятежным видом глядеть по сторонам.
- Да, - кивнула Врея. - Что-то случилось… О небо, посмотри!
Аркунка указала на вершину огромной горы, нависающей над городскими кварталами. Даже отсюда, издалека, были заметны два огромных потока камней, внезапно ринувшихся вниз по обрывистым склонам.
- Землетрясение? - с сомнением произнес Чейн. - Но почему тогда мы ничего не ощущаем?.. Ого, а это еще что?
Из пещер на склоне горы внезапно вырвались языки пламени. В воздухе прогремел глухой раскат грома, затем другой, третий…

Предыдущая страница 2 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

3 Сергей Сухинов, Эдмонд Гамильтон

- Это извержение! - закричал кто-то в толпе. - Сейчас гора взорвется! Бежим отсюда!
Немедленно полусонный чинный город неузнаваемо преобразился. Люди высыпали из домов и ринулись по узким улицам к центру города. А по шоссе к горе мчался уже целый караван крытых фургонов. Порыв ветра задрал полог на одном из них, и Чейн увидел солдат в коричневой форме, держащих в руках оружие.
- Заварилась какая-то каша, - недоуменно сказал он. - Солдаты… Черт побери, да все это похоже на восстание! Врея, подожди.
Молодой варганец ринулся в бегущую по улице толпу, бесцеремонно расталкивая всех в разные стороны. Через несколько минут он вернулся, таща за собой одного из соглядатаев. Тот орал от боли, пытаясь вырваться, отчаянно звал на помощь, но в общей панике никто не обращал на него внимания.
Чейн втолкнул агента В ел лай под арку одного из домов и резко спросил:
- Что происходит? Говори, если тебе дорога жизнь!
- Господин, я не… О-о, не надо!
- Будешь валять дурака, переломаю тебе все кости, - хладнокровно пообещал Чейн. - Не надо было по-глупому лезть мне на глаза. Итак, я жду ответа.
- Поверьте, господин, я не враг вам. Чейн жестко усмехнулся.
- Может быть, ты даже не агент Веллаи, а обычный прохожий?
Туземец растерянно промолчал, и тогда Чейн неуловимым движением сломал ему палец.
Агент завопил от боли и упал на колени, судорожно пытаясь вырваться. Но Чейн вновь рывком поднял его на ноги.
- Больше я не буду повторять своих вопросов, - пообещал он. - Врея, ты куда?
Аркунка выглянула из-под арки на улицу и резко взмахнула левой рукой. На мостовую с воплем рухнул второй соглядатай.
- Кажется, ты сломала ему шею, - заметил Чейн. - По-моему, с этим парнем тоже не стоит особенно церемониться. Толку от него никакого, так что…
- Господин, я буду говорить! - испуганно отозвался агент.
- У же лучше. Итак?..
- Что-то произошло в Большом проекте. Наверное, либо серьезная авария, либо восстание рабов.
- Что такое - Большой проект?
- Это… Если коротко - внутри горы Рил тайно строится Большой Мозг.
- Мозг? - удивился Чейн. - Живой?
- Нет, электронный. В общем, это огромная вычислительная машина. Инженеры говорят, что самая большая в галактике.
Чейн обменялся с Вреей удивленными взглядами.
- И на что она вам сдалась? - спросил варганец.
Веллаи судорожно сглотнул. Он бережно прижимал к груди травмированную руку. Держался он совсем неплохо, и Чейн вынужден был признать, что таких крепких парней он давно не встречал
- Но это же очевидно, - пробормотал Веллаи. - В галактике вот уже много веков существует запрет на создание подобных электронных монстров. Большой Мозг может все, понимаете? Даже разработать новое, невиданной мощности оружие, придумать оптимальную стратегию его применения… Словом, хозяева Большого Мозга могут претендовать на звание хозяев галактики.
Чейн присвистнул.
- Ого, знакомая песня! Но что-то ваш народец не похож на расу звездных воинов. Вам просто не поднять этакое огромное галактическое ружье… Черт побери, а не пахнет ли на Скеретхе моими давними приятелями хеггами?
Агент Веллаи вздрогнул и втянул голову в плечи.
- Господин, вы задаете вопросы, на которые мне, рядовому полицейскому агенту, не под силу ответить…
- А по-моему, под силу, - сказала Врея, подойдя к дрожащему туземцу.
Взрывы со стороны горы раздавались все чаще и чаще. В воздухе стали свистеть камни, выброшенные из чрева горы. Один из таких валунов рухнул на крышу соседнего дома и разнес ее черепичную кровлю вдребезги.
Агент Веллаи содрогнулся всем телом, а затем опустил голову и негромко произнес:
- Вы правы. Я совершенно случайно узнал… Словом, нам приказали строить Большой Мозг действительно хегги. Среди Веллаи много прекрасных инженеров. К тому же наши купцы промышляют тайной работорговлей, так что с рабочей силой проблем не было.
- Понятно, - кивнул Чейн. - Бьюсь об заклад, что хегги вышли на Скеретх тогда, когда узнали, что тот собирается вступать в состав Федерации.
- Вы правы. Поначалу нам угрожали полным уничтожением… Но затем хегги нашли общий язык с лидерами Веллаи и предложили им заняться постройкой Большого Мозга. Чейн ослабил хватку.
- Хорошо, я тебе верю. Беги, пока не начался сильный камнепад.
Агент изумленно взглянул на него.
- Господин, вы отпускаете меня?
- Да. У нас есть дела в этой чертовой горе. Надо кое-кого разыскать.
- Разыскать? Да там сейчас настоящий ад! Если рабы восстали и крушат сейчас машины, то вы там ничего не найдете, кроме собственной смерти.
Врея недоверчиво взглянула на агента Веллаи.
- Что-то ваша забота о нас звучит подозрительно. Да кто вы такой на самом деле?
Агент криво усмехнулся, продолжая поглаживать больную руку.
- Вам стоило спросить меня об этом чуть пораньше, а не набрасываться с кулаками, - глухо произнес он. - Да, я числюсь агентом Веллаи, но на самом деле отношусь к партии Моривенна, лидера федералистов. Так что мы с вами союзники.
- Союзники? - поразился Чейн. - Да откуда вы вообще о нас узнали?
- Откуда? Я же вам рассказывал, что среди Веллаи много искусных инженеров. Пока вы заполняли бумаги в гостинице, портье незаметно воткнул вам и вашей даме в одежду крошечные радиобулавки. В полиции подслушали все ваши разговоры, даже уличные. Так мы узнали, что вы не шпионы Федерации, а всего лишь люди, разыскивающие среди рабов своих друзей-землян. Именно поэтому, кстати, вы еще живы. Чейну оставалось только развести руками.
- Выходит, нас с тобой пасли, словно овечек, Врея. Замечательно! Но как же мы теперь разыщем Джона Дилулло?
Агент натужно улыбнулся.
- А их уже разыскали Веллаи. Еще утром ваших друзей на всякий случай перевезли из бараков Рила в тюрьму Центрального полицейского управления.
Чейн издал восторженный вопль и едва не подпрыгнул на месте, словно мальчишка. Такого подарка от судьбы он давно не получал.
И тут гора взорвалась точно бомба и на город посыпался град раскаленных камней.

Глава 4

Вензар - так звали агента - провел Чейна с Вреей к полицейскому управлению дворами, где бегущих в панике жителей встречалось сравнительно немного. Несколько раз с соседних улиц раздавались грохот барабанов и громкие призывы соблюдать спокойствие. Люди в коричневой форме с мегафонами в руках объясняли горожанам, что никакой катастрофы не произошло. И тем не менее положение создалось очень серьезное, поскольку в недрах горы Рил взбунтовались рабы. Офицеры призывали всех мужчин - членов партии Веллаи записываться в ополчение, которое должно было защищать Риллах от полчищ разъяренных инопланетян.
Эти призывы возымели определенное действие, и вскоре по улицам, ведущим к склонам горы, двинулись первые отряды вооруженных добровольцев. Чейн последовал вслед за одним из таких отрядов и вскоре вернулся, неся два лазерных ружья и бластер. Последний он вручил Вензару.
- Простите, приятель, - смущенно сказал он. - Я напрасно применил силу. Понимаю, что вам сейчас не до боевых действий, но ваша помощь может очень понадобиться.
Вензар ответил вымученной улыбкой.
- Рад помочь агенту Федерации. Кажется, так вас недавно назвала ваша дама?
Чейн беззлобно выругался, только сейчас поняв, что Вензар слышал все их разговоры с Вреей.
- Проклятые радиобулавки… И как теперь от них избавиться?
Вензар пожал плечами.
- Вряд ли вы их найдете. Так что лучше всего при случае сменить всю одежду… А теперь будьте внимательны, мы уже близко к цели.
Свернув в очередной узкий переулок, туземец вывел своих новых друзей к большому серому зданию, окруженному высоким бетонным забором. Ворота были распахнуты, и из них с грохотом выехали два грузовика, битком набитых вооруженными полицейскими.
- Очень удачно, - негромко произнес Вензар. - Наверняка сейчас в здании осталось лишь с десяток охранников.
- Отлично, - повеселел Чейн. - Где находится тюрьма?
- В подвале. Но там еще и своя охрана, человек пять.
- Всего пять? Какая беспечность! Пожалуй, я справлюсь один. Врея, подстрахуй меня. А вы, Вензар, направляйтесь в больницу. Еще раз прошу прощения.
Вензар кивнул.
- Я скоро вернусь, - пообещал он и торопливо зашагал в сторону соседней улицы.
Врея сердито сверкнула глазами и резко возразила:
- Кажется, ты достаточно хорошо знаешь меня, Чейн. Я умею стрелять ничуть не хуже тебя.
Да, варганец это прекрасно знал, так же, как и о редком упрямстве молодой аркунки. Спорить с ней было бесполезно.
- Хорошо, неохотно согласился он. - Только не лезь вперед, ладно?
Вздохнув поглубже, он повесил ружье на плечо и неторопливо зашагал к воротам. Дорогу ему преградили трое охранников в голубой форме.
- Эй, вы куда? - спросил один из них на галакто, с подозрением рассматривая чужака.
- Я хочу вступить в ополчение, - объяснил Чейн, не замедляя шага.
- Что? Только чертовых инопланетян нам не хватает! Вернитесь в свою гостиницу. Советую в ближайшие дни на улицы не выходить. Еще попадетесь нашим парням под горячую ру…
Чейн вскинул ружье и трижды выстрелил, а затем ворвался внутрь двора. Там возле бронетранспортеров копошились несколько полицейских, готовя машины к бою. Чейн на ходу начал стрелять. Чуть позже к нему присоединилась Врея Вдвоем им удалось прорваться к двери здания.
Чейн бросил ружье, достал из кармана два бластера и протянул один из них аркунке.
- Я буду прорываться в подвал, а ты прикрой меня, - приказал он. - Только не подставляйся, спрячься где-нибудь… Ну, я пошел!
Он одним прыжком перенесся через округлый зал и, выстрелив куда-то вверх, обеими ногами врезался в тяжелую, окованную металлом дверь. Та с визгом сорвалась с петель, и Чейн тотчас скрылся в темноте.
Ему вслед полетел град пуль. По лестнице прогрохотали башмаки полицейских, торопливо спускавшихся на первый этаж. Врея выждала паузу, а затем начала стрелять. Трое Вел лай рухнули на пол, остальные поспешно отступили вновь наверх.
Тем временем Чейн уже бежал по полутемному коридору подвального этажа здания. Позади, возле лестницы, лежали два окровавленных трупа, но варганец чутьем ощущал, что в подземной тюрьме где-то еще притаилась охрана. По обе стороны коридора мелькали пустые решетчатые камеры. Наконец направо Чейн увидел мощную металлическую дверь. Изнутри доносились чьи-то истошные крики о помощи. Собрав все силы, варганец дернул за скобу, и дверь распахнулась. Тотчас на него набросились несколько человек, а в горло ему уткнулся острый конец металлического прута.
- Стойте! - послышался хорошо знакомый хрипловатый бас. - Да это же наш юный друг Чейн! То-то в городе поднялась такая суматоха.
Светловолосый гигант, державший варганца за шею, сплюнул и грязно выругался.
- Этой минуты я ждал почти год, - мрачно заявил он. - И не пытайтесь остановить меня, Джон. Больше вашему любимчику не…
Чейн молниеносно вывернулся из рук наемников и, отскочив назад в коридор, поднял бластер.
- Руки коротки, Секкинен, - рассмеялся он. - Никогда тебе меня не достать… Э-э, да вы здесь почти в полном составе! Удачно. Но где же мой старый друг Гваатх? И Польсена с Мэттоком что-то не видно… Джон, очень раз вас видеть в добром здра…
Чейн осекся, наконец-то как следует рассмотрев лидера наемников. Месяцы, проведенные в рабстве, неузнаваемо изменили этого когда-то могучего, словно вытесанного из камня человека. Все остальные наемники также обросли волосами, поизносились и мало походили на самих себя. Но перемены в Джоне Дилулло казались еще более разительными. Он сильно похудел, сгорбился. Лицо приобрело землистый цвет, а глаза помутнели. Казалось, лидер наемников перенес тяжелую болезнь. Седая неопрятная борода делала Дилулло почти стариком.
- Ну что, сынок, не нравлюсь? - произнес с мрачной усмешкой Дилулло.
- Вы здорово изменились, Джон, - сокрушенно покачал головой Чейн. - Но сейчас не время для разговоров. Надо выбираться из города. Веллаи почти все отправились к горе Рил, где ваши бывшие товарищи подняли бунт. У нас есть шанс добраться до моего корабля!
Наемники молча переглянулись. По их хмурым лицам было нетрудно догадаться, что никто из них не испытывает к молодому варганцу особого доверия. Однако выстрелы, доносившиеся со стороны лестницы, оказались для них самым весомым аргументом.
- Ладно, попробуем вырваться из этой крысиной норы, - промолвил Боллард, с ненавистью глядя на Чейна. - Но если этот парень вновь накличет на нас беду, клянусь, я своими руками прикончу его!
- Беду? - удивленно поднял брови Чейн. - Простите, я и не знал, что вы находитесь в санатории. А теперь пошли наверх. Оружие добывайте сами. И учтите - нас прикрывает Врея.
Он побежал назад к лестнице, и тут с другого, темного конца коридора начали стрелять. Бежавший последним Боллард вскрикнул и стал заваливаться на пол.
Чейн зарычал от бешенства. Повернувшись, он изо всех сил подпрыгнул вверх и только затем ответил огнем бластера. Двое прятавшихся за углом коридора полицейских мигом превратились в пылающие факелы.
Секкинен разразился проклятиями. Наклонившись над Боллардом, он спросил:
- Как ты, дружище?
- Плечо… - прошептал помощник капитана. - И бок… Ничего, пока жив. Чейн подбежал к Болларду.
- Я понесу тебя, - заявил он, но могучий финн молча отстранил его и сам взвалил Болларда на плечи. Это было, впрочем, не столь уж и сложно сделать, поскольку бывший толстяк весил сейчас раза в два меньше.
Возле лестницы Дилулло и Рутледж подобрали два бластера, оброненных убитыми Чейном полицейскими. Это было очень кстати, поскольку на первом этаже здания кипел бой. Оказалось, что в полицейском управлении находились почти два десятка полицейских, и Врея, спрятавшаяся за колонну, с огромным трудом сдерживала их попытки прорваться вниз.
Но, когда из подвала выскочили Чейн и два наемника, ситуация резко изменилась. Разъяренный варганец немедленно ринулся в атаку и, прорвавшись на второй этаж, в упор расстрелял шестерых Веллаи. Оставшиеся в живых полицейские в ужасе спрыгнули вниз, где их встретили огнем Врея и наемники.
Выбежав во двор, Чейн увидел несколько десятков вооруженных людей, взявших под прицел выход из здания. Сердце Чейна болезненно сжалось - он понял, что все кончено. Но неожиданно один из туземцев что-то громко закричал, и люди дружно опустили ружья. Со вздохом облегчения Чейн узнал Вензара. Бывший агент успел перевязать руку и сейчас выглядел куда бодрее.
- Это мой отряд из партии федералистов, - со счастливой улыбкой объяснил он Чейну. - Мы тут во дворе кое-что подчистили…
- Спасибо, дружище, - благодарно похлопал его по плечу варганец.
- И что вы теперь намереваетесь делать? Я вижу, вам удалось-таки спасти друзей.
- Нам надо прорваться в долину. Там среди скал я спрятал свой корабль, - пояснил Чейн. Вензар кивнул.
- Хорошо. Мы поможем. Сажайте своих друзей в бронетранспортер. А мы разместимся в двух остальных. Такую колонну Веллаи вряд ли остановят. Да им сейчас и других дел хватает.
Вензар указал рукой в сторону горы, откуда по-прежнему доносились глухие раскаты взрывов.
Наемники вслед за Вреей выбежали из здания и изумленно осмотрелись. Чейн коротко объяснил, что федералисты - их друзья, но Дилулло и его спутники словно бы не слышали его. Они, не отрываясь, смотрели в сторону горы Рил, чьи склоны были объяты пламенем, вырывавшимся из глубин.
- Благодарю тебя, Господи! - со слезами на глазах произнес Дилулло. - Все-таки ты услышал наши мольбы. Проклятая установка уничтожена! Вот уж не думал, что доживу до этого счастливого дня…
Чейн прервал лидера наемников:
- Джон, садитесь в один из бронетранспортеров. Врея поможет найти среди скал мой корабль. А Вензар и другие федералисты будут вас сопровождать.
Дилулло взглянул на Чейна, и впервые в его глазах не было прежней ненависти.
- А ты разве не поедешь с нами, сынок? - спросил он.
Чейн указал рукой на трехместный флайер, стоявший возле бетонной ограды.
- Нет. Я отправлюсь на экскурсию в чрево Мозга. Надо же взглянуть перед отлетом со Скеретха на самую большую вычислительную машину в галактике! Заодно поищу Гваатха, Мэттока и Польсена.
Дилулло грустно улыбнулся.
- Последних двух можешь не искать - они давно погибли. А Гваатха с самого начала отделили от нашей группы и отправили к гуманоидам на нижние галереи.
- Но он жив? - с тревогой спросил Чейн.
- Вроде бы. По крайней мере неделю назад мы встретились с ним в одном из туннелей. Гваатх был бодр и ругал Веллаи так громко, что стены горы сотрясались. Но как ты найдешь его в этом хаосе, сынок?
Чейн улыбнулся.
- Это очень просто, Джон. Гваатх там, где самая большая заварушка. Врея, если я не вернусь через три часа, улетайте! Долго ждать опасно. Веллаи могут до вас добраться.
Молодая аркунка нахмурилась.
- И не подумаю. Так что уж ты лучше возвращайся, Чейн.
Неожиданно она подбежала к варганцу и чмокнула его в щеку.
Наемники изумленно переглянулись.
- Э-э, да ты не терял зря времени, Звездный Волк, - хохотнул Бихел.
Но Чейн не расслышал его слов. Он уже садился в кабину флайера и включал двигатель. Сердце его пело от радости. Врея поцеловала его, да еще в присутствии десятков людей! А это означало, что она простила его. Да и наемники уже не глядели на него, как на смертельного врага. Черт побери, все обернулось совсем не плохо!
Теперь для полного счастья ему нужно было лишь одно - разыскать старину Гваатха.

Предыдущая страница 3 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

Война звездных волков 4

Флайер взмыл в небо и, поднявшись к пурпурным облакам, ринулся к объятым, пламенем склонам горы Рил.
Сделав два круга вокруг вершины, Чейн наконец выбрал подходящий туннель и смело направил к нему машину. Это был сумасбродный шаг, но Чейну сейчас было море по колено. Любой Звездный Волк именно так повел бы себя на его месте. Пешком заниматься поисками Гваатха в недрах огромной горы было совершенно бессмысленно. К тому же Врея рассказывала, что гору пронизывают сотни туннелей и галерей, по которым летает множество флайеров охранников Веллаи.
Но очень скоро Чейн понял всю безрассудность своего поступка. Туннель был наполнен облаками дыма, которые очень затрудняли маневрирование. Пришлось резко сбавить скорость.
Пролетев метров пятьсот, Чейн увидел, что пол туннеля буквально устлан сотнями тел. Большую их часть составляли гуманоиды самых причудливых видов, но немало было и Веллаи. Похоже, несколько часов назад здесь кипела яростная схватка. Сердце Чейна болезненно сжалось. Найти Гваатха среди трупов было невозможно…
Он резко тряхнул головой. Что, среди трупов? Чушь, Гваатх наверняка жив! Но где его разыскать?
И тут он вспомнил рассказ Вреи о том, что в центре горы находится городок Веллаи, а неподалеку от него - бараки рабов. Наверняка главные события развернулись именно там
Найдя шахту, вертикально уходящую в недра горы, Чейн бросил машину в столб вырывавшегося из нее огня.
Около часа он блуждал в бесконечных лабиринтах, вырубленных в недрах горы. По-видимому, здесь находились вспомогательные агрегаты Мозга. Большая их часть превратилась в груды обломков, многие еще пылали, окутанные едким дымом. Трупы рабов и охранников здесь встречались реже.
Чейн посадил флайер возле очередного перекрестка. Отсюда в разные стороны уходило пять туннелей. По которому из них следовать? А время идет… Врея вполне может не выдержать и примчаться ему на помощь. Нет, только не это!
Внизу послышался топот бегущих ног. Наклонив голову, Чейн увидел, как по туннелю пробежали несколько негуманоидов, напоминающих огромных мохнатых пауков. Их преследовал отряд из нескольких Веллаи. Охранники непрерывно стреляли из бластеров.
Варганец выждал еще несколько мгновений, а затем нажал на гашетку пулемета. Все Веллаи, кроме одного, упали как подкошенные. Не теряя времени, Чейн подкатил машину ближе, выдвинув манипуляторы и, схватив оставшегося в живых охранника стальными руками, поднял его на воздух.
Веллаи извивался, крича от боли и страха. Чейн откинул прозрачный колпак кабины и спросил на галакто:
- Где находится Центр? Быстрей отвечай, приятель, пока у меня не кончилось терпение. Охранник с ужасом смотрел на него.
- Предатель… - злобно прошипел он. Ничего, скоро мы подавим восстание и всех вас повесим!
- Я задал вопрос, - холодно напомнил Чейн и чуть сильнее сжал пальцы манипуляторов. Веллаи забился в воздухе, вопя от дикой боли. Выждав секунду-другую, Чейн ослабил хватку стальных рук.
- Ну как, вспомнил? Или нужно повторить?
Веллаи с ненавистью выругался.
- В Центр ведет крайний левый туннель, хрипло ответил он. - Но учти - наши друзья хегги уже на пути к Скеретху! А когда их флот прибудет сюда, мы устроим судный день. Все рабы будут уничтожены, а затем мы возьмемся за проклятых федералистов. Это они, продажные агенты Земли, погубили Мозг! Ну ничего, мы скоро восстановим его.
Чейн озадаченно выслушал эту гневную тираду. События оборачивались совершенно неожиданной стороной. Галактическая война разгоралась одновременно в нескольких местах, отдаленных друг от друга на много световых лет: на Арку, на Скеретхе и вот-вот могла вспыхнуть на Варге. И Федерация, и хегги уже не пытались действовать скрытно, через своих тайных агентов, а пускали в ход звездные флоты. До прямых столкновений, правда, еще дело не дошло, но они были неизбежны. Федерация фактически оккупировала Закрытые Миры, взяв под контроль Свободное Странствие. Хегги чуть запоздали сделать то же самое на Скеретхе - видимо, не ожидая восстания рабов. Но они вскоре восстановят статус-кво, в этом можно было не сомневаться, и получат в свое распоряжение крупнейший в галактике супермозг.
А пока следующие свои ходы противники наверняка сделают на Варге. Именно там по-настоящему разгорится галактическая война, в которой Звездные Волки могут стать первой крупной жертвой.
Чейн уже хотел было развернуть флайер и помчаться к выходу, но вовремя опомнился. Бросать Гваатха он не собирался ни в коем случае.
- Ладно, - зло процедил он. - Полетим в Центр. А ты, приятель, покажешь мне дорогу.
Не выпуская охранника из пальцев манипуляторов, Чейн поднял машину и полетел к крайнему левому туннелю. Веллаи с ненавистью посмотрел на него.
- Да будь ты проклят! - с отчаянием крикнул он. Чейн приглушил двигатель.
- Я так и думал, - с усмешкой заметил он. - Ты, конечно же, все напутал Итак, куда же нам лететь?
- В крайний туннель справа, - прошипел Веллаи.
Чейн развернул флайер и повел машину на большой скорости, не обращая внимания на вопли болтавшегося в воздухе охранника Спустя несколько минут вдали послышались выстрелы и глухие раскаты взрывов.
- Отпусти меня! - заорал Веллаи. - Ты же видишь, что я сказал правду, чертов раб!
- Ты ошибся, приятель, - спокойно ответил Чейн. - Я Звездный Волк. А мы никогда не щадим своих врагов. Будешь служить живым шитом.
Он закрыл колпак кабины и положил левую руку на гашетку пулемета.
Вскоре машина вырвалась из туннеля и оказалась в необъятной куполообразной пещере. В центре ее на громадной округлой платформе находилось несколько десятков административных зданий, а чуть поодаль, за колючим забором, - множество приземистых бараков.
Сейчас здесь кипел бой. Сотни рабов, большей частью безоружных, преследовали мелкие разрозненные отряды Веллаи Большая часть зданий пылала, то здесь, то там раздавались оглушительные взрывы.
Восставшие имели заметный перевес в численности, но были плохо вооружены. Кроме того, Веллаи полностью хозяйничали в воздухе. Почти два десятка флайеров носились над платформой, посылая вниз снопы лазерных лучей. Восставшие гибли десятками, отвечая хаотичным огнем.
Чейн заскрипел зубами и обрушился на флайеры Веллаи словно коршун. Охранник погиб в первые же секунды, попав под перекрестный огонь, и варганец отшвырнул окровавленное тело в сторону, освобождая манипуляторы.
Воздушный бой был его стихией, и хотя маленький флайер казался детской игрушкой по сравнению с варганскими звездолетами, Чейну было где развернуться. Кружа над флайерами Веллаи, он стрелял одновременно из двух пулеметов и из лазерной пушки. Пять машин, объятых пламенем, рухнули на платформу, прежде чем летчики Веллаи осознали нависшую над ними опасность. Забыв о рабах, они ринулись вверх. И тогда Чейн преподал им урок Звездных Волков. Он так умело и быстро маневрировал, что противник просто не поспевал за ним. Веллаи стреляли практически наобум и в результате лишились еще двух машин, подбив их неосторожными выстрелами. А затем за оставшихся взялся Чейн, да так, что из них просто перья полетели.
Восставшие ответили на этот фантастический воздушный бой дружным восторженным ревом. Ситуация внизу, на платформе, сразу же коренным образом изменилась. Веллаи перешли к обороне, укрывшись в горящих зданиях. Рабы перестроились и пошли на штурм. Тут-то Чейн и заметил наконец Гваатха.
Волосатый гигант, размахивая огромной металлической балкой словно дубиной, вел отряд синекожих гуманоидов на штурм одного из зданий. Засевшие в нем полицейские отвечали нестройным огнем. Чейн развернул флайер и на бреющем полете обрушил на дом потоки пуль и лазерных лучей. Крыша немедленно вспыхнула. Веллаи стали выпрыгивать в окна, но здесь их настигали разъяренные рабы.
Бой еще продолжался, но уже было ясно, что победа за восставшими. Описав в дымном воздухе петлю, Чейн сел на площади. Гваатх уже бежал к нему, восторженно стуча себя но груди огромными кулаками.
- Чейн! - орал он во все горло. - Черт бы меня побрал, если это не Чейн! Где еще найдешь такого сумасшедшего сукиного сына?
Варганец хотел было выпрыгнуть из кабины и помчаться другу навстречу, но благоразумно воздержался. Он прекрасно знал, каковы объятия простодушного парагаранца, и не стал рисковать здоровьем.
- Привет! - крикнул он, откидывая прозрачный колпак. - Залезай в кабину. Нам надо побыстрее убираться отсюда.
Гваатх застыл возле машины, ошеломленно глядя на старого друга.
- Как это убираться? - возразил он. - Сейчас, когда потеха в самом разгаре? Да ни за что! Гваатх хочет драться. Гваатху так досталось в этой проклятущей дыре, что он, то есть я, не успокоится, пока не открутит головы всем мерзавцам Веллаи до единого!
- Погоди не кипятись, дружище, - успокаивающе сказал Чейн. На Скеретхе полным-полно Веллаи, так что тебе придется посидеть здесь еще годик-другой, чтобы всех прикончить.
- Гваатх готов! - рявкнул парагаранец, вновь стукнув себя огромным кулаком по груди. - Год, два - неважно, но я передавлю всех этих гадов! Чейн, пошли с Гваатхом! Да мы вместе…
- Есть гады похуже Веллаи, - торопливо ответил Чейн. - Это хегги. Слыхал про таких? Так вот, мы вместе с Джоном Дилулло и остальными нашими парнями…
Парагаранец выпучил глаза.
- Что, старина Джон жив? - крикнул он.
- Ну да, - улыбнулся Чейн. - Он ждет нас в моем корабле, так что решай…
Гваатх с восторженным улюлюканьем уже забирался в кабину. Он едва разместился на двух креслах.
- Летим, Чейн, - радостно произнес он. - Но ты точно обещаешь хорошую драку?
- Еще какую, - усмехнулся Чейн, включая двигатель. - Такой, мой волосатый братец, ты еще не видел. Да и я тоже…
Бой в Центре вспыхнул с новой силой - к Веллаи подоспело очередное подкрепление из города. Гваатх с огорчением крякнул, провожая взглядом пылающую платформу с сотнями дерущихся туземцев и инопланетян.
- И все-таки мы разрушили эту большую хреновину, - с удовлетворением заявил он.
- То есть электронный Мозг?
- Чего-чего? Какой такой мозг? Ты что-то путаешь, Чейн. Мозги, они находятся в черепушке. А это гора, ясно?
- Насчет мозгов мне все давно ясно, - ухмыльнулся варганец, ведя машину к знакомому туннелю. - И где они есть, и где их нет и никогда не было.
- На меня намекаешь? - заметил Гваатх и неожиданно добродушно расхохотался.
Чейн изумленно взглянул на парагаранца. Кажется, рабство пошло мохнатому гуманоиду на пользу.
У Гваатха появилось чувство юмора.

Глава 5

Голубой шар Скеретха остался далеко позади за кормой скаута. Пора было готовиться к прыжку, но Чейн не спешил уходить в гиперпространство. Включив автопилот, он повернулся к Дилулло, сидевшему рядом в кресле второго пилота.
- Ну, что будем делать, Джон? - спросил он.
В кабине было невероятно тесно. Здесь находились также Рутледж, Бихел и Селдон. Раненого Болларда разместили в единственной каюте, где за ним присматривали Врея и Секкинен. Что касается Гваатха, то парагаранец улегся в коридоре и немедленно заснул, сотрясая воздух оглушительным храпом. Лидер наемников промолчал.
- Вы по-прежнему во всем обвиняете меня? - прямо задал вопрос молодой варганец.
Дилулло хмыкнул и поскреб начисто выбритый подбородок.
- Было дело, - неохотно признался он. - Побыл бы ты в шкуре раба хоть денек-другой, сам начал бы костить на чем свет стоит крайнего. А крайним был, ясное дело, ты. Так что месяца три мы по вечерам дружно рвали тебя на части. Ведь это ты втянул нас в авантюру с Поющими Солнышками и тем самым насолил варганцам. А Звездные Волки, сам знаешь, обид не прощают. Вот они и натравили на «Кардову» шакалов-серванов. Так что мы вроде бы пострадали по твоей милости.
Чейн вздохнул, да и что он мог возразить? Дилулло говорил чистую правду.
Лидер наемников неожиданно хохотнул и дружески похлопал молодого варганца по плечу.
- Не переживай, сынок, все это дело давнее. В конце концов нам надоело перемывать тебе косточки. И тогда парни взялись за меня и первым делом послали черную метку.
Чейн поперхнулся, изумленно глядя на пожилого наемника.
- Что? Выходит, вы уже не лидер? Рутледж смачно выругался.
- Да, сделали мы такую глупость. Воду начали мутить Боллард с Секкиненом. Они припомнили, что именно Джон пригрел Звездного Волка, никому из нас не сказав ни слова. Да и в плен к серванам мы попались больше по его вине, чем по твоей. Если бы остались в Отроге Арго на той проклятой планете Развлечений да не подрядились сопровождать грузовик…
- А если бы всех прикончили, скажем, на Закрытых Мирах, то вообще бы сейчас никаких проблем не было, - жестко усмехнулся Чейн. - Замечательная логика. Это называется - быть сильным задним умом. А Боллард и Секкинен, часом, не вспомнили, что они первыми клюнули на мою идею насчет Поющих Солнышек и что именно они уговорили меня лететь на Землю к старине Джону?
Бихел еще раз вздохнул. За него ответил бортинженер Селдон, худой, вечно небритый человек, хороший специалист и, увы, большой любитель спиртного:
- Тебе легко рассуждать, Чейн. Я человек новый в вашем отряде и все же считаю, что лидер должен отвечать не только за свои личные ошибки. Судьба повернулась к нам задом - это ясно даже ребенку. В таком случае надо немедленно поменять колоду карт. Мы выбрали новым лидером Болларда и в результате смылись со Скеретха. Конечно, ты показал себя молодцом, Чейн, но ведь и удача нам вновь улыбнулась!
- Селдон прав, - примиряюще заметил Дилулло. - Я тридцать лет ходил в лидерах и порядком устал. Сам знаешь, сынок, что я давно намеревался осесть на Земле, в моем родном Бриндизи. Не вздыхай, Чейн, сам знаю, что там я чувствовал себя паршиво. В космосе мне куда лучше, и, если надо, я готов перейти на вторые роли. Пора вам, молодым, показать себя в деле. А кто из вас всех окажется достойным лидером - это, знаете, не голосование покажет, а время.
Чейн хотел было сказать о том, что кто-то из наемников - тайный агент Федерации, но промолчал. Он не сомневался, что этим человеком был Боллард, но доказательств у него не было.
- Ладно, не это сейчас главное, - наконец произнес он. - Боллард в любом случае сейчас вне игры. Правда, не могу ручаться, что Гваатх примет его с распростертыми объятиями, скорее может сгоряча зашибить. Он так любит вас, Джон!
Дилулло улыбнулся.
- Знаю. Смешной парень этот парагаранец, он мне тоже очень нравится. Но ты, кажется, заговорил о главном. А главное сейчас - куда мы летим и что намереваемся делать.
Чейн кивнул.
- Это решать вам. У меня есть еще дня три в запасе, так что могу высадить всех вас на любой цивилизованный мир в пределах сорока парсеков от Скеретха.
- Три дня? - подал голос Рутледж. - Выходит, ты опять ввязался в какую-то авантюру?
Чейн молча кивнул.
- Надеюсь, это не очередные Поющие Солнышки? - с подозрением осведомился Бихел.
- Нет, - ответил Чейн - Кое-что похуже. Намного хуже.
Дилулло озадаченно взглянул на него.
- Этого можно было ожидать, - медленно произнес он. - Раз ты каким-то чудом сумел разыскать нас на краю Вселенной, то здесь явно дело нечисто. Ручаюсь, что здесь не обошлось без Свободного Странствия! Тем более что эта девочка Врея прилетела с тобой.
- Так оно и есть Если хотите, расскажу все, что со мной произошло за последний год. А уж потом сами решайте, что делать.
И Чейн поведал наемникам о своей звездной одиссее, о назревающей галактической войне между хеггами и Федерацией. Наемники выслушали его в глубоком молчании.
- Мда-а… - наконец покачал головой Рутледж. - Ты не терял времени зря, Чейн. Джон, посмотрите, во что вы превратили парня! Был он когда-то нормальным разбойником, о добрых делах и не слыхивал и жил в свое удовольствие. То там кого-то прирежет, то здесь кому-нибудь карманы обчистит - словом, идиллическая картинка для рождественской открытки. Но вы его все-таки сбили с пути истинного своими тошнотворными проповедями о добре и зле. Нате, получайте теперь новенького, с иголочки, спасителя галактики! Наш пострел уже везде поспел - и на Варге всех перессорил, и на Арку дров наломал, и даже у нас на Скеретхе успел пострелять. Теперь эти злодеи хегги его ужас как стали бояться.
- Так, одно дурацкое мнение выслушали, - спокойно заметил Дилулло. - Кто следующий?
- Не такое оно уж и дурацкое, - поддержал друга Бихел. - Я понимаю, у нашего молодого друга вдруг проснулись гены его родителей-миссионеров. Теперь его хлебом не корми, дай только кого-нибудь примирить или сотворить иное доброе дело. Я сам, когда в школу пошел, был таким же кретином. Но после школы я два года отслужил на флоте Федерации, и с тех пор горячего патриотизма у меня как-то резко поуменьшилось. Особенно после того, как я насмотрелся на то, как Федерация уговаривает новые миры войти в ее состав. Даже Звездные Волки залились бы слезами, глядя на некоторые наши миссии доброй воли. Нет, братцы, больше я в таких играх не участвую. Ясное дело, что Чейн хочет из нас сделать отряд Спасателей, которые будут давать отпор всем злым дядям в галактике. Нет уж, обойдусь как-нибудь без этого. Морган, дружище, если предложишь нам где-нибудь славно подзаработать, то я к твоим услугам. Но проливать кровь за наших бравых адмиралов я не намерен. Сволочи они еще те, да и скупердяи. Учти, Чейн, даже если мы одни выиграли бы галактическую войну, то могли бы рассчитывать лишь на медальку «За заслуги перед Федерацией» восьмой степени, да и то посмертно. А уж все остальные награды и премии офицеры разделили бы и без нас.
- Тебя это очень огорчило бы? - неожиданно спросил Дилулло.
- Еще бы, - усмехнулся Бихел. - В рабстве я как-то поиздержался.
- Понятно. Очень здравый взгляд на вещи. А что скажет наш новичок?
Селдон задумчиво пожевал тубами.
- Все это, конечно, верно… - промолвил он. - Ну, насчет деньжат и прочее. Только вот хегги… Помните, как мы однажды встретили этих хмырей в туннеле? Когда один из инженеров малость промедлил, чертов кентавр попросту разодрал его на части словно лягушонка Что-то мне не очень хочется, чтобы такие чудища подобное творили на моей родной Земле. У меня там остались мать, две сестры, куча племяшек… Нет, вы как хотите, а я отправляюсь драться с хеггами. Это же война, а не игрушки, неужели не ясно? Мои предки тоже не были святыми, но когда на мою родную Шотландию нападал враг, все мужчины до одного вступали в ополчение. Что же я, хуже их, что ли?
Дилулло даже крякнул от удовольствия. Повернувшись, он крепко пожал руку бортинженеру.
- Жаль, что бедняги Мэттока нет с нами, - сказал он. - А то нас было бы уже пятеро. Ясное дело, я считаю и Гваатха, хотя парень и храпит сейчас во все горло. Ну, Чейн, и силен же ты уговаривать друзей влезать во всякое дерьмо! Наверное, у своего папаши-проповедника научился залезать людям в душу. Да что уж тут поделаешь Давай высадим этих хлюпиков, а заодно Секкинена с Боллардом в каком-нибудь санатории, а потом…
- Эй, а почему ты решаешь за меня, Джон? - послышался басовитый голос.
Финн стоял в коридоре возле двери, смело наступив обеими ногами на грудь спокойно храпящего парагаранца.
Дилулло помрачнел По-видимому, их отношения с канониром окончательно испортились за последнее время.
- А разве ты меньше Бихела и Рутледжа заботишься о своем кармане? - резко произнес он. - Ну вот и заботься. Найметесь на какой-нибудь грузовой корабль, подзаработаете в тепле и уюте.. А на войне деньгами меньше пахнет, чем кровью.
- Это как сказать, - хладнокровно возразил финн. По-моему, одно другому не мешает. Особенно если ты агент Федерации с десятилетним стажем и кредиты ежемесячно капают на твой расчетный счет в нью-йоркском банке.
Все изумленно уставились на Секкинена.
- Так это ты агент? - едва выдавил из себя Чейн.
Финн с усмешкой кивнул.
- Точно. Насколько я слышал, ты уже встречался с моим шефом адмиралом Рендвалом. Рад, что моя информация сработала, и тебя не пристрелили на месте.
Дилулло разразился отборными проклятиями. Немного успокоившись, он удивленно покачал головой.
- Это называется: век живи и век учись. Оказывается, у меня на борту был тайный агент! Такое в кошмарном сне не приснится… И почему же ты открылся именно сейчас?
Секкинен скупо улыбнулся.
- Чейн же объяснил - началась война. И я, как солдат, обязан идти на фронт. Так что вас уже не пятеро, а нас шестеро.
- Эй, эй, полегче! - воскликнул Бихел. - Я как-никак служил на флоте и участвовал в боевых действиях. Даже две награды имею! Просто я как-то не сразу врубился, что дело пахнет большой войной. Тут уж не до былых обид, Селдон прав. Конечно, наши начальники - как правило, редкие мерзавцы, но они хотя бы люди. А хегги… Нет уж, спасибо, не надо мне таких правителей!
Рутледж побагровел, возможно, от жары и духоты, царящей в кабине.
- Ну, я, как всегда, оказался в дерьме, - сипло произнес он. - Получилось, что все хорошие, а я один шкурник и сволочь. Старая история! Вечно лезу первым в драку, мне же и достается…
Бихел расхохотался и примирительно хлопнул друга по плечу.
- Ладно, замнем для ясности. Но я чую, что следующим нашим лидером станет Чейн. Заметьте, который раз мы словно овечки идем у него на поводу. Одно слово - волк!
Все рассмеялись
Молодой варганец потер ладонями одеревеневшее лицо. Для него все происшедшее оказалось полной неожиданностью.
- Но погодите… - пробормотал он. - Я же не собирался… Разве я говорил только про войну? Вы столько всего нахлебались за последний год… Разве не понятно, что я хотел предложить вам лететь на миры Ожерелья? Мы с Вреей первыми увидели, как живут наши братья-земляне. Это вам не Нью-Йорк и даже не Бриндизи! Чудесные светлые города, люди словно боги, много улыбающихся лиц… Это тот самый рай, о котором столько рассказывал когда-то отец! Только он считал, будто рай находится на небесах. А его сумели построить переселенцы-земляне с Ковчега - 2. Уж не знаю, как им это удалось, но миры Ожерелья не похожи ни на одну планету, которую я когда-либо видел. Джон, вам там понравилось бы, ручаюсь!
Селдон присвистнул
- Ого! Слышал я рассказы о галактическом рае, да считал, что все это брехня. А он, оказывается, находится в мирах Ожерелья… Тогда о нем можно спокойно забыть.
- Это почему? - насторожился Чейн.
- А потому, сынок, - пояснил Дилулло, - что миры Ожерелья закрыты мощными радиационными поясами. Ни один корабль не сможет туда прорваться. Слышал, что наши ученые сильно переживали по этому поводу… Теперь понятно, почему так произошло. Правильно сделали наши предки-переселенцы, очень правильно. Зачем им нужны, скажем, мы? Э-эх, Чейн, ты же сам видел на Арку, какую дрянь притянуло к себе Свободное Странствие. А если бы всякий мог легко попасть в это звездное эльдорадо… Да оно мигом бы превратилось в отхожее место! Спасибо, Чейн, ты хотел сделать для нас доброе дело, но в раю нам, грешным наемникам, делать нечего. А война - это другое дело. Тем более что Секкинен прав - при удаче и там можно здорово разбогатеть.
Чейн грустно опустил голову. Он ничего не знал о радиационных поясах. В свободном полете они с Вреей даже не заметили их…
- Ладно, - наконец тряхнул он головой. От судьбы не уйдешь. Тогда я предлагаю лететь на Варгу. Главная драка будет именно там!

Глава 6

Адмирал Претт оказался грузным суровым человеком, больше напоминающим трактирщика, чем элитного военного. Его мясистое, грубо слепленное лицо и водянистые глаза под мохнатыми бровями так же вроде бы не говорили об особом интеллекте. Казалось, этот вояка может лишь орать на подчиненных и тупо исполнять приказы главнокомандующего. Но очень скоро Чейн убедился, что Претт обладает цепким и куда более гибким умом, чем красавчик Рендвал.

Предыдущая страница 4 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

5 Сергей Сухинов, Эдмонд Гамильтон

Выслушав подробный доклад Чейна, адмирал встал из-за стола и молча прошелся по центру управления, заложив руки за спину. Наконец он остановился возле огромного экрана и, нажав на кнопки пульта, повернулся к варганцу.
- Взгляни, Чейн. Такова на сегодня диспозиция сил Федерации и хеггов.
На экране вспыхнула карта галактики. Почти треть созвездий на ней была окрашена зеленым цветом и не менее пятой части - синим. Между звездами прихотливо извивались желтые и фиолетовые полосы.
- Как видишь, мы контролируем куда большую зону галактики, чем хегги, - продолжал адмирал. - Это результат тайной деятельности Совета и флота за последние три столетия. Однако тактическая инициатива в руках противника. Они вытеснили нас с нескольких важнейших позиций в созвездиях Волопаса, Льва, Близнецов и еще десятке других. С любой из этих точек можно начать эффективную атаку и на Вегу, и на Землю. Сами же хегги практически недоступны в своем созвездии Гидры, поскольку их окружает множество дружественных звездных систем. Более того, открою большой секрет - многие наши союзники могут в решающий момент перейти на сторону врага.
- Но почему же? - осмелился спросить Чейн. - Чем хегги для них так привлекательны? Адмирал усмехнулся.
- Чем? Да хотя бы тем, что две трети обитателей галактики - негуманоиды. Половина из остальных - хоть и наши родственники, но людей терпеть не могут. Они считают нас излишне заносчивыми, агрессивными, а еще больше завидуют нашей военной силе и технической мощи.
- Это верно, - кивнул Чейн. - Не раз чувствовал это на своей шкуре, скажем, на Кхарале или на Вхолле… Но вступить в союз с негуманоидами - это совсем иное дело!
- Ничего подобного, - резко ответил адмирал. - Все замешено на одном тесте - на извечной неприязни многих человеческих рас к Земле. И дернул же нас черт когда-то выставить свою планету как мать-прародительницу галактического человечества! Ученые намудрили насчет того, что якобы почти все человеческие расы - это потомки древних переселенцев с Земли. Ясное дело, таким образом правители нашей планеты хотели привязать к себе сотни миров. Но все обернулось иначе. Колонии никогда не любили свои метрополии, тебе это известно, Чейн? Впрочем, откуда - ведь ты вырос на Варге…
Чейн напрягся - он понял, что адмирал сейчас перейдет к самому главному.
Претт вновь уселся за стол и, открыв ящик с сигарами, протянул его Чейну.
- Хочешь? Это сигары из сейго. Слышал, что эта травка пользуется популярностью у Звездных Волков.
Чейн с благодарностью закурил.
- Итак, ты рассказал нам много любопытного, Чейн, - после паузы произнес адмирал, тоже пуская к потолку кольца янтарного дыма. - Особенно насчет Ковчега - 2. Но этим ты нарушил планы наших военных действий. Завтра мы собирались войти в Отрог Арго и в маршевом режиме двигаться к Варге.
- Чтобы уничтожить ее? - упавшим голосом произнес Чейн.
- Конечно. Нам известно про активность, которую проявляют по отношению к ней хегги. Понятное дело: тот, кто будет контролировать Варгу, будет контролировать и весь Отрог. Да не только его… У Звездных Волков громкое имя, ими пугают детей во всей галактике. Если хегги объявят, что эти космические пираты стали их союзниками, многие колеблющиеся немедленно перейдут на их сторону. Пока в армии хеггов не так много гуманоидов, а людей и вовсе нет. Но варганцы - это люди, так что одним ударом хегги убьют сразу целый рой мух.
Чейн сглотнул. Он догадывался, какие серьезные последствия может иметь этот разговор, и очень сожалел, что Претт пожелал вести его один на один, без участия Джона Дилулло или Вреи.
- Но я же объяснял вам… На стороне хеггов выступают лишь Ранрои и несколько других малочисленных кланов. Гражданская война сейчас замерла, но если мы… то есть вы поддержите Беркта…
- А он примет нашу помощь? - вновь перебил его Претт. - Кажется, слово «землянин» не очень-то популярно на Варге.
Чейн растерянно пожал плечами. Он вспомнил заседание Совета, которое наблюдали они с Вреей во время последнего свободного полета, и мысленно поежился.
- Да, - вынужден был согласиться он, - Звездные Волки на самом деле не любят землян. Еще бы, ведь Федерация столько раз угрожала сжечь Варгу дотла! Но ведь и хегги вряд ли придутся им по душе. Совету уже известно, что на стороне Ранроев выступают некие таинственные силы, снабдившие Харкана и его клан ядерными минами. Кое-кто пытался свалить это на вас, землян, да номер не прошел. Но когда варганцы узнают, что их пытаются взять под контроль кентавры из созвездия Гидры… Да они просто взбесятся!
Попыхивая сигарой, Прет г не спускал с Чейна проницательных глаз
- Может, и гак, наконец согласился он. - А может, и нег Только дьяволу известно, что творится в головах у Звездных Волков Насколько я знаю, с хеггами варганцы ни разу не вступали в драку, верно? А с мирами Федерации - сотни раз, мы давно точим зубы друг на друга. Это первое. Второе - в случае победы мы можем предложить варганцам лишь одно место в Совете Федерации, ну и еще кое-какие блага. Ясное дело, что Варга в этом случае станет нашим форпостом в Отроге Арго, мы будем заботиться о ней - но и только. А хегги.. да они, ручаюсь, засыплют варганцев самыми соблазнительными предложениями! Им как воздух нужны помощники-люди, иначе новые миры не удержать. Хегги, как и другие негуманоиды, одним своим видом будут вызывать отвращение у порабощенных народов. Другое дело, если наместниками хеггов станут варганцы Они - люди, но притом люди с репутацией самых крутых парней в галактике. Многие плебеи мечтают о правителях с твердой рукой. Устоят ли твои друзья варганцы, если каждому из них хегги предложат по целому миру?
Чейн ошеломленно заморгал. Ни о чем подобном он прежде даже и не думал. Почему-то до сих пор он полагал, что хегги попытаются поработить варганцев, сделать из них рабов. Но для таких выводов не было никаких оснований Более того, теперь становилось ясно, почему хегги подарили Ранроям лишь несколько ядерных мин, да и то земного производства. Конечно же, им не нужны были одни только Ранрои. Им необходимы все варганцы ! Никто не заинтересован в уничтожении своих лучших слуг и воинов. Хеггам была нужна опора в лице клана Ранроев - они ее получили. Свою силу они также продемонстрировали, да так, что часть Звездных Волков быстро поджала хвосты. А в дальнейшем взаимном истреблении варганцев хегги не были заинтересованы, и потому гражданская война шла так вяло и безрезультатно.
Такого отчаяния Чейн еще никогда не испытывал. Он понимал, что адмирал действовал правильно, когда направлял флот в Отрог Арго. Нельзя было допустить, чтобы у хеггов появился такой мощный союзник, как Звездные Волки. А значит, варганцев необходимо любой ценой нейтрализовать!
- Но… но вас все равно не допустят до Варги! нервно выкрикнул Чейн. - Миры Отрога объединятся и…
- Миры Отрога будут сидеть, засунув головы себе в задницы, и тихо скулить! - грубо оборвал его адмирал, недобро сверкнув глазами. - Ты думаешь, Чейн, что мы здесь просто так торчим целых десять дней, в носах от скуки ковыряем? Ничего подобного. Наши агенты вот уже два года вели тайную работу с правительствами самых развитых миров Отрога, и не впустую. А сейчас мы разослали своих посланников на сотни планет и предъявили им ультиматум. Мы объяснили этим обезьянам, что дело идет не о наказании разбойников, а о ключевом моменте в будущей галактической войне. А это уже совсем иные игры. Если кто-то из этих болванов попытается встать у нас на пути… или хотя бы предупредить варганцев… такая планета автоматически становится врагом Федерации, а врагов в военное время уничтожают. Так что ты сказал глупость.
Чейну показалось, что после такой резкой отповеди разговор можно считать законченным, но адмирал почему-то продолжал выжидательно смотреть на него. Видимо, ждал другого, умного слова.
- Вы упустили из виду Ковчег, - нервно произнес он. - Варганцы это не просто люди, а потомки землян А это кое-что, согласитесь, значит.
- Я-то соглашусь. Но согласятся ли сами варганцы? По моим сведениям, они не страдают излишней сентиментальностью Наоборот, кое-кому может и не понравиться такой поворот событий. Ведь Звездные Волки считают себя чуть ли не высшей расой, расой воинов?
Чейн кивнул В его голове царил полный хаос. Претт соображал куда лучше него, просчитывал игру на несколько ходов вперед. Вот если бы с ним разговаривал папаша Дилулло.. Хотя что Дилулло знал о Варге?
- Да, это верно, - вновь вынужден был согласиться Чейн. Но разве, став союзниками Федерации, они перестанут быть воинами? Нет. Просто разбой будет заменен работой наемников Мой пример показывает, что лучших наемников нет во всей галактике. И не так уж мало за эту работу платят. Я, скажем, всего за два года службы на корабле Джона Дилулло заработал куда больше, чем за пять лет рейдов. Да и толку от этих наворованных трофеев чуть… Сам не понимаю, почему, но эти сокровища словно сквозь землю проваливаются. Большинство варганцев вовсе не купаются в роскоши.
- Вот! - выразительно поднял палец адмирал. - Это уже кое-что. На самом деле разбою мы положим конец, это ясно. Но сам видишь на карте, какая граница у нас с мирами хеггов. Тысячи парсеков! Патрульная служба - это не фунт изюма, и поэтому мы платим за нее огромные деньги Ясное дело, что никто не возьмется командовать эскадрильями Звездных Волков Да и зачем? Вы сами сделаете это лучше всех. Понимаешь, Чейн, какую работу могла бы взять на себя Варга? Только вашим отчаянным сорвиголовам по силам будет охранять границы Федерации. Скучать вам там не придется, это я могу гарантировать. Ручаюсь, хегги скоро будут бояться вас до икоты. А в деньгах варганцы просто будут купаться, они же будут не рядовыми солдатами, а патрульными.
Чейн ошеломленно заморгал.
- Патрульными… Да, это работа по ним! Без риска и драки Звездным Волкам и дня не прожить. Но зато их будут с той поры не только бояться и ненавидеть, но и уважать. И за Варгу можно быть спокойными.
- Она станет одним из самых процветающих миров в Федерации, - подтвердил адмирал. - Ведь вы, варганцы, действительно самые лучшие бойцы в галактике! А вот правители из вас получились бы весьма скверные. Не солдатское это дело, можешь мне поверить. Так что ваш союз с хеггами закончился бы весьма плачевно. Они скоро разочаровались бы в таких дубоголовых наместниках и нашли бы на эти места людей похитрее и поумнее. Звездные Волки, естественно, заартачились бы, и тогда хегги прикончили бы вас по одному. А потом сожгли и Варгу. Да и кто бы ее защитил? Негуманоиды, что ли?
- Звучит довольно убедительно, - кивнул повеселевший Чейн. - Я так понимаю, что вы готовите меня к встрече с варганским Советом.
- Правильно понимаешь, - улыбнулся Претт. - Иначе стал бы я тратить на тебя драгоценное время! Эта мысль насчет патрульной службы давно пришла мне в голову, но я не знал, за что зацепиться. И летел я сюда, к Отрогу Арго, с тяжелым сердцем. Так что сам Господь послал тебя на мой флагман. Не знаю, получится что-либо из этой затеи или нет, но попробовать стоит… И вот еще что, Чейн.
Адмирал замолчал и сурово взглянул на молодого варганца.
- Ты мне нравишься, пират, - неожиданно заявил он. - Перед встречей с тобой я почти час проговорил с Джоном Дилулло - мы с ним старые знакомые. А ты не знал? Так вот, иногда случается, что нужный человек оказывается в нужное время в нужном месте. Это называется судьбой. Не встреться тебе старина Джон, ты бы рано пли поздно загнулся в какой-нибудь очередной звездной поножовщине, и всем было бы на это наплевать. Но сейчас фортуна повернулась к тебе лицом. Если ты сумеешь выполнить эту невероятно трудную миссию… черт побери, я добьюсь от Совета Федерации, чтобы Беркта назначили адмиралом Звездного Патруля, а тебя - его заместителем! Федерации нужна молодая кровь Уверен, что лет этак через десять я еще посижу у тебя в приемной в Штабе… Ну да ладно, помечтали - и хватит. А то ты еще в обморок на радостях упадешь. Давай спустимся на грешную землю и займемся мелкими и скучными деталями предстоящей операции…

Глава 7

Космобот на бреющем полете промчался над лесом, а затем, спустившись почти к самой земле, понесся над волнистой равниной, направляясь к далеким скалам. Над Центральным материком царила беззвездная ночь, и все же Чейн очень опасался, что патрули варганцев могли заметить его вблизи планеты и сейчас разыскивают чужака с помощью дальних локаторов. Чем ниже к земле пролетел корабль, тем труднее было заметить его из космоса, но и опасность врезаться в скалу или холм также была велика.
Чейн покосился на сидящую в соседнем кресле Врею и на всякий случай поднял машину еще на несколько метров.
- Что ты делаешь? - сразу же недовольно отозвалась аркунка. - Рискованно же так подставляться!
- Неизвестно, где риск больше, - возразил Чейн. - Слишком уж темно, а на такой скорости автопилот может и не успеть отреагировать на препятствие. Ничего, до скал немного осталось. Только как ты выдержишь…
- Хватит, - рассердилась Врея. - Ну сколько можно об этом? Я же говорила, что не боюсь высокого тяготения Варги. Сам знаешь, я хорошо тренирована.
«Так-то оно так, - мысленно продолжил Чейн. - Но я много бы отдал за то, чтобы ты, моя милая, осталась на борту флагмана. Или, на худой конец, присоединилась бы к команде папаши Дилулло. Адмирал Претт выделил наемникам прекрасный малый крейсер и приписал его к разведывательной эскадре флота. Там бы тебе сейчас и находиться. Варга - это не игрушка. Я не взял с собой даже старину Гваатха, хотя мохнатый парагаранец жутко из-за этого обиделся. А женщина, да еще не варганка… Э-эх, и зачем адмирал настоял на этом? Ума не приложу…»
Однако свои мысли Чейн предусмотрительно оставил при себе. Врея была на редкость своенравной и самолюбивой, и вторые роли ее никогда не устраивали. За считанные часы она сумела так очаровать Претта и других высших офицеров флота, что те стояли перед аркункой чуть ли не навытяжку. Да, эта женщина была рождена повелевать, и не случайно она занимала такой важный пост на Арку. Чейну даже трудно было поверить, что он сумел понравиться своевольной красавице. Как только они оставались наедине, она просто таяла в его объятиях. Но, увы, оказалось, что дальше его власть не распространяется. Врея оставалась по-прежнему упрямой, и молодой варганец с ужасом думал о том, как он представит молодую аркунку Совету. Звездные Волки весьма прагматично относились к женскому полу, и даже Граал не сумела добиться от них хотя бы толики равноправия.
Вскоре вдали показалась зубчатая гряда скал. Сердце Чейна дрогнуло. Уцелел ли поселок Оддара? Или потомки переселенцев давно погибли под напором беспощадных иргов? Почти год прошел с той поры, как они с Кролом впервые оказались на Центральном материке и нашли с помощью странных обитателей скал останки некогда могучего Ковчега. А затем последовала атака Ранроев, и мать-Иша сама подорвала огромный звездолет, навсегда унеся в небытие многие тайны… И тем самым уничтожила единственное доказательство того, что варганцы - потомки землян. Конечно, если Оддар, Рангор и другие туземцы выжили, то к их свидетельству Совет Варги может и прислушаться. А может и нет. И тогда миссия, которую им с Вреей поручил адмирал Претт, закончится весьма плачевно.
Чейн снизил скорость машины и через несколько минут плавно посадил ее на вершине холма. До скал было совсем близко Открыв люк, Чейн прислушался. Чуткие обитатели скал наверняка должны были услышать приближение чужаков Но во тьме не было заметно ни малейшего движения.
Чейн взял бластер и решительно выпрыгнул на землю. Врея хотела было последовать за ним, но варганец остановил ее.
- Закройся в космоботе и стереги его, - непререкаемым тоном приказал он. - Все равно в этих скалах ты не ориентируешься. Да и привыкать к Варге надо постепенно.
Врея кисло улыбнулась, но возражать не стала. Судя по ее напряженному лицу и тяжелому дыханию, повышенная гравитация давала о себе знать.
- Есть, командир, кивнула она. - Только возвращайся побыстрее. Что-то не нравится мне здесь…
Чейн ободряюще улыбнулся и захлопнул люк. И только затем смог как следует осмотреться. Действительно, в воздухе были разлиты странные, непривычные запахи. Пахло гарью и какой-то едкой химией. Взрывчатка? Возможно, только она явно не варганского производства.
Слегка пригнувшись, Чейн бесшумно побежал в сторону скал.
Как и все варганцы, он прекрасно видел в темноте и тем не менее чувствовал себя далеко не в своей тарелке. От скал буквально веяло опасностью. Может быть, там затаились ирги? Вряд ли… По крайней мере Оддар в свое время объяснял, что эти жуткие обитатели радиоактивных пустынь не могут долго находиться в незараженных областях и потому обычно появляются на равнине лить во время Красных бурь. Но сейчас горизонт на востоке был темным, да и особого ветра не ощущалось…
Слева из-за валуна к Чейну метнулась многоногая тень. Варганец молниеносно выстрелил, но ирг оказался очень живучим. Он сбил противника ударом клешни и вздыбился над ним, подняв острое как копье жало. Чейн яростно закричал и хотел было повторно выстрелить, но чудовище выбило из его рук бластер.
Жало было всего в полуметре от его лица, когда Чейн стремительно метнулся в сторону. Ирг, потерявший две из пяти своих ног, издал яростный вопль и прижал варганца к земле одной клешней. Кости Чейна хрустнули. Он забился, пытаясь вырваться, но чудовище весило несколько тонн. Жало высоко поднялось, готовясь обрушиться на жертву… но ирг внезапно отпрянул, издав жалобный визг.
«Врея?» - подумал ошеломленный Чейн, но вскоре заметил, что на округлом теле гигантского паука стоит какой-то небольшой зверь, впившись зубами в голову противника. Ирг закрутился на месте, пытаясь стряхнуть с себя нападавшего. В этот момент вскочивший на ноги Чейн трижды выстрелил, и монстр рухнул на землю, объятый пламенем.
Зверь спрыгнул с его спины и безбоязненно подошел к человеку.
- Рангор? - удивленно спросил варганец.
- Да, - ответил на галакто зверь. - Я давно ждал твоего возвращения, Морган Чейн.
Опустившись на корточки, Чейн ласково потрепал волка по мохнатой спине. В своих долгих космических странствиях он не раз вспоминал об этом разумном волке. Они успели подружиться за те несколько дней, которые Чейн провел год назад на Центральном материке. В последний раз они виделись, когда Ковчег атаковали ирги. Рангор хотел отправиться в полет вместе со своим новым другом-человеком, но долг позвал его занять место среди собратьев, оборонявших древний звездолет. А затем последовал чудовищный взрыв…
- Я рад, что ты жив, Рангор, - тихо сказал Чейн, гладя голову волка.
Тот слегка пригнулся, словно ласки человека доставляли ему удовольствие.
- Мне повезло, когда мать-Иша взорвала Ковчег, - сказал волк. - Взрывной волной меня выбросило наружу, я обо что-то сильно ударился и потерял сознание. Когда я пришел в себя, Красная буря уже закончилась и ирги исчезли. Кроме тех нескольких сотен, которые остались лежать на равнине.
- А Оддар?
- Он тоже выжил, хотя остался калекой. Теперь в клане хеггов заправляет Саргай. А вот Улл и Язаг погибли, так же, как и многие их сородичи. Нас осталось совсем мало…
Чейн сочувственно поглядел на волка.
- А что ж Ранрои? Они больше не появлялись на равнине?
- Появлялись два раза. Они привезли всякую технику и долго вели раскопки на месте взрыва. Что-то искали… Мы к ним не приближались, да и они о нас словно бы забыли.
- Еще бы, - усмехнулся Чейн. - Ранрои начали войну на другом материке, так что у них забот хватало. А искали они супероружие хеггов, но, конечно же, не нашли.
Волк настороженно взглянул на него.
- А ты нашел?
- Да. Мы с Кролом взорвали его.
- Жаль, - недовольно рыкнул Рангор.
- Почему? Это страшная штука, дружище. Опасные области - его работа.
- Вот и надо было сбросить эти штуки вновь на Опасные области! Они и так для нас непригодны, зато можно было истребить тысячи иргов. Сам видишь, до чего они обнаглели. Некоторые из них уже и без Красных бурь не боятся подходить к скалам. Поэтому нам пришлось убраться подальше от леса.
- Ах вот как? Теперь понятно, почему здесь так тихо… Но ты-то как здесь оказался?
Волк наклонил мохнатую голову и потерся широким лбом о лицо молодого варганца.
- Увидел, что с неба спускается звезда, и побежал сюда со всех ног, - признался он. - Кто еще из людей мог рискнуть сесть возле скал поздней ночью? Только ты, друг.
В глазах Чейна непривычно защипало. Оказывается, волк тоже не забыл его! А в корабле его ждала прекрасная Врея… Черт побери, да разве он мог мечтать о таком хотя бы месяц назад?
Дилулло спасен, наемники простили его… Даже адмирал Претт отнесся к бывшему Звездному Волку очень хорошо. Удача следовала за удачей!
Чейн тряхнул головой, отгоняя расслабляющие мысли. Да, среди людей и зверей у него за последние годы появилось немало друзей. Но вскоре ему предстояло узнать, остался ли у него хотя бы один приятель здесь, на Варге.
- И где же сейчас находится ваш новый поселок? - поинтересовался он, побаиваясь задать самый важный вопрос.
- Среди обломков Ковчега. Поначалу мы двинулись в глубь равнины, но там…
- Так от Ковчега что-то все-таки осталось? - радостным голосом перебил его Чейн.
- Ну да! Разве такую махину до конца уничтожишь?
Чейн вздохнул с огромным облегчением. Черт побери, кажется, и здесь повезло!
- Пойдем в ваш поселок, - решительно заявил он, поднимаясь на ноги. - Только сначала мне надо… словом, предупредить одного человека в моем корабле. Но не беспокойся, он в поселок с нами не пойдет.
Рангор настороженно повел носом.
- То-то я чую, что от тебя как-то странно пахнет, - недовольно рыкнул он. - Что за человек?
- Это… это женщина. Она не варганка, прилетела со мной с далекой планеты. Я не хочу рисковать ее жизнью, и поэтому она останется в космоботе.
Волк тихо завыл и уткнулся лохматой головой в бок молодого варганца.
- А я не хочу рисковать твоей жизнью, и потому мы в поселок не пойдем, - неожиданно заявил он.
Чейн помрачнел.
Это еще почему? Понимаешь, мне очень важно взглянуть на то, что осталось от Ковчега. И еще мне надо поговорить с Оддаром.
На морде зверя появилось нечто вроде злой улыбки. Он с тобой поговорит, - с угрозой в голосе пообещал он. - Так поговорит, что мало не покажется. Нашего Оддара в последние месяцы словно подменили. Стал мрачным, заносчивым. Говорит, что скоро его перебитые во время взрыва задние ноги снова срастутся и он покажет, кто хозяин на равнине. А Саргай и его сородичи только поддакивают да поглядывают на нас свысока, словно на червей. Не нравится мне все это…
Чейн встревожился.
Вот как. Пошли быстрее!
Охваченный недобрым предчувствием, Чейн побежал в сторону космобота. Волк было последовал за ним, но вдруг остановился. Шерсть его вздыбилась, уши встали торчком. Низко пригнувшись к земле, он внезапно прыгнул куда-то в темноту. И тотчас послышался его болезненный визг.
Чейн выхватил бластер, но выстрелить не успел. Что-то со страшной силой хлестнуло его по запястью, и он со стоном выронил оружие.
Вспыхнул свет Рядом с космоботом стояли несколько крупных существ. Это были хегги. Один из них гарцующим шагом подошел к человеку и произнес на галакто:
- Чейн, узнаешь? Я Саргай.
- Узнаю, - мрачно произнес варганец, оглядывая молчаливых сородичей нового вождя Что-то в них было странное, вызывающее тревогу. Пятеро незнакомцев были выше ростом, чем Саргай, но не отличались таким же крепким телосложением. Мех на их теле был заметно короче, и не рыжего, а серого цвета со странными черными полосами. Приглядевшись, Чейн невольно присвистнул. Этими полосами оказался внешний силовой «скелет». Морды хеггов закрывали прозрачные дыхательные маски, на их поясах висело оружие непривычной формы.
- Так вот какие они, хегги из созвездия Гидры… - пробормотал Чейн. - Ну и твари!.
Саргай хлестнул его по лицу хвостом так, что брызнула кровь.
- Ты неуважителен, - резко сказал он. - Великие наши сородичи со звезд наказывают неуважительных. Они только что сожгли много ничтожных животных из нашего поселка, кто был нерадостен, увидев их корабль. Даже Оддара они отхлестали невидимыми бичами. Но они прилетели не за этим. Им нужен ты, человек.
Чейн хотел было рвануть что было сил к космоботу, но его тело со всех сторон сжал невидимый кокон. Охнув, он попытался бороться, но безрезультатно Кости стали хрустеть, в глазах поплыли темные круги…
Силовое поле немного ослабило свою хватку. Чейн вздохнул полной грудью, хотя по-прежнему не мог даже шевельнуться. Все тело ломило, но настоящая боль гнездилась в душе.
Рано он радовался удачам, рано! Колесо фортуны внезапно повернулось. Хегги, разумеется, выследили его где-то возле Варги и послали погоню. Теперь из их лап будет очень трудно вырваться. Рангор ранен, а может, и убит. А теперь хегги без труда возьмут в плен и Врею. Черт бы побрал адмирала Претта с его замечательными планами!
Один из хеггов подошел к космоботу и прикоснулся к люку длинной суставчатой рукой своего внешнего «скелета» Через несколько мгновений замок послушно щелкнул.
Чейн аж крякнул от злости. Даже такие прирожденные воры, как варганцы, не смогли бы с подобной легкостью открыть люк. И как это с такой примитивной техникой Федерация собиралась воевать с мирами хеггов?
Хегг заглянул в люк. Спустя несколько секунд он отошел в сторону и что-то сказал свистящим голосом своим спутникам Те заметно заволновались.
Силовое поле подняло Чейна словно пушинку и внесло внутрь корабля.
Космобот был пуст. Врея бесследно исчезла.
К утру рядом с поселком сел второй космолет хеггов. Он был, как и первый, точной копией варганских иглообразных кораблей, и это немного приободрило Чейна. Выходит, хегги пока еще не собирались открыто объявлять о своем присутствии на Варге. Но и оставаться в тени, как прежде, они больше не желали. Почему?
Чейн провел всю ночь в «одиночной камере», наскоро сваренной хеггами из уцелевших листов обшивки Ковчега. Силовой кокон по-прежнему не давал ему свободно передвигаться, но его хватка заметно ослабла. Чейн даже смог подползти к стенкам своей тюрьмы и несколько раз ударить о нее ногами. Но никто из обитателей развалин так и не появился. И только с рассветом к Чейну пришел Саргай, сопровождавший крупного, очень солидного на вид хегга. Золотистый внешний «скелет» и богато расшитое звездным жемчугом одеяние говорили о важном посте, который занимал пришелец. Вслед за ними приплелся, хромая на обе задние ноги, старый Оддар.
Саргай, по-видимому, очень волновался. На его крупе были заметны кровоточащие рубцы, которыми новый вождь наверняка был обязан своим властным собратьям со звезд. Почтительно выслушав несколько свистящих фраз, он кивнул и обратился к Чейну:
- Это господин Альрейвк, один из главных… э-э… переговорщиков в звездном флоте Великих хеггов. Переговорщик - ты понимаешь это слово, Чейн?
Молодой варганец хмыкнул, не сводя настороженных глаз с важного гостя.
- Наверное, дипломат? Хотя ты все равно не знаешь этого слова, болван.
Саргай кивнул и продолжал переводить слова пришельца:
- Господина Альрейвка интересует, с какой целью ты послан к Ковчегу? И еще он спрашивает, что собирается делать флот Федерации?
Чейн было раскрыл рот, чтобы произнести какую-нибудь дерзость, но вовремя сдержался. Судя по всему, с хеггами шутки были плохи. А он не собирался умирать, не узнав ничего о судьбе Вреи. Вдруг она тоже попала в лапы звездных кентавров?
- Не знаю ничего ни о каком флоте, - поразмыслив, заявил он. - Просто я решил вернуться на свою родную планету после долгих странствий. И прежде всего я захотел навестить своих старых друзей. Что здесь дурного? А вот что на Варге делают эти чужаки? Их-то кто пригласил? Может быть, ты, Оддар?
Старый кентавр испуганно моргнул. Сейчас он выглядел далеко не так самоуверенно, как год назад, когда был лидером в поселке.
Саргай, прежде чем перевести, злобно прошипел:
- Не валяй дурака, Чейн! Не советую водить за нос звездных хеггов. Лучше взгляни на мою шкуру…
Однако вельможный пришелец довольно спокойно выслушал Саргая и неожиданно заговорил на галакто:

Предыдущая страница 5 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

Война звездных волков 6

- Кажется, этот олух не так хорошо понимает наш язык, как мне говорили. Убирайся, Саргай. А ты, Оддар, подожди.
Молодой хегг испуганно опустил голову и ушел, пробираясь между вздыбленными обломками Ковчега. Пришелец пристально взглянул на Чейна, и тот почувствовал, как внезапно его сердце остановилось. В глазах варганца сразу же потемнело. Он судорожно сглотнул и попытался потереть рукой грудь, но руки отказывались повиноваться. Прошло еще несколько томительных секунд, и сердце вновь застучало. Чейн жадно задышал, ощущая, как по его разгоряченному лицу потекли струйки пота.
- Это только легкая демонстрация моих возможностей, человек, - спокойно заявил звездный хегг. - Твой организм подчиняется телепатическим сигналам. Ты столь же слаб, как и остальные варганцы.
Чейн насторожился.
- Остальные? - спросил он. - Выходит, вы таким образом уже проявляли свою власть над Ранроями?
В глазах Альрейвка промелькнула досада.
- А ты довольно умен, - заметил он. - По крайней мере умнее недалеких вояк типа Харкана. Это верно, что ты землянин по крови?
- Да, - неохотно признался Чейн.
- Понятно теперь, почему адмирал Претт сделал тебя своим агентом. Я бы на его месте поступил так же. И поступлю, будучи на своем месте.
- Хотите, чтобы я работал на вас? - изумился Чейн. - Я, человек?
Хегг недовольно хлестнул себя хвостом по боку.
- А почему бы и нет? Ранрои же стали нашими союзниками! И они обещали, что через некоторое время и все остальные Звездные Волки перейдут на нашу сторону. Кажется, они уже целые столетия враждуют с Федерацией, не так ли?
- Все в этом мире меняется… - уклончиво заметил Чейн.
Хегг впился в него выпуклыми круглыми глазами.
- Мне все ясно, - неожиданно заявил он. - Адмирал Претт хочет использовать тебя для переговоров с Советом Варги. И ты хочешь использовать обломки Ковчега в качестве самого веского аргумента? Хорошо. На всякий случай мы уничтожим завтра же все обломки. А заодно и обитающих здесь ничтожных мутантов, возомнивших себя разумными.
Оддар вздрогнул всем телом и в ужасе взглянул на звездного собрата.
- Но, господин, вы же обещали…
Не оборачиваясь, Альрейвк хлестнул его стальным щупальцем. Старый кентавр со стоном упал на землю, обливаясь кровью и сотрясаясь от судорог.
- Я не разрешал тебе открывать пасть, - хладнокровно заметил пришелец. Заметив гнев в глазах Чейна, он издал нечто вроде смешка. - А разве Звездные Волки не так относятся ко всем остальным человеческим расам? Разве вы не убиваете всех, кто появляется на пути, будь то даже старики, женщины или дети? Вот поэтому мы и решили сделать из пиратов своих союзников. Может, варганцы по происхождению и земляне, но по образу жизни вы больше похожи на нас, хеггов. Союз двух высших рас - негуманоидов-хеггов и людей-варганцев - сделает нас хозяевами галактики!
Сделав многозначительную паузу, Альрейвк добавил:
- Что скажешь, Чейн? Разве такие перспективы смогут перевесить слова о каком-то Ковчеге и сентиментальные рассуждения об общих предках?
- Не знаю, - откровенно признался Чейн. - Очень может быть, что и нет. Но варганцы в любом случае сделают свой выбор сами. И ни вы, и ни земляне не смогут их ни к чему принудить.
Хегг задумался.
- Что ж, боюсь, ты прав, - внезапно заявил он. - Об этом я уже несколько месяцев толкую командованию нашего флота. Силой на Варге ничего не добьешься, это очевидно. Но не все высокородные хегги думают так же.
Чейн ощутил слабый прилив надежды.
- Отвечу откровенностью на откровенность: и среди землян нет единого мнения насчет Звездных Волков, - решительно произнес он. - И адмирал Претт так же, как и вы, считает, что Варга сама должна определиться, какую сторон) ей принять в будущей войне. Так дайте же нам эту возможность! Силы Ранроев и Совета сейчас приблизительно равны. Примирение между ними вряд ли возможно Война неизбежна - так пусть она начнется!
- И вы истребите друг друга! - задумчиво спросил хегг. - Нас это не устраивает. Уничтожить Варгу мы могли бы и сами, причем за считанные минуты
Чейн покачал головой.
- А какой в этом смысл? Фанатиков на Варге нет. Здесь даже политических партий никогда не было. Умирать за идеи и даже за вождей здесь никто не станет. Мы же волки, каждый привык жить для себя и подчиняться сильному. Если Беркт как полководец окажется сильнее Харкана, все лидеры кланов последуют за ним. Если же, наоборот, победит Харкан, все варганцы перейдут на его сторону. Мы же почти первобытный народ, Альрейвк! И, может быть, в такой ситуации это даже к лучшему
Альрейвк надолго задумался. Затем он вопросительно взглянул на Оддара.
- Что скажешь? Говори, я разрешаю. Среди этих животных ты вроде бы считаешься чуть ли не мудрецом.
Оддар перестал зализывать раны на груди и с огромным трудом поднялся на ноги.
- Господин, я хорошо знаю только Ранроев. Из остальных варганцев на наш материк прилетал прежде только один Чейн
Альрейвк нетерпеливо хлестнул себя хвостом по боку. Оддар торопливо продолжил:
- По-моему, Чейн прав. Эти люди очень эгоистичны и самолюбивы. Если вы выступите открыто на стороне Ранроев, то этим оттолкнете от себя почти всех остальных. То же самое случится, если сюда прилетят земляне - этим они сразу же обрекут себя на поражение. Улетайте с Варги, господин, и наберитесь терпения. Через день-два вспыхнет война, и все решится так или иначе.
- Вспыхнет ли? - с сомнением произнес Альрейвк.
Оддар взглянул на Чейна.
- Я немного знаю этого человека, господин. И я слышал, как о нем отзывались Харкан и другие Ранрои, когда они недавно прилетали к Ковчегу. Как только Чейн появляется на Варге, сразу начинаются большие неприятности - вот что говорили они.
Чейн усмехнулся.
- Это точно… Так что я буду вроде бы как запалом у бочки с порохом. И она скоро точно взорвется. Пришелец насмешливо взглянул на него.
- Ты очень хочешь жить, человек?
- Да, - признался Чейн. - И я очень надеюсь, что так же хотят жить и все хегги и земляне, которые находятся на борту своих звездолетов. Раз два флота так близко, а галактическая война еще не началась - значит, ни у той, ни у другой стороны нет твердой уверенности в победе. Я простой солдат, но даже я вижу это. Вы словно два могучих фехтовальщика, которые обмениваются уколами шпаги вместо того, чтобы бросить друг в друга гранаты. А все потому, что опасаетесь своих же осколков. Уколы - это другое дело. Скажем, земляне сумели выхватить у вас из-под носа Свободное Странствие, вы же в ответ сохранили свой контроль над Скеретхом. А это больше похоже не на войну, а на тактические маневры. А сейчас два флота сошлись возле Отрога Арго. Тот, кто выиграет здесь, на Варге, получит преимущество. И сможет рискнуть нанести удар. Да, Звездные Волки - это крошечная гирька, но она сможет изменить равновесие галактических весов! И потому оба флота нас не тронут до поры до времени. И знаешь, почему, Оддар?
Старый хегг кивнул:
- Конечно. Ведь те и другие надеются выиграть!
Альрейвк ответил злым взглядом и поднял щупальце, намереваясь наказать Оддара. Но тут воздух задрожал от взрывов Послышались вопли и крики, топот бегущих ног. Звездный хегг озадаченно оглянулся, и этим его мгновенным замешательством тут же воспользовался Оддар Несмотря на свои больные ноги, он ринулся к своему более хилому собрату и ударил его головой в бок.
Альрейвк покатился по земле. Чейн сразу же почувствовал, что невидимый кокон исчез. С воплем он прыгнул к поверженному пришельцу и, схватившись за металлические «ребра», сломал сразу два из них. Кентавр ответил ударом ноги, но Чейн увернулся. Еще несколько секунд, и от внешнего «скелета» остались одни жалкие обломки. Альрейвк застонал, пытаясь подняться, но тяготение Варги плотно прижало его тело к земле.
- Убей его, убей! - в исступлении закричал Оддар, но Чейн отстранил старого хегга.
Грохот взрывов стих, и среди обломков звездолета появилась Врея с лазерным ружьем в руках. Впереди нее несся Рангор.
- Мы успели! - радостно завыл он. - Успели!
Врея отбросила ружье и бросилась в объятия Чейна.
На время он забыл обо всем, и только слезы в глазах молодой аркунки привели его в чувство.
- Почему же ты плачешь, глупая? - ласково спросил он. Я жив и здоров!
Врея всхлипнула, спрятав лицо у него на груди.
- На Варге началась война, - тоскливо произнесла она. - В небе такое творится… Это ужасно, Морган!
Чейн поднял глаза вверх и увидел, как среди редких серых облаков навстречу друг другу мчатся две эскадрильи варганских космолетов.

Глава 8

На равнине вблизи Ковчега вновь раздались взрывы ракет, выпущенных одной из эскадрилий, - Чейн не сомневался, что она принадлежала Ранроям. Однако вскоре космолеты сошлись в яростном бою, и о Ковчеге напрочь забыли. Корабли обменялись залпами, и три из них, взорвавшись, рухнули на землю. Остальные космолеты сразу же ушли ввысь и исчезли из виду. Бой на малых высотах, в плотных слоях атмосферы, был невыгоден обеим сторонам, и было очевидно, что схватка продолжится в космосе, где варганские пилоты смогут проявить все свое искусство.
Чейн даже заскрипел зубами от отчаяния - он жаждал оказаться сейчас там, в небе. Но у него в распоряжении был не варганский корабль, а лишь один жалкий земной космобот, больше напоминавший детскую игрушку…
Врея прикоснулась к лицу Чейна, и он пришел в себя. Варганец резко тряхнул головой, отгоняя навязчивое желание немедленно ринуться в бой. Взглянув на аркунку, он недоуменно спросил:
- Но как ты оказалась здесь? Ничего не понимаю… Разве на равнине высадились варганцы?
- Не совсем, - улыбнулась Врея. - Пойдем, тебя ожидает сюрприз.
Тем временем Оддар вновь попытался напасть на беспомощно лежавшего на земле звездного хегга, и лишь угрожающий рык Рангора остановил его.
- Что будем делать с пришельцем, Морган? - спросил волк. - Убьем?
- Ни в коем случае! - воскликнул варганец. - Он еще пригодится.
Альрейвк беспомощно смотрел на него снизу вверх, будучи не в силах подняться на ноги. Чейн молча нагнулся, взвалил хегга на спину и медленно пошел в сторону по тропинке, ведущей к поселку через груды вздыбленного и покореженного металла. Он отвык от тяготения Варги, и поэтому каждый шаг давался ему с большим трудом. Но бросать пришельца из созвездия Гидры он не собирался ни в коем случае.
Поселок потомков звездных переселенцев ныне располагался в развалинах носового отсека. Чудовищный взрыв оторвал переднюю часть суперзвезде лета, выбросил ее из недр холма, и теперь она лежала метрах в трехстах от гигантской воронки, заваленной искореженными обломками. Как ни странно, конусообразная часть корабля сохранилась довольно хорошо, и в ее просторных каютах могли без труда разместиться члены всех кланов Чейн убедился, что осталось их не так уж и много - не более сотни Больше всего выжило ящеров, которых еще год назад возглавлял мудрый Улл, и грызунов, чьим вождем прежде был Язаг. Зато птицеподобных великанов уцелело всего трое, а волков из клана Рангора вообще не было видно.
Но Чейн недолго разглядывал обитателей поселка, сгрудившихся возле носового отсека Ковчега Увидев два варганских корабля, стоявших на телескопических опорах у подножия холма, он издал восторженный возглас. Ну конечно, это же были корабли хеггов, на которых прибыли Альрейвк и его спутники!
- Ты не туда смотришь, - с мягким упреком произнесла Врея и указала рукой в противоположную сторону.
Чейн повернул голову - и застыл на месте Возле крупного обломка звездолета возвышался… крейсер землян! Около него, понурившись, стояли три звездных хегга, которых окружали… Нет, этого не может быть!
Дилулло приветственно махнул ему рукой и что-то крикнул, но Чейн его не расслышал. Перебросив Альрейвка на другое плечо, он почти бегом начал спускаться по склону. Врея едва поспевала за ним, а впереди трусил Рангор.
Опустив хегга на землю, Чейн с чувством пожал руки старым друзьям.
- Как вы оказались здесь? - спросил он взволнованно.
Дилулло добродушно усмехнулся.
- Решили тебя на всякий случай подстраховать. А когда увидели, что за тобой увязались два корабля хеггов, решили рискнуть и высадиться на Варге. И, как видишь, не зря. Только уж очень тяжело здесь передвигать ноги.
- Еще как! - поддержал его Рутледж. - Боллард так и не смог подняться с постели. Он рвался в бой, но раны еще дают о себе знать. Ничего, справились и без него. Хотя пришлось нелегко.
Только сейчас Чейн заметил, что рука Бихела перевязана и на щеке кровоточит царапина. Поймав взгляд варганца, радист криво усмехнулся.
- Эти твари хегги здорово дерутся, - хрипло произнес он. - Один все-таки достал меня стальным щупальцем. Если бы не твой дружок Рангор, мы бы не смогли их застать врасплох.
- Понятно… А как же вы предупредили Врею, чтобы она покинула космобот?
Все дружно рассмеялись. Аркунка подошла к нему и звонко чмокнула его в щеку.
- Все-таки ты безнадежный дикарь, мой милый! А радиосвязь на что? Жаль только, что ты к этому моменту уже ушел к скалам, иначе бы тебе не пришлось томиться в плену.
- Ну, не так уж долго и томиться… По-моему, все вышло даже к лучшему. Если бы мы сразу же перебили всех хеггов, то у меня не состоялся бы очень интересный разговор вот с этим господином, которого я приволок на своем горбу.
Чейн указал на лежащего у его ног Альрейвка. Тот попытался встать, но тонкие ноги хегга явно не справлялись с мощным тяготением планеты.
- Я хотел бы попросить своих подчиненных отдать мне силовой «скелет», - обратился он к Чейну жалобным голосом.
- На здоровье, - пожал плечами молодой варганец. - Только предупреждаю, чтобы вы не вздумали применять свои штучки с телепатией, силовыми полями и прочим. Стрелять буду без предупреждения.
Спустя несколько минут Альрейвк уже надел «сбрую» и сразу же обрел былую уверенность. Взглянув на равнину, где догорали обломки варганских звездолетов, он сказал:
- Вы оказались правы, Чейн, война на Варге началась. Что вы собираетесь дальше делать?
- Как «что»? - возмутился Чейн. - Воевать, черт подери! Спасибо, что вы подарили мне корабль.
Звездный хегг понимающе кивнул.
- Что ж, вы наполовину варганец, так что ваше участие в боевых действиях вполне естественно. Но вот эти господа Они должны немедленно покинуть Варгу и присоединиться к флоту Федерации. Иначе я не отвечаю за последствия
Наемники изумленно выслушали хегга.
- О чем бормочет эта образина? - побагровел Рутледж, поднимая бластер - Мы уже прикончили с десяток этих дерьмовых кентавров, и у меня руки чешутся довершить это доброе дело. А может, отдать этих четверых жителям поселка, как ты считаешь, Рангор?
Волк ощетинился и яростно завыл:
- Эти твари убили шестерых волков, последних в моем клане! Чейн, разреши мне разорвать их на части!
Варганец остановил волка повелительным движением руки.
- Нет. Мы отпустим их. Альрейвк, садитесь в один из кораблей и улетайте. И побыстрее, если хотите жить.
Звездный хегг спокойно кивнул, не обращая внимания на онемевших от негодования наемников.
- Я не ошибся ты разумный человек, Чейн. И я готов поверить твоему слову, если ты пообещаешь, что эти люди немедленно улетят с Варги и не будут больше ни во что вмешиваться.
- Обещаю, - твердо сказал Чейн. - Мы поняли друг друга, Альрейвк. Я встречусь с адмиралом Преттом и постараюсь удержать его от опрометчивых поступков. Надеюсь, что вы сделаете то же самое.
- Разумеется. Прощай, Чейн. Надеюсь, нам не придется встретиться в бою.
Высокородный хегг торопливо направился к одному из варганских звездолетов. За ним последовали двое его подчиненных, неся на спинах третьего, лишившегося силового костюма.
Дилулло наконец вновь обрел дар речи.
- Что тут происходит, черт побери! - рявкнул он, сурово глядя на молодого варганца. - Какого дьявола ты распоряжаешься, Чейн? И о чем ты вздумал договариваться с этой четырехногой тварью? Мы - разведывательный отряд, понятно тебе? Адмирал Претт шкуру со всех нас спустит, если узнает, что мы отпустили пленников вместо того, чтобы доставить их…
Рутледж с проклятием поднял лазерное ружье, прицеливаясь в хеггов, но Чейн молниеносно выбил у него из рук оружие.
- Вы можете выслушать меня или нет? - зло рявкнул он. - Думаете, у меня руки не чешутся? Да эти хегги мне чуть все кости не переломали! Но разве не вы, Джон, учили меня, что иногда надо подумать, прежде чем стрелять?
Дилулло неохотно кивнул, провожая мрачным взглядом пришельцев из созвездия Гидры.
- Ладно, говори, сынок. Только побыстрее, иначе потом мы этих мерзавцев не догоним.
Чейн торопливо рассказал о своей беседе с посланцем звездных хеггов. Судя по всему, Рутледжа и Бихела его слова не очень впечатлили. Зато Врея улыбнулась и вновь чмокнула Чейна в щеку.
- По-моему, это самый мудрый поступок в твоей жизни, милый, - улыбнулась она.
Дилулло озабоченно поскреб подбородок.
- Хм-м. Что-то в этом есть. Если твой дружок хегг не обманывает, го на самом деле нам есть смысл убраться с Варги подобру-поздорову. Не хватало еще стать той искрой, от которой разгорится костер! Ладно, летим к адмиралу Претту, доложим ему все, а там будет видно.
Спустя несколько минут в небо взмыли крейсер и второй варганский корабль. Чейн сидел возле пульта и счастливо улыбался, крепко держа в руках штурвал. Рядом сидела Врея, а позади кресел разместился Рангор. Волк не захотел больше оставлять друга.
Едва оба корабля вышли в космос, как на них напала эскадрилья Звездных Волков.

Глава 9

Начался яростный бой. Поначалу варганцы дружно атаковали земной крейсер, следуя обычной тактике Звездных Волков - сначала уничтожать самого слабого из противников. Возле корабля наемников вспыхнули яркие огни - это взрывались ракеты, врезавшиеся в силовые щиты. Крейсер медленно развернулся и ответил залпом своих орудий. Один из семи нападавших вспыхнул и исчез, растворившись во тьме космоса, но остальные, совершив головокружительные маневры, быстро перестроились и, рассыпавшись полумесяцем, начали повторную атаку из задней полусферы.
Ситуация стала критической, ведь корма была самой незащищенной частью земных звездолетов. Об этом прекрасно знали варганцы. Но об этом знал и Чейн.
С жалостью взглянув на побледневшую Врею и волка, он сказал:
- Я же говорил, что лучше бы вам лететь на крейсере. Ну а теперь держитесь!
Резко повернув штурвал, он ринулся наперерез эскадрилье. Чутье подсказывало ему, что атакующие принадлежали к клану Ранроев. И все же он с трудом заставил себя нажать на кнопку.
Залп из четырех ракет принес плоды. Один из варганских кораблей взорвался, а второй сразу же ушел в сторону, подозрительно вихляя на траектории - по-видимому, у него была выведена из строя система стабилизации.
Чейн включил рацию и закричал:
- Джон, уходите, я вас прикрою!
Спустя несколько секунд послышался голос Дилулло:
- Чего захотел, сынок. У нас самих руки чешутся. Секкинен рвет и мечет от того, что ты отпустил хеггов, и поэтому его сейчас даже силой не вытащить с оружейной палубы.
Чейн выругался. Он совершал противоракетный маневр ухода, стараясь не обращать внимания на стоны Вреи и жалобное рычание волка, для которых подобные перегрузки оказались слишком большими.
- Черт вас побери, Джон, еще раз прошу: уходите! Сейчас варганцы перестроятся и дадут вам жару! Я не смогу вас прикрыть, понимаете? А вы должны доложить обо всем адмиралу Претту, пока он не наделал глупостей!
- Сам доложи, - хмуро отозвался Дилулло. - Ты вел переговоры с этим кентавром, а не я.
Чейн с тоской взглянул на Врею. Она полулежала на кресле второго пилота бледная, с закрытыми глазами. Кажется, молодая аркунка потеряла сознание. Волк тяжело дышал, не находя сил даже на то, чтобы рычать.
Может, послушаться Дилулло? Крейсер сможет продержаться еще минуты две-три, а этого времени ему, Чейну, будет вполне достаточно для того, чтобы окончательно оторваться от преследователей. Он спасет Врею и Рангора, и никто не сможет бросить ему и слова упрека. Ведь сведения, которые он привезет адмиралу Претту, могут остановить галактическую войну! Дилулло же не знает всех деталей переговоров и к тому же сам настроен довольно скептически. Черт побери, да в случае чего только он, Чейн, сможет вновь встретиться с Альрейвком, чтобы разрешить какие-нибудь очередные проблемы. Земляне даже и не подозревают, что с хеггами можно не только воевать, но и договариваться!
Чейн с тоской взглянул на экран. Четыре уцелевших варганских корабля были совсем близко. Еще несколько секунд, и он уже не успеет уйти.
Проклиная все на свете. Чейн начал разворот влево, уходя в открытый космос. И тут рация вновь ожила. Кто-то обращался к нему на стандартной варганской частоте.

Предыдущая страница 6 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

7 Сергей Сухинов, Эдмонд Гамильтон

Чейн машинально переключил ручку частотного диапазона, и в кабине послышался знакомый насмешливый ГОЛОС:
- Эй, Морган, ты куда? Мы пришли по твою душу.
- Венгент?!
- А кто же еще! Пора нам посчитаться, пока ты опять не убежал со своими дружками-земляшками.
Чейн стал лихорадочно размышлять. Варганские корабли уже вышли в зону эффективной стрельбы по крейсеру, но тем не менее не выпустили ни одной ракеты. Пожалели? Черта с два! Просто Венгент приказал своим подчиненным экономить боеприпасы для своего старого недруга. И этим можно воспользоваться.
- Пожалуй, лучше встретимся в следующий раз, - осторожно произнес Чейн, продолжая неспешный маневр ухода. - Можете расстреливать крейсер, если охота, мне наплевать.
- Что-о? - заорал взбешенный Венгент. - И ты, трус, когда-то смел называть себя Звездным Волком?
Четыре крошечных огонька на экране локатора начали дружно уходить влево. Чейн грустно усмехнулся. Его хитрость удалась Чего бы он сейчас не отдал за то, чтобы Врея оказалась на борту крейсера!
- Венгент, я могу и передумать, - сказал он. - Но при одном условии Ты дашь мне несколько минут, чтобы я выгрузил своих пассажиров на борт крейсера, и позволишь ему уйти. А потом я в полном твоем распоряжении. Можете атаковать меня всем кланом, так, как делали это в Черном ущелье. Помнишь, а?
Чейн расхохотался, хотя на душе у него скребли кошки.
После небольшой паузы Венгент ответил:

- Ты ставишь не одно условие, а целых два. Хорошо, крейсер может уходить. Но это все. Даю тебе десять секунд, Чейн, для того, чтобы ты простился со своими соплеменниками. И скажи им, что мы очень скоро до всех них доберемся. А пока пускай улепетывают
Чейн переключил рацию на другую волну. Он знал, что большего от Венгента не удастся добиться.
Дилулло что-то хрипло кричал, возмущенный тем, что Чейн отключил связь, но молодой варганец бесцеремонно перебил его:
- Джон, я пытался выполнить ваш приказ, но мои давние друзья варганцы не согласились с этим. Немедленно уходите, или мы все погибнем. Вас не будут преследовать - это твердо обещано. Понимаю, что для вас нет ничего тяжелее, чем оставить друга в бою, но сейчас речь идет не обо мне и не о вас. Проявите свою мудрость, Джон, которая меня всегда восхищала.
После некоторой паузы Дилулло грустно сказал:
- Прощай, сынок.
- Прощайте, отец.
Крейсер тяжело развернулся и ушел в сторону Альтеи. Чейн впился глазами в экран, сжимая потными руками штурвал. Он был готов к любым подвохам, но Венгент сдержал слово. Землянам дали уйти.
И сразу же четыре звездолета Ранроев ринулись на Чейна словно коршуны. Не будь на борту корабля Вреи, он без раздумий кинулся бы сейчас в самое пекло, надеясь унести с собой в могилу хотя бы одного из противников. На большее и рассчитывать было нельзя, ведь он уступал в боевом мастерстве многим варганцам, не говоря уже о таком асе, как Венгент.
Но Врея заставила его сделать то, что Чейну не могло бы присниться даже в кошмарном сне. Он совершил головокружительный разворот и бросился в самое откровенное бегство
Для Ранроев это оказалось полной неожиданностью. Звездные Волки довольно часто шли на подобные тактические ухищрения, сталкиваясь с превосходящими их по численности эскадрами противника, чтобы чуть позже внезапно развернуться и пойти в лобовую атаку. Но никогда и никто из варганцев не мог прибегнуть к бегству из трусости, да еще в поединке со своими же сородичами. Это было немыслимо, невозможно! Среди Звездных Волков не считалось зазорным напасть стаей на одного-единственного противника, и Чейн смог в этом убедиться в Черном ущелье. Но убегать, получив вызов, даже оказавшись в одиночестве против целого флота, означало потерять воинскую честь. И потому такого просто не случалось вот уже много веков!
Замешательство Ранроев дало возможность Чейну заметно оторваться от преследователей. Когда эскадрилья ринулась за ним вслед, кто-то из Ранроев не выдержал и выпустил ракеты. Разумеется, они не достигли цели.
Перегрузка достигла критического значения, однако она была не боковой, а осевой и, значит, не столь опасной для жизни Вреи И все равно смотреть на побелевшую, обмякшую, словно кукла, молодую женщину было страшно. Любая землянка на ее месте сразу же погибла бы от кровоизлияния внутренних органов, но аркуны были, к счастью, очень сильным и выносливым народом.
Но вот боевого маневрирования на предельных режимах она наверняка не выдержала бы, поэтому Чейну и пришлось бежать словно последнему трусу. Он заскрипел зубами от ярости, проклиная свою мягкотелость. Надо было настоять на том, чтобы Врея перешла на борт крейсера. Э-эх, да что уж теперь!..
Обернувшись, он взглянул на Рангора. Волк был в сознании, хотя дышал с огромным трудом. Это был крепкий зверь, и он мог выдержать многое.
Чтобы отвлечься от невеселых мыслей, Чейн вновь переключил рацию на частоту Ранроев. И услышал дикую ругань. Венгент крыл его самыми последними словами. Еще бы! Имея такое преимущество, Ранрои оказались сейчас совершенно беспомощными. Корабль Чейна ничуть не уступал им в скорости и мог удерживаться на безопасном от преследователей расстоянии несколько суток, по крайней мере в открытом космосе. Правда, уйти в гиперпрыжок в таком полетном режиме было невозможно и рано или поздно маршевый двигатель стал бы сдавать. А еще раньше сдала бы Врея…
- Эй, Венгент, передохни малость, - насмешливо сказал Чейн, дождавшись небольшой паузы в потоке ругани. - Я вовсе не собираюсь от тебя удирать.
- Дьявол бы тебя побрал, трус поганый! - взвыл Венгент. - А что же ты, по-твоему, делаешь?
- Разминаюсь перед будущей дракой, - хохотнул Чейн. - И потом мне что-то не хочется умирать над Опасными областями или, того хуже, над океаном. Нет, уж лучше мы с тобой схлестнемся где-нибудь над Главным материком. Заодно посмотрим, как там обстоят дела. А вдруг Беркт уже надрал вашему Харкану задницу, а?
Венгент шумно засопел.
- Надеешься на его помощь, ничтожный земляшка?
- Надеюсь, - откровенно признался Чейн. - Знаешь, у моих друзей землян куда более странные представления о честной драке, чем у нас. Они считают, что нападать вчетвером на одного не очень-то хорошо. Так что если ко мне где-нибудь над Крэком присоединятся трое друзей, я не стану возражать.
Венгент разразился очередной порцией ругани, а затем внезапно замолчал. Видимо, он понял, что противник и не думает уходить в дальний космос, где его было бы очень непросто настичь. Нет, Чейн явно вел свой корабль над океаном к Главному материку, а это означало, что рано или поздно бой все же состоится.
Прошло около часа, и среди разрывов облаков вдали показался извилистый берег Главного материка. То, что творилось в небе над ним, не поддавалось никакому описанию. Чейн судорожно сглотнул, глядя на обзорный экран. Ему много раз приходилось участвовать в космических боях во время набегов на разные миры, но ничего подобного он еще не видел. Обычно в рейдах участвовало не более двух сотен кораблей, но сейчас в небо поднялись все варганцы.
Только теперь Чейн до конца осознал, почему и Федерация, и империя хеггов так жаждали заполучить варганцев себе в союзники. Никогда ранее ему не приходилось видеть весь варганский флот разом, а он производил ошеломляющее впечатление. Всю свою жизнь Чейн прожил в Крэке, насчитывающем едва сто тысяч жителей, и имел очень смутное представление о других городах и поселках Звездных Волков, рассеянных по огромному материку, от Западного океана до Восточного. Да, в кадетском корпусе будущим воинам не раз объясняли, что на Варге обитают около десяти миллионов жителей, почти треть из которых составляют взрослые мужчины, но это были лишь слова. И вот теперь он впервые увидел мощь Звездных Волков во всей ужасающей красе. Сотни тысяч боевых кораблей сошлись в смертельной схватке, заполнив все пространство над материком, начиная от нижних слоев атмосферы и кончая ближним космосом. От вспышек взрывающихся ракет рябило в глазах. Весь материк был задернут дымом - это горели рухнувшие на землю звездолеты. Десятки городов и поселков пылали словно гигантские костры. Корабли падали вниз подобно метеорам, но им на смену в небо взлетали сотни других, торопясь вступить в беспощадный бой.
Некоторое время Чейн сидел, словно окаменев, судорожно сжав штурвал. Война Звездных Волков оказалась совсем не такой, какой он представлял ее себе. Лучшие бойцы в галактике сошлись в небе родной планеты, чтобы уничтожать своих же собратьев. Опьянев от крови и ненависти, они будут драться до тех пор, пока Варга не превратится в огромное кладбище. Ни о какой победе сторонников Совета или союзников Ранроев и речи не могло идти. Да и разве в такой жуткой каше можно отличить друзей от врагов?
- Будь ты проклят, Венгент! - заорал Чейн. - Смотри, к чему вы с Харканом привели Варгу! Теперь Звездные Волки не остановятся, пока не перебьют друг Друга!
После паузы Венгент ответил, и в его голосе уже не чувствовалось былой уверенности:
- Глазам своим не верю… Я и не думал, что нас так много. И где же эскадра Харкана? Когда я улетал, он контролировал всю восточную часть неба над материком. Но сейчас…
Его перебил хорошо знакомый каждому варганцу голос Харкана. На этот раз в нем не ощущалось былой самоуверенности и властности.
- Венгент, это ты? Где ты пропадал, болван?
- Я… я узнал от хеггов, что к Ковчегу летит Чейн, и…
- Чейн?! О чем ты говоришь, кретин? Ты способен думать о чем-либо другом, кроме как о своей мести? Посмотри, какой пожар мы с тобой раздули!
- Но мы… мы побеждаем?
- Ох, какой идиот!.. И почему я не придушил тебя своими же руками? Да и меня самого надо было давно прикончить. Побеждаем, говоришь? Разве в такой войне можно победить? Если тебя это волнует, дружок, то клана Ранроев больше не существует! Осталось лишь с десяток кораблей. Все наши города сожжены - и Даргон, и Тельма, и Скорт… Понимаешь, болван, Ранроев больше нет!
- Но… но тогда надо остановить эту резню!
- А чем я, по-твоему, занимаюсь? - неожиданно грустно усмехнулся Харкан. - Мы с Берктом сидим сейчас в здании Совета и на всех частотах пытаемся уговорить наших людей прекратить битву Но нас мало кто слушает. Звездные Волки уже дерутся каждый против всех, и этому нет конца. Да будь проклят тот день, когда мы нашли Ковчег и связались с этими подонками хеггами!.. Чейн!
- Я слушаю, Харкан.
- Ты можешь что-нибудь сделать?
- Но что я могу ?
- Не знаю! Может, стоит привести к Варге флот Федерации? Тогда наши парни увидят нашего общего врага, опомнятся и перестанут заниматься взаимоистреблением.
- И дружно бросятся на землян? - горько усмехнулся Чейн.
- Плевать я хотел на них! Варгу надо спасать, понимаешь, ты, жалкий земляшка!
- Нет, - возразил Чейн. - Если в драку ввяжутся земляне, на них немедленно нападут корабли хеггов. Их флот находится тоже где-то неподалеку от Отрога. Тогда война Звездных Волков превратится в галактическую войну! И первым миром, который будет в ней уничтожен, станет наша Варга.
- Чейн прав, - вмешался в разговор усталый голос Беркта. - Надо придумать что-то другое. Чейн, сынок, сейчас вся надежда на тебя. Ты единственный из варганцев, кто научился сначала думать, а затем уж стрелять. Пошевели мозгами, придумай что-нибудь! Мы с Харканом не в силах остановить войну. Но кто-то же может ее остановить!
Чейн задумался. Поле битвы стремительно приближалось. Еще несколько минут, и он окажется в гуще сражающихся звездолетов, откуда выбраться уже не сможет.
- Венгент, дай мне уйти в космос.
- Нет, проклятый земляшка, ни за что! - исступленно завопил Венгент. - Это ты во всем виноват, и я найду тебя даже в недрах солнца!
Не беспокойся, когда все закончится, мы с тобой встретимся один на один, - продолжал убеждать его Чейн. - Уходи к Альтее и жди меня там. Ручаюсь, что наша дуэль состоится. А пока мне нужна твоя помощь.
- Помощь?! Даты… - заорал Венгент.
- Делай, как Чейн говорит, - прервал его суровый голос Харкана. - Я приказываю тебе!
- Ладно… - злобно процедил Венгент.
Чейн вздохнул с облегчением и, немного снизив скорость, потянул штурвал на себя. Корабль начал уходить в сторону солнца, не долетев до поля битвы всего несколько километров. Но его уже заметили, и вслед за ним ринулись сразу три звездолета.
- Прикрой меня, Венгент, - попросил Чейн.
Ранрой ответил грязной руганью, но его эскадрилья вскоре перестроила ряды и набросилась на преследователей Чейна. Завязался яростный бой. Два корабля вспыхнули, а третий, завихляв на траектории, стал стремительно снижаться.
- Еще три трупа… - пробормотал Чейн, увеличивая перегрузку.
Рядом послышался стон. Чейн вздрогнул и повернул голову. Врея неожиданно открыла глаза и взглянула на него мутными глазами.
- Морган… - еле слышно пробормотала она. - Милый… я умираю…
- Нет, нет! - испуганно крикнул Чейн. - Потерпи еще чуть-чуть! Сейчас я уменьшу ускорение, и тебе станет легче!
Врея грустно улыбнулась.
- Поздно… Я куда-то уплываю… На губах аркунки появилась кровавая пена. Она вздрогнула всем телом и зашлась кровавым кашлем.
- Нет, нет! - кричал Чейн, потеряв голову от страха. - Не уходи, я прошу тебя!
- Нам… нам было очень хорошо… - прошептала Врея. - Жаль, что так мало… Помнишь, мы хотели… хотели навсегда улететь в миры Ожерелья… Туда… туда, где люди по-настоящему счастливы… Не получилось…
Она вздрогнула и затихла. Остекленевшие глаза смотрели на звезды, сияющие холодным вечным огнем.
Рангор подполз к аркунке и, хрипло дыша, положил ей голову на грудь.
- Она умерла, - сказал он. - Сердце не бьется.
- Нет!!!
Послышался удивленный голос Венгента:
- Ты что, плачешь, Звездный Волк? Плачешь словно женщина?
- Да, я плачу.. - тихо ответил Чейн и закрыл глаза.
Через некоторое время он произнес уже более твердым голосом:
- Венгент, ты можешь связаться с флотом хеггов? Мне нужно поговорить с Альрейвком.
Прошло несколько минут, самых тяжелых в жизни Чейна. Наконец в рации что-то щелкнуло, и он услышал знакомый свистящий голос дипломата с созвездия Гидры:
- Я слушаю, Чейн.
- Вы видите, что творится возле Варги?
- Да. Наш флот находится сейчас у южной оконечности Отрога. Мы в ужасе. Такого боя мы никогда не видели! Может, и к лучшему, если у нас не будет в союзниках Звездных Волков.
- Это уж точно, - жестко усмехнулся Чейн. - Ни вы, ни Федерация уже не получите такую страшную силу в свое распоряжение. Так что можете воевать друг с другом сколько влезет. Скоро и ваши планеты превратятся в такие же адские костры, Альрейвк.
- Мы надеемся на победу, - неуверенно возразил Альрейвк.
- Ранрой тоже надеялись. И теперь их уже нет. Поговорите с Венгентом или с Харканом, они вам расскажут, какой получилась маленькая победоносная война Ранроев А как может закончиться большая победоносная война хеггов? Погибнут сотни тысяч миров, Альрейвк. А может, погибнет и вся галактика. Если люди и нелюди начнут выяснять отношения, попытаются взять друг над другом верх, то тем и другим придет конец. Да, земляне не очень хорошие воины, но, уверяю вас, они будут драться за свои миры не менее яростно и беспощадно. И так же поступят все гуманоиды и негуманоиды. Кто-то пустит в ход ядерные мины, кто-то возьмется за ножи и дубины, но мира в галактике уже не будет никогда. А значит, не будет и победителей. Неужели война Звездных Волков ничему не учит ваших тупоголовых генералов? Альрейвк надолго замолчал.
- Я обменялся телепатическими мыслями с другими высокородными хеггами, - наконец сообщил он. - Они готовы выслушать твои предложения.
- Скажите им, Альрейвк, что войну на Варге надо немедленно прекратить!
- Зачем? Пусть Звездные Волки перебьют друг друга. Да, мы лишимся могучего союзника, но и Федерация его не получит. И тогда, пожалуй, попробуем начать переговоры. Мы очень надеемся на ваше содействие, Чейн.
- Я согласен, но только в том случае, если вы остановите войну на Варге, - упрямо заявил Чейн. - Поймите, без Звездных Волков мира в галактике не будет! Даже если ваши переговоры с Федерацией закончатся успешно, конфликт рано или поздно вновь разгорится. Галактика велика, и границы вашей империи и Федерации составляют тысячи парсеков. А там, где границы, там и бесконечные споры и малые войны. Нужна третья сила, которая будет гасить огонь, пока он не разгорелся и не перекинулся с одной планеты на соседние. А этой третьей силой в галактике могут стать только Звездные Волки! Адмирал Претт собирался предложить Варге роль Звездного Патруля, который будет охранять границу Федерации. Вы тоже надеялись использовать нас в своих целях. Но варганцы никогда не согласились бы служить кому-нибудь - ни землянам, ни вам, хеггам. Мы - свободные люди. Альрейвк, ваши генералы слышат меня?
- Да, - подтвердил дипломат. - Мы находимся в постоянном телепатическом контакте.
- Вы знаете, что мы, варганцы, - земляне по крови и потому никогда не выступим против Федерации. Но мы лишь недавно узнали об этом, и никто из Звездных Волков не пожелает потерять свободу только из сентиментальности, которой мы напрочь лишены. А значит, если Варга уцелеет, она останется независимым миром. Мы сможем выполнять роль Звездного Патруля, не входя в союзы ни с кем - ни с Федерацией, ни с империей хеггов. И только в этом случае галактика получит шанс на мир.
- Хм-м… Но, конечно, в свободное от службы время вы будет е продолжать свои пиратские набеги?
- Нет. Да и зачем, когда и вы, и Федерация нам будете платить, и платить очень хорошо? Спокойная жизнь тысяч звездных систем стоит дорого.
Вновь последовала долгая пауза. Наконец Альрейвк спросил:
- Но согласятся ли варганцы на такие условия?
- А куда они денутся, - устало улыбнулся Чейн. - Ведь только вы сможете остановить гибельную войну.
- Но как же?
- Альрейвк, не надо хитрить. Я уже немало знаю о ваших возможностях, да и о вас самих. Вы вовсе не дьяволы, жаждущие крови людей, как думают земляне. Главное ваше качество - осторожность. Никогда бы вы не рискнули ввязаться в войну, если бы не обладали оружием, которого нет у соперника. И это оружие - нейтрализующие лучи, которые вы использовали на Арку. Верно?
Пауза надолго затянулась. Видимо, руководство флота хеггов не сразу пришло к соглашению. Но все же пришло.
- Да, такое оружие у нас есть, - признался Альрейвк. - Но оно…
- Не действует против ядерных зарядов? - продолжил Чейн. - Я догадался об этом, когда попал на ваш спутник. Нейтрализующие лучи - на самом деле большой блеф. Вы хотели с их помощью запугать Федерацию, и это вам удалось. На Арку нет ядерных мин, и потому Свободное Странствие туземцы пытались уничтожить обычной взрывчаткой. Но это не удалось, и вы с помощью своих агентов разнесли слухи, что нейтрализующий луч всесилен. Вы верно рассчитали - это удержало Федерацию от попыток первыми нанести удары по флоту хеггов. Прекрасный ход, Альрейвк! Но на Варге тоже нет ядерного оружия.
- Мы поняли, Чейн, и готовы послать к Варге корабли с излучателями. Но флот Федерации…
- Адмирал Претт все слышал, от начала до конца, - перебил его Чейн. - Вы забыли, Альрейвк, что я все-таки его агент. Что скажете, адмирал?
Пауза оказалась очень долгой. Чейн заволновался - он уже начал сомневаться, правильно ли настроил рацию на волны Совета Варги и флагмана флота Федерации. Но прошло несколько минут, и адмирал Претт все же заговорил:
- А ты все-таки провел меня, Морган. Чейн усмехнулся.
- Я же вам объяснял, адмирал, что мы, варганцы, привыкли прежде всего думать о своей выгоде. А наша выгода сейчас состоит в том, чтобы выжить. Даже если ради этого придется отказаться от ремесла космических пиратов и стать галактическими патрульными. Не так ли, Беркт? Согласны, Харкан?
- Куда деваться… - послышался голос Беркта. - Мы уже потеряли тысяч пятьдесят наших парней, и конца-края этой бойни не видно. Альрейвк, тащите к Варге ваши нейтрализующие лучи, да побыстрее!
- И вы согласитесь забыть о разбое и стать независимыми пограничниками? - спросил Альрейвк.
- Да, черт побери! - рявкнул Харкан. - Новее вы будете нам очень много платить. Нам придется восстанавливать сожженные города, строить сотни тысяч новых звездолетов. Это очень дорого стоит!
- Пусть будет так, - сказал адмирал Претт. - Я связался с нашим штабом на Веге, и там готовы приступить к переговорам. Но руководство Федерации просило передать - мы требуем включить в будущий договор еще один пункт. Звездные Волки получат от нас любую помощь и любые суммы денег, но только в том случае, если пообещают, что их базой будет одна-единственная планета - Варга. Нам не хочется, чтобы пограничники через какое-то время расплодились на тысячах планет и в один прекрасный день взяли нас за горло и сами захотели стать хозяевами галактики!
- Присоединяемся к этому условию, - торопливо произнес Альрейвк. - Оно очень разумно.
Беркт и Харкан в ответ дружно расхохотались.
- Объясни своим дружкам, Чейн, что это очень глупое условие, - отсмеявшись, сказал Беркт. - На что нам другие планеты? Как будто варганцем можно стать где-то в другом месте, кроме Варги. Ха-ха!
Но Чейну сейчас было не до смеха.
- Итак, мы договорились? - торопливо спросил он. - Беркт, Харкан, вы согласны с тем, о чем мы все сейчас говорили?
- Да, - сказал Беркт.
- Адмирал Претт?
- Да, черт побери! Я рад тому, что дело может закончиться миром Хотя лично мне это может грозить отставкой.
- Мы тоже согласны, - послышался довольный голос Альрейвка. - И я лично могу в отличие от вас, адмирал, только выиграть. Ведь я не военный, а дипломат!
Чейн мрачно процедил:
- Замечательно! Все в результате выиграли. Кроме меня. Я-то потерял любимую женщину…
В эфире наступило молчание. Наконец адмирал Претт спросил:
- Она давно… умерла?
- Около десяти минут назад, - тоскливо ответил Чейн. - Не выдержала перегрузок…
- Я высылаю медицинский корабль, - тотчас заявил адмирал. - Десять минут - это еще не конец. Наши реаниматоры умеют творить чудеса. Давай свои точные координаты, Чейн! Наши пилоты рискнут сделать гиперпрыжок, хотя в Отроге это и опасно… А черт, возьму ответственность на себя! Ты заслужил этого, Чейн!
Но никаких чудес не произошло. Когда спустя полчаса Врею перенесли в реанимационный отсек летающего госпиталя, врачам не потребовалось много времени, чтобы поставить диагноз. Пожилой военный врач вышел в коридор и печально посмотрел на Чейна.

Предыдущая страница 7 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

Война звездных волков 8

- Мне очень жаль, молодой человек, но здесь мы бессильны. Внутренние органы сильно повреждены, начались необратимые процессы разложения тканей, в первую очередь мозга. Конечно, можно вырастить ее же клонированное тело, но… Но это будет совершенно иная женщина.
- А… а душа?
Доктор нахмурился.
- Что - душа? Я не понимаю вас, молодой человек.
- Я хотел спросить… душа Вреи сейчас еще жива?
Доктор озадаченно потер переносицу.
- Странный вопрос.. Вопрос о душе, как и тысячу лет назад, находится за пределами медицинской науки Но… но на Земле издревле верили, что душа остается в теле покойника после смерти еще некоторое время.
Чейн вздрогнул и с внезапной надеждой посмотрел на врача.
- Какое?!
- Ну, есть косвенные подтверждения, что не менее двух-трех суток. Затем постепенно она якобы начинает переход в астральное пространство и окончательно покидает Землю только через сорок суток. Но, повторяю, все это не предмет медицины. Она умеет выращивать и пересаживать любые внутренние органы собирать человека буквально по кускам, но душа.. Ею ведает только Господь.
- Не только… - пробормотал Чейн. - Выходит, мозг Вреи еще не окончательно умер?
- Пока еще нет Но я же сказал, что восстановить его нельзя. Слишком далеко зашли процессы разложения его отдельных участков. Хотя часть нейроклеток продолжает функционировать, как и прежде. Пока, разумеется.
- А это «пока» можно продлить, хотя бы на несколько суток?
- Хм-м.. пожалуй Если использовать новейшие криогенные камеры - то да. Вы хотите, чтобы ваша возлюбленная стала одной из «вечно ждущих»? Я имею в виду тех несчастных, кто замораживает свое тело в надежде, что потомки когда-нибудь научатся излечивать пока неизлечимые болезни.
- Нет, - со слезами на глазах произнес Чейн. - Нет.

Глава 10

Спустя двое суток самый быстрый звездолет Федерации приземлился на Арку, возле Конической горы. Его встречала большая правительственная делегация во главе с президентом Остерном. Прозрачный контейнер с телом Вреи под звуки аркунского гимна был вынесен солдатами гвардии из корабля и установлен на орудийном лафете. Чейн буквально кипел от негодования, но ничего не мог сделать. Врея была одной из самых популярных фигур на Арку, и проститься с ней приехали тысячи людей
Мрачный, полный недобрых предчувствий, Чейн демонстративно не стал присутствовать при грандиозной панихиде, а вместо этого пошел в сторону туннеля, ведущего в глубь горы. Его сопровождал Рангор. Поднявшись по извилистой тропе, молодой варганец вышел на плоскую площадку, нависающую над отвесными склонами. Когда-то, бесконечно давно он вместе с наемниками провел здесь бессонную ночь, каждую минуту ожидая нападения Хелмера и его людей. Здесь он впервые узнал о трагическом прошлом Джона Дилулло, который, как оказалось, потерял жену и детей во время сильного пожара. А теперь его судьбу разделил и он, Чейн…
За прошедшие недели долина неузнаваемо изменилась. Следы недавнего побоища полностью исчезли. Периметр был восстановлен, но теперь его уже охраняли не только аркунские солдаты, но и десантники космического флота Федерации. В западной части долины стояло более десяти крейсеров, готовых защитить Свободное Странствие от нашествия жаждущих бессмертия со всей галактики.
Чейн горько усмехнулся, посмотрев на ряды длинных приземистых зданий, в которых хранились тела многих тысяч людей и нелюдей, чьи души отправились в вечное странствие среди звезд. Теперь Совету Федерации придется поломать головы, решая, что со всем этим делать. Адмирал Претт перед отлетом Чейна на Арку сказал, будто на неопределенное время установка в Конической горе закрыта для всех «гостей». Но для Вреи было решено сделать исключение.
- Ты хотел бы получить бессмертие души, Рангор? спросил Чейн.
Волк мотнул мохнатой головой.
- Нет. Не очень-то я понимаю, как можно летать среди звезд, не имея тела, но я этого не хочу.
- Почему же?
- Все мои собратья на Варге погибли. Делать там мне больше нечего. Я хотел бы летать вместе с тобой и умереть в бою. А другой жизни мне не надо. Лучше весело прожить эту, единственную!
Чейн задумчиво посмотрел на друга.
- Что, по-твоему, значит - весело? Волк обнажил клыки в широкой улыбке.
- Мои предки странствовали между звезд, а я не бывал нигде, кроме Варги. И если ты примешь предложение землян и станешь вице-адмиралом Звездного Патруля, мы увидим с тобой тысячи миров, будем участвовать в сотнях космических битв, наводя порядок на границе. И мы заставим уважать себя, и Федерацию, и империю хеггов. Что может быть веселее?
Чейн пожал плечами.
- Но я еще не принял этого предложения. Волк настороженно посмотрел на него.
- Я все понимаю, Морган. Ты все еще надеешься?
Молодой варганец промолчал и в который уже раз досадливо взглянул на часы.
Вскоре из долины раздалась серия оружейных залпов.
- О Господи, наконец-то… - прошептал он и внезапно вздрогнул.
Неужели он произнес «Господи»? Не «пьяное небо» или еще что-нибудь позабористее, а помянул Бога, как это принято у землян, и верующих, и неверующих. Преподобный Томас Чейн был бы доволен, услышав это из его уст. И Джон Дилулло, наверное, тоже.
Но почему он произнес «Господи» именно сейчас?
Да потому, что больше ему было не к кому обращаться за помощью. Ученые Федерации сделали все, чтобы сохранить тело и мозг бедной Вреи, но они отнюдь не были всесильны. Душа человека сейчас, как и тысячи лет назад, была им неподвластна. Аркуны когда-то научились отделять ее от тела, отсылая в вечное галактическое странствие, но это касалось только живых существ, а никак не мертвых. Так что только Бог мог помочь Врее…
Спустя несколько минут на площадке приземлился флайер. Контейнер с телом Вреи вынесли наружу несколько руководителей Арку, посол Федерации, а также Джон Дилулло. Подняв его на плечи словно гроб, они торопливо направились в туннель. Чейн вместе с Рангором шел позади. Его сердце заходилось от волнения.
Возле шахты их встретили несколько аркунов в белых халатах. Это были инженеры-смотрители. Один из них тихо сказал, обращаясь к Остерну:
- Очередной цикл активности начнется через три минуты, господин президент. Но… но мы не можем поручиться…
Чейн молча взял контейнер с Вреей на руки и пошел по одному из мостков к платформе. Он понимал инженера. Никто еще не пытался отправить в звездное странствие душу человека, чье тело умерло несколько дней назад.
- И как же мы узнаем, удался эксперимент или нет? - донесся с галереи чей-то голос.
Чейн усмехнулся и улегся на прозрачной платформе рядом с Вреей. Это оказалось для всех полной неожиданностью, но никто его не пытался остановить.
Секунды тянулись, как никогда, томительно. Наконец шахта взорвалась от яростного света, вырвавшегося из ее основания и пронзившего платформу. Затем свет погас, но Чейн этого уже не почувствовал.
Он вновь летел в необъятной бездне космоса, ощущая невероятную легкость. Тело больше не сковывало его желаний, и он начал кувыркаться словно щенок, купаясь в солнечных лучах. Возле солнца он заметил хвостатую комету и уже было хотел помчаться к ней, как его остановил чей-то тихий переливчатый смех.
«Морган, прекрати! Ты ведешь себя как мальчишка».
«Врея?!»
«Милый, почему ты молчишь? Ну конечно же, это я».
«О Господи, благодарю тебя! Клянусь, что отныне я стану верным христианином, какими некогда были мои отец и мать! Настал конец моему язычеству».
«Чейн, что я слышу? Ты заговорил о вере в Бога? Вот уж этого я не ожидала от такого варвара. Разве случилось что-то чудесное?»
«Да, случилось».
«Но что же? Мы с тобой не в первый раз уходим в Свободное Странствие и… Постой, я что-то ничего не понимаю. Кажется, мы с тобой летели на корабле…»
«Больше ты ничего не помнишь?»
«Нет. А что произошло? Как мы оказались на Арку? Морган, почему ты молчишь?»
«Я… я не знаю, что сказать».
«Не знаешь? Но я все равно все узнаю, когда вернусь на Арку. И если ты будешь упрямиться, то сделаю это немедленно!»
«Нет, только не это!»
«Почему же? Постой… Быть может, со мной что-то случилось?»
«Да».
«Я что же, чем-то безнадежно заболела? Или серьезно ранена? О-о, я, кажется, понимаю… Ранрои настигли нас, произошел бой, и я оказалась искалеченной… Лицо… наверное, что-то случилось с моим лицом?»
«О Господи, дай мне силы… Ну хорошо, я скажу, просто бессмысленно скрывать. Ты… ты умерла!»
«Умерла? Где, на Варге?»
«Да. Тебя убила страшная перегрузка. Мои враги Ранрои преследовали наш корабль, и я вынужден был маневрировать. Другого выхода не было».
«Постой, постой… Ничего не понимаю… Я умерла от перегрузки на Варге - и тем не менее ушла в Свободное Странствие. Значит, мое тело…»
«Оно лежит замороженное в контейнере на платформе».
«И… я уже никогда не смогу… вернуться?»
«Нет».
«А ты, Морган?»
«Я… я выжил. Даже царапины не получил».
«Ах вот как!..»
Врея тихо рассмеялась и умчалась в сторону ближайшей туманности. Чейн поспешил за крошечным золотистым облачком, стараясь не упускать его из виду.
«Врея!»
«Что, милый?»
«Как ты себя чувству… Черт побери, что я несу!..»
Врея расхохоталась и устроила вокруг Чейна веселый танец.
«Поначалу я очень испугалась. Умереть такой молодой… об этом я даже никогда не думала! Но, видимо, такова моя судьба. Я обрела тебя, любимый, и за это должна была заплатить. Очень жалко, что мы так мало любили друг друга. Зато теперь мы никогда не расстанемся, верно? Мужчины очень занятые люди, на какой бы планете они ни жили. Останься я… ну, ты понимаешь, мы наверняка редко виделись бы друг с другом. А теперь нам принадлежит вся Вселенная, и нас никто и никогда не сможет разлучить!.. Знаешь, что мы с тобой сейчас сделаем?»
«Что?»
«Полетим в миры Ожерелья и поселимся там, где-нибудь на вершине самой красивой горы. Ты сам назвал эти планеты раем. Жаль, что мы сможем лишь наблюдать за жителями этих миров, но и это уже немало. Какие красивые там города! А какие там леса, помнишь? Ласковые, просторные, с огромными зонтичными деревьями… Время от времени мы будем улетать в путешествия в другие звездные системы. Я думаю, мы даже сможем когда-нибудь отважиться на полет в другую галактику! Никто из людей там еще не был, так что мы станем первыми гостями, скажем, туманности Андромеды!»
«Да, это ты замечательно придумала…»
«Морган, я что-то не слышу радости в твоем голосе. Постой… Может быть, ты собираешься вернуться в свое тело?»
«О Господи… я не знаю, я ничего не знаю!»
«Выходит, ты не любишь меня?»
«Больше жизни! То есть, я хотел сказать, очень люблю».
«Больше жизни… Да, так клялись и клянутся многие влюбленные на всех мирах. Но, наверное, мы первые, кому эти слова придется проверить на деле. Уходи, Морган. Возвращайся на Арку и забудь обо мне!»
Золотистое облачко стремительно унеслось в глубь туманности, и Чейн потерял его на мгновение из виду. А это означало, что потерял навсегда. Найти горстку атомов в галактических просторах было совершенно невозможно.
«Врея! испуганно взывал Чейн. - Постарайся понять Я должен вернуться, обязан. Я дал слово Венгенту, одному из лидеров Ранроев, что вернусь в Отрог Арго. Через три дня он будет ждать меня возле Альтеи. Этот поединок должен был состояться давно, но я каждый раз ускользал из рук Ранроев. Теперь же я дал слово и отступить не могу».
К его огромному облегчению, Врея не выдержала и отозвалась:
«Дал слово? Какие же вы все мальчишки!.. И ты готов расстаться со мной только потому, что дал слово своему врагу? А если Венгент победит, то ты… ты уже не вернешься в Свободное Странствие?»
Чейн грустно рассмеялся.
«Если мой корабль взорвется, я превращусь в горстку атомов. Но моя душа вряд ли окажется в космосе. Может быть, Господь позаботится о ней и найдет ей место в аду, но я не знаю, в какой звездной системе он находится».
«И, несмотря на это, ты готов лететь на Варгу?»
«Да. Прости, Врея, но иначе я не могу. От того, что я сейчас превратился в бесплотного странника, я не перестал быть мужчиной. И не перестал быть варганцем. Если бы Венгент не поверил моему обещанию, ты погибла бы окончательно. Не могу его обмануть, хотя шансов на победу у меня очень мало».
«Но… они есть?»
«Конечно. Ты можешь полететь со мной к Альтее и сама увидишь, чем закончится наш поединок».
«Это ужасно… Морган, у меня осталась только одна душа, и ты ее так терзаешь… Увидеть гибель своего любимого… Но, конечно же, я полечу. И буду молить всех богов в галактике, чтобы они даровали тебе победу. Но если ты выиграешь… Кажется, адмирал Претт обещал тебе пост вице-адмирала Патруля, если Федерация одержит победу в галактической войне?»
«Она ее уже одержала. Так же, как и созвездие Гидры Люди и хегги сейчас начали переговоры. Но за это пришлось заплатить десятками тысяч жизней Звездных Волков».
«Выходит, твой план удался? Поздравляю. Ты стал из обычного космического пирата чуть ли не спасителем галактики! Понятное дело, тебе хочется теперь пожинать урожай. Сколько же у вас, мужчин, слабостей! Верность слову, тщеславие… Вице-адмирал Морган Чейн - да, это звучит! Женщины со всех планет будут у твоих ног…»
«Хорошо же ты обо мне думаешь, Врея».
«А разве я не права? Или ты собираешься вести жизнь монаха? Наверняка у тебя будут и возлюбленные, и даже жены… Что ж, все правильно, живые должны жить. Только прошу об одном - если ты все-таки когда-нибудь уйдешь в Свободное Странствие, никогда меня не разыскивай. Я все равно не отзовусь. И потом у меня могут найтись другие друзья…»
«Прощай, Врея. Не думал, что мы так расстанемся. Обещаю, что мы больше никогда не встретимся. Воины редко умирают своей смертью… Но даже если я доживу до глубокой старости, то никогда не уйду в Свободное Странствие. Только сейчас я начинаю по-настоящему жить, но мне хватит столько времени, сколько даст судьба. Быть может, это всего несколько часов. Венгент хороший боец, один из лучших… Будь счастлива, милая, и не вспоминай меня недобрым словом».
Чейн совершил головокружительную петлю и помчался назад, в сторону Арку На душе у него было и горько, и почему-то очень покойно. Он сделал свой выбор. Выбор, которого еще никогда не приходилось делать живым существам
Теперь он начал понимать, почему вера в Бога так сильна во всех частях галактики Все хотят надеяться, что после смерти их ожидает вечная жизнь. Но выбор, когда, где и как уходить из жизни, не должен принадлежать живому существу Поэтому Свободное Странствие - это вызов Господу А может быть, это новое испытание, которому он подвергает своих детей?..
Голубой шар Арку уже выплыл из космической тьмы, когда Чейн услышал призыв Вреи:
«Прости меня, Морган. Ты был прав. Наверное, на твоем месте я сделала бы так же - ведь я очень любила жизнь! Поступай, как считаешь нужным. И не вздумай отказываться от любви женщин из-за меня! Прошу только об одном - если ты останешься один… Словом, я буду ждать тебя в мирах Ожерелья. Но только не спеши ко мне, ведь у нас обоих в распоряжении будет вечность!»
Когда Чейн открыл глаза, рядом он увидел встревоженное лицо Дилулло и тихонько воющего Рангора Заметив, что молодой варганец пришел в себя, наемник вскрикнул от радости Подхватив друга на руки, он поспешно перенес его по мостику к галерее. Волк с радостным визгом последовал за ними.
Чейна хотели усадить в кресло, но он попытался встать на ноги. Они казались ватными, и все же с помощью Дилулло он устоял
- Ну что? - взволнованно спросил его президент Остерн.
- Все хорошо, - натужно улыбнулся Чейн, растирая ладонями одеревеневшие щеки. - Врея сейчас путешествует среди звезд и шлет вам большой привет
Восторгу присутствующих в шахте не было предела. Лишь один Дилулло быстро перестал улыбаться при виде грустного лица Чейна. Отведя его в сторону, он тихо спросил:
- Что, трудно было расставаться, сынок?
- Не то слово… - пробормотал Чейн, стараясь не смотреть на платформу, на которой по-прежнему стоял прозрачный контейнер с телом Вреи. - Ужасная штука это проклятое Свободное Странствие… Люди могут иметь право выбирать между жизнью и смертью, но никак не между жизнью и бессмертием! Пожалуй, я когда-нибудь стану последователем Хелмера и попытаюсь уничтожить эту дьявольскую штуку! Уверен, что церковники всех миров станут на мою сторону.
Дилулло кивнул.
- Наверное. По крайней мере за христиан Земли я ручаюсь. Но политика - это серьезная вещь. Федерация не выпустит Свободное Странствие из своих цепких рук. А хегги наверняка уже начали восстанавливать на Скеретхе Большой Мозг. Мирный договор - дело хорошее, но дубинку потяжелее обе стороны постараются все же иметь про запас. А вот пустят ли они их в ход, будет теперь во многом зависеть от вас, Звездных Волков!
Чейн взглянул в глаза Дилулло.
- Отец, я хочу принять предложение адмирала Претта.
Джон просиял и крепко пожал ему руку.
- Отлично, сынок! Впрочем, я в тебе и не сомневался. Беркт - это серьезная фигура, тебе до него еще расти и расти. Но он чистокровный варганец, и никто не может сказать, что Беркт выкинет через год-другой. Тем более что вторым его заместителем стал этот дьявол Харкан.
- Что?! - изумился Чейн. - Человек, который повинен в гибели тысяч Звездных Волков? Дилулло пожал плечами.
- Видишь ли, далеко не все сторонники Ранроев погибли в варганской войне. Напротив, после того, как хегги осветили вашу планету нейтрализующими лучами и драка прекратилась, выяснились разные малоприятные вещи. Например, то, что из уцелевших две трети составляют противники Беркта. Так что спокойной жизни в Звездном Патруле не обещаю.
К ним подошел президент Остерн. Вежливо поклонившись, он сказал:
- Согласно аркунским обычаям, мы должны сегодня же предать останки Вреи огню и развеять ее пепел над океаном. Вы будете участвовать в траурной церемонии?
- Нет, - посуровев, ответил Чейн. - Врея жива, я только что разговаривал с ней. Для меня прощание с ее телом будет непосильным испытанием.
Аркун понимающе кивнул и отошел в сторону.
Дилулло успокаивающе положил Чейну руку на плечо.
Держись, парень. Тебе предстоят нелегкие дни. Уж я-то знаю, что такое терять близких. Но я буду рядом, если хочешь.
Чейн несмело улыбнулся.
- И… в Патруле тоже?
- Да, черт бы меня побрал! Похоже, я так никогда и не вернусь в свой родной Бриндизи! Но наемником мне уже становиться неохота. Тем более что Боллард оправился от ран и принял командование нашим крейсером.
- Ах вот как!.. - пробормотал Чейн. - И Секкинен остался с ним?
- Конечно, - усмехнулся Дилулло. - Ты же знаешь, они оба тебя недолюбливают. Правда, им придется немного помучиться с набором команды.

Предыдущая страница 8 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

9 Сергей Сухинов, Эдмонд Гамильтон

- Что? Разве Бихел…
- Все хотят служить в Патруле под твоим командованием - и Бихел, и Рутледж, и даже Селдон. О Гваатхе я и не говорю, хотя наш мохнатый парагаранец очень обижен, что на Варгу ты полетел без него. Ну ничего, он парень отходчивый… Думаю, что они отлично поладят с Рангором
Волк улыбнулся, обнажив острые клыки, и встал рядом с Чейном.
- Мы теперь никогда не расстанемся, - рыкнул он Чейн растроганно посмотрел на друзей
- Ну, теперь я, пожалуй, смогу победить Венгента, - сказал он. - Я просто обязан сделать это!
Спустя несколько минут они вышли из туннеля. В глаза им ударил яркий солнечный свет.
Чейн наклонился над контейнером и прикоснулся губами к прозрачному стеклу, под которым в вечном сне лежала прекрасная Врея.
- Прощай, милая. Но я обещаю, что настанет время, когда я еще скажу тебе «здравствуй».
И он в сопровождении Дилулло и волка стал спускаться по тропинке. Через несколько минут крейсер Федерации взмыл в небо и взял курс на Отрог Арго.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Сухинов, Эдмонд Гамильтон - Война звездных волков

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 8)


Сергей Сухинов - Война звездных волков

Сергей Сухинов
Эдмонд Гамильтон

Война звездных волков

Цикл: "Звездный волк" - 3

 Читать книгу

Аннотация

Вихрь приключений носит Моргана Чейна, Звездного Волка, по просторам Космоса. Видно, ему на роду написано оказываться в самых горячих точках Вселенной. Только теперь Чейн не ограничивается ролью межпланетного пирата. Открытие, сделанное на родной планете Варга, дает ему в руки ключ к судьбе всей земной Федерации, стоящей на грани галактической войны с хеггами, агрессивными обитателями созвездия Гидры.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).