Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

1 Сергей Сухинов, Эдмонд Гамильтон

Глава 1

И вновь впереди сияли бесчисленные россыпи звезд.
Морган Чейн сидел за пультом варганского боевого звездолета и мрачно наблюдал за тем, как вдали, среди двух периферийных галактических туманностей начали проявляться контуры Отрога Арго. Корабль еще недостаточно отошел от системы Альбейна, и потому Чейн не спешил включить гипердвигатель. Венгент, наверное, уже заждался его возле Альтеи, сгорая от желания побыстрее прикончить в поединке своего злейшего врага. Ничего, пускай подождет...
Позади пилотского кресла послышался тихий вой. Чейн повернул голову и увидел Рангора. Волк свернулся клубком в тесном пространстве между креслом и задней стеной пилотской кабины. Сон могучего зверя был беспокойным, время от времени он начинал дергаться всем телом и издавать тонкие скулящие звуки.
Наверное, бывшему вожаку варганских волков снились его соплеменники, погибшие во время битвы со свирепыми иргами при обороне Ковчега. А быть может, Рангору привиделась собственная близкая смерть.
"Напрасно Рангор полетел к Альтее, - подумал Чейн. - Волк все равно ничем не может помочь мне в космическом бою. Да и при самом лучшем его исходе огромные перегрузки способны причинить серьезный вред здоровью зверя. Правда, в первой схватке с Венгентом он показал себя молодцом и даже ухитрился не потерять сознания, когда корабль рванулся вперед с перегрузкой в двадцать "g". Его мозг выдержал чудовищное испытание, не то что..."
Это было безнадежно! О чем бы Чейн ни думал, его мысли, словно шары с наклонной доски, все время соскальзывали к имени "Врея". Его первая настоящая любовь навсегда осталась там, на Альбейне. Наверное, погребальный костер уже погас и президент Остер собрал прах прекрасной златовласой женщины в урну. А затем, согласно древнему аркунскому обычаю, он поднимется на флайере в небо и полетит в сторону океана. И тогда прах Вреи будет развеян над бурлящими волнами и смешается с соленой водой. Ученые Арку говорят, что жизнь зародилась миллиарды лет назад именно в океанах, и потому каждая смерть человека есть лишь закономерное возвращение горстки атомов назад, в океан, к истокам бытия...
Ран гор шумно завозился за креслом. Поднявшись с пола, волк положил передние лапы на плечи Чейну и ласково ткнулся влажным холодным носом в шею пилота.
- Не надо тосковать, Морган, - произнес он на галакто. - Да, тело твоей женщины превратилось в прах. Но дух ее жив! Ты же сам говорил, что она отправилась в Свободное Странствие. Разве Врея не сказала, что по-прежнему любит тебя и будет ждать, когда ты тоже присоединишься к вечному странствию душ?
Чейн вздрогнул. Он так и не успел привыкнуть к тому, что волк обладает телепатическими способностями, а потому умеет читать его мысли. Улыбнувшись, Чейн поднял правую руку и потрепал мохнатого друга за ухо.
- Ты прав, Рангор. Моя Врея, наверное, уже направилась в далекий путь к мирам Ожерелья, самому прекрасному уголку галактики. Или следует сейчас рядом с нашим кораблем, чтобы присутствовать при моей дуэли с Венгентом. Я просил ее не делать этого, но Врея может не утерпеть. И я ее понимаю. Если я погибну, то ей уже не нужно будет томиться многие годы в напрасном ожидании.
Волк рыкнул.
- Что за тоскливые мысли, Морган? Воин не должен идти в бой в таком настроении! Разве не ты обещал перед гробом Вреи, что обязательно победишь Венгента? И разве не ты дал согласие стать вице-адмиралом Патруля? Твои друзья-люди во главе с Дилулло полетели на базу Флота Федерации, чтобы выбрать там самый лучший и быстроходный крейсер. Неужто капитаном этого корабля будет кто-то другой, а не ты?
Чейн мотнул головой, словно пытаясь стряхнуть с себя неуместные сейчас сомнения и грустные мысли.
- Ты прав, Рангор! - воскликнул он окрепшим голосом. - Наверное, я размяк потому, что лишь недавно впервые почувствовал себя настоящим землянином. Людям с Терры свойственна сентиментальность, самотерзание, копание в тайниках собственной души. И это делает их порой слабыми. Я смутно помню своих родителей-миссионеров, они умерли на Варге, когда мне было всего три года. До сих пор я был уверен, что их убило чудовищное тяготение планеты Звездных Волков. Но теперь, когда во мне проснулись земные корни, я начинаю понимать, что все было не так просто. Наверное, главной причиной гибели родителей явилось осознание того факта, что дело их жизни рухнуло! Пираты с Варги так и не пожелали принять христианскую религию и отречься от своего варварского образа жизни. Это надломило отца и мать сильнее, чем страшное тяготение. Они умерли, потому что пытались остаться на Варге землянами. А им надо было попытаться стать варганцами и разговаривать со Звездными Волками на понятном им языке. Тогда, быть может, все закончилось бы не так трагически...
Волк неожиданно лизнул шею Чейна своим шершавым языком.
- Ты становишься мудрее, Морган, - сказал он. - Тяжелые испытания пошли тебе на пользу! Чейн усмехнулся:
- Может, ты и прав. Когда-то в детстве мне было очень тяжело стать варганцем среди варганцев. Недавно я понял, что быть землянином среди землян ничуть не легче. Сейчас же, когда вокруг нет ни тех, ни других, мне вроде бы надо стать самим собой. Но это-то и есть самое трудное! Теперь уже я и сам не знаю, кто я такой...
- Ты - волк, - насмешливо высунул длинный язык Рангор. - Такой же, как и я.
Чейн задумался, а затем в сомнении покачал головой:
- Не уверен. Вернее, раньше я чувствовал себя волком, но теперь... Мне кажется, вся моя прежняя жизнь была только сном. А сейчас я проснулся. Что-то ждет меня впереди, если я все-таки сумею победить Венгента? Адмирал Федерации Претт предрекает мне великое будущее. Джон Дилулло и другие парни с "Кардовы" оставили ради меня ремесло наемников и вошли в Патруль. Даже в Империи хеггов, среди извечных врагов Федерации, у меня появился добрый приятель - Главный дипломат Альрейвк. Не слишком ли много надежд они возлагают на простого пирата? Чего от меня ждут?..
- А разве не ты остановил галактическую войну между Федерацией и Империей хеггов, прежде чем она успела разгореться? - резонно спросил Рангор. - И разве не ты сумел заставить извечных пиратов-варганцев оставить свой разбойничий промысел и стать галактическими патрульными? Ты думаешь, все это - лишь удачное стечение обстоятельств и ты здесь ни при чем? Ничего подобного! Такие штуки не под силу обычному существу. Просто ты еще в самом начале своего пути и сам не осознаешь своей силы. А мы, твои друзья, отлично понимаем, кто такой Морган Чейн.
Чейн недоверчиво хмыкнул. Он взглянул на левый обзорный экран, который из угла в угол пересекала белесая полоса Млечного Пути. Странно было даже представить, что галактику разделяет невидимая извилистая линия длиною в тысячи парсек, называемая Границей. По одну ее сторону находятся тысячи звездных систем, входящих в Федерацию и населенных главным образом людьми и гуманоидами. А по другую сторону Границы располагается Империя хеггов - кентаврообразных существ, выходцев из созвездия Гидры. Империя по размерам почти в два раза превосходит Федерацию, и там живут гуманоиды и негуманоиды, издревле ненавидящие людей, особенно терран.
Однако все должно измениться, если мирный договор между Федерацией и Империей будет окончательно заключен. Тогда на Границу вылетят десятки тысяч патрульных кораблей с Варги. Мир и спокойствие в галактике отныне во многом будут зависеть от Звездных Волков, которые еще недавно находились вне закона и считались исчадиями ада! Но прошлое решили предать забвению, и бывшие пираты стали полноправными гражданами галактики. Привыкнуть к этой мысли Чейну было очень нелегко. Однако еще труднее ему было поверить в то, что Беркт и Харкан, лидеры доселе враждовавших кланов Варги, отныне стали командующими Патруля - так же как и он, бывший изгой Морган Чейн, землянин по крови и варганец по рождению!
На пульте управления замигала сигнальная лампочка. Это означало, что маленький звездолет уже отошел на безопасное расстояние от системы Альбейна и готов к гиперпрыжку через сотни парсек.
Чейн вздохнул с огромным облегчением. Он с детства привык действовать, а не размышлять. А потому его руки сами потянулись к штурвалу.
- Ладно, мы еще посмотрим, на какие такие великие дела я способен... - насмешливо пробормотал он. - Сначала надо надрать задницу этому выскочке Венгенту. Уж этот парень точно уверен в своем великом будущем!.. Слезь с меня, Рангор.
Чейн ввел в бортовой компьютер координаты конечной точки прыжка и включил гипердвигатель. Корабль задрожал мелкой дрожью. Рангор завыл и забился в угол за кресло - он еще не привык к далеким космическим путешествиям.
А затем звезды исчезли.

* * *

Корабль вынырнул из подпространства всего в нескольких миллионах километров от двух исполинских звезд, известных как Врата Арго. Чейн стал усиленно массировать затылок, приходя в себя после прыжка. Голова его кружилась, во рту плавал неприятный кровянистый привкус, но в целом он чувствовал себя совсем неплохо. По крайней мере он находился сейчас куда в лучшей форме, чем во время службы в качестве наемника на корабле Джона Дилулло. Он вновь привык к чудовищным, но обычным по варганским меркам перегрузкам, и это давало ему шанс в поединке с Венгентом. Не победить, разумеется, а просто выжить. Однако и это было уже кое-что.
Не поворачивая головы, Чейн спросил:
- Жив?
Волк жалобно взвыл, не находя в себе сил, чтобы ответить.
- Значит, жив, - с удовлетворением констатировал Чейн. - Привыкай, брат-волк, отныне тебе придется здорово побороздить галактику. Или ты все-таки хочешь вернуться на Варгу? Я могу высадить тебя на Центральном материке, возле поселка, где живут твои друзья по Ковчегу.
- Нет! - зарычал Рангор.
Чейн пожал плечами и включил маршевые двигатели. На экране постепенно проявилась серая пелена - это было грандиозное пылевое течение, соединяющее туманность Корвус и Отрог Арго.
Чейн уже не раз бывал внутри него и однажды встретил там тысячи летающих каменных обелисков, напоминающих головы самых невероятных существ. Это было кладбище древних астронавтов, обитавших в Отроге Арго десятки, если не сотни тысяч лет назад. Но самое удивительное, что некоторые из этих обелисков до сих пор обладали способностью к ментальной связи с живыми существами. С одной из таких "голов" ему даже довелось обменяться фразами. О чем же говорило каменное изваяние?
"Если ты оказался здесь, чужестранец, значит, ты властелин звездных путей. Мы тоже когда-то были такими..."
Чейн нахмурился. За прошедшие годы он часто вспоминал кладбище в пылевом потоке, и каждый раз у него возникало странное ощущение, словно бы он тогда подошел вплотную к какой-то очень важной тайне, способной изменить всю его жизнь. Но как сделать этот последний шаг? Что могло ему дать общение с тенями древних обитателей Отрога?
Хм-м... Что же еще тогда сказал тот уродливый кусок камня?
"Мы тоже были когда-то такими же, как ты... Но от нашего могущества и величия остались лишь эти летающие изваяния..."
Такими же, как он? Но разве он был властелином звездных путей? Разве люди являлись могущественной и великой космической расой уже тогда, десятки, а может, и сотни тысяч лет назад? Нет, конечно же, нет! Джон Дилулло как-то рассказывал ему, что Космическая Эра началась на Земле лишь двадцать три века назад. А каменные глыбы куда древнее... Значит, в Отроге Арго задолго до появления там людей, гуманоидов и негуманоидов, жила какая-то иная раса, сумевшая выйти на просторы галактики. Кем были эти могущественные существа и куда они исчезли?
Чейн с грустью взглянул на пылевое течение. Ему страстно захотелось направить туда свой корабль, чтобы попытаться разгадать эту тайну. Наверное, это оказалось бы полезным для будущего вице-адмирала Патруля.
Волк разгадал его мысли.
- Мы еще вернемся сюда! - уверенно сказал он.
Чейн кивнул и повернул штурвал к Вратам Арго.

Глава 2

Корабль Венгента барражировал по огромному кругу в нескольких десятках миллионов километров от Варги. Услышав сигнальный пеленг Чейна, молодой Ранрой немедленно связался с ним по радио.
- Пьяные небеса, наконец-то ты явился, Чейн! Я уже начинал подозревать, что ты снова улизнул с поля боя, будто самый последний трус.
Чейн вздрогнул и судорожно сжал руками штурвал. Одна фраза Венгента разом вытряхнула из него всю рассудительность, которую он вроде бы приобрел за время своих последних космических странствий. В его душе Звездный Волк окончательно взял верх над землянином, и теперь он хотел только одного - драться и победить своего давнего врага!
- Ты же знаешь, мне пришлось броситься в бегство во время нашей последней встречи потому, что на борту моего корабля находилась женщина с Альбейна. Я пытался спасти ее, но ты не дал мне этого сделать, грязный ублюдок! И теперь она по твоей милости мертва.
- Ах, какая жалость... - насмешливо ответил Венгент. - Ты растрогал меня до слез, жалкий земляшка.
- Но из-за тебя погибла не только Врея! - звенящим от ненависти голосом продолжил Чейн. - Взгляни на Варгу, урод. Разве ты не видишь, что над Главным материком еще не развеялся пепел десятков тысяч погибших Звездных Волков? Я отлично знаю, почему ты провел все эти дни здесь, возле Альтеи. Не потому, что так уж жаждал сразиться со мною, нет! Ты просто боишься вернуться на Варгу. Она вся усеяна обломками боевых кораблей. Десятки наших городов превратились в груды мусора. Все кланы потеряли добрую половину своих воинов. И этим они обязаны тебе и Харкану, двум предателям, которые...
Венгент взвыл от ярости. Чейн еще до начала дуэли сумел нанести сильный и точный удар - прямо в его больную совесть.
- Хватит болтать! - завопил он. - Во всем виноват ты, ублюдок! Твоих родителей надо было удавить в первый же день, когда они явились на Варгу. И тогда со Звездными Волками, возможно, не случилось бы всех тех несчастий, которые обрушились на нас в последние годы. И не я, а ты стал предателем, тайно снюхавшись с Федерацией и своими земляками с Терры. Но час возмездия настал. Выходи на дистанцию дуэли, проклятый земляшка!
Губы Чейна растянулись в презрительной усмешке. Ему удалось вывести обычно хладнокровного Венгента из состояния равновесия, а это уже было кое-что. На чашу весов с его стороны легла еще одна маленькая гирька.
Он оглянулся и посмотрел на Рангора.
- Ну, теперь держись, мой мохнатый друг! Если Венгент не прикончит меня первым же залпом своих ракет, то мы сойдемся в ближнем бою. И тогда мы закрутимся вокруг друг друга с такой перегрузкой, что ты начнешь мечтать о быстрой смерти. Но ты - тоже волк, как и я, а значит, должен все выдержать!
Чейн развернул свой иглообразный звездолет и медленно вышел на обычную дистанцию космической дуэли - двадцать тысяч километров. Вскоре ему удалось снизить до минимума скорость звездолета относительно корабля Венгента.
Затем он щелкнул тумблерами на пульте управления огнем. Все шесть ракет дальнего боя и четыре ближнего были готовы к поединку.
Его рука инстинктивно потянулась влево, но когда пальцы наткнулись на гладкую поверхность металлической панели, Чейн опомнился. Да, именно там на земных звездолетах располагалась кнопка включения защитного силового поля. Однако на варганских кораблях подобного устройства нет и никогда не было!
Эта, казалось бы, незначительная ошибка насторожила Чейна. "Эй, волк, приди в себя! Еще не хватало, чтобы ты в решающий момент начал стрелять из лазерных пушек, которых на твоем корабле отродясь не было. Вытолкни взашей из себя землянина, иначе можешь поставить крест на своих дальнейших честолюбивых планах! И смотри, не вздумай огорчать Врею - она наверняка следит за поединком!"
- Начинаем сближаться по счету ноль, - послышался в динамике голос Венгента. - Прощай, земляшка! Видно, не суждено тебе стать вице-адмиралом... Десять, девять, восемь...
"Ах, вот в чем еще дело, - ошеломленно подумал Чейн. - Выходит, не в одной только мести! Неужто Венгент метит на пост вице-адмирала? Ну конечно, ведь этот парень считает себя пупом Вселенной! Ладно, поглядим, кто кого..."
На счет ноль он рванул на себя рычаг управления маршевым двигателем, а спустя несколько мгновений включил форсаж. Два маленьких звездолета стремительно ринулись навстречу друг к другу.
Чейну трижды приходилось участвовать в космических дуэлях с другими молодыми варганцами, и трижды он выходил победителем. Два его врага погибли, а одного лишь слегка контузило при взрыве подбитого двигателя. Венгент был на пять лет старше Чейна и несравненно опытней. На его счету было более двадцати успешных космических дуэлей, и это неудивительно, поскольку Венгент считался самым талантливым пилотом нового поколения. И Чейн очень быстро почувствовал это, что называется, на своей шкуре.
Дальняя граница эффективной стрельбы большими ракетами составляла восемь тысяч километров, а малыми ракетами - около тысячи. Ракеты имели радио- и тепловые головки самонаведения, а также боеголовки десятков различных типов, за исключением ядерных. В самом ближнем бою, на дистанции прямой видимости, можно было использовать и две длинноствольные пушки. По сравнению с огневой мощью крейсеров Федерации все это оружие казалось допотопными детскими игрушками. И тем не менее почти все космические бои Звездные Волки выигрывали, порой даже без единого выстрела. Одна весть о том, что на экране локаторов появились эскадрильи пиратов с Варги, приводила астронавтов с разных планет в состояние беспомощного оцепенения. Однако совсем другое дело, если варганцы сходились в дуэлях. Здесь брал верх тот, кто превосходил противника боевым искусством.
Венгент, вопреки ожиданию Чейна, первым сделал ход в этой смертельной игре. Едва выйдя на дальнюю границу эффективной стрельбы, он выпустил сразу две большие ракеты, а сам резко снизил скорость и начал совершать "змейку" - эффективный противоракетный маневр.
Чейн почувствовал, что его лоб покрывает холодная испарина. Почему Венгент поступил так, словно неоперившийся юнец?
Пуск ракет с дальней границы зоны был хорош в борьбе с неповоротливыми транспортами, но в дуэли этот ход считался проигрышным. Уйти от больших ракет, да еще всего двух, на такой дистанции мог даже кадет-первогодок. И почему Венгент так интенсивно маневрирует? Неужели молодой Ранрой считает, что его противник тоже начнет бездарно расстреливать свой боезапас?
Две ракеты стремительно приближались. Чейн не отрывал глаз от дисплея бортового компьютера. Как бы ни примитивна была эта машинка, но рассчитать момент эффективного ухода было даже для нее самым пустячным делом.
Когда на дисплее появилась красная надпись "уход", Чейн круто заложил штурвал корабля вправо. Рангор отозвался сзади тоскливым воплем, но пилот не обратил на это никакого внимания. Он полностью сосредоточился на ходе боя. Пока, кажется, все шло совсем неплохо...
Он заложил такую крутую "змейку", что от сильной знакопеременной перегрузки застонал силовой набор фюзеляжа. Один виток, второй, третий... И на дисплее стало видно, что ракеты потеряли цель и ушли куда-то в сторону Альтеи. Прекрасно!
И тут левый бок корпуса звездолета здорово встряхнуло, словно в него врезались несколько мелких метеоритов. Тревожно запела сирена, предупреждая о серьезности аварии. Чейн немедленно включил контрольный дисплей и не поверил своим глазам. Центральная часть фюзеляжа получила небольшие, но чувствительные пробоины. Несколько важных силовых элементов были повреждены. А один из метеоритов, как назло, попал точно в систему охлаждения маршевого двигателя, и тот сразу же автоматически сбросил режим форсажа.
Метеориты? Но откуда здесь, в этой пустынной области космоса взяться метеоритам? Венгент не мог выбрать для дуэли место, где исход поединка решала нелепая случайность! И тем более совсем уж невероятным казалось то, что в корабль попало сразу несколько метеоритов...
- О, пьяные небеса... - пробормотал Чейн, наконец-то поняв, что произошло. - Проклятый Венгент!
Все, конечно же, обстояло не так просто. Нелепый, казалось бы, залп Венгента объяснялся иными причинами. Хитроумный Ранрой заранее рассчитал, куда может двинуться корабль противника, уходя от его ракет, и в первый же момент дуэли выпустил в эту область сотни пушечных снарядов. Они образовали своеобразную завесу, в которую и врезался ничего не подозревавший Чейн.
Да, это было верхом боевого искусства! Совершать нестандартные ходы в такой смертельной игре мог только большой мастер. Разумеется, разрушить космолет Чейна таким путем Венгент был не в состоянии. Зато сразу же показал, кто есть кто в этом бою.
Теперь возможности для маневрирования у Чейна оставались куда более скромными, чем раньше. Это означало, что ему ни в коем случае нельзя ввязываться в ближний бой. А он так рассчитывал, что называется, повиснуть на плечах могучего противника!
Чертыхнувшись, Чейн оценил положение корабля Венгента и с интервалом в несколько миллисекунд выстрелил сразу пятью большими ракетами. Каждая полетела в свою точку встречи, которые вместе образовывали небольшой круг. В его центре и должен был оказаться, словно в ловушке, космолет молодого Ранроя. И вот тут дистанционные взрыватели скажут свое веское слово.
Однако этого не произошло. Ибо в момент пуска последней ракеты Венгент резко снизил скорость и заломил такую серию головокружительных маневров, подобных которым Чейн отродясь не видел. Ракеты, сбитые с толку, начали шарахаться из стороны в сторону, пытаясь отследить цель. В результате они захватили своими головками самонаведения друг друга!
На обзорном экране появилась яркая вспышка.
- Поздравляю, земляшка, - послышался в кабине веселый голос Венгента. - Ты сделал мою задачу еще более простой, чем я предполагал. Такой неинтересной дуэли у меня еще не было! Будь на твоем месте кто-нибудь другой, я бы, пожалуй, дал ему фору. Но миндальничать с земным ублюдком охоты нет. Прощай!
Едва дистанция между кораблями сократилась до двух тысяч километров, как Венгент выпустил четыре оставшиеся большие ракеты. Чейн попытался вновь уйти в "змейку", но корабль отозвался на экстремальные перегрузки таким скрипом и треском, что он вынужден был умерить свой пыл. Оставалась еще возможность ухода на максимальной скорости, однако форсаж так и не включился. По-видимому, повреждение форсажной камеры оказалось весьма серьезным.
Чейн помрачнел еще больше. Смерть его не страшила, как и любого варганца. Но умереть так просто, практически без борьбы... Такое не могло ему привидеться даже в самом кошмарном сне! У него оставался лишь один выход. Выждав, когда дистанция до ракет противника сократилась до двадцати километров, он выпустил все свои четыре ракеты ближнего боя, нацелив каждую из них на конкретную. Это было непростым делом, но Чейн с ним справился.
Среди звезд вспыхнули и тут же погасли четыре крошечные точки.
- Отлично, Чейн! - вновь послышался в динамике голос Венгента. - Вынужден признать, что и сам Харкан мог бы гордиться таким залпом. Но с ракетами у тебя теперь негусто, верно? И это радует меня больше всего. Теперь можно немножко поиграть...
Чейн выругался сквозь зубы. У него оставалась одна большая ракета и нетронутый пока боезапас двух пушек. Венгент имел против этого все четыре малые ракеты плюс совершенно неповрежденный корабль. Ясно, что ему не составит большого труда выиграть бой на малой дистанции. Теперь вопрос лишь в том, сумеет ли молодой Ранрой выйти из дуэли без единой пробоины на фюзеляже. Для такого амбициозного воина другой исход поединка оказался бы просто неприемлемым. Это было сейчас единственным слабым местом Венгента, и Чейн решил нанести ответный удар именно туда.
Два звездолета помчались навстречу друг другу, словно намереваясь войти в лобовую атаку. На самом деле у обоих воинов был совсем иной расчет.
Чейн неожиданно повторил ход Венгента и начал пальбу из обеих пушек, несмотря на то что дистанция была еще слишком велика для этого вида оружия. Сотни небольших снарядов с самонаводящимися магнитными головками создали обширную стальную завесу. "Дыры" в ней были настолько велики, что Венгент мог без особой опаски продолжать движение вперед. В этом случае Чейн наверняка бы проиграл. Но и Венгент рисковал вернуться на Варгу с несколькими пробоинами в фюзеляже. Для заместителя лидера клана Ранроев такая неприятность стала бы ощутимой пощечиной - ведь ему противостоял всего лишь жалкий земляшка! А для кандидата на должность вице-адмирала Патруля такая неудача могла бы и вовсе оказаться роковой. Чего-чего, а желающих занять место погибшего Чейна нашлось бы немало и среди ветеранов, и среди молодежи всех кланов. Один честолюбивый Аронсо чего стоил! Уж он-то наверняка бы поднял Венгента на смех.
Наверное, такие же мысли мучили сейчас и самого молодого Ранроя. Опыт бывалого дуэлянта подсказывал, что врага надо добивать, несмотря ни на что, не давая ему ни малейшего шанса. Но в то же время Венгент отлично знал, что такое завеса из более чем пяти тысяч снарядов. Нелепая случайность - и прощай честолюбивые мечты!
И Венгент дрогнул. В последний момент он резко увел свой корабль в сторону, уходя от возможного столкновения с завесой. Тогда Чейн вопреки всякой логике рванулся в свое же облако снарядов. Он страшно рисковал, однако терять ему было уже нечего.
Венгент слишком поздно понял его замысел. Он поспешно выстрелил двумя малыми ракетами, но сделал это явно напрасно. Облако пушечных снарядов сейчас охраняло Чейна со всех сторон, и ракеты оказались их легкой добычей. Ощутив цели своими магнитными головками, снаряды ринулись к ним двумя стаями рассерженных ос. Одна за другой последовали две ослепительные вспышки.
Не теряя времени, Чейн совершил головокружительный разворот, едва не разломав свой корабль пополам, а затем пристроился в хвост космолету Венгента. Вот тогда-то и настал подходящий момент для пуска последней большой ракеты.
Молодой Ранрой, взвыв от ярости, устроил каскад из самых невероятных маневров ухода. Большая ракета была слишком неповоротливой и не сумела настичь бешено крутящийся корабль. Но Чейн по командной линии связи сам включил взрыватель, и боевая головка его ракеты взорвалась неподалеку от цели.
Впервые в этом бою ему наконец-то повезло. Судя по воплям Венгента, его космолету изрядно досталось.
Чейн устало улыбнулся. Он сделал все, что мог. Венгенту вряд ли теперь удастся хвастаться легкой победой над "проклятым земляшкой". А уж о должности вице-адмирала он может забыть надолго, если не навсегда. Однако для Чейна все это было лишь слабым утешением. Ибо противник, в общем-то, остался цел и на его борту висели две ракеты ближнего боя. Уйти от них на полуразбитом корабле не было никакой возможности.
- Я тебя превращу в пыль, земляшка! - орал Венгент, напрочь потеряв остатки своего высокомерия. - Да будь проклят день, когда ты появился на свет!
Корабль Венгента резко рванулся вперед, "стряхивая" со своего хвоста назойливого преследователя. Чейн попытался было последовать за ним, но куда там! Его звездолет потерял добрую половину своей прежней прыти, и он стал теперь легкой добычей для любого противника. Было очевидно, что охота шутить у Венгента начисто пропала. Теперь он не станет терять ни секунды и постарается расправиться со своим давним врагом как можно быстрее.
Венгент совершил крутой разворот, и Чейн не успел даже мигнуть, как молодой Ранрой уже шел ему навстречу. Дистанция стремительно сокращалась. Вот-вот последует залп из двух ракет. Уйти от них невозможно...
- Эй, Рангор, как ты там? - не оборачиваясь, спросил Чейн.
Волк ответил глухим ворчанием. У него не было сил, чтобы произнести хоть слово.
- Прощай, друг, - спокойно продолжил варганец. - Я подвел тебя, дружище. Я всех подвел! Но чудес не бывает, и...
Он замолчал, услышав жуткий вопль Венгента.
- Проклятье... - прошептал чуть позже Ранрой. - Прямо в бок... Не повезло... Но... мы... умрем вместе... земляшка...
Чейн судорожно сглотнул. Что произошло? Корабль Венгента по-прежнему стремительно приближался.
Нет, что-то не так... Яркая точка на обзорном экране заметно сбавила скорость и двигалась как-то неуверенно, слегка дергаясь то вправо, то влево. Это не было похоже на противоракетный маневр.
Объяснение случившемуся могло быть лишь одно. Венгент все-таки доигрался и напоролся на несколько снарядов. Своих собственных! Такова цена его необдуманного рывка вперед.
Желание побыстрее добить противника сыграло с ним злую шутку!
Однако Чейн радовался недолго. Хотя Венгент и был явно тяжело ранен, у него все же хватило сил нажать на пусковую кнопку. Две ракеты ринулись на противника, словно две безжалостные стрелы.
Чейн чертыхнулся и попытался уйти в сторону. Но было уже поздно, да и корабль почти не слушался пилота. Все, что он смог сделать невероятными усилиями, - это избежать прямого попадания. Ракеты были совсем рядом, и можно было не сомневаться, что дистанционные взрыватели сделают свое дело.
Широко раскрытыми глазами Чейн наблюдал за двумя яркими точками на обзорном экране. На дисплее локатора мелькали цифры. До ракет было пятьсот метров... триста... сто... Сейчас последуют взрывы, и... Прощай, Врея! Я ухожу туда, откуда нет возврата и где мы уже никогда не встретимся...
Но взрывов так и не последовало.

Глава 3

Из бархатной тьмы вынырнул странный корабль, формой напоминавший полусферу. Чуть позже рядом показался... крейсер Федерации!
- Кажется, у нашего поединка было куда больше зрителей, чем я думал... - пробормотал Чейн. - Эй, Рангор, что ты об этом думаешь?
Волк ответил хриплым воем. Вид у него был жалкий, а из пасти капала розовая пена. Чейн взглянул на своего мохнатого друга и покачал головой:
- Больше на дуэли я тебя не возьму, даже не проси. Хорошо еще, что ты не палил ракетами по метеоритам, как делал Гваатх в битве с серванами!
Он включил радиопередатчик на частоте корабля хеггов и спросил:
- Альрейвк, это вам я обязан жизнью?
Через некоторое время из динамика послышался знакомый присвистывающий голос дипломата:

1 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

Ущелье погибших кораблей 2

- Да. Но идея использовать нейтрализующий луч принадлежит вашему другу Дилулло.
- Замечательно... Джон, какого черта вы вмешались в нашу драку с Венгентом?
В динамике послышался негромкий смешок:
- Вообще-то это не моя идея, а адмирала Претта. Старик не хотел лишаться одного из командующих Патруля из-за какой-то дурацкой дуэли. Но я все-таки дал вам с Венгентом малость друг друга помутузить. Ну что, теперь твоя душа успокоилась, сынок?
- Моя - да, - хмыкнул Чейн. - Я проиграл, как и следовало ожидать, но...
- Вряд ли такой исход можно считать проигрышем, - перебил его Дилулло. - Ты бы посмотрел, во что превратился корабль этого чертового Ранроя! Решето, да и только. Удивительно, что он еще жив.
Но, кажется, ему недолго осталось коптить космос... Эй, Бихел, Рутледж, готовьтесь к стыковке! Надо попытаться вытащить этого проклятого Ранроя из его летающего гроба. Альрейвк, вы слышите меня?
- Да, разумеется.
- Вскоре нам обоим предстоит малоприятный разговор с Берктом и Харканом. Не сомневаюсь, что оба лидера Звездных Волков будут не в восторге от того, что мы вмешались в поединок этих двух сорвиголов. Вы подтвердите, что наши действия были верными и обоснованными?
- Конечно. Для нас, хеггов, такого вопроса даже и возникнуть не могло. Оба воина отлично дрались, оба проявили свое искусство, и оба нанесли друг другу немало точных ударов. Затем они оба должны были погибнуть: Чейн - от взрыва двух ракет, а его противник - от полученных тяжелых ранений. Зачем же допускать такое? Это совершенно бессмысленно. У нас, хеггов, тоже порой случаются поединки, но смертельные случаи очень редки. Мы ценим жизни своих сограждан!
- И нам, людям, давно надо научиться тому же, - заметил Дилулло. - Эй, Чейн, ты сможешь к нам пришвартоваться?
- Попытаюсь. Однако учтите, Джон, свой корабль я не оставлю на произвол судьбы!
- Ладно, ладно... Попробуем совершить гиперпрыжок с этаким гробом на палубе. Адмирал Претт ждет нас на базе Флота!

* * *

База Флота Федерации располагалась в десяти парсеках от Отрога Арго, вблизи одинокой красной звезды, окруженной тремя мертвыми, обледеневшими планетами. Такие блуждающие системы нередко встречались между рукавов галактики. Они представляли немалую опасность для космолетчиков. Если неосторожный пилот прокладывал траекторию своего гиперпрыжка рядом с такой звездной системой, то в результате локального искривления провремени корабль мог оказаться в совершенно другой области галактики. Последствия подобных ошибок нередко бывали самыми трагическими. Но, с другой стороны, блуждающие звезды могли служить прекрасными пересадочными станциями при дальних галактических перелетах. И еще больше они подходили в качестве баз для больших космических эскадр.
Крейсер, капитаном которого пока являлся Джон Дилулло, вышел из подпространства в десяти миллионах километров от блуждающей красной звезды. Немедленно его окружили скауты и потребовали назвать пароль. Дилулло ответил, но оказалось, что этот пароль уже устарел. Дилулло пришлось тут же связаться с адмиралом Преттом.
- Дэнис, это старина Джон. Отдай приказ своей своре оставить меня в покое, иначе эти псы вот-вот вцепятся в мой корабль и разорвут его на части!
Адмирал Претт ответил весьма кислым тоном:
- Джон, должен тебе напомнить, что отныне ты находишься на военной службе. Забудь все свои прежние гражданские привычки или...
- Прости, Дэнис, я совсем позабыл, что на старости лет дослужился до офицерского чина! Итак, господин адмирал, майор Дилулло прибыл в ваше распоряжение.
- Вот так-то лучше. Что с нашим бравым Морганом Чейном?
- Все в порядке. Венгент так и не успел его прикончить. Зато сам Ранрой в весьма плачевном состоянии. Я поместил его в биовосстановительную ванну, однако боюсь, до госпиталя господин пират может и не дотянуть.
- Ладно, иди на посадку. Скауты проводят тебя прямо до главной базы на Ледяной планете. А что же молчит наш молодой герой?
- Он... э-э... спит.
- Спит?! Неплохое начало патрульной службы! Драка в космосе, а затем крепкий здоровый сон... Кажется, я ошибся - этот парень пойдет еще дальше, чем я думал! Впрочем, он еще не дал ответа на мое предложение. Все, жду вас через два часа.
Дилулло отключил связь и устроился поудобнее в кресле около пульта управления. Рядом в кресле второго пилота сидел Рутледж. Радист, как и все наемники, умел в случае необходимости управлять кораблем, но мощный крейсер Федерации вызывал у него совершенно очевидную робость.
- Надо будет подобрать на базе толкового пилота... - пробормотал Дилулло, выводя корабль на траекторию сближения с Ледяной планетой. - Чейн небось теперь зазнается настолько, что к штурвалу и пальцем не притронется!
Рутледж хмыкнул.
- Может, оно и к лучшему, - вполне резонно заметил он. - Целее будем.
- А я о чем говорю?.. Эй, кто там ломится в дверь?
- Гваатх, кто же еще! Нашему мохнатому другу просто не терпится показать, какой он отличный пилот. Особенно после того, как он приложился к бутылке земного виски. И откуда Гваатх берет спиртное, ума не приложу!
- Хм-м... придется после посадки ему немного прочистить уши. Еще не хватало, чтобы в Патруле завелись гуманоиды-алкоголики!
Словно услышав его слова, парагаранец застучал кулаками по стальной двери с удвоенной силой.
- Джон, сучий потрох! Ты почему не пускаешь Гваатха к штурвалу? Гваатх хочет показать всем, как воюют парагаранцы! Ты только скажи, куда стрелять, и я сразу врежу туда все ракеты, а потом пойду на абордаж! Все на абордаж!
За дверью послышался грохот - похоже, Гваатх, утомившись, решил улечься спать прямо в коридоре рядом с пилотской кабиной.
Дилулло хмыкнул:
- Мда-а... Кажется, Федерация еще пожалеет, что создала Патруль из бывших пиратов. Да и мы все тоже хороши... А впрочем, посмотрим. Может, на Границе не хватает именно таких бравых солдат, как Гваатх?

* * *

В сопровождении скаутов крейсер приблизился к третьей планете блуждающей звезды. При виде ее Дилулло присвистнул и покрепче взялся за штурвал. Будучи наемником, он побывал на более чем двух сотнях миров в разных частях галактики. Одни из них были покрыты бесконечными пустынями, другие - тропическими лесами, третьи - степями и болотами. Но еще ни разу ему не приходилось садиться на мир, напоминающий громадный комок снега с горными хребтами из чистейшего льда и морями из дымящегося аммиака. Наемникам попросту нечего было делать на таких планетах, лишенных не только населения, но даже простейших форм жизни.
Однако именно на таком ледяном мире Флот Федерации основал свою главную базу, готовясь к вторжению в Отрог Арго. И здесь же намеревался оставаться до тех пор, пока мирный договор между Федерацией и Империей хеггов не будет официально подписан на самом высоком уровне.
Выведя крейсер на орбитальную траекторию, Дилулло увидел на заснеженных равнинах целые города из ремонтных верфей и заправочных станций. Особняком стояли огромные стальные купола, вокруг которых на земле кружили маленькие черные точки танков, а в воздухе - боевых флайеров
- Арсеналы... - пробормотал Рутледж, с любопытством глядя на дисплей обзора нижней полусферы. - Черт побери, как же их охраняют!.. Джон, посмотрите!
Радист указал на центральный экран. Переведя туда взгляд, Дилулло вздрогнул. В нескольких десятках тысяч километров от Ледяной планеты располагался Флот Федерации. Наемники впервые увидели его во всей красе. Несколько тысяч супердредноутов, линкоров и крейсеров висели в космосе громадным треугольным облаком, затмевая своим блеском далекие звезды. И вершина этого клина была по-прежнему нацелена на Отрог Арго.
Дилулло облизал внезапно пересохшие губы, а затем крепко выругался.
- Все, больше слова Чейну поперек не скажу! - заявил он. - Только теперь я вижу, какую махину остановил этот парень! Одно дело видеть одну эскадру Федерации, а другое - весь ее звездный кулак Да если бы такая громадина ударила по хеггам во всю силу, то галактика перевернулась бы вверх дном!
Рутледж кивнул, не отрывая завороженных глаз от экрана.
- Что тут говорить, жуткая каша могла бы завариться... Поглядите, как серьезно Федерация подготовилась к вторжению на Варгу! Колесо уже начало крутиться, когда Чейн каким-то образом ухитрился вставить ему палку в спицы. Джон...
- Что?
- Получается, что мы с вами отныне вроде бы оказываемся в самом центре событий, которые могут изменить весь ход истории в галактике! Лично я человек маленький и как-то не очень готов к тому, чтобы имя мое упоминалось в исторических скрижалях, пусть и самыми крошечными буквами.
Дилулло кивнул:
- Меня самого дрожь пробирает даже от мысли о таком... А представляешь, каково будет Чейну, если он и впрямь окажется крупной исторической личностью навроде Наполеона или Помпея Великого? Клянусь небесами, ни за что не поменялся бы с ним местами!.. Ладно, хватит об этом. Рутледж, иди буди нашего спасителя галактики. Скоро мы сядем на базе, и этот волчище должен как следует расчесать свою мохнатую шкуру, прежде чем он предстанет перед светлыми очами Дэниса Претта. Но прежде вместе с Бихелом и Селдоном затащите Гваатха в самое темное место в трюме - пускай там отдыхает. Не хватало только, чтобы кто-нибудь из наших гостей споткнулся в коридоре об эту образину! Позору потом не оберешься.

* * *

Адмирал Претт сидел за письменным столом и просматривал солидную стопку каких-то бумаг. Заметив вошедшего Чейна, он что-то невнятно буркнул и указал на свободный стул.
Поняв, что командующему Флотом сейчас не до него, Чейн подошел к овальному окну, откуда открывался отличный вид на восточный сектор базы. Она представляла из себя целый город стальных куполов. Наземных или воздушных переходов не было видно, поскольку купола соединялись подземными туннелями. По периметру базу окружали посадочные площадки, на которых в боевой готовности замерли несколько десятков легких крейсеров. За ними двумя концентрическими кругами располагались ракетные установки типа "земля - космос" и множество лазерных пушек, нацеленных в черное звездное небо. База казалась почти безлюдной, и лишь кое-где на маленьких открытых краулерах проезжали военные в серебристых скафандрах Чейн поднял глаза и стал вглядываться в цепь гор, покрытых шапками застывшего аммиака. Горы окружали базу с трех сторон и служили неплохим прикрытием при возможной атаке с воздуха.
Без сомнения, на их вершинах также размещались орудийные расчеты. Словом, дислокация главной базы Флота была продумана до мельчайших деталей. Даже Звездным Волкам пришлось бы нелегко, если бы они вздумали захватить базу лихим наскоком из космоса.
Претт наконец оторвал глаза от документов, помассировал свое крупное бульдожье лицо и с усмешкой взглянул на явно озадаченного варганца.
- Что скажешь, волчище? - добродушно спросил он. - Впечатляет, не так ли? Чейн кивнул:
- Да, впечатляет. Пожалуй, Звездным Волкам пришлось бы изрядно повозиться, прежде чем удалось бы уничтожить Флот Федерации. Слава богу, что вы все-таки оставили Варгу в покое!
Вопреки его ожиданию, Претт не обиделся. Хохотнув, адмирал вновь приглашающе указал на стул.
- Тебе не откажешь в самомнении, парень, - заметил он. - Похоже, все вы, чертовы варганцы, невесть что думаете о своей силе. Два дня назад в этом кабинете сидели твои друзья Беркт и Харкан и наговорили себе массу комплиментов. По их словам, когда вы, Звездные Волки, начнете патрулировать по Границе, вся галактика вздрогнет от ужаса и везде воцарится мир и спокойствие. За такое чудо, естественно, нам и Империи придется много платить. Я человек толстокожий, но, увидев списки с варганскими требованиями, чуть в обморок не упал. Да что они о себе воображают, эти чертовы пираты? Не спорю, нам нужен мощный Патруль, однако экономика Федерации не может работать исключительно на ваши необъятные запросы! К вашему сведению, на наших мирах обитают около двухсот миллиардов людей и гуманоидов, и им тоже надо что-то кушать и во что-то одеваться.
Чейн уселся, небрежно заложив ногу за ногу. Уловив недовольный взгляд Претта, он усмехнулся.
- Уж такой мы народ, адмирал, - во всем любим крайности. Много нам не нужно - нам нужно все!
- Вот-вот, - хмыкнул Претт. - Наверное, поэтому у вас, варганцев, ничего и нет, кроме неумеренных амбиций. Словно и не вы столетиями терроризировали всю галактику, словно не на ваших руках кровь тысяч и тысяч загубленных жизней... А-а, что тут говорить! Меня сейчас беспокоит другое: неумная позиция вашего руководства может затянуть подписание мирного договора. А между тем военная машина с обеих сторон запущена - сам небось видел наш Флот. Если вопрос не разрешится через месяц-два, то кто-то может не выдержать и пальнуть в противника просто так, сдуру. Одной искры хватит, чтобы вся галактика запылала!
Чейн насторожился. Он уже начал привыкать к тому, что командующий Флотом ничего не говорил просто так.
- Вы боитесь, адмирал, что этой искрой стану я?
Претт кивнул:
- Вот именно. По сведениям нашей разведки, на Варге опять неспокойно. Раны недавней войны еще слишком свежи, и молодежь многих кланов жаждет перерезать горло своим противникам. Мне доносят, что возле Варги вопреки всем запретам уже состоялось около сотни дуэлей, и все со смертельными исходами. Да и на земле пальба не прекращается ни днем ни ночью. Беркт и Харкан вовсю стараются утихомирить варганцев, но что-то не больно у них это получается. А самое главное, не утихают споры о вас с Венгентом. Ваша дуэль многим кажется символичной, как столкновение главного федералиста и главного консерватора, не желающего никаких перемен на Варге. Боюсь, когда ваши парни узнают, как на самом деле закончилась драка возле Альтеи, в самых дурных головах забродят самые дурацкие мысли.
Поймав настороженный взгляд Чейна, адмирал пояснил:
- Видишь ли, Венгента привезли в госпиталь базы в предсмертном состоянии. Наши врачи бились за его жизнь восемь часов и в результате сшили молодого Ранроя буквально по кускам. Теперь, как ни крути, злейший враг Федерации обязан ей своей жизнью! Как думаешь, воспылает ли он после этого к нам любовью?
- Скорее глубокой ненавистью, - вздохнул Чейн.
- Вот то-то и оно! Ладно, как-нибудь выкрутимся. Но тебе, парень, лучше бы на время исчезнуть.
- Надолго? - нахмурился Чейн.
- Где-то на год, - пояснил Претт. - За это время мои агенты постараются утихомирить ситуацию на Варге. Кроме того, мы надеемся общими усилиями восстановить там хотя бы половину из разрушенных городов и построить около сотни верфей. Через год первые две эскадры будут готовы к рейдам, и кипение страстей само собой поутихнет. Вот тогда-то настанет черед постройки кораблей твоей, Третьей эскадры, и ты сможешь спокойно появиться в Отроге.
Чейн почувствовал, что в нем начала закипать злость. И она становилась только сильнее от сознания того, что слова адмирала были, в общем-то, справедливы.
- И где же, в какой норе, мне надлежит отсиживаться весь этот год? - звенящим от гнева голосом спросил он.
Претт впился в него своими маленькими, цепкими, словно крючки, глазами.
- По мне - хоть в каталажке, - сухо произнес он. - В делах такого масштаба церемониться не приходится. Но, если помнишь, пират, у тебя есть возможность выбора. А сейчас настал самый подходящий момент его сделать.
Чейну хотелось вскочить с места и разорвать старого воина на куски. Усилием воли он заставил себя сдержаться и даже изобразил на одеревеневшем лице нечто вроде улыбки.
- А вы мастер уговаривать людей, адмирал. Ну ладно, я все равно уже принял решение. Словом, я готов занять должность вице-адмирала Патруля.
Лицо Претта сразу же просветлело. Он приподнялся в кресле и обменялся с молодым варганцем крепким рукопожатием.
- Вот и отлично, - довольным тоном заявил адмирал. - А то я уже начал сомневаться, не обманулся ли слухом старина Дилулло там, на Арку, когда вы провожали в последний путь тело бедной Вреи.
- Нет, все так и было, - подтвердил Чейн. - Я сказал Джону, что стану вице-адмиралом, и свое решение менять не собираюсь.
- Зато это меняет все дело! Теперь ты сможешь провести предстоящий год куда с большей пользой, чем сидя где-нибудь в крысиной дыре с цепями на руках. Я не шучу, Чейн, - именно эта перспектива тебе светила бы в случае отказа! Слишком многое поставлено на карту, чтобы рисковать хотя бы одним шансом из тысячи. Ну ладно, займемся делом.
Адмирал встал из-за стола и подошел к стене. На ней вспыхнула знакомая Чейну огромная карта галактики.
- Я уже однажды показывал тебе Границу, - начал Претт, наведя электронную указку на красную извилистую линию, разделяющую галактику на две неравные части. - Ее протяженность - около десяти тысяч парсек. Внизу от Границы располагаются миры Федерации, а вверху - Империя хеггов. Федерация, как тебе, надеюсь, известно, имеет два центра: старый - на Земле и новый - на Веге. Обе метрополии расположены довольно далеко от Границы, и это не случайно. За последние шесть тысяч лет нам удалось перетянуть на свою сторону множество звездных систем, в основном населенных гуманоидами, и тем самым отодвинуть Границу дальше к центру галактики. Не скрою, при этом нам приходилось прибегать к самым... э-э... разным методам. Одни миры мы заинтересовали развитой межзвездной торговлей, другие охмурили чисто политическими хитростями, ну а третьи, увы, пришлось втащить в состав Федерации чуть ли не силой. Эх, да что там темнить - силой, силой и еще раз силой! Понятно, что на этих мирах очень неспокойно. Ты бывал на Скеретхе и своими глазами видел, какая тайная война ведется там между нашими агентами и агентами хеггов. Нечто подобное творится и вдоль большей части Границы, причем как с нашей стороны, так и со стороны противника. Ситуация на таких планетах взрывоопасная. И федералисты, и проимперски настроенные люди и нелюди не стесняются в самых гнусных выпадах и провокациях друг против друга. Последнее время мы почти везде брали верх над хеггами, в результате чего Граница заметно приблизилась к метрополии хеггов, расположенной в созвездии Гидры.
Чейн удивленно поднял брови:
- Так вот почему хегги едва не начали войну! Претт кивнул:
- Да, эти чертовы кентавры здорово напуганы нашей активностью. Теперь, кстати, они заявляют, что подпишут мирный договор только в том случае, если мы отодвинем Границу в окрестности Гидры назад на пять парсеков. Вопрос нешуточный, но мы его как-нибудь утрясем. И тогда, как я надеюсь, на этой части Границы настанет затишье. Но это - только капля в море. Вся остальная Граница бурлит бесчисленными конфликтами. Попытки нашего Патруля навести там порядок привели лишь к обострению ситуации. Сам знаешь, людей не очень-то любят и гуманоиды, и негуманоиды, ну а землян - тем более. Поэтому мы вынуждены были еще двадцать лет назад полностью расформировать наш Патруль. С тех пор на Границе тайно шастают лишь наши разведывательные скауты. Половина из них пропала без вести, а другая половина приносит очень скудные, отрывочные сведения, которые лишь запутывают ситуацию. Недавно я беседовал с твоим другом Альрейвком и узнал, что у хеггов сведений о Границе не больше, чем у нас. И это очень тревожно.
- Но хоть что-то вам известно? - с интересом спросил Чейн, не сводя глаз с завораживающей панорамы Млечного Пути.
- Конечно. Границу очень условно можно разделить на три части. Первая начинается в созвездии Змееносца и проходит через Деву и Льва аж до самых Близнецов. Это - самая горячая область во всей галактике. И дело даже не в том, что именно там Граница ближе всего подходит к Гидре. Ты слышал что-нибудь о Клондайке?
Чейн кивнул:
- Кое-что. Звездные Волки считают это место диким, малонаселенным и потому неинтересным для разбойничьего промысла. Мы предпочитаем... то есть предпочитали нападать на более цивилизованные миры, где есть чем поживиться.
Претт снисходительно улыбнулся:
- Ну конечно же, в ваших училищах вряд ли рассказывают кадетам всю правду об истинной истории пиратских рейдов! А эта правда состоит в том, что ваши эскадрильи трижды в разные времена наведывались в Клондайк. И не ради праздного интереса, а потому что богатств на этой части Границы побольше, чем где-либо еще. Так бывает на любой планете: одни части суши бедны ископаемыми до смешного, а другие напоминают королевские сокровищницы. Почему так случается - непонятно, но это факт. Так же обстоит дело и с различными звездными системами. Когда я был мальчишкой, то считал, будто на каждом пустынном мире стоит только копнуть разок-другой, и драгоценных камней и золота просто некуда будет складывать. Оказалось - ничего подобного! На большинстве миров если и есть полезные ископаемые, то до них добраться - себе дороже. А уж сокровищ, которые имеют цену среди людей и нелюдей, там совсем крохи. Да и поди их найди!
Однако миры Клондайка составляют в этом смысле исключение. Там действительно много сокровищ! И почти нет обитаемых планет, так что особых проблем с аборигенами не существует. Понятно, что именно за этот участок Границы между нами и Империей была самая большая драка. Доходило даже до небольших, но страшных войн, которые ничего не решили. И тогда, более трех тысяч лет назад, мы подписали договор, по которому Клондайк вошел в Границу и стал нейтральной территорией. Это единственный договор с хеггами, подписанный нами за нее время войн и распрей, и он до сих пор тщательно соблюдается обеими сторонами.
Чейн заинтересованно взглянул на Претта:
- Даже не слышал о таком! Но почему же закончились неудачей три рейда Звездных Волков?
- На Земле есть поговорка: свято место пусто не бывает, - пояснил Претт. - Там, где существует вакуум власти, но есть чем поживиться, сразу же собираются любители легкой наживы со всей галактики. Потому-то эту область и прозвали Клондайком. Понимаешь, некогда, в далеком прошлом Терры на севере ее американского континента были обнаружены богатые залежи золота. Туда сразу же ринулись тысячи авантюристов, бродяг и бандитов всех мастей. И началось невесть что! Одни нажили громадные состояния, другие перерезали друг друга, третьи умерли от болезней и голода, а четвертые - их было большинство - вообще остались с носом. Но те, кто выжил, стали весьма крутыми парнями, которым палец в рот не клади.
- Хм-м... вы хотите сказать, что старатели со звездного Клондайка надрали задницы нам, варганцам? - недоверчиво спросил Чейн.
Претт хохотнул:
- Вот именно! У них там, понимаешь ли, вечная война всех со всеми. Однако, когда появляются чужаки с большим мешком за спиной, эти парни умеют объединяться. И тогда они могут поколотить кого угодно. А теперь представь, что случится, если в Клондайке появится эскадра вашего Патруля...
- Понятно... - задумчиво протянул Чейн. - Может, тогда стоит оставить эту часть Границы в покое?
- Нельзя, - жестко сказал Претт и перевел указку на созвездие Гидры. - Я же тебе говорил, что как назло именно рядом с Клондайком находятся миры Империи хеггов. С их стороны Границы по пустынным планетам шастают бесчисленные шайки негуманоидов всех сортов. Для нашего брата-человека они словно кость в горле! Наши парни стреляют в чужаков без раздумья, и те отвечают тем же. Костер пылает в Клондайке постоянно и вот-вот может перекинуться ближе к Гидре. Тогда уж хеггов не удержит никакой мирный договор и они бросят на Границу свой флот. Война в этом случае станет совершенно неизбежной. Понимаешь, к чему я клоню, Чейн?
Молодой варганец кивнул:
- Вы хотите, чтобы именно моя Третья эскадра патрулировала в Клондайке?
- Вот именно, - подтвердил Претт. - У тебя мозги погибче, чем у Беркта, не говоря уже о Харкане Последние годы ты здорово помотался по галактике и научился не только стрелять в людей и в нелюдей, но и разговаривать с ними и даже договариваться. Так что тебе в Клондайке и карты в руки. Направляйся туда вместе с Дилулло и остальными парнями и проведи обстоятельную разведку. Тебе предстоит подготовить обитателей Клондайка к мысли, что через год там появится власть в виде Патруля. Власть, которую все пограничники должны уважать, а не хвататься чуть что за бластеры.
- Пограничники?
- Да, так себя называют обитатели Клондайка. Вообще-то, они либо старатели, либо контрабандисты, либо торговцы, либо просто бандиты и головорезы всех мастей. Но вечная война с негуманоидами и их покровителями-хеггами вбила этим парням в головы мысль о том, что они - чуть ли не защитники Федерации от варваров. Пограничник - звучит весьма недурно, так что каждый сопляк на мирах Клондайка привык распускать перья, даже если похож больше не на павлина, а на ободранную ворону. Будь с ними осторожен, Чейн! С дуэлями там все просто: прав тот, кто стреляет первым.
Варганец озадаченно почесал затылок.
- Чувствую, скучать в Клондайке мне не придется... Ну а что известно про другие области Границы?
Претт взглянул на молодого варганца с некоторым уважением:
- Не уверен, что ты успеешь там побывать, парень. Но все же имей в виду на всякий случай, что за Близнецами до Водолея идет область, называемая Свободными мирами. Эта часть Границы куда спокойней, чем Клондайк, но отношения между звездными системами там невероятно сложны и запутаны. Обитатели Свободных миров - в основном потомки беженцев из Федерации и Империи. До войн здесь дело редко доходит, но и настоящего мира нет. Очень надеюсь, что Первая эскадра во главе с таким опытным человеком, как Беркт, сумеет правильно поставить себя и заслужить уважение с обеих сторон Границы.
Ну а за Водолеем Граница круто уходит к центру галактики. Сам видишь, здесь расположены десятки огромных туманностей, шаровых скоплений, пульсаров, цефеид, черных звезд и прочее, прочее. Это - самая глухая и опасная часть Границы. Здесь Федерация и Империя прямо не соседствуют, а расходятся довольно далеко друг от друга, порою на расстояние до сорока парсеков. В этой области мы потеряли добрую сотню патрульных и разведывательных кораблей и потому прозвали ее Болотом. И в самом деле, если там что-то исчезает, то без следа. В молодые годы я лет пять провел в Болоте и натерпелся там больше, чем за всю последующую жизнь. Таких громадных и опасных космических течений нет больше нигде в галактике! Мертвые звезды и планеты, астероидные поля, смертоносные потоки космических лучей... Бр-р-р, жутко даже вспомнить!
- Но, наверное, это и самое спокойное место на Границе? - спросил Чейн, с любопытством разглядывая причудливые туманности Болота. - Сорок парсеков - очень солидная дистанция между людьми и хеггами. Да еще такая мощная естественная преграда, похожая на глухую стену... Даже Харкан, наверное, не сможет там наломать дров.
- Очень надеюсь на это, - холодно усмехнулся Претт. - Однако не все так просто. Спокойствия на пограничных мирах нет даже в Болоте. Что-то там происходит, но что? Пять лет я болтался между этими чертовыми туманностями и течениями, а так и не разобрался, откуда там веет злой ветер. А он веет, и еще какой! Пограничные жители с нашей стороны хеггов никогда не видели, а ненавидят их куда больше, чем в Клондайке. Даже дети там наслышаны о том, что хегги - это исчадия ада, жуткие чудовища, пожирающие людей живьем. Неудивительно, что раз двадцать пограничники Болота тайком от Земли собирали эскадры из разномастных суденышек и шли войной на Империю. Хорошо еще, что ни разу так и не дошли. Да и в самом Болоте как-то неспокойно... Вроде бы там нет обитаемых миров. А чье-то присутствие все равно ощущается. Очень неприятное чувство у меня там возникало: будто за мной день и ночь кто-то пристально наблюдает. По возвращении на Землю вдруг выяснилось, что и у других наших парней было подобное ощущение. Странно...
Претт вновь уселся за стол и надолго задумался. Затем он встрепенулся и с улыбкой посмотрел на Чейна:
- Не бери все это себе в голову, волчище. Болото достанется Харкану, пускай он и разбирается, в чем там дело. Сможет, как ты считаешь?
Чейн пожал плечами:
- Харкан - человек очень опытный и умный. Однако мозги у него скроены на варганский лад - он обожает простые решения. Потому очень постараюсь за этот год побывать и в Болоте тоже.
Претт присвистнул, с восхищением глядя на него.
- Да у тебя просто волчий аппетит, Чейн! - воскликнул адмирал. - Везде хочешь успеть, все хочешь увидеть своими глазами. Ну что ж, если тебе это удастся, я первым крепко пожму твою руку. А теперь пойди-ка охлади свое распалившееся воображение на улице. У меня через две минуты начинается важное совещание. А завтра ровно в десять ноль-ноль мы встретимся снова. Надо обсудить кое-какие конкретные детали. Нельзя упустить ни одной мелочи - ведь ты возглавишь первый патрульный полет через всю галактику!

Глава 4

Чейн вернулся на крейсер, собрал своих друзей в кают-компании и рассказал кое-что из услышанного от адмирала Претта.
Как и следовало ожидать, Дилулло отнесся ко всему по-философски спокойно.
- По-моему, старина Дэнис предлагает очень разумный план действий, - заметил он, удобно расположившись в мягком кожаном кресле. - Разведка на Границе просто необходима. Теперь я понимаю, почему адмирал предложил нам выбрать именно этот крейсер. Он не отличается особой огневой мощью, зато обладает скоростью скаута и способен без дозаправки пролететь полгалактики. Впрочем, уверен, нам это не понадобится. Я немало наслышан о Клондайке и думаю, что дай нам бог за год протоптать там хотя бы еле заметную тропинку для Третьей эскадры.
- Смотря как мы ее будем протаптывать, - ухмыльнулся Селдон, стряхивая пепел с очередной сигареты прямо на ворсистый пол. - Я раза два встречался с пограничниками Клондайка и до сих пор полон впечатлений.
Чейн внимательно посмотрел на бортинженера, но тот не стал развивать свою мысль. Зато в разговор бурно вмешался Гваатх. Он вскочил с дивана (ни в одном кресле громадный парагаранец просто не помещался) и, ударив себя кулаком по мохнатой груди, заорал:

Предыдущая страница 2 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

3 Сергей Сухинов, Эдмонд Гамильтон

- Гваатх чихать хотел на каких-то там пограничников! Если нужно, то он, то есть я, может голыми руками скрутить шею любому контрабандисту! Что я, контрабандистов не видал? Да я сам контрабандист! Зато там, в этом Клондайке, пахнет деньгами, и очень большими. Пока Чейн будет вести всякие переговоры, мы высадимся на какой-нибудь планетке и перекопаем ее до самого ядра! Бихел хохотнул:
- А что, Гваатх прав! Почему бы нам не совместить приятное с полезным? За год можно наковырять не один мешок драгоценностей. А потом, когда мы станем патрулировать по Клондайку... Пьяное небо, да нам же досталось золотое дно! Что-нибудь к нашим лапкам обязательно прилипнет. Это куда лучше, чем быть простым солдатом Флота и даже наемником!
Рутледж в сомнении взглянул на друга, но промолчал.
Тогда Чейн вопросительно посмотрел на сидящего рядом Рангора. Волк выглядел озадаченным, но все же заявил решительным тоном:
- Чейн, я новичок в космосе, и не мне тебя учить. Однако мне кажется, что нам предстоит весьма трудная миссия. Все мы - опытные воины, но нас слишком мало. На мирах Клондайка наверняка люди и нелюди сбиваются в банды, иначе там просто не выжить. Нас просто проглотят и даже не подавятся.
- Ты предлагаешь включить в наш экипаж солдат Федерации? - с сомнением спросил Чейн.
- Нет, конечно. Лучше взять на борт нескольких старых друзей. Ты немало помотался по космосу и наверняка...
- Согласен, - прервал его Чейн с довольной улыбкой. - Джон, как вы отнеслись бы к тому, чтобы с нами полетел Альрейвк?
Дилулло выругался сквозь зубы:
- Давно жду, когда ты предложишь это, сынок. Что я скажу? Меня тошнит от хеггов. Но Альрейвк - головастый тип и притом опытный дипломат. Если мы включим его в экипаж, статус нашего первого патрульного полета резко возрастет. Хегги получат возможность удостовериться в том, что новый Патруль кое-чего стоит и ему можно доверять. Кроме того, в этом случае Империя не будет возражать, когда мы возьмем кое-кого из людей Претта. А нам позарез нужен опытный пилот.
Гваатх вытаращил глаза.
- Что? - взревел он. - Рядом со мною будет жить это грязное чудище, пожирающее людей живьем? Да я пришибу хегга в первый же день!
Насилу парагаранца удалось успокоить. Хорошо еще, что гуманоид успел подружиться с Рангором, и волк смог убедить Гваатха пойти вздремнуть часок-другой в их общую каюту.
На этом бурное совещание экипажа первого Патруля закончилось. Чейн поручил Дилулло заняться поисками подходящего пилота, а сам вместе с Селдоном решил прогуляться по базе. Молодому варганцу не сиделось в космолете. Ему хотелось немного развеяться в каком-нибудь баре, и в этом его охотно поддержал худощавый шотландец, который тоже был не дурак выпить.
Чейн вернулся в свою каюту - капитанскую каюту! - и после некоторого колебания натянул на себя синюю форму полковника Флота, презентованную ему лично командующим. По возвращении из разведывательного полета Претт обещал заменить ее на вице-адмиральскую. Правда, для этого надо еще вернуться...
Поглядев в зеркало, Чейн остался доволен. Он и не подозревал, что в его душе, оказывается, шевелится нечто вроде тщеславия.
Полковник Флота - недурно для вчерашнего презренного пирата, раба и гладиатора, не так ли?
Весело посвистывая, молодой варганец направился в грузовой отсек. Встретивший его Рутледж машинально откозырял старшему по чину, а затем изумленно посмотрел ему вслед. Чейн заулыбался еще шире. Черт побери, все обстоит совсем недурно! По крайней мере появился законный повод обмыть в каком-нибудь местном салуне новехонькие офицерские погоны. А потом он привезет на борт крейсера ящик с виски или два. Даже папаша Дилулло не посмеет возражать против небольшого дружеского сабантуя - ведь Джон тоже еще не обмывал свои майорские звездочки!
Селдон поджидал его возле грузового шлюза. Шотландец тоже надел свою новую, с иголочки форму старшего лейтенанта. К изумлению Чейна, бортинженер тщательно побрился - впервые за последние несколько недель! - и даже заметно благоухал терпким лосьоном.
- Что делает с людьми военная служба! - покачал головой Чейн, разглядывая своего ухмыляющегося подчиненного. - Может, Гваатха стоит произвести в действительного рядового? А то от него так разит пОтом, что Рангор боится потерять волчий нюх. Ладно, это мы еще обмозгуем...
Надев скафандры, Чейн с Селдоном спустили по грузовому пандусу на землю маленький открытый краулер и поехали по ночной базе, с любопытством глядя по сторонам.
В темном небе мерцали гроздья бледных дрожащих звезд. Среди них проносились яркие точки - это были скауты Флота.
Чейн нашел над самыми вершинами горного хребта созвездие Змееносца и указал на него рукой.
- Вот там-то и начинается Клондайк! Судя по галактической карте, в Змееносце расположены четыре громадных шаровых скопления. Одно из них лежит аккурат на Границе и прозвано Красным шаром. Слыхал о таком?
Селдон кивнул:
- Еще бы, черт его дери! Этот Красный шар, чтоб ему позеленеть, сыграл роковую роль в моей судьбе. Понимаешь, в одном из рейсов я попал на Алголь и выиграл в местном салуне алмаз в сорок каратов. Его бывший владелец, шкипер с потрепанного грузовика, сказал, что будто бы этот камень был найден на мирах Красного шара. Старик так надрался с горя, что начал плести нечто уж совсем несусветное. Мол, камни с Красного шара обладают какими-то таинственными свойствами и приносят удачу владельцу... Фу-ты ну-ты - удачу! Как же, держи карман шире. Именно из-за того проклятого камня я и застрял на планете Развлечений, где меня и подобрал папаша Дилулло.
Поймав недоуменный взгляд Чейна, шотландец пояснил:
- В первом же попавшемся казино я поставил алмаз на кон в рулетке. И, клянусь, начал выигрывать раз за разом! Золотые фишки так и сыпались мне в руки. И тут один умник вдруг закричал, что мой камень с Красного шара! Оказалось, что только у этих алмазов такое характерное розовое свечение - откуда мне было знать про это? Ну, тут все шулеры мигом облепили меня со всех сторон. Слетелись, понимаешь, словно осы на банку с медом. Мне бы бежать прочь со всех ног, но удача и выпитое спиртное крепко ударили в башку... Короче, я проигрался в пух и прах, потом надрался до бесчувствия. Проснулся в ночлежке, без документов и даже без одежды. Мой корабль к тому времени уже улетел... Вот такую удачу принес мне алмаз с Красного шара! С тех пор я поклялся: ни в какие игры не ввязываться даже под угрозой смерти! Чейн...
- Да?
- Наверное, твой дружок-адмирал выдал тебе кое-какие денежки в качестве аванса за наши будущие подвиги?
Чейн усмехнулся:
- Ты же завязал с азартными играми?
- Да. Но перед таким рейдом надо как следует расслабиться... А вот вроде бы и салун!
Действительно, рядом с одним из стальных куполов стояло около сотни пустующих краулеров Никакой охраны не было, и это являлось верным признаком того, что за стенами купола находится злачное место.
Так оно и оказалось. Пройдя через шлюз, Чейн и Селдон очутились в большом, густо накуренном зале. Здесь было людно и очень шумно. Офицеры и солдаты Флота не чурались злачных мест. Сотни людей в синей форме теснились возле карточных столов и рулеток, а еще больше собралось возле сцены, на которой лихо отплясывали пестро одетые девицы. Под свист и аплодисменты они начали неспешно разоблачаться, доводя аудиторию до экстаза.
Чейн вручил своему спутнику пачку кредитов, и шотландец с радостным кличем растворился среди игроков. Самому же варганцу куда больше хотелось посидеть возле стойки бара с бокалом земного виски в руке. Однако едва он уселся на высоком стуле, как кто-то сильно ударил его по плечу.
Обернувшись, Чейн увидел рыжего верзилу-сержанта, габаритами мало чем уступающего самому Гваатху. Парень был изрядно накачан спиртным и явно искал приключений.
- Эй, урод! Ты занял мое место, - заявил рыжий, брызгая слюной и со сладострастной ухмылкой глядя на варганца.
Чейн ответил мрачным взглядом. Претт несколько раз упоминал в разговоре об образцовом порядке, якобы царящем во вверенном ему Флоте. Но, похоже, адмирал несколько преувеличил.
- Протри глаза, парень, - спокойно сказал Чейн и сделал глоток обжигающего виски. - Неужто какой-то задрипанный сержант так должен обращаться к старшему офицеру?
Все сидевшие возле бара сразу же замолчали и с любопытством уставились на него.
- Эй, друг... - зашептал седой толстяк, сидевший на соседнем стуле. - Не связывайся с Майти-Маусом... Лучше поставь ему выпивку...
Чейн пожал плечами и не без труда заставил себя добродушно улыбнуться:
- Ладно, замнем для ясности. Как новичок, ставлю всем по бокалу виски!
Астронавты одобрительно зашумели, особенно после того, как Чейн швырнул на стойку перед озадаченным барменом несколько синеньких банкнот.
- Эй, Мик, кончай бузить! - крикнул кто-то в порыве вполне понятного энтузиазма. - Полковник - хороший парень!
Рыжий оскалился, оценивающе глядя на невысокого, но крепко сложенного Чейна.
- Маккой, толстячок, с чего это ты решил, что полковник хороший парень? - сипло спросил Мик. - А вот мне он не нравится. И вообще, откуда он взялся на базе? Ты с какого корабля, полковник хренов?
Мускулы Чейна непроизвольно напряглись. "Славно я расслабился, - раздраженно подумал он. - Только драки сейчас не хватало!"
- Кажется, вы забываетесь, сержант, - процедил он, едва сохраняя хладнокровие. - С какой это стати я должен давать отчет младшему по чину?
Астронавты одобрительно загудели. Некоторые из них протянули рыжему верзиле бокалы, наполненные виски, но тот еще больше набычился.
- Может, я и младше по чину, зато я настоящий боевой сержант, - злобно заявил он. - И за каждую из моих нашивок заплатил в боях по стакану крови и по фунту своей шкуры и мяса. А от твоих погон, полковник хренов, несет складским нафталином. Небось только сегодня форму надел? И сразу решил пофрантить перед нами, бывалыми вояками. Мол, я полковник, не то что всякая там мелочь пузатая, понимать надо. И денег у меня куры не клюют - так? А вот у нас с деньгами херово, словно мы где-нибудь на сеновале с девками околачиваемся, а не деремся с проклятыми хеггами. Разве не так, парни?
На этот раз слова рыжего сержанта не пропали втуне. Видимо, вопрос денежного довольствия был больным местом у офицеров Флота, потому что возле Чейна сразу же образовался вакуум. Заметив это, Мик приободрился.
- Терпеть не могу выскочек! - рявкнул он. - Да и к тому же этот чужак, от которого разит нафталином, занял мой стул. Пшел отсюда, полковник херов! Не то я твою новехонькую форму как следует обомну...
Чейн лихорадочно размышлял, не зная, что делать. Возможно, рыжий верзила прицепился к нему случайно. Однако не исключено, что это было провокацией. К тому же его рыхлая, рябая морда была Чейну немного знакома. Где-то они уже встречались... Но где?
Мик шагнул было навстречу с угрожающим видом, но тут ему на плечо легла чья-то рука.
Верзила обернулся словно ужаленный, и Чейн сразу понял, что он вовсе не так пьян, каким пытался казаться.
Позади стоял Селдон. Невысокий, худощавый шотландец выглядел мальчишкой по сравнению с громилой-сержантом, но лицо его было настолько уверенным и суровым, что Мик явно смутился.
- А это еще что за пигмей? - хмуро пробормотал он. - Эй, говорящая щепка, отойди подальше, пока я не рассердился!
Селдон подмигнул Чейну - мол, не лезь, принимаю огонь на себя! - и ответил:
- Я не щепка, приятель, а заноза в твоей заднице. Лучше вырой ямку где-нибудь в углу и отоспись. А не то я могу и разозлиться. Не хватало еще, чтобы всякая рыжая сволочь...
Мик взревел от злости и ринулся на маленького шотландца, словно взбесившийся носорог. Однако Селдон был умелым бойцом. Он проскользнул под левым кулаком сержанта и, оказавшись у него за спиной, нанес несколько разящих ударов в болевые точки возле позвоночника.
Рыжий верзила окаменел не столько от боли, сколько от такой неслыханной наглости.
Он медленно повернул к шотландцу побагровевшее лицо и грязно выругался.
В толпе, тут же окружившей дерущихся, раздался свист и бурное улюлюканье. Похоже, Мик пользовался на базе не очень доброй славой, и большинство офицеров Флота явно встали на сторону маленького шотландца.
- Ну, держись, гнида... - прошипел Мик и вновь бросился в бестолковую атаку.
Селдону опять удалось увернуться от громадных кулаков, но Мик все-таки достал его подлым ударом ноги прямо в пах. Селдон согнулся и медленно стал заваливаться на бок. Рыжий бросил на окаменевшего Чейна выразительный взгляд, а затем поднял кулак, намереваясь обрушить его на голову отважному шотландцу.
Больше Чейн не мог себя сдерживать. Он стремительно соскользнул со стула и ринулся к Мику. Тот сразу же забыл о беспомощном Селдоне и встретил молодого вар ганца в боксерской стойке.
Чейн нанес несколько молниеносных ударов, однако все они, к его огромному изумлению, пришлись в плотную защиту противника. Этого не может быть! Такой верзила должен по определению быть неуклюжим и неповоротливым, а этот...
И тут Чейн все вспомнил.
- Проклятый Рендвал... - пробормотал он.
Мощный кулак уже несся ему в голову, так что особого времени на размышления не было. Чейн сделал вид, что пытается уйти вправо, на мгновение замешкался, и удар все же задел вскользь его челюсть. Острая боль оглушила варганца, и он уже безо всякой игры полетел на спину. Прикрыв глаза, Чейн дернулся несколько раз и замер рядом со скрюченным от боли шотландцем.
Краешком глаза он заметил, что рыжий Мик растерянно глядит на двух поверженных противников. Он явно не ожидал такой легкой победы.
Варганец мысленно ухмыльнулся и поздравил себя с верным ходом. "Чейн, дружище, с этой минуты я стал о тебе лучшего мнения, - подумал он. - Для Звездного Волка ты проявил невиданную гибкость своих серых извилин. Старик Претт, наверное, пожмет мне руку - если, конечно, я не поддамся на какую-нибудь новую провокацию. Держись, волчище, иначе не видать тебе вице-адмиральских погон!"
Свист и гомон в зале стали просто оглушительными. Мик затравленно огляделся, увидев суровые, осуждающие взгляды товарищей.
- Ну, Могучий Мышонок, держись, - громко произнес кто-то. - Набить физиономию полковнику - и только за то, что он сел на чужой стул! Твой шеф Рендвал надерет тебе холку и правильно сделает.
Через толпу пробились три широкоплечих парня с красными повязками на рукавах.
- Что здесь происходит? - холодно спросил один из них.
- Мик опять пустил в ход кулаки, - ответил кто-то из офицеров. - Черт побери, да что вы, парни из разведки, о себе воображаете? Я завтра же подам рапорт на имя командующего. Еще не хватало, чтобы между Флотом и Внешней Разведкой опять началась застарелая вражда!
Двое атлетов с красными повязками молча взвалили себе на плечи Чейна и Селдона и понесли их к выходу. Третий, властно положив руку на плечо Мику, сурово произнес:
- Ты задержан, сержант. Следуй за мной. Клянусь, ты охладишь свои тупые мозги в карцере!
Толпа офицеров отозвалась одобрительными возгласами.
Вскоре Чейн почувствовал, что его несут явно не в сторону шлюза. Приоткрыв глаза, он увидел, что офицеры ВР движутся по тускло освещенному коридору. Здесь было тихо и безлюдно.
Никто не произнес ни слова.
Прошла минута, другая, офицеры начали подниматься по узкой лестнице. Наконец они оказались в какой-то служебной комнате.
Главный из патруля ВР торопливо закрыл дверь, повернул в замке ключ, а затем с яростным видом шагнул к Мику. Чейн услышал хлопок, словно сержант был награжден пощечиной.
- Идиот... - прошипел офицер. - Кретин! Разве адмирал Рендвал приказывал тебе устраивать расправу с этими типами? Нет, ты должен был затеять скандал, разозлить варганца и дать тому вдоволь помахать кулаками. Мы должны были арестовать не тебя, а Чейна, дебил!
- Но, господин капитан...
- Молчать! Будешь оправдываться перед адмиралом. Эй вы, помощнички! Бросьте на пол эту шваль. Много чести будет держать их на руках.
Чейн внезапно изогнулся всем телом и ударил своего "носильщика" по шее. Тот захрипел и начал заваливаться на спину. А Чейн уже в это время стоял на ногах и, чуть раскачиваясь из стороны в сторону, с мрачной улыбкой глядел на ошеломленных офицеров ВР.
- Выходит, это старине Рендвалу я обязан испорченным вечером? - негромко промолвил он. - Наверное, этот красавчик надолго запомнил, как я поколотил его на орбите Арку. Пора теперь заняться его тупоумными...
С яростными криками на него бросились сразу с трех сторон.
Чейну противостояли крепкие, умелые бойцы, не гнушавшиеся никакими грязными приемами. Но и он сам не собирался миндальничать. В какой уже раз он вспомнил добрым словом уроки ветерана-гладиатора Фараха Косматого, владевшего сотнями видов галактических единоборств.
Минуты через полторы два офицера ВР уже лежали на полу с перебитыми руками и ребрами. Мик еще держался на ногах, однако лишь потому, что на него Чейн был особенно зол. Он жестоко бил сержанта ногами по болевым зонам груди и живота, но лишь вполсилы, чтобы продлить удовольствие.
Наконец Мик захрипел и упал на колени, опираясь спиной о стену. Глаза его закатились, с губ закапала кровавая пена. Но варганец вовсе не желал, чтобы громила отключался раньше времени. Он схватил сержанта за рыжие космы, резко запрокинул ему голову назад так, что хрустнули шейные позвонки, и произнес звенящим от злости голосом:
- Я задам тебе несколько вопросов, ублюдок. Если хоть на секунду помедлишь с ответом, начну ломать тебе пальцы. Понял?
- Д-да-а...
- Что хочет от меня Рендвал?
- Он... наш адмирал... не любит Претта...
Чейн хмыкнул:
- Рендвал хочет занять его место?
Рыжий ответил тоскливым взглядом, и тогда Чейн без колебаний сломал ему мизинец на правой руке.
- О-ох... Да, да, Рендвал хочет спихнуть старика с кресла!
- И для этого он хочет обвинить командующего в провале операции против Варги?
- Конечно! Совет Федерации разделился на две половины. Одни поддерживают мирный договор с хеггами, а другие... Черт, как больно!
- То ли еще будет, - пообещал Чейн. - Ведь это ты мутузил меня по приказу Рендвала в тюремной камере? И не ври, я тебя запомнил. Знаешь, Мик, я тоже чертовски злопамятен. И с большим удовольствием сверну твою бычью шею.
В вытаращенных от боли глазах сержанта мелькнуло нечто вроде насмешки.
- Ну, давай, давай, волк... Сделай подарок Рендвалу. Уж тогда он подымет крик на всю галактику. Хороши эти новые патрульные, убивающие солдат разведки Флота!
Чейн тихо выругался и немного ослабил хватку. Мик был прав. Рендвал захотел сыграть с ним в беспроигрышную лотерею, так что надо быть предельно осторожным.
- Ладно, живи, гнида, - сказал он после некоторого размышления. - Считай, что дешево отделался. Мне не нужны сейчас никакие неприятности. Но передай своему шефу: теперь я начеку. Понимаю, ему очень бы хотелось, чтобы первый патрульный полет закончился неудачей. Но пускай не надеется, что ему удастся сунуть Патрулю палки в колеса! Когда я вернусь и стану вице-адмиралом, мы поговорим с ним по-другому.
На рыхлом лице Мика расплылась широкая улыбка.
- Сначала вернись, волк, - произнес он окрепшим голосом.
Чейн ждал, но сержант ВР не промолвил больше ни слова, лишь продолжал ухмыляться. Выругавшись сквозь зубы, Чейн ударил его по затылку, и громила рухнул на пол, словно мешок с песком.
- Пьяное небо, только неприятностей с Внешней Разведкой мне не хватало... - озадаченно пробормотал варганец. - А Претт еще рассуждал о каком-то порядке на Флоте! Выходит, не только варганцы, но и земляне грызутся друг с другом... Эй, Селдон, ты жив?
Маленький шотландец открыл мутные глаза и со стоном встал на колени.
- Славно меня приложили... - просипел он, очумело мотая головой. - Чейн, дружище, а как же наша выпивка? Драться всухую я не привык, это просто какое-то извращение...
Чейн задумчиво оглядел лежащие на полу тела.
- Думаю, часа три они будут в отключке. Хватит тебе трех часов?
Опираясь на стену, Селдон сумел-таки встать на ноги.
- Ну, разве что горло промочить... Только мне нужен еще один аванс. Черт, что-то мне сегодня не везет! Но я хочу отыграться!
Чейн присвистнул от удивления - он еще не видел, чтобы люди так быстро спускали пять тысяч кредитов.
- Ладно, дам тебе еще сотни две или три, - согласился он - Но только потому, что мы - два сапога пара. Понимаешь, мне тоже очень хочется взять кое у кого реванш!

Глава 5

Через трое стандартных суток разведывательный крейсер "Врея" - так пожелал назвать свой корабль Чейн - поднялся с базы Ледяной планеты и взял курс на Отрог Алламара. Позади были долгие часы напряженных сборов и бесконечных консультаций с членами бывшего земного Патруля. Особенно трудными оказались переговоры с делегацией хеггов. Альрейвк и сопровождавшие его генералы Флота Империи отнюдь не пришли в восторг, узнав о планах Претта. Некоторые из вояк-хеггов даже заявили, что люди Федерации пытаются их обмануть. "Вы заявляли прежде, что в Патруль войдут лишь одни варганцы и он будет действовать абсолютно независимо, - заявил кентавр с созвездия Гидры, пожирая злобными глазами старого адмирала. - Совет высокородных хеггов согласился подписать мирный договор, который будет базироваться на этом факте. А что же происходит на самом деле? Первый же экипаж Патруля состоит в основном из землян и готовится к разведывательному полету не на Варге, а здесь, на главной базе Флота Федерации. Это возмутительно! И вы еще хотите убедить нас, что Патруль станет гарантом безопасности миров по обе стороны от Границы?"
Переговоры не раз заходили в тупик, но Претт оказался хитрой лисой. На одно из заседаний он пригласил Чейна, и молодой варганец объяснил, что его экипаж - это бывшие наемники, не имевшие к Флоту никакого отношения. А затем неожиданно пригласил Альрейвка войти в состав экспедиции, чем поверг делегацию Империи в настоящий шок.
Но все обошлось. Альрейвк после долгих консультаций с другими высокородными хеггами дал свое согласие. Адмирал Претт довольно потирал руки, и тогда ему нанес неожиданный удар сам Чейн.
Варганец заявил, что полет в Клондайк будет столь опасным, что экипаж "Вреи" надо пополнить опытными людьми. Но не военными, иначе хегги могут вновь поднять крик. "Я не зря помотался по галактике последние годы, - заявил Чейн. - У меня появились друзья на разных планетах, и я полностью доверяю им. Словом, перед путешествием по Границе я хотел бы проведать кое-кого из них". - "Черт побери! - побагровев, закричал Претт и ударил кулаком по столу. - Что ты из себя изображаешь, пират? Клондайк - это тебе не фунт изюма. Тебе и года не хватит, чтобы подготовить пограничников к появлению эскадры Патруля. А ты собираешься бог знает сколько носиться по космосу в поисках бывших дружков!" - "Вы предлагаете пополнить экипаж вашими офицерами? - усмехнулся Чейн. - Ну, одного пилота я, пожалуй, возьму. А как насчет остальных? Ручаюсь, что Альрейвк, завидев на борту моего крейсера парней в синих формах, тотчас вернется на базу Имперского Флота".

Предыдущая страница 3 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

Ущелье погибших кораблей 4

Чертыхаясь и проклиная Чейна на чем свет стоит, Претт все же вынужден был уступить Договорились, что "Врея" получает месяц на пополнение своего экипажа, а затем летит в созвездие Змееносца к началу Границы.
И вот, совершив гиперпрыжок в сто двадцать парсек, крейсер оказался в окрестностях Отрога Алла-мара. Включив маршевые двигатели, Чейн направил корабль в сторону знакомой золотистой звездочки.
Сидевший в кресле второго пилота землянин по имени Дювалье с любопытством взглянул на капитана своего нового корабля.
- Господин капитан, не пора ли вам отдохнуть? - чуть картавя, спросил крепко скроенный шатен с приятными чертами лица и крупным хищным носом. - По-моему, вы не спите уже вторые сутки. Я прекрасно справлюсь с управлением корабля и без вас.
Чейн устало усмехнулся и потер ладонями свое одеревеневшее лицо.
- Простите, Жан, но это мой первый полет в качестве капитана, и я очень волнуюсь, - с обезоруживающей прямотой заявил молодой варганец. - К тому же мне еще никогда не приходилось совершать гиперпрыжок на крейсерах Федерации. Это оказалось не таким уж легким делом... Но теперь я немного успокоился и могу передать вам управление. Тем более что адмирал Претт рекомендовал вас как лучшего пилота Флота.
Молодой француз слегка зарделся.
- Адмирал, конечно же, пошутил, - смущенно заявил Дювалье. - Но кое-какой опыт у меня есть. Кстати, а как называется звезда, к которой мы летим?
- Альбейн, - ответил Чейн, с трудом приподымаясь с кресла и разминая застывшую спину. - Слыхали о такой?
Француз наморщил лоб:
- Альбейн... Что-то знакомое... Кажется, на одной из планет этой звезды расположено знаменитое Свободное Странствие?
- Вот именно, - кивнул Чейн. - Занимайте свое место, Жан. Когда корабль приблизится к системе Альбейна на десять миллионов километров, свяжитесь со мной по интеркому. Посадку на планету - она называется Арку - осуществим вместе. А пока вашим вторым пилотом будет Рутледж.
Чейн зевнул и, потянувшись, вышел из пилотской кабины. Спустившись на вторую палубу, он оказался в широком коридоре, по обе стороны которого располагались каюты экипажа. Здесь было безлюдно. Селдон и Бихел несли вахту в машинном отсеке, а остальные, включая Альрейвка, спали, утомленные трудными сборами.
Варганец открыл роскошную полированную дверь красного дерева и очутился в своей каюте. И в очередной раз испытал нечто вроде легкого потрясения. Очень трудно было привыкнуть к мысли, что он вдруг стал капитаном могучего корабля, но не менее сложно было осознать, что вот эти две роскошно отделанные комнаты с коврами на полу, изящной мебелью и хрустальными люстрами - его собственные апартаменты.
- Черт бы тебя побрал, волк, - пробормотал Чейн. - Что ты о себе воображаешь? Ты был бы рад простому кубрику, куда можно протиснуться только бочком, да и то при поднятой к стене койке. А теперь обзавелся собственной спальней, да еще и гостиной! Все это неправильно...
Кто-то деликатно кашлянул у него за спиной. Чейн обернулся и увидел стоявшего в коридоре Джона Дилулло.
- Что, страшно входить в свои апартаменты, капитан? - с понимающей улыбкой спросил бывший лидер наемников. - Привыкай, сынок. Когда ты станешь вице-адмиралом, у тебя будет несколько адъютантов, денщик, личная охрана и даже персональный повар. По крайней мере я слышал, что именно так принято на Флоте.
Чейн насупился:
- Ну уж нет! На моей эскадре будут другие порядки. Джон, зайдите ко мне на пару минут. Мне надо кое о чем с вами посоветоваться. Раньше просто времени не было, но дело очень важное.
Дилулло кивнул. Войдя вслед за Чейном в гостиную, он тщательно запер за собой дверь и, усевшись в одном из кресел, выжидательно посмотрел на молодого капитана.
Чувствуя себя по-дурацки, Чейн открыл коробку с сигарами и протянул ее гостю.
- Неплохо, - одобрительно заметил Дилулло. - И где это ты набрался таких манер, сынок?
- У адмирала Претта, - усмехнулся Чейн. - Это настоящий джентльмен! Хотя не все адмиралы встречали меня так вежливо... Собственно, именно об этом я и собирался вам рассказать.
Сделав несколько глубоких затяжек, Чейн поудобнее расположился в мягком кресле и рассказал о своей первой, не очень приятной встрече с начальником службы Внешней Разведки Рендвалом на Арку.
А затем поведал о том, как он с Селдоном недавно весело провел время вместе с Миком и тремя другими офицерами ВР.
На лице Дилулло проявилась нешуточная тревога.
- Ого! Недурное начало наших славных дел, - чертыхнувшись, промолвил старый астронавт. - На Границе, похоже, скучать не придется. Получается, что отныне надо будет не только вовсю смотреть по сторонам, но еще и постоянно оглядываться себе за спину.
- Вот именно, - подтвердил Чейн, пуская к высокому овальному потолку кольца сизого дыма.
- Но это же дьявольски неудобно - идти вперед с повернутой назад головой! Можно запросто споткнуться на ровном месте... Чейн, сынок, чем же ты так разозлил Внешнюю Разведку? Неужто этот красавчик Рендвал хочет с твоей помощью свалить старину Дэниса Претта?
Молодой варганец пожал плечами.
- Не исключено. Хотя вряд ли дело обстоит так просто. Рендвал может быть заинтересован в срыве мирного договора с Империей хеггов. Рыжий сержант Мик сказал, что будто бы Совет Федерации далеко не един в вопросе войны и мира с хеггами. Но мне кажется, что корень наших проблем может быть зарыт в землю еще глубже... Что вы думаете об этом, Джон?
- Ничего не думаю, - честно признался Дилулло. - Последние тридцать лет, с тех пор как разошлись наши дорожки с Дэнисом Преттом, я как-то мало интересовался галактической политикой. Однако жизненный опыт подсказывает: если двое начинают ни с того ни с сего мутузить друг друга, где-то рядом прячется некто третий, кому эта драка нужна.
Чейн едва не выронил сигару изо рта.
- Черт! Вы хотите сказать, что в галактике есть некая третья сила, заинтересованная в войне Федерации и Империи хеггов?
Дилулло кивнул:
- Да. По крайней мере это исключить нельзя. Будь начеку, волк! Одна пакость другой не помеха. Уверен, что место Претта снится по ночам многим его молодым коллегам. А впрочем, не будем делать поспешных выводов. Расскажи лучше о своих планах. Кого бы ты хотел еще включить в наш славный экипаж?
Когда Чейн объяснил свой замысел, лошадиное лицо Дилулло еще больше вытянулось.
- Чейн, сынок, я всегда мечтал сделать из тебя, проклятого волка, настоящего человека! Но, кажется, немного перестарался. Мы, люди, порой бываем излишне эмоциональны, и это мешает нам в больших делах. Признайся, ты хочешь вернуться на Арку потому, что мечтаешь вновь увидеть места, где был счастлив с Вреей?
Молодой варганец смущенно опустил голову.
- Не знаю... - пробормотал он. - Может, и так. Всего месяц назад я простился возле Конической горы с телом Вреи, но мне кажется, что с той поры прошли многие годы. Мне надо немного привыкнуть к невероятным переменам в своей судьбе... И потом, мне на самом деле очень нужен Банг! Этот бывший гладиатор в бою стоит десятерых. Территория возле Конической горы, по-моему, очень похожа на миры Клондайка. Думаю, что опыт Банга окажется для нас совершенно бесценным.
Дилулло задумчиво пожевал губами:
- Ладно, согласен. Но клянусь своей больной печенкой, что на Арку у тебя есть еще какой-то интерес!
Чейн нахмурился и, опустив голову, глубоко задумался. Дилулло тихо встал и вышел из капитанской каюты. На его лице появилась добродушная улыбка.
- Эх, молодость, молодость... - прошептал он.

* * *

Бригадир Арсан встретил Чейна хмурым, недоверчивым взглядом и даже не предложил гостю сесть. Но варганец сам уселся возле стола. Он невольно посмотрел в широкое окно, откуда открывался прекрасный вид на Коническую гору. Над ее плоской вершиной проплывали тусклые рваные облака. В воздухе висела серая пелена дождя, которая наполовину скрывала бетонные дзоты и капониры, окружавшие подножие горы плотным кольцом. За прошедший месяц, когда Чейн последний раз был на Арку, оборонительные сооружения стали, кажется, еще мощнее.
- Вы не потеряли напрасно время, бригадир, - заметил Чейн.
Арсан смерил гостя угрюмым взглядом.
- Да, теперь долина возле Конической горы окончательно превратилась в военный лагерь, - сиплым голосом ответил златовласый, атлетически сложенный аркунец. - И этим мы обязаны тебе, проклятый Звездный Волк!
Чейн даже бровью не повел.
- Напрасно вы так злитесь, бригадир, - мирным тоном ответил он. - Кстати, чертовски рад, что нейн Гербал вас не прикончил! Когда этот проклятый биоробот набросился в прошлый раз на всех нас, я уже прощался с жизнью. Хорошо, что Врея вовремя остановила его бластером!
На лице Арсана промелькнула гримаса боли.
- И ты еще смеешь упоминать ее имя? Ты, из-за которой самая прекрасная и умная женщина на свете превратилась в горстку пепла?
Чейн внимательно посмотрел ему в глаза и тихо присвистнул:
- Ах, вот в чем дело... Выходит, вы тоже были влюблены в нее, бригадир? Простите, не знал.
- Чихать я хотел на твои извинения, - зло процедил Арсан сквозь зубы. - Благодари небо, что ты сейчас представляешь Федерацию, иначе я прикончил бы тебя собственными руками!
Молодой варганец ответил дерзкой улыбкой.
- Руки коротки, бригадир. Ну ладно, мы обменялись любезностями, и хватит. Так или иначе, но Арку вскоре войдет в состав Федерации...
- Вынуждена будет войти, - мрачно поправил его Арсан. - Федерация кажется нам меньшим злом, чем Империя хеггов.
- Какая разница? - пожал плечами Чейн. - Эмоции аркунцев меня не интересуют. Надо было вам с Вреей послушаться Хелмера и уничтожить Свободное Странствие. Тогда бы Закрытые миры остались навеки Закрытыми и никого бы ваша планета не интересовала. Но вы сохранили эту дьявольскую установку, способную дарить и людям, и нелюдям бессмертие, а теперь вынуждены принять помощь Федерации. Иначе спокойной жизни Арку не видать. Уж очень лакомый кусочек это Свободное Странствие!
Арсан промолчал, и тогда Чейн перешел к делу:
- Я прилетел на Арку, чтобы разыскать в горах возле долины человека по имени Банг. Он возглавляет один из отрядов нелегалов...
- То есть одну из банд, - с кривой усмешкой уточнил Арсан.
- Пусть так, если хотите, - согласился Чейн. - Наверняка у вас есть агенты в окрестных горах. Могут они помочь мне найти этого человека?
Арсан впился в него недоверчивыми глазами:
- Это все? И после этого ты покинешь Арку?
- Немедленно, - заверил его варганец. - Мне предстоит далекое путешествие, потому дорог каждый день.
Бригадир задумался.
- Видишь ли, Чейн, в прошедшем месяце мы в основном занимались укреплением обороны Свободного Странствия, так что о нелегалах особо не думали. После того как банды неудачно пытались прорваться сквозь периметр к Конической горе, они не подавали признаков жизни. Около тысячи людей и нелюдей погибли во время штурма, остальные словно растворились в горах и окрестных лесах. Время от времени я посылаю туда флайеры. Наблюдатели докладывают, что вокруг все на удивление тихо. Только в Хреновом ущелье порой наблюдается какое-то копошение.
Чейн заинтересованно взглянул на Арсана:
- Отлично! Именно туда я и хотел бы попасть. Вы могли бы перебросить меня ночью по воздуху?
- Перебросить? - впервые улыбнулся Арсан. - Это пожалуйста! И чем дальше, тем лучше. Только вот... - Он задумчиво взглянул на молодого варганца. - Сам понимаешь, Чейн, у меня нет особых причин желать тебе добра. Если бы нелегалы перерезали тебе горло, я бы плакать не стал. Но Врея... Она действительно любила тебя, проклятый дикарь! И ради памяти о ней я кое-что скажу... Помнишь Гербала?
Чейн вздрогнул при звуке этого имени. Гербал был биороботом нового типа, внешне очень похожим на обычного аркунца. В отличие от своих собратьев - диких лесных нейнов, он обладал разумом и потому был для людей еще опаснее.
- Еще бы мне не помнить этого дьявола! - воскликнул Чейн. - До сих пор шея иногда ноет в память о его дружеских объятиях... Но Врея перерубила бластером этого монстра пополам!
- Верно, - вздохнул Арсан. - Когда заваруха возле Конической горы закончилась и нелегалов отбросили от периметра, из Ярра были вызваны шестеро наших ведущих ученых по роботехнике. Им поручили разобраться, как устроены эти новые нейны и кто мог их создать. Есть подозрение... Однако сейчас это неважно. Ученые погрузили останки Гербала и двух других новых нейнов на флайер и полетели к столице. Но им не удалось пролететь и нескольких миль, как флайер вдруг задергался и начал хаотично спускаться к лесу.
Арсан взглянул на удивленного Чейна и жестко усмехнулся:
- Я тогда лежал без сознания в госпитале. А когда пришел в себя, узнал от своего заместителя жуткую историю. Словом, сразу после падения флайера в лес был послан десантный отряд. Он разыскал машину среди деревьев. Шестеро ученых... от них остались лишь груды раздробленных костей. А вот от погибших нейнов не осталось ни кусочка. Понимаешь, Чейн, к чему я клоню?
Варганец кивнул, чувствуя, как его охватывает непривычное чувство страха.

* * *

Этой же ночью в небо тихо поднялся трехместный флайер. Беззвучно пролетев над тройным валом оборонительного периметра, он направился на восток.

Глава 6

Небо уже начало наливаться розовыми красками рассвета, когда маленький отряд покинул лесистый склон одной из гор кольцевого хребта и вышел к узкой извилистой расщелине. Она тянулась к нагромождению желтых скал. Где-то за ними начиналось Хреновое ущелье, о котором Чейну однажды рассказывал Банг.
Волк Рангор опустил лохматую голову к земле, шумно втянул воздух ноздрями и поморщил свой длинный нос.
- Отвратительный запах, - негромко произнес он. - Пахнет людьми и еще какими-то мерзкими существами. По-моему, гуманоидами. Или скорее негуманоидами.
Гваатх немедленно обиделся. Поднявшись во весь свой трехметровый рост, парагаранец шумно ударил себя кулаком в грудь и проревел:
- Ты хочешь меня обидеть, друг? Гваатх тоже гуманоид. Значит, Гваатх, то есть я, мерзкий?
Волк усмехнулся, высунув шершавый красный язык, и добродушно ткнулся приятелю носом в колено.
- Не забывай, Гваатх, я - негуманоид. Но разве я говорю о нас с тобой? Мы с тобой - совсем другое дело, мы - теплокровные. А здесь проходили существа, похожие на ящеров.
- А-а... это другое дело. Терпеть не могу ящеров! Гваатх, то есть я, любит хватать этих тварей за хвост и ка-ак хрястнуть об дерево или там об стену! Бывало...
Чейн хмуро посмотрел на своих спутников.
- Да замолчите вы оба, - негромко произнес он. - Гваатх, я уже начинаю жалеть, что взял тебя в этот поход. Перестань трепаться, а лучше навостри свои чуткие уши. Надо быть начеку. Народ здесь простой: как увидит чужаков, палит без разбора из всех пушек.
Гваатх тотчас присмирел. К изумлению Чейна, он вдруг опустился на корточки и стал напоминать огромного мохнатого пса. Пошевелив своими большими отвислыми ушами, парагаранец сказал:
- Там, за скалами, кто-то есть. Идет пальба. Гваатх, то есть я...
- Короче, - сурово осек его Чейн.
- Э-э... Там человек двадцать... А ящеров штук пятьдесят, не меньше... Ящеры окружили людей и убивают их.
Рангор с уважением посмотрел на друга.
- Неужели у тебя такой тонкий слух? Я тоже слышу стрельбу, шаги людей и шипенье ящеров, но не могу сказать, сколько их.
- У меня не слух. У Гваатха... в общем, люди как-то мудрено это называют.
Чейн присвистнул от удивления. Он и не подозревал, что парагаранцы, одни из самых примитивных жителей Отрога Арго, обладают какими-то особыми органами чувств.
- Ладно, проверим, - заметил он, снимая с плеча автомат. - Только не лезьте в драку без моего приказа. Нам начхать на местные разборки. А вот какого-нибудь местного человечка взять за шиворот надо. Не может быть, чтобы он ничего не слышал про Банга!
Маленький отряд спустился на дно расщелины по узкой, обрывистой тропинке и направился в сторону скал. Гваатх бодро топал вслед за ним на своих четырех лапах. Наверное, ему нелегко было держать язык за зубами, но мохнатый парагаранец крепился изо всех сил. "Ничего, пускай привыкает, - с усмешкой подумал Чейн. - Конечно, вдвоем с Рангором мне было бы спокойнее, но ведь в Клондайке Гваатха на цепь не посадишь. Да и обиделся бы он на меня смертельно, если бы я не взял его и на этот раз. Ничего, умница Рангор за ним присмотрит..."
Расщелина сделала очередной крутой зигзаг, и волк негромко предупредил:
- Впереди труп... несколько трупов.
- А вот я ничего такого не чувствую... - тут же засомневался Гваатх, но варганец, резко повернувшись, выразительно показал ему кулак, и тот заткнулся.
Чейн сжал в руках автомат, чуть согнулся и стремительно побежал по каменистому дну, почти не издавая шума. За обломком огромной скалы перед ним открылось ужасное зрелище. Несколько человек были разорваны буквально на клочки, а их останки разбросаны во все стороны. Неровные стены расщелины покрывали засохшие пятна крови.
Рангор тихо рыкнул, с отвращением глядя на следы ужасного побоища. Гваатх же с урчанием подобрал среди камней чью-то оторванную ногу и шумно ее понюхал.
- Даже не думай сделать это, - холодно предупредил его Чейн. Гваатх вздохнул.
- Понимаешь, когда я становлюсь на четвереньки, у меня в голове мозги ползут куда-то набекрень, - виноватым тоном объявил он. - Ведь мы, парагаранцы, еще не так давно жили в лесу словно звери!
- Тогда лучше встань на задние ноги, - посоветовал Чейн. - Целее будешь. Людоедства я не потерплю, брюхо ты ненасытное!
Он наклонился и поднял с земли небольшой предмет из кожи, растоптанный чьими-то мощными лапами. Приглядевшись, молодой варганец потерял дар речи.
Он держал в руках остатки... дамской сумочки! В одном из ее отделений сохранились обломки пудреницы, а в другом - осколки флакона из-под духов.
Понюхав их, Чейн вздрогнул. Нельзя сказать, чтобы он был так уж наповал удивлен. Напротив, он тайно ждал чего-то подобного, хотя сам себе не решался в этом признаться.
Этот сладковатый, тонкий запах был ему знаком.
Мила Ютанович, личный агент Рендвала, нахальная рыжеволосая девица с завораживающими, то и дело меняющими цвет глазами, совсем недавно прошла этой дорогой. Конечно же, она опять ринулась в самое пекло, изображая из себя любопытную журналистку или еще бог знает кого!
Чейн так заволновался, что его мохнатые друзья не преминули заметить это. Они недоуменно переглянулись, однако не рискнули задавать лишние вопросы.
Варганец, словно серна, стал носиться вокруг арены кровавого побоища, что-то разыскивая. Через несколько минут он вернулся и, тяжело дыша, присел на валун.
Гваатх подошел к остаткам сумочки, понюхал ее и заявил:
- Если ты ищешь этого... эту самку, то она жива. Она стреляет там, за скалами, и громко ругается. Да еще как ругается! Даже Гваатх, то есть я, таких слов не знаю.
Чейн с надеждой посмотрел на парагаранца. Вскочив на ноги, он крикнул:
- Тогда нам надо спешить!
Рангор усмехнулся, добродушно глядя на своего молодого друга
- Кажется, ты не хотел ввязываться в местные разборки, Морган, - напомнил он. Чейн только рукой махнул.
Дальнейший путь до самых скал они проделали бегом. Когда расщелина закончилась, им пришлось пробираться среди леса каменных исполинов. И здесь уже стало окончательно ясно, что где-то впереди находится не что иное, как кладбище погибших кораблей.
Причина его возникновения была необычна. Многие десятилетия на Арку шла жестокая борьба между сторонниками и противниками закрытости миров Альбейна. Врея и ее друзья настаивали на том, что Свободное Странствие должно стать достоянием всей галактики, ибо только оно могло подарить людям и нелюдям ощущение безграничной свободы. Хелмер и его сторонники, напротив, считали эту установку дьявольской машиной, способной уничтожить население планеты без всяких войн. Хелмер предупреждал, что таинственное изобретение древних аркунцев может оказаться для слабых духом более губительным соблазном, чем самый страшный наркотик.
Хелмер погиб от руки Чейна на склонах Конической горы. Врея и ее сторонники торжествовали, но недолго. Прошло всего лишь несколько месяцев, и от одержанной победы осталось похмелье. К Арку со всех соседних звездных систем ринулись десятки звездолетов, плотно набитых людьми и нелюдьми, жаждущими обрести бессмертие. Среди них было множество безнадежно больных, стариков, авантюристов, преступников и просто любителей острых ощущений.
Толпы пришельцев бросились к Конической горе. Начался хаос. Правительство Арку вынуждено было разместить в долине войска. Непрошеным гостям предложили вернуться домой, но те предпочли отойти в горы Там нелегалы немедленно стали сбиваться в банды, пытаясь выжить в суровых условиях.
А корабли все шли и шли к Арку. Военные пытались всеми путями поворачивать их назад. Однако часть звездолетов все же пробивалась к Конической горе, и тогда правительство отдало жестокий приказ: уговаривать непрошеных гостей лишь до тех пор, пока корабли не окажутся в опасной близости от горы, а затем просто сбивать их!

Предыдущая страница 4 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

5 Сергей Сухинов, Эдмонд Гамильтон

Чаще всего обломки звездолетов падали в двадцати километрах от Конической горы, в узкой долине, огражденной с трех сторон неприступными склонами. Нелегалы прозвали ее Хреновым ущельем. Именно там, занимаясь обычным мародерством, они добывали большую часть своего пропитания. Там же, среди обгоревших обломков кораблей, можно было найти оружие, одежду и вообще все, что угодно. Но жаждущих дармовых подарков с небес было слишком много, а потому в Хреновом ущелье ни на день не затихала жестокая война всех против всех.
Теперь здесь, среди скал, Чейн и его спутники наткнулись на следы нескольких побоищ. Сначала им начали попадаться под ноги стреляные гильзы и осколки гранат. На поверхности скал то здесь, то там появились глубокие обожженные канавки.
Чейн провел пальцем по одному из таких "рубцов" и покачал головой.
- Тут здорово палили из лазерных ружей, - заметил он. - А вот следы от скорострельных пушек! Но это было давно...
Вскоре они наткнулись на вездеход. Он был подбит прямым попаданием кумулятивного снаряда, а потому вся его передняя часть напоминала кочан капусты. Волк тихо завыл, почуяв запах разлагающейся плоти. Гваатх же, напротив, приободрился. Он вновь встал на задние лапы и с интересом засунул голову в большую дыру в бронированной кабине.
- Вижу троих гуманоидов, - объявил он, помахивая коротким, словно бы обрубленным хвостом. - Зеленых таких, вроде огурцов на длинных ножках. Когда Гваатх, то есть я, был рабом на Скеретхе и строил Большой Мозг, то он, то есть я, видел таких пару раз. На первый взгляд плюгавые парни, соплей перешибешь, а силенка есть! Они у нас релейные блоки таскали, каждый по полтонны весом. Помню...
- Дохлые? - пошевелив ушами, спросил Рангор.
- Еще бы!
- Тогда чего ты там застрял?
- Ну интересно же!
Чейн тем временем пытался снять с вездехода длинноствольный пулемет. Ему пришлось приложить всю свою варганскую силу, чтобы выдрать оружие из турели. К его радости, контейнер с боеприпасами был почти полон.
- Эй, Гваатх, хватит глазеть, - тяжело дыша, сказал он. - Взвали эту штуку на плечо, а контейнер возьми под мышку. Пригодится...
Дальше путь через скалы оказался еще более тяжелым. По-видимому, именно здесь находились наиболее удобные подходы к Хреновому ущелью, и потому нелегалы зачастую устраивали между каменных исполинов засады друг другу. Сгоревшие и подбитые машины самых невероятных видов попадались через каждые десять-двадцать метров. Еще больше было брошенного оружия, к сожалению, совершенно негодного. Стали попадаться и остатки трупов, в основном гуманоидов. Иногда среди камней встречались и пустые контейнеры из-под концентратов, разбитые генераторы, рации, оптика и прочие вещи, унесенные с кладбища погибших кораблей. Однажды в расщелине скалы, метрах в пяти над землей, Чейн углядел огромный белый холодильник, явно похищенный с корабельного камбуза. Он весил тонны полторы, и просто невозможно было представить, кто же сумел забросить так высоко эту железную махину? Да и зачем она могла понадобиться нелегалам здесь, в горах?
Маленький отряд постепенно приближался к своей цели. Наконец уже и Чейн услышал отзвуки далекого боя. Помрачнев, он еще больше ускорил шаг. Мысль о том, что Мила находится в опасности, выводила его из себя. Направляясь на Арку, он ожидал, более того, жаждал этой встречи, но не при таких обстоятельствах...
Наконец скалы стали редеть, и путники оказались на краю огромного длинного ущелья, окруженного неприступными стенами заснеженных гор.
Осторожно выглянув из-за иззубренного основания невысокой скалы, напоминавшей сломанный клык, Чейн увидел потрясающую панораму. Ущелье было завалено обломками по меньшей мере полусотни звездолетов, начиная от маленьких яхт и кончая огромными пассажирскими лайнерами. Некоторые из них чуть ли не наполовину врылись фюзеляжами в рыхлую почву, другие хаотично лежали друг на друге, словно деревья после урагана. И тем не менее среди всего этого стального бурелома виднелись лабиринты дорог, то узких, словно тропинки, то просторных, будто проспекты. По-видимому, мародерство в Хреновом ущелье было поставлено на широкую ногу и велось с применением самой разнообразной техники. Да и как иначе пробраться через железные джунгли?
Бой шел в восточной части долины. Там между двух разбитых вдребезги крейсеров чуть ли не вертикально стоял потрепанный грузовик, задрав к небу помятое хвостовое оперение. Судя по всему, этот корабль упал в ущелье совсем недавно. Наверное, из-за него и воевали мародеры.
Среди громадных обломков то здесь, то там скользили крупные серые ящеры с плоскими головами и шестью парами лап. Две передние из них выполняли функцию рук, так что ящеры могли вести огонь сразу из двух автоматов или трех-четырех бластеров. Беспрерывно стреляя, ящеры постепенно сжимали смертоносное кольцо вокруг грузовика.
Обороняющиеся вели из корабля беспорядочный ответный огонь. Судя по всему, у них были проблемы с боеприпасами. Спасало лишь то, что несколько стрелков сумели пробраться наверх, в двигательный отсек, и стреляли через пробоины возле выхлопных дюз. С большой высоты ящеры были видны как на ладони, и это обстоятельство заметно охлаждало пыл нападавших.
Но и у ящеров имелись свои веские козыри. Во-первых, их было явно раза в три больше, чем оборонявшихся в грузовике. А во-вторых, они буквально на глазах меняли свою расцветку, перебираясь с места на место.
- Ну и мимикрия... - пробормотал Чейн. - Ладно, разберемся. Гваатх, давай пулемет.
Парагаранец с готовностью сбросил с плеча тяжеленное оружие, чуть не придавив стоявшего рядом Рангора. Волк едва успел отпрыгнуть в сторону.
- Болван неуклюжий... - прошипел Чейн. - Поставь сюда ящик с патронами... Да не на ногу мне, а левее!
Он кое-как пристроил пулемет среди двух камней, а затем достал из ящика ленту с боеприпасами.
- Может, лучше нападем на ящеров сзади, без шума? - предложил Рангор. Чейн хмыкнул:
- Нет, медлить нельзя. Эти твари скоро доберутся до грузовика, и тогда людям труба. Мы просто не успеем через стальные лабиринты пробраться к месту боя... Придется дать знать о себе парой очередей!
Чейн прицелился в тех ящеров, что приблизились к грузовику уже почти вплотную, и выстрелил несколькими короткими очередями. Расстояние до целей составляло не менее шестисот метров, и варганец особенно не обольщался. Так и получилось: большая часть пуль ушла в "молоко", и лишь одна случайно попала в основание скрюченной металлической балки. Та неожиданно рухнула, придавив шипастый хвост одной из тварей.
Однако эффект от пулеметных очередей оказался все же заметным. На некоторое время на поле боя воцарилось затишье. По-видимому, обе стороны пытались понять, кто и откуда стрелял и чего теперь ожидать от непрошеных гостей.
Усмехнувшись, Чейн повернул ствол пулемета вниз, нацелив его на дальние от грузовика ряды нападавших.
На этот раз старания варганца не пропали втуне. Ему удалось убить или ранить около десятка ящеров. Поняв, что к ним невесть откуда прибыла помощь, оборонявшиеся в грузовике люди возобновили огонь с удвоенной силой.
- Ну, теперь пойдем врукопашную! - крикнул Чейн, отбрасывая в сторону дымящийся от перегрева пулемет. - Только учтите, ящеры вооружены и стреляют сразу с трех рук!
Волк бесшумной тенью скользнул к довольно широкой спиральной дороге, идущей вдоль крутого склона долины. Гваатх зарычал, обнажив острые клыки, и тяжелыми прыжками понесся за ним вслед. А Чейн поступил иначе. Он достал из рюкзака моток тонкой, но очень прочной веревки, обвязал ее конец вокруг основания скалы, а затем бесстрашно прыгнул в пропасть.
Едва он приземлился на кормовой части одного из погибших звездолетов, как рядом с ним просвистели пули. Чейн улыбнулся - именно на это он и надеялся. Ящеры поняли, что вскоре окажутся между двух огней, и забеспокоились Это давало шансы на спасение оборонявшимся в грузовике людям.
Не теряя драгоценного времени, Чейн спрыгнул с десятиметровой высоты на землю и побежал между вздыбленных, перекореженных обломков кораблей. Очень скоро он убедился, что намеченный путь далеко не столь удобен, как казалось сверху. То и дело на его пути возникали груды изломанного железа, за которым ящерам было очень удобно устроить засаду. Каждую секунду он ожидал роковых выстрелов, но вокруг было тихо. По-видимому, ящеры просто не успели перегруппировать свои силы.
Когда впереди показался странный шарообразный корабль, от удара о землю сплющенный чуть ли не всмятку, Чейн на ходу достал из-за пояса один из двух десятков варганских кинжалов. И почти сразу же пустил его в ход, метнув влево, в сторону расколотого пополам цилиндрического двигателя. Чутье Звездного Волка спасло ему жизнь - из-за двигателя, шатаясь, вышел ящер, держась передними лапами за окровавленное горло, и рухнул навзничь.
Но Чейн уже не видел этого, поскольку в то же мгновение по нему начали стрелять сразу с трех сторон.
Ящеры выбрали очень удобные позиции среди обломков огромного лайнера: двое слева от дороги, а один - справа. Пытаясь наверняка разделаться с опасным гостем, они пустили в ход бластеры.
Воздух запылал от ослепительных лучей, скрестившихся над Чейном. Еще мгновение - и они сожгли бы молодого вар ганца заживо. Лишь невероятным усилием ему удалось совершить отчаянный прыжок в сторону и приземлиться за вздыбленной металлической панелью. Она закрыла варганца от двоих противников слева, но тот, что был справа, мог успеть совершить роковой выстрел. Чейн ожидал его, еще летя в воздухе, но выстрела так и не последовало. Вместо этого откуда-то сверху донесся отчаянный визг и торжествующий рык Рангора.
Чейн больно ударился боком о какие-то острые металлические детали, однако на его лице вместо гримасы боли появилась довольная улыбка. Волк подоспел вовремя! Ну, теперь тем двоим ящерам надо молиться своим мерзким божкам...
Сдернув с плеча автомат, Чейн переключил его на одиночные выстрелы и, выскочив из-за преграды, ринулся к останкам гигантского лайнера. Ящеры тут же начали палить из бластеров, но напрасно. Варганцу не составляло большого труда увернуться от ослепительных лучей - зато он теперь ясно видел, где скрываются противники. Он сделал только два точных выстрела, и этого оказалось достаточно.
Не останавливаясь, Чейн помчался в сторону шарообразного корабля. Забравшись по его смятому корпусу наверх, он увидел все поле боя словно на ладони.
Ящеры разделились на две группы. Одна продолжала обстрел засевших в грузовике людей, а другая, бОльшая, развернулась и заняла круговую оборону, готовясь встретить огнем неведомого врага. Негуманоиды искусно спрятались среди искореженных железных обломков, так что стрелять по ним сверху было бесполезно.
Чейн задумался. Бой обещал стать затяжным и позиционным. Все это никак не входило в его планы. К тому же не было никаких доказательств того, что Банг и Мила находятся там, в грузовике. Рисковать просто так, за здорово живешь, глупо. Нет, надо что-то придумать...
Рука Чейна инстинктивно потянулась к внутреннему карману куртки, где находилась пачка сигарет с сейго - крепким табаком с небольшим наркотическим действием. Но пальцы его наткнулись на еще одну плоскую коробочку.
Варганец улыбнулся с явным облегчением. Как же он мог забыть, что недавно позаимствовал эту коробочку у рыжего Мика? Она могла сейчас весьма пригодиться!
Включив мини-передатчик, настроенный на специальную волну ВР, Чейн стал ждать. Через несколько секунд на передней панели замигала красная лампочка. Чейн торопливо нажал на кнопку "связь".
- Мила, ты слышишь меня? - негромко произнес он, не сводя настороженных глаз с диспозиции противника.
- Кто это? - послышался знакомый голос. - Дьявол, да это же Чейн! Или я ошибаюсь?
- Не ошибаешься, красавица. Вот видишь, как я соскучился по тебе. Даже вернулся в Отрог Алламара только ради того, чтобы вновь увидеть твою очаровательную мордашку.
Мила недоверчиво фыркнула:
- Ну как же, так я тебе и поверила. В жизни не встречала мужчины, который смотрел бы на меня без сексуального блеска в глазах. Ты - единственное исключение. Нежели только твоя бедная Врея...
- Оставим эту тему, - нахмурившись, прервал агента ВР Чейн. - Банг с тобой?
- Вернее, это я с ним и его бандой, - уточнила Мила.
- И ты по-прежнему изображаешь из себя журналистку?
- Вроде того. Еле уговорила этого чурбана провести меня в Хреновое ущелье и получила по дороге массу незабываемых впечатлений.. Чейн, признайся, тебя послал Рендвал?
- Разумеется, а кто же еще? - солгал Чейн. - Твой красавчик-шеф знает, что на Арку я чувствую себя словно рыба в воде. К тому же адмиралу стало надоедать, что его агенты гибнут здесь будто мухи.
- Тогда тебе известно мое задание?
- Конечно! - продолжая блефовать, с энтузиазмом воскликнул Чейн. - Вместе мы с ним запросто справимся. Нам дается на это три... нет, пять дней. И ни минутой больше.
- Тогда не трать время - выручай!
- Ладно, рискну своей задницей. Только сообщи Бангу, чтобы он и его парни не палили без разбору. Кстати, со мной в операции участвуют два мохнатых негуманоида.
Мила усмехнулась:
- Не бойся, не пальнут. У нас только что закончились боеприпасы... Чейн, эти твари пошли в атаку!
Действительно, более десяти ящеров медленно двинулись к грузовику, осторожно пробираясь среди завалов. Чейна удивила эта странная настойчивость, но времени на размышления не было.
Ящеры были явно неглупы и знали толк в боевых действиях. Уничтожить их в этой явно выигрышной для них диспозиции мог лишь превосходящий по численности отряд спецназа. Или один сумасшедший варганец.
Чейн поднял автомат и, вынырнув из-за своего укрытия, сделал несколько прицельных выстрелов. Затем отшвырнул автомат и спрыгнул вниз, одновременно выхватывая из-за пояса метательные кинжалы. Три из них он успел точно послать в цели, прежде чем приземлился среди взлохмаченных титановых листов.
Вокруг него сразу заплясали лучи бластеров, но теперь у Чейна были свои козыри. Ящеры потеряли его из виду, а он-то отлично помнил, где находятся по крайней мере восемь из них. Крепко сжав очередные два кинжала, Чейн пригнулся и нырнул в переплетение перекрученных частей разбитого фюзеляжа.
Так трудно в бою ему было только раз в жизни - когда он дрался в Черном ущелье с варганцами из клана Ранроев. Мышцы Чейна буквально стонали от невероятного напряжения, легкие разрывались, не успевая накачивать кислород в кровь. Скорость стала сейчас главным оружием молодого воина, и он носился словно смертоносная молния по кладбищу погибших кораблей. Ящеры оказались куда более ловкими бойцами, чем можно было ожидать от этих хладнокровных тварей, но они не успевали буквально на доли секунды. Чейн появлялся с самых неожиданных сторон и приканчивал свою жертву безжалостными стальными зубами. Не слыша выстрелов и не видя лазерных вспышек, ящеры просто не понимали, где находится их странный противник и откуда ждать угрозы.
К сожалению, врагов было слишком много и кинжалы у Чейна закончились. Ему пришлось вынуть два бластера. Ящеры сразу же ответили беспорядочным огнем, но тут выяснилось, что у них появились и другие противники. Две серые тени обрушивались на них словно бы ниоткуда, и схватки с ними заканчивались хрустом переломанных позвоночников. А потом врукопашную бросились и люди из грузовика.
Яростный бой продолжался почти полчаса. Наконец после особенно удачного прыжка Чейн оказался рядом с очередной жертвой и хотел уже было разрядить в нее оба бластера, когда вдруг понял, что перед ним стоит рослый, забрызганный синей кровью человек.
- Эй, Чейн, остынь! - хрипло закричал он. - Это же я, Банг!
Варганец едва успел убрать пальцы со спусковых крючков.
Прежде чем поздороваться с приятелем, он огляделся. Бой подошел к концу, и лишь возле сломанной посадочной опоры разбитого крейсера буйствовал Гваатх. Он ставил измученного ящера к стойке и нокаутировал его мощным ударом правой лапы. Ящер падал, словно бревно, и тогда парагаранец продолжал экзекуцию, изрыгая самые страшные проклятия. Неподалеку сидел Рангор и, облизывая окровавленный бок, насмешливо наблюдал за своим разошедшимся другом.
- Да, кажется, все кончено... - устало улыбнулся Чейн и, спрятав бластеры, обменялся крепким рукопожатием с Бангом.

Глава 7

Через некоторое время отряд Банга и трое гостей собрались в кают-компании грузовика. Ее наскоро очистили от обломков мебели и расставили на полу (бывшем потолке) несколько чудом уцелевших диванов. Двое нелегалов принесли из камбуза мешок с концентратами и ящик с пивом.
Банг достал помятую серебристую банку и поморщился.
- Ну и дерьмо! После такой драки я бы не отказался от кое-чего покрепче. Эй, Керш, неужто не мог принести хотя бы пару бутылок виски?
Худощавый Керш, лицо которого было сплошь покрыто рубцами от многочисленных ран, насмешливо осклабился, обнажив почерневшие зубы:
- Виски там есть. На полу. Если хочешь, принесу тебе горсть бутылочных стекляшек. Пахнут так, аж голова кружится!
- Ладно, поговори у меня, - буркнул вожак, открывая крышку банки. Опустошив ее несколькими большими глотками, он мутными глазами уставился на Чейна, Гваатха и Рангора, которые с аппетитом жевали консервированную ветчину.
- Ты вовремя подоспел, дружище, - сипло произнес вожак. - Еще немного, и эти зубастые твари добрались бы до нашего мясца. Не скажу, что я пришелся бы им по вкусу, но вот эта дамочка, ха-ха-ха...
Мила, сидевшая на единственном уцелевшем кресле с банкой пива в руке, поморщила носик.
- Мне надоели ваши мужланские шуточки, Банг, - заявила она.
Вожак повернул к ней свою лысую бугристую голову.
- А чего ж тогда прилепилась к моей банде, словно банный лист к заднице? - резонно спросил он, принимаясь за очередную банку с пивом. - Понимаешь, Чейн, неделю назад к моему логову притащился один мой бывший боец, которого я потерял еще во время штурма периметра. А с ним приперлась эта дамочка...
- Фи, что за выражения! - вновь поморщилась Мила.
- Ну, пришла - какая разница? И сразу же устроила истерику. Мол, она во время штурма периметра потерялась и три недели якобы блуждала по горам, нас искала.
- Что значит - якобы? - возмутилась девушка, сверкнув своими чудесными, на этот раз ярко-синими глазами. - Да я такое пережила... Чейн, это ты во всем виноват! Совсем забыл обо мне, оставил одну в этом ужасном месте...
Мила всхлипнула и, достав из кармана комбинезона платок, уткнулась в него лицом.
Чейн только покачал головой, с восхищением глядя на нее. Да, Рендвал умел подбирать себе агентов, ничего не скажешь! Глядя на измученную, непричесанную и явно давно не мывшуюся девушку, трудно было поверить, что еще три недели назад они встречались на флагманском корабле ВР на орбите Арку. Тогда Мила цвела и благоухала. "И чего девчонке неймется? - удивленно подумал Чейн. - Сидела бы себе в штабе ВР, перебирала бумажки, флиртовала с офицерами... Нет, снова сунула голову в самое пекло! Интересно, какое же задание она получила от Рендвала?"
- Прости, Мила, так уж вышло, - с виноватым видом произнес он. - Тогда, перед штурмом периметра, мне все-таки удалось прорваться к Конической горе. Но там меня скрутили и посадили в тюрьму. Проклятые аркунцы хотели узнать, что же происходит здесь, в горах. Так нажали, что я струхнул и согласился работать на них.
Находившиеся в каюте более десятка нелегалов обменялись озадаченными взглядами. Не меньше удивились словам Чейна и Рангор с Гваатхом. Парагаранец хотел было что-то сказать, но волк внимательно посмотрел на него, и мохнатый гуманоид медленно закрыл рот. Чейн мысленно поблагодарил Рангора. Он так и знал, что между друзьями рано или поздно установится телепатическая связь. А сейчас, когда он неожиданно для себя изменил все свои планы, это оказалось очень кстати.
Смуглое, покрытое глубокими рубцами лицо Банга еще больше потемнело.
- Это как понимать? - хрипло спросил он. - Выходит, ты теперь служишь этим извергам, из-за которых мы все гнием в этих проклятых горах?
Чейн спокойно кивнул, делая очередной глубокий глоток. Мозг его лихорадочно работал. Еще минуту назад он и не думал затевать новую игру. А ведь все вроде бы складывалось на редкость удачно - в первый же день он нашел не только Банга, но и Милу. Теперь нужно было всего лишь тихонько отвести бывшего гладиатора в сторону и предложить ему отправиться в далекий галактический полет. Мила... ну, это другое дело, здесь он и сам пока не мог разобраться в своих чувствах.
Однако он сумел выжать из Претта аж целый месяц на подготовку к первому патрульному полету. А значит, время у него еще есть. Чутье подсказывало ему, что не стоит торопиться покидать Арку. Почему?
"Третья сила", - напомнил себе Чейн. Претт намекал, что на Границе неспокойно, в частности, потому, что кто-то словно бы специально создает конфликты между людьми и негуманоидами. И не разобравшись в этой тайне, в Клондайке, да и в Свободных мирах Патрулю будет очень сложно выполнять свою миссию.
Но ведь нечто подобное происходит и здесь, в горах Арку! Врея прямо говорила, что кто-то контролирует банды нелегалов, подбрасывает им оружие, пропитание и тем самым создает постоянную напряженность вокруг важнейшей в галактике установки под названием Свободное Странствие. Таинственный "некто" уже дважды подбивал банды на штурм Конической горы.
И этот "некто", возможно, причастен к появлению новых нейнов - жутких, почти неуязвимых биороботов, запрограммированных на уничтожение всего живого. Отныне новые нейны обладают разумом и почти неотличимы от людей, что делает их куда опаснее примитивных, диких сородичей.
Еще недавно он, Чейн, не сомневался, что этими таинственными "некто" являются хегги, которые давно мечтали завладеть Свободным Странствием. Но перед самым отлетом с базы Ледяной планеты у него состоялся доверительный разговор с Альрейвком. Высокородный хегг поклялся, что в окрестностях Конической горы у них находились лишь несколько агентов-негуманоидов, получивших четкий приказ ни во что не вмешиваться и заниматься лишь сбором информации.
Так это или иначе, однако Мила не случайно сунула голову в это пекло. До сих пор агентам ВР не удавалось выжить среди нелегалов. Мила сумела это сделать и теперь явно старалась развить свой успех. Но какой приказ она получила от Рендвала? Не поиском ли этой таинственной третьей силы она занимается?..
Опустошив банку, Чейн швырнул ее в сторону и насмешливо посмотрел на разъяренного Банга.
- Не ворчи, друг-гладиатор, - успокаивающе произнес он. - Да, я согласился работать на проклятых аркунцев. Но не только на них. Видишь ли, мне удалось встретиться еще кое с кем из землян. Они заключили с правительством Арку соглашение. Отныне Свободное Странствие будут охранять не только аборигены, но и военно-космический Флот Федерации. Так что очень скоро лавочка в Хреновом ущелье закроется.
- Это еще почему? - заорал один из бандитов.
- А потому, что Флот больше не подпустит к Арку ни один из кораблей с мудаками, мечтающими о бессмертии, - пояснил Чейн. - Открытые миры снова станут Закрытыми - до поры до времени. Это выгодно и аркунцам, и людям.
Члены банды зашумели.
- Что ж, нам теперь совсем подыхать? - послышались возмущенные голоса. - Да мы и так жрем не каждый день! Банг, они нас всех хотят уморить голодом!
- Тихо! - рявкнул Банг, не сводя с Чейна налитых кровью глаз. - Отличную новость ты принес, друг. Надеюсь, не ее одну?
- Нет, конечно, - успокаивающе улыбнулся варганец. - Я намереваюсь прекратить эту бессмысленную войну. Скажите, разве вы не хотели бы покинуть Арку и вернуться к себе на родину?
Бандиты недоуменно переглянулись.
За них ответил Банг:
- Не скажу за всех, но я и мои парни рыбкой полетят из этого горшка с дерьмом хоть на край галактики! Хватит, нахлебались по горло этого Свободного Странствия... А ты уверен, Чейн, что аркунцы готовы отпустить нас на все четыре стороны?
Чейн поймал настороженный взгляд Милы, которая явно не ожидала такого поворота дел, и безмятежно улыбнулся ей в ответ.
- Да, я в этом уверен. Нелегалы для них - словно заноза в заднице. Перебить всех вас и трудно, и хлопотно, да и Федерация такого не допустит. Проще разойтись с миром. Однако для этого аркунцам надо заручиться согласием всех банд нелегалов сложить оружие. Я гарантирую, вас никто и пальцем не тронет - и людей, и нелюдей. Да и куда теперь вам деваться? Этот упавший грузовик - последний дар небес. Скоро вам всем просто нечего будет есть. Или вы научились жрать нейнов?
На лицах нелегалов появились гримасы отвращения. Кое-кто из них не выдержал и разразился грязной бранью.
- Ну ты и скажешь, парень, - буркнул Банг. - Да от этих тварей даже негуманоидов воротит. Хотя нейнов что-то в последнее время очень мало.
Поймав заинтересованный взгляд Чейна, бывший гладиатор пояснил:
- Понимаешь, последние недели мы стали то там, то здесь находить трупы этих упырей. Я человек толстокожий, всякого навидался, но даже у меня мороз по коже пробегал, когда я глядел на останки этих отморозков. Ну, словно бы кто-то отлавливал нейнов и выворачивал их наизнанку, как мешок с дерьмом. А некоторых аж разрывали на мелкие куски! Никто из нелегалов на такие штуки не способен - силенки не те. Похоже, в горах завелся еще кто-то, какие-то уж совсем жуткие твари...
Мила буквально впилась глазами в вожака, но Банг замолчал. Допив последнюю банку и рыгнув, он поднялся на ноги.
- Ладно, что-то мы больно разговорились. Не то это место, чтобы лясы долго точить. Чейн, сучий потрох, если ты вытащишь нас из этого нужника, я век на тебя молиться буду. Мне моя родная Кроация аж по ночам сниться стала! Но если ты нас предашь...
Чейн тоже вскочил с дивана и, подойдя к вожаку банды, протянул ему руку:
- Клянусь, я хочу всех вас спасти! А на тебя, брат-гладиатор, у меня очень серьезные планы. Но об этом - потом, после того как покинем Арку.

* * *

Уже смеркалось, когда отряд во главе с Бангом выбрался из грузовика. Все, даже Мила, были тяжело нагружены провизией, оружием и боеприпасами. Но едва они покинули место битвы с ящерами, как где-то вдалеке послышался пронзительный свист.
Банг сразу же поставил на землю здоровенный ящик с консервами и тревожно оглянулся. Чейн ткнул парагаранца в мохнатый бок:
- Что скажешь, Гваатх?
Мохнатый гигант пошевелил большими ушами. На его собачьей морде появилась недовольная гримаса.

Предыдущая страница 5 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

Ущелье погибших кораблей 6

- Их много, - заявил он, крутя головой во все стороны. - Там и там, а еще там. И люди, и нелюди. Все очень злые и хотят нас убить. А за ними идут... не знаю даже кто. Но очень страшный.
Чейн вдруг ощутил, как по его напряженным нервам словно бы ударили раскаленным хлыстом. Судя по выражению лиц нелегалов, они почувствовали то же самое.
Мила испуганно прижалась к молодому варганцу, дрожа всем телом.
- Морган, милый, что это? - сдавленно прошептала она. - Такого страха я еще никогда не ощущала...
- Наверное, кто-то охотится за нашим грузом, - неуверенно ответил варганец, пытаясь поставить жуткому психоизлучению барьер, как тому учили в гладиаторской школе. "Или, вернее, этот кто-то охотится на нас самих", - мысленно добавил он.
Когда психоизлучение исчезло, Чейн, вздохнув с облегчением, спросил:
- А может такое случиться, чтобы все остальные банды объединились против нас?
Банг вытер пот с побагровевшего лица и покачал головой.
- Нет, такого раньше не бывало, - хрипло ответил он. - Здесь, в горах, закон один - каждый сам за себя. Да и откуда банды-то взялись? Неделю назад милях в десяти отсюда среди леса упал здоровенный лайнер. Понятное дело, все банды ринулись туда. А мы на денек-другой замешкались, и тут в Хреновое ущелье рухнул грузовик. Думали, вот повезло! Теперь поживимся в трюмах без всяких хлопот, душу отведем. Да не тут-то было. То эти ящеры проклятые на нас невесть откуда свалились, а сейчас... Просто поверить не могу в такое дерьмо!
- Значит, кто-то повернул остальных нелегалов назад и натравил на твою банду, - заметил Чейн, а про себя подумал: "А может, на Милу. Или на меня". - Ну, что будем делать, друг-гладиатор? Попытаемся удрать из ущелья или...
Банг вместо ответа махнул рукой:
- Братья, отступаем в Крепость!
Взвалив на плечи здоровенный ящик, вожак направился быстрым шагом в проход между двух разбитых кораблей. За ним молча последовали остальные. По лицам нелегалов Чейн понял, что эти видавшие виды разбойники очень встревожены. Похоже, на них также угнетающе подействовало психоизлучение каких-то неведомых жутких существ.
Минут через десять отряд вышел к огромному крейсеру, напоминавшему формой готический храм, с десятками шпилей и остроконечной центральной башней. Корабль вошел в почву почти на две трети своего двигательного отсека и заметно накренился набок.
По-видимому, Банг и его люди были прекрасно знакомы с этой стальной громадой. Они опустили на землю свою ношу и торопливо разгребли в основании крейсера завал из разбитых крыльев и стабилизаторов. Там находился овальный люк. Распахнув его, Банг крикнул:
- Все залезайте в Крепость! Быстрее, пока по нам не начали палить со всех сторон!
Возле люка сразу же образовалась давка. Банг вместе с Чейном сумели навести порядок, и минуты через две все люди, а также Гваатх с Рангором оказались за стальными стенами могучего корабля. Оставалось перенести туда ящики с грузом, но тут в воздухе зазвенели пули. Переглянувшись, Банг с Чейном схватили по одному ящику и нырнули в темноту. Едва они захлопнули массивную дверцу, как корпус корабля дрогнул от прямого попадания снаряда. Банг вытер с лица пот и разразился проклятиями:
- Пьяное небо, до чего же нам не везет! Сколько сил потратили, чтобы добыть жратву и оружие в грузовике - и нате, выкусите! Теперь все это добро достанется черт знает кому... Чейн, разве это справедливо?
Молодой варганец только пожал плечами в ответ. Оглядевшись, он увидел, что находится на палубе космоботов. Торпедообразные боевые машины лежали друг на друге беспорядочными грудами. Их тускло освещали аварийные лампы, чудом уцелевшие при катастрофе.
- Странный корабль, - промолвил Чейн. - Никогда не видел такого крейсера. И космоботов таких не встречал... Банг, из какой звездной системы прилетела эта штука?
Банг хмыкнул:
- А мне откуда знать? Эта хреновина грохнулась в ущелье еще до того, как я попал на Арку. Мы с парнями не раз спасались здесь от других банд, потому и прозвали ее Крепостью. Нелюди к ней почему-то даже подходить боятся. Мои парни ее тоже опасаются, а по мне это единственное место на планете, где я чувствую себя в безопасности... Давай-ка закроем люк еще на пару засовов и пойдем отсюда.
Взвалив на плечи ящики, они двинулись в глубь корабля, пробираясь через груды обломков. Вскоре они оказались возле... действующего лифта! Усмехаясь, Банг нажал на кнопку, и просторная кабина, скрипя и раскачиваясь, медленно поползла вверх.
Все остальные ждали их на обзорной палубе. Обзорные экраны здесь частично уцелели и, несмотря на наступивший вечер, давали прекрасное панорамное изображение окрестностей.
Ничего утешительного в этой панораме не было. Соседние погибшие корабли располагались от Крепости метрах в пятидесяти, так что громадный крейсер находился словно бы в центре довольно большой овальной площади. То здесь, то там среди покореженных корпусов мелькали чьи-то фигуры. Наконец несколько нелегалов из других банд осмелились выйти на открытое место. Среди них были три человека в пестрых лохмотьях, синекожий гигант с мордой дьявола и куцей набедренной повязкой и несколько негуманоидов самых причудливых видов. Один из них походил на ящера, другой - на мохнатого паука, а еще двое - на громадных скорпионов, покрытых красной чешуей.
Банг присвистнул:
- Вот это да! Никогда не видал в наших горах такой дьявольской компании! Синекожие парни с Альдебарана терпеть не могут нас, людей. А скорпионы с Эридана воюют против всех. Они метров с двадцати плюются ядом, да так ловко, что увернуться нет никакой возможности. Эти твари опасней всех нелегалов, я из-за них треть своего отряда потерял. А сейчас они стоят рядом с людьми, только что не обнимаются! Глазам своим не верю... Чую, на этот раз мы по уши вляпались в дерьмо. Так, посмотрим, чем будем отстреливаться.
Вместе с Чейном они открыли те немногие ящики, которые члены банды все-таки не бросили во время панического отступления в Крепость. Как назло, это были в основном ящики с пивом и консервами. Зато Гваатх оказался молодцом. Он приволок сразу два ящика - один с автоматами, а другой - с автоматными магазинами. Сам Банг принес бластеры без запасных обойм, а Чейн - железный контейнер с сорока гранатами.
Вожак банды проклинал своих людей на чем свет стоит.
- Кретины! На кой хрен вы притащили это дерьмовое пиво? - бушевал он, глядя на смущенных нелегалов. - Бросили ящики с пулеметами и гранатометами, а пиво взяли! Чем мы теперь будем отстреливаться, дурачье бестолковое, - пустыми банками, что ли?
- Ладно, Банг, не кипи и не булькай, - примирительно сказал Керш. - Так уж получилось... До утра как-нибудь продержимся, а там видно будет. Не станут же банды вечно торчать возле Крепости? Что они здесь жрать-то будут - ржавые гайки, что ли?
- Это верно, - поддержал Керша кряжистый здоровяк с длинными, чуть ли не до колен руками. - Мы и так почти всю добычу им оставили. Ну, посидят здесь ночь, померзнут, а потом разбредутся по своим норам. Раньше ведь такого не было, чтобы все разом против одной банды выступали.
- Не было, - проворчал Банг. - Верно, не было. Но и скорпионы вместе с людьми под ручку раньше не прогуливались. И таких психоударов мы прежде тоже не получали. Откуда они взялись-то, эти телепаты хреновы? Нет, парни, сейчас нам так просто не выкрутиться... Ладно, разбирайте оружие и идите каждый на свои позиции. Небось еще не забыли, где кому стоять? А ты, Керш, и ты, Вингл, пошуруйте еще разок на оружейной палубе. Может, там не все пушки сдохли?
Банг оказался толковым командиром. Чейн еще раз порадовался своему выбору. Конечно, бывший гладиатор во многом уступал Звездным Волкам, но его богатый опыт общения с людьми и нелюдьми разных рас мог весьма пригодиться на мирах Клондайка.
Вместе с Дилулло и другими бывшими наемниками они могли составить отличную команду. Да и Рангор с Гваатхом отлично показали себя в бою с ящерами. Только вот что делать с Милой?..
Рангор хотел было отправиться на боевую позицию вместе с варганцем, но Чейн слегка покачал головой, и волк все понял. Банг поручил ему с Гваатхом нести вахту возле нижнего шлюза, через здоровенные щели которого в корабль мог незаметно проникнуть противник. А Чейну досталась пилотская кабина. Оттуда, с высоты более сорока метров, можно было контролировать весь западный и северный сектор "площади". Захватив с собой два автомата и несколько гранат, Чейн, не оборачиваясь, направился к лифту.
Дверь не успела захлопнуться, как в кабину проскользнула Мила.
- Очень мило с твоей стороны, Морган, оставить меня наедине с этими разбойниками! - гневно произнесла девушка, но ее глаза - на этот раз изумрудно-зеленые - смотрели на молодого варганца отнюдь не сурово.
Чейн улыбнулся и нажал кнопку лифта.
- Ты была наедине с бандитами больше недели, детка, - с иронией напомнил он. - Чего ж тогда не трусила? И не надейся, что я опять как последний идиот клюну на...
Мила неожиданно шагнула к нему и, отбросив в сторону автомат, страстно обняла Чейна. Их губы встретились в горячем поцелуе.

Глава 8

К полуночи стало окончательно ясно, что банды нелегалов повременят со штурмом до рассвета. Чейн разыскал в одной из кают среди груды хлама инфра-бинокль и часа три наблюдал за передвижением противника, прячась за бронированными стенами капитанского мостика. Лишь пару раз нападавшие появлялись на площади возле Крепости, но, встреченные прицельным огнем, немедленно убирались в разбитые космолеты. Слаженность действий банд произвела на Чейна очень неприятное впечатление. Банг не раз утверждал, что здесь, в горах, каждый сам за себя. Чего же тогда остальные нелегалы не трогают друг друга?
Вернувшись в рубку пилотов, Чейн увидел, что Мила уже устроила уютное гнездышко на полу, содрав с кресел мягкие сиденья. Тихонько напевая, она готовила импровизированный ужин: две банки консервированной ветчины и бутылку вина. Поймав удивленный взгляд молодого варганца, Мила ласково улыбнулась:
- Пока ты нес вахту, как и положено мужчине, я разыскала небольшой винный бар в каюте первого штурмана. Он находился в специальном противоударном контейнере и был так ловко спрятан в стенке за койкой, что бандиты до сих пор не сумели его разыскать. Ты доволен, дорогой?
- Дорогой? - недоверчиво вопросил Чейн. - Это что-то новое. Мила, что с тобой? Зачем ты морочишь голову бедному пирату?
Девушка подбежала к нему и вновь страстно поцеловала.
- Ты больше не будешь сегодня воевать? - воркующим тоном спросила она.
Чейн покачал головой, пытливо глядя сверху вниз в веселые глаза Милы.
- Не хотелось бы... Но, сама понимаешь, это зависит не только от меня. В любом случае нам стоило бы хоть немного подремать. Утром здесь начнется такая заварушка...
- Вот и выспимся - вдвоем, - простодушным тоном предложила Мила. - Ты как следует запер дверь, Морган?
Чейн мысленно чертыхнулся и осторожно отстранился от девушки.
- Мила, детка, что на тебя нашло? - пробормотал он, ощущая непривычное смятение. - До сих пор ты на меня смотрела словно на деревянного истукана. А сейчас...
- А сейчас мне хочется заняться с тобой любовью, - без тени смущения объявила девушка. - У меня уже три недели не было мужчины. Такое у агентов ВР случается, и это - самое неприятное в нашей работе. Можно привыкнуть к любым опасностям и даже к смертельному риску, однако воздержание... В последние дни я дошла до того, что готова была сама броситься в объятия к Бангу.
- Так чего ж не бросилась?
- Будто сам не понимаешь, - фыркнула Мила. - Банг сильный мужчина, не спорю, такие мне нравятся - но когда он последний раз мылся? О его разбойничках я уже не говорю - от них смердит, как от покойников!.. Морган, в чем дело? Я не понимаю, чего ты медлишь и не заваливаешь меня на пол. Если хочешь, я могу сама раздеться, мне плевать на все условности.
Девушка решительно стала расстегивать пуговицы на своей куртке, но Чейн, к большому удивлению для себя самого, остановил ее руку.
- Не стоит, детка, - мягко сказал он. - Нам лучше остаться просто друзьями.
Фиалковые глаза Милы изумленно расширились.
- Ну конечно же, мы останемся друзьями! Разве я требую, чтобы мы назавтра пошли к алтарю? Черт побери, Морган, вот уж не думала, что Звездные Волки так ведут себя с женщинами! До сих пор ты казался мне самым смелым и решительным мужчиной на свете...
- Так оно и есть, - кивнул Чейн.
- Тогда в чем дело? - уже с раздражением осведомилась девушка. - Только не говори, что я тебе не нравлюсь. Ах, кажется, понимаю! Врея, да?
Чейн ответил хмурым взглядом. Он хотел было вернуться - от греха подальше - на капитанский мостик, однако Мила с неожиданной силой вцепилась ему в руку.
- Но это же глупо, Морган! - пылко воскликнула она. - Твоя прежняя женщина мертва, и ее прах развеян над океаном. Да, я слышала, что ты успел отправить ее душу в вечное галактическое странствие. Очень трогательная история - но ты-то, надеюсь, не собираешься сводить счеты с жизнью?
- Пока нет, - вздохнул Чейн.
- И надеюсь, не настолько еще тронулся, чтобы записываться в монахи в твои-то годы? Чейн ответил затравленным взглядом.
- Понимаешь... Врея - это первая женщина, которую я сумел полюбить. И очень быстро потерял. Прошел только месяц, и я...
Мила ласково взъерошила ему волосы.
- Что, нелегко быть человеком, волчище? Теперь уж ничего не поделаешь - терпи. Мы же все терпим. А насчет Вреи не беспокойся. Если она любит тебя, то все поймет и простит. Я бы на ее месте так и сделала...
Чейн облегченно вздохнул. Ему этого и хотелось - чтобы кто-то научил его быть просто человеком.

* * *

Когда Мила изошла в третий раз и со стоном разомкнула объятия, Чейн опомнился. Он встал на колени, дрожащими руками достал из кармана куртки сигарету с сейго и с наслаждением закурил. Девушка лежала, разметавшись на импровизированном матрасе. Ее небольшие груди были напряжены, на плоском девичьем животе блестел пот, а бесстыдно-влажные волосы на лоне напоминали о только что пережитом экстазе.
- Странно... - пробормотал Чейн, глядя на миниатюрную красавицу пьяными от страсти глазами.
- Что? - едва шевельнулись губы Милы.
- Мне почему-то кажется, что такое со мной в первый раз, - усмехнулся Чейн и сделал очередную глубокую затяжку. - Но это не так. Почему же?..
Мила удовлетворенно улыбнулась и, закинув руки за голову, чуть приподняла колени, приняв еще более соблазнительную позу.
- Наверное, я совсем другая, не такая, как твои прежние женщины. Они, наверное, были очень высоки ростом и сильны? Я видела Врею... На Земле подобные женщины - редкость. Такая мощь и в то же время грация... А твои варганки скорее всего были еще сильнее?
- Да, и намного.
Мила высунула кончик языка и дразняще облизала им сочные губы.
- В том-то все и дело. Мужчины со всех концов галактики предпочитают слабых и изящных женщин - ну, таких, как я.
- Это ты-то слабая? Ты - элитный агент ВР? Мила поморщила носик:
- Ну, зачем сейчас об этом. Утром еще успеешь полюбоваться, как я умею драться. Но сейчас... Иди ко мне, милый! Как знать, может, это наша последняя в жизни ночь любви?
Кровь закипела в жилах Чейна. "Пьяное небо, что со мной делает эта пигалица?" - немного растерянно подумал он, а затем мысли уступили место куда более уместным в такой ситуации чувствам.

* * *

На этот раз Мила выглядела уже не такой самоуверенной. Наоборот, в ее глазах, теперь серых, появилась тень растерянности.
- Господи... - всхлипнула она, с болью глядя на уставшего, но еще полного сил Чейна. - Да ты какая-то машина любви! Такой напор, такая страсть. Вы... варганцы, всегда такие? Или...
Чейн понял ее невысказанную мысль и насмешливо сощурился:
- А вот это пусть останется моим секретом. Не одной же тебе витать в облаках тайн!
По лицу девушки промелькнула тень досады. Она хотела что-то сказать, но тут откуда-то снизу донесся грохот пушечного выстрела.
Чейн вскочил на ноги и подбежал к экрану. На нем было отчетливо видно, как бок одного из лежащих неподалеку транспортов превратился в огненное облако.
- Отлично! - воскликнул Чейн. - Кажется, люди Банга все-таки сумели отремонтировать одну из пушек! Ну что ж, надеюсь, они пальнули не просто так, для острастки. Теперь мы...
Он повернулся и осекся. Мила уже стояла, облаченная в свой черный кожаный комбинезон и куртку, и торопливо застегивала высокие сапожки. Еще несколько секунд - и девушка была при бластере на поясе и с автоматом за плечом.
Чейн посмотрел на свои голые ноги и озадаченно покачал головой:
- А неплохо вас муштруют во Внешней Разведке. Я за такое время и трусы бы натянуть не успел! Но ты права - пора...
Он ринулся к своей одежде во всю варганскую прыть и принялся лихорадочно одеваться. Когда он закончил, Мила встретила его иронической улыбкой, но комментировать не стала.
Взглянув на наручные часы, она сказала:
- Через час начнет светать. По-моему, нам надо разделиться. Заниматься любовью лучше вдвоем, а вот воевать привычней в одиночку.
Она повернулась, чтобы покинуть палубу, но Чейн успел ухватить ее за плечо:
- Сначала, может, стоит немного поговорить?
Мила бросила на него недовольный взгляд.
- О чем? Я прекрасно поняла, что перед Бангом и его разбойниками ты попросту блефовал. Не можешь ты работать на Рендвала - это раз. Ничего тебе правительство Арку не поручало - это два. Не знаю, зачем ты вернулся на эту планету, но уж точно не из-за меня, А остальное меня мало волнует. Сам лгал, сам и выкручивайся.
Глаза Чейна недобро блеснули. Он не привык, чтобы с ним так разговаривали, тем более женщины.
- Наоборот, ты меня очень интересуешь, - сухо произнес он. - Или, вернее, то задание, которое ты получила от Рендвала. Это как-то связано с новыми нейнами? Уверен, что так. Кто их создал и зачем? Не хегги, это я знаю. Может, те твари, которые вчера напугали всех нас жутким психоизлучением?
Мила ответила вопросом на вопрос:
- Так зачем же ты вернулся, Чейн? Перед тем как я покинула базу ВР, у нас только и было разговоров о твоем первом патрульном полете в Клондайк. Я не сомневалась, что ты уже несешься сквозь космос к созвездию Змееносца - и нате вам! Наш пострел, оказывается, жить не может без какого-то головореза Банга. Да, таких уродов...
- Еще поискать надо, - закончил за нее Чейн. - Откуда ты знаешь, может, в Клондайке не хватает именно головорезов? А уж изящных красоток, владеющих всеми видами оружия и тремя сотнями самых грязных приемов, там уж точно маловато.
Лед в глазах Милы начал таять.
- Это что, предложение? А Рендвал в курсе твоих замыслов? - быстро спросила она.
- Нет, конечно. Больше того, мы опять немного поцапались, правда, на этот раз заочно. Ну, я набил кое-кому из его парней физиономию...
- Рыжему Мику, да? - неожиданно выпалила Мила.
Чейн выругался сквозь зубы:
- Один - ноль в твою пользу. Откуда ты знаешь про Мика?
- Просто Рендвал любит использовать этого громилу для различных грязных провокаций. Мой дорогой адмирал очень невзлюбил тебя, Чейн.
- Да неужели? Мила, не слышу ответа на мое предложение.
- Какое? - упрямо вопросила девушка.
Чейн шумно вздохнул. Мила оказалась весьма крепким орешком. И ему пришлось отступить на заранее подготовленные позиции.
- Ладно, приглашаю тебя в экипаж первого Патруля, - упавшим голосом произнес он. - С Рендвалом я договорюсь... вернее, с ним договорится Претт. Старик дал мне карт-бланш.
Мила насмешливо сощурила глаза:
- Признайся, Морган, тебе нужна не я, а тайны Внешней Разведки, верно? Учти - я мало что знаю о Клондайке, да и о Границе в целом. Подумай, как отнесутся твои люди к тому, что на борту рядом с ними появится баба!
Чейн сглотнул. Что ж, представить такое было нетрудно. Но все же игра стоила свеч! Наверное...
- Как-нибудь все утрясется, - напряженным голосом ответил он. - На моем борту и без тебя полно всяческой экзотики. Один Гваатх чего стоит! Просто ходячая аллергия. А хегг Альрейвк? Рангор от одного его запаха начинает выть, а Гваатх - бурно чесаться. Вот только о сексе нам с тобой придется забыть. Иначе на корабле тотчас начнется бунт.
Мила ответила очаровательной улыбкой:
- Ну, это мы еще посмотрим. На Земле есть такая поговорка: чего хочет женщина, того хочет Бог. А я много чего хочу. Ты не обманываешь меня, Морган?
- Нет.
- Берегись, Чейн... - тихо промолвила Мила и, подойдя к Чейну, прижалась к нему всем телом. - Ты даже не догадываешься, на что я способна в гневе. Два врага - Рендвал и я - слишком много даже для Звездного Волка. Ладно, я согласна. На все согласна! А теперь скажи - чего ты еще хочешь найти здесь, на Арку?
Чейн едва успел приоткрыть рот, как вдруг разом со всех сторон начали стрелять.
- Об этом потом, - быстро ответил он, поднимая с кресла автомат. - Пойдем, Мила. Только не рыпайся, а уж я постараюсь тебя прикрыть.

Предыдущая страница 6 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

7 Сергей Сухинов, Эдмонд Гамильтон

Чейн повернулся и побежал к капитанскому мостику. Мила чуть помедлила, глядя ему вслед.
- А я - тебя... - прошептала она.

Глава 9

С первыми лучами Альбейна штурм Крепости начался. За ночь нелегалы подтащили к площади несколько орудий и теперь принялись методически обстреливать громадный звездолет. Ни один снаряд, ни одна граната не были потрачены напрасно, словно кто-то безошибочно направлял руки бандитов точно в те зоны корпуса корабля, где прятались немногочисленные защитники Крепости.
Но звездолет не зря получил свое громкое прозвище. Его броня оказалась на удивление толстой и крепкой и без труда выдерживала прямое попадание снарядов. Да и люди Банга были тертыми калачами. Они стреляли редко, да метко, экономя патроны. Ни один из нападавших так и не смог добраться до брошенных возле люка ящиков с оружием, и это давало оборонявшимся определенные надежды.
К полудню площадь усеяли трупы более трех десятков нелегалов. В основном это были люди и синекожие гуманоиды. Ни ящеров, ни пауков, ни скорпионов среди погибших не наблюдалось, и это навело Чейна на определенные размышления.
Около двух часов они с Милой прятались за бронированными стенками капитанского мостика, стреляя через выбитый иллюминатор. Прямо перед ними находились два вздыбленных грузовика. В их отсеках скрывалось не меньше десятка прекрасно вооруженных бандитов. Особенно не высовываясь, они поливали Крепость огнем из крупнокалиберных пулеметов, не давая оборонявшимся вздохнуть. Как ни старались Чейн и его подруга, больше трех нелегалов им уничтожить не удалось.
- Дьявол! - наконец рявкнул молодой варганец, меняя в раскалившемся автомате очередную обойму. - Чего эти бандюги от нас хотят? Оружие? Ха-ха, да они уже потратили в этом бою целый склад боеприпасов!
Мила сделала очередной прицельный выстрел и повернула к Чейну разгоряченное, потное лицо.
- Они хотят меня, - спокойно произнесла девушка. - Или, вернее, теперь уже нас обоих. Морган...
- Да?
- В полусотне километров отсюда, посреди леса, находится старый полуразрушенный город. ВР обратила на него внимание еще год назад, обрабатывая фотоснимки с нашего спутника-шпиона. Среди развалин было обнаружено какое-то странное копошение...
Чейн хмыкнул, передернув затвор автомата:
- Эка невидаль! Бывал я в таком городе, бывал... Жуткое местечко! А когда я пошел по дурости прогуляться ночью в соседнем лесочке, на меня напали нейны. Чудом ноги унес...
Мила покачала головой:
- Приборы спутника обнаружили какое-то излучение неизвестного типа, истекающее из развалин. Словно бы в городе находились мощные энергоустановки.
Чейн нахмурился:
- А-а, вот в чем дело... ВР считает, что в старом городе существует фабрика по производству новых нейнов?
- Да. И не только там.
- Тогда почему бы вам не договориться с аркунами и не раздолбать все эти города бомбами? Мила ответила уничижительным взглядом.
- Славное предложение, как раз в духе космических пиратов. Ты советуешь всласть помахать кулаками, а потом уже сесть и подумать: а стоило ли вообще драться?
Чейн с извиняющейся улыбкой поднял руки.
- Ну ладно, сдаюсь! Согласен, надо сначала провести разведку. Но город-то уж больно далек от Хренового ущелья... Хм-м, ты хочешь сказать, что никто из ваших парней не вернулся из леса?
- Никто, - холодно ответила Мила.
- Неудивительно, - пожал плечами Чейн. - Как-то мне пришлось драться с одним из этих новых нейнов - до сих пор шея побаливает! А если таких сотни... Дело, конечно, ваше, но я бы все-таки предпочел старый добрый варганский метод и сбросил бы на город бомбы. Ведь эти фабрики небось каждый день производят не один десяток жутких тварей! Страшно подумать, что кто-то из них проберется в Ярр или на военную базу возле Конической горы...
Мила нетерпеливо перебила его:
- Бомбы были сброшены три недели назад. И не взорвались.
Лицо Чейна потемнело.
- Ах, вот как? Выходит, это хегги...
- Нет, не хегги. После неудавшейся бомбардировки президент Остер запаниковал, и тогда Рендвал предложил использовать небольшие ядерные мины. В правительстве Арку разгорелись яростные споры, но в конце концов оно согласилось с этим. Мина была сброшена. Затем еще две. И - ничего! То ли взрыватели не сработали, чего быть просто не может, то ли цепная реакция так и не началась. А когда к старому городу ринулась целая эскадрилья боевых глайдеров с отборными десантниками, по ней был нанесен мощный психоудар. Все машины до единой рухнули на деревья и сгорели.
Чейн присвистнул от удивления:
- Пьяное небо, вот это новость! Адмирал Претт ни слова не сказал мне об этом дерьме. Мила ухмыльнулась:
- А он еще и сам не знает. И не открывай так широко рот, волчище. Ты в наших земных делах - цыпленок неоперившийся. В Совете Федерации плетутся такие интриги... После неудавшейся бомбардировки стало ясно, что либо хегги нас искусно водят за нос, либо Третья сила на самом деле существует. И орать о таком открытии на всю галактику вредно для здоровья. А Претт - это старый, честный вояка, прямой, как телеграфный столб. Большая политика - не для него.
- О господи... - прошептал Чейн, ошеломленно глядя на Милу. - Я только сейчас понял, какую тайну ты мне открыла. Выходит, теперь ты настолько мне доверяешь?
Мила подошла к нему и, не выпуская из рук автомат, обняла и крепко поцеловала.
- Теперь ты мой, - прошептала девушка. - Знай, я не только офицер ВР, но и личный агент председателя Совета Алекса Торгвейна. У меня есть особые права, которых нет даже у Рендвала. Предупреждаю: отныне, если ты попытаешься от меня ускользнуть, я буду обязана тебя убить, как человека, владеющего сверхсекретной информацией. И сделаю это без колебаний, милый! А если не получится у меня, то за тобой станут охотиться другие агенты Торгвейна, и тебе не спрятаться даже в недрах черной звезды... Ловко я повязала тебя, дорогой? Мы, женщины, - коварные существа!
Молодой варганец ощутил, как по его спине пробежали мурашки. Он хотел ответить, но, взглянув в импровизированную амбразуру, заорал:
- Бежим!
Мила непонимающе посмотрела на него, но Чейн просто схватил ее в охапку и ринулся в пилотскую кабину. Он едва успел захлопнуть за собой люк, как позади раздался оглушительный взрыв.
Пол каюты вздрогнул с такой силой, что Мила не удержалась на ногах. Чейн протянул ей руку и помог подняться.
- Черт бы побрал этих бандитов... - процедил он сквозь зубы. - Они где-то раздобыли переносные ракетные установки, против которых никакая Крепость не устоит. Пойду поговорю с Бангом...
Мила цепко схватила его за руку, и Чейн покорно кивнул:
- Ладно, пойдем вместе.

* * *

Оказалось, что люди Банга почти в полном составе собрались в кают-компании Крепости. Трое из них лежали на полу и истекали кровью. Вингл и еще двое нелегалов неумело пытались их перевязать. Банг с мрачным видом глядел в иллюминатор. Его бугристое лицо пересекали две кровоточащие царапины.
Едва Чейн с Милой переступили порог, как все нелегалы дружно обернулись. Худощавый Керш, указав на них рукой, заорал:
- Вот они, сволочи! Это из-за них нас всех скоро разорвут на части и сожрут вместе с костями!
Чейн холодно посмотрел на него и поднял автомат.
- Отличная мысль, - промолвил он. - Что, всех разом контузило? Нет? Тогда с чего это вы решили, что бандюги домогаются именно нас двоих? Мила ни с кем из нелегалов, кроме вас, не знакома. Я вообще появился в Хреновом ущелье только вчера, когда ящеры уже осаждали вас со всех сторон. Не вижу причин, почему нелегалы должны были вдруг возненавидеть именно нас с Милой. А вот у вас с другими бандами давние счеты. Так что стоит ли валить ваше дерьмо с больной головы на здоровую?
Однако его слова не произвели на людей Банга никакого впечатления. Они сгрудились в углу каюты, бросая на Чейна и его спутницу ненавидящие взгляды.
Банг повернулся с мрачным видом:
- Кажется, скоро нас угостят орешками сразу из пяти ракетных установок, - глухо заявил он. - А у нашей единственной пушки, как назло, заклинило казенную часть. И патронов кот наплакал. Просто глазам своим не верю!.. Чейн, брат, а вдруг Керш прав? Не знаю уж, кто гонит нелегалов в бой, но ясно, что им нужна совсем не моя дубленая шкура. Хотели бы меня прищучить, так давно бы это сделали! А вот стоило появиться этой рыжей девчонке, а затем - тебе, как все пошло наперекосяк...
Вингл заорал, размахивая огромными кулаками:
- Да что там разговаривать! Надо вышвырнуть этих двоих на площадь, а там видно будет. Если нелегалам нужны они...
- Заткнись! - рявкнул Банг, побагровев. - Ты-то и мать родную вышвырнешь тварям на растерзание, знаю я тебя. Я здесь командир! Понятно, дурная ты вошь? Как я скажу, так и будет. Да если б не я, ваши кости давно бы уже гнили в земле...
Закончив свою тираду отборной бранью, Банг выжидательно посмотрел на Керша и Вингла. Оба бунтовщика явно присмирели, хотя злоба на их лицах ничуть не угасла. Остальные члены банды тихо ворчали, не решаясь выступить открыто против своего вожака.
Банг усмехнулся в густые усы:
- Ну вот, так-то лучше. И все же что-то надо делать. Будь у нас боеприпасы, я сам бы повел вас в атаку. Надоело прятаться здесь, словно крысе в мусорном баке! Но патронов-то у нас на две минуты боя. А в рукопашной нам вообще ничего не светит. Так что предлагаю тебе, Морган, взять эту девчонку, своих мохнатых приятелей и сваливать отсюдова.
- Хорошая мысль... - процедил Чейн сквозь зубы.
- Да ты послушай, чертов пират! - рявкнул Банг. - Никто не собирается выгонять тебя под пули. Есть и другой путь...
Керш присвистнул и выразительно покрутил пальцем возле виска.
- Если ты о космоботах, Банг, значит, ты уже совсем свихнулся. Помнишь, как Сванг-кузнец пытался завести одну из этих штук? По всем окрестным горам его кишки разбросало!
Вингл хлопнул его по плечу:
- А тебе какое дело, приятель? Банг прав, негоже выставлять этих типов из Крепости взашей. Но и оставлять их здесь нельзя. Пускай испытают свою судьбу в космоботе. Правда, парни?
Остальные разбойники одобрительно зашумели.
Чейн бросил быстрый взгляд на Милу. Та слегка улыбнулась и согласно кивнула.
- Ладно, черт с вами, - сказал молодой варганец. - Мы улетим, а вы спасайте здесь свою задницу, если сможете. Банг, полетишь с нами?
Его вопрос прозвучал словно выстрел. Бандиты застыли на месте, однако их вожак даже глазом не моргнул.
- Конечно! Ты же обещал вытащить меня с этой проклятой планеты!.. Керш, дружище, отныне ты - вожак нашей банды. Ты ведь давно ждал этого часа, верно?
Спустя минуту Чейн, Мила и Банг уже спустились на палубу космоботов. Чуть позже к ним присоединились Гваатх и Рангор. Парагаранец бурно жестикулировал и орал во все горло, рассказывая о том, как они с Рангором трижды вступали в рукопашную с лазутчиками. Волк молчал, но вид у него был предельно усталым. На боку зверя краснели две неглубокие раны, а шерсть на загривке была обожжена лазерным лучом.
Банг указал на один из космоботов.
- Эта хреновина вроде бы выглядит получше, чем остальные. Но я в этих делах не разбираюсь.
Чейн подошел к сигарообразной машине, не без труда распахнул дверцу и полез внутрь. Мила без колебаний последовала за ним.
Изнутри машина выглядела довольно просторной В пассажирском салоне располагалось шесть рядов кресел весьма причудливой формы, делавшей их похожими на большие раковины с откинутой вверх бархатистой "створкой". Такие же два кресла, только помягче, находились в пилотской кабине.
Чейн уселся в кресло первого пилота и впился глазами в приборную доску. Она не походила ни на что, виденное им раньше. Но Мила, к его удивлению, спокойно устроилась рядом и указала рукой на широкую серебристую скобу.
- Это штурвал. А чуть правее - рычаг запуска двигателя.
Чейн изумленно воззрился на девушку:
- А ты откуда знаешь?
Мила фыркнула и нажала на едва заметную кнопку. Корпус космобота слегка вздрогнул. На квадратном экране дисплея побежали цепочки разноцветных огоньков.
- Это крейсер регваннов, обитателей одного из миров Северной Короны, - хладнокровно объяснила девушка. - Странные существа, похожие на больших улиток. И как они узнали про Свободное Странствие?
Чейн хмыкнул:
- Вот уж это интересует меня меньше всего! Мила...
- Что?
- Ты - необычайная девушка!
Мила ответила пленительной улыбкой.
- Ты еще не знаешь, кому попался в капкан, Морган... Так, кажется, все системы космобота в порядке. Просто чудо, что он уцелел в такой катастрофе! Хочешь, я сяду на твое место, дорогой?
Чейн молча покачал головой.
Пока пассажиры размещались в салоне (Гваатху, как всегда, было тесно и неудобно), Чейн расспросил Милу, как управлять космоботом. Оказалось - ничего особенно хитрого в этом не было. Оставался пустяк - открыть намертво заклиненный люк в шлюзе.
Чейн без колебаний нажал на боевую кнопку, и в люк ударила маленькая неуправляемая ракета. Корпус огромного корабля вздрогнул, все вокруг окутало дымом.
- Ну, держитесь! - рявкнул Чейн, потянув на себя серебристую ручку штурвала.
Космобот вырвался из Крепости, словно огромный черный снаряд. Навстречу ему стремительно понесся корпус одного из соседних разбитых кораблей. Мила охнула и в ужасе закрыла глаза - роковое столкновение казалось неизбежным.
Но Чейн только улыбнулся, уводя космобот чуть вверх. Впервые ему приходилось управлять кораблем, не уступающим в мощи и маневренности звездолетам варганцев. Улиткообразные обитатели Северной Короны были отличными пилотами, так что Чейн посчитал бы за честь пожать им руки - или щупальца?
Краем глаза Чейн успел разглядеть на экране заднего обзора, как вслед космоботу из развалин были выпущены сразу три ракеты. Уйти от них оказалось сущим пустяком. Правда, пассажиры разразились дружными проклятиями, а Мила побледнела от резкой боковой перегрузки, но все это уже было неважно.
Поднявшись в небо, Чейн сделал широкий круг над Хреновым ущельем. Ему показалось, что в западной его части, на отрогах одной из гор, стоят два небольших серебристых флайера Откуда они здесь взялись? Однако долго задерживаться возле кладбища погибших кораблей Чейну не хотелось. Кто знает, может, у нападавших найдется оружие покруче, чем переносные ракетные установки?
- Ну, куда теперь лететь? - спросил он.
Мила вытерла платком кровь, сочившуюся из носа, и посмотрела на молодого варганца с неприкрытым восхищением.
- На северо-запад. Только нам надо сесть хотя бы километрах в пяти от старого города.
- Понятное дело, - кивнул Чейн. - Постараюсь найти какую-нибудь полянку. Мила...
- Да?
- Кажется, я снова начинаю радоваться жизни!

Глава 10

Космобот приземлился на овальной поляне, окруженной со всех сторон кряжистыми деревьями, между которых то здесь, то там поднимались узкие пикообразные скалы. Посадка была не очень-то мягкой, но никто и не подумал жаловаться. Выбравшись наружу, члены маленького отряда по приказу Чейна занялись маскировкой летательного аппарата. Пришлось провозиться добрый час, прежде чем сигарообразная черная машина оказалась надежно укрыта пышными лианами.
Затем притомившийся Гваатх предложил перекусить, и его предложение было принято. Жуя на ходу кусок ветчины, Чейн с помощью Банга снял с космобота пулемет. Кроме этого, в распоряжении отряда были еще три автомата, восемь запасных магазинов и четыре гранаты Негусто, но лучше, чем ничего.
Немного отдохнув, маленький отряд двинулся в путь. Солнце склонялось к закату, но ждать ночи было бессмысленно, поскольку нейны прекрасно видели во тьме.
Впереди неслышной тенью скользил Рангор Чейн очень полагался на острое чутье волка и его хитрость прирожденного охотника. И все же на душе варганца было тревожно. Его не покидало ощущение, будто бы он ведет своих спутников прямо в пасть дракона. Как ни крути, ни один агент ВР не вернулся из похода в старый аркунский город, а это кое о чем да говорило. Может, не стоило ввязываться в эту авантюру?.. Но уж больно сильное впечатление произвели на него откровения Милы. Оказывается, Рендвал и еще кое-кто из ВР знали о существовании Третьей силы! Более того, они были уверены в том, что неведомые враги и Федерации, и Империи хеггов тайно создали на Арку фабрики по производству могучих биороботов, обладавших разумом! С какой целью? Третья сила наверняка хотела завладеть Свободным Странствием или уничтожить его - не случайно в лагере возле Конической горы недавно появились Гербал и двое его помощников. Однако Чейн чувствовал, что разрушение установки - не главное назначение новых нейнов. Может, это вообще лишь хитрый отвлекающий маневр. А вдруг неведомая Третья сила использует древний город аркунцев, чтобы создать свою армию? Армию из послушных, могучих, почти неуязвимых существ, умеющих каким-то образом принимать облик аркунцев? Да и только ли их одних? Кто знает, быть может, новые нейны уже служат во Флоте Федерации или даже сумели проникнуть на Землю... А вдруг некоторые из них приняли облик варганцев?
От этих мыслей у Чейна просто кружилась голова. Так или иначе, нужно попытаться разгадать эти тайны, иначе путешествие по Границе может оказаться еще сложнее, чем представлялось вначале. Если целью неведомой Третьей силы было провоцирование конфликтов между Федерацией и Империей хеггов, то именно на Границе в первую очередь появятся новые нейны. Или они уже там появились?.. Так или иначе, надо во что бы то ни стало проникнуть в город и узнать слабые места новых нейнов, научиться отличать их от людей. Да и не только от людей - ведь эти твари, наверное, могут принимать любой облик... Любой?!
Чейн внезапно остановился, пораженный неожиданной мыслью. Шедший вслед за ним Банг чертыхнулся.
- Ты чего, парень? - хрипло спросил он, настороженно оглядываясь по сторонам. - Увидел что-то среди деревьев?
- Нет... Слушай, Банг, а ты уверен, что Крепость осаждали нелегалы?
Банг вытаращил глаза:
- Ну а кто же еще? Не скажу про пауков или там скорпионов - они все на одну морду, поди их различи. Но вот кое-кого из людей я узнал. Сталкивались уже на узких дорожках, было такое дерьмо...
Мила соображала куда быстрее, чем бывший гладиатор.
- Морган, ты считаешь, что нас атаковали новые нейны, принявшие облик нелегалов?
Чейн нервно пожал плечами:
- А черт его знает... Но уж больно хорошо они дрались. И ран словно бы не замечали. Помнишь, как ты прострелила одному прыткому парню правую руку сразу в трех местах? А ему хоть бы хны, стрелял левой из автомата, да еще как! Рангор, что скажешь?
Вернувшийся к друзьям волк задумался, а затем рыкнул:
- То-то нам с Гваатхом пришлось так тяжело... Точно, это были не люди! Они же боли не боятся, а мускулы покрепче, чем у тебя, Морган. И как это я сразу не сообразил?
Один Гваатх ничего не понял.
- Ну не люди, и что за дело? - проворчал он, собирая со своей мохнатой шкуры большие синие колючки. - Гваатх всякой дряни навидался. Бывало, поймаешь птицу карру - ну, здоровенную такую, на трех ногах. Только хочешь ее разодрать да в рот засунуть - а вдруг чуешь, что и не карра это вовсе. Ни мяса в ней, ни крови - одна гадость, похуже пластмассы, да еще с проводами. А уж лягается - будь здоров, словно молотом машет! И эти твари, что нас с Рангором мутузили, тоже из такой же несъедобной дряни сделаны. Я вот одному хмырю руку оторвал, кусанул разок - и едва не подавился. Тоже мне люди называются! И сожрать-то нечего...
- И где ты таких птиц видел? - быстро спросил Чейн.
- Ну разве припомнишь, где. А хотя бы в нашем Отроге Арго! Гваатх, он много чего повидал, только вот с памятью у него, то есть у меня, плоховато...
Чейн обменялся с Милой выразительными взглядами.
- Ладно, пошли, - отрывисто сказал Чейн. - И больше ни слова!
Лес немного поредел, подлесок почти исчез, и вскоре на влажной, покрытой белым мохом земле появились первые следы нейнов. Рангор и особенно Гваатх забеспокоились. По их словам, впереди нейнов было видимо-невидимо, и все они занимались какой-то стройкой.

Предыдущая страница 7 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

Ущелье погибших кораблей 8

Чейн приказал спрятаться среди кустов, а сам выбрал дерево поветвистее да повыше и стал торопливо карабкаться наверх. Через несколько минут он оказался вблизи вершины. Оттуда открывался неплохой вид на окрестности.
На востоке, на огромной поляне Чейн увидел развалины древнего аркунского города. Он был сравнительно невелик и состоял из нескольких десятков куполообразных зданий и башен. Больше трети за долгие столетия превратились в развалины, но остальные казались почти целыми. Приглядевшись, Чейн обнаружил на их стенах следы свежей кладки. Кто-то торопливо, но хорошо поработал, приводя здания в относительный порядок. А в окнах одного из самых больших куполов Чейн заметил отблески света. Казалось, кто-то ходит по верхнему этажу с фонарем в руке.
Но куда большее внимание привлекло то, что творилось в лесу на ближних подступах к городу. Здесь среди деревьев виднелась странная установка, напоминавшая сферическую антенну. Она была устремлена в сторону города. Возле установки прохаживались более двух десятков нейнов с оружием в руках. Издалека Чейн не смог разглядеть их как следует, но ему показалось, что они были одеты в аркунские одежды, а кое-кто даже в военную форму.
Вторая установка располагалась метрах в трехстах правее. Она выглядела не вполне законченной. Не меньше двух сотен нейнов копошились вокруг нее и примерно столько же перетаскивали к ней из города крупные детали. Большинство нейнов казались совершенно голыми. Понаблюдав некоторое время, Чейн убедился, что тяжелые работы выполняли исключительно дикие нейны, а их разумные собратья руководили сборкой антенны и несли охрану.
Вскоре он стал свидетелем любопытной сцены. Двое голых нейнов тащили по тропинке какой-то здоровенный электронный блок. Работа оказалась нелегкой даже для этих неутомимых силачей. Неудивительно, что один из них внезапно споткнулся, наверное, о стелющийся корень дерева, и упал. Блок с грохотом рухнул на землю. Тут же к месту происшествия подскочил новый нейн, одетый - Чейн не верил своим глазам! - в синюю форму офицера ВР! Выхватив из-за пояса белый стержень, он направил его на провинившегося. Тот задергался, словно его ударили током высокого напряжения. Помучив минуту-другую несчастного собрата, новый нейн подошел к нему, нагнулся и без особых усилий оторвал дикарю голову.
Чейн сглотнул.
"Ну и силища! - подумал он. - Пожалуй, этот парень в офицерской форме будет посильнее Гербала. Неужто новые нейны становятся все совершеннее и совершеннее? А форма - откуда в лесу могла очутиться форма ВР? Странно..."
Он уже было собрался спускаться, как вдруг его внимание привлекла каменная башня, возвышавшаяся среди деревьев, словно скала. Но это была именно башня! К ней то и дело подходили новые нейны, и, судя по их согбенным, почтительным позам, башня вызывала у них и страх, и благоговение. Не там ли, внутри, находились их неведомые хозяева?
Альбейн начал склоняться к западу, и лес стал быстро погружаться во мглу. Больше не медля ни минуты, Чейн спустился к подножию дерева и рассказал обо всем увиденном своим спутникам.
- Окрестности города буквально кишат нейнами, - закончил он. - Понятия не имею, как пробраться в город. Но в одном уверен - в каменной башне находится нечто очень важное.
- А антенны - что это такое? - спросила Мила и сама же поспешила ответить: - Бьюсь об заклад, эти установки излучают нейтрализующие лучи! Они-то и не дали взорваться обычным бомбам и даже ядерным минам!
Чейн кивнул - он думал так же.
Банг хмыкнул и задумчиво провел ладонью по своей всклокоченной бороде.
- Ну, и что будем делать? - спросил он. - Может, унесем ноги, пока не поздно, а? Чейн, понимаю, тебе до жути охота разгадать тайну этих проклятых нейнов и принести ее на блюдечке твоему адмиралу... Претту, что ли? Вот, мол, я каков - везде поспел! Ну а я человек простой и не тщеславный. С нейнами дрался раз сто и из них в девяноста случаях едва унес ноги. Стоит ли сейчас лезть на рожон?
Рангор согласно кивнул, но Гваатх, напротив, возмутился. Подскочив к бывшему главарю банды, он положил ему для острастки передние лапы на плечи, не забыв выпустить длинные когти.
- Заткни пасть, образина! - рявкнул парагаранец. - Если Чейн сказал "надо" - значит, надо! Гваатх не допустит, чтобы каждая сво...
Банг стремительно развернулся и ударил гуманоида локтем прямо в солнечное сплетение. Гваатх вытаращил глаза и, ловя воздух широко раскрытым ртом, медленно осел на землю.
- Так что скажешь, Морган? - как ни в чем не бывало спросил Банг.
Чейн медлил. Вся затея сейчас стала казаться ему сущей авантюрой. Если уж десантники не сумели пробраться к городу, то на что надеяться маленькому и к тому же плохо вооруженному отряду? Будь у них хотя бы с десяток гранатометов, можно было бы попытаться уничтожить одну или две антенны. Но был бы ли от этого толк? Антенн наверняка не две и не три... Тьфу, да о чем он думает, осел? Никакие гранаты не взорвались бы, попав в поле излучения антенн! Да, Банг прав - безнадега.
Он хмуро посмотрел на своих спутников. На лице Милы теплилась сочувственная улыбка, и Чейна она попросту взбесила. Что, вернуться назад несолоно хлебавши? А разве на мирах Клондайка будет легче? Совершать возможное - такое под силу и людям. А варганцы всегда были способны на большее!
Рангор не сводил с него пытливого взгляда. Он понимал причину замешательства друга и после некоторого колебания решительно хлестнул себя хвостом по бокам.
- Я пойду на разведку к башне! - заявил волк. - А вы сидите тихо и не рыпайтесь. Если повезет, я проберусь в башню и разведаю, кто же там прячется. Если вдруг подымется шум - не пытайтесь мне помочь, а лучше прорывайтесь в город. Нейнам будет не до вас, это уж я обещаю!
Не успел Чейн и слова сказать, как Рангор прыгнул в кусты и исчез из вида.
- Я тоже пойду, - рванулся было Гваатх, однако Чейн остановил его суровым взглядом.
- И не вздумай! Рангору ты все равно не поможешь, а только все испортишь. Ох, чую, скоро здесь заварится такая каша! Мила...
Девушка вздрогнула и умоляюще посмотрела на молодого варганца. Но тот уже принял решение.
- Гваатх тебя проводит назад к космоботу. И не пытайся возражать, другого пути у нас нет! Итак, ты возвращаешься к космоботу и подымаешь его в воздух. Постарайся кружить вокруг города так, чтобы не привлекать к себе внимания. Когда увидишь три последовательные вспышки, иди к этому месту на посадку. Мы сможем унести ноги только таким образом, ясно?
Мила погрустнела. Она очень хотела возразить, но не находила аргументов. Конечно, Чейн был прав. Проникнуть в город можно только пешком - а вот убраться оттуда удастся лишь на космоботе. Банг не мог им управлять, Рангор и Гваатх - тем более. Оставалась она...
Резко повернувшись, Мила быстро зашагала прочь.
- Гваатх, проводи ее, - негромко приказал Чейн. - А после взлета космобота немедленно возвращайся. Похоже, нам все-таки удастся прорваться в город.
Когда гуманоид ушел, Банг озадаченно взглянул на своего молодого друга.
- Ты что-то задумал, Морган? - спросил он.
Чейн присел на упавшее дерево, потянулся было к карману куртки, где лежал портсигар, но вовремя отдернул руку.
- Не то чтобы задумал... Но попробовать стоит. Понимаешь, ядерные мины упали куда? На город. Мила утверждает, что их взрыватели должны были наверняка сработать. Но мины из-за нейтрализующего поля все-таки не взорвались. Ясно, куда я клоню?
- Куда уж яснее! - буркнул Банг. - Хочешь, чтобы мины все-таки взорвались? Но ты сам говорил, что анетенны больно здоровы и их аж несколько штук. Что ж, мы их голыми руками крушить будем или как?
- Или как, - улыбнулся Чейн. - Такие громадины должны потреблять черт-те знает сколько энергии. А никаких генераторов я рядом с ними не приметил. Скорее всего источник энергии один на все "анетенны" и находится он в городе. Если бы добраться до него...
Банг в сомнении покачал головой:
- Чего захотел! Вряд ли эта хреновина располагается на земле, скорей уж под землей. Видал я такие штуки, скажем, на Ильгаре, что в созвездии Единорога. Атмосфера на той планете хреновая, так что города там закрыты силовыми куполами. А питают их здоровенные атомные генераторы. Вот их-то под землю и упрятывают, чтобы, значит, их излучение горожан не передушило, словно цыплят. А над каждым генератором - здоровенное искусственное озеро.
- А озеро зачем? - удивился Чейн.
- Ну, для охлаждения разных там машин, - объяснил Банг. - Слыхал, будто вода в таких озерах дрянная, немного радиоактивная. А на дне - полно всяких люков и шлюзов.
- Ах, вот как... - пробормотал озадаченный Чейн. - Однажды я бывал в старом аркунском городе, но что-то не припомню такого озера. Хотя нейнов вроде бы изготавливали в других местах, специальных городах-фабриках. Врея говорила...
Он замолчал, ощутив укол в сердце. Врея!.. Конечно же, она могла бы сейчас многое ему рассказать и подсказать. И не пришлось бы пробираться в старый город на ощупь, надеясь только на удачу. Но все равно нехорошо, что он вспомнил свою бывшую возлюбленную именно по такому поводу. Неужели крошка Мила незаметно вытеснила из его сердца образ умершей Вреи? Нет, чушь, чушь! Врея была чудом, настоящей богиней. Ну а Мила - просто очень красивая, но, в общем-то, обычная женщина, каких он немало встречал во время своих галактических странствий. Хотя нет, вранье, не совсем обычная...
Внезапно тишина, царившая над лесом, раскололась несколькими выстрелами. Издалека послышались разъяренные вопли, глухой топот бегущих ног - десятков, сотен ног!
Банг посуровел и достал из-за пояса бластер.
- Ну, кажется, началось, - глухо сказал он. - Бедный волк, разве от нейнов убежишь! Но где же этот олух Гваатх?
Кусты по соседству раздвинулись, и запыхавшийся парагаранец обиженно заявил:
- Гваатх никогда не опаздывает! Гваатх, то есть я...
- Пошли, - коротко приказал Чейн и почти бесшумно побежал среди деревьев, также выхватив бластер. Он собирался сделать длинную дугу и пробраться к городу с другой стороны, пока нейны будут ловить Рангора. А поймать стремительного и ловкого волка нелегко, очень нелегко!
Но, к сожалению, все же возможно...

Глава 11

Тьма воцарилась над лесом, когда Чейн и его спутники сумели-таки пробраться в старый город. Если бы не опыт Банга, вряд ли им удалось бы миновать многочисленные патрули, прочесывающие лес. К счастью, нейны обладали весьма дурным нюхом, иначе вооруженных столкновений не избежать. Но все же трижды на пути разведчиков словно из-под земли выныривали дикие нейны и молча бросались на людей. Чейну очень не хотелось пускать в ход бластеры, ибо их яркие лучи наверняка привлекли бы к себе внимание патрулей. Все решала недюжинная сила Гваатха.
Парагаранец приходил в ярость при виде бледных, словно поганки, тварей и набрасывался на них с таким напором, что даже эти силачи не могли устоять. Чейн и Банг тоже однажды схлестнулись с диким нейном, и обоим пришлось воспользоваться ножами, чтобы сладить с бледнокожим гигантом.
Ну а в целом путь в город оказался куда легче, чем ожидал молодой варганец. По-видимому, Рангор сумел поднять такой переполох возле башни, что туда сбежались почти все окрестные нейны.
Когда шум в лесу начал стихать, трое друзей добрались до ближайшего разрушенного здания и проскользнули под его перекосившиеся перекрытия. Внутри в бетонный пол были полуутоплены огромные стальные чаны, источавшие неприятные едкие запахи. Здесь Чейн и его спутники смогли наконец-то перевести дыхание и как следует оглядеться.
Взошедшая над лесом луна залила старый город трепетным серебристым светом. Ночью он казался еще более таинственным и опасным, чем днем.
- Куда пойдем дальше? - тихо спросил Банг, глядя через выбитое окно на громадные купола зданий.
Чейн пожал плечами. Прежде чем заняться поисками озера, ему хотелось хотя бы попытаться разгадать тайну новых нейнов. Наверняка в некоторых из куполов размещались проектные отделы и архивы с документацией. Хорошо бы основательно пошарить там и разыскать чертежи, по которым нейны изготавливаются. Вот был бы славный подарок для старика Претта!
Без колебаний Чейн указал на один из куполов - тот самый, в окнах которого он недавно видел странный блуждающий огонек.
- Пойдем туда, - коротко сказал он. - Гваатх, ты что делаешь?
Парагаранец стоял возле одного из здоровенных чанов и шумно принюхивался.
- Нейнами пахнет, - заявил он. - И птицей карра тоже. Откуда здесь взялась карра? Гваатх не понимает.
Чейн подошел к чану и заглянул вглубь. Его глаза прекрасно видели в темноте, и он сумел разглядеть на дне чана нечто вроде остатков голубоватой густой жидкости. Сильно пахло синтетикой.
- Наверное, в этом цеху когда-то варилось сырье для изготовления нейнов... - пробормотал он. - Но это было давно, очень давно... Идите за мной, только очень осторожно.
Он выскользнул из разлома в стене цеха и, полусогнувшись, быстро пересек улицу, освещенную лунным светом. За ним последовал Банг, а чуть позже и Гваатх, вновь опустившийся на четыре лапы.
Чейн прислушался. Шум в лесу почти стих. Зато теперь ясно ощущался мерный гул, несущийся словно бы из-под земли. Возможно, таков был голос генератора. А еще вернее, что именно там, под городом располагались сборочные цеха.
Со стороны соседнего купола послышался какой-то ритмичный звук. Трое друзей быстро спрятались за грудой битого кирпича. Через несколько минут они увидели, как площадь пересек патруль из двух десятков новых нейнов. Все они были одеты в пятнистые комбинезоны и держали наперевес короткоствольные автоматы.
Чейн тихо выругался. Сомнений не осталось - на нейнах была одежда и амуниция тех самых десантников, которые пропали без вести при попытке проникнуть в город.
Гваатх начал проявлять признаки тревоги. Он зашевелил большими ушами и тихонько взвизгнул.
- Там... в лесу... кто-то смотрит в нашу сторону... - непривычно дрожащим голосом произнес он. - Тот, кто уже пугал нас в Хреновом ущелье...
- Заткнись! - прошипел Чейн и упал ничком на землю. - Постарайся ни о чем не думать! Банг, ставь психобарьер!
Но бывший гладиатор и сам знал, что делать.
Прошло несколько томительных секунд. Чейн ощущал, как по его внезапно вспотевшей спине ползут мурашки. До недавнего времени он был уверен в своем варганском бесстрашии. Да и кто в галактике мог напугать Звездного Волка? Но перед неведомым существом, прятавшимся в каменной башне, он ощущал непривычную робость. Однажды он вместе с Гваатхом уже оказался под ударом страшных психоизлучателей проклятых каяров, жителей окраинной звездной системы Отрога Арго. Подобные же жуткие ощущения он испытал после отступления из Крепости. Неужели сейчас опять...
Психощит дрогнул под невидимым ударом такой чудовищной силы, что Чейн едва не потерял сознание. Банг протяжно застонал, а Гваатх заскреб когтями по земле. Неизвестно, чем бы все это закончилось, но психолуч медленно ушел в сторону.
Чейн с трудом сел, глотая пересохшим ртом воздух. В его висках пульсировала острая боль, в глазах плавали темные круги.
Банг выглядел ничуть не лучше, и даже Гваатх заметно приутих. Он присел на задние лапы и, беспрерывно облизываясь, очумело глядел по сторонам.
Выждав еще пару минут, Чейн встал и приглашающе махнул рукой.
Прошло не менее часа, прежде чем им удалось пробраться в нужный купол. То там, то здесь по улицам шныряли патрули. По-видимому, новые хозяева подозревали, что, воспользовавшись общей суматохой, в город пробрались чужаки.
Некоторая заминка возникла возле входной двери, которая оказалась закрытой сразу на несколько мощных висячих замков. Чейну вместе с Гваатхом пришлось приложить немало сил, чтобы сравнительно тихо сломать их один за другим. Очутившись в темном коридоре, они поспешно начали подниматься по узкой винтовой лестнице наверх. Лишь оказавшись на самом последнем этаже, трое друзей смогли наконец-то перевести дух.
Только здесь Чейн решился зажечь карманный фонарик. Прикрывая его рукой так, чтобы свет не был виден в окне, варганец начал обследовать обширное помещение с куполообразным потолком.
По-видимому, тут когда-то находился конструкторский зал. На полу в беспорядке лежали разбитые столы, заваленные пожелтевшими от времени чертежными листами. То здесь, то там на пути Чейна попадались разбитые словно бы молотами компьютеры. Впечатление было такое, будто здесь когда-то бушевало стадо разъяренных животных.
Животных? Врея что-то говорила об этом...
Обернувшись к озадаченному Бангу, Чейн тихо пояснил:
- Нейны были созданы лет двести назад великими учеными-аркунцами. Они хотели освободить граждан Арку от тяжелого ручного труда и переложить его на плечи послушных биороботов. Но нейны каким-то образом вырвались из-под контроля ученых и устроили восстание. Они убили своих создателей, разрушили города-фабрики и разбежались по лесам. Похоже, это они некогда повеселились в этом зале.
Банг хмыкнул, пнув ногой разорванную пачку чертежей:
- А кто же тогда нацепил на входную дверь пять здоровенных замков?
- Хм-м... Наверное, тот, кто восстановил древнюю фабрику и переоборудовал ее на новый лад, - предположил Чейн. - Меня интересует другое - кто скрытно рыскал в этом зале несколько часов назад? Уж не нейны, это точно... Смотри!
Чейн наклонился и осветил фонарем пол. На пыльном ковровом покрытии были отчетливо видны чьи-то рубчатые следы. Без всякого сомнения, это были следы ботинок человека!
Банг присвистнул:
- Неужто в купол пробрался кто-то из аркунцев?
Чейн нахмурился:
- Вряд ли. Местные люди все за два метра ростом, и ступни у них не меньше, чем у Гваатха. Нет, этот парень больше похож на землянина. Но, с другой стороны, Мила утверждала, что никто из агентов ВР не смог проникнуть сюда!
- Наверное, она просто ошиблась, - усмехнулся Банг, стряхивая пыль со своего видавшего виды комбинезона. - А это еще что?
Он указал на ближайшую стену. Впечатление было такое, что ее разворотило прямым попаданием снаряда. А на полу в груде обломков лежал стальной сейф. Дверца его была вскрыта лазерным лучом.
Чейн опустился на колено перед сейфом.
- Дверца еще теплая... - пробормотал он. - Кто бы ни был этот шустрый парень, он провел здесь время не зря. Бьюсь об заклад, нас опередили! Ну точно, сейф пуст. Пьяное небо, до чего нам не везет!
Гваатх сочувственно посмотрел на своего молодого друга.
- Может, еще поищем? - предложил он. - Гваатх, то есть я, может раздолбать и все остальные стены. Вон их сколько!
Чейн только огорченно махнул рукой.
- Ну как же, держи карман шире. Что здесь, десять сейфов спрятано? Может, в архиве поискать... Но для этого сначала надо найти сам архив.
Он замолчал, приглядываясь к сейфу повнимательнее.
- А ведь этот шустрый парень ничего не нашел, - после некоторой паузы продолжил варганец. - Ручаюсь, к его приходу сейф был уже пуст!
- С чего ты так решил? - опешил Банг.
Чейн поднял фонарь и осветил внутренности сейфа. И тогда Банг увидел на полках странные борозды. Поначалу ему показалось, что это были следы лазерного луча, но вскоре он понял свою ошибку. Без всякого сомнения, на толстых стальных пластинах остались отпечатки чьих-то длинных чешуйчатых пальцев!
- Ну и пятерня у этой твари, - поежившись, пробормотал Банг. - Смяла плитки, словно они сделаны из глины!
Чейн кивнул, не отводя завороженных глаз от следов прикосновения чешуйчатых лап.
- Запомни эту минуту, Банг. Впервые мы видим прямые следы таинственной Третьей силы! И какие следы! Да, не хотелось бы мне столкнуться с этими парнями на Границе. А, видимо, придется.
Встав с колен, Чейн продолжил осмотр зала. Но это он делал уже просто так, на всякий случай, для успокоения совести. Ему было ясно как день, что неведомые существа, представляющие таинственную Третью силу, уже однажды побывали в конструкторском зале и выкрали из сейфа какие-то очень важные документы. Возможно, в них была описана технология создания обычных нейнов. Таинственные пришельцы усовершенствовали ее, придумали, как снабдить биороботов разумом, восстановили цеха и генератор энергии - и закрутилось жуткое колесо... И все это происходило буквально под боком ничего не подозревающих аркунцев! Впрочем, те были заняты междоусобной борьбой за Свободное Странствие, а потому не обращали внимания на то, что происходит в старых заброшенных городах. Кто знает, сколько новых нейнов создали за это время таинственные пришельцы и в какие области галактики их отправили?
Еще несколько часов Чейн и его спутники потратили на обследование громадного здания. На одном из этажей они разыскали архив, вернее, то, что от него осталось. Когда-то много лет назад он был сожжен дотла, так что остались лишь погнутые, обгорелые металлические стеллажи и толстый, чуть ли не до колен, слой пепла.
Чейн не скрывал своего разочарования. Ему так хотелось принести Претту на блюдечке секрет производства нейнов!
Флоту бы не помешали такие могучие биороботы - тем более что Третья сила, кажется, уже успела тайно создать из них свою космическую армию. Но...
- Ладно, - наконец сказал Чейн, вытирая липкую пыль с разгоряченного лица. - Нутром чую, в этом куполе много чего еще спрятано - да попробуй с налету найти то, не знаю что! Пожалуй, в наш экипаж не мешает включить хотя бы одного ученого... Эй, Гваатх, ты что делаешь?
Парагаранец ухмыльнулся и указал на раздувшиеся карманы своих шорт.
- Так, собрал всякие штучки, - простодушно объяснил он. - Кругленькие такие, блестящие, словно монеты. Может, они из золота?
Он достал из кармана один маленький диск. Чейн устало отмахнулся:
- Никакое это не золото. Набрал всякой дряни... Выкинь!
Гваатх упрямо покачал головой.
- Ладно, оставь его, - хохотнул Банг. - Ну, дите малое, да и только! Пойдем отсюда, Морган. Скоро взойдет вторая луна, и тогда нам до озера будет трудновато добраться.
- Какого озера? - не сразу поняв, о чем идет речь, спросил Чейн.
Банг указал рукой на окно. Подойдя к нему, Чейн увидел вдали, среди куполообразных зданий, большую округлую площадь. Она странно отсвечивала серебристым лунным светом.
Нет, не площадь. В центре города лежало озеро.

Глава 12

Гваатх вновь опустился на все четыре лапы. Шевеля лопухами ушей, он пробормотал:
- Плохо... Гваатх чует беду.
Банг даже крякнул от досады.

Предыдущая страница 8 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

9 Сергей Сухинов, Эдмонд Гамильтон

- Эка невидаль! Мы все ее чуем.
Гваатх тяжело вздохнул:
- У выхода... там прячутся несколько нейнов. Гваатх, то есть я, боится. Они вооружены и собираются стрелять.
Чейн тихо выругался. Меньше всего ему хотелось сейчас ввязываться в драку. Немного шума - и скоро к центру города сбегутся сотни нейнов. Тогда останется лишь один выход - срочно вызывать Милу. А Рангор? Неужели волк рисковал своей жизнью напрасно?
- Нейны, конечно же, обнаружили сломанные замки, - сквозь зубы процедил он. - Ладно, поищем какой-нибудь другой выход.
Трое друзей осторожно спустились на первый этаж. Второго выхода им найти не удалось, а немногочисленные окна были забраны толстыми стальными решетками. Выломать их было бы нетрудно, но и шума при этом вряд ли удалось бы избежать. Пришлось подыматься на второй этаж. Обойдя огромный зал по периметру, они остановились возле большого окна, выходившего на темную улицу.
Чейн вопросительно посмотрел на Гваатха, однако тот занялся вылизыванием ободранной шкуры на боку.
- Ну что, попробуем выбраться здесь? - тихо предложил Чейн.
Банг кивнул.
Достав кинжалы, они вынули массивную раму из проема в стене и осторожно поставили на пол. Чейн выглянул наружу. Улица в этом месте утопала во тьме, и, даже напрягшись, варганец не смог ничего разглядеть.
- Гваатх, как там, внизу? - напряженным голосом спросил он.
Но парагаранец, и так не отличавшийся особым интеллектом, опустившись на четыре лапы, и вовсе отупел. Решив, что ему предложили первым покинуть здание, Гваатх взвизгнул и, подбежав к проему в стене, лихо выпрыгнул наружу.
Чертыхнувшись, Чейн последовал за ним, на ходу выхватывая второй кинжал.
Они с Бангом приземлились почти одновременно. И в то же мгновение им в глаза ударил яркий луч света.
- Неплохо для человека, Чейн, - послышался чей-то насмешливый голос. - Совсем неплохо.
Взвыв от ярости, Чейн метнул в сторону источника света оба кинжала. Банг последовал его примеру.
Свет фонаря дрогнул и немного ушел в сторону. И тогда Чейн и его спутники увидели высокого, атлетически сложенного нейна, одетого в форму аркунского офицера. Нейн с кривой усмешкой вынул из груди один за другим все четыре кинжала и швырнул их на мостовую.
- А вот это глупо даже для человека, - укоризненно произнес он. - Морган, ты испортил мне форму. А ведь мы, можно сказать, старые приятели. Неужели не помнишь?
- Гербал... - прошептал Чейн, не веря своим глазам. - Дьявол, разве ты жив? Нейн жестко усмехнулся.
- Как видишь, жив. Больше того, сейчас я чувствую себя как никогда хоро...
Гваатх яростно завопил и, выпустив длинные когти, прыгнул на нейна. Но тот с неестественной быстротой увернулся от громадного "пса", а затем бросился ему на спину и нанес несколько рубящих ударов. Гваатх, распластавшись на мостовой, затих.
Чейн и Банг почти одновременно выхватили бластеры, но Гербал каким-то непостижимым образом сумел опередить их. Выбив из их рук оружие, нейн легонько толкнул людей в грудь - и те, отлетев к зданию, со страшной силой ударились спинами о стену.
Банг захрипел и словно куль повалился на бок. Чейн же успел сгруппироваться и потому не получил никаких повреждений. Мигом вскочив на ноги, он встал в боксерскую позу.
Гербал расхохотался:
- Что, волчище, хочешь опять помериться силою? Не можешь забыть, что однажды уже проиграл мне? Должен разочаровать: теперь у тебя нет никаких шансов! Меня не просто восстановили из двух частей, разрезанных лазером, - нет, меня воссоздали по новой, усовершенствованной технологии. Я стал втрое быстрее и впятеро сильнее, так что тебе не помогут даже варганские мускулы. К тому же я могу тебя просто сжечь бластерами.
Чейн остановился. Он дрожал от возбуждения, его мышцы жаждали разрядки, однако разум сказал свое слово. Да, как ни обидно признавать, шансов на победу над Гербалом у него нет. Ни одного. Значит, надо действовать не столько кулаками, сколько хитростью.
- Но ты же не хочешь меня убить, Гербал? - вкрадчивым тоном произнес он.
- Конечно, нет, иначе бы я давно сделал это, - хохотнул Гербал. - Ты мне нужен живым, пират. Или тебя уже надо величать господином полковником?
Чейн помрачнел. Гербал, увы, стал не только намного сильнее - он стал еще и куда умнее.
- Вот уж не знал, что искусственные дикари вроде тебя способны видеть дальше собственного носа! - в сердцах воскликнул он.
Гербал загадочно улыбнулся, пряча за пояс оба бластера.
- Да, мы, сверхновые нейны, стали совсем иными. Я сам до сих пор не могу до конца поверить в свое могущество. Хочешь, покажу тебе маленький фокус? Но для этого мне на минуту надо отвернуться. Будь добр, не пытайся сделать какую-нибудь глупость, иначе не увидишь результатов моих трудов. Умереть ты всегда успеешь, волчище!
Чейн кивнул и демонстративно сложил руки на груди.
Гербал отвернулся и начал с силой водить ладонями по лицу. Тело его задрожало, над головой появилось странное бледно-розовое свечение.
Через минуты три Гербал повернулся и осветился фонарем.
Чейн не удержался от восклицания и отступил на шаг назад.
Он увидел... собственное лицо! Каким-то чудом нейн сумел полностью изменить черты своей физиономии.
- Ну что, похож? - самодовольным тоном вопросил Гербал. - А будь у меня побольше времени, наше сходство стало бы еще разительнее. Я даже могу при необходимости уменьшить свой рост, имитировать твой голос, походку - словом, стать почти точной копией Моргана Чейна. Но для этого уже потребуется несколько дней. Теперь понимаешь, зачем ты нужен мне, волчище?
- Ты хочешь занять мое место? - мрачно произнес Чейн.
- Вот именно, дружище! - широко улыбнулся Гербал. - Само небо послало тебя в наш город! А мы-то ломали голову, как попасть в экипаж первого Патруля или хотя бы на базу Флота Федерации. И тут на Арку прилетает Морган Чейн собственной персоной и лихо сует голову в ловушку. Грех не воспользоваться таким подарком! Мы намеревались захватить тебя еще в Хреновом ущелье, но не получилось. И тогда пирожок сам полез в рот - нате, ешьте! Труднее всего оказалось пропустить тебя в город - так, чтобы ты не почуял ловушки. Пришлось пожертвовать несколькими дикими нейнами. Но это пустяки, сущие пустяки!
Чейн с мрачным видом осмотрелся, словно еще надеясь на чью-то помощь, а затем опустил голову.
- Да, похоже, я проиграл, - упавшим голосом произнес он. - Так хотелось узнать, кто же наладил в старом городе производство супершпионов и будущих космических воинов... Может, перед смертью мне удастся хоть краешком глаза взглянуть на твоих таинственных хозяев, Гербал?
Глаза нейна тревожно блеснули.
- Не пытайся перехитрить меня, волчище, - холодно произнес он. - Владык ты не увидишь и не надейся. Даже я видел их только один раз. Хотя, наверное, Владыки захотят встретиться со мной, прежде чем я покину Арку на твоем космоботе. Кстати, каким образом ты должен его вызвать сюда, в город?
Чейн лихорадочно размышлял.
- Это секрет, Гербал, - наконец промолвил он. - Но ты же хочешь его узнать, верно? Если в течение часа пилот не увидит условного сигнала, то улетит прочь. И тогда твое появление на базе Флота может показаться не очень-то правдоподобным.
- Час - это немало, - немного нервно усмехнулся Гербал и сделал угрожающий шаг вперед.
- Только не тогда, когда имеешь дело с варганцем, - возразил Чейн, вновь приняв боксерскую стойку. - Думаешь, есть такая пытка, которая может так быстро сломить Звездного Волка? Да и захочу ли я оказаться в руках таких тварей, как ты? Уж лучше самому покончить с жизнью, чем мучиться в плену, не имея никакой надежды на спасение!
На лице нейна отразились тревожные сомнения. Чейн мысленно поздравил себя. Одно слабое место оказалось даже у сверхновых нейнов - они страшно боялись неудач. Видимо, Владыки обладали весьма крутым нравом и могли так же безжалостно разделаться со своими самыми совершенными созданиями, как и те - с дикими нейнами. Неужели в Гербале в качестве платы за его совершенство появился инстинкт самосохранения?
- Ладно, - после некоторого колебания согласился Гербал. - Обещаю, что помогу сохранить тебе жизнь, Чейн. В наших подземных цехах работают в основном дикие нейны, а эти твари тупы, как животные. Мы найдем для тебя хорошую работу, волчище. Правда, не обещаю, что она будет легкой.
Чейн ответил недоверчивой улыбкой, хотя душа его ликовала, заметив крошечный лучик надежды.
- Ты снова предлагаешь мне смерть, чертов оборотень! С какой стати мне соглашаться на такую каторгу? Уж лучше погибнуть в бою!
- Да, но ведь ты получишь надежду на побег, - неожиданно тихо сказал Гербал. - И эта надежда заставит тебя цепляться за жизнь всеми силами, разве не так?
Чейн вынужден был кивнуть:
- Ты прав, оборотень. Однако на твою чашу весов надо положить еще одну маленькую гирьку, и тогда я сдамся живым.
- Что ты хочешь узнать? - быстро спросил Гербал. - Учти, я готов ответить лишь на один твой вопрос, и только в том случае, если он не будет относиться к Владыкам.
- Хорошо. Куда и сколько отправили Владыки новых нейнов и с какой целью?
- Чейн, ты задал сразу три вопроса, - с упреком заметил Гербал. - Но я понимаю, чего ты хочешь. Располагая такой сверхважной информацией, ты будешь стараться выжить любыми способами и еще больше будешь желать вырваться из плена! Видишь, я неплохо разбираюсь в психологии людей.
Чейн промолчал.
- Ну хорошо, - после некоторого колебания продолжил Гербал. - Во всех старых городах было изготовлено более тысячи новых нейнов, и все они отправлены на Границу. Куда именно, я не знаю. А таких, как я, создано всего трое. И двое из них уже покинули Арку. Их задание мне неизвестно, но наверняка им предназначено совершить нечто особое. Так же, как и мне!
- А разве в других городах не научились создавать таких красавцев? - не удержался от очередного вопроса Чейн.
- Ну ты и наглец, Чейн! - восхитился Гербал. Он достал из кармана кителя наручники и подошел к молодому варганцу. Тот послушно вытянул вперед руки. Стальные кольца защелкнулись вокруг его запястий.
- Так что же? - спросил он. Гербал удовлетворенно усмехнулся:
- Дурацкий вопрос, Морган. Конечно же, супернейнов создают только в нашем городе. Ведь именно здесь находятся Владыки, и только они могут...
Нейн вдруг резко повернулся, словно что-то услышав.
Чейн немедленно прыгнул на него и сбил могучего нейна с ног. Он успел нанести Гербалу сильный удар обеими руками в голову, прежде чем тот отшвырнул его. Однако подняться Гербал не успел, поскольку через мгновение в его горло впился Рангор.
Наверное, никогда еще волку не доставался такой сильный и неуязвимый противник. Гербал, как и все нейны, обладал нечувствительностью к боли, а его мышцы были удивительно прочны и упруги. Острые клыки Рангора впились глубоко в шею искусственного человека, но это было все, на что волк оказался способен. Его когти мигом разорвали в клочья одежду на Гербале, но кожа сверхнового нейна оказалась для них почти неуязвима.
Придя в себя от неожиданности, Гербал, в свою очередь, схватил Рангора за шею и сжал ее с такой силой, что бедный зверь задергался, безуспешно пытаясь вырваться из смертельной хватки биоробота. Гибель его была бы неизбежна, если бы сразу с трех сторон к нему на помощь не подоспели Чейн, Гваатх и Банг.
Парагаранец навалился всей своей тяжестью на ноги нейна, а Чейн с Бангом, схватившись каждый за руку Гербала, с огромным трудом сумели разомкнуть гибельный капкан. Рангор обмяк и, судорожно сотрясаясь, сполз с тела противника, хрипя и роняя на мостовую клочья кровавой пены.
И тогда Чейн выхватил из-за пояса Гербала бластер и с близкого расстояния выстрелил ему в грудь - туда, где у обычных людей находится сердце.
В теле нейна образовалась большая дымящаяся рана. Он весь задергался, но вскоре затих.
- Прикончи эту тварь! - крикнул Банг. - Сожги ей башку!
Однако Чейн удержался от повторного выстрела.
Взвалив на плечи тяжелого биоробота, он побежал в сторону озера. Банг ошеломленно посмотрел ему вслед, а затем взял на руки обессилевшего Рангора и последовал за варганцем. Гваатх вновь опустился на четыре лапы и, тяжело дыша, помчался рядом.
Позади послышался топот бегущих ног. По-видимому, засада у главного входа поняла, что их жертвы ускользнули другим путем, и нейны немедленно бросились в погоню.
Тем не менее варганец и его друзья успели добраться до бетонного берега озера. Здесь Чейн положил на парапет обмякшее тело Гербала и бросил Бангу второй бластер.
- Постарайтесь с Гваатхом продержаться хотя бы пять минут, а затем вызывай космобот! - крикнул он и, включив фонарь, нырнул в воду.
Прохладная жидкость сомкнулась над ним серебристым пологом. Свет двух лун неплохо освещал дно искусственного озера, и потому Чейн довольно быстро сориентировался.
На глубине метров в восемь он увидел несколько десятков больших и малых люков. Какой из них нужно открыть, чтобы вывести из строя генератор, Чейн не знал и просто поплыл к самому большому. Ухватившись за торчащий из бетонного дна штырь, варганец свободной рукой достал из-за пояса бластер и, прищурившись, выстрелил в мощный запорный механизм.
Металл медленно стал накаляться. Вода вокруг него забурлила, вскипая. Чейн вскоре на своей шкуре понял, что может ощущать рыба, брошенная заживо в котелок. В глазах поплыли огненные круги, так что он вынужден был отвернуться. И все же продолжал почти вслепую упрямо нажимать на спусковой крючок. Он рассчитывал, что полной обоймы хватит по крайней мере еще минуты на три, но тут бластер внезапно вышел из строя.
Чейн открыл глаза и с отчаянием взглянул на люк. Тот лишь чуть-чуть стронулся с места, поддаваясь напору воды. Однако этого было мало, слишком мало!
Но тут Чейн услышал нарастающий скрип. Люк медленно начал опускаться, и сразу же вокруг него забурлила вода.
С силой столкнувшись, Чейн поплыл к берегу, стараясь подальше отойти от смертельной воронки. Его легкие разрывались от недостатка воздуха, но он упрямо плыл не к поверхности озера, а к ближайшему берегу. Ему казалось, что он плывет вверх по течению реки, скорость которого все время нарастает.
Чейн выбивался из сил, ощущая, как течение начинает медленно, но неуклонно затягивать его в разверзнувшуюся пропасть. И тут кто-то схватил его под мышку, а гибельное движение назад остановилось...
Очнувшись, молодой варганец увидел, что лежит на бетонном берегу. Над ним с тревогой склонился Гваатх, держа в руке длинный тонкий канат. А мокрый с головы до ног Банг поднял вверх фонарь и, включив его на максимальную мощность, вонзил в темное беззвездное небо один за другим три ослепительных луча.
- Повтори... еще раз... - прохрипел Чейн, жадно ловя губами воздух.
Краем глаз он увидел, что на улицах темного города то здесь, то там начало вспыхивать освещение. Видимо, встревоженные нейны решили не маскироваться, поняв, что в городе происходит что-то не то. Со стороны леса послышался топот сотен бегущих ног.
И тут с неба плавно спустился космобот и завис в нескольких метрах над берегом озера. Вниз упал гибкий трап.
Чейн взвалил на плечи безжизненного Гербала и первым поднялся на корабль. А Банг помог забраться в люк Рангору.
Едва космобот взлетел над куполами старого города, как на него обрушился психоудар такой силы, что все трое людей забились в судорогах. Теряя сознание, Чейн успел прошептать, обращаясь к Гваатху:
- Ну... давай... пилот...

Глава 13

Чейн очнулся минуты через две, когда космобот, неумело управляемый громадными лапами парагаранца, покинул окрестности города и, болтаясь, словно пьяный, неуверенно полетел в сторону Конической горы.
- Быстрее! - собрав все силы, крикнул Чейн. - Сейчас генератор скиснет, и тогда так грохнет... Включи рычаг форсажа! Да не тот, это кондиционер... Правее, правее... Давай!
Космобот вздрогнул, словно от удара, и понесся вперед с такой скоростью, что у Чейна даже в глазах потемнело. Но он все же нашел силы подняться на ноги и, опираясь руками о стенку кабины, добрался до кресла второго пилота. Прежде чем он успел переключить управление на себя, на экране заднего обзора вдруг начал вспухать огненный шар.
- Ну, держись, Гваатх!
Ударная волна настигла космобот, когда он удалился от старого города километра на два. Машину тряхнуло с такой силой, что Гваатх вывалился из кресла первого пилота, больно ударился головой о пол и затих. Чейн успел застегнуть ремни безопасности и поэтому не потерял контроля над машиной. Повернув закрылки до предела, он промчался к плотному слою облаков, подсвеченному пурпурными сполохами ядерного огня.
Внезапно из разбухающего огненного гриба вынырнул космический корабль, окруженный голубым шаром силового поля, и рванулся ввысь, разметав в клочья пелену облаков.

* * *

Бригадир Арсан с мрачным видом выслушал обстоятельный доклад Чейна. Затем, не задавая никаких вопросов, он подошел к окну своего кабинета, откуда открывался прекрасный вид на Коническую гору, и некоторое время постоял там, держа руки за спиной.
Чейн закурил, спокойно развалившись в кресле. Разумеется, он рассказал Арсану не все. Но и этого аркунцам хватит для долгих и, можно надеяться, небесполезных размышлений.
- Все-таки вам стоит отправиться вместе со мной в Ярр, чтобы доложить обо всем лично президенту Остеру, - наконец нарушил молчание Арсан.
Чейн пожал плечами:
- К сожалению, я не могу больше ни часа оставаться на Арку. Мне надо спешить на базу Флота. Меня ждет особое задание. То, что я узнал здесь, на Арку, заставляет меня спешить еще больше, чем прежде.
Арсан резко обернулся и впился настороженными глазами в лицо молодого варганца.
- Вас тревожит тот факт, что новые нейны были направлены некими таинственными Владыками именно на Границу? - спросил он.
Чейн кивнул, попыхивая сигаретой:
- И это - тоже. К сожалению, отныне у меня появились и еще кое-какие проблемы... Но вам об этом знать не обязательно, дорогой бригадир. Граница находится от Альбейна очень далеко, а аркунские старые города - здесь, под боком. Вы уже послали к ним разведывательные флайеры?
Арсан кивнул:
- Да, но я все же не понимаю, каким образом можно уничтожить остальные гнезда нейнов, если они, конечно, существуют, - нервно произнес он. - Ваш метод для нас не годится.
Чейн пожал плечами с безмятежной улыбкой:
- Совершенно не годится, бригадир. Вашим людям вряд ли удастся пробраться в другие старые города. И тем более они не смогут вывести из строя атомные генераторы, затопив их водой. Такое срабатывает лишь раз. А не обесточив источники нейтрализующих лучей, бессмысленно забрасывать города бомбами.
- Так что же делать? - отчаянным голосом спросил Арсан.
- Хм-м... откуда я знаю? Ясно одно: сначала нужно любым образом уничтожить излучатели. Это можно сделать, скажем, снарядами ударного действия, а еще лучше - мощными лазерами. Теперь, когда неведомые хозяева нейнов покинули Арку, вашим пилотам больше не стоит опасаться психоударов с земли. Рано или поздно вы уничтожите излучатели, и тогда можно будет начать массированные бомбардировки и разрушить фабрики по производству нейнов.
А вот с самими нейнами справиться куда труднее! Наверняка они разбегутся по лесам. Сами знаете, как трудно их там взять. К тому же среди них будет немало и новых, разумных нейнов. Вспомните, как ловко всех вас водил за нос Гербал, умело притворяясь обычным аркунцем! Очень скоро такие гербалы могут пробраться и в Ярр, и в другие города планеты - если они уже туда не проникли. Словом, аркунцам придется немало потрудиться, прежде чем они смогут загладить последствия своей безалаберности. Если бы вы следили за старыми городами с самого начала...
Арсан поморщился - чувствовалось, что нравоучительный тон молодого варганца его раздражает.
- Ладно, мы уж как-нибудь справимся со своими проблемами, - холодно парировал он. Чейн скупо улыбнулся:
- Очень хочется верить в это, дорогой бригадир. Только не забывайте, что в лесах возле Хренового ущелья обретаются десятки банд нелегалов. А еще там бродят их двойники-нейны. Не хотелось бы, чтобы вы решили эту проблему самым простым путем. На всякий случай я попрошу адмирала Претта прислать на Арку своих наблюдателей. Нелегалы должны быть вывезены с планеты, а не уничтожены. Подумайте - ведь это наши собратья по Федерации! Как воспримут на их родных мирах весть о том, что правительство Арку уничтожило сотни несчастных нелегалов, вместо того чтобы даровать им жизнь и свободу?
Арсан поморщился.
- Лишняя возня, - буркнул он. - Эти люди и нелюди сами виноваты в том, что оказались в таком отчаянном положении. Мы не звали их на Арку, более того, отговаривали от ошибочных шагов всеми доступными нам средствами! Впрочем, этот вопрос решаю не я, а правительство.
Чейн удовлетворенно кивнул:
- И слава богу. Такие вещи нельзя доверять военным. Но это уже ваши проблемы, а лично меня "Врея" давно ждет на орбите.
- Врея? - изумился Арсан. - Что вы имеете в виду?
Улыбка погасла на лице Чейна.
- Разумеется, я имею в виду мой корабль, - глухим голосом пояснил он. - Арсан... Очень может быть, что я больше никогда не вернусь на Арку. И перед тем как покинуть ее навсегда, мне хотелось бы...
На лице аркунца промелькнула тень сочувствия. Он достал из ящика стола карту и, развернув ее, обвел ручкой кружок на синей поверхности океана, невдалеке от его западного побережья.
- Президент Остер развеял прах бедной Вреи именно там, - тихо объяснил он. - Если хотите, могу полететь с вами и точно показать это место.

Предыдущая страница 9 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

Ущелье погибших кораблей 10

Чейн свернул карту и спрятал ее в нагрудный карман.
- Нет, спасибо. Хочется побыть там в одиночестве. Мне есть о чем вспомнить и есть о чем поразмышлять... Прощайте, Арсан! Понимаю, что мы никогда не смогли бы стать друзьями. Но все же есть вещи, которые нас объединяют. Это борьба с врагами Федерации. И еще это память о женщине, которую мы оба любили.
Мужчины обменялись крепкими рукопожатиями.
- Скажите, Морган, вы много скрыли в своем рассказе? - неожиданно мягко спросил Арсан.
Чейн улыбнулся.
- Есть кое-что, о чем я не расскажу до поры до времени никому, даже адмиралу Претту, - признался он. - Иначе старик окончательно потеряет покой. Но я верю - настанет время, когда все тайны станут явью. Только вот когда это будет?
Арсан проводил Чейна до космобота. Через минуту торпедообразная машина взмыла в утреннее небо и ушла на запад, в сторону океана.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Сухинов, Эдмонд Гамильтон - Ущелье погибших кораблей

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)


Сергей Сухинов - Ущелье погибших кораблей

Сергей Сухинов
Эдмонд Гамильтон

Ущелье погибших кораблей

Цикл: "Звездный волк" - 5

 Читать книгу

Аннотация

Вихрь самых невероятных событий захватывает Моргана Чейна, землянина по крови и Звездного Волка по рождению. Ради спасения Варги, планеты бывших космических пиратов, он должен победить в выборах Шерифа, некоронованого короля Звездного Клондайка. Но в скоплении из пятидесяти тысяч созвездий ему противостоят не только местные князья, но и слуги таинственных врагов галактики...

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).