СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон - Страсти по звездному волку

1 СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон

Глава 1

...Морган Чейн неотрывно смотрел, как вдали тонут в темных волнах море-косма крейсера Ордена. А затем медленно исчез за горизонтом и сам Замок. И сразу же все вокруг погрузилось во тьму.
Он услышал сдавленный крик Лианны: "Боже, я ослепла, ослепла!" - и только тогда понял, в чем дело.
Подняв руки, Чейн нащупал на затылке застежки инверс-очков и снял их. И тотчас увидел, что находится на палубе звездолета. На огромном экране перед ним холодно сияли звезды.
- Прощай, летающий Замок! - прошептал он. - Наша битва еще впереди.
Рядом послышался обиженный вопль парагаранца:
- Ну а теперь я, Гваатх, могу обнять старого друга? Уйди с дороги, рыжая женщина! Морган, бродяга, сегодня я напьюсь в твою честь так, что сам засажу этого старпера Претта в кутузку. Я ему покажу сухой закон!
Адмирал Претт поморщился. Не глядя в сторону парагаранца, он приказал:
- Бросьте этот мешок с отрубями в трюм! Пускай посидит недельку на хлебе и воде. Это научит его уважать командующего флотом Федерации.
Гваатх вытаращил глаза.
- Что-о-о? Кого ты хочешь посадить в трюм, старый...
Один из офицеров флота выхватил из кобуры станнер и выстрелил парализующими лучами прямо в горло разбушевавшегося негуманоида. Гваатх завопил и, рухнув на палубу, забился в судорогах. Тотчас к нему подбежали несколько солдат. Они без всяких церемоний схватили мохнатого крикуна за лапы и волоком потащили в сторону выхода.
Чейн нахмурился. Его прекрасное настроение тотчас улетучилось. Только минуту назад он радовался, словно ребенок, - ведь ему удалось не только чудом вырваться из цепких лап звездных крестоносцев, но и спасти двух своих любимых женщин: Мил у и Лианну! На борту флагмана он встретил Джона Дилулло и других своих давних друзей, которых уже и не чаял скоро увидеть. Но неприятный инцидент с Гваатхом заставил его насторожиться.
- Адмирал, я не имею права обсуждать ваш приказ, - сдерживая гнев, произнес он, глядя на суровое, квадратное лицо Претта. - Гваатх, не спорю, грубый и неотесанный болван. Но, учитывая сложившиеся обстоятельства...
- Учитывая сложившиеся обстоятельства, мне следовало бы отдать приказ расстрелять твоего безмозглого приятеля, Чейн, - жестко прервал его адмирал. - Мы находимся в боевом рейде и только что едва не ввязались в битву с противником. Я требую от всех и каждого беспрекословного повиновения, иначе, клянусь небом, лично расстреляю нарушителя военной дисциплины!
В кают-компании повисла гнетущая тишина. Лишь Джон Дилулло и птицеобразный негуманоид Коркханн одобрительно кивнули, соглашаясь с резкими высказываниями адмирала. Всем остальным слова Претта не очень понравились. Механик Селдон и воин Банг обменялись особо унылыми взглядами. Оба ненавидели слово "дисциплина" и выше всего на свете ценили независимость действий. Но адмирал, похоже, не был расположен шутить.
Почувствовав повисшее в воздухе напряжение, Претт решил немного разрядить тягостную атмосферу. Подойдя к озадаченной Лианне, старый воин церемонно поцеловал ее руку.
- Счастлив снова увидеть вас, принцесса. Если бы вы знали, какой переполох вызвало ваше исчезновение с Новой Земли! Император Зарт Арн был так расстроен, что послал на ваши поиски целую эскадрилью скаутов.
Лианна заставила себя улыбнуться.
- Боюсь, вы преувеличиваете мою значимость, уважаемый адмирал. Отряд негуманоидов выслеживал вовсе не меня, а Моргана Чейна. Мы с Милой попались разбойникам просто в придачу к шерифу Клондайка.
Радист Бихел раздраженно буркнул:
- Ну, это нам прекрасно известно. Когда эскадрилья негуманоидов начала бомбардировку дворца Арна Аббаса, мы вынуждены были спрятаться в его подвалах. И вскоре с нами установил телесвязь небезызвестный Шорр Кан. Этот мерзавец продал вас с Чейном за очередные тридцать сребреников. Господи, да он столько раз нас предавал, что должен был разбогатеть только на одних сребрениках! Клянусь, если хоть когда-нибудь мне доведется встретиться с этим негодяем, я задушу его собственными руками!
Внезапно дверь распахнулась и в кают-компании появился... Шорр Кан! Его лицо было бледным, правой рукой он держался за раненый бок, но на губах бывшего правителя Лиги Темных Миров играла улыбка.
- Я слышал из коридора, что кто-то хочет кого-то задушить собственными руками, - добродушно произнес он, обводя хитрым взглядом остолбеневших людей. - Могу поспорить, что речь шла именно обо мне! Всех остальных мерзавцев обычно хотят пристрелить из бластера, ну а для меня такую казнь считают слишком мягкой... А-а, старина Дэнис Претт! Искренне рад видеть вас в добром здравии. Как поживает ваша печень? Надеюсь, она в такой же прекрасной боевой форме, как и ваш доблестный флот?
Претт судорожно сглотнул. За сорок лет службы он повидал всякое, но Шорр Кан поразил даже его.
- Дьявол! - выпалил Претт и закашлялся, словно не находя подходящих слов для выражения своего беспредельного возмущения.
Шорр Как пожал плечами.
- Если вы относите это слово ко мне, уважаемый адмирал, то оно несколько устарело. Нынче такое время, что все меняется в десять раз быстрее, чем во времена нашей с вами молодости. О, Джон Дилулло! И вы здесь, Джон Гордон! Какие люди собрались в этом чудесном месте, просто глазам своим не верю! Прошу прощения, я не сразу разглядел вас, уважаемый Коркханн, иначе бы выразился немного иначе: "Какие люди и нелюди собрались в этом чудесном месте!"
Шорр Кан с радостной улыбкой ринулся к остолбеневшему Дилулло и дружески обнял его. Но резкая боль в боку заставила бывшего правителя вскрикнуть, и он рухнул на пол.
- Врача! - испуганно закричала Лианна. - Ради бога, врача!
Она подбежала к раненому и, опустившись рядом с ним на колени, обхватила его голову. Шорр Кан открыл глаза и благодарно улыбнулся.
- Спасибо, любимая... - прошептал он и потерял сознание. Или, возможно, просто умело притворился.
Селдон разразился длинной фразой на родном шотландском языке, понятной всякому и без перевода. А Банг крякнул и озадаченно поскреб свою голую макушку.
- Ну, видал я наглецов... Но этот Шорр Кан даст любому сто очков вперед, верно, Рангор?
Волк тихо зарычал, не сводя с Шорра Кана горящих желтых глаз, а потом перевел вопросительный взгляд на Чейна. Если бы тот хотя бы слегка кивнул, то бывший император Лиги Темных Миров спустя несколько мгновений отправился бы в ад. Но Чейн не шевельнулся.
Больше всех неожиданная сцена потрясла несчастного Джона Гордона. Он переводил ошеломленный взгляд с Лианны на Шорра Кана и обратно.
- Как же так... - пробормотал он и жалко улыбнулся. - Что значит слово "любимая"? И почему здесь вообще оказался этот негодяй?
Красавица подняла голову и спокойно посмотрела в глаза своему бывшему жениху.
- Шорр Кан спас мне жизнь, - промолвила Лианна. - И он получил ранения, закрывая меня от осколков снаряда... Адмирал, неужто в вашем сердце нет ни капли сострадания? Разве вы не видите, что этот человек нуждается в помощи?
Претт буркнул:
- Я бы с удовольствием помог ему умереть... Впрочем, это всегда успеется. Солдаты, отнесите раненого в медицинский отсек! Капитан Стрэгар, поставьте рядом с лазаретом круглосуточную охрану. Я не хочу, чтобы этот человек сбежал. А вас, вице-адмирал, - Претт жестко посмотрел прямо в глаза Чейну, - я жду в моей каюте через двадцать минут.
Селдон присвистнул.
- Нет, так не пойдет! Адмирал, не забудьте, что именно мы сообщили вам об Ордене и его летающем Замке. Если бы не наша помощь, эти дьяволы могли бы перейти границы Федерации, а ваша хваленая внешняя разведка даже не почесалась бы! По-моему, мы заслужили лучшего отношения к себе.
Претт поморщился. Но Дилулло неожиданно поддержал своего механика:
- Адмирал, Селдон прав. Давайте проведем первый разговор вместе, а потом, скорее всего, наши пути разойдутся. Но мы, по крайней мере, четко проясним наши позиции.
Претт продолжал колебаться. Ему было не по себе оттого, что кто-то осмеливается пререкаться с ним на борту флагманского корабля, да еще в присутствии нескольких высших офицеров флота. Но затевать скандал не хотелось.
- Ладно, я согласен, - наконец нехотя кивнул он. - Рассаживайтесь, друзья.

* * *

Чейну уже приходилось отчитываться перед друзьями о своих приключениях, но прежде он никогда еще не испытывал таких сложностей. Он даже не знал, сколько времени прошло с тех пор, как его, Милу и Ли-анну захватил на Новой Земле капитан Каррай и его банда. Чейн много успел пережить и еще больше - увидеть. Но главное состояло в том, что он успел многое понять и о Вселенной, и о самом себе. Только как об этом расскажешь людям, не посвященным в тайны Ллорнов? И как рассказать многое, но не рассказать все? Претт и его друзья и без того находятся в легком шоке, увидев на борту флагманского корабля вечного предателя Шорра Кана. А если они узнают, что Шорр Как претендует на титул будущего императора всей Галактики... Нет, об этом даже и помыслить невозможно!
Чейн настороженно посмотрел на Милу. Рыжеволосая красавица, она же элитный агент Внешней Разведки и его верная боевая подруга, ответила безмятежной улыбкой. Только она знала о договоре, который был заключен с Шорром Каном в коридорах огромного летающего Замка. И можно было не сомневаться, что до поры до времени Мила будет крепко хранить этот секрет.
Глухим, усталым голосом Чейн начал рассказ о своих приключениях в мирах негуманоидной части Клондайка, метко прозванной Хаосадом. Описание его пленения, полета к Дионе и аукциона на торговой площади не вызвало у слушателей заметной реакции. Но когда Чейн поведал о том, как попал на Талабан и вынужден был в ряду других рабов заниматься уничтожением чудесных памятников архитектуры, эмоциональный Бихел воскликнул:
- Ничего не понимаю! Зачем этим звездным крестоносцам, или, как ты их называешь, озэкам, вся эта канитель? Неужели у них нет более важных дел, чем взрывать храмы и разбивать молотами древние статуи? По-моему, это совершенно бессмысленное занятие.
Морган Чейн усмехнулся.
- Этот вопрос и я задавал себе долгими бессонными ночами. А потом понял, что от действий Ордена и нельзя ожидать каких-либо разумных или хотя бы прагматичных действий. У них совершенно иная система ценностей, чем у других обитателей Галактики, которых я когда-либо встречал. Сокровища и деньги им не нужны, поскольку озэки - фанатики своих идей. Да и чего стоят самые несметные богатства по сравнению с инверс-технологиями? Любой рыцарь может без труда передать свои желания главному компьютеру Замка, и через считанные мгновения его жилище превратится в роскошную сокровищницу. Да, это будет всего лишь иллюзией - но что есть наша жизнь, как не иллюзия?
Дилулло удивленно покачал головой, не отрывая пытливого взгляда от своего бывшего воспитанника. Он уже привык, что Чейн постоянно меняется. Но, похоже, за время последних странствий он изменился разительно. Философствующий Чейн - такого прежде не случалось! Еще несколько лет назад Морган предпочитал говорить короткими, рублеными фразами, как и надлежало воину, но сейчас его словарь заметно обогатился.
- Так чего же тогда хотят озэки? - задал Дилулло давно вертевшийся на языке вопрос. - Искоренить все галактические культуры невозможно, уничтожить все иные религии - тем более. Галактика слишком велика даже для таких могущественных фанатиков! Рано или поздно озэки потерпят поражение, и все плоды их титанических усилий пойдут прахом.
Чейн снисходительно улыбнулся.
- А ты не пробовал задать вопрос главному Мозгу своего космолета, куда и зачем он летит? И есть ли в этом полете какой-нибудь смысл?.. Орден - тоже машина, и подобные вопросы задавать ей бессмысленно. Озэки твердо верят в то, что только вера в Христа спасет души всех галактических еретиков. Сколько веков или тысячелетий потребует борьба за единую и единственно истинную Веру, для них не имеет значения, поскольку иной цели у них нет. Да и так ли уж невыполнима их задача? Орден очень силен и в далеком прошлом едва не победил даже всесильных Ллорнов. Разве Федерация сильнее Ллорнов? Конечно же, нет. Средне-галактическая империя имеет более совершенные космолеты, но она еще долго будет находиться в состоянии хаоса и вряд ли сможет вести затяжную войну. Империя хеггов, как обычно, займет выжидательную позицию и предпочтет спокойно наблюдать за тем, как рыцари будут захватывать другие области Галактики. Потому шансов у Ордена предостаточно.
- Тем более что озэкам служит Орда, - поддержала друга Мила. - Верховный Магистр Евеналий однажды показал нам с Лианной видеофильм об этой армии звездолетов-убийц. Господи, такого жуткого зрелища мне еще не приходилось видеть! Евеналий сказал, что эти звездолеты были некогда посланы пришельцами из другой Галактики для того, чтобы посеять страх и панику на обитаемых мирах. Куда исчезли эти пришельцы, никому не известно, но армия звездолетов-убийц теперь служит Ордену. И если этот железный молот ударит по нашей Федерации, я не уверена, что нам удастся его остановить.
Претт нахмурился и нервно застучал пальцами по крышке стола.
- Хм-м... выходит, у озэков есть еще и какая-то Орда? Впервые слышу. Славно, нечего сказать, работает наша доблестная Внешняя Разведка! Орда звездолетов-убийц... Лично мне вполне бы хватило до пенсии одного летающего Замка. Чейн, ты твердо уверен, что Орден был извлечен из могил именно Х'харнами?
Чейн кивнул.
- Абсолютно уверен. Словно искусные шахматисты, Х'харны играют сразу на нескольких досках. Они потеряли своих слуг: третьих людей, каяров и двух сверхнейнов, но их силы неисчерпаемы. И сейчас в игру вступили главные фигуры Х'харнов: Орден и Орда.
Расчет Х'харнов очевиден: с помощью могущественного Ордена они хотят сокрушить галактическую цивилизацию. И тогда, спустя сто пятьдесят тысяч лет, когда флот Х'харнов подойдет к Галактике, их встретят варварские племена, которые не окажут пришельцам ни малейшего сопротивления. Х'харны, несмотря на свою телепатическую силу, на самом деле трусливы и слабы. Они не обладают могучей военной мощью, и бороться за Галактику им просто не по силам.
- Что же ты предлагаешь, вице-адмирал? - бесцветным голосом спросил Претт.
- Нам придется воевать с Орденом! - уверенно заявил Чейн. - Да, это будет нелегко. Нет, черт побери, это будет невероятно трудно! Вы сами видели, каков их летающий Замок. Но другого пути у нас нет.
Дилулло озадаченно потер свой массивный подбородок, за который старый наемник еще в молодости получил прозвище Боевой Конь.
- Черт побери, борьба с Х'харнами похожа на бесконечную историю! - с досадой воскликнул он. - Столько сил мы потратили, сколько жертв понесли, и все, как выясняется, коту под хвост. Одна битва со Стальной планетой чего нам стоила! Я думал, грешным делом, что главным оружием этих уродов с Магелланового облака был Разрушитель. Мы его разрушили - и здрасьте, снова здорово! Теперь извольте воевать с каким-то Орденом, о котором я прежде и не слышал. Может, у Х'харнов есть в запасе и еще кое-какие фигуры покруче озэков?
Чейн молча пожал плечами.
- В таком случае драка с этими парнями из Магелланового облака мне представляется совершенно бессмысленной, - неожиданно заявил Селдон. - Хватит, повоевали! Может, с ними стоит договориться по-хорошему?
Претт с интересом взглянул на маленького шотландца.
- Договориться? Но как? - спросил он.
- По-моему, все очень просто, - объяснил инженер-механик. - Насколько я понимаю, Х'харны вовсе не претендуют на то, чтобы завоевать нашу Федерацию. Они прилетят в нашу Галактику только через сто пятьдесят тысяч лет! Ну, и пускай подстраивают все по своим вкусам. Не хотят они иметь у себя под боком развитые цивилизации, и ради бога. Нам-то какое дело до того, что будет спустя полторы тысячи веков? Вряд ли я доживу до этого времени и потому говорю прямо: мне наплевать на судьбу будущей Галактики!
Селдон жестко взглянул на Чейна, который, казалось, потерял дар речи от возмущения.
- Морган, ты здорово задурил всем нам мозги сказочками о далеком будущем. Тебя и хлебом не корми, дай только решить какую-нибудь галактическую проблему покруче. Когда ты занимался простым и ясным делом, скажем, искал звездный жемчуг или боролся за должность шерифа Клондайка, я охотно тебе помогал. Но из-за тебя нас всех недавно едва не прикончили на Новой Земле, и я говорю: хватит! Надо поговорить с Х'харнами по-хорошему, и они наверняка утихомирят Орден, Орду и всех прочих своих псов войны. А тебе, Морган, надо возвращаться на Мидас и заняться своим прямым делом - руководством Клондайка. Скажете, я не прав?
Повисла напряженная тишина. Чейн обвел пытливым взглядом лица своих друзей и понял, что слова Селдона попали на благодатную почву. Даже Дилулло выглядел задумчивым.
- Морган, я не узнаю тебя, - сказал он. - Прежде ты всегда восхищал нас своим даром миротворца. Понимаю, с Х'харнами не очень-то поговоришь, здесь Селдон немного погорячился. Но почему бы тебе не попытаться договорится с озэками? Они все-таки люди, а не какие-нибудь твари хвостатые.
Мила неожиданно воскликнула:
- Знаете, почему Морган вдруг заговорил о войне? Прежде существовало племя варганцев. Чейн прекрасно знал, что в любой галактической бойне в первую очередь погибнут эти сорвиголовы, и поэтому говорил только о мире. Но Звездные Волки сорвались с цепи, которую на них надел Морган, и погибли в схватке со звездными королевствами. Теперь Моргана уже ничто не сдерживает, и он сразу заговорил о войне! Да и зачем ему жалеть нас, землян? Сам-то он землянин только наполовину...
Чейн изумленно смотрел на раскрасневшуюся, разгневанную Милу. Он не верил своим ушам. Мила была самым верным его боевым товарищем, он прошел с ней через огонь и воду, и вдруг...
- Чепуха! - воскликнул он. - Варганцы здесь ни при чем. Мила, ты сама побывала в плену озэков. Скажи, разве ты могла бы договорится с Евеналием?
Мила помрачнела и отвела глаза в сторону.
- Может быть... - буркнула она.
Чейн обратил вопросительный взгляд на Лианну.
- Не знаю, не знаю... - нерешительно произнесла бывшая принцесса Фомальгаута. - Морган по-своему прав. Озэки - это сущие фанатики! Они умеют нести свои идеи только огнем и мечом, и любой мир для Ордена просто неестествен, ибо означает примирение с еретиками. А мы все для Ордена, разумеется, еретики! Но я видела Замок и до сих пор не могу прийти в себя. Орден можно уничтожить, только применив Разрушитель. Но он уничтожен вместе со Стальной планетой. А война будет ужасной... Наша Среднегалактическая империя еще не оправилась от шока, и пройдут десятилетия, прежде чем на наших мирах наладится более или менее нормальная жизнь. Думаю, император Зарт Арн будет против войны. Что скажешь, Джон?
Все взоры обратились на Гордона. Он вздрогнул и посмотрел на Лианну взглядом затравленного кролика. Недавно на борту яхты между ним и Лианной произошло решающее объяснение. Все надежды Гордона на счастливую жизнь с Лианной рухнули. Более того, его бывшая возлюбленная явно благоволила к мерзавцу Шорру Кану!
Все это казалось бедному Гордону кошмарным сном, и потому ни о чем другом он и думать не мог.
- Не знаю... - пробормотал Гордон. - Наверное. Лианна права.
В кают-компании вновь повисла напряженная тишина. Чейн с надеждой всматривался в лица Дилулло. Банга, Рутледжа и других своих старинных друзей. Неужели и они не поддержат его? Но друзья молчали.
Общее мнение высказал адмирал Претт:
- Говоришь, у нас нет другого пути, Чейн? - проронил он, недобро сощурившись. - Ты не прав: другой путь есть всегда. Мы своими глазами видели, как флот Ордена ушел от столкновения с нашим флотом. Это очень разумный поступок, иначе обе армии уничтожили бы друг друга. Я думаю, что Орден покинет окрестности Федерации и будет искать более легкую добычу. Мудрость состоит не в том, чтобы упрямо противостоять силе противника, а в том, чтобы постараться направить ее на других своих противников.
Чейн ошеломленно пробормотал:
- Не понимаю... О каких противниках вы говорите? Надеюсь, не о Среднегалактической империи?
Претт усмехнулся, искоса взглянув на Джона Гордона и Лиан ну.
- Ну, зачем же нам разрушать мир, заключенный с императором Зартом Арном. В конце концов, Средне-галактической империей правят не гуманоиды, а люди. Мы должны дружить, в этом есть выгода для Федерации. Но не забывай, Чейн, про Империю хеггов! В последнее время она как бы ушла в тень. Негуманоиды наверняка в курсе всего, что происходит в нашей части Галактики. Империю почти не затронул смерч правремени, они потеряли, по нашим сведениям, лишь пару сотен звездных систем. Почему же хегги не пришли нам на помощь в это трудное время? Ответ прост: они выжидали, чем все закончится. Если бы Федерация и Среднегалактическая империя схлестнулись в войне, от этого выиграла бы именно Империя хеггов. Почему же мы должны действовать иначе? Чейн, ты заботишься обо всей Галактике, а меня куда больше волнует судьба Федерации. И я буду действовать, исходя только из ее интересов.
- Но разве трусость и предательство в интересах Федерации? - тихо спросил Чейн.
В глазах адмирала Претта сверкнул недобрый огонь. Было видно, что он сдержался только с огромным трудом.
- Все, совещание закончено, - заявил он, поднимаясь из-за стола. - Мне надо срочно связаться с Советом Федерации и доложить обо всем происшедшем. В любом случае, решение будет приниматься там, на Веге.

Глава 2

Сразу же после совещания Чейн отказался пойти на обед, который давал адмирал Претт в честь своих гостей. Он вернулся на свой бриг, припаркованный на одной из внешних палуб флагманского корабля. Войдя в капитанскую каюту, он обессилено рухнул на койку. Варганец ощущал себя полностью разбитым, настроение было хуже некуда.
- Пьяные небеса, как же все паршиво обернулось! - пробормотал он, оцепенело глядя в потолок. - Морган, упрямый ты болван, может быть, тебя опять занесло не туда? Никто не хочет видеть в озэках угрозу и никто не хочет воевать с ними. А что же сам Орден? Ты же видел, как Замок без единого выстрела ушел в сторону Проциона. В том секторе Галактики полным-полно негуманоидных варварских миров, где принято поклоняться каменным божкам. На одной Варгаре я видел этих божков тысяч сто, не меньше, причем некоторые высотой метров в десять. Пока такую глыбищу разобьешь, два дня пройдет. Так что озэкам в секторе Проциона лет на двести хватит миссионерской деятельности. Ну и пускай себе развлекаются, если так чешутся руки...
Чейн досадливо нахмурился и замолчал. Он понимал, что подобные надежды абсолютно беспочвенны. Х'харны не позволят Ордену заниматься всякими пустяками. Нет, не по варварам будет нанесен первый удар, а по цивилизованным мирам! Но, с другой стороны, и Претта можно понять. Он - не Хранитель, и его беспокоит не будущее Галактики, а настоящее родной Федерации. Как ему доказать, что эти две судьбы неразделимы?
Машинально Чейн коснулся рукой инверс-очков, лежащих на столе. Ему вдруг страстно захотелось надеть их и вновь уйти в мир иллюзий, в мир море-косма. Тогда небольшой военный космолет тотчас превратится в двухмачтовый бриг, а чернота космического пространства заполнится необъятным океаном. Жаль, что инверс-очки работают только в зоне действия инверс-компьютера летающего Замка... Как было бы здорово плюнуть на все и отправиться в странствие по море-косму! Мила, наверное, не отказалась бы от долгого медового месяца длиною во всю оставшуюся жизнь-Дверь слегка скрипнула, и в каюту вошел Рангор. Шерсть на загривке волка была вздыблена, в желтых глазах светилась тревога.
"Морган, ты чуешь?" - в голове варганца зазвучал телепатический голос друга.
"Что именно? Я просто лежу и кисну. Хочется на все плюнуть и отправиться в путешествие по море-косму. И пропади пропадом все озэки заодно с Х'харнами! Мне что, больше всех нужно?.. Стоп, я говорю что-то не то. Неужто кто-то тайно управляет моими мыслями?"
"Не исключено. Еще на палубе флагмана я ощутил чью-то могучую телепатическую силу. По-моему, кто-то сумел воздействовать на Селдона, и он произносил чужие слова. Эта темная сила подействовала и на других, даже на адмирала Претта".
"Дьявол, то-то на сердце у меня было так паршиво! Неужто где-то на флагмане находится Х'харн?"
"Не знаю. Я уже ощущал их телепатическую силу, но она совсем другая... От нее просто мороз по коже идет, а эта сила иная - мягкая, незаметная... Но она ничуть не слабее, а, пожалуй, даже сильнее. У этой телепатической силы есть какой-то синтетический запах".
"Сверхнейн?"
"Возможно. Я помню, как пахли мысли князя Александра Кампа, под личиной которого скрывался сверхнейн Алсагар. Между этими запахами есть небольшое сходство, но различий больше... Морган, это существо находится где-то рядом!"
Чейн с огромным трудом удержался от того, чтобы не вскочить с койки.
"Рангор, ты сошел с ума! Этот корабль я угнал из Замка, у верховного магистра Евеналия. У меня не было времени как следует осмотреть трюмы, но если где-то скрывался бы враг, мы не смогли бы уйти!"
"Морган, я не шучу, это существо рядом. И мне даже кажется, что оно не одно... Рядом с ним есть еще что-то живое, но я не могу уловить запах его мыслей".
"Это существо вооружено?"
"Да".
"Оно готово напасть?"
"По-моему, оно колеблется".
"Боится меня?"
"Нет. Кажется, оно жутко тебя ненавидит. Но существо не хочет себя обнаружить... Ох, оно учуяло запах моих мыслей! Морган, берегись!"
Чейн уже стоял на ногах, сжимая в руке бластер. Он напряженно смотрел на проем двери, но в маленьком коридоре, ведущем на палубу, было тихо. Пьяное небо, при чем здесь палуба, ведь неведомое существо находится где-то в трюме?!
Вдруг Рангор прыгнул и сбил его с ног. В это же мгновение пол, где только что стоял Чейн, вспучился. Из трещины вырвался мощный оранжевый луч и ударил в потолок каюты. Сразу же загудела пожарная сирена. В стене раскрылся люк, из него выдвинулся шланг огнетушителя и, нацелившись на очаг возгорания, направил туда струю пены.
Но Чейн в этот момент уже находился в носовой части корабля, в каюте пилота. Первым делом он заблокировал двигатели, а затем закрыл стальную переборку, ведущую в орудийный отсек. Сверхнейн мог натворить немало неприятностей, ударив из пушки в борт флагманского корабля.
"Морган, существо стоит в твоей каюте".
"Но там же пожар, дышать нечем! Тьфу, совсем забыл, что сверхнейну воздух не очень нужен... Что он делает?"
"Кажется, открывает какие-то шкафы".
"Там спрятано оружие?"
Рангор медлил с ответом. Чейн с ужасом представил, что случится, если вооруженный до зубов могучий биоробот ворвется на борт флагмана. Сможет ли его остановить охрана, дежурившая возле кессона? Вряд ли. Надо срочно сообщить обо всем адмиралу Претту!
Рука варганца потянулась к радиопередатчику, но он внезапно вздрогнул.
"Господи, что я делаю? Мое дело - остановить врага, а я вместо этого собираюсь отправить Претту панический вопль о помощи! Пьяное небо, неужели сверхнейн на самом деле может в какой-то степени контролировать меня? Только этого не хватало..."
Чейн намеревался вскочить с кресла, но почему-то даже не шевельнулся. В его глазах засветился ужас. Ему прежде не раз приходилось попадать под телепатические удары, и он научился неплохо справляться с этой напастью. Трансформ-оружие сделало его практически неуязвимым в подобных ситуациях. Почему же подарок Ллорнов сейчас не приходит ему на помощь?

1 Следующая страница


Страсти по звездному волку 2

Он не без труда сумел повернуть голову и увидел, что кобура бластера расстегнута и пуста. Дьявол, тысяча раз дьявол!
Рангор продолжал молчать. Наверное, он был уже мертв. Через несколько секунд сверхнейн ворвется в кабину пилота и все будет кончено. А потом слуга Х'харнов учинит погром на флагмане!
Но секунды шли, а сверхнейн так и не появился. Чейн напрягся и смог пошевелить мизинцем левой руки. Действие мощного парализующего удара постепенно проходило. И тогда Чейн ощутил, что кто-то стоит у него за спиной.
"Ты пришел, чтобы убить меня?" - мысленно спросил варганец.
Но враг молчал. Чейн ощутил, что на его правом плече что-то лежит. Заскрипев зубами от напряжения, он заставил повернуть голову направо и увидел... покрытую мелкой чешуей руку Х'харна!
Со стороны коридора донесся громкий рык и шум схватки. "Рангор жив!" - с радостью подумал Чейн, и туг же Х'харн обхватил его шею холодными скользкими пальцами и начал душить с неожиданной силой.
Со стороны коридора послышался чей-то дикий вопль, а затем оглушительный рык Рангора. И тотчас Чейн почувствовал, что тело начинает вновь слушаться. Он уже стал задыхаться, и потому, не глядя, ударил Х'харна локтем. Тот отлетел в сторону.
Вскочив с кресла, Чейн выхватил из левой кобуры обычный бластер и, не раздумывая, выстрелил в лежащего на полу Х'харна. Тот вспыхнул, словно его тело было пропитано бензином. Чейн с изумлением взглянул на бластер и увидел, что переключатель находится в положении "широкий луч". В боевых условиях этот режим почти не использовался, поскольку радиус действия бластера в этом случае снижался всего до пяти метров. Однако мощность луча при этом вырастала настолько, что тот мог сжечь дотла все живое. Но разве он добивался именно этого?
- Пьяное небо, да кто же перевел переключатель? - пробормотал Чейн.
Ответ был очевиден: переключатель перевел он сам несколько секунд назад, когда вскочил с кресла. А это означало, что в это время он все еще находился под контролем неведомого врага.
Х'харн тем временем уже превратился в горстку дымящегося праха. От смрадного запаха у Чейна закружилась голова. Покачиваясь, он вышел в коридор и увидел окровавленное тело Рангора.
- Волк, волчище... - пробормотал Чейн, опускаясь на колени. - Только не умирай, прошу тебя!
Он перевернул тело мохнатого зверя и приложил руку к его груди. Сердце едва билось.
На полу, в луже крови, лежал бластер. Нет, это было трасформ-оружие Ллорнов! Рангор сумел каким-то чудом отбить его у могучего врага.
Схватив оружие, Чейн побежал по коридору в сторону лестницы. В кессонной камере никого не было, дверь, ведущая в переходной туннель, была распахнута. "Наверное, проклятый робот уже перебил на флагмане массу людей! - мрачно подумал Чейн. - Славный же подарочек я привез адмиралу Претту..."
Но, к его огромному удивлению, на терминале флагманского корабля было все спокойно. Трое вооруженных солдат и сержант со скучающим видом расхаживали по большой овальной комнате. Увидев Чейна с бластером в окровавленной руке, они оторопели.
- Что-то случилось? - спросил сержант.
Чейн потряс головой, пытаясь стряхнуть с себя наваждение.
- Да, кое-что случилось... Дьявол, я ничего не понимаю! Разве вы не видели биоробота?
Солдаты недоуменно переглянулись.
- Нет, мы никого не видели, господин вице-адмирал, - ответил сержант. - Да и откуда на вашем судне мог появиться биоробот?
Чейн разразился проклятиями и спрятал в кобуру свой бластер.
- Соедините меня с адмиралом Преттом, - потребовал он. - И вызовите врача: волк Рангор получил серьезные ранения. Да не стойте же столбом, сержант, на ваш корабль только что проник опасный враг!

* * *

Происшествие на космобриге весьма обеспокоило Претта. Адмирал объявил тревогу, и солдаты тщательно обследовали флагманский корабль. Никаких следов чужака они не обнаружили. Никто из членов экипажа не пропал и никто не заметил ничего подозрительного.
Рангор находился в лазарете. Волк получил многочисленные тяжелые ранения, и главный врач ничего не гарантировал. "По этому зверю словно кто-то молотом прошелся, - заявил он, когда его навестили Претт и Чейн. - Почти все ребра треснули, повреждена печень и другие внутренние органы. Конечно, мы сделаем все, что в наших силах, но я не волшебник. Интересно, кто же так избил бедного волка? Этот человек, кто бы он ни был, должен обладать поистине невероятной силой!"
Врач впился глазами в мускулы Чейна. Варганец побледнел, поняв, что означает этот взгляд.
- Почему вы так смотрите на меня? - возмущенно спросил он.
Врач отвел глаза в сторону.
- Просто восхищаюсь вашей мускулатурой.
- Пьяное небо! Уж не считаете ли вы, что это я едва не убил бедного Рангора, а теперь ломаю комедию?
- Разумеется, нет, - вежливо улыбнулся врач. - Просто в моей практике бывали случаи, когда люди в состоянии аффекта совершали действия, даже не осознавая этого. Причиной тому могло быть крайнее переутомление, воздействие наркотиков, стрессы, ну и, конечно же, различные болезни психики. Господин адмирал, я имею право говорить откровенно с вице-адмиралом?
Чейн искоса взглянул на Претта. На лице старого командующего, как обычно, ничего нельзя было прочитать.
- Говорите, - кивнул Претт.
- Господин вице-адмирал, вам следует пройти полный цикл обследования! - жестко заявил врач. - В последние месяцы вы пережили немало стрессов. Вы побывали в плену, с вами дурно обращались... Инструкция очень четко оговаривает подобные случаи. Короче, без положительного заключения специальной медкомиссии вы не можете далее служить во флоте.
Возмущению Чейна не было предела. Но в глубине души он понимал, что врач прав. Озэки, в принципе, могли сотворить с ним все, что угодно: сделать из него наркомана и убийцу, а то и превратить в послушного робота-шпиона. Разумеется, ничего подобного на самом деле не произошло. Но разве Претт не имеет права на определенные сомнения, особенно после того, что случилось с бедным Рангором?
Врач отдал честь и ушел. Чейн с Преттом наконец-то остались наедине. Лицо адмирала сразу же потеряло твердокаменное выражение, на нем проступила бесконечная усталость. Претт подошел к варганцу, взял за плечи и заглянул прямо в глаза.
- Морган, чертов ты волчище, что с тобой? - тихо спросил адмирал.
- Ничего. Я в полном порядке. Только немного устал...
- И от усталости выдумал какого-то невидимого врага?
- Пьяное небо, о чем вы говорите, адмирал? - вспылил Чейн. - Неужто вы считаете, что я свихнулся до такой степени, что стал палить из бластера по своей же каюте, а затем напал на бедного Рангора?
- Морган, моя группа экспертов уже осмотрела космобриг. Никаких следов неведомого врага она не обнаружила. Все повреждения, которые были найдены, мог сделать человек. Никто из солдат, дежуривших на портале, не видел чужака. Его нет и на флагмане. Куда же он мог деться?
Чейн мысленно застонал от ощущения своего бессилия.
- Адмирал, я не раз рассказывал вам о могучих биороботах, новых нейнах. Их создали Х'харны на далекой планете Арку. Х'харны также создали троих сверхнейнов, обладающих невероятной физической и телепатической силой, а главное - способностью к трансформации. Один из таких сверхнейнов по имени Алсагар принял облик князя Александра Кампа и несколько месяцев водил всех за нос на планете Мидас. Даже Рангор не учуял подмены. Мне только чудом удалось прикончить этого монстра...
Претт поморщился.
- Да, я слышал об этой истории. Вроде бы ты обрушил на голову биоробота какой-то здоровенный экран, и он расплющил это существо всмятку. А потом оно еще и загорелось, так что толком от него ничего не осталось.
Чейн почувствовал в словах адмирала явное недоверие.
- Второго сверхнейна Гербала я встретил на Стальной планете в облике Звездного Волка Харкана... Черт побери, мне не нравится ваша скептическая улыбка, адмирал!
Претт дружески положил руку ему на плечо.
- Морган, если бы я не доверял тебе, то ты сейчас бы уже летел на Вегу под охраной из двадцати отборных офицеров службы безопасности. Но иногда людям свойственно увлекаться и ошибаться. Я уже не раз слышал от тебя про трех сверхнейнов и про то, как ты сумел уничтожить двух из них. Но я никогда не видел ни этих могучих суперроботов, ни даже их останки. Мила тоже ничего не видела... Что ты так возмущенно смотришь на меня, вице-адмирал? Конечно, Мила служит во Внешней Разведке, но мы договорились с адмиралом Рендвалом, что я тоже буду получать от этой девушки всю необходимую информацию. Так вот, Мила не раз слышала про сверхнейнов, но никогда не видела их. По ее словам, князь Александр Камп выглядел как самый обычный человек, и в его облике не было ничего подозрительного. Даже твой друг Рангор ничего не учуял в Кампе, а ведь зверь обладает большими телепатическими способностями. Не так ли?
- Да, это так, - нехотя признал Чейн.
- А теперь представь хотя бы на минуту, Морган, что сверхнейны - лишь твоя навязчивая идея. Ты мог придумать этих суперроботов, поскольку других достойных противников в стане врага у тебя не нашлось. Двух сверхнейнов ты якобы уже убил, и третий сверхнейн стал твоим кошмаром.
Лицо Чейна вспыхнуло.
- Можете не продолжать, адмирал! Ваш врач уже все откровенно объяснил. По-вашему, пребывание в плену у озэков привело к тому, что я свихнулся?
Претт уклончиво ответил:
- Я бы выразился иначе: навязчивая идея превратилась в навязчивую иллюзию. Такое порой случается даже у самых опытных воинов. И это очень опасно, прежде всего для тебя самого!.. Одним словом, пока все факты говорят против тебя, Морган. К счастью, Ран гор выжил. И когда он очнется, мы узнаем, кто же напал на бедного зверя.
Последние слова Претта прозвучали несколько угрожающе, и Чейн насторожился.
- А пока, наверное, я должен отправиться под арест?
- Хм-м, зачем же так жестко?.. Хотя не зря говорится: доверяй, но проверяй. Надеюсь, ты поймешь меня правильно, Морган. Как-никак, ты несколько месяцев пробыл в стане потенциального врага, обладающего необычными технологиями. Ты же сам рассказывал про инверс-компьютеры, создающие из космоса иллюзию необъятного морского пространства. Мало ли что еще есть в арсенале Ордена?
Чейн мрачно понурился и молча вышел из медицинского отсека. В коридоре его уже поджидали двое солдат. Их кобуры со станнерами были выразительно расстегнуты.
Заложив руки за спину, варганец пошел вдоль коридора.

Глава 3

На Мидасе, главной планете звездного Клондайка, вот уже несколько недель было неспокойно. И причиной этому стал отнюдь не вихрь правремени, перевернувший вверх дном всю Галактику. К счастью для десятков тысяч старателей, торговцев и контрабандистов, он почти не затронул это огромное звездное скопление, расположенное на границе между Федерацией Звезд и Империей хеггов. Не попали обитатели пограничья и под удары армады Звездных Волков, которые выбрали в качестве своей цели - последней цели! - богатые звездные королевства.
Главная причина брожения в умах пограничников заключалась в другом. Более двухсот лет эти отъявленные сорвиголовы жили, повинуясь лишь законам джунглей. Прав был тот, кто стрелял первым, а главной добродетелью считалось богатство. На мирах Клондайка было нетактично и даже опасно задавать вопросы людям или нелюдям, каким образом они раздобыли свои капиталы. Нищие, больные, калеки и другие неудачники вызывали, как правило, у окружающих не сочувствие, а равнодушное презрение.
И вот полтора года назад на Мидасе высадилась странная команда, в которую входил варганец Морган Чейн, очаровательная девушка Мила Ютанович, мудрый астронавт Джон Дилулло, разумный волк Рангор, огромный мохнатый негуманоид Гваатх и еще несколько человек. Они прибыли в Мэни-сити не с пустыми руками, а с невиданными запасами звездного жемчуга. Сначала Чейн поразил всех пограничников своими деловыми качествами, ибо ему удалось не только выгодно продать сокровища, но и, что намного важнее, сохранить свои миллионы. Деньги помогли Чейну заполучить титул князя. А затем, не дав опомниться гражданам Клондайка, молодой варганец нахально вмешался в предвыборную кампанию по избранию правителя Клондайка. Оказавшись в огромном дворце Развлечений вместе с другими четырьмя князьями, Чейн сумел победить всех их в честном поединке и заслуженно стал первым шерифом Клондайка.
Поначалу у Чейна все шло как по маслу. В течение первого года своего правления он сумел привить обитателям Клондайка некоторые цивилизованные обычаи.
Не только на Мидасе, но и на других планетах Клондайка узнали, и не понаслышке, что такое закон. Контрабандисты получили по рукам, и на М ид асе начали свободно торговать купцы из Лиги Свободных Миров и даже из Федерации. На рынках появились товары, о которых пограничники прежде и не могли мечтать, и за них не нужно было платить втридорога. Но самое главное произошло в первую годовщину правления Чейна. На Мила с прилетели представители Федерации, Империи хеггов и Лиги Свободных Миров. И они привезли Договор, по которому Клондайк признавался в качестве независимого сообщества обитаемых миров. О таком пограничники прежде и мечтать не могли!
Но эти счастливые дни, увы, обернулись трагедией. Именно тогда вихрь правремени принес миры из будущего, и в Галактике воцарился хаос. Чейн, который был заодно еще и вице-адмиралом флота Федерации, направился в разведывательный рейд в центр Галактики. По слухам, которые изредка доходили до Мидаса, эта миссия оказалась успешной, и Чейну удалось погасить назревающий военный конфликт между Федерацией Звезд и прибывшей из будущего Среднегалактической империей. Пограничники ожидали, что их шериф тотчас после своего очередного успеха вернется на Мидас, но не тут-то было! Проходили месяц за месяцем, а от Чейна не было никаких вестей. И как всегда бывает в таких случаях, вакуум информации сразу же заполнили самые разнообразные слухи.
Знающие люди говорили, что Морган Чейн являлся платным агентом Федерации. Он подкупил немало недоумков и предателей из администрации Мидаса, и в первую очередь мэра Популаса. Клондайку была уготована жалкая роль очередной колонии Федерации, на его мирах якобы предполагалось разместить военные базы, нацеленные на Империю хеггов. Но затем внезапно разразилась вселенская катастрофа, все в Галактике смешалось, и Клондайк стал никому не нужен. Теперь Чейн сюда не вернется, поскольку у его хозяев появились иные заботы.
Другие люди утверждали, что Чейна захватили в плен пираты и отвезли его на Торс кун, главную планету негуманоидной части Клондайка. Там Чейн был подвергнут всем мыслимым и немыслимым пыткам и умер на лобном месте в страшных мучениях.
Третьи... Да разве перескажешь весь тот поток измышлений, который был выплеснут на головы простодушным и доверчивым пограничникам? Каждый мог выбрать версию по своему вкусу. Одни продолжали почитать Чейна как героя, другие презирали его как предателя. Третьи верили, что Чейн вновь занялся поисками сокровищ, четвертые полагали, что он создал религиозную секту и стал в ней верховным жрецом. Женщины более охотно верили в то, что мужественный красавчик Чейн влюбился в самую красивую женщину в Галактике, принцессу Среднегалактической империи, и ради нее бросил все на свете. Теперь он якобы укрылся со своей любимой на необитаемой планете, построил хижину на берегу океана и все свободное от охоты время занимается любовью со своей счастливой избранницей.
Все версии, какими бы фантастическими они ни казались, сходились к одному: Морган Чейн больше никогда не вернется в Клондайк!
Постепенно разговоры о судьбе Чейна стали стихать, словно сплетниками дирижировала чья-то умелая рука. Зато всех обитателей Мидаса и других населенных планет Клондайка вдруг заинтересовал вопрос: а кто же, собственного говоря, нами управляет в отсутствие Чейна?
Выяснилось, что резиденцию шерифа занимает небезызвестный Эрих Клайн, в прошлом неудачливый старатель, вдруг стремительно разбогатевший вместе со своим новым другом Морганом Чейном. Никаких официальных полномочий у него нет, просто Чейн попросил его некоторое время подписывать бумаги, потоком текущие в резиденцию правителя Клондайка. Но Клайн не утруждает себя даже этой пустяковой работой, а проводит все дни и ночи в оргиях с самыми красивыми и дорогими шлюхами Мэни-сити. Кто же платит за эти оргии? Разумеется, простые и доверчивые старатели и торговцы, вот уже более года исправно выплачивающие налоги в казну Мидаса!
Свою роль сыграли и газеты. По иронии судьбы, более года назад их создала Мила Ютанович, чтобы с их помощью "раскрутить" никому не ведомого варганца Моргана Чейна. Ныне редакции газет внезапно повернули свои остро отточенные перья на сто восемьдесят градусов и начали безудержно расхваливать князей Алгиса Аббебе, Шарима и Франца Штольберга. Мол, конечно, эти люди не без недостатков. Но, в отличие от того же варганца Чейна, они - коренные пограничники. Все последние месяцы, когда Галактика сотрясалась от жутких последствий правременного вихря, они ни на день не покидали Мидас и нередко помогали своими ценными советами мэру Мэни-сити Донатасу Популасу, фактически руководившему Клондайком в это тревожное время. Но разве такое может долго продолжаться? Чейн давно уже не появлялся в Клондайке, о его судьбе ничего толком неизвестно. Шериф даже ни разу не удосужился связаться с мэром Популасом по дальней радиосвязи! А это значит, что он наверняка мертв. Не пора ли поставить вопрос о досрочных перевыборах?
...Однажды утром в дверь спальни Эриха Клайна осторожно постучали. Заместитель шерифа спал, безмятежно раскинувшись поперек широкой кровати. Рядом лежали, закутавшись в атласные простыни, три девушки. Судя по их изможденным лицам, ночь прошла весьма бурно.
- Господин, к вам пришли, - послышался из-за двери осторожный голос слуги.
Эрих чертыхнулся и, не открывая глаз, инстинктивно потянулся рукой к столику. Бутылка с вином оказалась пустой, и потому заместителю шерифа пришлось разлепить слипшиеся, опухшие веки.
- Черт побери, какие утром могут быть посетители? - пробормотал он, шаря мутным взглядом по спальне в поисках вина. - Гони их в шею, Фердинанд! И принеси мне сейгского вина... Ох, до чего же болит голова!
За дверью послышалась какая-то возня, сдавленные крики. Затем дверь приоткрылась и в комнату вошел человек, закутанный в темно-вишневый плащ. Голову закрывал глубокий капюшон.
Эрих грязно выругался и, скатившись с постели, пополз к стулу, на котором валялась его одежда и пояс со станнером. Но гость опередил его. Станнер оказался в его тонкой и изящной руке.
- Это еще кто? - поднявшись на колени, заплетающимся языком спросил Эрих. - А-а, баба... Черт, я же просил не пропускать в резиденцию баб без моего особого разрешения! Кто ты такая?
- Не узнаешь? - глухо произнесла гостья.
Эрих задумчиво почесал волосатую грудь, а затем зевнул.
- Мало ли баб побывало в моей постели за последние месяцы? Думаешь, я всех обязан помнить в лицо? Учти, красавица, болтовню насчет беременности я уже слышал, и не раз. Похоже, все сучки Мэни-сити хотят дать своим ублюдкам мою славную фамилию! Всем не дает покоя мое богатство... Но этот фокус не выйдет, и не надейся.
Женщина резким движением руки скинула капюшон, и Эрих запнулся, увидев миловидное, разъяренное лицо. Спьяну он не сразу узнал гостью, но потом заметил, что у нее необычные, разноцветные глаза.
- Селия... - с облегчением выдохнул Эрих. - Слава богу, повезло, а то я уже устал отбиваться от алчных охотниц за моими миллионами.
- Да, тебе повезло, - негромко промолвила Селия и, подняв станнер, выстрелила в его правое колено.
Эрих завопил от дикой боли и, опрокинувшись на спину, заколотил руками по ковру.
Девицы мигом проснулись и выскочили из постели. Селия с презрением взглянула на обнаженных жриц любви и коротко приказала:
- Вон!
Девушки подхватили свою более чем легкую одежду и выскользнули из спальни.
Когда Эрих пришел в себя от болевого шока, то увидел, что Селия сидит в кресле и целится из станнера в его левую ногу.
- Нет, не надо! - завопил он. - Что я сделал тебе, колдунья?
Селия жестко усмехнулась.
- В том-то и дело, что ты ничего не сделал... Эрих, разве ты забыл, что находишься не в борделе, а в резиденции шерифа Клондайка?
- Хм-м... ну и что? Разве Морган был святым и не проводил здесь время с женщинами? Э-э, не вздумай еще раз стрелять! Я имел в виду только рыженькую Милу! Все знают, что Чейн - однолюб.
Лицо Селии помрачнело. Эрих насторожился.
- А-а, как же я раньше не сообразил? Ты же влюблена в Чейна, да провалиться мне на этом месте!
Селия вновь нацелила на него станнер, на этот раз прямо в пах.
- Не твое дело, грязный распутник! А провалиться под землю ты можешь очень скоро. Только очень сомневаюсь, что кому-нибудь из убийц придет в голову положить твое изрубленное тело в гроб. Сам знаешь, у нас в Клондайке люди не очень-то сентиментальны. В лучшем случае тебя закопают в какой-нибудь выгребной яме.
Хмель тотчас выветрился из головы заместителя шерифа. Он вскочил на ноги, но сильная боль в правом колене заставила его присесть на кровать.
- Черт побери... - пробормотал он, массируя колено. - Неужто все обстоит так паршиво?
- Еще как! - кивнула Селия. - Если бы ты хоть разок прошелся по улицам Мэни-сити, то надолго потерял бы желание убивать время со шлюхами. Мидас растревожен, словно гигантский муравейник! Да что там Мидас - весь Клондайк кипит от негодования. Шериф Чейн исчез в неизвестном направлении, и больше четырех месяцев от него нет ни единой весточки. Его заместитель Эрих Клайн - самый обычный пьяница и распутник. Клондайком фактически управляет мэр Мидаса, но этого чинушу никто из старателей и за человека не считает. Не пора ли избрать нового шерифа из числа самых уважаемых граждан?
И Селия достала из-под плаща несколько газет и швырнула их в лицо Клайну.
Заместитель шерифа лихорадочно стал листать газеты. На первых страницах красовались большие фотографии Шарима, Алгиса Аббебе и Франца Штольберга. Здесь же помещались пространные интервью с князьями. Проглядев их, Клайн нахмурился и задумчиво почесал волосатую грудь.
- Ну и сволочи эти князья! Жаль, Морган не прикончил их во дворце Развлечений... Особенно хорош Шарим. Ведь он нарушил правила выборов и навсегда потерял право баллотироваться в шерифы!
Селия горько усмехнулась.
- Разве ты не знаешь нашего брата пограничника? Здесь не привыкли соблюдать законы. Почему же Шарим должен стать исключением? Никто уже не хочет вспоминать о том, что Шарим убил Рея Горна. А тем, у кого окажется хорошая память, обеспечена масса неприятностей.
Только сейчас Клайн заметил, что на щеке Селии виднелась царапина и пятно, словно бы от ожога. Перехватив его взгляд, Селия поморщилась и объяснила:
- Вчера ночью в храм Судьбы ворвались несколько молодчиков и учинили там погром. Монахиням угрожали изнасилованием, но все обошлось. Пока обошлось.
Клайн окончательно протрезвел.
- Ого, это уже не шутки... Ты думаешь, это были люди Шарима?
- Не знаю. Но отныне спокойной жизни не будет ни у тебя, ни у меня. От Чейна нет вестей?
Клайн покачал головой. Он стал торопливо одеваться. Когда ему осталось нацепить пояс с бластером, снаружи послышался шум.
Селия торопливо подбежала к окну, распахнула его и выглянула наружу.
- Кажется, уже поздно! - встревожено воскликнула она. - Сюда движется большая толпа. По-моему, пограничников кто-то изрядно накачал вином... Эрих, где твоя охрана?
- Должна дежурить у входа, - побледнев, ответил Клайн.
- Не видела я там никакой охраны... Ну, теперь держись, болван!
Почувствовав опасность, заместитель шерифа внезапно обрел присущее ему хладнокровие. Он спокойно перезарядил бластер.
- Ну, эти ублюдки еще пожалеют, что связались с Эрихом Клайном!.. Селия, что ты делаешь?
Девушка внезапно распахнула стеклянную дверь и вышла на балкон. Около сотни пограничников, вооруженных короткими металлическими прутами, быстрым шагом приближались к трехэтажной резиденции шерифа. Полицейских, разумеется, нигде не было видно - по-видимому, их заранее предупредили о готовящейся акции.
- Смерть ублюдкам! - орали разгоряченные спиртным люди. - Долой самозванцев! Клондайк только для пограничников! Бей чужаков!
Селия подняла обе руки и что-то тихо зашептала, неотрывно глядя на толпу погромщиков. Ее лицо побледнело, глаза засветились странным огнем. Стоявший рядом Клайн криво усмехнулся.
- Ну да, я же совсем забыл, что Селия - жрица храма Судьбы, - с иронией произнес он. - Говорят, жрицам знакомо даже волшебство... А по-моему, бластер надежней любого чародейства!
Он прицелился в высокого человека, бегущего чуть впереди толпы со стальным ломом в руке, и выстрелил. Огненный луч прочертил на пыльной дороге дымящуюся линию.
Толпа остановилась.
- Эй вы, болваны! - громко закричал Клайн. - Неужто вы не понимаете, что вам заморочили головы князья-неудачники? Они проиграли Чейну в честной борьбе и теперь мечтают занять его место. Эта резиденция принадлежит законно избранному шерифу, и я не позволю...
Послышался чей-то крик, и из толпы в сторону здания полетели десятки камней. Один из них попал в плечо Клайна, и он, застонав от боли, выронил бластер.
Как ни странно, ни один из камней не попал в Селию. Казалось, ее закрыл какой-то невидимый щит. Молодая жрица продолжала что-то горячо шептать. Клайн не понял, что она делает, но толпа почему-то не двинулась с места. Люди с железными прутьями в руках вдруг смущенно переглянулись и бросили свое оружие под ноги.

Предыдущая страница 2 Следующая страница


3 СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон

- Братья, что мы делаем? - воскликнул рыжеволосый громила. - Не хватало только, чтобы мы разгромили резиденцию шерифа! Мы же сами избрали его...
Парень вдруг вскрикнул и упал ничком. В его спине торчал нож.
- Братья, бейте чужаков! - опять послышался чей-то визгливый голос. - Эта проклятая колдунья пытается задурить нам мозги своими чарами. На костер ведьму!
Толпа подхватила этот призыв.
- На костер ведьму, на костер!
Клайн выругался и, подняв бластер, приготовился стрелять. Но Селия остановила его повелительным взглядом:
- Не надо их злить, Эрих. Я попытаюсь погасить в них зло...
Но толпа уже бежала вперед, круша все на своем пути. По обеим сторонам улицы (а резиденция шерифа находилась в самом зажиточном, так называемом Седьмом квартале) стояли несколько роскошных лимузинов. Толпа начала их опрокидывать, бить стекла, пропарывать шины металлическими прутьями. В сторону особняков полетели камни. Но главный удар пришелся по резиденции шерифа. Двери были разбиты в щепки, а затем начался погром на первом этаже, где находились приемные и секретариат. Немногочисленных чиновников, решивших остаться на своих рабочих местах, начали зверски избивать. А потом толпа рванулась по лестницам на второй этаж.
Все это время Клайн безуспешно пытался дозвониться до мэрии и до полиции Мэни-сити. Как назло, все телефоны были заняты. Наконец, разразившись громкими проклятиями, Клайн отшвырнул в сторону телефон и, взяв два бластера, пошел к двери. Селия уже стояла там и, казалось, молилась. "Неужели эта девчонка на самом деле стала колдуньей?" - с благоговейным ужасом подумал Клайн, глядя на суровое лицо Селии.
Так это или иначе, он не знал. Но к двери снаружи так никто и не притронулся, хотя на лестничной площадке кипели нешуточные страсти. Судя по грохоту, большая часть погромщиков ринулась на третий этаж, где находился зал заседаний и ресторан.
На лбу Селии выступили капли пота. Губы ее посинели, глаза подернулись поволокой.
- Все, больше не могу... - прошептала она и пошатнулась. Клайн едва успел поддержать ее.
Спустя несколько секунд двери затрещали под могучими ударами. Клайн положил обессилевшую Селию на кровать, а сам встал рядом, подняв бластеры. И едва первые несколько человек ворвались в спальню, он, не раздумывая, начал стрелять.

* * *

Спустя пять дней в большом зале мэрии состоялось открытое судебное заседание. На одной скамье подсудимых расположились шестеро погромщиков. Вид у них был довольно спокойный, кое-кто даже улыбался. На другой скамье, скрючившись, сидел Эрих Клайн. Его голова была забинтована, правая рука висела на перевязи.
Вел заседание, как обычно, мэр Популас. За его спиной сидели десять присяжных из числа самых состоятельных и знатных граждан Мэни-сити. Князья Шарим, Алгис Аббебе и Франц Штольберг расположились в ложе для почетных гостей. Они с презрением глядели на зал, забитый до отказа пограничниками.
- До чего чернь падка на подобные зрелища! - негромко процедил сквозь зубы красавец Шарим.
Чернокожий гигант с ненавистью взглянул на красавца араба и что-то пробормотал себе под нос на суахили, своем родном языке. До появления Моргана Чейна не было в Клондайке злейших врагов, чем эти два могущественных князя. Сколько раз, причем прилюдно, они обещали прикончить друг друга! А вот теперь ситуация повернулась так, что они вынуждены сидеть рядом.
Самый пожилой князь, немец Франц Штольберг, с бледной улыбкой посмотрел на своих более молодых соперников. В его взгляде читалась скрытая угроза. Впрочем, до поры до времени Штольберг готов был терпеть все, что угодно.
Мэр Популас, грузный мужчина с пухлым розовым лицом и добродушно-глуповатой улыбкой, поправил на широкой груди атласную перевязь с орденами (разумеется, с нее были предусмотрительно сняты почетный орден Федерации и серебряная звезда Лиги Свободных Миров). Он взял бронзовый колокольчик и громко зазвонил, призывая зал к порядку.
Когда шум более или менее стих, мэр встал из-за стола и объявил судебное заседание открытым:
- Граждане свободного Клондайка! - заявил он бархатистым, хорошо поставленным голосом. - Сегодня я собрал заседание, увы, по весьма прискорбному поводу. Всем вам известно о происшествии, омрачившем в прошлую субботу мирную и спокойную жизнь Мэни-сити. Коротко изложу факты. Толпа пограничников, в основном старателей из дальних миров Клондайка, накачалась спиртным. Затем началась драка с негуманоидами. Разогнав их, толпа внезапно направилась в Седьмой квартал города. По пути пьяные люди где-то раздобыли стальные арматурные прутья и бутылки с зажигательной смесью. С криками "Бей говорящих крыс!", "Долой чужака шерифа!" и тому подобными хулиганы начали крушить все на своем пути. Были разрушены и сожжены более десятка автомобилей, разбиты несколько торговых лавок, сокрушены шесть фонарных столбов. Многим коттеджам был нанесен урон различной степени, в основном камнями выбиты стекла на нижних этажах. Случайные прохожие, оказавшиеся на пути разъяренной толпы, были избиты. А двое негуманоидов получили весьма тяжелые ранения и находятся ныне в городской больнице.
Но это было только прелюдией к дальнейшим событиям! Хулиганы неожиданно ринулись на штурм резиденции шерифа Клондайка и учинили там жуткий погром. Зданию нанесен существенный материальный ущерб, первый этаж фактически полностью выгорел.
Несколько чиновников, работавших в резиденции, были избиты. Ранения получил и господин Эрих Клайн, временно выполняющий роль заместителя шерифа. Защищаясь, господин Клайн убил семерых хулиганов и двадцати трем нанес ранения.
В конце концов погромщики сумели захватить его в плен и намеревались линчевать на площади Согласия. К счастью, в последний момент хулиганам успел помешать отряд полиции. В течение двух часов на площади шло настоящее побоище, но полиция сумела рассеять хулиганов, а самых злостных из них арестовала.
Таковы факты, уважаемые сограждане. Сразу же отмечу, что не снимаю лично с себя ответственности за данный прискорбный случай. Как мэр Мэни-сити, именно я отвечаю за порядок в моем городе. Но вспомните: разве не я вот уже несколько раз призывал городской Совет принять закон об экстремизме? Все мы знаем, что на мирах Клондайка живут и люди, и представители более трех десятков различных негуманоидных рас. Отношения между расами, увы, далеки от идеала. Всегда находятся люди (мэр покосился на Алгиса Аббебе), которые не очень любят негуманоидов. Всегда находятся люди, которые не очень любят любую власть. Это - личное дело каждого. Но общество имеет право защищаться от хулиганов и погромщиков всеми доступными средствами! Я кончил, уважаемые сограждане. А теперь я хотел бы дать слово нашему уважаемому судье Вервалару.
Из-за стола поднялся худой, бледный человек в черной мантии. Он открыл толстую папку с бумагами, прокашлялся и начал что-то неразборчиво бормотать. Он сыпал десятками юридических терминов, ссылался на какие-то статьи законов, и залу вскоре надоело его слушать. Пограничники зашумели, со всех сторон послышался негодующий свист.
Шарим довольно усмехнулся и, встав с кресла, поднял руку. Судья тотчас замолчал, испуганно глядя на всесильного князя.
- Сограждане, вам не надоело слышать этого полудохлого болтуна? - зычным голосом произнес Шарим.
Зал взорвался одобрительными криками. Судья тотчас сел и закрыл папку. На его лице было видно удовлетворение от хорошо выполненной работы.
- Я не судья, дорогие сограждане, но имею свое мнение обо всех последних событиях, - продолжал Шарим. Сидевший рядом Алгис Аббебе пожирал давнего недруга завистливыми взглядами, но пока помалкивал - его выступление было еще впереди.
- Уважаемый Донатас Популас напрасно винит себя во всех происшедших беспорядках. Он всего лишь мэр Мэни-сити и не может отвечать за всех недоумков, которые прибывают на Мидас с сотен миров. У него просто нет соответствующих полномочий! Да и легко ли справиться полиции с сотнями разъяренных и накачанных спиртным молодчиков? А если в следующий раз их окажется не сотни, а тысячи? Кто тогда обеспечит безопасность Мидаса?
Мэр говорит, что нам нужен хороший закон об экстремизме. Я - за! Но терпеть не могу болтовни, бумажек и разной писанины. На что нам суд и присяжные, когда и так все ясно? Зачинщики беспорядков арестованы, они не отрицают своей вины. Посмотрите на их наглые ухмылки! Они никогда бы не вышли на улицы с оружием в руках, если бы не знали: власть в Клондайке ослабла. Они думают, что отныне всякие ублюдки могут делать что хотят. Им не нравятся наши собратья-негуманоиды - бей негуманоидов! Им не нравятся красивые и дорогие автомашины - круши автомашины! Завтра им захочется ворваться в дома наших состоятельных граждан, и они будут врываться в ваши дома, насиловать ваших жен и издеваться над вашими детьми. Никто и никогда не сможет чувствовать себя в безопасности. Каждый будет опасаться, что ночью к нему в дверь постучатся несколько вооруженных молодчиков. И я говорю - этому бардаку надо положить конец!
Шарим сел под одобрительные крики зала. Мэр вопросительно поглядел на Алгиса Аббебе. Чернокожий гигант сидел неподвижно, словно статуя. Он очень переживал, что придется выступать вторым, после ненавистного Шарима. Но что делать? Всем в Клондайке известно о его презрительном отношении к негуманоидам, и потому при всем желании он не мог бы произнести подобную обличительную речь. Зато он может сказать нечто другое - то, что уже висело в воздухе, словно топор. Но так просто он подниматься с места не станет.
С разных концов зала послышались крики:
- Пускай выскажется Алгис!
- Слово Черному князю!
- Аббебе знает, что делать!
Только тогда Аббебе соизволил встать с кресла. Сложив могучие руки на груди, он повернул бычью голову в сторону скамьи подсудимых. Никто из погромщиков больше не улыбался, но князь этого словно бы не заметил:
- Поглядите, сограждане, - эти мерзавцы смеются над нами! Они смеются и надо мной, великим князем Алгисом Аббебе! Наверное, они надеются, что в отсутствие шерифа в Клондайке не найдется мужчин, которые смогут свернуть их цыплячьи шеи. Но я говорю - такие люди есть! Суд, присяжные, тюрьма - все это чепуха, когда речь идет о спокойствии Клондайка. Предлагаю казнить этих мерзавцев на главной площади Мэни-сити!
Пограничники встретили эти слова дружным одобрительным ревом. Вот уже полтора года, с появлением шерифа Чейна, никто их не баловал публичными казнями. А ведь это зрелище по вкусу очень многим простолюдинам.
- Ура Черному князю! - орали пограничники, потрясая станнерами и бластерами. - Долой суд! Казним мерзавцев!
Мэр немного струхнул. Конечно, весь ход заседания был тщательно оговорен с князьями, но все же пограничники порой вели себя слишком необузданно. Популас с надеждой посмотрел на третьего князя. Франц Штольберг кивнул. У него была своя роль, и пожилой князь собирался исполнить ее наилучшим образом.
Выждав, когда шум немного поутих, Франц Штольберг встал и поднял руку, в которой сжимал белый бильярдный шар.
- Эй вы, замолчите! - закричал Штольберг. - Или, клянусь, я уложу самого горластого крикуна на пол!
Он сделал вид, что прицеливается. Все разом смолкли. Меткость Франца Штольберга стала уже притчей во языцех.
Довольно усмехнувшись, Штольберг спрятал шар в карман.
- Вот так-то лучше... Насчет казни мерзавцев у меня возражений нет. Дело это хорошее - в следующий раз ублюдки десять раз подумают, прежде чем начнут бузить. Но, по-моему, одной публичной казнью дело не решишь. Мэр Популас прав: надо принять закон о борьбе с экстремизмом. Это должен быть простой и понятный всем закон. А именно: ежели какая-нибудь вошь захочет выступить против властей, ее надобно тут же прикончить. Это первое. Кто-нибудь против?
Пограничники смущенно переглянулись. Они полагали, что закон должен в первую очередь защитить простых граждан, а князь неожиданно все повернул в пользу властей. Впрочем, им, властям, видней.
Разумеется, никто не рискнул высказаться "против".
- Второе. - Франц Штольберг обвел зал тяжелым взглядом. - Насчет самой власти. Ее у нас в Клондайке нет считай уже четыре месяца. Морган Чейн был неплохим шерифом, слов нет, но он служил заодно и на флоте Федерации. Я с самого начала был против такой несусветной глупости, но меня не послушались. И вот результат: Чейн отправился в рейд вместе со своей Третьей эскадрой, и вестей от него нет. Вот потому и подняла голову всякая сволочь.
- Но Чейн оставил своего заместителя! - крикнул кто-то из зала.
Все головы повернулись к Эриху Клайну. Тот хотел было подняться со скамьи, но Штольберг остановил его повелительным движением руки.
- Да, вы правы - Чейн оставил своего заместителя, - с удовлетворением повторил пожилой князь. - Что это за заместитель, мы отлично видели. Резиденция шерифа превратилась в бардак, делами там никто толком не занимается. А теперь господин Клайн еще и оказался на скамье подсудимых. Он убил несколько человек! Кто-то скажет: Клайн защищал свою жизнь. Может, и так. Но почему он не стрелял из станнера, если хотел просто остановить нападавших? Я отвечу: господин Клайн решил, что ему все позволено. Хорош заместитель шерифа, который убивает из бластера простых пограничников без суда и следствия!
Зал ответил одобрительными криками. Никто и не вспомнил, что минуту назад все решили казнить погромщиков без какого-либо решения суда.
Штольберг поднял руку, призывая зал к спокойствию.
- Я вовсе не говорю, что господин Клайн так уж сильно виноват. Понять его можно - ведь погромщики заставили его подняться из постели, где лежала известная жрица Селия. Ха-ха, я и не знал, что в храме Судьбы обитают не просто жрицы, а жрицы любви!
В зале послышался довольный хохот. Впрочем, смеялись в основном мужчины. Женщины (а их в зале было немного) предпочли ограничиться неопределенными улыбками. Храм Судьбы в последнее время завоевал немалую популярность среди представительниц прекрасного пола. Но никто из дам не любил об этом распространяться.
Цепкий взгляд Штольберга замечал все. Поняв, что он перегнул палку, пожилой князь решил несколько сбавить тон.
- Действия господина Клайна заслуживают осуждения...
- Смерть убийце! Смерть! - раздались громкие голоса.
Эрих побледнел. Он с мольбой взглянул на мэра, но тот как раз в этот момент погрузился в чтение каких-то бумаг.
Штольберг выдержал долгую паузу, а затем успокоительно улыбнулся.
- Думаю, выражу общее мнение, если скажу: господин Клайн заслуживает снисхождения. Он превысил необходимую меру самообороны, но с кем такого не бывает в Клондайке?
Он вопросительно взглянул на зал и услышал то, что должен был услышать:
- Ладно, пусть живет!
Клайн облегченно вздохнул. Он уже давно понял, что в зале разыгрывается заранее отрепетированный спектакль, но не был уверен, станет ли этот спектакль для него трагедией или просто драмой.
Штольберг укоризненно взглянул на жалкого, перебинтованного немца.
- Думаю, мэр Популас не станет возражать, если мы немедленно освободим господина Клайна из-под стражи. Все-таки человек ранен, нужно проявить сострадание... Нет возражений?
У мэра Популаса возражений не оказалось.
Двое полицейских подошли к Эриху Клайну и сняли с него наручники. В зале раздались жидкие аплодисменты.
Штольберг снисходительно улыбнулся.
- Думаю, господину Клайну лучше покинуть Мидас, да побыстрее. Дружки погромщиков очень злы и могут свести с ним счеты из-за угла. Мы же не можем защищать бывшего заместителя шерифа днем и ночью! Особенно ночью, когда он очень занят...
Послышался громкий хохот. Все шло как по маслу, и Клайн понял, что от него требуется одно: молча удалиться из зала и побыстрее отправиться на какую-нибудь из дальних планет Клондайка. Тогда, быть может, князья сохранят ему жизнь.
Кровь бросилась ему в лицо. Он поднял левую руку и громко произнес:
- Пограничники, я хотел бы поблагодарить всех вас! Дайте мне сказать!
Мэр Популас встрепенулся. Вскочив с кресла, он закричал:
- По-моему, это лишнее! Господин Клайн, вы не должны испытывать наше терпение. Мы и так проявили к вам небывалую снисходительность...
Штольберг поддержал мэра:
- Господин Клайн, у нас сегодня не митинг. Нам нужно обсудить очень важные вещи.
- Дайте мне сказать! - упрямо повторил Клайн. - Не забывайте: пока еще я - заместитель шерифа, и никто не лишал меня этой должности.
- Пусть говорит! - Из зала послышался одинокий голос. - У нас же вроде теперь демократия?
Мэр побагровел.
- Конечно, у нас демократия! Но это не означает, что мы должны давать слово тому, кому мы не хотим его давать. То есть, тьфу, я имел в виду...
Популас замолчал, сообразив, что сказал что-то не то. В зале послышались смешки. Все три князя пожирали его гневными взглядами. Но мэр ничего не мог с собой поделать, язык почему-то перестал его слушаться. Запинаясь, он произнес то, чего никак не должен был говорить:
- Я согласен, пускай господин Клайн выскажется.
Он рухнул в кресло и провел дрожащими руками по лицу.
"Как я мог сказать такое? - в ужасе подумал мэр. - Князья сотрут меня в порошок... Колдовство! Ну конечно, меня заставили говорить с помощью колдовских чар! Это все проклятая ведьма Селия! Наверняка она находится где-то в зале".
Прихрамывая, Клайн поднялся на трибуну и встал рядом с присяжными. Зал возбужденно шумел, догадавшись, что ожидается большая потеха.
Штольберг почувствовал, что почва уплывает у него из-под ног.
- Мэр совершил большую ошибку! - заорал он.
Внезапно Алгис Аббебе вскочил с места.
- Я не давал слова этому мозгляку! - зычно крикнул он, с ненавистью глядя на Клайна.
Немец усмехнулся.
- А мне и не нужно твоего разрешения, толстая пивная бочка. Кстати, чего это ты в этакую жару нарядился в костюм? Раньше ты всегда приходил сюда полуголый, словно обезьяна... А-а, наверное, ты хочешь спрятать шрамы, что остались у тебя после прошлогоднего боя с Морганом Чейном? Говорят, у тебя и грудь, и спина тогда превратились в сплошное решето, так что через тебя можно было процеживать макароны.
В зале захохотали. Многие пограничники не любили Черного князя, и слова Клайна попали на благодатную почву.
Аббебе завыл от ярости и попытался было выбраться из ложи и ринуться к трибуне. Но его ноги почему-то подкосились, и Аббебе вновь рухнул в свое кресло. Под тяжестью огромного тела оно разлетелось на куски.
Хохот сотряс зал. Шарим и Штольберг обменялись мрачными взглядами.
- Селия... - процедил сквозь зубы Шарим. - Она где-то здесь, в зале, и мешает нам своим колдовством... Садись, болван!
- Не могу! - простонал Штольберг. - Ноги словно окаменели... Проклятие!
Клайн воспользовался благоприятным моментом. Подняв левую руку, он указал на оцепеневшего мэра.
- Братья пограничники! Наверное, вы уже поняли, что в этом зале разыгрывается отвратительный спектакль. В тюремном лазарете я много размышлял о том, что же на самом деле произошло. Теперь я все понял!
Этим троим князьям-неудачникам давно хотелось отомстить шерифу Чейну и самим захватить власть в Клондайке. Они проиграли в честном бою и потому решили прибегнуть к самым подлым методам. Бьюсь об заклад, что погром резиденции шерифа организовали сами князья! Они хотели запугать меня, надеялись, что я уберусь с Мидаса подобру-поздорову. Князья знали, что у Моргана Чейна немало верных сторонников, которые в случае переворота могут выйти на улицы Мэни-сити и других городов. Поэтому эта троица с помощью нашего замечательного мэра решила состряпать закон об экстремизме, позволяющий посадить в тюрьму любого недовольного действиями властей.
Понимаете, чем это пахнет? Завтра князья захватят власть, а послезавтра несогласные обязательно выйдут на улицы. Их разгонят, и не просто, а в соответствии с новым законом. Главарей оппозиции объявят экстремистами и без суда повесят на площади Согласия. А послезавтра новый шериф, скажем, захочет поднять цену на спиртное или повысить налоги на недвижимость. Если кто-то посмеет пикнуть, провокаторы подбросят ему в дом окровавленный кинжал, и все закончится той же виселицей. Больше протестовать против любой несправедливости никто не решится. Разве такой жизни вы хотели, пограничники?
Зал притих. Даже платные агенты князей, которые уже отработали полученные деньги, призадумались. Нравы князей были всем хорошо известны, здесь Клайн ничего не преувеличил. Но раньше у князей не было большой власти. А если дело придет к новым выборам, то здесь никому мало не покажется, это уж как пить дать!
Ноги Штольберга подкосились, и он без сил опустился на кресло.
- Черт побери, все сорвалось... - пробормотал он. Алгис Аббебе разразился громкими проклятиями.
Он продолжал лежать на полу и никак не мог подняться.
Шарим с глубочайшим презрением посмотрел на своих соратников. Ох, как ему хотелось прикончить обоих недоумков! Но рано, пока рано...
Он встал и, подняв руки, громогласно крикнул:
- Прошу слова, уважаемые сограждане!
Тотчас араб ощутил мощный телепатический удар откуда-то из зала, но сумел парировать его. Селия недооценила его ментальные способности. И вообще она многое недооценила.
- Пограничники, вы выслушали обе стороны, - громко произнес Шарим, обводя зал холодным взглядом. - Не буду рассуждать, кто из нас прав, а кто - нет. Все это словесное дерьмо мне надоело. Вопрос стоит иначе: кто за нас, а кто против нас? Чейн не вернется, это ясно каждому болвану. А значит, новые выборы неизбежны. Тогда зачем с этим тянуть?
- Это переворот! - воскликнул Клайн.
Шарим скупо улыбнулся.
- Поживем-увидим, когда заварушка закончится. Если победим мы, князья, то пограничники назовут наши действия первыми честными и демократическими выборами в Клондайке.
- Народ никогда не поддержит вас! - возразил Клайн.
Шарим расхохотался.
- А что такое народ? Это стадо быдла, которое нужно держать в страхе и покорности. Наши сторонники станут погонщиками быдла и получат свою долю. Ну, пограничники, выбирайте! Кто с нами, пусть покинет этот зал!
Шарим повернулся и быстро покинул ложу. За ним последовали два других князя, хотя каждый шаг давался им с большим трудом.
В зале поднялся невообразимый шум. Все вскочили со своих мест и начали что-то выкрикивать. Кое-где завязались драки.
Клайн с насмешкой посмотрел на перепуганного мэра.
- Ну что, Донатас, доигрался? - спросил он. - Вот к чему привело твое дурацкое заигрывание с князьями. Теперь ты можешь оказаться в числе заговорщиков против законной власти. Чейн с тебя шкуру спустит, это как пить дать!
- Да, да, конечно, вы совершенно правы, - пробормотал насмерть перепуганный мэр. - Я должен немедленно навести законный порядок... Полиции, надо побольше полиции...
И Популас с неожиданной для такого тучного человека быстротой покинул зал, скрывшись в одном из тайных выходов. Вслед за ним ринулись присяжные.
Спустя полчаса в зале осталось не более трети людей. Среди них были Селия и несколько других жриц храма Судьбы. В отличие от возбужденных и веселых пограничников, они выглядели встревоженными. Селия отвела Клайна в сторону и тихо сказала:
- Эрих, у меня дурные предчувствия... Немец беззаботно рассмеялся.
- Чепуха! Сегодня мы здорово уели этих сволочей... Ты видела, какая физиономия была у Шарима? Этот наглец не ожидал, что кто-то посмеет помешать его планам. Но больше всего я рад, что удалось наступить на хвост этой гадине Францу Штольбергу, - лицо Клайна помрачнело. - У нас с ним давние счеты.
Селия нетерпеливо кивнула.
- Да, я знаю, что он причастен к гибели твоего деда... Штольберг крайне опасен. Мне кажется, что он может зайти очень далеко.

Предыдущая страница 3 Следующая страница


Страсти по звездному волку 4

Брови Клайна удивленно выгнулись.
- Что ты имеешь в виду? Думаешь, я боюсь этого старого...
Внезапно послышался звон. В разбитое окно влетел дымящийся шар и упал на широкий подоконник. От едкого дыма люди стали сразу же кашлять.
- Слезоточивый газ! - крикнул один из пограничников. Он подбежал к окну и хотел было вышвырнуть гранату наружу, но вдруг согнулся и упал на спину. На груди расплылись три кровавых пятна.
- Черт побери, да эти мерзавцы стреляют через окна! - закричал пожилой пограничник. - Надо смываться, парни!
Он подбежал к двери, но та оказалась закрытой снаружи. Когда пограничники начали ломать дверь, в них посыпался град пуль. Четверо упали на пол, обливаясь кровью, остальные отпрянули в центр зала.
Клайн громко выругался и выхватил оба бластера.
- Братья, нас хотят перестрелять, словно цыплят! - крикнул он. - Надо забаррикадировать окна и двери. У кого есть оружие?
Оружие оказалось почти у всех, и это обрадовало Клайна. Но когда он, согнувшись, подобрался к крайнему окну и выглянул наружу, лицо его тотчас вытянулось. Здание мэрии было окружено со всех сторон двумя кольцами полицейских. Со стороны соседних улиц с урчанием двигались несколько бронемашин.
Начальник полиции, одетый в бронежилет, взял в руки мегафон и закричал:
- Эй, вы там! Я получил приказ от мэра разогнать банду бунтарей. Если через три минуты вы не сложите оружие и не выйдете из здания с поднятыми руками, то я отдам приказ взять здание штурмом!
Селия с усмешкой посмотрела на оцепеневшего Клайна.
- Вот во что превратился Клондайк без Моргана Чейна... Болван, ты проспал государственный переворот!

Глава 4

Сложив руки за спиной, Чейн с мрачным видом мерил шагами просторную, аскетически обставленную каюту. Она располагалась на нижнем ярусе флагманского корабля, невдалеке от складских помещений, и как нельзя лучше подходила для тюрьмы. В коридоре дежурили трое вооруженных солдат. Формально они охраняли склад, но почему же вместе со штатными бластерами на их кобурах висели парализующие станнеры? Ответ был очевиден и очень неприятен для бывшего Звездного Волка.
Претт ему больше не доверял. Дилулло и его команда с "Кардовы" находились в явном недоумении. Джон Гордон отводил в сторону глаза. Всех шокировала его неожиданная дружба с негодяем Шорром Каком. Никто также не мог понять, почему бывший миротворец первым заговорил о грядущей галактической войне. А теперь еще эта странная история с Рангором... Никто не хотел верить, что в трюме космобрига могли прятаться двое врагов: Х'харн и сверхнейн. Это на самом деле звучало невероятно!
Чейн остановился и с силой потер одеревеневшее лицо.
- Пьяное небо, ничего не понимаю... - процедил он сквозь зубы. - Когда мы с Милой и Лианной бежали из Замка, именно я предложил воспользоваться бригом Верховного Магистра Евеналия. Помнится, даже Шорр Кан восхитился моей придумкой... Как же в трюме могли оказаться Х'харн и сверхнейн? И почему оба врага не давали о себе знать до того момента, пока мы не причалили к флагману?
Ответ казался очевидным. Вернее, это теперь он стал очевидным! _Некто_ следил за действиями беглецов и тайно помогал им. Этот _некто_ помог ему, Чейну, одолеть Верховного Магистра, а затем подбросил ему идею насчет брига.
Кто же был загадочным некто? Х'харн? Вполне возможно. Судя по словам Евеналия, Орден в последнее время начал выходить из-под власти Х'харнов и стал действовать довольно самостоятельно, преследуя свои собственные цели. Наверное, Х'харны решили поставить озэков и лично Евеналия на место. И он, Чейн, с успехом совершил экзекуцию.
Но главной целью Х'харнов всегда была Федерация Звезд. Проникнуть на ее территорию для пришельцев было непросто - уж очень отличались они от людей. Никакая телепатическая сила не могла помочь им попасть на Бегу или Землю. Зато эту задачу вполне мог выполнить последний из сверхнейнов, обладавший фантастической способностью к видоизменению. Сверхнейн мог принять облик любого человека, более того: он мог _стать_ этим человеком.
Даже Ран гор не смог распознать врага под личиной князя Александра Кампа! Но сверхнейны не очень годились для выполнения воли Х'харнов, они вели себя слишком самостоятельно. Сверхнейн Алсагар дошел до того, что поднял руку на своих хозяев и убил одного из них!
В распоряжении Х'харнов остался последний сверхнейн. Ему-то наверняка и было поручено проникнуть на флагманский корабль Федерации. Чтобы биоробот вновь не проявил свой норов, с ним в рейд отправился один из Х'харнов. Оба спрятались в трюме космобрига и ждали удобного момента, чтобы проникнуть на борт флагмана.
Но Рангор учуял врагов и спутал их планы. А потом произошло нечто, с трудом поддающееся осмыслению. Х'харн легко дал себя убить, по сути дела, даже не пытаясь защищаться, а сверхнейн каким-то чудом сумел пройти через пост и растворился в бесчисленных коридорах флагмана. Конечно же, теперь он принял облик кого-то из членов экипажа и найти его было практически невозможно.
Но прежде ему надо было незамеченным пройти через портал, а на такое не способен даже сверхнейн. Такое мог сделать только Х'харн, обладавший невероятной телепатической силой, но он был к этому времени уже мертв... Но мертв ли?
Чейн остановился словно вкопанный. Неожиданная догадка заставила его вздрогнуть, но прежде чем он смог до конца осознать эту мысль, в дверь постучали.
Тихо чертыхнувшись, варганец воскликнул:
- Эй, ну кто же стучится в тюремную камеру? Проходите, изнутри не заперто.
Дверь открылась. На пороге стояла... Мила!
Чейн озадаченно крякнул. Менее всего он ожидал увидеть свою бывшую боевую подругу. Впрочем, может быть, не только бывшую.
Мила выглядела непривычно смущенной. Она оглянулась, словно не веря, что ей разрешено побыть с пленником наедине, а затем вошла внутрь и захлопнула дверь.
Чейн натянуто улыбнулся.
- Рад видеть тебя, дорогая... - начал было он, но девушка не дала ему закончить фразу. Она сделала шаг вперед, обняла своего возлюбленного - но вовсе не для того, чтобы его поцеловать. Прикоснувшись губами к его уху, Мила еле слышно прошептала:
- Морган... не удивляйся моему вопросу. Ты - человек?
- Вот это вопрос! Ты пьяна?
Мила отстранилась от него. Не отводя от варганца настороженных глаз, она кивнула.
- Да, я недавно выпила целый стакан бренди... Дьявол, да если бы не Лианна, я бы опустошила всю бутылку до самого дна! Если бы ты услышал _такое_ про меня, то уже давно валялся мертвецки пьяным под столом.
Чейн судорожно сглотнул.
- Мила, не надо все так драматизировать... Неужели ты веришь, будто это я напал на Рангора? Бред, да и только....
Девушка покачала головой.
- Дело не в Рангоре. Вернее, не только в Рангоре. Утром ты прошел полный цикл обследования в госпитале, не так ли?
Чейн насторожился. Да, все сегодняшнее утро его водили по различным кабинетам, врачи набросились на него со всем арсеналом своих бесчисленных приборов, обследовали каждую клеточку его тела... Ну и что?
- Ну и что?
- А то, что я узнала результаты кое-каких исследований. Нет, Претт ничего мне не рассказывал, но у меня есть свои источники информации... Морган, тебе лучше сесть.
Чейн сел на свою койку, не сводя с девушки недоумевающих глаз. Мила не зря считалась одним из лучших агентов Внешней Разведки, и можно было не сомневаться в достоверности раздобытой ею информации.
Мила присела на краешек единственного стула. Чувствовалось, что она очень нервничает. На ее очаровательном лице появились красные пятна, губы задрожали, синие глаза подернулись поволокой. Казалось, она вот-вот заплачет, но Чейн прекрасно знал, что это впечатление обманчиво.
- Так что же обнаружили светила медицинской науки? - с подчеркнутым равнодушием спросил варганец.
- О, немало странного... Например, они выяснили, что клетки твоего тела обрели способность самовосстанавливаться. Врачи сжигали пробы твоей крови и мышечных тканей, травили их кислотами, подвергали облучению смертельными дозами радиации. И ничего не произошло! То есть клетки разрушались, как и положено, но через считанные мгновения возрождались буквально из пепла.
Поразмыслив, Чейн спокойно сказал:
- Что ж, этого следовало ожидать. Мила, ты уже знаешь мою тайну. Благодаря воле Ллорнов и Четвертых людей я получил бессмертие. Прежде я не задумывался, что это означает, но теперь кое-что проясняется. Оказывается, клетки моего тела научились самовосстанавливаться! Славно, нечего сказать... Но разве я перестал был человеком?
Мила криво усмехнулась. Она вцепилась в спинку стула, словно пытаясь обрести точку опоры.
- Внешне, разумеется, ты по-прежнему человек. Но люди не могут обладать бессмертием! Я помню Третьих людей, которые пытали нас на планете Алтар. Они тоже выглядели людьми, но на самом деле оказались хуже диких животных. Бессмертие сделало их монстрами! Но вряд ли кто-нибудь из Третьих людей мог бы сравниться с неким Морганом Чейном...
Мила вдруг вскочила со стула и, выхватив из кармана маленький нож, вонзила его в предплечье Чейна.
Варганец вскрикнул от резкой боли. По его рубашке потекла струйка крови.
- Сумасшедшая! - возмущенно воскликнул он. - Бессмертие вовсе не сделало меня неуязвимым! Ты бы еще для эксперимента вонзила кинжал в мое сердце, дура...
Он запнулся, ощутив, что боль вдруг стала стихать. Побледнев, Чейн стянул с себя рубашку и уставился на правое предплечье. Кровь еще текла из раны, но та очень быстро затягивалась. Наконец, на коже остался лишь красный шрам. Спустя несколько минут и от нею не осталось даже следа.
- Дьявол, тысяча раз дьявол... - пробормотал Чейн, не веря своим глазам. - Верховный Ллорн, мы так не договаривались!
Он недоуменно взглянул на молодую женщину.
- Мила... Поверь, дорогая, я и сам в полном недоумении. За последние несколько месяцев я попал во множество переделок и получил кучу ран. И каждый раз испытывал то же самое, что и любой другой человек испытывал бы на моем месте. Раны затягивались медленно, и мне помогали быстро оправиться только биобинты.
Девушка наклонилась и осторожно прикоснулась кончиком пальца к его груди.
- Морган, не дури мне голову... Ты дрался с Магистром Евеналием и получил три удара мечом. Где следы от них?
Чейн тихо чертыхнулся. За бурными событиями последних часов он и думать забыл о полученных ранах. Действительно, на груди не было даже шрамов. А ведь Евеналий здорово отделал его, и если бы не помощь мерзавца Шорра Кана, то неизвестно, чем бы кончилась та схватка в Замке.
- Даже не знаю, что сказать, - поразмыслив, ответил он. - Честно говоря, понятия не имею, кто подарил клеткам моего тела способность самовосстанавливаться. Не озэки, это уж точно! Хм-м... с той поры, когда я последний раз встречался с Верховным Ллорном, прошло больше двух лет. Вряд ли это его подарок. Может, Кегн, лидер Четвертых людей? Нет, его раса погибла от бомбардировок и не возродилась после этого. Мила, клянусь, я понятия не имею, кто же мог...
Чейн запнулся, внезапно вспомнив Индру, главу огромной Цитадели, что находилась на планете-музее Талабан. Он пробыл в храме Истории всего несколько дней и занимался в основном тем, что разговаривал с Инд рой и смотрел древние мнемофильмы. Но...
Лицо Милы исказилось. Она словно прочитала мысли варганца и пришла в ярость.
- Так я и думала, что здесь замешана женщина! Морган, у тебя сейчас было _такое_ лицо... Кого ты вспомнил - Врею? Ормеру? Лианну? Или за время странствия по Хаосаду у тебя появился кто-то еще?
Чейн побагровел.
- Чушь! В Хаосаде мне было не до женщин... Вернее, я думал только о двух женщинах - о тебе и Лианне. Ни одна местная красавица меня не привлекла. Да и откуда им было взяться там, в лагере рабов на Талабане?
Мила недобро сощурилась. Ее глаза в очередной раз изменили цвет и на этот раз стали желто-красными, словно уголья в костре. Их взгляд обжигал.
- Морган, ты недооцениваешь элитного агента ВР. За эти сутки я узнала очень многое... Дилулло рассказал, как он с друзьями попал в ловушку в подвале дворца Арна Аббаса. Они уже прощались с жизнью, когда в воздухе появилось голографическое изображение какой-то огромной птицы, похожей на женщину. Эта птица и подсказала нашим друзьям, как перенестись по нуль-туннелю на обитаемую планету Таррак, что находится всего в трех парсеках от базы флота Федерации. Вот как получилось, что флот подоспел нам на помощь в самый нужный момент... Но Дилулло и понятия не имеет, кем была эта белая птица и почему ей вздумалось помогать нам. Нет, не нам, а тебе! Чейн, кто она, эта женщина?
Взгляд Милы, казалось, пронзал его насквозь, поэтому Чейн и не пытался солгать.
- Долго рассказывать, - уклончиво проговорил он.
- О, времени у нас будет достаточно! Командир охраны - мой давний знакомый, и он не станет нам мешать.
- Мила, это глупо! Та женщина мертва уже много веков. Мне удалось перенестись в прошлое планеты Талабан, и там я увидел гигантское здание Цитадели...
Чейн коротко рассказал о своих приключениях на Талабане, разумеется, умолчав о том, что Индра пыталась уговорить его остаться там, в далеком прошлом, чтобы возглавить оборону Цитадели от орд варваров.
Ледяной взгляд Милы слегка потеплел.
- Ты не лжешь, Морган? Эта женщина на самом деле давно мертва?
- Клянусь памятью отца!
- Что ж, тогда другое дело... Ревновать к покойнице, - Мила с явным удовольствием произнесла это слово, - бессмысленно. Даже если ты с ней и переспал, такое пережить можно. Но если Индра одарила тебя не только своими загробными ласками, но и подарила тебе неуязвимость, то это ужасно! Прежде ты мог хотя бы покончить жизнь самоубийством, а теперь ты лишен даже этого. Бедняга, как же тебе не повезло!
Чейн помрачнел. Только сейчас до него стал доходить весь ужас создавшейся ситуации. Да, у него были грандиозные планы, он собирался создавать новую Галактическую империю, полностью изменить все нынешнее мироустройство... Для выполнения всех этих планов ему нужны были не одна, а несколько жизней! Он понимал, что ему придется пережить десятки поколений, похоронить множество друзей и возлюбленных. Наверное, груз бессмертия - самый тяжелый, который может представить себе человек. Но этот груз все же не так страшен, если знаешь, что в любой момент можешь _сам_ закончить свой путь. Не говоря уже о гибели в бою, о смерти от любого несчастного случая. Да мало ли что могло с ним случиться за сотни лет! А теперь, выходит, его лишили и этой отдушины...
Мила смотрела на него уже с нескрываемым сочувствием.
- Морган, это еще не все...
- Господи, да что же еще могло со мной стрястись? - простонал варганец. Он невольно опустил глаза и осмотрел свое тело. Нет, вроде бы новых рук и ног у него не выросло и кожа не превратилась в чешую.
- Нет, ты не туда смотришь... Самые существенные изменения произошли с твоим мозгом. Врачей, да и самого адмирала Претта, это испугало больше всего. Нейрозондирование показало, что твоя подкорка загружена под завязку колоссальным количеством какой-то информации! Компьютерщики с огромным трудом смогли скачать крошечную часть этой информации, но расшифровать ее пока не удалось. Чейн, это тоже подарок покойницы Индры?
- Не знаю... - тихо ответил Чейн. - Информация... откуда она взялась? И почему я ничего об этом не знаю? Клянусь, мои знания остались прежними, то есть почти нулевыми! Единственное образование я получил на Варге, в кадетском корпусе. Но там больше тренировали мои мышцы, чем мозги. Индра... да, она могла подарить мне знания. Но почему она даже не обмолвилась об этом?
Мила почти упала на стул, словно силы оставили ее. Но тон слов стал еще более жестким:
- Чейн, ты пугаешь меня! По-моему, ты стал совсем другим. И я говорю не только о тех изменениях, которые в тебе заметили врачи. Я и прежде видела, как порой ради своих планов ты готов был пожертвовать людьми, даже самыми близкими. Помнишь, как жестоко ты поступил со всеми нами на планете звезды Алтар, когда отдал нас в руки этих убийц, Третьих людей? Но сейчас твои аппетиты выросли. Ты намерен столкнуть в галактической войне Федерацию и Орден, погубив десятки, сотни тысяч людей! И ради чего? Ради каких-то абстрактных рассуждений о далеком будущем. Да мне плевать, что будет в Галактике через сто пятьдесят тысяч лет! Если даже ты прав и Орден столкнет Галактику на путь к варварству, что мне до этого? Я не готова жертвовать собой ради светлого будущего моих бесконечно далеких потомков. Тьфу, да что я говорю! Нет у меня пока никаких потомков, и если мы ввяжемся в войну с Орденом, то, очень может быть, никогда не будет. Я видела своими глазами Замок и больше не желаю оказаться рядом с ним даже на расстоянии парсека. Если хочешь воевать, воюй один!
Чейн грустно опустил голову.
- Значит, наши пути расходятся?
Мила сердито сверкнула глазами.
- Да! Я полюбила Звездного Волка Моргана Чейна, простого парня со стальными мускулами варганца и добрым сердцем землянина, шериф Клондайка тоже был неплох, хотя у него было слишком много самомнения и слишком мало времени для занятия любовью. Но Хранитель Галактики... Прости, Морган, для меня это уже перебор! Ты слишком часто действуешь так, как не стал бы действовать ни один человек во Вселенной. И это неудивительно - ведь ты теперь и бессмертный, и неуязвимый! Что для тебя отныне значат годы? Ничего. А для меня - это жизнь, которая утекает сквозь пальцы, словно вода!
Мила хотела еще что-то сказать, но внезапно дверь распахнулась. В камеру вошел офицер охраны.
- Ваше время закончилось, майор Ютанович, - сухо заявил он, стараясь не глядеть на недовольную Мил у. - А вы, вице-адмирал... то есть господин Чейн, должны немедленно проследовать со мной к адмиралу Претту.
Мила нервно воскликнула:
- Фил, не будь свиньей! Ты же обещал дать мне не меньше часа!
Офицер смутился.
- Да, таков был уговор... Но ситуация изменилась.
Он поймал вопросительный взгляд Чейна и вполголоса добавил:
- Только не вздумайте ссылаться на меня, Чейн. Десять минут назад ваш друг Рангор очнулся и дал первые показания.

Глава 5

К вечеру здание мэрии Мидаса было окружено сотнями вооруженных людей и несколькими бронемашинами. На улицах, ведущих к мэрии, появились баррикады из бетонных блоков. По всему городу разъезжали джипы с громкоговорителями. Всем жителям и гостям города сообщалось, что в городе имело место чрезвычайное происшествие. Во время заседания суда, на котором расследовались беспорядки возле резиденции шерифа, несколько десятков смутьянов из зала попытались отбить своих товарищей. Возглавил бунт известный старатель Эрих Клайн, который после отъезда Моргана Чейна устроил из резиденции шерифа самый настоящий бардак. Клайн намеревался с помощью бунтовщиков окончательно захватить власть в Клондайке. Однако мэр Популас совместно с князьями сумели покинуть зал вместе с многими пограничниками, возмущенными действиями смутьянов. Ныне здание мэрии окружено полицейскими, однако бунтовщики оказывают властям яростное сопротивление.
Нечего и говорить, что горожане, и люди, и нелюди, были полностью сбиты с толку. Мало кто сообразил, что в громогласных сообщениях не было ни капли логики, да и вообще концы не сходились с концами. Но те, кто это сообразил, предпочитали помалкивать. Город оказался буквально наводнен полицейскими (их тайно привезли еще прошлой ночью из других городов Мидаса). Кроме того, наведением так называемого "общественного порядка" занимались сотни до зубов вооруженных людей из личной охраны князей. Все они разгуливали небольшими группами в форменных комбинезонах и с синими повязками на рукавах. Пока они никого из горожан не трогали, но при каждом удобном случае сбрасывали со стен зданий штандарты прежнего шерифа Клондайка. Полиция делала вид, что ничего не замечает.
К вечеру напряжение в городе достигло апогея. Громкоговорители, газеты, радио, а также спиртное (по распоряжению мэра цена на него была внезапно снижена на пятнадцать процентов) сделали свое дело. Все или почти все жители Мидаса и его гости с различных планет Клондайка уже не просто ждали - нет, они жаждали кровавой развязки! Никого уже не интересовало, кто прав и кто виноват в этой истории, и никто не требовал каких-либо доказательств и тем более нового заседания суда. Власти назвали имена врагов Клондайка, и точка. А врагов надо уничтожить в их гнезде, да так, чтобы небо вздрогнуло от ужаса!
Когда сумерки сгустились, к центру города ринулись тысячи людей и нелюдей. Многие держали в руках камни и стальные прутья, а кое-кто даже бластеры. Женщины и дети тоже не могли усидеть дома, все жаждали жуткого зрелища.
Командующий полицией Мэни-сити, сухой, как палка, полковник Тиккерс, оказался в затруднительном положении. Бунтовщики забаррикадировались в здании мэрии и не желали сдаваться. Более того, время от времени из окон третьего этажа раздавались одиночные выстрелы. Полиция пока не получила приказа начать штурм и ограничивалась лишь предупредительной стрельбой в воздух. Но теперь в тылу полицейских отрядов появились тысячи возбужденных горожан. Чтобы сдержать толпы, полицейским пришлось выстроить второй ряд баррикад. Таким образом, они сами оказались в незавидной роли осажденных. И было очевидно, что долго такое положение продолжаться не может...
Не выдержав, Тиккерс достал из сумки походную рацию и в очередной раз связался с мэром (ныне тот вместе с тремя князьями и некоторыми членами городского Совета находился в здании Торговой палаты).
- Сэр, вы должны принять какое-то решение, - почти жалобным тоном промолвил Тиккерс. - Толпа жаждет разделаться с бунтовщиками, и нам едва удается ее сдерживать. В полицейских летят камни и пустые бутылки. Несколько человек ранены, а я даже не могу эвакуировать их в госпиталь. Что делать?
В динамике послышался недовольный голос Популаса:
- Черт побери, Дейв, кто начальник полиции Мэни-сити - я или вы? Действуйте по обстановке, но не допускайте кровопролития! Рано или поздно бунтовщики выбросят белый флаг, и вы...
В трубке что-то затрещало, и несколько секунд спустя в ней послышался властный голос князя Шарима:
- Тиккерс, наш мэр, кажется, немного растерялся. Мы создали чрезвычайный совет и вот уже два часа не можем решить простую задачку. Генерал, вы догадываетесь, как ее _надо_ решать?
- Сэр, вы ошиблись, я не генерал, а всего лишь простой полковник...
- Разве? Надеюсь, я все-таки не ошибся. Да действуй же, чертов болван! Мы с Аббебе и Штольбергом возьмем всю ответственность на себя.
Тиккерс опустил трубку. С его разгоряченного лица стекали струйки пота. Все было ясно, как божий день, но... Шериф Морган Чейн, возможно, еще вернется, и тогда виноватыми окажутся шестерки. Мэр Популас, как всегда, сумеет вывернуться - в этом деле он мастак. Князья тоже умоют руки. Формально они не обладают в Мэни-сити никакой легальной властью и не могут отдавать приказы даже его личному денщику. Если в Клондайк через некоторое время вновь войдет Третья эскадра и начнется следствие, то для него лично дело запахнет трибуналом. А может быть, даже и расстрелом.
Но, с другой стороны, и князья не простят ему промедления. А что лучше: расстрел по приговору военно-полевого суда или пуля, полученная из-за угла?
Процедив сквозь редкие зубы самые изысканные проклятия, Тиккерс решительно зашагал к командиру бронеколонны.
- Майор Рузган, приказываю начать обстрел из пушек здания мэрии! Выдвигайте на площадь танки.
Молодой красавчик майор побледнел. Он давно ожидал нечто подобное, но все же надеялся на лучшее.
- Полковник... но как же так? В здании находится около сотни людей. Среди них - заместитель шерифа Клондайка. Мои наблюдатели также заметили через окна почти три десятка женщин, в том числе и известную Селию. Ныне она - Верховная Жрица в храме Судьбы, который пользуется сумасшедшей популярностью у женщин. Моя жена...
Полковник возопил благим матом и, потеряв самообладание, выхватил из кобуры бластер.
- Ублюдок, разве ты не слышал приказ? Бунтовщики отказываются сдаваться - значит, они должны быть уничтожены!
Майор покраснел.
- Я готов выполнить любой приказ своего командира. Но такое... Одно дело - арестовать смутьянов и совсем другое - их убивать. Словом, я хотел бы получить приказ в письменном виде.
Тиккерс с кривой усмешкой снял бластер с предохранителя и приставил дуло к груди подчиненного.
- Можно и в письменном... Такой почерк тебя устроит?
Рузган побледнел и кивнул. Он хорошо знал полковника.
- Меня-то устроит, но не думаю, что это устроит экипажи машин. Сами знаете, что родственники погибших обязательно постараются отомстить. Вряд ли кто-нибудь захочет жить, ожидая каждый вечер нож в спину или гранату в окно спальни. Но еще хуже для танкистов будет, если вернется прежний шериф. Так что не могу поручиться, что мои люди захотят выполнять ваш приказ.
Четко повернувшись, майор шагнул было к ближайшему танку, но Тиккерс удержал его.
- Подожди... Чертов упрямец, мы оба оказались по уши в дерьме! Думаешь, я не знаю, что нам грозит, если Чейн вернется? Но и с князьями шутки плохи. Эти пауки, кажется, впервые сумели договориться между собой и теперь свернут шею любому, кто посмеет им перечить... Сделаем так.
И Тиккерс что-то торопливо зашептал на ухо подчиненному.

Предыдущая страница 4 Следующая страница


5 СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон

Спустя несколько минут к двум танкам подошли люди в черных комбинезонах. На их головы были натянуты черные вязаные шапки с прорезями на месте глаз.
Люди в черном молча предъявили командирам обоих экипажей конверты с приказом. Экипажи также молча покинули машины, уступив место своим безымянным коллегам.
Танки дружно взревели и, миновав специально оставленные в баррикадах проходы, выехали на площадь перед зданием мэрии. А затем из их башен выдвинулись дула пушек и нацелились на фасад здания.

* * *

Эрих Клайн стоял возле окна третьего этажа и мрачно наблюдал за всем происходящим вокруг мэрии.
- Пьяное небо, да князья на этот раз не шутят! - в сердцах воскликнул он. - Полиция перегородила все улицы. Похоже на то, что нас хотят не просто арестовать - нет, нас собираются уничтожить!
Стоявшая рядом Селия спокойно кивнула.
- Этого следовало ожидать... Кстати, к моему храму Судьбы сейчас сразу с нескольких сторон движутся отряды вооруженных людей. Это - люди князей. Они получили приказ ворваться в храм и разгромить его. Жрицы будут подвергнуты насилию, многих зверски убьют... Впоследствии этот погром, конечно же, спишут на пьяную толпу.
Клайн с огромным удивлением воззрился на девушку.
- Черт побери, и ты так спокойно говоришь об этом?
Селия скупо улыбнулась.
- Не забывай, моя мать была предсказательницей. Ее талант ныне проснулся и во мне.
- Ну и что?.. Тьфу, не хочешь ли ты сказать, что предвидела все события сегодняшнего дня?
Селия кивнула.
- Конечно. И ночи - тоже. Это будет ночь длинных ножей. У Чейна в городе не так уж много верных сторонников, и более половины из них сегодня будут убиты.
На время Клайн потерял дар речи.
- И ты... и ты только сейчас соизволила рассказать об этом? И еще смеешь обвинять меня в том, что я проспал заговор князей? Нет, это ты его проспала, чертова ведьма!
Молодая жрица с презрением посмотрела на Клайна.
- Эрих, ты глупец. Не говори о вещах, в которых ничего не смыслишь.
- Ах, вот как? Ладно, просвети темного пограничника. Давно хотел узнать про всякие колдовские штучки.
- Лучше бы тебе ничего не знать о них... Одним словом, я не всегда могу вмешиваться в ход событий. Если бы я предупредила о готовящемся заговоре, то все могло обернуться куда хуже.
- Куда уж хуже!
- Могло быть много хуже, - упрямо поджав губы, сказала Селия. - Чейн сейчас в большой опасности. На борту его корабля спрятался могущественный враг, и этот враг еще не решил, стоит ли уничтожить Хранителя или лучше скрыть свое присутствие и выполнить приказ Х'харнов. Весы раскачиваются, и на одной чашке лежит жизнь Чейна!
Эрих даже присвистнул от изумления.
- Чейн? Но он находится черт знает где...
- Всего лишь в десяти парсеках отсюда, вблизи границы Хаосада.
Несмотря на всю напряженность ситуации, Клайн не удержался от нервного смеха.
- Ого, это уже что-то новенькое! Жрицы храма Судьбы, оказывается, могут видеть то, что происходит в далеком космосе... Неплохо для бывшей уличной танцовщицы и воровки! Ну, положим, ты на самом деле каким-то колдовским путем видишь нашего друга Чейна. Какое же отношение имеет то, что творится на Мидасе, к его судьбе?
- Самое прямое, - холодно заметила Селия. Она неотрывно глядела в окно, но смотрела не на заграждения, а в сторону восточной части города, где находился ее храм. - Учение Судьбы, которое мы проповедуем, гласит о том, что все события во Вселенной взаимосвязаны. Невидимые нити связывают каждое живое существо с мириадами других, а также с мирами, туманностями и даже космическими течениями. Обитаемые планеты тоже в каком-то смысле живые существа. Мы ошибочно считаем своими родителями только мать и отца, на самом деле любой человек или нечеловек - порождение всего великого Космоса!
Клайн недовольно поморщился. Сейчас ему было не до абстрактных рассуждений.
- Да, я что-то слышал про ваше учение... Даже мои секретарши любят болтать о всяческой дурацкой мистике. Мол, землетрясение, которое произошло неделю назад на севере и полностью разрушило город Вергар, это якобы следствие греховного образа жизни его обитателей. Бред!
- Можешь думать все, что хочешь, - равнодушно заметила Селия. - Тот, кто не верит в великие законы Космоса, не является хозяином своей судьбы. Ты и другие подобные слепцы - лишь жалкие песчинки, которые ветер перемен носит взад-вперед по пустыне жизни. Вспомни, сколько раз ты мечтал о том, чтобы найти дневники своего деда, и сколько раз они ускользали прямо из твоих рук! Любой астролог мог бы объяснить тебе, что ты начинал свои поиски при неблагоприятном расположении звезд. Но астрологам ведома лишь часть законов Космоса. Они не понимают, что не только звезды влияют на судьбу человека, но и сам человек и его деяния влияют на движение светил, планет и космических течений. Обычно это влияние очень слабое, но Морган Чейн - не обычный человек! Он еще и сам не подозревает, какая великая сила в нем заложена. Но я помогу Моргану стать таким, каким ему предначертано быть Судьбой!
Клайн озадаченно потер переносицу.
- Кажется, Чейн бывал в твоем храме?
- Да.
- И он знает?..
- Пока нет. Знание своей Судьбы связало бы ему руки. Зато я могу действовать именно так, как необходимо. Сегодня на Мидасе мы потерпим тяжелое поражение, но зато Чейн там, на границе Хаосада, останется жив! Ближайшие дни он будет балансировать на грани между жизнью и смертью, хотя сам этого не заметит. Мы примем удар судьбы на себя, и потому роптать нет смысла. Но повторяю: если бы ты поменьше путался с дешевыми шлюхами, а побольше занимался работой заместителя шерифа, сегодняшняя трагедия могла бы и не произойти!
Клайн от досады сплюнул себе под ноги.
- Чушь! Я не поверил ни одному твоему слову. К тому же в одном ты точно ошиблась. Шлюхи были не дешевыми, а очень даже дорогими... Смотри, на площадь выехали два танка! Сейчас начнется!
Схватив Селию за руку, он побежал к выходу из комнаты.
Все пограничники собрались на втором этаже. Они стояли возле окон и, размахивая оружием, о чем-то бурно дискутировали. Увидев Клайна, они засыпали его вопросами и предложениями. Большинство хотели идти в атаку, но были и такие, кто предлагал начать переговоры.
Пожилой грузный мужчина протолкался к Клайну и заорал:
- Черт побери, вы заместитель шерифа или кто? Прикажите полиции, чтобы она убиралась подобру-поздорову. Мы не какие-нибудь смутьяны, мы поддерживаем законную власть Клондайка! Бунтовщики - это Шарим и другие князья. Если они...
Вдруг раздался грохот выстрела, и стены затряслись от могучего удара. С потолка посыпалась штукатурка, а потом упали и люстры, ранив несколько человек.
- Дьявол, да эти уроды начали стрелять из пушек! - послышался чей-то испуганный крик. - Бежим в подвал!
Несколько человек, в основном женщины, с воплями ринулись к дверям. Но остальные, напротив, подбежали к окнам и начали стрелять из бластеров. На башнях танков появились раскаленные рубцы, но, разумеется, это не могло остановить боевые машины. Обе пушки медленно опустились, и теперь стало ясно, что следующий залп будет нацелен на второй этаж.
- Назад, все назад! - закричал Клайн.
Но уже было поздно. Пограничники просто не могли поверить, что полиция на самом деле намеревается устроить побоище. Драки, поножовщина и даже перестрелки были обычным делом для Мэни-сити, и полиция, как правило, не церемонилась в подобных случаях. Но еще ни разу за всю двухвековую историю Клондайка власти не применяли против граждан танки.
Снаряды влетели в окна и разорвались со страшным грохотом, осыпав зал шрапнелью. Десятки людей были изувечены, остальные получили ранения различной тяжести.
Клайн стоял возле двери и ошеломленно глядел на жуткое зрелище. Он почти оглох и ослеп. Когда к нему вернулась способность думать, он понял, что каким-то невероятным образом ни один осколок в него не попал. Но такого просто не могло быть!
Селия стояла рядом и с состраданием глядела на вопящих от боли людей. Неожиданно на ее лице появилась легкая улыбка.
Клайн отшатнулся от девушки.
- Дьявол, она еще улыбается...
- Морган... он остался жив! Враг ушел. Пора уходить и нам...
Селия повернулась и стремительно вышла из комнаты.
Клайн растерянно смотрел на зал, наполненный ранеными и погибшими. Пол и стены были залиты кровью, люди умоляюще протягивали к нему руки. Но чем он мог помочь?
Со стороны площади послышался рев моторов. Оба танка медленно двинулись к зданию. За ними шли отряды полицейских, с ног до головы закованных в броню. В руках они держали не парализаторы, как обычно, а лазерные ружья.
- Шарим... - прошептал Клайн. - Это его стиль - пленных не брать. Ладно, мы еще встретимся...
И он повернулся и последовал за Селией. Девушка торопливо спускалась по лестнице, ведущей в подвал. Предусмотрительный и трусоватый Популас позаботился о тайном подземном ходе, ведущем в одно из соседних зданий. И можно было не сомневаться, что Селия знает, где находится дверь в этот подземный ход.

Глава 6

Этой ночью в Мэни-сити творилось что-то невообразимое. За свою почти двухвековую историю город видел всякое, но такое не могли припомнить даже старожилы.
До позднего вечера в центре города звучали залпы пушек. Сотни полицейских плотным кольцом окружили место боя, и толпе горожан так и не удалось поучаствовать в штурме мэрии с забаррикадировавшимися там бунтовщиками. Но затем кто-то закричал: "Братья пограничники, пошли в храм Судьбы! Там гнездо смутьянов, которые хотят продать наш Клондайк разбойникам из Хаосада!"
Услышав о Хаосаде, толпа тотчас пришла в ярость. Война с негуманоидами шла, то разгораясь, то затихая, вот уже много десятков лет, и не было в Клондайке обитаемой планеты, не пострадавшей от пиратских набегов. А тут, как выяснилось, негуманоидам служили жрицы из храма Судьбы! У-у-у, эти шлюхи еще пожалеют, что родились на свет!
Толпа ринулась в восточную часть города. Странное дело, на пути им не встретился ни один полицейский. Возле оград богатых особняков дежурили вооруженные охранники, но сегодня ни у кого из толпы не возникло желание заодно погромить и дворцы мидасских богатеев. Вся ярость людей (гуманоиды предусмотрительно попрятались кто где) была направлена на жриц. Ее подогрели изрядные порции спиртного, поскольку кто-то догадался вывезти на улицы бочонки с дешевым вином.
На площади возле храма Судьбы царила тишина В темнеющем небе поднялась луна и осветила шпили пяти башен бледным, дрожащим светом. Все двери были распахнуты, в окнах горел свет. Из храма доноси лось пение.
Несколько десятков прихожанок (среди них были и роскошно одетые жены мидасских аристократов) вышли из здания и, взявшись за руки, живой оградой встали на пути у разъяренной толпы. Мужчины поневоле остановились.
Пожилая, седовласая женщина, жена крупного мидасского банкира, подняла руку с венком цветов и смело пошла в сторону толпы.
- Мужчины, опомнитесь! - дрожащим от волнения голосом закричала она. - Посмотрите на себя, во что вы превратились - в стадо безумных животных! Неужели вы не понимаете, что князья...
Послышался негромкий выстрел, и женщина упала на мостовую, обливаясь кровью.
Толпа вздрогнула. Все в ужасе стали переглядываться.
- Кто стрелял? - раздался молодой, звонкий голос. - Я спрашиваю - кто стрелял?
И в этот момент на толпу обрушился град пуль. Стреляли, как оказалось, с крыш соседних зданий.
Толпа заметалась, не зная, как скрыться от убийственного огня. Но выстрелы внезапно прекратились. И тогда с разных сторон послышались крики:
- Пограничники, что же мы стоим? В нас стреляли слуги этих ведьм! Они убили наших братьев, и мы отомстим им. Смерть ведьмам, смерть!
- Смерть! Смерть! - разом завопила толпа.
Словно мутный поток захлестнул храм. Обезумевшие, потерявшие способность рассуждать люди ворвались в главный зал и набросились на молящихся жриц. Пожилых убили на месте, с остальных сорвали одеяния и стали насиловать здесь же, на алтаре.
К рассвету все жрицы погибли. Вскоре после этого внезапно прекратился подвоз спиртного. Погромщики, недовольно крича, направились прочь от храма, едва переступая на непослушных ногах. Оказавшись на соседних улицах, многие почему-то падали и начинали биться в судорогах и обливаться горючими слезами. Невесть откуда появившиеся полицейские подбирали людей, бесцеремонно сваливали их в кузова крытых грузовиков и куда-то увозили.
С первыми лучами солнца площадь возле разгромленного храма Судьбы опустела. И тогда чудесное, похожее на резную шкатулку здание вдруг запылало сразу с нескольких сторон. Пожарные машины приехали лишь два часа спустя, когда от храма осталась только огромная груда дымящихся головешек.
На этом ужасная ночь завершилась.

* * *

Мэр Донатас Популас сидел в своей резиденции, что располагалась на площади Согласия, и пил вино стакан за стаканом. На столе уже стояли три пустые бутылки, но мэр почему-то почти не пьянел. А ему так хотелось забыться хоть на час! Может быть, очнувшись, он поймет, что все события прошедшего дня ему только причудились. Да и иначе и быть не могло - такой кошмар не мог случиться в реальности! Вот только забыться ему, увы, никак не удавалось.
В дверь негромко постучали.
- Господин мэр, к вам пришли посетители, - послышался почтительный голос первого секретаря.
- Гони их к черту, - посоветовал Популас и опрокинул в рот полный стакан вина, даже не поморщившись.
- Но это князья!
- Тем более гони, - заплетающимся языком пробормотал мэр. - К черту, к дьяволу, в преисподнюю - словом, куда подальше! И скажи, что я больше не желаю видеть их свиные рыла...
- Господин мэр, приблизительно это я и пытался объяснить высокочтимым князьям, разумеется, в более вежливой форме. Но они...
В коридоре послышался шум и чьи-то разъяренные крики. Затем роскошная дверь с грохотом вылетела из короба и упала на пол. В комнату вошел темнокожий, бритоголовый гигант, одетый в просторный костюм из красного атласа.
- Ты чего прячешься, чертов мэришка? - басисто закричал Алгис Аббебе, свирепо глядя на перетрусившего Популаса. - А-а, пьешь... А кто будет вместо тебя руководить городом, жирный слизняк?
Популас нашел в себе силы подняться с кресла. Его рыхлое лицо затряслось от гнева. Да, он всегда побаивался князей, особенно этого дикаря Аббебе, но еще никогда и никто не пытался разговаривать с ним в таком тоне!
- Да как вы смеете! - визгливо крикнул мэр, потрясая кулаками.
Он тотчас запнулся, увидев, что в комнату вошли Шарим и Штольберг. Оба князя были одеты в черные смокинги, словно явились на торжественный прием.
- Смеем, смеем, - спокойно промолвил Шарим, презрительно глядя на хозяина кабинета. - Теперь мы все смеем. Садитесь, уважаемый мэр, нам надо потолковать об очень важных и насущных делах... Да сядь же, кретин!
Застонав от ощущения полного бессилия, Популас рухнул в кресло и закрыл лицо трясущимися руками. Гости тем временем заняли места за столом. Шарим и Аббебе закурили.
Штольберг недовольно скривился и, подойдя к окну, распахнул форточку.
- Тьфу, что за гадость этот табак, - осуждающе посмотрел он на своих более молодых коллег. - И зачем люди курят и укорачивают себе жизнь? Никогда не понимал подобной глупости. И вам, мои молодые друзья, тоже нет смысла укорачивать свои жизни, особенно сейчас.
Шарим и Аббебе переглянулись.
- Вы хотите сказать, Франц, что сами укоротите нам их? - со скрытой угрозой спросил Шарим.
- Нет, разумеется, нет! Об этом не может быть и речи, - ехидно улыбнулся Штольберг. - По крайней мере, пока. Ведь мы впервые за многие годы сумели договориться и действовать заодно. И какие великолепные это принесло плоды!
Мэр вздрогнул и с ненавистью посмотрел на пожилого князя.
- Великолепные? - простонал он. - Вы, наверное, хотите сказать: ужасные!
Штольберг пожал плечами. Усевшись в кресло, он по привычке достал из потайного кармана бильярдный шар и стал ловко перекатывать его между пальцев.
- Можно сказать и так, - равнодушно заметил он. - Не вижу разницы.
- А я вижу! - голос мэра поднялся почти до визга. - То, что произошло вчерашним вечером и нынешней ночью, потрясет всех пограничников, и людей, и нелюдей! До сих пор Мидас считался самым цивилизованным миром в Клондайке. Но теперь... Здание мэрии разгромлено. Все его комнаты завалены окровавленными трупами, и полицейские до сих пор не могут вывезти всех погибших. Ночью какие-то банды головорезов ворвались в десятки домов и убили сотни ни в чем не повинных граждан! И, наконец, сожжен храм Судьбы. Начальник полиции доложил, что лично видел среди пепла останки многих тел. Он считает, что жрицы погибли, сожженные заживо...
Шарим погасил сигарету о полированную поверхность стола.
Мэр замолчал и тупо уставился на него.
- Не надо преувеличивать, Популас, - спокойно промолвил Шарим. - Жрицы погибли еще до того, как здание загорелось. Мы же не звери и испытываем уважение к прекрасному полу. Кстати, все женщины умерли, можно сказать, от любви...
- То есть от зверского изнасилования!
- Не надо придираться к деталям, - поморщился красавец араб. - Поверьте, Популас, такая смерть - далеко не худшая из всех возможных.
Мэр вздрогнул.
- Не смейте мне угрожать! - завопил он. Алгис выразительно плюнул в его сторону.
- Заткнись, болван! - рявкнул он. - Никто и не собирается тебе угрожать. Была охота тратить слова на какую-то вошь! Дело сделано, и теперь нечего рвать на себе волосы. Ты еще должен сказать спасибо, что мы взяли большую часть грязной работы на себя. Кто убил ночью ярых сторонников Чейна? Твоя полудохлая полиция? Нет, моя личная гвардия. А люди Штольберга неплохо потрудились при взятии мэрии. Ну а Шарим (негр бросил на красавца князя ненавидящий взгляд) взял на себя храм Судьбы. Ты смог сделать лишь одно: не мешаться у нас под ногами! И потому мы разрешаем тебе остаться мэром.
Шарим ослепительно улыбнулся, глядя на расстроенного Популаса.
- Ну, теперь, надеюсь, вы уяснили ситуацию, уважаемый мэр? Очень хорошо. Так давайте оставим эмоции и поговорим о делах. Город бурлит, и его надо взять в крепкие руки. По моим сведениям, утром Мэни-сити покинули более семи тысяч негуманоидов. Наши братья меньшие здорово перетрусили. Они решили, что следующая ночь длинных ножей будет направлена против них. Такое раньше случалось, что уж греха таить. Но сейчас надо объявить всем горожанам, что вчера власти подавили кровавый бунт сторонников Эриха Клайна, бывшего заместителя шерифа. Нет, даже не бунт, а _переворот_. Мол, Клайн получил сведения о том, что Морган Чейн погиб, и попытался захватить власть в Клондайке. Одни его сторонники захватили здание мэрии, другие - устроили в городе кровавый террор, ну а третьи сожгли храм Судьбы. Да что мне вас учить! Вранье - ваша вторая профессия, а может быть, и единственная.
Мэр тоскливо вздохнул. Приступ гнева прошел, и он понемногу стал приходить в себя. Самое главное, что он и его семья уцелели, а все остальное вполне можно пережить. Более того, теперь он повязан кровью с тремя князьями, и те вряд ли станут его убивать. Да и как без поддержки мэра довершить начатый вчера переворот? То есть, конечно, не переворот, сразу же поправил себя Популас, а революцию. А поскольку погибло всего лишь три или четыре сотни человек, то революция была мирной, можно даже сказать - бархатной.
- Разумеется, я в самое ближайшее время выступлю по радио и телевидению с обращением к гражданам Мэни-сити, - поспешно заявил он. - Собственно, речь почти готова, нужно только уточнить кое-какие детали... Ко мне уже поступили сотни обращений от многих людей и нелюдей. Кое-кто утверждает, что на бочках с вином, которые подвозились к храму Судьбы для разгорячения толпы, были видны клейма князя Шарима. Также есть свидетели, что в толпу стреляли с башен храма какие-то люди в черном, причем явно профессиональные военные. А трое негуманоидов-телепатов клянутся, что будто бы ощутили сильные телепатические удары, которые кто-то посылал на толпу, вызывая в погромщиках дополнительную агрессию... Шарим деловито кивнул:
- Это весьма важная информация. Надеюсь, у вас есть полные списки этих свидетелей?
Мэр достал из сейфа толстую папку и передал ее князю.
- Считайте, что вопрос уже решен, - спокойно заметил Шарим. - Но в будущем надо создать на Мидасе, скажем, специальную службу безопасности. Подобными деликатными вещами должны заниматься профессионалы. Это исключит возню с нежелательными свидетелями, которых попросту не будет.
- Очень интересное предложение! - просиял мэр. ("Господи, что я говорю?" - с тоской подумал он, но тотчас отогнал непрошеную мысль.) - Но, кроме прямых свидетелей, есть еще и разные болтуны, любители мерзких слухов. Некоторые из них осмеливаются пописывать в газетках разные статейки...
Аббебе с грохотом обрушил на стол удар могучего кулака. От неожиданности мэр даже слегка подпрыгнул.
- Этих писак я возьму на себя, - прорычал Черный князь. - Заплачу тем, кто продается, остальных запугаю...
Штольберг усмехнулся.
- Да и будут ли остальные? - мудро заметил он.
- Ну а теперь займемся главным, - сказал Шарим и вновь закурил, не обращая внимание на недовольное лицо Штольберга. - На Мидасе нужно объявить траур. Мы похороним погибших со всеми почестями как жертв заговора, а на следующий день назначим выборы нового шерифа. И не надо так смотреть на меня, Популас! Никакой поножовщины во дворце Развлечений на этот раз не будет. Мы, три князя Клондайка, на будущих выборах выступим единым блоком. На ближайшее время нас вполне устроит форма коллективного правления под названием, скажем, Триумвират. А потом, когда Клондайк выйдет из союза с Федерацией Звезд и объявит себя полностью независимой республикой, то... Там видно будет.
Мэр ответил жалкой улыбкой.
- Понимаю, но... Выборы... кто еще будет участвовать в них?
- Никто, - буркнул Аббебе. Поморщившись, он расстегнул рубашку и почесал шрамы на груди.
Мэр понимающе кивнул и что-то пометил в лежащем перед ним блокноте.
- Ну что ж, логично. По-моему, никто не посмеет сомневаться в демократичности таких безальтернативных выборов. Но меня смущает Договор... Он подписан не только с Федерацией Звезд, но и со Свободными Мирами! А они - наш главный торговый партнер. Нужно ли идти на открытый скандал? Договор ни к чему особенному нас не обязывает, но....

Предыдущая страница 5 Следующая страница


Страсти по звездному волку 6

- Но он пахнет волчатиной! - резко прервал его Шарим. - Под Договором стоит подпись Моргана Чейна, а такого шерифа у нас уже нет и не будет! Нам пора идти, Популас. Принимайтесь немедленно за дела.
Князья встали и покинули кабинет. Мэр проводил их задумчивым взглядом.
- Чейна нет и не будет? - пробормотал он. - Хорошо бы, но вряд ли мне так повезет. А уж как не повезет князьям, если Чейн вернется!

Глава 7

"Будь проклят день, когда я принял от Верховного Ллорна меч Артура! - думал Чейн, шагая по коридорам флагмана в сопровождении трех солдат. - Тогда мне это казалось всего лишь забавной игрой, но теперь я расплачиваюсь за свое легкомыслие. О чем говорил тогда Ллорн? Кажется, о том, что люди и нелюди с сотен миров издревле считали его расу дьяволами. А между тем Ллорны сохраняли Галактику десятки, сотни веков! Но кому из простых существ есть до этого дело? Неужто и я когда-то стану воплощением дьявола? Никто из смертных не поймет мои цели и замыслы, все будут видеть только ежеминутные поступки. А поступки эти нередко будут выглядеть весьма зловеще. Вот и сейчас ради блага Галактики я готов втянуть Федерацию в войну, в которой погибнут тысячи, десятки тысяч людей! Так прежде действовал Шорр Кан, которого я до недавнего времени считал воплощением зла. Но сам я, возможно, очень скоро стану хуже Шорра Кана... Господи, зачем ты поднял меня над толпой и подарил мне бессмертие? Сегодня я потерял Мил у, а через каких-то пятьдесят лет потеряю всех... На что мне такая вечная жизнь? Надеюсь, я придумаю, как покончить с собой, когда мне станет совсем тошно. Почему бы, например, мне не прыгнуть в недра какой-нибудь горячей звезды? Так и сделаю, клянусь небом! Но прежде я должен выполнить свою миссию, будь она проклята".
Претт вместе с тремя охранниками находился в одной из лабораторий госпиталя. Перед ним стоял солидных размеров прибор с голубым экраном над широким пультом. Возле пульта сидели два техника в голубых халатах и торопливо набирали какие-то сложные команды.
Заметив Чейна, Претт хмуро кивнул на стоявший неподалеку железный стул.
- Садись.
Чейн молча сел. У него появилось предчувствие, что его неприятности только начались.
- Твой друг Рангор час назад пришел в себя, - бесцветным голосом продолжил адмирал. - Я лично допросил его, но волк ничего толком не рассказал. Эта зверюга оказалась чертовски упрямой! Но я приказал подвергнуть мозг Рангора нейрозондированию. Мне нужно знать правду!
Чейн кивнул. Рангор молчит? Плохо, очень плохо... Похоже, сверхнейн оказался еще хитрее, чем можно было предположить.
Экран зажегся. На нем заплясали белесые извилистые линии. Они переплетались самым замысловатым образом. Вскоре Чейну показалось, что он видит нечто вроде танца змей.
- Что это за белиберда? - послышался недовольный голос Претта.
- Это всего лишь визуальное отображение процесса настройки на нужный сегмент памяти, - виновато отозвался один из техников. - Мозг разумного зверя устроен весьма своеобразно... Но сейчас картинка наконец-то начинает складываться.
Действительно, на экране начали проявляться какие-то темные пятна. Они стали соединяться самым прихотливым образом и спустя несколько секунд сложились в нечто, очень похожее на фигуру человека. Однако никаких деталей на темном контуре разглядеть было нельзя.
- И это все? - В голосе адмирала явно послышалось раздражение. - А-а, теперь, кажется, начинаю кое-что видеть...
Действительно, темную фигуру словно бы осветил луч фонаря. Постепенно стало очевидно, что на экране виден невысокий, крепко сложенный мужчина. Лица его пока нельзя было разглядеть, но...
Фигура вдруг задвигалась. В руке мужчины сверкнул нож. Мужчина нагнулся и бросился вперед, словно хотел выпрыгнуть из экрана. Послышался глухой вопль: "Морган... что с тобой?" Ответом стало какое-то глухое рычание.
Дальше на экране все завертелось, словно в водовороте. Но в какой-то миг лицо мужчины ненадолго высветилось.
- Верните этот кадр, - потребовал Претт. Техники вновь склонились над своими пультами.
Изображение медленно поползло вспять в замедленном повторе. Наконец оно остановилось.
Чейн глухо выругался. Случилось самое худшее: на экране появилось его собственное лицо! Оно было искажено яростью. Рука этого человека сжимала окровавленный нож - казалось, знакомый незнакомец готовился к очередному удару.
Адмирал сказал:
- Все, достаточно. Благодарю всех. А теперь оставьте нас вдвоем.
Техники тотчас встали и быстро покинули зал. Солдаты охраны в сомнении переглянулись.
- Но, сэр...
- Прочь, я сказал! - побагровев, рявкнул Претт. Когда дверь захлопнулась, Претт взял пустой стул и
сел, в упор глядя на мрачного Чейна.
- Что скажешь, Морган? Теперь мне понятно, почему Ран гор так упорно молчал. Только не рассказывай мне сказочки про биороботов, которые якобы способны принимать внешность любого человека.
- Почему?
- А потому, что таким образом можно объяснить все, что угодно, - почти ласково пояснил адмирал. - Если, скажем, я прикажу расстрелять тебя, то ты тотчас закричишь, что в шкуру старого Дэниса Претта вселился биоробот, дьявольское порождение пришельцев из Малого Магелланового облака. Слишком все это удобно, чтобы оказаться правдой!
Чейн задумчиво потер подбородок.
- Знаю, что вы терпеть не можете подобные невероятные штучки. Вы - реалист и верите только тому, что видите собственными глазами. Наверное, сверхнейн рассчитывал именно на это...
Адмирал резко перебил его:
- Морган, ты - человек? Я знаю, что Мила уже недавно задавала тебе этот вопрос. Разумеется, я слышал весь ваш разговор. Черт побери, не нужно так возмущаться, мне теперь не до сантиментов! Когда я увидел, как самовосстанавливаются клетки твоего тела, сожженные кислотой, мне стало не до шуток. Да, я по-прежнему не верю в сверхнейнов, которых якобы практически невозможно отличить от людей. Но просто вынужден верить в человека, переставшего быть хомо сапиенс! Да и как не верить, если он сидит прямо передо мной?
Чейн нашел в себе силы слегка улыбнуться.
- Адмирал, я отлично вас понимаю. Никаких доказательств тому, что на космобриге находился чужак, у меня нет. Рангор получил многочисленные ранения, и нанес их человек, как две капли воды похожий на меня. К тому же у меня обнаружились кардинальные изменения клеточной структуры тканей, а в подкорке мозга невесть откуда появилась какая-то скрытая информация. Такой человек непредсказуем, он и сам себя до конца не знает. Значит, можно сделать логический вывод, что чужак - это я сам! А врагов в военное время следует расстреливать. Только сами понимаете, мне это вряд ли теперь повредит.
Претт холодно улыбнулся, не сводя с варганца настороженных глаз.
- Нечто подобное недавно пришло в голову и мне. Случаи раздвоения личности мне известны. Наш общий друг адмирал Рендвал из Внешней Разведки не раз сообщал о поимке людей, завербованных хеггами. Они и сами не подозревали, что в определенные периоды становятся совсем другими личностями, запрограммированными на шпионскую деятельность. Такие вражеские агенты очень, очень опасны! Нам приходилось "промывать" им мозги, другого пути не было. Но с тобой этот фокус не пройдет, ты защищен куда лучше всех агентов в Галактике, вместе взятых... Морган, что с тобой прикажешь делать? Сам понимаешь, в расположении флота тебе оставаться нельзя.
Чейн до боли прикусил губы. Его судьба висела буквально на волоске.
- Я понимаю, адмирал, сейчас всё против меня... На моей стороне только одно: будь я вражеским агентом, то ни за что бы не стал поднимать шум! Бомбу бессмысленно оснащать сиреной, иначе от Нее не будет никакого толку.
Лицо Претта слегка посветлело.
- Да, это очень важное соображение, и оно явно в твою пользу... Но факты - упрямая вещь. Ты стал непредсказуем, Морган, а значит, больше не годишься для военной службы. К тому же твоя Третья эскадра фактически прекратила существование. Договоримся так: ты сейчас же подаешь рапорт об увольнении из флота, а потом как сугубо гражданское лицо садишься на космобриг и отправляешься, скажем, на Мидас. Не сомневаюсь, что пограничники давно соскучились по своему шерифу! Женишься на Миле, родишь с ней несколько славных ребятишек... А потом будет видно.
Чейн понял, что разговор закончен. "Что ж, могло быть хуже", - подумал он.
- Надеюсь, Ран гора перевезут на борт моего брига?
- Нет вопросов.
- А Дилулло и все остальные? Куда полетят они?
- Хм-м... Все они, кроме Лианны и Джона Гордона, по-прежнему состоят на службе во флоте, и я не вижу оснований для их увольнения в запас. Но поскольку от Третьей эскадры ничего не осталось, им предстоит влиться в другую эскадру. Жаль разбивать такой дружный экипаж! Пожалуй, я предоставлю всем им длительный отпуск. На Мидасе, по моим сведениям, сейчас все очень непросто, так что помощники тебе не помешают. А Федерация очень заинтересована в том, чтобы наши дружеские отношения с Клондайком сохранились.
Чейн кивнул. Ему все было ясно. Даже в этой сложной ситуации Претт оставался политиком. Как знать, не будь он, Чейн, шерифом Клондайка, вряд ли ему удалось бы уйти целым и невредимым. Порой бывает очень полезно сидеть на двух стульях!
Когда варганец подошел к двери, адмирал окликнул его:
- Да, кстати, не забудь захватить своего нового дружка Шорра Кана! Рендвал спит и видит, как заполучить этого скользкого типа. Не хочется делать ему такой щедрый подарок.
Чейн понимающе усмехнулся. Между обоими адмиралами давно существовали довольно напряженные отношения, переходящие в скрытое соперничество. Факт, что бывший вице-адмирал флота Чейн обрел такого странного приятеля с весьма дурной репутацией и длинным хвостом преступлений, может негативно сказаться на карьере старого Претта.
В коридоре его поджидали солдаты охраны. Но кобуры со станнерами у них были уже застегнуты, а на лицах светились вполне доброжелательные улыбки. "Быстро у них все делается!" - удивился варганец.
Но на флоте Федерации все делалось еще быстрее, чем он мог предположить. Не прошло и часа, как космобриг отчалил от палубы флагманского корабля и взял курс на Мидас. На его борту находились Чейн Шорр Кан и раненый Рангор. Чуть позже ему вслед направился небольшой крейсер, капитаном которого по приказу Претта был назначен Джон Дилулло. С ним полетели Рутледж, Бихел, Селдон, Банг и Гваатх. В самый последний момент к ним присоединилась и хмурая, молчаливая Мила. А Лианна, Джон Гордон и Коркханн пока остались на флагмане, они собирались на ближайшем попутном корабле отправиться в Среднегалактическую Империю. Однако бывшие возлюбленные демонстративно не хотели общаться друг с другом, их пути окончательно разошлись.
Дежурный палубы, с которой только что стартовали два космолета, проводил их задумчивым взглядом, а затем нажал красную кнопку, отключающую внешние такелажные механизмы.
- Янг, не забудь втянуть в гнезда оба переходных туннеля, - сказал его напарник, худощавый сержант, выглядевший молодо, словно неоперившийся подросток. - Утром ты здорово напортачил с топливными рукавами... И что стряслось с твоей памятью? За пять лет службы ты впервые так облажался!
Сержант Янг смущенно почесал гладко выбритый затылок. По сравнению с напарником он выглядел гигантом, да и опыта у него было побольше. Но ничего не скажешь, утром он на самом деле набрал на пульте неверную команду, которая едва не привела к аварии.
- И сам не понимаю, что на меня нашло, Тимоти! Наверное, вчера малость перебрал, когда мы праздновали с капитаном Лотмером из инженерной службы его увольнение в запас. Сейчас он уже летит рыбкой на попутном транспорте в сторону Земли!
- Счастливчик! - с завистью сказал Тимоти, запирая тетрадь с кодами в свой личный сейф. - Говорят, на Земле его ждет красавица жена и двое ребятишек. Представляю, какую встречу они ему устроят!
Янг широко улыбнулся.
- Да уж, встреча будет шумной, ничуть не сомневаюсь... Только вот лететь до Земли, да еще с пересадками, довольно долго. Кажется, недели две, верно?
Тимоти кивнул и торопливо покинул отсек. Он очень спешил на свидание с одной из поварих, за которой ухлестывал вот уже третий день.
Сержант Янг отключил все механизмы, точно следуя инструкции, а затем подошел к экрану радара и, сложив руки на груди, некоторое время молча следил за тем, как на синем фоне медленно гаснут две розовые искры.
- Мы еще встретимся, волчище! - прошептал он.

Глава 8

Мэни-сити кипел, словно растревоженный муравейник. Даже самым недалеким людям и нелюдям, абсолютно не интересующимся политикой, стало ясно: пришло время больших перемен. После штурма здания мэрии полицейские более суток разбирали завалы из камней и досок и собирали тела погибших бунтовщиков. Говорили, что среди них якобы нашли и тело Эриха Клайна, бывшего заместителя шерифа. Зачем Клайну, и без того обладавшему всей властью, вздумалось бунтовать, слухи не объясняли, да никто и не спрашивал.
На следующий день на одном из окраинных кладбищ без шума и помпы состоялись похороны смутьянов. Чтобы не возиться с опознанием трупов и не утруждать себя объяснениями с родственниками, мэр Популас принял решение похоронить тела в одной братской могиле. Туда же были сброшены и останки жриц храма Судьбы, сложенные в пластиковые мешки.
До позднего вечера по городу сновали десятки патрулей. Они заходили в некоторые дома и выводили оттуда связанных мужчин и женщин. Полицейские никому и ничего не объясняли, но, по слухам, в течение дня в Мэни-сити были арестованы более тысячи людей, которые сотрудничали с бывшей администрацией шерифа Чейна. Их погрузили в трюмы грузовых барж и отправили куда-то вниз по реке.
А еще через день весь город был забросан десятками тысяч листовок с обращением мэра Популаса к народу. В листовках говорилось о том, что, по достоверным сведениям, шериф Морган Чейн погиб, доблестно сражаясь с врагами где-то на другом конце Галактики. Воспользовавшись этим, его заместитель Эрих Клайн поднял восстание, надеясь захватить власть, но доблестные силы полиции Мэни-сити подавили бунт. Клондайк остался без верховного правителя, и такое положение не может считаться нормальным. Выборы нового шерифа надлежит провести как можно быстрее. К счастью, известные всем пограничникам князья Алгис Аббебе, Шарим и Франц Штольберг согласились взять на себя нелегкую ношу ответственности за жизнь и благополучие тысяч обитателей Клондайка, людей и нелюдей всех рас.
В листовке также отмечалось, что демократические выборы - дело долгое и дорогое. Сражаться же за власть во дворце Развлечений больше никто не хочет, да и нет в этом необходимости. Предлагается созвать Гражданское собрание из самых знатных и авторитетных людей Мидаса и поручить им выборы нового шерифа.
Нельзя сказать, что задумка мэра пришлась обывателям по вкусу. Одни хотели, чтобы князья сошлись в поединке на городском стадионе и этим потешили публику. Вторые настаивали на прямых выборах, весьма непочтительно отзываясь об идее созыва Гражданского собрания из представителей одной лишь элиты.
Следующей ночью в городе вновь прошли массовые аресты. Многих из тех людей и нелюдей, кто являлся сторонником прямых выборов, полицейские вытаскивали прямо из постелей и в лучшем случае избивали до потери сознания. В худшем - грузили в закрытые фургоны и отвозили к реке, где их уже ждали баржи. Никому ничего не объясняли, но, по слухам, полиция арестовывала врагов Клондайка, тайных сторонников главного смутьяна Эриха Клайна.
Меры, принятые Популасом, возымели свое действие. Обитатели Мэни-сити отныне предпочитали больше не болтать, опасаясь быть подслушанными многочисленными агентами полиции. Вслух теперь стало принято только хвалить мудрость мэра и восхищаться князьями. Так оно спокойнее.
Гражданское собрание открылось через три дня в самом крупном казино города (другого подходящего помещения после разгрома мэрии просто не нашлось). За игровыми столиками сидели более полутора сотен самых богатых и почтенных граждан Мидаса: банкиры, торговцы, предприниматели, чиновники. Журналистов в зал пустили только на несколько минут, чтобы те су-мели сфотографировать первые, самые торжественные минуты открытия собрания и взять несколько блицинтервью. Затем их выпроводили в здание соседнего ресторана, где для пишущей братии уже накрыли столы с дешевым вином и простенькими закусками. Впрочем, всего этого было в изобилии, так что никто не жаловался.
Мэр Донатас Популас появился в зале ровно в восемь часов вечера под гром аплодисментов. Он был одет в пурпурный мундир с золотыми аксельбантами. Грудь украшала белая атласная перевязь с десятками орденов и медалей (разумеется, ордена Федерации и Свободных Миров были предусмотрительно сняты). Пухлое, розовое лицо мэра сияло, однако даже специальная пудра не смогла скрыть темные круги под его глазами. Прошедшие дни террора стоили, в общем-то, довольно безобидному чиновнику очень дорого. Однако чего не сделаешь ради блага народа!
Чуть позже вошли и три князя, одетые в строгие черные фраки (на этом решительно настоял Популас). При появлении Алгиса Аббебе, Шарима и Франца Штольберга все Гражданское собрание дружно поднялось. От грома аплодисментов и криков "Ура!" и "Слава Клондайку!" задрожали хрустальные люстры.
Князья вежливо раскланялись и уселись в трех роскошных креслах, обтянутых красным бархатом. Мэр Популас вышел чуть вперед, держа в руках несколько листков с заранее заготовленной речью. Ему хотелось сказать о многом, логично обосновать тот беспредел, который творился в последние дни на Мидасе. Но увидев радостные лица знати, готовой кричать "Ура!" по поводу и без повода, мэр вдруг решительно изменил весь план действий. Подняв руку, он указал в дальний, темный конец зала, где за скромными столиками сидело несколько самых влиятельных журналистов.
- Газетчики еще там? Даю им одну минуту, чтобы эта шваль сделала надлежащие фотографии для завтрашних выпусков. Тексты передовиц будут присланы в редакцию через пару часов... И пусть эти сволочи попробуют изменить хотя бы одно слово! Ну все, готово? А теперь прочь отсюда, прочь!
Члены Гражданского собрания дружно обернулись и с явным удовольствием стали наблюдать за тем, как люди из службы охраны бесцеремонно выпроваживают известных журналистов. За последние полтора года пишущая братия обрела на Мидасе большой вес. Многие писаки до того обнаглели, что стали покусывать в своих виршах даже знать! Нередкими стали статьи о повальной коррупции в среде чиновников, о педофилии в кругах высшей аристократии, о повальной наркомании среди отпрысков знати и тому подобных мелких шалостях. От критических стрел не мог скрыться даже сам мэр Популас, которого обвиняли в гомосексуализме! Но теперь времена переменились и шакалам пера наконец-то указали на их место возле информационной параши.
Кое-кто из банкиров, кому особенно досталось от газетчиков, даже зааплодировал, не скрывая радости. Эти аплодисменты придали мэру еще больше уверенности. Когда двери в зале наконец-то закрылись, он демонстративно разорвал свой доклад и бросил клочки бумаги на пол.
- Всю ночь я писал этот чертов доклад, - с ухмылкой обратился он к опешившему залу. - Думал, как получше и покрасивее обратиться к виднейшим гражданам Мидаса. Но, оказавшись здесь, я понял, что это ни к чему. Мы же все свои люди, чего же нам хитрить друг с другом? Я хотел сегодня торжественно объявить начало предвыборной кампании. Мы должны были выслушать выступления кандидатов в шерифы, обсудить их программы, задать вопросы... Но к чему эта тягомотина? Наши уважаемые князья договорились, по крайней мере в течение первого года, совместно править Клондайком, образовав Триумвират шерифов. Так попросим же новых правителей приступить к исполнению своих обязанностей буквально с этой же минуты!
Зал взорвался радостными криками. Все встали, приветствуя новых шерифов громом аплодисментов.
Князья переглянулись. Даже они не ожидали от мэра такой прыти.
- А этот Популас не такой уж глупец, - процедил сквозь зубы Шарим. - Похоже, мы с ним отлично сработаемся.
Он встал и протянул руку, успокаивая зал.
- От имени Триумвирата благодарю Гражданское собрание за высокое доверие, которым вы... которым мы... Черт побери, язык можно сломать от этих высокопарных слов! Да и кому они нужны? Мы все - одного поля ягоды. Каждый нажил свое состояние разбоем, воровством или мошенничеством. Каждый научился доить быдло, гордо именующее себя пограничниками. Так Клондайк жил двести лет, и жил весьма неплохо!
Но за последние полтора года все в нашей жизни изменилось к худшему. С появлением Моргана Чейна быдло подняло голову! На всех углах заговорили о каких-то свободах и каких-то законах. Дошло до того, что и убить-то никого нельзя без лишних хлопот!
Многие в зале настороженно переглянулись. Суровый нрав Шарима был всем хорошо известен. Да, элита Мидаса умела доить народ, но ее-то тоже доили князья, и не менее беспощадно! Морган Чейн впервые гарантировал элите безопасность, а безопасность стоила очень дорого! Но, похоже, теперь возвращались старые, отнюдь не добрые времена...
Уловив перемену в настроении зала, Шарим усмехнулся.
- Когда я говорил об убийствах, я вовсе не хотел вас запугать, - добавил он. - Никто из Триумвирата не собирается наезжать на наших сторонников. Напротив, мы готовы к деловому сотрудничеству с самыми лояльными гражданами Клондайка. Но я вижу, что на это собрание пришли далеко не все, кого мы приглашали... Кому-то, по-видимому, не по вкусу перемены, кто-то хочет возврата старых времен. Не дождутся!
Эти слова Шарима утонули в громе аплодисментов и криках "Да здравствует Триумвират!", "Слава шерифам!" и тому подобным. А потом все подняли бокалы с шампанским и дружно выпили за здоровье новых властей.
Популас глубоко вздохнул и, достав носовой платок, вытер с лица обильный пот. А потом он махнул рукой, и в зал с разных сторон впорхнули десятки полуодетых девиц. Они держали на плечах кувшины с самыми изысканными винами.
Первые в истории Клондайка истинно демократические выборы закончились дикой оргией.
В пятидесяти километрах ниже Мэни-сити по течению реки, в огромной впадине Айхо, напоминавшей воронку от падения крупного метеорита, полицейские построили первый в истории Клондайка концлагерь. Собственно, и прежде в этом месте было принято держать под охраной арестантов. До появления на Мидасе Моргана Чейна свод гражданских законов напоминал тоненькую брошюрку, но все же кое-какие правила общественной жизни существовали. Убийство человека издревле не считалось в Клондайке большим грехом, особенно если оно совершалось в сравнительно честном поединке. О гуманоидах, которых на Мидасе пруд пруди, разговор вообще не шел. Никто и не думал преследовать граждан Клондайка за такие невинные вещи, как наркоторговля, контрабанда, торговля людьми и содержание притонов. Более того, эти виды бизнеса считались вполне легальными и достаточно почетными.
Значительно строже относились в Клондайке к похищению детей. Киднэппинг считался преступлением, независимо от того, кто оказался потерпевшим - богач или бедняк, человек или негуманоид.
И уж совершенно нетерпимо относились к покушению на крупных собственников. За кражу кошелька у состоятельного гражданина Мидаса можно было запросто загреметь на эшафот, хотя никому и в голову бы не пришло спросить у миллионеров, где они раздобыли свои деньги. В этом отношении Клондайк мало отличался от Федерации Звезд или Свободных Миров. Тот, кто крал на фабрике банку с краской, осуждался как опасный преступник, а тот, кто прибирал к рукам саму фабрику, считался солидным и преуспевающим гражданином.
С появлением нового шерифа ситуация кардинально переменилась. Вместе с Чейном на Мидас пришли и законы Федерации, разумеется, не все, а лишь крошечная их часть. Однако этого было достаточно, чтобы в Мидасе в пять раз увеличилось количество судей, появилась прокуратура и даже адвокаты (о чем прежде здесь никто и не слыхивал). Количество полицейских возросло почти в десять раз, и центр города был практически очищен от преступности. Даже на окраине Мэни-сити стало немного спокойнее. Несколько самых грязных притонов и детских борделей было прикрыто, а чуть позже все граждане узнали о таком странном понятии, как налоги. Разумеется, число осужденных за всевозможные правонарушения резко возросло, и тюрьма в кратере Айхо быстро разрослась. Рядом с тремя бараками появилось еще десять, а через ограду с колючей проволокой был пропущен ток высокого напряжения.
Ныне кратер Айхо стал неузнаваем. Полицейская машина, построенная Чейном, заработала во всю мощь, но в совершенно ином направлении. По приказу недавно повышенного в должности генерала Тиккерса, отличившегося при подавлении мятежа, в кратер были привезены на баржах сотни негуманоидов, в основном ювеналов. За грошовую плату они день и ночь сооружали новые бараки, а ограду с колючей проволокой поставили на самом гребне кратера. Уголовников, осужденных во времена Чейна за различные преступления, пока не трогали. Им была уготована другая работа, почище.
Вскоре на помощь негуманоидам прибыли и первые новые арестанты, которых в более цивилизованных мирах назвали бы "политическими". Они тотчас влились в ряды строителей новых бараков. Присматривать за сотнями людей назначили уголовников, которые получили за это немалые льготы.
Баржи сновали по реке, ежедневно пополняя контингент концлагеря. Люди, впервые попавшие за колючую проволоку и узнавшие, что такое несвобода, первые часы вели себя тихо, словно пришибленные. В основном это были мужчины, среди которых оказались не только жители Мэни-сити, но и гости Мидаса, старатели с разных миров. Постепенно они приходили в себя и начинали роптать. Никто не понимал, за что их арестовали. Кое-кто начал требовать встречи с мэром Популасом или хотя бы суда. Многие спрашивали полицейских, на какой срок их сослали в эту дыру. Особенно возмущались семейные люди. Они тревожились за своих детей и требовали свиданий с женами.
Вот здесь и пришлась очень кстати помощь уголовников. Получив должности десятников, сотников и ответственных за бараки, бывшие бандиты и убийцы взялись за металлические дубинки и кастеты. Они приводили самых рьяных поборников прав и свобод в специальный барак и избивали несчастных до потери сознания. Полковник Тиккерс запретил убивать арестантов, но не собирался заботиться об их здоровье. После разгрома мэрии с его совести словно были сняты оковы. Пройдя через кровь и получив от начальства не осуждение, а лишь поощрение, Тиккерс вдруг разом переменился. Прежде он любил попенять рядовому составу за излишнюю жестокость обращения с задержанными нарушителями общественного порядка. А ныне он взял за привычку выходить на утреннее построение лагеря и, поигрывая гибким стальным хлыстом, лично обходить ряды арестантов. За малейшую провинность Тиккерс обрушивал на головы несчастных удары хлыста. Поначалу удары были легкими, скорее символичными, но вопли несчастных пришлись новоиспеченному генералу по вкусу, и он начал бить во всю силу. А если арестант, не приведи господи, пытался закрыться от ударов руками, то наказание превращалось в жуткое избиение на глазах сотен людей и гуманоидов.
Глядя на своего начальника, быстро озверел и контингент лагеря, начиная от рядового охранника и кончая комендантом.
Особенно они любили наведываться в женский барак, откуда после этого сразу же начинали доноситься вопли и рыдания.
Спустя неделю в концлагерь прибыл с инспекционными целями Шарим. Князь заметно переменился с тех пор, как был "избран" шерифом. Отныне его мощную фигуру элегантно облегал роскошный синий мундир с золотыми аксельбантами. Красивое лицо от ночных оргий стало чуть обрюзгшим, в глазах появилась еще большая властность.
Шарим и его многочисленная охрана прилетели на трех больших геликоптерах. Машины опустились вблизи края кратера, на специально подготовленной посадочной площадке. Генерал Тиккерс, комендант концлагеря Петро и около десятка офицеров полиции поджидали высокое начальство с самого утра. Как назло, день выдался жарким, совершенно безоблачным, но никто даже не пытался спрятаться от палящих лучей оранжевого солнца где-нибудь в теньке.
Спустившись на горячую, пыльную землю, Шарим вяло махнул рукой в ответ на бодрый рапорт Тиккерса.
- Не надо так громко орать, генерал. После вчерашнего... э-э... заседания Триумвирата у меня чертовски болит голова. Но дело есть дело. Надеюсь, в лагере все обстоит отлично?
- Так точно, господин шериф! - лихо откозырял Тиккерс. - Кстати, хочу вам представить подполковника Петро, нового коменданта лагеря.
Шарим вяло пожал руку рыжеволосому, худощавому подполковнику с нервным лицом и впалыми щеками.
- Хм-м... что-то он жидковат на вид, - недовольно повернулся Шарим к генералу. - Неужто нельзя было найти на эту должность офицера посолиднее?
Тиккерс почтительно склонился к его уху:
- Господин шериф, Петро особо отличился при штурме мэрии....
- И чем же?
- Он был одним из двух танкистов, расстреливавших бунтовщиков из пушек.
Шарим вздрогнул и с интересом взглянул на рыжеволосого коменданта. Настроения в городе были отлично известны в Триумвирате, за этим следили сотни тайных агентов. Мнения обывателей о происшедших событиях были самыми различными. Кое-кто называл приход к власти Триумвирата переворотом, кто-то окрестил мэра Популаса предателем. Женщинам очень не нравилось то, что случилось в храме Судьбы, хотя они предпочитали давать волю своим эмоциям только шепотом. Но все это было цветочками. Куда больше простых жителей Мэни-сити волновали невероятные подробности штурма мэрии. В истории Мидаса за двести лет бывало всякое, но чтобы людей расстреливать из пушек! Такого скандала еще не случалось. Понятно, что всех обывателей очень интересовало, кто же был теми двумя танкистами в черных масках, переступившими черту, отделяющую воинов от хищных животных. Родственники бунтовщиков вроде бы даже поклялись найти ублюдков и разрезать их на куски, а потом разделаться и с их семьями.
- Петро... - вполголоса произнес Шарим. - Вы знаете, что многие в Мэни-сити отдали бы большие деньги только за то, чтобы узнать ваше имя?
Лицо подполковника исказилось от болезненной гримасы. И все же комендант лагеря нашел в себе силы, чтобы рассмеяться.
- Прошу прощения, господин шериф, но мне плевать на этих ублюдков. Я выполнял приказ своего командира, и потому мне не о чем жалеть.
- Хм-м... честно признайтесь, вы спокойно спите по ночам?
Полковник опустил голову, чтобы Шарим не смог заглянуть в его глаза.
- По-разному бывает... - уклончиво ответил он. - А впрочем, почему я должен дурно спать? Бунтовщиков нельзя считать обычными людьми, это уроды, опасные для всего общества. В моем лагере с ними никто не собирается миндальничать. Видите деревянные кресты на краю лагеря? Это кладбище. Каждый день оно увеличивается на десять-пятнадцать холмиков. И мне плевать, кого приходится хоронить: мужчину, женщину или старика. О разных волосатых тварях и разговора нет, их у нас вообще никто не считает...
- Перестань трепаться, идиот, - жестко прервал его Тиккерс.
Шарим кивнул и молча пошел к своему геликоптеру. Он был озадачен.
"Черт побери, неужто мы просчитались? - с досадой размышлял он. - Пограничники никогда не были паиньками, все они словно родились с бластерами в руках. Но мы, князья, были куда более жестокими и коварными, потому и сумели сколотить свои состояния и дорваться до власти. А теперь, как выясняется, появились люди еще более жестокие, чем даже мерзавец Алгис Аббебе! Этот Петро однажды уже напился крови, и теперь его ничто не остановит. Хорошо, если он будет рвать на части только наших врагов... А если однажды он и ему подобные вздумают вцепиться в горло нам, шерифам?"
Шарим внезапно остановился и поманил к себе Тиккерса. Генерал подбежал к нему на полусогнутых ногах. На его лице было написано обожание и высочайшее служебное рвение.
- Генерал, я забыл спросить... А где сейчас служит тот, второй танкист? Надеюсь, он тоже получил повышение?
На лице Тиккерса отразилось смятение.
- Э-э... Даже не знаю, как сказать... Словом, капитан Ивен оказался хлюпиком. Спустя три дня после штурма мэрии он покончил самоубийством.
Шарим хмуро кивнул:
- Понятно...

Предыдущая страница 6 Следующая страница


7 СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон

Он планировал ограничиться внешним осмотром лагеря, поскольку сегодняшний день был расписан буквально по минутам. Однако встреча с бывшим танкистом настолько поразила его, что, усевшись в свой геликоптер, Шарим неожиданно отдал приказ пилоту:
- Посади машину рядом со зданием управления лагеря. Я останусь в кратере до вечера. Или даже до завтрашнего утра.
Сидевший рядом секретарь заволновался.
- Но как же так?.. Господин шериф, вы сегодня должны...
- Заткнись! - рявкнул Шарим. Откинувшись на спинку кресла, он закрыл глаза. Закрутился винт, машина мелко затряслась и медленно поднялась в воздух. Пилот совершил широкий круг над кратером и только после этого пошел на снижение. Он немного не рассчитал, и геликоптер дважды сильно встряхнуло. Однако Шарим настолько был погружен в свои мысли, что даже не заметил этого.
Всю оставшуюся часть дня шериф посвятил осмотру лагеря. К всеобщему удивлению, славящийся своей жестокостью Шарим вел себя с заключенными, словно добрый дядюшка из благотворительного общества. Он устроил разнос коменданту Петро за тот беспорядок, что творился в казармах. Охранники были вынуждены взяться за метлы и своими руками подмести всю территорию лагеря. Шарим настоял, чтобы всем женщинам и старикам выдали одеяла (а дело шло к осени, и ночи стояли прохладные). Лазарет новому шерифу решительно не понравился, и он приказал снести его и через три дня возвести новый, просторный, с чистыми палатами и всем необходимым медицинским оборудованием. Завершился вечер чудес тем, что Шарим зашел в один из бараков и поужинал вместе с заключенными. Едой он остался недоволен, о чем сообщил ошеломленному Петро в самых резких выражениях.
Когда солнце зашло за край кратера, Шарим пожелал заночевать в здании комендатуры, в комнате для почетных гостей. Тиккерс следовал за шерифом буквально по пятам. Он отчаянно пытался разгадать логику действий своего высокого начальника, но так и не смог ничего понять.
Оставшись наконец в одиночестве, Шарим уселся в кресло и закрыл лицо руками.
- Черт побери, я и не думал, что власть - такой тяжкий груз... - пробормотал он. - Эти ослы Тиккерс и Петро здорово перегнули палку. Нам удалось подавить бунт, но если пограничники решат, что Триумвират слишком крепко схватил их за горло, то рано или поздно начнется уже не бунт, а восстание сотен миров Клондайка! А это уже не шутки. Что же делать?
Внезапно позади послышался шорох. Шарим мигом выхватил из кармана бластер, но встать не успел. Чья-то тяжелая рука легла ему на плечо, а возле его горла сверкнул кинжал.
Шарим выругался сквозь зубы.
- Дьявол, тысяча раз дьявол! Как ты сумел сюда пробраться, Эрих Клайн?

Глава 9

Как только космобриг отчалил от палубы флагманского корабля флота Федерации, Чейн задал автопилоту курс в сторону планеты Мидас, а затем заперся в своей каюте. Ран гор был помешен в тесном медицинском отсеке и продолжал спать, лежа в ванне с биовосстанавливаюшим раствором. По словам главного врача флагмана, раненый зверь придет в себя не раньше, чем через двое суток. Чейна это вполне устраивало, ему надо было многое обдумать, прежде чем он осмелится встретиться со старым и верным другом.
Шорр Как пока не подавал и признака своего присутствия на борту. Старый пройдоха отлично понимал, что лучше сейчас не попадаться варганцу под горячую руку, и сидел тихо, словно мышь, в своей каюте.
Никогда еще Чейн не ощущал себя таким разбитым и опустошенным. А ведь еще несколько дней назад, после того, как ему вместе с Милой, Лианной и Шорром Каком удалось ускользнуть из Замка звездных крестоносцев, он считал себя победителем! Весь Млечный путь казался ему огромной серебристой дорогой, а он ощущал себя гигантом, шагающим по звездам. Только он один из мириадов людей и нелюдей был посвящен в тайны прошлого и настоящего Галактики, только он один мог повлиять на ее будущее... А бессмертие давало шанс увидеть это будущее, которое было для него, и только для него одного, вовсе не таким уж далеким. Дух захватывало от такой сияющей перспективы!
Но за считанные часы все, что он сумел добыть невероятными усилиями, превратилось в прах и тлен. Оказалось, что фантастическое бегство из Замка было спланировано Х'харнами и он сам привез на флагманский корабль супершпиона, который в одиночку мог натворить бед больше, чем целая эскадра боевых дредноутов. Но хуже всего, что никто, кроме него, в этого супершпиона не верит и даже не пытается его искать. А потом, когда сверхнейн примет внешность, скажем, адмирала Претта, будет уже поздно...
Бессмертие? Звучит хорошо, приятно, но только если не вдумываться в суть этого слова. А если вдруг узнаешь, что все клетки твоего тела начинают изменяться самым невероятным образом и вопреки твоей собственной воле, становится, мягко говоря, не по себе. К тому же оказалось, что он отныне не только бессмертен, но и почти неуязвим! Даже сверхнейны не обладали такими чудодейственными качествами. Нужно ли возмущаться, что сразу двое - Мила и адмирал Претт - задали ему один и тот же жуткий вопрос: "Морган, ты - человек?"
Но самым страшным было ощущение пустоты, которая начинала стремительно образовываться вокруг него. За последние несколько месяцев Чейн узнал, что такое путь одинокого воина. Но, похоже, это было только началом. Претт заставил его расстаться с флотом, Мила фактически дала ему от ворот поворот... Да, она полетела вместе с ним в Клондайк, но с какой целью? Свить уютное семейное гнездышко вместе со смирившимся шерифом Клондайка? Или следить за бывшим человеком, от которого теперь можно ожидать чего угодно?
- Самое паршивое, что я и сам не знаю, чего ожидать от себя... - пробормотал Чейн, вцепившись побелевшими руками в подлокотники кресла. - А если назавтра у меня начнет расти вторая голова и я покроюсь толстой пупырчатой кожей? Пьяное небо, а вдруг я стану с годами похож на Ллорна? Да и зачем будущему божеству иметь внешность человека? Большинство жителей Галактики не люди, и негуманоидного бога Галактики они примут куда охотнее, чем нынешнего Моргана Чейна...
Он невольно приподнялся и стал вглядываться в серебристый экран видеосвязи, словно в зеркало. Хм-м... вроде бы его физиономия пока осталась прежней. Надо будет при случае осмотреть себя с ног до головы. Конечно, это глупо, но теперь надо быть готовым буквально ко всему. Главный врач флагмана ясно сказал: ваш метаболизм меняется чуть ли не ежедневно! Похоже на то, что в его теле заработала какая-то тайная программа... Но кто ее запустил? Верховный Ллорн? Или продолжает сказываться встреча со Звездой жизни? Нет, похоже, на него воздействует нечто другое, то, что находится рядом с ним каждый день, каждый час...
Чейн вздрогнул от неожиданной догадки. Он расстегнул кобуру и достал из нее бластер. Трансформ-оружие Ллорнов - вот что постоянно находится рядом с ним! За прошедшие годы он настолько свыкся с подарком Верховного Ллорна, что перестал обращать на него внимание. Когда нужно, меч короля Артура превращался то в мощный парализующий станнер, то в лазерное ружье. Но чаще всего это оружие принимало по его желанию вид бластера, который отличался от обычного только повышенной мощностью да еще тем, что никогда не требовал перезарядки...
А может, трасформ-оружие было не только оружием?!
Чейн посмотрел на подарок Ллорна с удивлением, смешанным со страхом. Дьявол, тысяча раз дьявол... С чего это он решил, что Верховный Ллорн рассказал ему все? Тогда, три года назад, он гордо отказался от всего, что мог ему подарить последний из прежних Хранителей Галактики: от энциклопедических знаний, невероятной физической и телепатической силы, божественной мудрости, неуязвимости... Пьяное небо, но именно неуязвимость он сейчас и приобрел!
Значит, Верховный Ллорн обманул его. Или, вернее, умолчал кое о чем. Например, о способности трансформ-оружия тайно следить за своим хозяином. В последние месяцы он, Чейн, не раз оказывался на краю гибели. Вряд ли такое входило в расчеты Верховного Ллорна. И на самом деле, обидно было бы потерять нового Хранителя, погибшего от кинжала какого-нибудь пьяного надсмотрщика в лагере на Талабане или от меча магистра Ордена!
Выходит, трасформ-оружие не только спасало его в схватках, но и анализировало все создававшиеся с ним ситуации. И, должно быть, пришло к выводу, что пора вмешиваться, пока этот неугомонный варганец не свернул себе шею бог знает на какой планете.
Как же оно действовало? Чейн поднес бластер к лицу и впился в него глазами, словно пытался просветить взглядом насквозь. Наверное, эта штука и сейчас продолжает свое жуткое дело. Очевидно, она испускает какие-то невидимые для приборов лучи, и...
Зазвенел сигнал видеосвязи. Чейн тихо выругался и с сомнением взглянул на экран. Ему не хотелось ни с кем разговаривать, даже с Милой. Но... он и так уже не совсем человек! Если он начнет по собственной инициативе уходить от контакта с людьми, то вскоре останется совсем один. Вероятно, рано или поздно так и случится, у богов не может быть друзей. Но зачем торопить события?
Поколебавшись, он с явным трудом заставил себя включить связь. На экране тотчас появилось массивное, вытянутое лицо Дилулло. Чейн облегченно вздохнул. Пожалуй, со стариной Джоном ему будет приятнее пообщаться, чем с кем-либо другим.
- Привет! - натужно улыбнувшись, произнес Чейн. - Как дела на вашем крейсере?
После паузы Дилулло ответил:
- Неплохо. Пока - неплохо. Только напрасно ты назвал летающее корыто крейсером, Морган. По сравнению с нашей "Кардовой" это просто груда железа.
- "Кардова" была расстреляна кораблями пиратов возле Новой Земли, - напомнил Чейн. - А другого корабля у нас не было. Надо сказать адмиралу Претту спасибо и за такой подарок.
- А еще большее спасибо надо сказать мерзавцу Шорру Кану, - проворчал Дилулло. - Ведь это он приказал расстрелять "Кардову"! Да и нас всех он едва не прикончил... До сих пор не могу поверить, что этот отпетый негодяй сейчас сидит рядом с тобой на космобриге и превосходно себя чувствует. А ему место не в роскошной каюте, а на виселице!
Чейн холодно улыбнулся.
- Джон, мы уже обсуждали этот вопрос... Когда-то и я был презренным пиратом, которого каждый встречный и поперечный мечтал увидеть на виселице. Но спасибо мудрому наемнику Джону Дилулло, он сумел направить заблудшую овцу на путь истинный...
Как знать, быть может, и негодяю Шорру Кану тоже повезет?
Дилулло даже подскочил от негодования.
- Недурное сравнение! С одной стороны - молодой, плохо воспитанный, но далеко не безнадежный варганец, и с другой - старый прожженный мерзавец, превосходящий в жестокости и коварстве любого галактического хищника... И кто же, интересно знать, станет перевоспитывать Шорра Кана? Неужто ты, сынок?
Чейн покачал головой.
- Конечно же, нет. Шорра Кана перевоспитать может только один человек: он сам! Что-что, а приспосабливаться к любой ситуации он умеет. А ситуация изменилась так, что у Шорра Кана нет иного выбора, как только стать моим верным соратником. И этот выбор совпадает с его мечтами о безграничной власти! Увидишь, новый Шорр Кан станет нашим самым ценным приобретением за все последние годы.
Дилулло побагровел и грязно выругался.
- Пьяное небо, где твои глаза, Морган? Это "ценное приобретение" недавно едва не прикончило всех нас. На его совести миллионы загубленных жизней... Да о какой совести я говорю? Нет у Шорра Кана никакой совести и никогда не будет.
Бывший наемник замолчал, с трудом сдерживая бурлящие в нем эмоции.
- В последнее время я перестал понимать тебя, сынок. Когда-то я хотел сделать человека из отпетого Звездного Волка и очень горжусь тем, что это удалось. Но, похоже, я перестарался. Чейн, не пора ли тебе спуститься с небес на грешную землю? До чего ты дошел: подружился с негодяем Шорром Каком! Раньше ты был миротворцем, а теперь своими же руками хочешь развязать галактическую войну. А это сотни тысяч, миллионы жертв... И ради чего? Ради того, чтобы когда-то, в бесконечно далеком будущем обитателей Галактики не поработили Х'харны! Уму непостижимо... Чейн, я человек простой и дальше завтрашнего дня загадывать не привык. Выбрось из головы всю эту дурь про светлое будущее и займись более насущными делами.
- Какими? - сухо спросил Чейн.
- О господи... Да тебе уже за тридцать. Не пора ли жениться? Разве ты не видишь, как Мила тебя любит? Вернись на Мидас и займись управлением Клондайка. Чует мое сердце, там неспокойно! Со временем у вас с Милой появятся ребятишки. Я человек пожилой и устал от скитаний по звездам. Буду жить в Мидасе, стану заботиться о твоих ребятишках... Поверь старому астронавту, в Галактике нет ничего лучше родного дома, где тебя ждут жена и дети! По глупости я пренебрег этой истиной и оказался у разбитого корыта. Не повторяй же моих ошибок, волчище!
Чейн устало опустил голову.
- Странные дела творятся, о господи! - с досадой промолвил он. - Помнится, когда я был пиратом, никто даже не пытался меня перевоспитывать. Но едва мне удалось приобрести славу галактического героя, как самые разные люди то и дело начали хватать меня за руки - мол, опомнись, что ты делаешь? О себе надо заботиться, и только о себе, а о Галактике пускай позаботится Всевышний! Ну а теперь, когда я окончательно поверил в свою миссию Хранителя, все словно с цепи сорвались! Каждый норовит вернуть меня на место и привязать, словно бродячего пса, к какому-нибудь столбу... Джон, от вас я ожидал совсем другого!
Дилулло нахмурился.
- Чего же именно?
- Прежде всего - понимания!
- Хм-м... все хотят понимания! Но никто не желает быть откровенным. Морган, я давно уже заметил, что ты рассказываешь о своих приключениях не очень-то охотно. Наверное, ты знаешь о Галактике нечто такое, что заставляет тебя поступать именно так, а не иначе. Но я-то этого не знаю! И Мила не знает, и адмирал Претт, и все остальные. Почему же мы все должны верить не твоим словам, а твоему молчанию?
Чейн кивнул.
- Хорошо, я попытаюсь рассказать...
И он поведал бывшему наемнику о своих приключениях на Талабане. На этот раз не стал умалчивать о гигантской Цитадели птицелюдей, о королеве Индре и о генетических нитях, связывающих Индру с рашиндами, обитателями планеты Москаделии, и последними коммунарами Земли.
Когда Чейн закончил, Дилулло долго молчал, ошеломленный услышанным.
- Морган, ты рассказываешь потрясающие вещи, - наконец сказал он. - Я и не знал, что на моей родной Земле когда-то в незапамятные времена пытались построить более справедливое общество! Так ты говоришь, что коммунары были изгнаны с Земли в XXII веке и отправились в Миры Ожерелья? А Орден преследовал их и уничтожал ковчеги?
- Да, - подтвердил Чейн. - Один из таких подбитых ковчегов упал на Варгу. Те, кто выжил, и стали обитателями этой планеты. Люди со временем превратились в Звездных Волков, а разумные звери - в обитателей Южного материка. Ран гор - один из потомков экипажа этого ковчега!
- Не зря говорится: жизнь живи, жизнь учись, - признался Дилулло. - Оказывается, мир устроен совсем не так, как я думал! Но... но разве твой рассказ что-то меняет? Наверное, во все времена было немало людей и гуманоидов, которым не нравился дерьмовый образ жизни, основанный на поклонении чистогану. Но ничего лучшего все равно в Галактике так и не появилось за тысячи веков! Готов поверить, что в Мирах Ожерелья люди и нелюди живут иначе. Про рай полно сказочек у всех рас и народов!
Но даже если все обстоит именно так, как ты говоришь, то своей прекрасной и свободной жизнью нынешние коммунары обязаны только Ллорнам. Хранители закрыли Миры Ожерелья такими мощными радиационными поясами, что туда не смогли и никогда не смогут пробиться ни Орден, ни Федерация. Но все такие миры радиационными поясами не закроешь! Если на какой-нибудь планете люди или нелюди заживут, как в раю, то туда тотчас ринется всяческая нечисть: торговцы наркотиками, владельцы казино, алчные банкиры, продавцы дерьмовых товаров, продажные политики, тупые вояки и, конечно же, бандиты всех сортов. Они мигом загадят Новый Рай и превратят его в Старый Бордель! И никто им не сможет помешать, потому что Зло всегда и везде сильнее Добра.
Чейн наклонился и пристально взглянул в глаза Дилулло.
- А если эту нечисть остановит правитель новой Галактической Империи?
Дилулло опешил.
- Какой такой империи?
- Новой империи, в которую войдет большинство обитаемых миров нынешней Федерации, Лиги Свободных Миров, Среднегалактической Империи, Звездного Клондайка и Империи хеггов.
- Ха, чтобы выковать такую империю, понадобится гигантский молот!
- Я найду такой молот.
- Предположим. Но для любого императора справедливое устройство мира - что нож острый. Кто бы он ни был, неизбежно начнет плодить развеселые планеты-бордели типа Адема. Другого, понимаешь, не дано!
- Я не стану разрушать систему "вечного капитализма", да мне это и не под силу, поскольку он лучше всего подходит для большинства обитателей Галактики. Но есть немало и других, похожих Да Дугина, Хора и Индру, которые хотят жить иначе. Для того чтобы собрать воедино таких людей и нелюдей, дать им веру в свои силы, я создам новое учение. А потом помогу новым коммунарам из разных рас и народов переселиться на необитаемые миры и буду опекать и защищать их от непрошеных гостей.
Дилулло вновь вспомнил свое видение, в котором он предстал в облике апостола. "Клянусь небом, Морган даже не подозревает, что я готов последовать за ним, словно за Христом!" Но сказал совсем иное:
- Учений и сейчас хватает, да кому они нужны? Обыватели, и люди, и нелюди, не очень-то любят умников. Да ты и сам только что рассказывал про рашиндов, которые убили всех своих ученых!
Варганец нетерпеливо мотнул головой.
- Ты не понял! Мое учение станет единой галактической религией, главным богом которой будет Культура. Планета Талабан рухнула под нашествием инопланетных варваров, но новые миры Культуры будут защищены куда лучше и сумеют устоять!
Дилулло иронично спросил:
- И все это чудо сотворит твое новое учение? Чейн усмехнулся.
- Конечно же, нет. Мои последователи не ограничатся лишь чтением вслух Новой Библии. Они будут создавать на разных мирах новые титанические Цитадели - такие, какие были построены в свое время на Земле, на Талабане и многих других планетах.
- Но что это даст? - недоуменно пожал плечами Дилулло. - Не спорю, быть может, без Цитаделей мы бы сейчас бегали с каменными топорами в руках и знать не знали про космолеты и прочие чудеса техники. И все же все прежние Цитадели были разрушены!
Чейн кивнул.
- Ты попал в самую точку, Джон. Я много размышлял о том, почему пали могучие Цитадели на Земле и на Талабане. Помнишь, я только что рассказывал тебе про Ивагора, сына Хора, и председателя Совета последней земной Цитадели? Эта встреча чем-то походила на легендарную встречу Христа и прокуратора Понтия Пилата. Глава Цитадели оказался чуть умней римлянина и не стал убивать нового Мессию, а лишь изгнал Ивагора и его сторонников с Земли. Но ведь во времена Христа у землян еще не было звездолетов!
- Хм-м... ты хочешь сказать, что после изгнания коммунаров с Земли последняя Цитадель была обречена?

- Вот именно! Глава Цитадели посчитал, что, избавившись от неудобных людей и еще более неудобных идей, он обеспечит большую стабильность земной цивилизации. А на самом деле произошло иначе. Лишив Землю немногочисленных людей, которые поставили своей целью служить Добру, глава Цитадели открыл Врата Зла. И спустя несколько десятилетий Цитадель на Крите рухнула под ударами новых варваров. Разумеется, она сыграла свою роль, и через несколько веков земная цивилизация начала вновь возрождаться, но она изначально была больна. И когда началась космическая экспансия человечества, эти болезни распространились по тысячам далеких миров. Вот почему и сейчас, спустя сотни веков, Галактика напоминает помойку из всевозможных пороков, невежества и агрессивности.
Дилулло озадаченно потер свой массивный подбородок. Решительно никогда он не вел прежде подобных разговоров. Но постепенно он начал постигать замысел Чейна.
- Кажется, я начинаю кое-что понимать... Ты считаешь, что Цитадели могут устоять только в том случае, если они будут построены на новых мирах, населенных коммунарами?
- Верно! Я стану главой всех новых Цитаделей. И, в отличие от прежних, эти Цитадели никогда не будут штурмовать варвары. На новых мирах они просто не появятся! Бессмертие и неуязвимость дадут мне силу, которая позволит мне не только сохранить бесчисленные галактические культуры, но и опекать миры новых коммунаров. Им вовсе не нужно будет прятаться за радиационными поясами, поскольку их станет охранять сам галактический Мессия!
На эти миры сможет попасть лишь тот, кто тянется к свету Разума. Да, таких оазисов Культуры будет немного, но самая талантливая молодежь Галактики получит образование в университетах Цитаделей новых миров. Понимаешь, к чему это приведет? Рано или поздно наша Галактика перестанет низвергаться в пропасть будущего варварства, и через сто пятьдесят тысячелетий Х'харнов встретит не феодальная Среднегалактическая империя, а могучее и единое сообщество цивилизованных миров! Х'харны не рискнут вступить с ними в войну и направят свои летающие миры к другой Галактике. Другого пути спасения просто нет.
Дилулло покачал головой, с изумлением глядя на Чейна.
- Пьяное небо, да ты ведь хочешь изменить все мироустройство! Такое не по плечу ни одному человеку...
Неожиданно для себя Чейн заносчиво промолвил:
- А кто сказал, что я останусь человеком?
- Ого! Неужто ты хочешь со временем превратиться из Мессии в галактического бога?
- Почему бы и нет? Мы привыкли считать богами существ, которые стоят высоко над простыми смертными и живут своей, непонятной для остальных жизнью. Но богом может стать и смертный. Так однажды произошло с Ллорнами. Я - их наследник.
Дилулло смотрел на Чейна со смешанным чувством досады и восторга. Разумеется, он не мог поверить во все услышанное. Но как же удивительно, что его ученик, пусть и в мечтах, вознесся на такие вершины!
- И когда ты создашь свое учение? - заинтересованно спросил Дилулло.
Чейн усмехнулся.
- Еще не настало время... Но оно скоро придет.
Дилулло хотел было спросить: "А кто станет новым галактическим императором?" - но Чейн уже выключил экран. Проведя руками по разгоряченному лицу, он обессилено откинулся на спинку кресла.
"Почему все хотят переделать меня на свой лад? - недоуменно подумал варганец. - Почему все люди должны думать только о хлебе насущном, о семье и жить только сегодняшним днем? Так, наверное, живут и амебы... Но я не желаю быть очередной амебой! Джон Дилулло наверняка пойдет за мной. И Рангор тоже. Двух апостолов, человека и негуманоида, для начала вполне достаточно".

Глава 10

Нож еще сильнее прижался к горлу Шарима, из образовавшегося пореза потекла кровь.
- Не ожидал, что я остался жив? - послышался жесткий мужской голос.
Шарим пожал плечами.
- Ну почему же... Поскольку полицейские не нашли твоего трупа среди развалин мэрии, то можно было предположить всякое. Из подвала, как мне объяснил мэр Популас, шло несколько тайных подземных ходов. Но как ты сумел проникнуть в них?
- Селия тоже осталась жива.
- А-а, вот в чем дело... Выходит, эта ведьма на самом деле владеет кое-какими колдовскими чарами?
- Это еще слабо сказано.
- Тогда почему же колдовство не помогло Селии спасти храм Судьбы? Я ожидал, что она хотя бы предупредит об опасности своих жриц, но этого не произошло. Какая же из Селии предсказательница? Что-то не пойму.
- Ты многого еще не понимаешь, князь... Напав на мэрию и разгромив храм Судьбы, ты сделал шаг к собственной смерти.
- Выходит, ты все-таки собираешься меня убить? - хладнокровно спросил Шарим.
- Но не сейчас, а в нужный момент. Так что не вздумай шевелиться, это вредно для твоего здоровья... Шарим, где находится твоя космояхта?
Шериф жестко усмехнулся.
- Так я и знал - ты хочешь сбежать с М ид аса... Верное решение! Здесь мои люди не дали бы тебе ни минуты покоя. Городов на Мидасе мало, и все находятся под нашим контролем... А на дальних планетах Клондайка у тебя появятся кое-какие шансы на спасение. Что ж, мы можем заключить сделку. Я не буду мешать тебе и твоим дружкам унести ноги с Мидаса, а ты не станешь мутить воду в Клондайке. Согласен?
- А как же Чейн? Думаешь, он захочет смириться с вашим дьявольским Триумвиратом?
- Ну, это волнует меня сейчас меньше всего... Где он, ваш прославленный Звездный Волк? В какую часть Галактики его занесло? Не знаю и знать не хочу. Клайн, ты же не дурак и должен понимать: к прошлому нет возврата! Клондайк немного поиграл в демократию, и хватит. Не спорю, кое-кому из простолюдинов понравилось ощущать себя людьми, а не быдлом, но это опасные игры! Дай народу волю, и в один прекрасный день простолюдины доберутся до властей. Начнут интересоваться, куда идут на самом деле собираемые с них налоги, захотят искоренить коррупцию среди чиновников, потребуют, чтобы люди элиты стали подсудны, словно простые старатели... А затем, не дай бог, еще потребуют, чтобы я добровольно ушел с должности шерифа. Не дождутся!
- О, я отлично вижу, как ты и твои дружки Аббебе и Штольберг будут управлять народом! Прежде таких лагерей в Клондайке не было. Даже с отпетыми бандитами обращались куда лучше, чем здесь относятся к неугодным для вас людям и гуманоидам!
- Согласен, мы немного перегнули палку, - согласился Шарим. - Рвения у полицейских оказалось куда больше, чем мозгов. Нельзя перегревать паровой котел, иначе он взорвется к чертовой бабушке! Поэтому я собираюсь поставить в котле небольшой клапан, чтобы время от времени через него выпускать пар народного гнева. Кстати, вчера на заседании Триумвирата мы обсуждали именно этот вопрос. Тупица Аббебе предлагал попросту перерезать горло всем пограничникам, недовольным новым режимом. Но я возражал, и хитрая лиса Штольберг поддержал меня. Он тоже считает, что надо побыстрее разрядить напряжение.
- И каков же этот клапан? Небось вы еще больше постараетесь заткнуть глотки всем недовольным?
Шарим снисходительно улыбнулся.
- Как раз наоборот! Чем больше мы будем давить на людей и гуманоидов, чем больше будем лгать, тем больше они станут шептаться на всех углах. Ни к чему хорошему это не приведет. Знаешь, что я придумал, Клайн? Для пользы дела нужно быдлу давать не только ложь, но и правду! Конечно, в ограниченных количествах, с большим разбором, но все же... Помню, в молодости я очень боялся, что родные братья меня отравят, и потому приучал себя к разным ядам понемногу, по капле в день. И однажды это спасло мне жизнь!.. Короче, мы собираемся открыть на мидасском телевидении одну или две передачи, где ведущие станут относительно свободно рассуждать о коррупции, клеймить гневом высокопоставленных воров. Разумеется, о нас, шерифах, никто и слова дурного не скажет, а вот всех остальных мы разрешим понемногу критиковать. Даже мэра Популаса.
Рука с ножом слегка дрогнула.
- Дьявол, кажется, я понимаю, что вы задумали! Вы будете давать гражданам Мидаса чуть-чуть правды, но и только. Люди и нелюди поначалу будут возмущаться. Но поскольку за громкими словами не последует никаких реальных дел, то все вскоре привыкнут к разоблачениям и перестанут обращать на них внимание.
Шарим рассмеялся.
- Так и будет! Самое сложное в таком деле - правильно выбрать телевизионных правдолюбов. Ими станут наши доверенные люди, но их связь с властями будет тщательно скрываться. Напротив, время от времени мы будем организовывать небольшую травлю правдолюбов, инсценировать нападения на них, словом, делать все, чтобы окружить их ореолом народных героев. На самом же деле их правдолюбие станет для них выгодным бизнесом, а для нас - панацеей от всплесков народного гнева... Неплохо придумано?
Ответа не последовало. Шарим удовлетворенно улыбнулся.
- Ну, что скажешь, Клайн? Не ожидал, что князья окажутся хитрее тебя? Конечно, ты надеялся, что мы будем действовать тупо, примитивно, исключительно с позиции силы. В таком случае у тебя и у твоих дружков появились бы шансы. Вы могли бы использовать недовольство граждан Клондайка и поднять восстание. Но что вы станете делать, если мы ежедневно будем спускать из котла немного перегретого пара? Кто будет слушать вашу правду, когда мои отборные правдолюбцы будут кормить быдло такой же правдой, причем совершенно открыто? Если за словом не следует дело, то оно превращается в пустой звук. Клайн, советую тебе оставить мысли о бунте. К власти ни ты, ни Морган Чейн уже никогда не вернетесь, это я гарантирую! Не дождетесь!
- А что ты еще готов гарантировать?
- Например, твою безопасность. Если ты сейчас сдашься, я обещаю, что тебя тотчас отвезут на мой личный космодром. Если ты расскажешь, где скрывается колдунья Селия и другие главные бунтари, то и они вскоре окажутся на борту космолета, причем целыми и невредимыми.
- И что будет потом?
- Вас отвезут на одну из необитаемых планет, вполне пригодных для жизни. Правда, не в Клондайке, а в Красном Шаре.
- Ого, далековато!
- Ничего не поделаешь, в Клондайке нам вдвоем будет тесновато. Но такой опытный старатель, как ты, нигде не пропадет!.. Что скажешь, Клайн?

Предыдущая страница 7 Следующая страница


Страсти по звездному волку 8

- Хм-м... пожалуй, я все-таки прикончу тебя, Шарим.
- Глупо! Не знаю, как ты проник в лагерь, но уйти тебе не удастся. Охрана непременно задержит тебя. Не пойму, как мои люди тебя не заметили... Дьявол, неужто это дело рук Селии?
- Ха-ха, ты близок к истине! Селия на самом деле недалеко. Она прикрывает меня психощитом, так что для всех я попросту невидим. Нам было очень важно разузнать о планах новых шерифов, и потому я рискнул пробраться в лагерь. Знал, что ты станешь заговаривать мне зубы и многое можешь выболтать... Так и случилось!
Шарим уже несколько минут осторожно, миллиметр за миллиметром продвигал левую руку к секретному карману, где был спрятан миниатюрный бластер. Радиус действия его не превышал трех метров, но в подобных случаях большего и не требовалось. Наконец, пальцы Шарима нащупали рифленую рукоятку оружия. Теперь лишь осталось дождаться подходящего момента.
И он не заставил себя ждать. За окном комнаты послышался чей-то громкий крик. Шарим повернул голову, не сомневаясь, что Клайн машинально повторит его действия. В это же мгновение шериф выхватил бластер и выстрелил через подмышку правой руки. Подобный фокус не раз спасал его в трудных ситуациях. Не подвел он и сейчас.
Позади послышался сдавленный вопль, а затем грохот упавшего тела.
Шарим нарочито спокойно улыбнулся, хотя его сотрясала нервная дрожь.
- Вот и все, Эрих Клайн, - пробормотал он. - Глупец, надо было убить меня сразу, без лишней болтовни! Нельзя давать таким парням, как я, даже малейшего шанса.
Встав с кресла, Шарим вынул из кармана носовой платок и вытер кровь, все еще струившуюся из пореза на горле, и только затем обернулся.
- Дьявол! - заорал он и невольно отшатнулся.
На полу лежал вовсе не Эрих Клайн, а один из личных охранников Шарима. Луч бластера прожег ему насквозь правое легкое, но он еще был жив. Глаза охранника были мутными, на губах виднелась пена.
- Простите, хозяин... - еле слышно вымолвил он. - Сам не понимаю... что на меня нашло... Словно кто-то забрался ко мне в мозг, и... Меня пытались заставить убить вас... но я сопротивлялся...
Шарим грязно выругался. С подобными вещами ему уже приходилось встречаться. Охранника кто-то накачал наркотиками, после чего он стал послушной куклой в руках могучего телепата. И этим телепатом, без всякого сомнения, была Селия! Она-то и говорила с ним от имени Эриха Клайна.
- Проклятая ведьма! - кричал рассвирепевший Шарим, трясясь от приступа гнева. - Так меня еще никто не обманывал... Эй, охрана, сюда!
В комнату ворвались двое телохранителей с бластерами в руках. Увидев на полу своего товарища, истекающего кровью, они застыли в недоумении.
- Болваны, что вы стоите? Поднять всех по тревоге! Где-то возле лагеря прячутся заговорщики. Надо арестовать их, пока они не сбежали! Брать всех только живыми, понятно? Особенно женщину. Ну, что вы стоите, идиоты?!
Перешагнув через раненого, Шарим оттолкнул в сторону охранников и выбежал в коридор.
Вскоре в лагере начался переполох. Несколько десятков солдат сели в автомашины, и те с ревом выехали из ворот. Одновременно в воздух взмыл геликоптер Шарима.
Но он опоздал. Когда геликоптер поднялся над краем кратера, пилот увидел вдали быстро удалявшуюся серебристую точку.

* * *

Шарим долго размышлял, стоит ли рассказывать другим шерифам о своем конфузе в кратере Лихо. Он отлично понимал, какую опасность представляет для них Селия. Но, с другой стороны, именно он был выбран сроком на один месяц очередным председателем Триумвирата. Алгис Аббебе был очень недоволен этим, считая, что первым председателем должен стать именно он. Стоит ли давать Черному князю такой козырь против себя?
И Шарим решил смолчать. И расплата последовала незамедлительно: спустя два дня более трех десятков вооруженных людей напали на маленький частный космодром в окрестностях Мэни-сити, перебили охрану и захватили старый грузовик. Разумеется, спустя час за ним ринулась погоня из трех скоростных скаутов. Казалось, остальное было лишь делом техники, но не тут-то было! Выяснилось, что корабль, проходивший по документам как тихоходное транспортное судно, на самом деле оказался скоростным лайнером, переоборудованным под перевозку контрабандных товаров.
Узнав об этом, шерифы пришли в ярость. Они и сами нередко в погоне за прибылью шли на обман и подлоги, но на этот раз обманули именно их!
Скауты гнались за угнанным космолетом до Восточного сектора Клондайка, а потом у них кончилось топливо и они вынуждены были прекратить погоню. Эрих Клайн и его друзья словно растворились среди сотен звездных систем. На многих планетах Восточного сектора находились базы старателей, добывавших серебро, платину и различные редкоземельные элементы. Все это весьма ценилось в Свободных Мирах, с которыми при шерифе Чейне многие хозяева шахт и рудников установили прямые договорные отношения. Транспорты с рудой приходили и уходили из Восточного сектора почти ежедневно, и это давало бунтарям шанс покинуть Клондайк в любой момент. Понятно, такого шерифы стерпеть не могли.

Глава 11

Ивор, капитан транспорта "Скайвог", приписанного к порту планеты Бастард из Лиги Свободных Миров, сидел в своей каюте и играл в стереошахматы с корабельным компьютером. Последние две недели у капитана не было ни минуты свободного времени, и потому он наслаждался отдыхом. Приятно было сознавать, что все трюмы заполнены под завязку медными и магниевыми слитками, а в специальных контейнерах хранится около двадцати тонн урановой руды Такой богатой добычи на борту "Скайвога" давно уже не было, и потому он мог надеяться не только на похвалу хозяев, но и на щедрые премиальные.
Мурлыкая себе под нос незамысловатую песенку, капитан передвинул белую пешку вперед. Тотчас на второй, электронной, доске стереопара этой же пешки, но уже черная, тоже двинулась на шаг вперед и неожиданно попала под удар белого слона.
- Пьяное небо! - воскликнул Ивор. - Никак не могу привыкнуть к этим чертовым стереошахматам, когда надо думать одновременно о двух совершенно разных партиях! И самое дрянное, что обе эти партии жестко связаны друг с другом. Голову можно сломать, рассчитывая самую простенькую комбинацию... Мозг, пожалуй, я сделаю другой ход.
Он торопливо схватился за белую пешку и тут же, получив удар током, со сдавленным криком отдернул руку.
- Ошалел, электронный болван? Сколько раз я говорил, чтобы ты бросил эти шуточки!
Из динамика послышался ехидный голос корабельного Мозга:
- Господин капитан, разве вы не знаете поговорку: "Если взялся за фигуру, то ходи"?! И потом, не вижу ничего сложного в двухмерных шахматах. Порой я играю сам с собой в четырехмерные и даже пятимерные. Признаюсь, иногда возникают настолько сложные комбинации, что я оказываюсь в тупике. Бывает, что один ход приводит к победе в двух партиях, а в двух других я проигрываю сам себе. Ужасное ощущение!
- Ого! И когда же у тебя находится свободное время, чтобы играть в четырехмерные шахматы? - с подозрением спросил И вор. - Еще не хватало, чтобы корабельный Мозг забывал о своих непосредственных обязанностях!
Мозг ответил с явной обидой:
- Капитан, вы напрасно обвиняете меня. Мы только что вышли из звездной системы Илдар-6, и, судя по картам, впереди на менее двух миллионов миль относительно чистого космоса. Вполне можно доверить управление кораблем простым автоматам... О господи, я вижу справа по борту корабль! Еще один, и еще... Капитан, неужто нас преследуют космические пираты?
И вор не поверил своим ушам. Пираты?! Еще недавно в Клондайке действительно хватало этой пакости, но с тех пор, как к власти пришел шериф Морган Чейн, на всех звездных трассах воцарилось спокойствие. Патруль Звездных Волков нагнал страху на всех любителей легкой наживы. Правда, в последнее время в Клондайке вроде бы многое переменилось...
Капитан вскочил с кресла и, подбежав к личной рации дальней связи, нажал на кнопку "Тревога".
- Патруль! - закричал он. - На мой корабль напали пираты! Я нахожусь в восточном секторе, возле Илдара-6, в квадрате 113-28!
Динамик ответил лишь легким шорохом. Только сейчас капитан "Скайвога" вспомнил о том, что с патрулем что-то случилось. По слухам, Третья эскадра, состоящая в основном из кораблей знаменитых Звездных Волков, погибла в боях с армадой каких-то звездных королевств. Черт побери, неужто в Клондайке опять начался прежний беспредел? Но, если верить слухам, здесь были избраны сразу три новых шерифа...
Наконец в динамике послышался чей-то жесткий, властный голос:
- Капитан, советую вам сбавить скорость и приготовить переходной туннель. Мы причалим к вашему борту через четверть часа. Иначе вы будете уничтожены.
- Мы? Кто это - мы? Учтите, я через несколько минут свяжусь с Мидасом и сообщу шерифам об этом дерзком нападении. Вам не уйти от закона!
В динамике послышался смех.
- Законы в Клондайке отныне пишу я, Алгис Аббебе! Заткнись, капитан, и делай, что тебе говорят. Я не собираюсь грабить тебя, моя цель - найти заговорщиков. Эти люди подняли бунт на Мидасе, а затем скрылись где-то здесь, в Восточном секторе. Не исключено, что они прячутся в твоих трюмах.
И вор судорожно сглотнул. Аббебе? Это имя звучало грозно. С одним из трех новых шерифов лучше не шутить. Еще недавно Аббебе был хозяином могучей корпорации контрабандистов, и нередко его действия мало отличались от пиратских.
Экипаж транспорта встревожился. Никто не поверил в слова о каких-то заговорщиках. Шкипер "Скайвога", старый негуманоид из миров созвездия Змееносца, выразил общее мнение:
- Капитан, Клондайк и наши Свободные Миры вот уже полтора года связаны Договором. Согласно этому Договору, наш корабль является частью суверенной территории Свободных Миров, и без нашего согласия никто не имеет права ступить на его борт. Никаких заговорщиков мы не везем, и вы можете со спокойной совестью объяснить это шерифу. Он не имеет права задерживать нас! Если у него есть доказательства против нас, то пускай обращается в наше консульство на Мидасе.
И вор хмуро выслушал негуманоида. В душе он был согласен с ним, но понимал: закон это одно, а реальность - другое. В конце концов, Алгис Аббебе ныне стал одним из трех руководителей Клондайка, и с этим приходилось считаться.
- Шкипер, займитесь своими обязанностями, - сухо ответил И вор и отдал приказ готовить переходной туннель. На сердце его было тревожно, но он старался не подавать вида.
Спустя полчаса на борт транспорта ступили восемь человек в черно-белых мундирах, с серебряными аксельбантами. В руках они держали короткоствольные лазерные ружья, в расстегнутых кобурах виднелись рукоятки мощных станнеров.
Чуть позже из переходного туннеля показался чернокожий гигант. Аббебе сшил себе роскошный золотистый мундир (в первый же день после захвата власти он сам присвоил себе титул маршала). На груди его сияли несколько орденов, срочно изготовленных по особому заказу мидасскими ювелирами.
Капитан Ивор не мог сдержать улыбки при виде всех этих нелепых, помпезных мундиров. Однако, переведя взгляд на лицо Алгиса Аббебе, он сразу же посерьезнел.
- Кажется, вам смешно, капитан? - зычным голосом осведомился шериф. - Хорошо, посмотрим, кто из нас будет смеяться последним. Офицеры, осмотрите этот корабль! Переверните все вверх дном, но найдите заговорщиков!
Ивор побледнел.
- Господин шериф, я клянусь...
В грудь ему уперлось дуло лазерного ружья.
- Потом будешь клясться, приятель, - почти добродушно заметил Аббебе.
На борт транспорта хлынул поток солдат из личной гвардии шерифа. Сам Аббебе направился в капитанскую каюту, где бесцеремонно развалился на кожаном диване. И вор расположился в углу, на стуле.
- Хотите выпить, шериф? - робко предложил И вор. - У меня есть отличное земное виски.
- На работе не пью!
Больше Ивор не решался заговорить с шерифом, к тому же Аббебе демонстративно не обращал на него никакого внимания.
Спустя два часа ему сообщили, что заговорщиков на транспорте не обнаружено. Аббебе спокойно кивнул:
- Что ж, тебе повезло, капитан... Какой груз ты везешь? Покажи бумаги.
Ивор вскочил на ноги и направился к выходу.
- Ты куда?
- Все документы хранятся в шестой каюте, у моего менеджера. Сейчас принесу.
Аббебе покачал головой и выразительно взглянул на одного из своих офицеров.
- Санди, сходи за бумагами. Да смотри, ничего не потеряй...
Ивору показалось, что в голосе шерифа послышалась какая-то странная интонация. Спустя несколько минут офицер вернулся и вручил шерифу папку с документами. Аббебе перелистал ее со скучающим видом, а потом вдруг недовольно сощурился.
- А где же справка об уплате налогов? Капитан вздрогнул.
- Она подколота в деле! Кажется, на странице шестьдесят пять... или шестьдесят шесть, уже не помню. Можно справиться у моего менеджера.
Аббебе усмехнулся.
- Не нужен мне никакой дурацкий менеджер. Я отлично вижу, что справки об уплате налогов нет.
- Но как же так...
Капитан почти выдернул из рук Аббебе толстую папку и начал лихорадочно ее листать. Справки действительно не было. Однако, приглядевшись, И вор увидел между страницами оборванный корешок.
- Здесь была справка... - тихо промолвил он и пристально взглянул на офицера. - Куда она подевалась?
Офицер недоуменно пожал плечами.
- Господин шериф, по-моему, этот человек хочет в чем-то нас обвинить, - с иронией произнес он.
Аббебе встал с дивана и черной горой навис над помрачневшим Ивором.
- Мне все ясно! - заявил шериф. - Ты занимаешься контрабандной перевозкой руды, капитан. Это нехорошо. В Клондайке отныне действуют цивилизованные законы. И в соответствии с этими законами мы реквизируем твой корабль и весь твой груз. Я немедленно подпишу соответствующее распоряжение. Повторяю - отныне в Клондайке все происходит только по закону!
Ивор опустил голову и процедил сквозь зубы:
- Прежде было проще...
- Ты что-то сказал, капитан?
- Я говорю: прежде все было проще! - твердым голосом произнес Ивор, с ненавистью глядя на могучего шерифа. - Вы, князья, сами занимались контрабандой, а всех конкурентов попросту уничтожали. И не было этих дерьмовых разглагольствований, от которых меня попросту тошнит!
Глаза Аббебе зажглись злобой, но потом он вдруг рассмеялся и дружески похлопал смельчака по плечу.
- Ты прав, капитан. Прежде все было на самом деле проще! Меня и самого тошнит от любых бумаг, разумеется, кроме денежных купюр. Чертовски не хочется нянчиться с тобой и твоим экипажем. По закону всех вас следует привезти на Мидас и отдать под суд. Но к чему эти формальности? Приговор суда все равно подписывать мне, так что...
Он выхватил из-за пояса бластер и выстрелил точно в сердце И вору. Капитан рухнул на пол, обливаясь кровью.
- Санди, вышвырни весь экипаж в космос, - равнодушным тоном повелел Аббебе. - Не стоит больше тратить заряды на всякую дрянь. А потом прикажи Виктору и другим резервным пилотам, чтобы они перегнали эту тачку на мои склады на Дарнее-3.
Офицер лихо откозырял и выбежал из каюты, торопясь выполнить приказ шерифа.
Аббебе открыл настенный шкаф, схватил бутылку с виски и опорожнил ее несколькими большими глотками. А потом взглянул на неподвижного Ивора. Лужица крови уже расползлась по пушистому ковру, закрыв изящный рисунок.
- Черт побери, какой отличный ковер испорчен! - огорченно воскликнул Аббебе. - Он стоил не меньше пяти тысяч кредитов... Может, все-таки лучше было действовать по закону? Этого болвана все равно сгноили бы на Мидасе, а ковер остался бы чистым. Мда-а-а...
Вздохнув, Аббебе перешагнул через труп и направился к переходному туннелю, по пути размышляя о нелегкой задачке всех властителей: как совместить суровый, неподкупный закон и любезное сердцу беззаконие.

* * *

Так случилось, что весть о пиратском захвате транспорта из Бастарда быстро разнеслась по многим мирам Клондайка. И виной этому оказался... корабельный Мозг "Скайвога". Алгис Аббебе и его штурмовая команда даже не подозревали, что на новейших кораблях из Свободных Миров имеются бортовые компьютеры, обладающие весьма развитым разумом и определенной свободой действий. Увидев через свои внутренние рецепторы смерть капитана Ивора, Мозг пришел в ярость. Ведь он лишился единственного партнера по игре в стереошахматы! Первым делом Мозг заблокировал переходной туннель, затем закрыл все внутренние переборки, отрезав часть экипажа от пиратов, ну а затем послал во все направления сигнал "SOS". Не ограничившись этим, Мозг рассказал в специальной радиопередаче о том, как произошел захват судна и кто к этому причастен.
Трансляция столь большого объема информации, притом широким лучом, потребовала огромного расхода энергии и практически обесточила все корабельные батареи. Однако результат оказался внушительным. На многих планетах Клондайка, имеющих рации дальнего действия, старатели узнали подробности о кровавых событиях на "Скайвоге". А в конце передачи принтеры внезапно начали распечатывать фотографию вожака пиратов, которую сделал тот же хитроумный Мозг. Каково же было удивление пограничников, когда на черно-белых снимках они увидели... шерифа Алгиса Аббебе, хладнокровно расстреливающего из бластера капитана И вора!
Общее мнение высказал один пожилой старатель с планеты Метраты-2. "Ну все, приехали, парни! Что-то эта фотография мне напоминает... В молодости я едва унес ноги с корабля, точно так же захваченного людьми князя Александра Кампа. И это наше светлое демократическое настоящее? По-моему, все куда больше похоже на наше темное криминальное прошлое..."
До этого эпизода пограничники, особенно с дальних планет, мало интересовались тем, что происходит на Мидасе. Только теперь до многих дошло, чем может обернуться переход власти к Триумвирату князей. За полтора года все более или менее почувствовали перемены к лучшему, и теперь никому не хотелось вновь оказаться бесправными рабами у хозяев шахт, рудников и перерабатывающих фабрик... Короче, на многих планетах пограничники взялись за оружие и приготовились с боем отстаивать свои недавно обретенные права и свободы.
Спустя две недели Алгис Аббебе вернулся на Мидас. Настроение у Черного князя было превосходное. Бунтовщиков он, правда, не поймал, но зато сумел пополнить свой и без того немалый грузовой флот восемью превосходными транспортами, приписанными к портам Федерации и Лиге Свободных Миров. Общая стоимость реквизированных грузов, по самым скромным подсчетам, составляла не менее восьмидесяти миллионов кредитов. Заодно Аббебе совершил весьма успешные десантные высадки на три довольно крупных старательских мира. Черный князь давно положил на них глаз, да все руки до них никак не доходили. Сейчас же все было сделано не только чисто, но и вполне законно. По имевшимся у него неопровержимым доказательствам, хозяева шахт и рудников этих миров поддерживали тайную связь с повстанцами и снабжали Клайна и его отряды оружием... Ну а дальше все было делом техники, точнее, военной техники.
На личном космопорте Алгиса Аббебе встречали с небывалой помпой. На бетонном поле был выстроен почетный караул. Едва новый шериф ступил на трап, грянул оркестр. Возле трапа стояло несколько десятков высших чиновников Мидаса (некоторые из них специально прилетели ради этого случая из городов, расположенных в другом полушарии). Чуть в стороне роились десятки журналистов. Охрана едва сдерживала их, но самые прыткие все-таки сумели прорваться к трапу, держа микрофоны в вытянутых руках.
Аббебе искренне удивился. Он ненавидел журналистов и даже в мрачные времена Моргана Чейна сумел лично свернуть шеи трем или четырем особо кусачим писакам. Но на этот раз все было иначе.
Аббебе милостиво пожал руки нескольким чиновникам и в сопровождении телохранителей направился к роскошному лимузину. Тут же на него обрушился град вопросов. Журналисты бежали по обе стороны от кольца телохранителей и орали, стараясь перекричать друг друга. Насколько приятным оказался полет? Какие миры шериф инспектировал лично? Правда ли, что шериф стал вегетарианцем? Каких животных любит шериф? Ну, и тому подобная чепуха.
Разумеется, никто и не подумал даже упомянуть имени Эриха Клайна и других бунтовщиков. Никто не вспомнил официальную версию, по которой целью экспедиции шерифа Алгиса Аббебе будто бы являлась поимка этого опасного бунтовщика. И, конечно же, никто даже не заикнулся о разбое, который учинил новый правитель Клондайка в Восточном секторе.
"Что ж, такая демократия мне даже нравится", - с удовольствием подумал Аббебе, с трудом втискивая свое массивное тело на заднее сиденье серебристого лимузина.
До новой резиденции шерифов его сопровождала кавалькада полицейских, и это новшество тоже пришлось Черному князю по вкусу. Правда, выглянув в окно, он не заметил особого энтузиазма среди прохожих. Их вообще оказалось очень мало, особенно гуманоидов.
Новая резиденция находилась в бывшем крупнейшем казино Мэни-сити. Деловитый Штольберг без долгих разговоров реквизировал здание у одного из богатейших людей М ид аса, а в компенсацию подарил ему урановую шахту, принадлежавшую мэрии города.
Вокруг обновляемого строения строители уже убирали леса. Аббебе только головой покачал, глядя на роскошную мраморную облицовку.
- Пьяное небо, у Шарима губа не дура!.. - пробормотал он, заметив, что несколько гигантов-ювеналов вносят в раскрытые двери золотые унитазы. - Я понимаю, когда отделывают золотом за казенный счет собственные особняки, но тратить денежки на официальное здание... А впрочем, Шарим прав. Резиденция Триумвирата отныне и станет нашим общим особняком!
В превосходном настроении Аббебе поднялся на роскошном лифте на второй этаж, где располагались огромные кабинеты шерифов. Насвистывая под нос какую-то веселую мелодию, он вошел в зал для совместных заседаний. Шарим и Штольберг стояли возле огромной светящейся карты Клондайка и о чем-то негромко разговаривали.
- Привет, коллеги! - широко улыбнувшись, бодро промолвил Аббебе. Он и сам не помнил, когда при виде других князей у него не портилось настроение. Но сегодня все было иначе.
Оба шерифа вздрогнули, словно ужаленные. Они обернулись, и тут же в сторону Аббебе полетела белая молния. Бильярдный шар, пушенный Штольбергом, чиркнул по виску, заставив Аббебе отшатнуться со сдавленным криком:
- Это еще что за шутки?!
Рука Черного князя метнулась к кобуре, но дуло бластера Шарима уже смотрело ему в грудь.
- Может, стоит проучить эту скотину? - задумчиво произнес араб.
Штольберг усмехнулся, не сводя тяжелого взгляда с ошеломленного Аббебе.
- Боюсь, он не поймет. Слишком туп и спесив.
- Тогда, пожалуй, я прикончу его...
- Не стоит, - покачал головой Штольберг. - Тогда за все, что натворил этот болван, придется отвечать нам. Ну уж нет, на такое я не согласен!
Шарим подумал и кивнул.
- Пожалуй, верно, Франц... Иди сюда, дружок. Да не бойся, я стрелять не стану. Полюбуйся, что ты натворил!
Никогда и никто не пытался разговаривать с Алгисом Аббебе в таком тоне! Вернее, пытался, но обычно не успевал произнести и нескольких слов, как оказывался на том свете. Но на этот раз Черный князь, к собственному огромному изумлению, даже не посмел протестовать. На негнущихся ногах он подошел к карте Клондайка и сразу же обратил внимание на то, что добрая треть периферийных звездных систем окрашена красным цветом.
- Что это? - недоуменно спросил он. - Пожар?
- Верно, пожар, - кивнул Шарим. - Имя ему - восстание! Как только пограничники узнали подробности твоей славной инспекционной поездки по Восточному сектору, они тотчас схватились за оружие. И большая часть хозяев шахт, рудников и фабрик поддержала их.
- Изменники! - возмутился Аббебе.
- Конечно, - согласился Шарим, с нехорошей улыбкой поглядев на Черного князя. - Все богатые люди Клондайка, по идее, должны были стать нашими верными сторонниками, в противном случае быдло в любой момент могло бы вырваться из стойла. Но почему-то многие предприниматели стали вдруг опасаться за свой бизнес. Им почудилось, что кто-то может прилететь на их планеты и силой отнять все заработанное за долгие годы тяжелого и опасного труда. С чего это, как думаешь, Алгис?
Аббебе насупился.
- По-моему, ничего особенно не случилось, - проворчал он. - Ну, положим, я немного повеселился в Восточном секторе... Разве ты не промышлял такими делишками, Шарим? И разве не ты сколотил подобным образом свое состояние, Штольберг?
- Да, было дело, - нехотя согласился Штольберг. - Но сейчас настали другие времена. Благодаря проклятому Чейну пограничники глотнули воздуха свободы, и он здорово опьянил их. Боюсь, похмелье наступит не скоро!.. А ты сунул палку в громадный муравейник и разворошил его!
- Это еще слабо сказано, - буркнул Шарим. - Муравьи не умеют перелетать с планеты на планету, а пограничники - могут! Сейчас в сторону Мидаса движется с разных сторон не менее двухсот тридцати космолетов, под завязку набитых вооруженными старателями. Положим, космолеты - это слишком громко сказано, на самом деле большинство из этих кораблей - всего лишь старые ржавые корыта. Но ракеты на их боевых палубах имеются, и немало! Взять в толк не могу, откуда в Клондайке появилось такое количество ракет дальнего боя! Признавайтесь, чьих рук это дело? Аббебе и Штольберг переглянулись, но промолчали.
- Ладно, сейчас это уже не имеет значения, - махнул рукой Шарим. - Каждый из нас располагает куда более мощными крейсерами, а пять боевых кораблей Федерация подарила нашему славному мэру Популасу. Словом, эскадра получится мошной. Что будем делать, шерифы? Начинаем войну?
- Конечно! - без раздумья воскликнул Аббебе.

Предыдущая страница 8 Следующая страница


9 СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон

Штольберг задумчиво пожевал губы.
- Учтите, господа, - это будет гражданская война! Не сомневаюсь, что Эрих Клайн, Селия и другие вожаки бунтовщиков находятся на одной из дальних планет и оттуда тайно руководят своим войском. Они не дураки, чтобы подставлять собственные головы под пушки наших крейсеров! Но что будет, когда эти пушки замолчат? По-моему, надо срочно вступить в переговоры с Федерацией. Они могут помочь нам с оружием, а мы в обмен пообещаем им руду, звездный жемчуг... да все, что угодно! И тогда мы постепенно захватим с боем все бунтарские миры.
Шарим хладнокровно выслушал мнения своих коллег по Триумвирату. На его губах змеилась едкая насмешка.
- Все сказали? - спокойно осведомился он. - Хорошо. Теперь слушайте меня. Воевать мы будем, но не пушками, а... воздухом! Сегодня же мы направим скауты на самые крупные планеты. На них будут находиться люди из наших личных армий, а также самые толковые полицейские. Они получат приказ тайно высадиться вблизи фабрик, вырабатывающих кислород, чтобы потом взорвать их. Одновременно мы полностью прекратим экспорт кислорода с Мидаса.
- Отлично! - восхитился Аббебе. - Действительно, кислород - самое слабое место дальних миров. На всех планетах есть поселки, где живут семьи старателей. Когда бунтари узнают, что их сопливые детишки задыхаются, у них мигом пропадет охота воевать!
Штольберг тоже отнесся к идее одобрительно.
- Неплохо придумано, - сдержанно похвалил он. - Давно пора прибрать производство кислорода в свои руки. Предлагаю издать указ о реформе кислородной промышленности, по которой исключительные права на этот род деятельности будут переданы в ведение шерифов. Когда все кислородные вентили окажутся в наших руках, пограничникам станет не до бунта! К тому же мы вполне законно сможем поднять цену на кислород до тех пределов, которые нам понравятся. Политика и бизнес должны идти рука об руку!
Напряжение в зале несколько ослабло. Князья сели за круглый стол, инкрустированный драгоценными породами дерева, и уже более спокойно стали обсуждать детали предстоящих действий против повстанцев. Аббебе говорил мало и выглядел так, словно ничего особенного не произошло. Но в глубине его сердца затаилась злоба против коллег по Триумвирату. "Погодите, дружочки, настанет час, и я посчитаюсь с вами", - думал он.
Впрочем, в подобных мыслях Черный князь был далеко не одинок.

Глава 12

Разговор с Джоном Дилулло вернул Чейну душевное равновесие. Как бы там ни было, друзья у него остались. Нельзя сказать, что Дилулло с восторгом выслушал все идеи насчет переустройства мира. Бывший глава отряда наемников был слишком приземленным человеком - почти таким же, как Мила, адмирал Претт, да и все другие. Но все оказалось далеко не так безнадежно!
Варганец ощутил жажду действий. Покинув свою каюту, он первым делом посетил медицинский отсек. Рангор продолжал спать, плавая в закрытой ванне с биораствором. Судя по показаниям компьютеров, раны на теле волка заживали, и это было хорошей новостью.
Второй приятной новостью стало то, что Шорра Кана нигде не было видно. Старый пройдоха заперся в своей каюте, и правильно сделал.
Чейн хотел спуститься в двигательный отсек, но ноги сами собой привели его в другой конец коридора. Там находилась каюта, в которой совсем недавно он подвергся нападению Х'харна.
Х'харн! Пьяное небо, как же он забыл об этом жутком эпизоде? Все его мысли были сосредоточены на сверхнейне, но биоробот прятался в трюме космояхты не один. И конечно же, главным в этой паре шпионов был пришелец из Малого Магелланового облака. Хотя...
Нахмурившись, Чейн вспомнил о своем ментальном разговоре с беднягой Рангором. Волк первым учуял, что в трюме прячутся двое чужаков. Но почему-то Рангор учуял запах мысли _только одного_ существа, и, похоже, это был сверхнейн.
А что же Х'харн? Почему волк не уловил его мыслей? И почему Х'харн, не обладавший могучей физической силой, осмелился напасть на бывшего Звездного Волка? Понятно, что такую работу должен был выполнить сверхнейн, но тот почему-то предпочел поскорее проникнуть на флагманский корабль. И только случайно Рангор смог немного задержать его. Впрочем, это не помогло - сверхнейн все-таки сумел пробраться на корабль Федерации.
Что-то здесь было не так. Насупившись, Чейн вошел в каюту, включил свет, а затем встал на колени и стал ощупывать пальцами гладкий пол. Наконец, ему удалось найти горстку пыли. Но это была не пыль, а прах сгоревшего Х'харна. И угораздило же его включить бластер на режим стрельбы широким лучом! Такой глупости прежде он никогда не совершал. В результате Х'харн сгорел дотла, даже костей не осталось. Не случайно адмирал Претт не захотел говорить на эту тему. Другое дело, если бы ему представили тело Х'харна - тогда можно было бы всерьез подумать и о сверхнейне. Вот уж не повезло так не повезло!
- Черт побери, а если все так и было задумано? - прошептал Чейн, разглядывая серые крупинки праха. - Я не раз встречался с Х'харнами и знаю, как эти твари трясутся за свою драгоценную жизнь. Но этот Х'харн повел себя как идиот! Не зря же Рангор не почувствовал запах его мыслей... А-а, вот в чем дело!
Чейн разразился проклятиями, а затем встал и отряхнул руки. Ну, конечно, все было совершенно не так, как он поначалу предполагал! По-видимому, после событий на Стальной планете, когда Алсагар убил Уарта, Х'харны перестали доверять сверхнейнам. Но только сверхнейны обладали искусством трансформации и могли менять свой облик, становясь идеальными шпионами, - Х'харнам такое было не под силу.
Из этой ситуации мог быть только один выход. Х'харны придумали, как держать последнего сверхнейна под жестким контролем. А потом один их них вместе со сверхнейном проник на космояхту Верховного Магистра Евеналия. Затем Х'харн внушил Чейну мысль, что бежать из летающего Замка надо именно на этой яхте. А когда корабль причалил к флагманскому кораблю, Х'харн заставил сверхнейна заменить разум на свой собственный! Потому Рангор и не почуял запаха мысли второго существа.
Таким образом, из двух опасных врагов родился третий - обладавший разумом и могучей телепатической силой Х'харна и невероятными способностями сверхнейна. Конечно же, такому супершпиону не составило никакого труда проникнуть на флагманский корабль, а затем буквально раствориться там. Наверняка сейчас он уже не раз поменял внешность. Никто из экипажа флагмана даже не подозревает, что среди них есть чужак!
Х'харн был настолько уверен в собственном замысле, что даже осмелился издевательски поиграть со своим самым опасным противником - Морганом Чейном. Х'харн не стал убивать его, хотя, конечно же, мог это сделать. Напротив, Х'харн даже поручил ему уничтожить уже ненужное, лишенное разума тело!
Чейн застонал от ощущения собственного бессилия. Как любой воин, он был готов к проигрышу. Но Х'харн переиграл его с такой ловкостью и коварством, которому мог бы позавидовать даже Шорр Как.
Шорр Кан?!
Через минуту Чейн уже стоял перед дверью соседней каюты. Как и следовало ожидать, она была заперта изнутри. Разразившись проклятиями, Чейн вышиб дверь одним ударом.
Шорр Кан, в ночной сорочке, лежал в постели и читал какую-то толстую книгу. Увидев разъяренного варганца, он спокойно спросил:
- Судя по вашему виду, мой молодой друг, вы чем-то расстроены?
Изрыгнув самые изощренные проклятия, Чейн выхватил из-за пояса трансформ-оружие. Повинуясь его скрытому желанию, оно тотчас превратилось из бластера в длинный кожаный хлыст.
- Расстроен? Это еще слабо сказано. Признавайся, мерзавец: ты знал, что на этом корабле прячутся Х'харн и сверхнейн?
На массивном, гладко выбритом лице Шорра Кана ничего не дрогнуло.
- Конечно, знал.
Как уже случалось не раз, циничная откровенность бывшего правителя Лиги Темных Миров поставила Чейна в тупик. Он хотел обрушить на негодяя потоки проклятий, но никак не мог подыскать подходящие слова. Да и существовали ли такие слова вообще?
Шорр Кан положил книгу на тумбочку и указал на стул.
- Морган, неудобно лежать в постели, когда гость стоит. А вставать мне неохота, да и трудно. Защищая прелестную леди Лианну, я получил несколько весьма болезненных ранений. Садитесь, прошу вас. Клянусь, что ничего не буду скрывать. Да это было неумно - как-никак, мы отныне поклялись быть ближайшими соратниками. Надеюсь, вы не забыли об этом?
Чертыхнувшись, Чейн сел, не сводя с Шорра Кана свирепых глаз.
- Нет, не забыл. Но после того, что случилось, вас и повесить мало!
Шорр Кан пожал плечами и тут же поморщился и застонал.
- Бок болит, - сообщил он. - Медики извлекли оттуда шесть или семь осколков. А ведь все они могли попасть в Лианну! Страшно подумать, что такое прекрасное лицо могли испортить шрамы... Но я принял удар врага на себя. Морган, не надо так яростно пожирать меня глазами! Отлично знаю все, что вы хотите сказать. "Мерзавец, негодяй, предатель"... - ну и так далее. Все это я уже слышал много раз. А теперь успокойтесь и давайте поговорим, как разумные люди.
Чейн выразительно поиграл хлыстом.
- Только недолго, уж очень у меня руки чешутся.
- Пусть недолго, - согласился Шорр Кан, невольно покосившись на хлыст. - Мне хватит и трех минут, чтобы оправдаться.
- На этот раз тебе не вывернуться, негодяй!
- Ну, это как сказать... Морган, вы опытный, тертый жизнью человек. Признайтесь, что везде, во всех частях Галактики действует один железный принцип: за все надо платить. Так?
- Положим.
- А теперь взгляните на все происшедшее с нами за последние дни с моей точки зрения. Признаюсь, когда я попал в летающий Замок, у меня поначалу были очень честолюбивые планы. Как, впрочем, и всегда. Казалось, что с озэками я смогу легко и просто договорится. Но не тут-то было! Они оказались тупыми упрямцами и к тому же весьма заносчивыми. Евеналий охотно выуживал у меня информацию о нынешнем состоянии Галактики, но ничего не пообещал мне, даже вшивого титула славного епископа...
- Минута уже прошла.
- Не торопите меня, дружище! Я и так опускаю многие важные детали. Короче, я понял, что и в Ордене мне ничего не светит. Тогда я начал обхаживать Милу и Лианну, понимая, что рано или поздно вы придете за этими очаровательными дамами...
- Прошло две минуты.
- И вот, за день до вашего появления, я встретился с одним титулованным аристократом, который на поверку оказался сверхнейном. В его апартаментах тайно жил Х'харн по имени Аверт...
- Это уже интереснее!
- Еще бы. Поначалу я испугался - ведь я не раз здорово подводил Х'харнов, например выдав Федерации тайну Разрушителя на Стальной планете. Но, как выяснилось, никто не собирался убивать Шорра Кана! Напротив, Х'харн поделился со мной приятной новостью. Он сказал, что со дня на день в летающий Замок прибудет галактический герой Морган Чейн собственной персоной!
- Дьявол!
- Слабо сказано. Галактика не так уж велика, мой друг, и скрыться в ней крайне сложно. Х'харны, разумеется, следили за всеми вашими передвижениями по Хаосаду. Не раз и не два они хотели разделаться с вами, но потом все же решили сохранить вам жизнь. Но для этого вы должны были помочь Х'харнам, пусть и невольно!
- Дьявол, тысяча раз дьявол!
- Это уже ближе к истине. Действительно, Х'харн Аверт оказался куда хитрее тех пришельцев, с которыми мне до той поры приходилось иметь дело. И к тому же он обладал, пусть очень своеобразным, но все же чувством юмора. Признаюсь, это меня особенно поразило... Так вот, Аверт просчитал ситуацию, словно шахматную партию. Он знал, что Морган Чейн любой ценой попытается спасти своих дам. Но убежать из летающего замка - задача архисложная. Даже я, честно говоря, не смог бы ее решить. Но Аверт придумал хитроумный план с космояхтой Евеналия. Ему очень хотелось попасть на флагманский корабль флота Федерации, но без вашей помощи такое было просто невозможно. Остальное вам известно. Ну как, я уложился в три минуты?
Чейн молча кивнул.
- Наверное, вы не станете возражать, мой друг, если я немного превышу назначенный вами временной лимит. Разумеется, я сразу же понял, что Х'харн попытается воспользоваться вами, чтобы проникнуть в расположение флота Федерации. Насчет сверхнейна тоже было все более или менее понятно. Но меня очень волновал вопрос о моей собственной безопасности... А точнее - нашей общей безопасности! И потому я поставил перед Авертом жесткое условие: никто из пассажиров яхты не должен пострадать во время операции!
- И Аверт согласился?
- Не сразу. Уж очень он вас ненавидел, дружище! Но я убедил Х'харна, что его замысел может сработать только при условии, что все пройдет тихо и незаметно. Так бы и произошло, если бы не Рангор. Этот волчище, к сожалению, учуял чужаков и спутал Аверту все карты. Но надо отдать должное: Х'харн сдержал свое слово и не стал вас убивать. Более того, это вы его убили, ха-ха!
Чейн, сощурившись, молча разглядывал Шорра Каш.
- Напрасно вы так сверкаете глазами, дружище! Помните, в начале нашего разговора я напомнил вам прописную истину: за все надо платить! Мы спаслись из летающего Замка, хотя сделать это было попросту невозможно. Х'харн нам помог. За это мы, вольно или невольно, помогли ему проникнуть на флагманский корабль флота. Понимаю, что это грозит Федерации большими неприятностями. Но нам-то что за дело? Я не испытываю к Федерации ни малейших добрых чувств. Вы, насколько мне известно, недавно были уволены с флота. Адмирал Претт отныне вам не доверяет, и правильно делает. Если бы он узнал о наших планах создания Галактической Империи, то все могло бы закончиться куда хуже!
Морган, давайте смотреть на вещи трезво. Как ни парадоксально звучит, Аверт отныне действует отчасти и в наших интересах. Потому что, прежде чем создать новую, огромную Галактическую Империю, нужно разрушить все нынешние звездные сообщества. И Федерацию - в первую очередь! Но вы можете быть спокойны. Эту грязную работу я возьму на себя. Все-таки мы договорились, что именно я стану воплощать в Галактике абсолютное Зло! А ваше дело - сеять Доброе, Разумное и Вечное. Приятная и достойная работа: строить прекрасное здание будущего более справедливого мироустройства. Но ведь сначала надо разрушить хотя бы частично старое мироустройство, не так ли? Так что мое очередное предательство на самом деле оборачивается моим очередным мудрым предвидением.
Чейн смотрел на Шорра Кана уже не столько с ненавистью, сколько с восхищением. Во всем, что касалось Зла, Шорр Кан был намного умнее и хитрее его. Что ж, таким, наверное, и должен быть будущий бессмертный император Галактической империи.
- Какую книгу вы только что читали? - неожиданно спросил он.
- Библию. Вы удивлены, дружище? На яхте Евеналия в каждой каюте имеются Библии, это вполне естественно. Мне уже приходилось пролистывать эту книгу, но читать просто времени не хватало. А чтение-то оказалось весьма полезным и поучительным! Ваш господь порой действовал весьма жестоко. Разве не он изгнал Адама и Еву из Рая, обрекая их на страдания? И за что? Только за то, что мужчина воспользовался половыми органами по назначению. Если бог считал половый акт греховным, зачем же он сотворил людей такими, какие они есть?.. Разве это добрый и справедливый поступок, Морган? Конечно же, нет. Но бог наверняка знал, что изгнание Адама и Евы станет началом истории человечества. Малое Зло породило великое Добро, да и как могло произойти иначе? Задумайтесь об этом, дружище, и не осуждайте бедного и больного Шорра Кана!
Лицо варганца по-прежнему оставалось мрачным и задумчивым, и старый мошенник немного заволновался. Прежде он не очень опасался Моргана Чейна, но теперь, когда выяснилось, что Чейн уже не совсем человек... Сам дьявол вряд ли знает, чего можно нынче ожидать от бывшего примитивного и предсказуемого Звездного Волка! Надо ему чем-то потрафить, преподнести какой-нибудь приятный сюрприз. И, слава дьяволу, такой сюрприз имелся!
- Кстати, пока вы предавались размышлениям о мировых проблемах, Морган, я провел на яхте небольшую разведку, - добродушно улыбаясь, сообщил Шорр Как. - По опыту знаю, что раны иногда лучше заживают после небольших прогулок... И знаете, что я обнаружил?
Шорр Как, привстав на постели, открыл ящик тумбочки и достал оттуда... инверс-очки Чейна!
Варганец недоуменно взглянул на него. Во время бегства из Замка он уже использовал эти очки и поразился тогда красоте и величию море-косма. Но потом, когда яхта отдалилась от Замка на солидное расстояние, связь с компьютером Ордена прервалась и инверс-очки перестали действовать. И это огорчило его...
Широко улыбнувшись, Шорр Кан протянул очки варганцу:
- Наденьте эту штуку, Морган...
- Зачем? Они же не действуют!
- Сделайте для меня одолжение.
Чейн пожал плечами, но все же надел очки. Как и в первый раз, они показались ему поначалу слишком массивными и неудобными. К тому же через конические окуляры он увидел ту же самую скудно обставленную каюту...
Нет, не ту же самую! В окулярах пробежала молочная волна, изображение задрожало. Чейн услышал тонкое гудение возле ушей - оно означало, что очки вновь заработали! Но как же такое могло случиться?
На несколько мгновений изображение исчезло, а затем вновь восстановилось. Но на этот раз узнать каюту оказалось просто невозможно. Стены были инкрустированы мозаиками из звездного жемчуга, на полу лежал роскошный ковер, под потолком сияла хрустальная люстра (которой на космолете в принципе не могло быть!), а в иллюминаторе...
Судорожно сглотнув, Чейн подошел к иллюминатору. Только что за небольшим прозрачным овалом холодно сияли россыпи звезд. Ныне же иллюминатор занял почти полстены и больше походил на окно. Оно было задернуто молочной пеленой, но та быстро таяла.
Увидев справа ручку, Чейн решительно нажал на нее, и тотчас окно распахнулось наружу. В лицо ударил свежий морской воздух, насыщенный прохладными солеными брызгами.
Яхта, слегка наклонившись на правый борт, стремительно скользила между невысокими волнами. Из темно-зеленой воды вынырнула стайка крылатых рыбок с жемчужной чешуей и совершила прыжок на гребень соседней волны. В это же мгновение из глубины, словно ракета, взмыло в воздух странное существо, похожее на рогатую медузу. Схватив гибкими щупальцами две рыбешки, оно бесшумно ушло в воду.
Чейн медленно поднял глаза, и все его тело пронзила сладкая дрожь. Нечто подобное он ощущал перед гигантской Цитаделью на планете Талабан. Но море косм был несравненно величественнее Цитадели. Он был вообще величественнее всего, даже Млечного пути.
В бесконечную даль уходила бурлящая водная поверхность. То там, то здесь из воды торчали иззубренные вершины черных скал (по-видимому, это были инверс-изображения небольших астероидов). Одна из скал довольно солидных размеров находилась прямо по курсу корабля, и Чейн понял, что через несколько минут может произойти столкновение. Черт побери, неужели эту опасность не мог углядеть киберштурман? Наверное, не мог.
Нужно было поскорее подняться на палубу и самому встать у штурвала, но Чейн не мог оторвать завороженный взгляд от величественного море-косма. Ему не раз приходилось плавать по океанам разных планет, но те и нынешние ощущения были просто несравнимы. На море-косме то и дело появлялись необычные образования, которым не было аналога нигде в Галактике. Повернув голову направо, Чейн увидел вдали титанический Кольцевой вал, образованный только что столкнувшимися чудовищными волнами высотой не менее мили. На несколько мгновений к синему звездному небу взметнулась остроконечная водная гора с вершиной из белоснежной пены. На ее поверхности появились сотни пещер и скал, а затем гора медленно стала оседать. Медленно наклонившись набок, он вдруг покрылась сотнями бушующих горных потоков и, спустя несколько секунд, распалась.
Что на самом деле произошло в этой точке космоса Чейн мог только догадываться. Возможно, пустоту пронзил мощный поток альфа-частиц, способный мгновенно уничтожить экипаж любого космического корабля. А быть может, он только что стал свидетелем образования небольшого гравитационного вихря, природу которого не могли разгадать даже астронавты Федерации. Уж не в такой ли вихрь однажды попал Керг, друг его молодости по варганскому кадетскому корпусу? Тогда они, курсанты первого курса, совершали свой первый дальний полет, и вдруг корабль Керга бесследно исчез с радаров. Не осталось даже обломков корпуса.
Яхта внезапно качнулась и со скрипом легла на другой галс. Киберштурман все-таки заметил астероид и совершил маневр ухода. А вот если бы рядом появился гравитационный вихрь, он вряд ли бы отреагировал. Какое же чудо эти инверс-очки! Но...
Чейн обернулся и увидел ухмыляющегося Шорра Кана.
- Недурное зрелище, верно? - осведомился тот. - Жаль, что мои инверс-очки, подарок Евеналия, остались в Замке. Многое мне пришлось повидать на свете, но ничто не сможет сравниться с инверс-технологиями! Поначалу я жалел, что не смог утащить из Замка хотя бы чертежи этих фантастических приборов... Но оказалось, что в носовой части трюма находится довольно внушительных размеров инверс-компьютер. По-видимому, Евеналий не привык ни в чем себе отказывать, особенно при дальних перелетах. Ну каков сюрприз, дружище?
Чейн не смог сдержать довольной улыбки. Шорр Как, конечно же, был редкостным негодяем, но иногда и он оказывался полезным.
В углу каюты послышался пронзительный звонок. Монитор дальней связи, стоявший на столике из звездного янтаря, автоматически включился. На экране появилось озабоченное лицо Джона Дилулло.
- Чейн, где тебя носит? А-а, ты, кажется, решил навестить нашего больного друга Шорра Кана... Будь добр, отвесь ему парочку крепких варганских оплеух сначала лично от меня, а затем и от всего экипажа "Кардовы".
- Джон, что случилось?
- Дальний локатор обнаружил эскадру кораблей, двигающихся нам наперерез со стороны Клондайка. Не нравится мне это!
Чейн торопливо выбежал из каюты и, промчавшись по коридору, поднялся по узкой лестнице на верхнюю палубу. Слева по борту, из-за большого лесистого острова на самом деле выплывали несколько трехпалубных кораблей.
Инверс-очки уловили его невысказанное желание и резко увеличили изображение. И тогда Чейн увидел на вершинах мачт развевающиеся черно-белые флаги.
Это были корабли Черного князя Алгиса Аббебе.

Глава 13

Эрих Клайн стоял на каменной террасе, нависающей над почти километровой пропастью горного ущелья, и вглядывался в серое небо. Мощный скафандр класса "А", предназначенный для планет с агрессивной кислотной средой и суровыми перепадами температур, сковывал его движения.
Невдалеке со склонов горы стекал широкий поток жидкого метана. Срываясь с края ущелья, он огромным водопадом, или, вернее, метанопадом, обрушивался вниз, на черные зубастые скалы. Грохот стоял такой, что от него не спасали даже звукопоглощающие фильтры в наушниках. На этой планете вообще было очень шумно. Этому способствовали и плотная атмосфера, на девяносто процентов состоящая из азота, и постоянные землетрясения, сотрясающие горные кряжи. Не радовали и плотные серые облака, почти все время закрывающие небо, и резкий порывистый ветер, норовивший то и дело столкнуть тебя в очередную пропасть или расщелину, и едкие кислотные дожди... Не планета, а филиал ада! И тем не менее здесь располагались почти двадцать крупных шахт и рудников и восемь перерабатывающих фабрик. На побережье Радужного моря находился даже небольшой город, закрытый стеклопластовым куполом. Такую роскошь могла позволить себе лишь Саркатия, вторая по значению после Мидаса планета в Клондайке.
Причина высокого благосостояния Саркатии заключалась в богатстве ее минерального сырья. На южном материке планеты были обнаружены богатые залежи урановой руды, а северный материк радовал старателей открытыми месторождениями почти чистого никеля и молибдена. Побережье Радужного моря славилось, кроме того, многочисленными алмазными трубками. Среди них изредка встречались и гнезда розовых алмазов - самых редких драгоценных камней в Галактике.
Однако Саркатия отнюдь не была раем для людей. Повышенная сила тяжести наградила местных жителей особой силой, а опасные условия работы - скверным и агрессивным характером. Саркатийцы терпеть не могли чужаков, и все вновь прибывшие на планету, по не-
гласному закону, проходили испытательный срок в три месяца. Неудачников отправляли восвояси на транс-
портных судах, а еще чаще хоронили, попросту сбрасывая со скал в метановые озера.
Казалось бы, дурная слава саркатийцев должна была предостеречь Клайна и других бунтовщиков от высадки на эту планету. Но были два существенных момента, которые заставили бывшего заместителя шерифа рискнуть.
Однажды, полгода назад, саркатийцев посетил Морган Чейн. Вместо пышного приема ему пришлось в первый же день выйти на ринг против чемпиона планеты по кэтчу. Недоверчивые саркатийцы хотели проверить, каков знаменитый Звездный Волк в бою и так ли он силен, как гласит молва. Чейн не стал упрямиться и устроил на глазах нескольких сотен старателей суровую выволочку местному чемпиону. После этого шерифу торжественно вручили золотую кирку - высший знак отличия планеты. Понятно, что приход к власти Триумвирата князей не вызвал у саркатийцев энтузиазма, тем более что с Шаримом и Штольбергом у них уже случались серьезные конфликты.
Спутники Клайна знали об этом и потому резко возражали против высадки на Саркатии. "Князья сразу сообразят, где нас искать!" - таково было общее мнение. Но Селия неожиданно поддержала бывшего заместителя шерифа. "Именно поэтому князья и не станут нас здесь искать, - заявила она. - Они решат, что нам куда удобнее и выгоднее скрываться на дальних малообитаемых мирах, где найти нас практически невозможно".
Мнение Селии оказалось решающим. Однако насколько велика провидческая сила этой юной женщины? Клайн не очень-то верил в колдовство и мало доверял женщинам.
- Ведьма она и есть ведьма... - прошептал Клайн, пристально вглядываясь в редкие разрывы между облаками.
- Ты что-то сказал, Эрих? - услышал он сиплый, прокуренный голос Антония, своего первого заместителя.
- Нет, ничего особенного... - буркнул Клайн. - Что слышно от Дейна и его парней?
- Они уже заняли все подходы к кислородным резервуарам на побережье моря, - ответил Антоний.
- Как думаешь, Селия не ошиблась и десант князей высадится именно этой ночью?
Антоний засопел. Он побаивался бывшей Верховной жрицы, особенно после того, как Селия походя" буквально после первых минут знакомства сумела разгадать многие секреты его беспутной жизни. Не моргнув глазом, колдунья предсказала ему смерть от выстрела в спину, чем ввела его в трепет.
- Сомневаюсь, что эта колдунья может что-то предсказать. А местные парни вообще наплевательски отнеслись к ее предупреждениям. Новых шерифов они не признают, но и не верят, что те посмеют напасть без всякого повода. Такого на Саркатии не случалось даже во времена, когда с этой планетой воевала армия старого разбойника, князя Александра Кампа!
Клайн цинично заметил:
- Чем выше люди поднимаются по лестнице власти, тем крупнее становятся их подлости. Думаю, что Шарим вполне может...
Он запнулся, увидев, как внезапно в облаках образовался просвет. И тотчас в немыслимой вышине зажглась радуга, образованная мельчайшими кристалликами металлизированного льда. Под воздействием флюктуации электромагнитного ветра радуга начала медленный танец, то свиваясь в кольца, то распускаясь во все стороны, словно огромный цветок.
- Красота! - пробормотал он, заворожено следя за фантастическим зрелищем.
- Ты о чем? - удивился Антоний.
- Радуга танцует, словно девушка... Ого, она вроде бы покачивает бедрами!
Антоний разразился громкой нецензурной фразой.
- Вот что она делает, - закончил он довольно спокойным тоном. - Местные парни просто балдеют, когда видят эту штуку. Понятное дело, с бабами у них всегда напряженка. А в движениях этой радуги, говорят, часто повторяются какие-то эротические ритмы, здорово заводящие мужиков... Но радуга - это фигня. Будет время, я свожу тебя на ледяное плато, что находится в сорока милях южнее города. Вот там природа по-настоящему поизгалялась над нашим братом-старателем! Даже у мертвого встанет член, когда он окажется возле тамошних ледяных наростов на скалах. Понимаешь, они все почему-то похожи на голых баб, да еще каких! Просто слюнки текут. Хорошо еще, что мы здесь расхаживаем в скафандрах, а то ведь каждый раз дело доходило бы до рукоблудства. По-моему, у господа бога, когда он создавал эту адскую планетку, что-то случилось с чувством юмора... Черт побери!
- Что случилось?
- Да так, одна мыслишка пришла в голову...
- Насчет голых баб?
- Ага. Понимаешь, позавчера в город прилетел транспортный грузовик с Мирты-6. Ну, это только так по документам числится, что это грузовик. На самом деле на корабле находится летающий бордель. Понятное дело, местные парни про эти делишки особо не распространяются. Тебя тоже решили не ставить в известность. Но я все-таки сходил разок, развлекся на всю катушку.
Клайн чувствовал, что у него пересохло в горле. Он тотчас опустил бинокль.
- Не мути воду, говори прямо!
- Девчонки... Понимаешь, никогда не видел столько крепко сложенных баб. Вчера они закатили такой стриптиз в одном из спортивных залов!.. Ну, тебе про него знать необязательно. Бабы! В Клондайке с ними везде туговато, сам знаешь. А эти кобылки все как на подбор. И ляжки гладкие, и мускулы накачаны. Но зачем в этом деле нужны мускулы?
- Дьявол! Проклятый Шарим, это его шутки!
И в этот момент на западной окраине города, там, где были расположены резервуары с жидким кислородом, послышался глухой взрыв. В воздух взметнулись языки пурпурного пламени, а затем их закрыло бурое облако испаряющегося газа.

Предыдущая страница 9 Следующая страница


Страсти по звездному волку 10

В наушниках скафандра резко запела сирена. Скривившись, словно от зубной боли, Клайн побежал в сторону подвесной канатной дороги. Правда, слово "побежал" мало соответствовало его медленным, натужным шагам.
"Почему Селия нас не предупредила? - дрожа от возбуждения, думал он. - Проклятая колдунья! Понятно, почему местные озабоченные старатели прошляпили бабский десант Шарима, но Селия-то должна была учуять беду!"
Когда он спустился к подножию горы и прошел через кессоны восточного портала, в городе уже вовсю шел бой. На верхних этажах самых высоких зданий засели несколько десятков снайперш, и они с поразительным хладнокровием расстреливали горожан, появляющихся на соседних улицах. Ответная стрельба была редкой и хаотичной. Старатели, понятное дело, опасались неудачным выстрелом повредить стеклопластовый купол. Если бы в город ворвалась ядовитая атмосфера, в течение нескольких минут погибли бы сотни людей, в основном женщины и дети.
Проклиная себя на чем свет стоит, Клайн сбросил скафандр и бегом направился к центру города, к зданию управы. По пути его трижды обстреливали снайперши, и пули только чудом просвистели мимо.
Возле управы столпились сотни старателей. Среди них находились и люди из команды Клайна. Некоторые были ранены, многие получили ожоги и травмы.
На ступенях здания стоял высокий худощавый человек с седыми длинными волосами. Это был мэр города Мессар, жесткий и очень деловой саркатиец. Пожалуй, он один отнесся к появлению Клайна и его команды без всякого энтузиазма.
А сейчас его лицо, изборожденное глубокими морщинами, буквально пылало от ярости.
Заметив в толпе Клайна, он нахмурился и указал на лидера бунтовщиков пальцем:
- Ага, вот и вождь нашей победоносной армии! Кажется, вы предсказывали, что десант шерифов может высадиться на нашу планету уже этой ночью?
Старатели обернулись и хмуро посмотрели на Клайна. Ему очень не понравились их мрачные, злые взгляды.
- Черт побери, Мессар, сейчас не время для шуток, - процедил он сквозь зубы.
- Да уж какие там шутки! - крикнул пожилой старатель и поднял свою левую перевязанную руку. - Стоило мне выйти из дома, как в меня влепили пулю. Хорошо еще, что жена с дочерью чуть задержались... Полгорода теперь в осаде по вашей вине!
Клайн заскрипел зубами. Такого поворота событий он опасался больше всего. Казалось бы, никаких оснований для тревоги у него не было. Пограничники вот уже два века слыли весьма крутыми парнями. О каких-либо законах до появления в Клондайке Чейна никто толком и не слыхивал, и потому все мужчины с малых лет умели постоять за себя. Да и многие женщины были не промах!
Однако Клайн давно подозревал, что во всей этой "крутизне" много чистой бравады. Если бы пограничники на самом деле являлись такими молодцами, князья никогда не сумели бы сесть им на шею! А реальность оказалась еще хуже, чем он ожидал: даже среди саркатийцев нашлось немало болтунов и паникеров!
- Может, уже пора поднимать белый флаг? - с мрачной усмешкой предложил он. - Потом предлагаю арестовать меня и моих людей и сдать нас отважным десантницам из летающего борделя. Вот хохот-то поднимется по всему Клондайку!
Толпа угрожающе зашумела, но Мессар поднял руку, успокаивая горожан. Он шагнул в сторону, и только тогда Клайн заметил, что на ступеньках ничком лежат две женщины в серых комбинезонах.
- Эти две стервы атаковали мой дом и ранили в ногу младшую дочь, - сказал Мессар. - Боюсь, она теперь на всю жизнь останется хромой...
Он выхватил револьвер из кобуры и яростно закричал:
- Бейте этих шлюх! И клянусь, я лично набью морду тому, кто приведет хоть одну из них живой! Шарим... ну, потом будет время поговорить и о Шариме. Парни, бластеры не очень годятся для войны со снайпершами. У меня в мэрии есть огнестрельное оружие старого образца. Прошу только об одном: не повредите купол! Иначе нам всем придется плохо.
Вооружившись длинноствольными ружьями и револьверами, горожане торопливо разошлись по соседним улицам. Вскоре то там, то здесь послышалась беспорядочная пальба.
На площади остались только двое. Мессар достал из кармана небольшой пистолет и протянул его озадаченному Клайну.
- Прости, Эрих, - немного виновато промолвил мэр. - Уж больно меня расстроило ранение дочери... Да и твоя Селия здорово нас подвела. Где была ее знаменитая интуиция? Но теперь пути назад нет. Мы перебьем всех этих гадин, а потом навестим и самого Шарима. Корабли у нас, конечно, полное дерьмо, но вооружить кое-чем мы их сумеем!
Клайн взял пистолет и первым делом взглянул в магазин.
- Десять патронов, - сказал он. - Не густо! Ну ничего, в ближнем бою я буду действовать бластером. Только странно, конечно, воевать с женщинами, да еще отборными красотками...
Лицо Мессара ожесточилось.
- Они ранили мою Веру, - тихо промолвил он и, повернувшись, зашагал в сторону южного квартала, где находился его дом.

* * *

Ожесточенная битва с десантным отрядом велась уже несколько часов, но без особого успеха. Старатели никогда еще не имели дела со снайперами, стреляющими из старинного оружия. Трудно было свыкнуться с мыслью, что женщины, забаррикадировавшиеся на верхних этажах зданий, могли с удивительной точностью попасть в человека с расстояния в сто и даже двести метров. Кроме того, снайперши оказались на удивление здорово обучены. Они ухитрились расположиться таким образом, что держали под прицелом две трети городских улиц. Разумеется, их нетрудно было бы сжечь лазерными пушками, но если луч хоть на сантиметр отклонится от цели, то удар пришелся бы по стеклопластовому куполу. Да и пожар в городе грозил многими бедами, особенно если учесть, что террористки ухитрились уничтожить большую часть кислородных резервуаров на побережье.
Клайн быстро понял, что в такой ситуации нужно полагаться лишь на самого себя. Его опыт матерого охотника оказался сейчас как нельзя кстати. Прежде ему уже не раз приходилось стрелять из старинного оружия, и сейчас эти навыки здорово пригодились. Но у снайперш тоже были навыки...
Он сидел в узком пространстве между двумя перевернутыми электромобилями и курил, пытаясь успокоиться. Однако руки предательски дрожали, и с этим ничего нельзя было поделать. Как же он попал в эту дурацкую ловушку?
Все началось с того, что двое пожилых горожан сдуру решили прорваться на одну из центральных площадей. Непрерывно стреляя, они одновременно выехали на нее с противоположных улиц. На вершинах трех зданий засели снайперши, которые буквально истерзали горожан точным и беспощадным огнем. Отряд, безуспешно штурмующий площадь, уже потерял шесть человек. Причем четверо получили ранения не куда-либо, а в пах. Снайперши, по-видимому, были мужененавистницами, и это удваивало ярость пограничников. Но ярость - плохой советчик в бою!
Получив тяжелые ранения, водители электрокаров потеряли управление. Обе машины столкнулись, и раненые выпали на асфальт. Одного тотчас добили, а второй каким-то чудом сумел ползком спрятаться за машинами. Надо было его спасать, и это вызвался сделать именно он, Клайн. Осел, вечно его несет на рожон!
Снайперши дали ему добраться до машин, словно желая поиздеваться над высоким белокурым мужчиной. А затем начали его обстреливать, да так, что он и вздохнуть не мог.
Докурив сигарету, Клайн швырнул ее на мостовую. И тотчас на капоте лежавшей на боку машины вспыхнул фонтанчик огня.
Клайн выругался. Он повернулся и посмотрел на раненого горожанина. Тот сидел, прислонившись ко второй машине, и тяжело дышал. Клайн кое-как сумел перевязать ему рану на груди, но дела обстояли весьма паршиво.
- Эрих... как там... дела... у наших? - хрипя спросил пожилой саркатиец Фрэд, инженер перерабатывающей фабрики.
- Ничего хорошего, - ответил Клайн. - Эти суки пристрелили еще двоих... Но вроде не до смерти.
На бледном лице инженера проскользнула горькая усмешка.
- Ну и дела! Эти бабы... дали нам прикурить... Может, зря мы... связались с новыми шерифами?
Клайн озадаченно посмотрел на горожанина.
- Ты действительно так думаешь, Фрэд?
- Не знаю... Может, и так. У меня в городе... дочь, двое внуков... Эти сучки... они же никого не щадят!
- Наверное, шерифы хотят запугать пограничников, - сквозь зубы промолвил Клайн. - Знаешь, как эти уроды нас называют? Быдло!
Старик закашлялся. Из раны вновь потекла кровь.
- Кхе-кхе-кхе... Я никогда... такого от них не слышал!.. По радио... Штольберг говорил другое... Мол, для шерифов... забота о народе... самое главное...
Клайн едко усмехнулся.
- Ну конечно, держи карман шире! Господи, почему же все мы такие наивные? И я тоже хорош. Знал же, что Шарим и Аббебе опаснее ядовитых змей, а все же просчитался. Ну, никак не мог представить, что они сумеют так ловко использовать сексуальную озабоченность саркатийцев! Думаю...
Он уловил легкое движение в одном из окон шестиэтажной башни и, не целясь, выстрелил. Раздался звон разбитого стекла, и миг спустя из рамы спиной вперед вывалилась снайперша. Ударившись златокудрой головой о карниз, она с грохотом упала на мостовую.
Издалека раздались радостные крики - так отметили саркатийцы успех. И тут же в корпуса обеих машин ударил целый поток пуль. Клайн упал на асфальт ничком, и вовремя - одна из пуль пролетела совсем рядом.
"Ничего, пусть девочки постреляют, - с насмешкой подумал он. - Вряд ли у них много запасных обойм. Э-эх, добраться бы вон до того восьмиэтажного здания, тогда бы мы поиграли!"
- Фрэд, ты как?
- Вроде... пока живой...
- Ты действительно считаешь, что пограничникам Клондайка надо смириться с новыми шерифами? Сам видишь, они церемониться с людьми не станут. А уж про гуманоидов и разговора нет - эти вообще будут приравнены к скоту.
- Да, невесело... Но внучки... И потом, до Мидаса далеко... Мы люди маленькие... Напрасно я сунулся, дурак...
Клайн обернулся. Лицо старого инженера еще больше побледнело, глаза помутнели.
- А как же расстрел мэрии в Мэни-сити и разрушение храма Судьбы, о которых я рассказывал? Погибли более тридцати женщин. Их изнасиловали, а потом 90-жгли. По-твоему, и это надо было терпеть?
Фрэд попытался улыбнуться, но вместо этого на его лице появилась жалкая гримаса.
- Эрих... ты еще молодой... В Клондайке... всегда случалось всякое... Думаешь, почему на Саркатии... так мало гуманоидов? Мы с ними... тоже не больно-то церемонились...
Клайн озадаченно посмотрел на старого инженера.
Ему не раз приходилось в последнее время вести подобные разговоры. И впервые после расстрела мэрии в его душу начали закрадываться сомнения. Может, зря он все это затеял? Может, пустое это дело - борьба с несправедливостью? Моргана Чейна давно уже нет в Клондайке, и теперь колесо истории неотвратимо стало поворачиваться в обратную сторону. Когда-то прадед князя Александра Кампа первым сколотил состояние, попросту отняв у старателей кислород. Теперь точно так же собираются действовать нынешние князья. Что же в этом странного? Так уж дерьмово устроен мир...
- Фрэд, ты слышишь меня?
- Да... Пока - да.
- А ты не задумывался о том, что дальше будут делать князья, если пограничники сейчас прогнутся? Наверняка они возьмут под контроль все производство кислорода и станут торговать им сами, но по совсем другим ценам. Как тогда жить тебе и твоим внучкам?
Фрэд вздохнул.
- Да... так и будет, я чувствую... Но что сделаешь... Будем платить больше, вот и все... Дышать-то все равно надо...
- Черт побери, что ты несешь, старик? - возмутился Клайн. - С какой это стати нам надо платить бешеные деньги только за то, чтобы иметь право дышать? Может, это князьям следует малость поуменьшить свои волчьи аппетиты?
- Э-эх, разве они... смогут? Им всегда мало... такие уж люди... Пожалеть их надо!.. И потом, мой дед говорил... плетью обуха не перешибешь... Законные власти... они всегда правы...
- Но они-то как раз _незаконные_ власти! Ведь выборов как таковых не было, князья попросту присвоили титулы шерифов с помощью мэра Мэни-сити!
- Может... и правильно... Зачем тратить деньги... на выборы?.. Я бы... все равно за них проголосовал... Так оно спокойнее... Ох!
Раздался выстрел, и Фрэд дернулся и завалился на бок. Из его виска хлестала кровь.
Клайн разразился проклятиями.
- Всегда правы? Ну уж нет, Фрэд, на этот раз ты ошибся. И эту ошибку надо побыстрее исправлять!
Он осторожно подобрался к разбитому капоту одного из электромобилей. Отсюда открывался вид на всю площадь. Метрах в двадцати от машины Клайн увидел убитого водителя. Рядом с ним лежало ружье. И это давало Клайну некоторый шанс.
Сглотнув, он еще раз посмотрел на обойму пистолета. Осталось три патрона. Ладно, должно хватить...
Он выждал момент, когда горожане вновь начали обстрел двух оставшихся в живых снайперш, и, пригнувшись, выскочил из своего убежища. Тотчас справа от его виска прожужжала пуля. Не останавливаясь, Клайн выстрелил в окно верхнего этажа одного из зданий, а затем ласточкой прыгнул вперед, словно собирался нырнуть в воду.
Как он и надеялся, для обеих снайперш это оказалось полной неожиданностью. Пули просвистели рядом, а через две секунды он уже лежал за телом погибшего водителя и сжимал в руках ружье. Первым делом он вынул обойму. Ого, восемь патронов! Вполне достаточно.
Словно разгадав его замысел, горожане начали яростный обстрел зданий. Зазвенели разбитые окна. Снайперши отвечали беспорядочным огнем. По-видимому, им пришлось отойти от окон. Клайн крепко выругался, а затем, пригнувшись, зигзагом побежал к одному из зданий.
Как только Клайн ворвался в подъезд, дверь буквально разлетелась в щепки от попадания разрывной пули. Не останавливаясь, он помчался вверх по лестнице. Поднявшись на площадку третьего этажа, он осторожно подошел к узкому окну.
Увы, горожане явно потеряли голову, увидев его успешные действия. Трое молодых парней выбежали на площадь и, стоя спиной к спине, начали стрельбу. Это было ошибкой. Снайперши хладнокровно уложили парней одного за другим. И Клайн обратил внимание, что они вновь стреляли точно в пах.
Дрожа от злобы, Клайн опустился на одно колено, а затем выбил прикладом стекло. Отсюда открывался хороший вид на противоположную часть площади и на верхний этаж пятиэтажного здания, где засела снайперша. Эта девица обладала большим опытом, она постоянно переходила от одного окна к другому, и снизу заметить ее передвижения было совершенно невозможно. Но теперь и он находился напротив, на третьем этаже, и видел гораздо больше.
В одном из окон проскользнула тень, и Клайн тотчас послал туда пулю. Ничего не произошло, но почему-то он был уверен - пуля попала снайперше точно в висок.
Вскочив на ноги, он стал подниматься выше, держа ружье наперевес. Вряд ли дама, засевшая в этом здании, будет бесстрастно ожидать его появления. Но что она придумает? Кто знает... Лишь бы не бросила вниз гранату.
Клайн невольно замедлил шаги. Подняв голову, он был готов стрелять, увидев малейшее движение. Четвертый этаж. Тихо. Сверху выстрелов пока не слышно. Вперед пятый этаж, а потом последний, шестой. Эта тварь наверняка забаррикадировалась и начнет стрелять через дверь, едва он обнаружит себя. Но делать больше нечего, надо рисковать.
Он успел сделать всего три шага по лестнице, как вдруг сзади послышался тихий скрип, от которого мороз прошел по коже. "Все-таки эта сука меня перехитрила!" - с тоской подумал Клайн.
Мгновенно повернувшись, он нажал на спусковой крючок. Но снайперша, конечно же, успела выстрелить раньше.
Послышался сдавленный крик, и Клайн увидел, что в проеме двери одной из квартир стоит женщина в синем комбинезоне, сжимающая в обеих руках длинноствольные пистолеты. Ее красивое, смуглое лицо было искажено яростью и болью. На губах появилась кровавая пена.
- Проклятие... - прошептала снайперша и рухнула лицом вниз на лестничную площадку.
Спустя несколько секунд из квартиры вышла... Селия, одетая в красивое облегающее платье! Хладнокровно перешагнув через мертвое тело, она с усмешкой взглянула на ошеломленного Клайна.
- Все-таки эта шлюха переиграла тебя, Эрих. Мой совет: не связывайся с женщинами! Даже самому Моргану Чейну не очень-то везет с нашей сестрой.
- Дьявол! - наконец-то Клайн обрел голос. - Как ты оказалась здесь, Селия?
- Так же, как ты. Вошла в дверь этого подъезда. Другого пути сюда нет, иначе горожане давно бы прикончили всех снайперш.
- Вошла?! Но когда? Почему тебя никто не заметил?..
Жрица храма Судьбы взглянула на него с таким презрением, что Клайн вздрогнул.
- Неужели ты вошла в дом еще до того момента, как сюда пробралась снайперша?
Селия ответила холодным взглядом.
- Но это... это черт знает что! Опять ты взялась за свои ведьмины штучки! Ну, я еще могу как-то понять, почему ты отдала на растерзание пьяной толпе своих подруг-жриц, но это... Чем тебе не потрафили горожане? Ты знаешь, сколько парней полегло на этой проклятой площади? А в целом по городу уже погибло несколько десятков человек. Говорят, среди них есть женщины и дети... Чем они-то виноваты? Сука!
Грязно выругавшись, Клайн поднял ружье и прицелился прямо в сердце Селии.
В разноцветных глазах жрицы не промелькнуло даже тени страха.
- Ну, стреляй, Эрих! Ты же у нас храбрец и великий воин. Чего же ты медлишь?
Клайн побагровел от гнева. Потеряв голову, он на самом деле хотел выстрелить, но не смог даже пошевельнуть пальцем.
- Проклятая ведьма... - с ненавистью пробормотал он.
Селия подошла к нему и с размаху влепила пощечину.
- Дурак! Чейн ошибся, оставив такого осла своим заместителем... Я догадывалась, чем это обернется, но не решилась ему перечить. Но теперь, когда Морган вернется, все будет иначе.
Пальцы Клайна разжались, и ружье с грохотом упало на каменный пол.
- Чейн никогда не вернется... - глухо промолвил Клайн.
- Нет, он уже возвращается! Я знаю...
- Положим, что так. Но зачем ты снова нас предала? Думаешь, Моргану понравится, что ты выстлала ему дорогу телами женщин и детей?
Селия снова отвесила ему увесистую пощечину.
- Болван! Знай же, что ни один ребенок в городе не погиб. Трое ранено, но неопасно. Я пыталась этому помешать, но очень трудно контролировать сразу три десятка опытных снайперш, для которых что дети, что собаки - одно и то же. Шарим их здорово выдрессировал с помощью специальных психотропных наркотиков.
- Но ты же могла остановить их в самом начале, когда эти шлюхи только прилетели на Саркатию!
- Могла, - спокойно согласилась Селия. - Но я ощущала, что протест у пограничников зреет слишком медленно. Большинству старателей просто наплевать на то, какая у них власть. Тогда я помогла Алгису Аббебе захватить транспортный корабль из Лиги Свободных Миров. Этот ублюдок, конечно же, прикончил весь экипаж, о чем корабельный Мозг успел сообщить на весь Клондайк. Только тогда на многих мирах спохватились, что здесь творится неладное. Многие стали готовить космолеты для нападения на Мил ас. Но потом задумались, а стоит ли рисковать своими драгоценными шкурами. Не мужики, а какие-то слизняки! Клайн возмутился.
- Ах, вот как? Выходит, тебе нужно было подтолкнуть пограничников в спину еще одним кровавым событием?
- Верно. Кажется, ты начинаешь понемногу умнеть, Эрих. Все пограничники знают про Саркатию и про то, какие крутые парни здесь якобы обитают. Скоро все в Клондайке узнают, как Шарим и другие князья унизили обитателей этой планеты. Мало того, что новые шерифы почти полностью уничтожили все запасы кислорода на Саркатии, но они совершили это злодеяние руками шлюх! Такого позора ни один уважающий себя пограничник не вынесет. И, клянусь, уже завтра не меньше трех сотен кораблей направятся к Мидасу! Очень подходящая атмосфера для возвращения законного шерифа Моргана Чейна.
Клайн недобро сощурился.
- Думаешь, Морган будет рад узнать, сколькими трупами ты вымостила ему дорогу на Мидас? Помню, как он трижды едва не пристрелил меня только потому, что я просто кое о чем умолчал. А здесь... Не завидую тебе, колдунья!
Селия жестко усмехнулась.
- Да, так могло быть прежде... Но я ощущаю, что сейчас все изменится. Чейн стал другим, и я стала другой. А ты остался таким же примитивом, как прежде. Лучше иди и продолжай воевать, герой! Осталось в живых только восемь снайперш, но у них уже почти закончились патроны. Двоих красоток в соседнем квартале сейчас вовсю насилуют прямо на лестничной площадке. Поспеши, может, и тебе кое-что достанется...
Повернувшись, Селия вошла в квартиру и захлопнула за собой дверь.
- Ведьма, - в бессильной ярости пробормотал Клайн. Он понемногу снова стал ощущать свои руки.
К вечеру город был очищен от снайперш. Троих из них разорвали буквально на части, двоих сбросили из окон верхних этажей. Последняя из женщин покончила с собой прежде, чем ее успели изнасиловать. Перед смертью она радостно закричала: "Да здравствует великий Шарим! Все пограничники - жалкое быдло, новые шерифы скоро наденут на вас кандалы и превратят в рабов!"
Клайн в этот момент находился неподалеку, и ему показалось, что эти слова снайперша кричала не совсем по своей воле. Наверное, и здесь не обошлось без колдовских чар Селии.
Так или иначе, но уже на следующий день в небо Саркатии взмыли сразу пять космолетов, набитых под завязку вооруженными людьми, и взяли курс на Мидас.

Глава 14

Вскоре в миллионе миль от Мидаса началось грандиозное сражение двух армий. Трем сотням кораблей восставших пограничников противостоял космофлот из сорока пяти космолетов Триумвирата. Но зато это были настоящие боевые корабли, в основном крейсеры класса "Б", и тяжело вооруженный линкор. Даже мэр Мидаса Популас не знал о том, когда князья приобрели этот могучий корабль. Разумеется, он кое-что слышал о черном рынке вооружений на планете Иртыш, находящейся на восточной границе Федерации, но линкор... Это же не бластер, который можно украсть на любом военном складе!
Однако Популас даже не представлял, какой масштаб в последние годы приобрела контрабандная торговля оружием. Если бы он попал на Иртыш, то потерял бы дар речи. Огромная планета, на три четверти покрытая лесостепью, была превращена в бесконечный рынок. Здесь продавались все виды вооружений, когда-либо созданных в Галактике, начиная от смертельно ядовитых и прекрасно обучаемых муравьев с планеты Карн и кончая атомными дредноутами класса "А", списанными чиновниками Федерации в утиль за фантастические взятки. В продаже имелся даже корабль-призрак, украденный из космофлота Среднегалактической Империи. На его борту имелись необычные пушки, позволяющие стрелять по противнику прямо через экраны мониторов. Цена на дредноуты и корабль-призрак доходила до размера бюджета нескольких обитаемых звездных систем, но, как ни странно, появились и такие покупатели. По слухам, это были хегги, но никто твердо утверждать этого не мог.
Покупкой вооружения тайно занимался князь Штольберг. Он выделялся среди других шерифов необычайной скупостью и умением торговаться, поэтому Шарим и Аббебе скрепя сердце поручили своему бывшему недругу такое ответственное дело. И Штольберг справился с ним отлично. Он сумел сэкономить на вооружении армии Мидаса более тридцати миллионов кредитов. О том, сколько денег он положил прямо в свой карман, можно было только догадываться.
Космофлот Мидаса был вооружен новейшими ракетами и лазерными пушками. На линкоре имелись даже радитовые заряды, обладавшие фантастической разрушительной силой.
Разумеется, ничего подобного у восставших не было и быть не могло. Их корабли имели по две-три ракеты среднего класса устаревших типов.
Первым же залпом ракет армия Мидаса уничтожила более двадцати кораблей восставших. Уцелевшие корабли попытались было предпринять специальные противоракетные маневры ухода, но грузовые транспорты были мало приспособлены для таких маневров. Шесть кораблей потеряли управляемость и оказались совершенно беспомощными. Добить их не представляло никакого труда...
Клайн стоял на капитанском мостике быстроходного эсминца "Вихрь" - единственного более или менее современного судна Саркатии. На большом обзорном экране перед ним была отлично видна вся панорама сражения. Впрочем, пока оно куда больше напоминало избиение...

Предыдущая страница 10 Следующая страница


11 СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон

Скрежеща зубами от бессильной ярости, он смотрел, как крейсер шерифов подошел к одному из транспортов, потерявшему управление, и в упор расстрелял его. Эфир заполнили вопли сотен голосов, а затем все разом стихло.
Клайн разразился громкими проклятиями. Он даже не подозревал, что шерифы успели собрать такой могучий космофлот. Где же шерифы прятали корабли до этого времени? И почему Селия...
Позади него послышались легкие шаги.
- Кажется, ты опять вспомнил меня недобрым словом? - раздался голос жрицы. Молодая женщина встала рядом с Клайном, но он даже не повернул голову в ее сторону.
- Еще бы... - мрачно процедил он. - Линкор... да он один может справиться с армией повстанцев! Ты могла бы предупредить нас, но опять смолчала... Сколько же тебе нужно еще трупов, чтобы выстлать дорогу для Моргана Чейна?
- Клянусь, я ничего не знала о линкоре! - На глазах Селии навернулись слезы. - Я обладаю даром предвидения, но это не значит, что могу предсказать все на свете... Почему ты сам не позаботился провести разведку, перед тем как бросаться сломя голову в бой?
Клайн почувствовал угрызения совести. Слова Селии были справедливы. Он уже начал валить на голову бедной женщины все свои недоработки и ошибки. А это последнее дело для мужчины.
- Прости... Я совсем растерялся. Как сейчас здесь не хватает Моргана Чейна и его друзей! Неужто нам придется поджать хвосты и убираться с поля боя?
Селия грустно усмехнулась.
- Думаешь, пограничники тебя послушаются?
- Хм-м... нет, конечно же, нет. Но что же делать? Мы можем вести огонь только со средней дистанции, а пока дойдем до нее, наш флот уменьшится по крайней мере наполовину!
- Боюсь, даже больше... Смотри, Эрих!
На экране стало заметно, что ряды космофлота шерифов внезапно начали перестраиваться. Три крейсера замедлили движение, а затем синхронно стали уходить в сторону, совершая маневр разворота. За ними последовали еще три боевых корабля. А потом настала очередь и линкора.
Клайн не верил своим глазам. Космофлот Триумвирата по собственной инициативе разрушил свою, абсолютно выигрышную позицию. Но зачем? Всего через десять-пятнадцать минут они могли бы спокойно расстрелять корабли восставших с дальней дистанции. Зачем же...
Селия вздохнула с огромным облегчением. На ее бледном лице появилась слабая улыбка.
- Чейн... Он уже приближается к границе Клондайка!
- Ах, вот что! - обрадовался Клайн. - Ну, это совершенно меняет дело!
Он подошел к пульту управления и включил радиопередатчик на полную мощность, в режим "Общий вызов". Однако включать шифратор он не стал.
- Командирам всех кораблей восставших! Нам на выручку спешит законный шериф Клондайка Морган Чейн! Его эскадра уже находится неподалеку. Вы сами видите, как струсили князья, иначе бы они не послали ему навстречу целых семь самых лучших кораблей. Клянусь, при появлении Чейна вояки с Мидаса сразу же наложат в штаны от страха! Уверен, после этого они еще подумают, в кого им стрелять. Ребята, вперед!
Космолеты армии восставших спустя несколько минут вновь выстроились в стройные ряды и, резко прибавив скорость, ринулись навстречу противнику. Клайн не ошибся - на этот раз их встретил не очень дружный залп ракет, половина которых к тому же прошла мимо цели. Вспыхнуло семь или восемь транспортов, но это уже никого не могло остановить.
Через полчаса два флота оказались на средней дистанции, и тогда-то и завязался настоящий бой. Перевес все равно был на стороне армии Триумвирата, но каким-то чудом многие из солдат и офицеров вдруг узнали о возвращении бывшего шерифа Моргана Чейна и его эскадры, и это явно не прибавило им энтузиазма.
Впрочем, у чуда было имя - Селия.

* * *

Корабли с развевающимися черно-белыми флагами наконец вышли из-за лесистого острова и, выстроившись клином, направились наперерез бригу и плывшей чуть в стороне "Кардове". Впереди эскадры Алгиса Аббебе шел громадный бронированный линкор. У него было четыре палубы, и на каждой насчитывалось по двадцать длинноствольных пушек. Следующие за флагманом крейсеры также заметно превосходили по огневой мощи "Кардову".
Шорр Кан, тяжело кряхтя, поднялся на палубу. Он держался рукой за правый бок и сварливо причитал, болезненно морщась при каждом шаге. Однако при виде вражеской эскадры он тотчас забыл о своих ранах.
- Дьявол, спаси! - воскликнул он. - Вот уже не думал, что нас так будут встречать в Клондайке! Чейн, я ни черта не пойму на этом дурацком радаре. Крупное красное пятнышко, которое движется нам наперерез, - что это такое?
- Пятно? - Чейн недоуменно пожал плечами. - А-а, у вас же нет инверс-очков... Нет, это не просто пятно, а четырехпалубный линкор. Таких во флоте Федерации всего двенадцать штук. Но на этом линкоре я вижу флаг Черного князя Алгиса Аббебе, моего давнего недруга.
- Откуда же этот дикарь раздобыл линкор? - поинтересовался Шорр Кан. - Впрочем, за деньги в Галактике можно раздобыть все, что душа пожелает... Морган, надеюсь, у тебя нет желания сразиться с такой армадой?
Чейн покачал головой.
- Я же не сумасшедший. Надо уходить, но с умом.
Он подошел к штурвалу и достал из ящичка в стойке старинную телефонную трубку на длинном шнуре. Шнур тотчас начал путаться, и Чейн мысленно чертыхнулся. Перед его глазами пробежала молочная волна, а когда она рассеялась, оказалось, что он держит в руках небольшую карманную рацию.
- Это уже лучше, - пробормотал Чейн и нажал на кнопку вызова. - Джон, вы слышите меня?
- Да, - после некоторой паузы ответил Дилулло.
- Что предлагаете делать?
- Бежать, да так, чтобы пятки засверкали! Морган, похоже, что на Мидасе кое-что произошло.
- Кто бы сомневался! Наверное, Шарим, Аббебе и Штольберг все-таки сумели сговориться и захватили власть. Жаль, если так! Я-то надеялся, что в мое отсутствие эти пауки передерутся... Джон, вам всем придется перейти на борт моего брига.
Дилулло гневно закричал:
- Бежать без боя? Пьяное небо, такого позора я еще не переживал... Сначала мы должны хоть немного покусаться!
- Джон, во главе эскадры идет четырехпалубный линкор.
- Не может быть! На моем радаре видно только, что это довольно крупный корабль... Откуда ты знаешь, Морган, что это именно линкор?
- Я снова надел инверс-очки.
- Но ты же говорил, что они вдали от летающего Замка не действуют!
- Оказалось, что в трюме брига находится специальный инверс-компьютер. Верховный Магистр Евеналий мог себе позволить такую роскошь.
- Хм-м... что-то не очень я доверяю этой детской игрушке. Сними эту дрянь, Морган, и взгляни в глаза правде, как и положено матерому астронавту.
- Ни за что! Джон, в этих очках, быть может, наш единственный шанс на спасение. Понимаете, я теперь вижу окружающий космос совсем не таким, как его видят астронавты, а вернее, внешние приборы космолета. Например, справа по курсу я заметил длинную гряду скал, которые омывает мощное течение. Мы можем рискнуть и войти туда.
- Что-о? Вспомни, как когда-то, возвращаясь из Триффид, мы уже влезли в одно такое течение. Только чудом тогда уцелели!
Чейн терпеливо ответил:
- Тогда у меня не было инверс-очков. Джон, не теряйте времени. Минут через двадцать линкор начнет стрельбу, и тогда нам крышка. Я скоро причалю к вашему правому борту.
Чейн спрятал рацию в карман, а сам взял в руки штурвал. Шорра Кана рядом уже не было - старый пройдоха, почуяв опасность, предпочел скрыться в своей каюте. Бриг несся по бурному морю, рассекая невысокие двухметровые волны. В лицо летели соленые брызги, резкий, порывистый ветер надувал паруса. Над вершинами мачт с пронзительным криком пролетел альбатрос. Кажется, это было предвестием надвигающейся бури...
Повернувшись налево, Чейн увидел, что над горизонтом появились темные облака. Ветер понемногу менял направление. Да, похоже, скоро спокойствию море-косма придет конец.
Как и любой опытный астронавт, Чейн не раз попадал в космические штормы. Обычно они начинались с того, что все дальние локаторы начинали барахлить, выдавая противоречивую информацию. Как правило, невозможно было понять, с какой стороны ждать опасности и в чем конкретно она выразится.
Атаки потоков астероидов и пылевых потоков обычно считались самыми предсказуемыми и потому наименее опасными. Куда хуже было попасть под удары мощных потоков жестких космических лучей, от которых не было никакой защиты. Случались и электромагнитные бури, которые на время выводили из строя практически все электронные приборы. Порой это приводило к нарушению нормальной работы двигательных установок и даже взрывам в кормовых отсеках, поэтому опытные капитаны кораблей тотчас отдавали приказ глушить двигательные установки. Но иногда вместо ожидаемой электромагнитной бури вдруг невесть откуда приходил гравитационный шторм. Он буквально сминал корпуса кораблей, словно консервные банки, и тот, кто нерасчетливо выключил двигатели, уже не мог спастись.
Но если бы космос грозил только этими опасностями! Нередко без всякого предупреждения приборов приходило Нечто, природу чего не знали даже видавшие виды старики. Это Нечто было полностью непредсказуемым. Случалось, что корабли попросту бесследно исчезали. Иногда какие-то силы их скручивали винтом, словно мокрое белье. Куда реже происходила жуткая, необъяснимая вещь, когда корабли просто выворачивало наизнанку. Так на глазах Чейна погиб корабль Фрейна Рыжего, главы варганского клана Дагоев.
Ничего более жуткого и представить было невозможно! Корабль выглядел будто вывернутый наизнанку носок. Но еще хуже, что точно так же выглядели трупы людей: внутренности находились снаружи, а кожа - внутри... А иногда возле красных карликов в космосе появлялась словно бы гигантская мясорубка. Она превращала корабли в металлическую стружку, приправленную мясным фаршем. Впрочем, случались штуки и похуже...
До недавнего времени Чейн даже не задумывался о природе космических катаклизмов. Варганцы ничего не смыслили в науке, поскольку таковой на их планете просто не было. Как оказалось, и Джон Дилулло, гражданин цивилизованной Федерации Звезд, знал о космосе немногим больше него. Типичный астронавт, он прежде всего полагался на свой опыт и на удачу.
Инверс-технологии открыли перед Чейном совершенно иную картину мироздания. Он мог увидеть то, что было недоступно приборам самых совершенных кораблей Федерации и Среднегалактической Империи. Правда, физическая природа явлений оставалась ему по-прежнему непонятной, но зато прежде невидимые и непостижимые катаклизмы обрели зримую форму. И очень важно, что их видел сейчас только он один!
Тучи на горизонте сгущались. Они уже закрыли часть сияющих в синем небе созвездий. Слева и справа от него из море-косма медленно поднимались две водяные горы, испещренные потоками желтой пены. Эти исполинские штуковины Чейн уже видел глазами старого рыбака Ахава, когда смотрел в институте истории на Талабане мнемофильм о легендарном Белом ките. Тогда, вместе с Ахавом и его детьми, Илией и Ольмой, он совершил виртуальное плавание по бурному море-косму, охотился на кита-секача, пережил страшный шторм... Чем же грозили водяные горы? Ахав хорошо знал это явление и не очень опасался приближаться к водяным горам. О чем он говорил по этому поводу своему сыну Илии? Кажется, так: "Надо идти по границе поля желтой пены, сынок, и у тебя появится шанс попасть прямо в глаз циклона. Так можно одолеть любой шторм и даже не вспотеть. Но если рука и сердце хоть немного дрогнут, то гора воды попросту раздавит твой корабль!"
Чейн озадаченно нахмурился. Когда же он услышал эти слова? Убей бог, он напрасно силился вспомнить такой эпизод в мнемофильме о Белом ките. Но не мог же он попросту придумать слова Ахава!
Однако времени для размышлений не было. "Кардова" уже находилась всего в четверти мили по правому борту. Чейн еще раз смог убедиться, что подарок адмирала Претта на самом деле оказался сущим барахлом. Инверс-компьютер безжалостно высветил все те недостатки, которые непросто было разглядеть обычным взглядом астронавта. Титановые листы обшивки корпуса на местах стыка были задеты коррозией, возле ватерлинии сияли свежие заплатки, пушки на палубе не впечатляли ни своим калибром, ни длиной стволов. Линкор Алгиса Аббебе прихлопнет этот корабль первым же удачным залпом!
Чейн немного погасил боковую скорость, то же самое сделала и "Кардова". С палубы крейсера на бриг был переброшен трап. По нему один за другим спустились его друзья: Банг, Рутледж, Селдон, Бихел и Гваатх. Последними крейсер оставили Дилулло и Мила. Лицо элитного агента Внешней Разведки было холодным и непроницаемым, на Чейна она едва взглянула. Зато Гваатх выглядел весьма бодро.
- Морган, сучий потрох! - заорал он, заключая варганца в могучие объятия. - Почему ты заставил нас бросить корабль? Я хочу драться! Никогда еще Гваатх, то есть я, не показывал врагам свои мохнатые пятки!
Напрягая все силы, Чейн сумел выскользнуть из могучих лап парагаранца.
- Лучше показать врагам свои пятки, чем свой свежий труп, - задыхающимся голосом произнес он. - Гваатх, умерь свой пыл и спускайся вниз.
Простодушный гуманоид страшно обиделся.
- Опять? - завопил он. - Если где-то на Земле начинается драка, то Гваатха всегда посылают вперед. Но как только начинается заварушка в космосе, Гваатха посылают куда подальше. За что? Орудовать штурвалом я могу почище всех вас, вместе взятых!
Чейн и охнуть не успел, как мохнатый парагаранец оттолкнул его в сторону и так крутанул штурвал влево, что палуба встала дыбом. Все астронавты упали. Мила ушиблась плечом о бухту каната и немедленно пришла в ярость. Выхватив из-за пояса станнер, она прицелилась в голову Гваатха, который с растерянным видом попросту висел на штурвале.
- Ах ты, мохнатый мешок с блохами... Чейн прыгнул и едва успел выбить оружие из руки молодой женщины.
- Мила, опомнись! Ты могла парализовать мозг Гваатха!
- Мозг? - закричала в бешенстве Мила. - Откуда у этого животного могут оказаться мозги? Да и у тебя, Морган, их не так много, иначе бы не таскал за собой Шорра Кана! Уж не этот ли мерзавец снова натравил на нас врагов?
Чейн помрачнел. Все астронавты поднялись на ноги, озадаченно глядя на него и на рассерженную, раскрасневшуюся Милу.
Дилулло озадаченно потер свой массивный подбородок.
- Мила, ты не права, - примирительно произнес он.
- Разве?
- Я просто хотел напомнить, что...
Чейн поднял руку, и Дилулло тотчас замолчал. Он давно знал варганца, но не часто видел в его глазах такую ярость.
- Вот что я вам скажу, друзья, - звенящим, как стальная струна, голосом промолвил Чейн. - Обстоятельства сложились так, что я уже не вице-адмирал флота Федерации и не командор Третьей эскадры Патруля. Судя по всему, я даже и не шериф Клондайка. Но я остался Морганом Чейном, последним из Звездных Волков! И я не потерплю, чтобы кто-то оскорблял меня, да еще на борту моего корабля. Последние несколько месяцев я странствовал по Хаосаду как одинокий воин. И я уже привык быть один и полагаться только на себя. Отныне мне нужны только соратники и помощники, а без учителей я как-нибудь обойдусь. Если кому-то это не нравится, то пусть уходит.
Он жестко взглянул на Милу.
Остальные астронавты молча переглянулись. Они прекрасно знали твердый, непреклонный характер рыжеволосого агента Внешней Разведки. Мила обладала острым язычком, от которого успели пострадать все, кроме Джона Дилулло. Даже Гваатх побаивался гнева молодой женщины, которая без раздумья могла выстрелить в него из станнера. Да и рука у нее была по-мужски тяжелая.
Словом, все предвещало грозу. Но Мила вдруг смутилась, в ее глазах заблестели слезы. Опустив станнер, она тихо сказала:
- Прости, Морган, я была не права...
- Громче!
- Прости, Морган! Я ляпнула глупость.
Чейн немного успокоился, но голос его оставался по-прежнему холодным. Он не собирался в такой момент заниматься выяснением отношений со своей строптивой любовницей, но раз уж так сложилось, то лучше дойти до самого конца.
- В первый раз слышу от тебя такие извинения... Мила, мы здесь все свои люди. Поэтому я прямо хочу спросить: не адмирал ли Претт попросил тебя следовать за мной в Клондайк? Или таково было желание твоего шефа, адмирала Рендвала? Не думай, я не забыл наш недавний разговор на борту флагманского корабля. Тогда ты вроде бы окончательно дала мне от ворот поворот, сомневалась, человек ли я или монстр... И вдруг в последний момент передумала и полетела с нами. Мила, я хочу знать правду!
Селдон пробормотал: "Нашли время разговоры разговаривать!" - но его никто не поддержал.
Мила выдержала прямой взгляд Чейна.
- Да, меня просил об этом Претт... А Рендвал просто отдал приказ. Но я полетела в Клондайк не поэтому. Морган, я люблю тебя и готова идти с тобой до конца!
От сердца Чейна отлегло. Он почувствовал, что Мила говорила правду. Но все же какое-то шестое чувство подсказывало ему - _не всю правду_...
- Ладно, будем считать, что инцидент исчерпан, - сухо заявил он. - Банг, Мила, направляйтесь на боевую палубу. Вооружение у нашего брига хилое, но в случае чего огрызнуться сумеем... Бихел, Рутледж, Селдон - вы лучше меня знаете, что делать. А вы, Джон, останьтесь на палубе. Нам предстоит совершить головоломные маневры, ваш опыт очень пригодится.
- А я? - виноватым голосом напомнил о себе Гваатх, который все еще продолжал висеть на штурвале.
- Иди-ка ты... в медицинский отсек! Рангор должен вот-вот очнуться, ему понадобится помощь. Все по местам! Через минуту я начну торможение, а затем последует крутой разворот.
Все, кроме Чейна и Дилулло, торопливо покинули палубу. Дилулло подошел к левому борту и посмотрел в сторону эскадры противника. Она заметно приблизилась. Но еще оставалось время для маневра ухода.
- Морган... на линкоре должны быть скауты, - сказал он. - Насколько я помню, шесть или восемь штук. Если, конечно, этот корабль полностью укомплектован.
Чейн приспустил паруса. Но попутный ветер оставался очень сильным, и потому скорость судна изменилась очень мало.
- Сомневаюсь, что князь Аббебе смог раздобыть полностью укомплектованный линкор, - после долгой паузы ответил он. - Но если даже у противника есть всего два-три скаута, нам не уйти. Нас будут гнать, словно зверя, пока мы не рухнем, лишившись сил! Аббебе плевать, сколько на это потребуется времени - день или месяц. Сам знаешь, какой упрямый этот дикарь!
Дилулло кивнул.
- Да уж, прекрасно помню ваши игры в мидасском дворце Развлечений! Если Черный князь сейчас находится на борту линкора, то он обязательно попытается взять реванш за то поражение. Предлагаю выйти на обратный курс и броситься вслед флоту Федерации. Он движется не очень быстро, и через пять, максимум шесть, дней мы его нагоним. Тогда даже нашему другу Аббебе придется поворачивать восвояси!
Чейн усмехнулся.
- И это мне говорит человек, который только что хотел драться с целой эскадрой!
- Ну ладно, считай, что я пошутил, - примирительно улыбнулся Дилулло. - Мне и самому тошно при мысли, что придется прятаться за спиной старины Претта. Тогда предлагаю войти во-он в тот космический поток. До него не больше ста тысяч миль, так что мы успеем уйти до начала пальбы.
- А что потом? Противник окружит поток со всех сторон и будет сопровождать нас до тех пор, пока мы не высунем голову из засады. К тому же скауты запросто смогут войти в поток и атаковать нас из-за любого астероида.
Дилулло озадаченно почесал затылок.
- Верно. И все же у нас будет хоть один шанс!
- Джон, у нас есть шанс побольше.
- И где же он?
- Посмотри направо. Мы можем нырнуть в поток, а затем сразу же выскочить из него и на полной скорости рвануть в сторону ближайшей желтой звезды. До нее всего полпарсека. А когда мы сядем на одну из ее планет, найти нас будет очень непросто.
- Ха, нырнуть в поток... думаешь, противник поверит, что мы хотим в нем спрятаться, и замедлит ход?
- Наверняка. А когда они увидят, что мы выскочили из потока на полной скорости, уже будет поздно.
- Чертовски рискованное дело! Проскочить поток на полной скорости - такого я еще не видел.
- Ну, так скоро увидишь.
Дилулло с сомнением посмотрел на варганца, но промолчал. Подойдя к левому борту, он постоял несколько минут, вглядываясь в горизонт. Чейн, конечно, понимал, что на самом деле Дилулло сейчас занят чем-то другим. Он стоит возле приборной доски и, наверное, изучает показания дальних локаторов. Но что эти полуслепые приборы могут сказать, например, о приближающемся шторме и о водной горе, уже поднявшейся над поверхностью море-косма на добрую милю?
- Морган, мне почему-то не хочется идти к этой звездной системе.
Чейн едва не выпустил штурвал из рук.
- Почему?!
- Хм-м... Не знаю, что и сказать. Вроде путь чист, но... Мне не нравится, как дрожат стрелки дальних локаторов. И вообще, приборы по правому борту ведут себя как-то странно.
"Вот так старина Джон!" - мысленно восхитился Чейн. Он уже не раз поражался удивительному чутью матерого астронавта, но сейчас Дилулло превзошел себя. Конечно же, он не мог видеть, что происходит на горизонте море-косма. И тем не менее он это видел!
- Что значит - странно? - с трудом сохраняя спокойствие, спросил Чейн.
- Ну, стрелки слегка подрагивают...
- Так всегда бывает при резком развороте, сам знаешь.
- Верно, бывает. Но все равно они дрожат как-то по-другому. И звезда дважды меняла свой цвет с желтого на желто-красный.
- Вам это просто показалось.
- Ну уж нет!.. Сынок, послушайся хоть раз в жизни старого Джона Дилулло. Нельзя лететь к этой звездной системе, понимаешь?
В голосе старого астронавта зазвучали тревога и уверенность в собственной правоте.
- Джон, не дурите, - продолжал игру Чейн, одновременно разворачивая бриг вправо. - Вы сами прекрасно понимаете, что иного шанса на спасение у нас нет. До другой звездной системы более трех парсеков, нам туда ни за что не добраться. Подумаешь, звезда изменила цвет...
Дилулло вдруг с подозрением посмотрел на варганца.
- Морган, мне почему-то кажется, что ты попросту издеваешься надо мной, - насупившись, заявил он. - Уж больно хитрая у тебя физиономия! Наверное, эти дурацкие очки уже предупредили тебя об опасности, верно?
Не выдержав, Чейн расхохотался
- Джон, вы гений! Да, я вижу на море-косме приближающуюся бурю. И я вижу еще кое-что, о чем вам лучше не знать. Словом, если бы мы сунулись к звездной системе напрямую, то нас стерло бы в порошок. Но мы пойдем обходным путем...
- Ты уверен, что знаешь этот путь, сынок?
- Да, - ответил Чейн.

Предыдущая страница 11 Следующая страница


Страсти по звездному волку 12

Через пятнадцать минут он наконец-то сумел развернуть бриг и, набирая скорость, ринулся в сторону космического потока. И в этот же момент линкор начал стрельбу. Дистанция еще была слишком велика, и поэтому первые снаряды вспенили воду далеко за кормой брига.
Чейн с удивлением подумал, что капитан линкора, наверное, сущий кретин. Да и кто еще мог так бессмысленно расстреливать дорогостоящие заряды! Но потом он понял, что ошибся.
Капитаном линкора, без сомнения, был сам Алгис Аббебе!

Глава 15

Чейн оказался прав. Незадолго до того, как с секретных баз князей поднялись космолеты, которым было приказано уничтожить армии восставших пограничников, на связь с резиденцией Триумвирата неожиданно вышло правительство Торскуна, главной планеты Хаосада.
Увидев на экране видеосвязи уродливое, мохнатое лицо с двумя парами глаз на коротких стебельках, шерифы на время потеряли дар речи. Пограничники и негуманоиды враждовали без малого два века и давно забыли о каких-либо мирных переговорах. Уж слишком широкими были реки крови, пролитые с обеих сторон!
Негуманоид внимательно оглядел сидящих перед экраном князей и скрипучим голосом произнес на неожиданно хорошем галакто:
- Правитель Ишруган приветствует Триумвират!
- Хм-м... ну и что дальше? - с трудом заставил себя ответить Шарим.
- Не слышу ответного приветствия!
Аббебе вскочил с кресла, сжимая огромные кулаки:
- Сейчас я тебя поприветствую, мохнатая...
Но Шарим дернул его за руку, и огромный негр вновь рухнул в кресло.
- Приветствую вас, Ишруган! - невольно скривившись, словно от зубной боли, заставил себя ответить Штольберг.
- Так-то лучше... Я не хотел разговаривать с вами. Совет Торскуна ранее был против любых контактов с проклятыми человеческими отродьями!.. Однако в последние месяцы ситуация изменилась. Орден... Впрочем, дело не в этом. Шерифы, мы - кровные враги! Но у нас есть один общий враг.
Шерифы переглянулись.
- Чейн? - тихо спросил Шарим.
- Да! За голову этого человека наш Совет назначил огромную награду...
- Какую? - сразу же выпалил алчный Штольберг, но тотчас прикусил язык.
- ... но она так и осталась лежать в сейфе Совета. Наши разведчики однажды сумели поймать Чейна, но тот каким-то чудом ухитрился бежать. Затем он оказался в летающем Замке... Ну, это тоже неважно. Я хотел сказать о другом. Наши наблюдатели недавно засекли переговоры Чейна. Он приближается к Восточному сектору вашей части Клондайка. Кажется, в его эскадре всего два небольших корабля. Как назло, в этом секторе нет наших патрулей. Но я не хочу, чтобы Чейн остался в живых.
Шарим улыбнулся.
- Он умрет, я обещаю. Спасибо, правитель Ишруган! Общие враги иногда могут объединить куда лучше, чем общие друзья. Мы не забудем об этом случае. Отныне в Клондайке правит не Чейн, а наш Триумвират. Наступили новые времена. Кто знает, быть может, мы сумеем забыть былые обиды и начнем торговать?
Ишруган кивнул.
- Может быть. Но сначала я хочу увидеть отрубленную голову Моргана Чейна. Он разгромил возле Бастарда эскадру, которой командовал мой старший сын. Смерть за смерть!.. Жду приятных вестей, шерифы.
Экран погас. Только тогда наконец-то Алгис Аббебе обрел дар речи. Вновь вскочив с кресла, он разразился длинной бранной речью. В ней досталось и Чейну, и Ишругану, и всем негуманоидам Хаосада. В прежние годы флот контрабандистов, которым тайно владел Черный князь, не раз подвергался нападениям космических пиратов с Торскуна. Мстительность Аббебе не имела пределов, он никогда и никому не прощал даже мелких обид. А теперь получалось, что у него просят помощи смертельные враги! Пережить такое было очень тяжело...
Шарим и Штольберг не без интереса прислушивались к руладам Черного князя и даже взяли на заметку кое-что из наиболее ярких шедевров его отменного сквернословия. Но вскоре им это надоело.
- Заткнись, Алгис, - погасив улыбку, сурово одернул Черного князя Шарим. - Жизнь меняется, разве не понятно? Лично я готов забыть старые обиды, если речь идет о голове Моргана Чейна. А вернее, о наших собственных головах! Забыл дворец Развлечений?
Аббебе тотчас замолчал. На его массивном лице появилось выражение страшной ненависти. Рубцы на спине гиганта, оставшиеся после ножевых ранений, до сих пор побаливали. Правда, он никак не мог вспомнить подробности того боя на главной арене дворца. Кажется, сначала он прихлопнул, словно мышь, старикана Александра Кампа, а потом уже взялся за проклятого варганца. Бой поначалу складывался очень удачно, но потом... Что же случилось потом? Наверное, Чейн сумел перехитрить его, а такое простить было невозможно!
- Нужно отдать приказ двум или трем крейсерам, чтобы они направились в Восточный сектор, - сдавленным голосом промолвил Аббебе.
- Правильно, - кивнул Шарим. - Только я бы добавил на всякий случай еще пару крейсеров. Штольберг грустно усмехнулся.
- Маловато будет на одного Чейна. Надо послать ему навстречу линкор! Я сам покупал эту громадину и могу поручиться - даже варганец не сможет уйти от его радитовых ракет и атомных пушек! Кстати, на борту линкора есть три боевых скаута. Торговцы поклялись, что они в прекрасном состоянии.
- А вдруг обманули? - недоверчиво сощурился Шарим.
- Вряд ли. Они знают, что с Францем Штольбергом шутки плохи! Если что, в недрах звезд разыщу... Да и купили они технику не на свалке, а у высших офицеров флота Федерации. Этим негодяям невыгодно ссориться с торговцами, можно схлопотать и нож в спину.
Аббебе нетерпеливо махнул рукой.
- Ладно, линкор так линкор! Перестраховаться никогда не вредно, особенно когда речь идет о проклятом варганец. Но на всякий случай командовать линкором буду лично я. Привык отдавать долги, уж такой у меня характер.
Черный князь торопливо вышел из зала. Шарим хотел было остановить его, а потом махнул рукой.
- Ладно, черт с ним! Пускай Алгис потешится. Для таких кровавых дел он только и годится... Франц, по-моему, все складывается самым наилучшим образом! Эти дураки-пограничники поддались на агитацию Эриха Клайна и скоро получат хорошую трепку. После такого урока никто из них больше пикнуть не посмеет, даже если мы повысим цену _нашего_ кислорода раз в пять. Они еще благодарить будут, что в пять раз, а не в десять! А для особенно бедных миров мы, так и быть, установим кое-какие льготы. О, тогда мы вообще сможем записать себя в благодетели!..
- Но все равно останутся строптивые миры вроде Саркатии, - напомнил Штольберг.
Шарим успокаивающе похлопал его по плечу.
- Не волнуйся, Франц, на эту планету я уже послал свой особый отряд. Ручаюсь, эффект будет потрясающим! Нет, сегодня поистине удачный день. Чейну скоро придет конец, а дружба с Хаосадом нам не помешает. И торговлю расширим, и сможем давить строптивых пограничников лапами коварных негуманоидов. Лучшего и пожелать нельзя!
Пожилой князь с сомнением взглянул на красавчика-араба, но комментировать его слова не стал. Жизненный опыт подсказывал ему: когда дела складываются уж очень удачно, непременно жди где-нибудь подвоха. Например, сегодня за обедом он запросто может подавиться рыбьей костью или заразиться от девчонок-малолеток из своего гарема какой-нибудь дрянью.
И пожилой князь мудро решил не искушать судьбу, а именно до конца дня питаться только овсяной кашей и избегать половых контактов.

* * *

Яхта Алгиса Аббебе причалила к одной из палуб исполинского линкора, когда тот уже готовился нанести первый залп по эскадре восставших пограничников. Капитан корабля, молодой полковник Стах, назначенный на эту должность лично Штольбергом, невольно скривился, узнав о неожиданном визите Черного князя.
- Проклятый негритос... - пробормотал Стах, озадаченно покручивая пышные, соломенного цвета усы. - Какого дьявола ему не сидится на Мидасе? Не хватало, чтобы Черный князь отнял у меня славу победителя бунтарей... Но ничего, я покажу ему, кто на корабле хозяин!
Действительно, по давнему неписаному закону, командовать на любом космолете мог только один человек - его капитан. Тем более, формально Стах был назначен на должность приказом Триумвирата.
Но действительность быстро внесла коррективы в планы честолюбивого полковника, мечтавшего стать генералом. Едва Алгис Аббебе в сопровождении своих телохранителей ступил на борт линкора, он первым делом подошел к металлическому шкафу с оружием и провел по нему толстым пальцем.
- Пыль, - заявил он. - Чертовски много пыли, словно в хлеву. И это наш лучший боевой корабль?
Стах стоял рядом вместе с двенадцатью высшими офицерами линкора. Все они были пограничниками, но по приказу мудрого Штольберга успели пройти службу на кораблях Третьей эскадры патруля и дезертировали оттуда накануне ее рейда к звездным королевствам. Разумеется, на новом корабле поддерживался идеальный порядок.
- Простите, шериф, но здесь не может быть пыли, - судорожно сглотнув, осмелился возразить Стах.
- Ха, а это что такое? - Аббебе вытянул свой черный палец. Конечно же, никакой пыли на нем при всем желании разглядеть было невозможно, но как такое сказать?
- Я прошу извинения, - упавшим голосом промолвил Стах.
- Извинения? - взревел Аббебе, словно услышал нечто оскорбительное. - Полковник, мы находимся не на гулянке, а в боевом рейде! Почему не начинаете стрельбу по противнику?
- Наши ракеты в основном снабжены радитовыми боеголовками, шериф. Они наиболее эффективны на средних дистанциях стрельбы. Я отдал приказ пока вести огонь только с крейсеров. Мы уже уничтожили...
Глаза Аббебе зажглись дикой яростью.
- Что? Сотни кораблей противника устремились навстречу нашей небольшой эскадре, а линкор якобы бережет ракеты? Да это же измена!
Стах побледнел. Он хотел было что-то возразить, но рассвирепевший Аббебе внезапно выхватил из кобуры бластер и выстрелил прямо ему в сердце.
Молодой полковник рухнул на пол. Воздух наполнился отвратительным запахом горелого мяса.
Офицеры корабля с ужасом смотрели на бездыханное тело своего командира. Но Аббебе быстро вывел их из состояния шока.
- Убрать эту падаль! - рявкнул Черный князь. - Офицеры, отныне я беру на себя командование линкором. Приказываю немедленно начать разворот. Мы направимся в Восточный сектор, где нас поджидает еще более опасный и коварный враг!
Перешагнув через тело Стаха, Аббебе торопливо направился на капитанский мостик.

* * *

Путь к Восточному сектору занял около шести часов. Все это время Алгис Аббебе лично инспектировал все наиболее важные отсеки корабля. Как водится, новый командир был строг, но справедлив, поэтому трупов оказалось меньше, чем можно было ожидать. Затем, немного устав, Черный князь поднялся на капитанский мостик. Сложа могучие руки на груди, он осипшим голосом отдавал приказы офицерам линкора. Бедняги совсем сбились с ног, проверяя готовность к бою оружия и личного состава. Им казалось, что вскоре линкору и сопровождавшим его шести крейсерам предстоит битва по крайней мере с эскадрой противника. Каково же было их удивление, когда они увидели на экранах радаров две неторопливо двигавшиеся точки. Компьютер тотчас выдал предполагаемые характеристики кораблей противника. Это были малый крейсер и космобриг!
Заметив недоуменные взгляды офицеров, Аббебе рявкнул:
- Ну что уставились?
- Два небольших корабля... - пробормотал один из подполковников. - Где же эскадра противника? Неужели мы покинули поле боя, где нашему флоту противостояли сотни космолетов, только ради... ради этого дерьма?
Возле смельчака тотчас образовался вакуум. Никто не хотел попасть под случайный выстрел. А то, что именно так их новый командир ответит на критику, сомнений не было.
Аббебе действительно тотчас выхватил бластер, но выстрела не последовало. Кончились заряды, потраченные во благо установления должного порядка на линкоре.
- Сам ты дерьмо, - неожиданно добродушно заметил Аббебе. - Ничуть не сомневаюсь, что где-нибудь невдалеке прячутся остальные корабли противника. Но на эту хитрость я не поддамся! Занять места согласно боевому расписанию, болваны!
Едва линкор миновал одинокую, блуждающую планету, Аббебе приказ начать обстрел кораблей противника. Дистанция была великовата даже для ракет большой дальности, но спорить со свирепым командиром никто не решался. На экране радаров было прекрасно видно, как ракеты взорвались, не долетев до цели. Однако новоявленного капитана это ничуть не огорчало. Он и не сомневался, что варганец сумеет ускользнуть от любого обстрела. Да и смерть от взрыва стала бы слишком легкой для человека, который смог так унизить великого Черного князя на глазах всего Мидаса!
Вызвав своего главного телохранителя, Аббебе негромко сказал:
- Тилш, подготовь все три скаута. Я лично хочу набросить петлю на шею этому проклятому волку!
Тилш поклонился и торопливо покинул капитанский мостик. На его лице проскользнула ехидная улыбка. Он хорошо знал своего хозяина и прекрасно понимал, в чем дело.
Черный князь просто не сможет спать спокойно, пока своими глазами не увидит смерть Моргана Чейна.

* * *

Бриг на всех парусах шел навстречу надвигающемуся шторму. В инверс-очках было отчетливо заметно, как налились чернотой тучи на далеком горизонте. Ослепительные молнии то и дело ударяли в кипящие волны. Водная гора поднялась уже на добрые две мили ввысь и обросла лесом белых сверкающих скал. Что это означало на самом деле, Чейн не догадывался. Впрочем, его куда больше волновали другие - черные скалы, встающие впереди прямо по курсу корабля.
Чейну еще ни разу не приходилось преодолевать течения в море-косме, и потому он немного волновался. Конечно, в инверс-изображении все выглядело намного проще, чем на экране обычного радара. Он хорошо видел скалы на пути брига и мог выбрать два или три сравнительно безопасных маршрута. Другое дело, что кипящие волны могли скрывать сотни других, невидимых через инверс-очки препятствий, которые запросто могли пропороть брюхо бригу. Но зато крейсеры противника никогда не рискнут даже нос сунуть в этот жуткий поток. Если они вместе с линкором замедлят ход, то бриг получит шанс заметно оторваться от преследователей. Но это еще нужно сделать...
Позади, всего метрах в ста от кормы, в воздух взметнулся фонтан воды.
- Пристрелялись... - пробормотал Чейн и заложил штурвал влево. И вовремя, поскольку следующий снаряд взорвался справа по борту.
Варганец достал из кармана переносную рацию, и она по его желанию немедленно превратилась в наушники со встроенным интеркомом. Теперь он мог разговаривать со своим экипажем, не выпуская из рук штурвала. Первым делом он решил узнать, как дела в штурманской рубке, где находился Дилулло.
- Джон, сейчас я начну разворот влево по курсу на двадцать пять градусов. Мы должны сделать вид, что хотим войти в поток, а не пересечь его. Как обстановка?
- Не нравятся мне периферийные зоны этого космического потока, Морган, - отозвался Дилулло. - Слишком много крупных обломков... Или в инверс-очках они кажутся чем-то иным, скажем, скалами?
- Верно. Скалы меня не беспокоят, я их отлично вижу. А какой там электромагнитный фон? Бывает, что на периферии потоков встречаются тяжелые обломки с большим содержанием металлических руд. Не хватало только, чтобы они вывели из строя все наши приборы!
- Не учи ученого, - проворчал старый астронавт. - Впервые я спрятал свой корабль от пиратов в космическом потоке, когда тебя еще и на свете не было!.. Железные обломки действительно здесь есть, но их очень мало. Больше ничего сказать не могу, приборы на таком расстоянии полуслепые. Может, твои очки что-то подскажут?
Чейн задумался. Кто знает, каким образом магнитные ловушки выглядят в инверс-изображении. Кажется, вдоль потока то там, то здесь видны небольшие водовороты. Или...
Ветер хлестнул ему в лицо, и варганец ощутил резкий запах гниющих водорослей. Черт побери, ну конечно, все дело в водорослях! Островки их уже плавали по обе стороны от брига и выглядели вполне безобидно. Но если судно врежется в плавучий остров, ему несдобровать...
Чейн мысленно приказал инверс-очкам увеличить изображение прямо по курсу корабля. Это не помогло - до скал было еще слишком далеко. Прошло несколько минут, прежде чем Чейн догадался попросить очки выделить плавучие водоросли ярким красным цветом. И только тогда он понял, что бриг несется прямо на огромное красное пятно, колыхавшееся на самом краю потока, возле трех невысоких скал.
Чейн сразу же заложил руль круто влево, уходя от столкновения. И тотчас справа по борту опять взметнулся фонтан воды.
- Морган, корабли противника уже вышли на дистанцию стрельбы! - послышался встревоженный голос Милы.
- Сам вижу, - процедил сквозь зубы Чейн.
Как он ни старался, бриг все-таки чиркнул днищем по покрову из красных водорослей. Тотчас судно затрясло так, что варганец едва сумел устоять на ногах. Паруса на несколько секунд обвисли, но затем ветер вновь подул с прежней силой, и бриг наконец-то вошел в поток.
То там, то здесь из волн выныривали пики подводных скал. Бриг несся вперед, пересекая поток под углом около семидесяти градусов. Это резко увеличивало шанс губительного столкновения, но зато должно было уверить преследователей, что беглецы просто собираются скрыться в космическом потоке, спрятавшись за каким-нибудь крупным астероидом.
- Морган, противник замедлил ход и совершает разворот! - послышался восторженный голос Дилулло. - Все-таки мы обманули Черного князя и его банду!
Чейн не ответил. Он превратился в комок нервов. Черные скалы неслись навстречу с бешеной скоростью. Их оказалось куда больше, чем виделось поначалу, но, к счастью, бриг послушно реагировал на малейшее движение штурвала. Только сейчас варганец смог по-настоящему оценить всю волшебную силу инверс-технологий. Если бы вместо панорамы море-косма он видел перед собой черноту космоса, шансы на спасение практически равнялись бы нулю. Только бы Аббебе до конца поверил в его хитрость...
Так и случилось. Дилулло доложил, что линкор и все шесть крейсеров вышли на курсы, параллельные космическому потоку. Для этого они вынуждены были намного замедлить скорость. Сейчас они находились очень далеко и наверняка готовили скауты для того, чтобы войти в поток. Опоздали!
Когда бриг пересек поток и вышел из него с противоположной стороны, преследователи безнадежно отстали. Разумеется, они вскоре обнаружат беглеца, но догнать его уже не смогут.
Чейн вздохнул и переключил управление на автоматический режим. Теперь бриг шел прямо навстречу шторму, но до него было еще не меньше трех часов пути. За это время можно хоть немного отдохнуть.
С трудом передвигая окаменевшие ноги, Чейн направился в сторону трапа.
- Джон, - сипло промолвил он, - последите за автопилотом. Я хочу вздремнуть хотя бы часок.
- Хорошо, капитан. Ты славно поработал... Никогда не видел, чтобы кто-нибудь проделал такую безумную штуку!.. Но ты уверен, что нам нужно идти именно в сторону желтой звезды? По-моему, она постепенно меняет цвет... Не нравится мне это!
- Джон, я знаю, что делаю, - устало ответил Чейн. - Прошу только об одном - не беспокойте меня, ладно?
Едва Чейн ступил на первую ступеньку трапа, как бриг содрогнулся, словно кто-то ударил его в корму гигантским молотом. Тревожно завыли сирены.
- Морган, нас атаковали! - послышался в наушниках крик Милы. - Скауты, я вижу скауты! Два, три... Они обогнули поток и берут нас в клещи!
Варганец смачно выругался. Видимо, он недооценил Алгиса Аббебе и самое трудное еще только начиналось.

Глава 16

После внезапного ухода линкора и шести крейсеров боевая ситуация на подступах к Мидасу еще больше усложнилась. Восставшие по-прежнему заметно уступали флоту новых шерифов в мощи вооружения и скорости кораблей. Да и выучка армии Триумвирата была на порядок выше - ведь многие люди князей прошли стажировку в Третьей эскадре патруля. Но численное превосходство, несмотря на заметные потери, пока оставалось у армии Клайна. И главное, на стороне восставших наконец-то во всю мощь начало действовать их главное оружие - Селия.
Даже Эрих Клайн плохо представлял, на что способна бывшая жрица храма Судьбы. Они познакомились около двух лет назад, когда Морган Чейн впервые прибыл на Мидас, чтобы попытаться завоевать титул шерифа. В то время невысокая, миловидная девушка с разноцветными глазами и грустной улыбкой (Селия незадолго до этого потеряла брата) не произвела на Клайна никакого впечатления. Таких невзрачных милашек на Мидасе хоть пруд пруди, да разве только на Мидасе! А то, что девушки - это тоже люди, Клайну никогда и в голову не приходило. Ему казалось, что красотки всех сортов предназначены только для развлечения и постели и ожидать чего-то серьезного от них просто смешно.
Разумеется, он слышал, что мать Селии слыла известной прорицательницей, но не придал этому никакого значения. А потом на Селию положил глаз Селдон, бортмеханик "Кардовы", и девушка вообще перестала интересовать Клайна. Ему казалось странным, что Чейн находит время, чтобы общаться с этой невзрачной красоткой, которая вдруг стала жрицей храма Судьбы.
И вот за последние недели выяснилось, что Селия обладает не только даром предвидения, но и немалой телепатической силой. В ее действиях теперь существовал второй, тайный, смысл. Порою трудно было понять подлинную цель ее поступков. Люди стали для этой новой Селии всего лишь пешками на шахматной доске, и она передвигала их с безжалостностью и откровенным цинизмом. Положим, и сам Клайн был циником, но не до такой же степени!
Лишь во время космической битвы он начал постигать истинные возможности этой хрупкой женщины. На сей раз никаких сомнений не было: она хотела победы восставших и ради этого была готова буквально на все.
Вскоре после ухода линкора и шести крейсеров Клайн понял, что в действиях противника прослеживается какая-то странная неуверенность. Стройность их рядов нарушилась, корабли стали совершать неожиданные, бессмысленные маневры, зачастую теряя очень удобные боевые позиции. Стрельба ракетами стала вестись как-то хаотично, без всякой координации. Более трети ракет стали проходить мимо целей, а такое можно было объяснить только очевидными ошибками канониров. Но если даже ракеты и попадали в цели, то почему-то вскоре в облако образовавшихся обломков врезались как минимум еще три-четыре ракеты. Более бессмысленного расходования боезапаса и придумать нельзя! А спустя полчаса стрельба и вовсе прекратилась. За это время корабли восставших наконец-то сумели выйти на среднюю дистанцию, откуда вполне могли вести прицельный обстрел противника.
В течение каких-то двадцати минут были уничтожены пять крейсеров Триумвирата. Клайн не мог поверить своим глазам. Корабли шерифов имели силовые щиты, антиракеты, лазерные пушки - словом, поразить их было очень сложно. Но почему-то солдаты флота Мидаса почти не пользовались оборонительными средствами. Даже их противоракетные маневры были крайне нелепы, словно пилоты дружно решили покончить самоубийством и потому подставлялись самыми незащищенными бортами.
Наконец Клайн сообразил, что здесь что-то не так, и, торопливо покинув капитанский мостик, направился на нижнюю палубу, в каюту Селии. Возле двери стояли двое пограничников. Увидев командующего флотом повстанцев, они дружно отдали ему честь, а затем... наставили на него станнеры!
Клайн опешил.
- Болваны, разве вы не узнаете своего командира? Я хочу поговорить с Селией.
Пограничники даже не шевельнулись. Судя по их суровым лицам, они на самом деле готовы были стрелять при малейшей попытке командующего войти в каюту.
Клайн грязно выругался. "Ну конечно, эта ведьма держит парней под полным контролем! Ладно, ты действуешь колдовством, а я..."
Повернувшись, он сделал вид, что уходит. Пограничники чуть-чуть расслабились, и напрасно. Стремительно повернувшись, Клайн нанес два точных удара, и путь в каюту был свободен.
- Простите, ребята, - пробормотал он и на всякий случай поднял с пола оба станнера.
Селия сидела в кресле возле иллюминатора. Ее глаза были закрыты, бледное лицо искажала гримаса мучительной боли.
Клайн постоял некоторое время, не зная, что предпринять. Ему очень хотелось задать жрице несколько вопросов, но стоило ли ее отвлекать в такой момент? Ведь сейчас именно от этой худенькой, невзрачной женщины во многом зависела судьба космического сражения!
"Эрих, ты мерзавец!" - в голове командующего неожиданно зазвучал женский голос.
"Почему? - мысленно ответил Клайн. - А-а, кажется, я только что не очень лестно подумал о тебе... Ничего не поделаешь, у меня просто другие вкусы по отношению к женщинам. Разве я не могу себе такое позволить?"
"Эрих, ты мне мешаешь".
"Да, понимаю... Селия, я преклоняюсь перед твоим могуществом! Даже представить себе не мог, что кто-то способен..."
Клайн вдруг ощутил отчаянное жжение в области мочевого пузыря. Покраснев от гнева, он все же нашел в себе силы сдержаться и торопливо продолжил: "Я задам только два, но очень важных вопроса. Все-таки я командующий флотом повстанцев и имею право знать все!"
Жжение прекратилось.
"Хорошо, только два вопроса".
"Мне кажется, что на борту линкора находится сам Алгис Аббебе. Этот тип готов на все, чтобы убрать Чейна. Как ты думаешь, Морган прорвется к Мидасу?"
"Не знаю. Ему сейчас приходится бороться не только с Черным князем, но и с мощным космическим штормом. И помочь ему я не в силах..."

Предыдущая страница 12 Следующая страница


13 СЕРГЕЙ СУХИНОВ, Эдмонд Гамильтон

Клайн судорожно сглотнул. Космический шторм? Отлично, только этого сейчас не хватало! Если Чейн погибнет, то восстание обречено.
"Второй вопрос. Сейчас бой складывается так, что мы можем победить, если станем разменивать по два-три наших корабля на один крейсер противника. Но противник - это наши же братья-пограничники! Жалко людей и крейсера - тоже. Кто знает, а вдруг Шарим и Штольберг припрятали еще две-три эскадры на черный день..."
"Можешь не продолжать, я все поняла. Да, у Шарима есть еще несколько больших кораблей. У Штольберга - две или три... нет, две эскадры. Но князья ни за что не захотят бросать в бой свои последние резервы, они припасли их на черный день... Эрих, я начинаю уставать. Делай что-нибудь, черт бы тебя побрал!"
Клайн кивнул. Никаких особо приятных вестей от Селии он не услышал, но, по крайней мере, теперь знал, что на чудо надеяться не стоит.
Торопливо вернувшись на капитанский мостик, он отдал общий приказ капитанам всех космолетов:
- Приказываю включить форсаж и идти на сближение с кораблями противника! Огонь вести только оборонительный. Противник деморализован, и мы должны любой ценой захватить хотя бы часть крейсеров. Короче, идем на абордаж!
Стоявшие на мостике офицеры озадаченно переглянулись. Клайн понимал, что их озаботило. Одно дело вести бой в космосе с вражеским космофлотом, и совсем другое - сойтись с бластерами в руках с солдатами армии Триумвирата, такими же пограничниками, как все восставшие! А главное, после первого же выстрела в Клондайке может начаться _гражданская война_. Такого дерьма не желал никто!
Но дисциплина есть дисциплина, и все командиры выполнили приказ командующего. Корабли восставших внезапно прекратили огонь и рванулись вперед, не обращая внимания на потери. Возле переходных туннелей собрались десантные отряды, вооруженные всеми имевшимися в их распоряжении видами оружия, начиная от лазерных автоматов и кончая кинжалами.
На флоте Триумвирата не сразу поняли замысел армии бунтарей (в этом была, конечно же, немалая заслуга Селии). Но когда в коридорах крейсеров тревожно зазвучали сирены, к внешним палубам устремились сотни солдат. Они были вооружены намного лучше, чем восставшие, и тем не менее на лицах солдат были явно написаны тревога и растерянность. Откуда-то им всем вдруг стало известно, что бывший шериф Морган Чейн приближается к Клондайку во главе огромной эскадры. Линкор и шесть крейсеров двинулись ему навстречу, но разве это противники для непобедимой армады великого Звездного Волка? К тому же если Морган Чейн жив, то какой же он _бывший_ шериф? Наоборот, он шериф действующий, законный. Тогда кто же Шарим, Аббебе и Штольберг? Неужто просто самозванцы? А за содействие самозванцам запросто можно загреметь под расстрел...
От этих тревожных мыслей у солдат и офицеров флота Триумвирата головы шли кругом. Понятно, что это не прибавляло им боевого духа.
Корабли стремительно сближались. Вскоре они вышли на дистанцию эффективной стрельбы из лазерных пушек, но орудия с обеих сторон молчали. Все готовились к схватке врукопашную, что для пограничников было привычным делом.
Никто не стал уклоняться от сближения. Напротив, корабли противников начали специальные маневры, стараясь сойтись переходными палубами.
Через полчаса тридцать шесть уцелевших крейсеров флота Триумвирата успешно произвели стыковку с тридцатью шестью космолетами восставших. Остальные корабли армии Клайна остались поблизости, погасив скорость. Они пока решили не вмешиваться в схватку, дожидаясь своей очереди.
После завершения процедуры стыковки с обеих сторон были выдвинуты переходные туннели. Как только затворы шлюзов были подняты, навстречу друг другу ринулись сотни вооруженных людей.
Эрих Клайн возглавлял десантный отряд своего флагманского корабля. В первых рядах противника он увидел несколько десятков солдат в черно-белой форме. Это были люди из армии Алгиса Аббебе, прекрасно обученные для боевых действий и не знающие ни страха, ни жалости. Многие из них, под видом пьяных обывателей, участвовали в разгроме храма Судьбы, а командир черно-белых дьяволов, турок Таркан, лично изнасиловал, а потом зарезал несколько самых юных и красивых жриц.
- Огонь! - закричал Клайн и выстрелил из бластера в ближайшего солдата.
Тотчас ослепительный луч чиркнул по его плечу, вызвав дикую боль.
А потом в узком переходном туннеле начался сущий ад. В такой тесноте стрелять из бластеров оказалось практически бесполезно, и потому вскоре схватка перешла в рукопашную.
Это была стихия Клайна. С детства он отличался в драках, побеждая сверстников не столько за счет силы, сколько за счет ловкости и коварства. Не было грязных приемов, которых он бы не знал. Но на этот раз ему и его команде противостояли отборные головорезы.
Завязалась жуткая резня. Быстро разрядив бластер, Клайн выхватил из-за пояса два кинжала и ринулся в самую гущу. Бойцы Аббебе предпочитали зазубренные кастеты и маленькие шипастые булавы. Через несколько минут грудь и спина Клайна покрылись кровоточащими ранами, но он даже не замечал ударов. Его охватил восторг боя, так же как всех остальных пограничников. Никто толком не помнил, за что, собственно, они дерутся, но это уже не имело никакого значения.
Клайн с молниеносной быстротой наносил разящие удары направо и налево, успевая уклоняться от сверкающих кастетов. На полу уже валялись десятки трупов, и это затрудняло его движения. И все же Клайн и его люди постепенно стали теснить противника. Они впали в раж, когда кажется, что никакое препятствие не может остановить.
Внезапно в голове Клайна зазвучал встревоженный голос Селии: "Эрих, остановись! Вас заманивают в ловушку!"
Но было поздно. Людской поток понес Клайна по переходному туннелю, и он даже оглянуться не успел, как вместе с полусотней пограничников оказался на широкой овальной палубе вражеского крейсера. Тотчас шлюз с грохотом закрылся, отсекая дорогу назад. Клайна и его товарищей мигом окружила сотня солдат в черно-белых мундирах. Они держали наперевес лазерные ружья. Однако команда стрелять пока не последовала.
- Приказываю бунтарям сложить оружие! - послышался громогласный голос.
Пограничники вопросительно посмотрели на своего командира. Клайн побагровел от злости. Дьявол, как же он попался в такую элементарную ловушку?
Клайн отыскал глазами Таркана. Это было нетрудно, поскольку могучий турок возвышался над остальными солдатами почти на голову. Конечно же, он намного уступал Черному князю в силе, но вряд ли был менее умелым бойцом. Таркан не раз возглавлял эскадру головорезов, которые по приказу Черного князя нападали на миры старателей и силой выбивали у них дань. Это было обычным космическим рэкетом. Подобное негласно культивировали все князья. По слухам, Таркан лично убил несколько десятков старателей, не захотевших "делиться" с космическими рэкетирами. Но особенно турок прославился поистине неисчерпаемым арсеналом самых изощренных пыток, с помощью которых мог выжать деньги или драгоценности у самого упрямого старателя.
Морган Чейн, конечно же, знал о Таркане. Одним из первых своих указов шериф объявил Таркана и его банду вне закона и назначил богатую награду за голову турка. Однако бандит скрылся на одной из тайных баз Черного князя, где достать его оказалось совершенно невозможно. А теперь эта ядовитая тварь выбралась наружу.
Клайн нервно подумал: "Эх, Моргана Чейна бы сюда! Он хотел лично придавить этого тарантула. Но Чейн сейчас бьется с Черным князем, а я как-никак его законный заместитель!"
Подняв руку, он указал на Таркана.
- Эй ты, урод! Что же ты прячешься за спинами своих головорезов? Забыл, как принято у пограничников начинать такие битвы? Вызываю тебя на рукопашный бой!
Таркан нахмурился.
- Чушь! Вы все - наши пленники. Идет большой бой, и мне некогда возиться с каждым встречным болваном!
Ответ был неверным, и Клайн сразу же заметил это по недовольным лицам солдат.
- Кажется, ты забыл кодекс чести пограничника? - вкрадчивым тоном промолвил он. - Я вызвал тебя на бой, образина! Неужто ты струсил? Не забывай, что я - заместитель законного шерифа Моргана Чейна, который летит сейчас к Мидасу во главе эскадры Звездных Волков!
Таркан ответил потоком грязной брани. До него уже доходил этот слух, который невесть как проник на все корабли эскадры Триумвирата. Чейн возвращается! От одного имени законного шерифа у многих солдат появилась тоска в глазах. И с этим надо было что-то делать!
Растолкав солдат, Таркан вышел в центр большого круга. Отбросив в сторону бластер, он выхватил из-за пояса два кинжала и выразительно стал жонглировать ими, демонстрируя свое замечательное умение обращаться с холодным оружием.
- Ладно, давай немного поиграем, - с ухмылкой сказал он. - Я нарежу спагетти из твоей кожи, Клайн... Слышал, что именно так когда-то князь Штольберг прикончил твоего деда. Теперь настала твоя очередь, внучек!
Кровь бросилась в лицо немцу. "Доннерветтер!" - закричал он и, стремительно вращая своими кинжалами, двинулся на турка.
Некоторое время они кружили, приглядываясь друг к другу. Таркан тоже был наслышан о своем противнике и, несмотря на громкие слова, не собирался его недооценивать. Турок был очень расчетливым и хладнокровным бойцом, умеющим обратить в свою пользу любую мелочь. Именно для этого он и вспомнил о том, как некогда Франц Штольберг прикончил деда Эриха Клайна. Такое напоминание должно было ударить по нервам немца, и тот мог в схватке совершить небольшую, но роковую ошибку.
У Клайна были свои расчеты. За последние полтора года он не раз видел Моргана Чейна в различных поединках, упражнялся с ним на арене, и это многому его научило. Поэтому немец не собирался ни на мгновение терять самоконтроль и сознательно отдал инициативу противнику.
Таркану быстро надоело бесцельное кружение, и, внезапно подпрыгнув, он совершил в воздухе высокий кульбит. Клайн ожидал чего-то подобного и потому прыгнул вперед ласточкой, уходя от разящих ударов турка. Когда он поднялся на ноги, Таркан уже несся на него, стремительно играя кинжалами.
Сталь ударилась о сталь. Противники обменивались искусными ударами. Они получили по нескольку болезненных ранений. Внезапно Таркан подпрыгнул и с разворота нанес мощный удар в голову немцу своим тяжелым кованым башмаком.
Клайн успел немного отклониться в сторону, но тем не менее удар настолько оглушил его, что он покатился по полу, потеряв один из кинжалов. Он не мог поверить, что такой тяжелый боец, как Таркан, способен столь легко взмывать в воздух. Но и у него еще оставались кое-какие козыри...
Клайн сделал вид, что расшиб бок и ему трудно подняться на ноги. Таркан на миг заколебался. Добить поверженного противника было соблазнительно, и он вновь прыгнул, намереваясь ударить башмаками в грудь немца, чтобы сломать ему ребра. А потом уже можно было бы спокойно прикончить его.
И в этот миг Клайн проделал штуку, которую он перенял у варганца. Внезапно повернувшись, он согнул ноги в коленях и перебросил турка через себя. Таркан растерялся, и в это мгновение ему в спину, чуть пониже сердца, вонзился кинжал.
Солдаты молча смотрели, как корчится на полу их командир. Если бы он был мгновенно убит, возможно, это вызвало бы у них приступ ярости, который мог бы очень дорого обойтись Клайну и его людям. Но вид беспомощного, кричащего от боли Таркана ошеломил их.
Клайн привстал на одно колено и, переведя дыхание, обратился к солдатам:
- Братья! Опомнитесь! Эти дьяволы-князья обманули вас! Больше того, они обманули весь Клондайк! Князья заявили, что Морган Чейн будто бы погиб, и сами назначили себя шерифами. Но на самом деле они всего лишь жалкие самозванцы! Очень скоро Чейн и его эскадра будут здесь. Неужели вы надеетесь, что эти трусы сумеют остановить законного шерифа? Они уже однажды проиграли ему во дворце Развлечений, проиграют ему и на этот раз. Вспомните, что все вы пограничники, плоть от плоти Клондайка, а не жалкие наемники из Хаосада!
Его слова вызвали явное замешательство в рядах солдат, но не у всех. Несколько соратников Таркана подняли ружья, но люди Клайна тотчас уложили их выстрелами из бластеров.
- Прекратить огонь! - закричал Клайн. - Ну, что скажете, солдаты? Многие из вас доблестно сражались в Третьей эскадре патруля. Неужто вам больше нравится служить жалким шакалам, чем великому Звездному Волку?
Больше выстрелов не последовало. Солдаты армии Триумвирата перешли на сторону восставших.
Морщась от боли во всем теле, Клайн поплелся на командный мостик крейсера. "Спасибо, Селия", - мысленно поблагодарил он молодую жрицу.
Селия не ответила. Она потеряла сознание.

Глава 17

Бриг на всех парусах мчался вперед, навстречу черным грозовым тучам. Но скауты противника (в инверс-изображении они выглядели бронированными двухпалубными катерами), словно хищные птицы, ринулись вслед за ним, развив поистине бешеную скорость.
Чейн стоял на палубе, у штурвала. Палуба под его ногами ходила вправо-влево, мачты тревожно скрипели. Стал поскрипывать и весь корпус судна. Как назло, волны становились все выше и выше, и даже такому неопытному моряку, как молодой варганец, стало понятно, что корабль идет на пределе своих возможностей.
Он захотел посмотреть, где находится противник, но не рискнул обернуться. Тотчас, следуя его невысказанному желанию, справа от него в воздухе появилось большое овальное зеркало. Оказалось, что катера неслись с громадной скоростью, перепрыгивая с одной волны на другую, и вот-вот должны были выйти на дистанцию стрельбы. Вскоре из их боковых люков начали выдвигаться стволы пушек.
- Банг, вы готовы? - спросил Чейн в интерком.
- Да! - послышался в ответ твердый голос Милы.
Чейн нахмурился. Конечно же, девчонка и здесь проявила свой неуступчивый характер. Даже Банга она сумела оттеснить на второй план! А что будет, когда они вернутся на Мидас? Неужто Мила станет хозяйкой и в резиденции шерифа Клондайка? Когда она была просто его любовницей, хлопот с ней хватало выше крыши. Но если она станет его законной супругой... Дьявол, вот тогда на Мидасе станет по-настоящему весело! Впрочем, до него еще надо добраться.
Заметив впереди, справа по борту, цепь подводных скал, Чейн немедленно направил бриг туда. Спустя несколько секунд судно содрогнулось от удара - это чуть выше ватерлинии в корму брига врезался снаряд.
Банг и Мила незамедлительно ответили залпами кормовых пушек. Один из катеров получил пробоины в носовой части и потерял устойчивость. Высоко взлетев на гребень очередной волны, он медленно перевернулся в воздухе и ударился о воду округлой, бронированной рубкой.
В воздух взметнулся огромный фонтан. Чейн увидел, что днище судна горит от попавших в него термитных зарядов.
"Молодец, девчонка!" - пробормотал он сквозь зубы.
Оставшиеся два катера ответили мощными залпами. С такого расстояния промахнуться было невозможно, и Чейн сразу же почувствовал, что управляемость брига заметно ухудшилась. Появился сильный крен влево, и скорость немного упала.
Катера стремительно приближались. Мила и Банг продолжали стрелять, но снаряды теперь попадали только в бронированные носовые части катеров, не причиняя им заметного вреда. Враги могли без особых хлопот добить бриг, но не спешили это сделать. Похоже, они хотели взять беглеца на абордаж.
"Алгису не терпится посчитаться за дворец Развлечений, - подумал Чейн. - Что ж, я готов".
И все же на сердце варганца было тревожно. Экипаж каждого катера мог составлять до пятидесяти человек. Можно не сомневаться, что все они - отборные и свирепые бойцы из личной гвардии Черного князя. А на борту брига от силы пять-шесть хороших бойцов. Конечно, Банг стоил пятерых, да и Мила могла за себя постоять. Но все же силы выглядели неравными.
Цепь подводных скал приближалась. Их вершины едва виднелись среди бушующих волн. Сейчас нужна была только удача, немного удачи...
Чейн судорожно сглотнул. Надо рисковать!
Один из катеров пристроился в фарватер его корабля и рванулся вперед. Пройдет минута-другая, и катер уткнется своим бронированным носом в корму брига.
Чейн немного повернул штурвал и направил судно на небольшую скалу, чья вершина то появлялась среди волн, то исчезала. Теперь все зависело только от его опыта и хладнокровия.
"Держитесь за что-нибудь покрепче!" - крикнул он в интерком.
Варганец резко сбавил скорость. От чудовищной перегрузки у него потемнело в глазах, но штурвал из рук он не выпустил.
Бриг оседлал высокую волну и на ней понесся навстречу подводной скале. Вскоре корпус сотрясся - все-таки днище чиркнуло об огромный камень!
Чейн едва устоял на ногах. В зеркале было заметно, что катер находится всего лишь в нескольких метрах позади его брига.
Пилот катера, разумеется, не видел подводную скалу и потому не успел отреагировать, когда она вдруг появилась перед ним, словно перст божий. Раздался оглушительный взрыв, высоко в небо взметнулись столб огня и облако дыма.
"Прощай, Алгис!" - с насмешкой подумал Чейн. Но радость его быстро схлынула. Бриг начал еще сильнее заваливаться на левый борт, паруса предательски обвисли. И спустя несколько секунд последний из катеров, подпрыгнув на высокой волне, словно огромное стальное копье, врезался в корму брига.
Удар оказался настолько сильным, что Чейн упал на колени, буквально повиснув на штурвале. Придя в себя, варганец разразился громкими проклятиями. Он ожидал, что Аббебе пойдет на абордаж, но и думать не мог, что Черный князь рискнет протаранить бриг! Такой фокус был невероятно опасен, и даже бесстрашные Звездные Волки использовали его только в особых случаях. Уж слишком велик был риск! Но пилота скаута, похоже, такой риск не испугал. А это могло означать только одно: капитаном скаута был, несомненно, сам Черный князь!
Тревожно завыла сирена. Чейн, без особых размышлений, содрал с лица инверс-очки и оказался на капитанском мостике космолета. Ему потребовалось несколько секунд, чтобы вновь почувствовать себя астронавтом. А потом, выхватив из-за пояса бластер, варганец торопливо спустился по трапу в коридор и помчался в сторону кормы. Он жаждал поскорее встретиться лицом к лицу с Алгисом Аббебе.
Весь кормовой отсек был смят чудовищным ударом. Бронированный нос скаута пробил его насквозь и вошел внутрь судна почти на три метра. Из образовавшихся щелей со свистом выходил воздух. К счастью, корабль магистра Евеналия был оборудован множеством средств защиты. Его корпус был многослойным и содержал специальный термостойкий герметик, который быстро заполнил образовавшиеся щели и, затвердев, стал прочнее стали.
Утечка воздуха прекратилась. Теперь оба космолета составляли единое целое.
На палубе катера открылся технический люк, и оттуда один за другим стали выбираться бойцы в черно-белой форме. Спрыгнув на пол, они тотчас образовали плотное кольцо.
Алгис Аббебе последним поднялся на палубу скаута. Встав во весь рост, он с насмешкой оглядел пустой зал.
- Неужели бунтари все до одного померли со страху? Или их расплющила перегрузка? Надеюсь, что мой старый друг Морган Чейн уцелел. Ну, пошли!
Выстроившись в две колонны, воины приблизились к овальным металлическим дверям, ведущим в боковые коридоры. Двери были наглухо закрыты, но они не устояли под лучами бластеров.
- Вперед! - закричал Аббебе. - Убивайте всех, только не трогайте Звездного Волка! Он мой!
Вскоре кормовой отсек опустел. Здесь остались только Аббебе и трое его телохранителей. Сложив руки на груди, Черный князь спокойно ждал. Он не сомневался: если Морган Чейн действительно находится на борту этого космолета, то скоро придет сюда сам.

* * *

Вскоре в коридорах космобрига завязалась перестрелка.
От чудовищного удара сильно пострадал только Бихел, а остальные члены экипажа хоть и получили ушибы и легкие ранения, успели приготовиться к бою. И очень скоро воины Черного князя поняли, что развлечения не получится.
Оборону в левом коридоре нижней палубы возглавил Банг. Первым делом он погасил свет, а потом бывший гладиатор выхватил из ножен свой любимый короткий меч и бесстрашно ринулся на противника. Он хорошо видел в темноте, а узость коридора была ему только на пользу. Банг легко ускользал от лучей бластеров и наносил разящие удары, отсекая солдатам руки и поражая их точными ударами в сердце.
Мила стояла на пороге своей каюты и прикрывала Банга прицельным огнем из бластера. Она надела инфракрасные очки и поражала врагов с поразительным хладнокровием.
В правом коридоре поначалу перевес был на стороне людей Черного князя. Им удалось серьезно ранить Селдона. Дилулло стоял в проеме двери у самого конца коридора и с трудом сдерживал напор врага. Он получил два болезненных ранения и выронил бластер. Увидев это, более десяти оставшихся в живых бойцов ринулись к нему. Но внезапно позади них в коридоре из медицинского отсека появился Гваатх. Он держал в своих могучих лапах кусок трубы, вырванный из стены. С яростным ревом негуманоид ринулся в бой, нанося бешеные удары направо-налево. Отважный парагаранец получил три лазерных удара, которые уложили бы на месте любого человека, но все же сумел устоять на ногах. Каждый его удар превращал воинов в груду окровавленного мяса. Последнего противника он попросту задавил, споткнувшись о чье-то бесформенное тело.
Аббебе не без тревоги прислушивался к шуму боя. Богатый опыт подсказывал ему, что все идет не очень хорошо. Сегодня вместе с ним находились отборные воины его личной гвардии. Кто их мог остановить? Кажется, в отряде проклятого варганца был лишь один стоящий боец, некто Банг, бывший гладиатор. Именно он готовил Чейна к битве во дворце Развлечений, которая и решила судьбу выборов первого шерифа. Могла больно укусить и рыженькая сучка, любовница Чейна. Но им противостояло более тридцати матерых бойцов! Что же произошло?
Черный князь покрепче сжал оба бластера. Не отрываясь, он смотрел на распахнутые двери, ведущие в коридоры. Если Звездный Волк на самом деле находится на борту этого корабля, то очень скоро он появится в проеме одной из этих дверей...
Внезапно у Аббебе возникло ощущение, что опасность угрожает ему откуда-то сзади. Чушь! На борту скаута он предусмотрительно оставил пять бойцов плюс четверо членов экипажа... Да и как туда мог попасть проклятый варганец? Путь на скаут вел только через этот кормовой отсек! Хм-м... а если Чейн наденет скафандр и выйдет в космос? Теоретически в таком случае он может прорезать атомным резаком дыру в корпусе скаута, и... Один против девяти? Чушь, полная чушь!
В воздухе что-то сверкнуло. Трое стоявших рядом с ним воинов ничком рухнули на пол.
Аббебе стремительно обернулся и увидел Моргана Чейна, стоявшего на носу скаута. В одной руке варганец держал бластер, а в другой - длинный волнистый меч.
- Я мог бы убить тебя ударом в спину, Алгис, - холодно произнес Чейн. - Но я не забыл, что во дворце Развлечений наша схватка ничем не закончилась. Тебя ранил сверхнейн, принявший облик князя Александра Кампа. Не настала ли пора закончить тот наш поединок, как положено настоящим мужчинам? Видишь, я даже захватил с собой твой любимый меч!
Аббебе без колебаний отшвырнул бластер в сторону. Он знал, что варганец ни за что не выстрелит в безоружного человека.
Чейн спокойно улыбнулся и бросил волнистый меч рукоятью вперед. А потом в его руках что-то вспыхнуло, и бластер шерифа чудесным образом превратился в длинный меч терранского короля Артура.

* * *

Когда Мила, Банг и Дилулло выбежали на палубу, бой был в полном разгаре. Черный князь слыл прекрасным стрелком, но с серьезными врагами бился только холодным оружием. Чейн уже имел возможность удостовериться, как опасен Аббебе и как сильны его удары. Пожалуй, даже такой могучий воин, как Евеналий, не смог бы устоять против него. Но сегодня варганец ощущал необычную уверенность в своих силах.
Аббебе вскоре почувствовал это, и на его лице появилось выражение легкой растерянности. Да, конечно же, он знал, как тяжела рука у Звездного Волка и как стремительны и непредсказуемы его движения. Но сейчас создавалось ощущение, что ему, Черному князю, противостоит какой-то могучий робот!
Наконец Аббебе начал уставать. Он уже и не помышлял об атаке, все силы уходили на оборону от града тяжелых ударов. Постепенно отступая, он наконец уперся спиной в холодную стену.
- Дьявол! - сдавленно прохрипел он, изумленно глядя на невысокого варганца. Казалось, Чейн даже не вспотел. И это после такого сумасшедшего боя!
Мила крикнула, подняв бластер:
- Морган, разреши мне прикончить этого мерзавца! Банг схватил ее за руку.
- Замолчи, девочка, - прошептал он. - Разве ты не видишь, что происходит?
Чейн стоял в трех метрах от тяжело дышащего Аббебе и чуть раскачивался из стороны в сторону. Он упивался своим _новым_ телом. Видимо, бой с Аббебе резко подстегнул трансформацию его тканей. Еще недавно, стоя на палубе брига, он был простым человеком, довольно слабым, очень уставшим, ощущавшим боль от многочисленных ушибов. Сейчас ничего этого не осталось! Даже синяки на груди бесследно исчезли.
Черный князь вдруг стал ему совершенно неинтересен. Варганец опустил меч и подошел к носовой части скаута. Ее броня была невероятно крепкой, кажется, толщиной в полметра... Или больше? Впрочем, это легко проверить.
Внезапно Чейн размахнулся и ударил левой рукой в борт скаута. Он ощутил мгновенную вспышку боли, но затем кулак вошел в броню, словно в масло. Вторым, еще более мощным ударом он пробил броню насквозь.
- Сантиметров сорок, не больше... - пробормотал он. - Не так много! Ты очень рисковал, Алгис, когда шел на таран.
Негр закричал от ужаса. Ему казалось, что он сходит с ума.
- Не может быть... - прошептал он. - Чейн... ты человек?
Морган пожал плечами и внимательно посмотрел на свой левый кулак. Кожа на пальцах кровоточила, но раны быстро затягивались.
- Сам не знаю, - равнодушно ответил он и, повернувшись, направился к выходу. Мила и Банг отшатнулись от него, словно от привидения. Впрочем, Чейн их даже не заметил.
С громким криком отчаяния Аббебе поднял меч и рванулся вслед за варганцем. И тут же в его грудь ударил луч бластера, а мгновение спустя горло Черного князя пронзил летучий кинжал Банга.
Могучий воин зашатался. Жизненная сила гиганта была настолько велика, что даже эти смертельные ранения не могли убить его мгновенно. Он с такой тоской посмотрел на Банга, что бывший гладиатор понял его без всяких слов. Он подбежал к Черному князю и вонзил меч прямо в сердце.
Ноги Алгиса Аббебе подкосились, он рухнул на бок, дернулся всем телом и затих. В его больших, выпученных глазах застыл страх - но это был не страх перед смертью.
- Черный князь был великим воином, - с невольным почтением промолвил Банг и, опустившись на колено, закрыл глаза гиганта.
Мила выронила бластер и, прислонившись к стене, зарыдала. Банг не стал утешать молодую женщину. Да и как ее можно было утешить после _такой_ победы?

Глава 18

Дойдя до трапа, ведущего на верхнюю палубу, Чейн внезапно ощутил такую жуткую боль во всем теле, что громко застонал и, опустившись на колени, закрыл лицо руками. Его начала бить сильная дрожь. Казалось, боль исходила из каждой клетки тела, и скрыться от нее было невозможно.
- Великий Ллорн, спаси... - хрипло вымолвил он. - Какая боль... Я не хочу... Неужто Иисус Христос... ощущал такое... когда его распяли на кресте?
"Да, так было поначалу, - послышался чей-то тихий, бесстрастный голос. - Но его страдания быстро закончились. Он ведь тоже был одним из новых Хранителей".
Чейн вскрикнул от ужаса и начал озираться по сторонам. Он узнал голос Верховного Ллорна. Но как могло случиться подобное? Ведь их разделяла бездна времени в тысячи веков!
Коридор был пуст, если не считать двух или трех окровавленных трупов в черно-белых мундирах. "Неужели я схожу с ума?" - с содроганием подумал Чейн и только тогда понял, что голос Верховного Ллорна звучал в его голове. Телепатическая связь через бездну правремени?
"Хранитель, успокойся. С тобой говорит не Верховный Ллорн, а лишь его психоклон".

Предыдущая страница 13 Следующая страница


Страсти по звездному волку 14

"Что это такое?"
"Мы, Ллорны, еще сотни веков назад овладели тем, что у вас, людей, называется "переселением душ". Помнишь наш последний разговор, Хранитель? Ты гордо отказался от всех возможных даров: от энциклопедических знаний, великой мудрости, невероятной силы... Я не стал возражать, хотя отлично понимал: без помощи Ллорнов тебе не справиться со своей великой миссией. И тогда я без разрешения вторгся в твой мозг и стал его частью!"
Чейн похолодел.
"Выходит, я на самом деле... ну, не совсем человек?"
"А разве ты только что не получил подтверждение этому?"
"Да, конечно... Об этом мне говорил еще адмирал Претт... И я сумел каким-то чудом пробить кулаком бронированный корпус скаута. Но я и думать не мог, что все эти годы во мне живет дух Верховного Ллорна... Почему вы прежде не давали о себе знать? Мне бы так пригодился ваш мудрый совет и ваши знания о Галактике!"
"Морган, всему свое время. Прежде ты и сам неплохо справлялся со всеми проблемами. Признаюсь, что иногда чуть-чуть помогал тебе... Но сейчас ситуация изменилась. Судьба вынесла тебя на самый пик событий!"
"Разве? По-моему, сейчас я всего лишь пытаюсь унести ноги от эскадры моих недругов-князей. Не бог весть какое выдающееся событие для Галактики!"
"Я говорил о другом... Вчера вечером трагически погиб твой собрат. Он был хеггом".
"Второй Хранитель был хеггом?!"
"Да. Мы готовили его много лет к роли галактического Мессии. Честно скажу, во многих отношениях он превосходил тебя. Понимаю, о чем ты хочешь спросить: нет, это был не Альрейвк".
"Жаль, что я так ни разу и не встретился с моим собратом! Но что же теперь будет дальше?"
"Морган, у меня больше нет выбора! Ты сам знаешь, как осложнилась ситуация в Галактике после появления из бездны времени Ордена Звездных крестоносцев. Мы не могли предвидеть, что Х'харны извлекут из могил эту нечисть, называющую себя воинами Христа. А скоро в игру вступит еще и Орда... Морган, ты немало сделал за последние несколько лет, куда больше, чем могли бы сделать мы, последние из племени Ллорнов! Но весы Судьбы качнулись в противоположную сторону, и тебе одному не справиться".
"Но я не один! У меня по-прежнему много друзей, и к тому же я выбрал ближайшим соратником Шорра Кана. Он станет императором будущей Галактической империи. Неужто я ошибся?"
"Нет, ты поступил правильно. Шорр Кан - твой лучший выбор. Но без тебя он может принести Галактике много вреда. Словом, в последние месяцы ценность Моргана Чейна настолько возросла, что я просто вынужден был самовольно запустить программу кардинальной перестройки твоего тела. Прости, если можешь".
Чейн грустно опустил голову.
"Понимаю... Значит, скоро я потеряю человеческий облик?"
"Ты сможешь принимать _любой_ облик. Гораздо лучше, чем это делают сверхнейны, искусственные порождения Х'харнов. Но, в отличие от них, ты останешься живым существом и ничто человеческое тебе не будет чуждо. Так что не ужасайся, когда в следующий раз ощутишь в себе новые, необычные свойства... Морган, тебе пора подниматься на палубу. Шторм уже близко".
"Да, конечно. Верховный Ллорн, последний вопрос. Теперь я знаю, что Христос был первым человеком-Хранителем, которого выбрали вы, Ллорны. Какова была его дальнейшая судьба?"
"Когда-нибудь ты узнаешь об этом... - уклончиво ответил Верховный Ллорн. - Понимаю, чего ты опасаешься, но сейчас есть дела поважнее. Спеши!"
Чейн глубоко вздохнул, ощущая, как боль постепенно уходит из тела. Опираясь о стену, он медленно поднялся на ноги и, пошатываясь, стал подниматься по трапу на верхнюю палубу.
Едва оказавшись наверху, он сразу же забыл обо всем на свете. Бриг довольно далеко отошел от опасного морского течения, и черные подводные скалы остались позади. Но шторм был уже рядом - и какой шторм!
Полнеба закрывали черные, кипящие тучи. Ветер тяжелыми кулаками бил в лицо, так что варганцу нелегко было устоять на ногах. Мачты изогнулись назад и скрипели так, словно в любое мгновение могли переломиться пополам. От парусов остались лишь жалкие лохмотья. Волны превратились в громадные водяные валы, покрытые толстым слоем желтой пены.
Скользя по мокрой палубе, Чейн подбежал к штурвалу. Первым делом он отключил автопилот. И только почувствовав в руках штурвал, рискнул посмотреть вперед.
В двух или трех милях впереди высоко в небо уходила громадная водная гора. Ее склоны были покрыты бесчисленными пещерами, террасами и наростами самых фантастических форм и размеров. Время от времени в глубине горы проскальзывали огненные разряды, похожие на гигантские молнии, а чуть позже доносились глухие, угрожающие раскаты грома.
Чейн, задрав голову, заворожено смотрел на фантастическую гору. Ничего более величественного и жуткого ему не приходилось видеть в многочисленных галактических странствиях. Что же на самом деле происходило сейчас в космосе? Кто знает...
Слева по борту послышался громкий взрыв, и судно сильно встряхнуло. Чейн опомнился. Он оглянулся и увидел, что в нескольких милях позади вслед за бригом движется громадный линкор и несколько крейсеров. С каждой минутой они нагоняли потерявший ход бриг и уже могли вести эффективную стрельбу из пушек.
На лице Чейна появилась кривая улыбка.
- Ну ладно, парни... Вы сами хотели этого!
Он уверенно повернул штурвал налево, направляя его к подножию водной громады. Подошва горы была обильно покрыта студенистыми наростами многометровой высоты. Они напоминали гигантские грибы и к тому же постоянно меняли свою форму и размеры. То там, то здесь между студенистыми скалами появлялись холмы желтой пены и тут же таяли. Одно радовало: возле горы волны гасли, уступая место мелкой ряби.
Эскадра приближалась еще быстрее, чем ожидал Чейн. Противник мог бы без труда уничтожить бриг, но почему-то обстрел прекратился. В чем же дело?
И только тогда варганец вспомнил, что в корме брига, словно гигантское копье, торчит катер Черного князя! Именно этот "хвост" и мешал кораблю набрать нормальную скорость. Но, с другой стороны, именно он сейчас и спасал беглецов от гибели. Несомненно, преследователи заметили катер Алгиса Аббебе и теперь терялись в догадках: жив ли их командующий или нет? В любом случае, стрелять по бригу они вряд ли станут. Да и зачем, когда жертва находится в какой-то миле и впереди по курсу расстилается чистый космос?
Чейн усмехнулся и направил бриг в проход между двумя многометровыми студенистыми образованиями. Он не хотел смотреть направо, потому что гигантская водяная гора буквально давила на его психику, но это оказалось выше его сил. Повернув голову, он испытал нечто вроде шока. Господи, да как ты мог сотворить такую ужасную громаду из воды и пены?! Особенно били по нервам постоянные изменения очертаний склонов горы, и в этих переменах ощущалась скрытая угроза. Казалось, невидимый владыка горы разгневался на непрошеного гостя и готовил ему какую-то каверзу. Но какую?
Бриг легко миновал первые ворота из скал, и Чейн облегченно вздохнул. И в этот момент одна из широких террас на склоне горы внезапно обрушилась вниз, превратившись в гигантский водопад. Словно в кадрах замедленной съемки, водяной вал почти километровой длины начал неспешное падение, грозя расплющить бриг в лепешку.
Чейну стало не по себе. "Уж не такая ли штука размолотила корабль бедного Деррика из клана Ранроев во время нашего рейда на Шандор-5? - подумал он. - Помню, я увидел справа по борту сильную вспышку и решил, что на корабле Деррика взорвался двигатель. Такое дерьмо иногда случается. Но Харкан захотел лично удостовериться, что же на самом деле произошло на одном из его кораблей. Подлетев к месту катастрофы, он неожиданно увидел вместо облака обломков тонкий металлический блин диаметром в полкилометра! Никаких следов взрыва, словно космолет попросту попал под какой-то невидимый молот. Неужели этот молот я вижу сейчас в образе чудовищного водопада?"
К счастью, его бриг через несколько секунд миновал опасную зону. А вот линкор с флагом Триумвирата именно в этот момент вплотную приблизился к водяной горе. Разумеется, его капитан не мог даже подозревать, что рядом в космосе происходит нечто ужасное, иначе немедленно ушел бы с этого курса. Но приборы на борту линкора не заметили невидимую и смертельную опасность.
И наказание последовало незамедлительно. Чейн увидел, как гигантский вал воды обрушился на стального гиганта, ломая его мачты, словно спички. На палубе в этот момент находилось не менее сотни солдат. Они уже спускали катера, готовясь догнать нахальный бриг и взять его с боем. Но не успели...
Послышался оглушительный грохот, и линкор на несколько минут исчез под водным валом. Когда вал схлынул, Чейн увидел, что стальной гигант смят, словно пустая консервная банка. Задрав расплющенный нос, он быстро тонул в пенистых волнах.
Заметив жуткую гибель своего флагмана, следующие за ним крейсера круто повернули в разные стороны. При этом два корабля поплыли прямо на водную гору, словно надеясь пронзить ее насквозь. Слепцы!
То, что произошло потом, произвело на Чейна еще более шокирующее впечатление. Оба бронированных корабля внезапно взмыли вверх, скользя по крутому склону горы. Один из крейсеров вскоре вонзился в грибообразный вырост и, пройдя его, превратился в какое-то жуткое месиво обломков, кое-где покрытых красными пятнами. Легко можно было догадаться, что это за пятна...
Чейна интересовало, что же произойдет с другими пятью крейсерами, но впереди по курсу брига прямо из волн стал подниматься огромный водный пузырь. Чтобы избежать столкновения с ним, варганец резко заложил штурвал влево. Бриг накренился так, что мачты едва не чиркнули по вершине соседней студенистой скалы. В этот же момент внутри водной горы что-то взорвалось, и она стала распадаться на мириады сверкающих бесформенных обломков.
То, что произошло в течение последующих нескольких минут, Чейну не могло привидеться даже в кошмарном сне. Он оказался в самом настоящем аду, но не огненном, а водном. Студенистые скалы вдруг начали дружно расти, закрывая проход бригу. С неба посыпались сверкающие глыбы, поднимая фонтаны брызг. В довершение всего мертвая зыбь превратилась в громадные волны, которые швыряли бриг, словно щепку.
Корабль почти потерял управление, но это "почти" и спасло его экипаж. Напрягая все силы, Чейн сумел-таки провести бриг через жуткий лабиринт и спустя несколько минут вывел корабль на сравнительно спокойный участок море-косма.
Когда Чейн позволил себе оглянуться назад, то, к великому удивлению, он не увидел ничего, кроме широкого пространства желтой пены. От гигантской горы не осталось и следа. Ничего не осталось и от пяти крейсеров Триумвирата.
Бриг выглядел так, словно побывал в мясорубке, но остатки парусов все же позволили ему сохранять довольно приличный ход. Далеко впереди, сквозь дымку тумана, виднелся большой желтый остров. Наверное, это было то самое желтое солнце, к которому Чейн так стремился приблизиться, чтобы скрыться на одной из его планет. Но сейчас все это потеряло смысл. Бриг мог спокойно следовать в сторону Мидаса.
На палубу поднялись Дилулло и Мила. У обоих были такие изумленные и смущенные лица, что Чейн невольно рассмеялся. Разумеется, его друзья, не имевшие инверс-очков, терялись в догадках, что же произошло.
Мила робко подошла к варганцу и, поднявшись на цыпочки, поцеловала его в щеку.
- Морган, прости, - тихо сказала она. - Ты - гений космоса, а я оказалась полной дурой... Не знаю, что произошло, но это было ужасно! Такого космического шторма я еще не видела.
- Все нормально, девочка.... Джон, возьмите штурвал. Ведите бриг прямо к Мидасу. А я пойду немного отдохну.
- Да, конечно, - кивнул Дилулло. - Только вот этот дурацкий скаут... Он торчит в нашей корме, словно заноза в заднице, и не дает космобригу набрать хороший ход. К тому же я заметил в кормовом отсеке небольшую утечку воздуха. Словом, скаут надо вытолкнуть наружу и наложить заплату на обшивку. Наши парни уже притащили в кормовой отсек большой лист стали и сварочные аппараты. Но без крана они с такой работой не справятся. Понимаю, ты здорово устал, но... Чейн устало сказал:
- Ладно, я все сделаю.
- Я надену скафандр и помогу тебе! - пылко воскликнула Мила.
Варганец покачал головой:
- Нет, помощь мне не нужна...
Пошатываясь, он направился к трапу, перешагивая через многочисленные обломки мачт. Мила и Дилулло растерянно глядели ему вслед. Больше всего их смущало то, что Чейн, похоже, отныне на самом деле не нуждался в их помощи.

Глава 19

Эту ночь Шарим и Штольберг не сомкнули глаз. Они перешли из своих апартаментов в пункт дальней связи и оттуда пытались руководить космической битвой. В зале, где работало более двух десятков операторш, стоял такой крепкий мат, что лица юных девушек пылали. Однако на них никто не обращал внимания.
Особенно буйствовал Шарим. Ему приходилось участвовать в многочисленных стычках с пиратами из Хаосада, которые нападали на его эскадру контрабандистов. Ни разу Шарим не проигрывал и потому считал себя непобедимым. Но сейчас, несмотря на все его усилия, флот Триумвирата терпел позорное поражение. И от кого - от простых старателей, которые и космоса-то настоящего не нюхали!
- Кретины, ублюдки, трусы! - орал Шарим, бессильно глядя на огромный экран, на котором высвечивалась панорама грандиозной битвы. - Почему вы не стреляете? У ваших противников и оружия-то нет, одни жалкие пукалки... Крейсер 19, куда ты направился? Иди в самую гущу боя и молоти по кораблям бунтарей из всех орудий!
Но все его гневные призывы не принесли никакого результата. Крейсеры Триумвирата действовали так неуверенно, что оба шерифа просто не верили своим глазам. Казалось, капитаны крейсеров думали только о том, как бы сдаться повстанцам без боя. А порой они даже в панике начинали обстреливать друг друга, увеличивая общий хаос.
К утру стало очевидно, что флот Триумвирата, несмотря на свое явное преимущество в военной мощи, потерял инициативу. Пять крейсеров были подбиты, два по непонятной причине исчезли с экранов. Но хуже всего, что более десятка крейсеров, оказавшихся в гуще битвы, внезапно прекратили стрельбу и замедлили ход. Одновременно прервалась связь с их капитанами. Поневоле складывалось впечатление, что крейсера либо захвачены повстанцами, либо сами выбросили белый флаг.
- Проклятый Аббебе! - зарычал Шарим, в бессильной ярости глядя на экран. - Он должен был взять на себя командование эскадрой, а вместо этого чертов урод увел с поля боя линкор и шесть лучших крейсеров! Видите ли, ему очень хочется побыстрее посчитаться с Морганом Чейном. Ублюдок, он фактически предал нас!
- Да, дела идут неважно, - отозвался Франц Штольберг. Сморщившись, он начал массировать бок. - Ох, опять схватило... Пойду полежу в своем кабинете.
Шарим с подозрением воззрился на партнера.
- Диваны есть и в этом зале, - жестко сказал он. - Уж не хочешь ли ты дать деру с Мидаса, старичок? Штольберг возмутился:
- О чем ты говоришь? Я готов биться с бунтарями до последней капли крови! Тем более что другого выхода у нас просто нет.
Шарим криво усмехнулся, с подозрением разглядывая пожилого шерифа.
- У тебя, старичок, всегда есть запасные выходы. В этом деле ты мастак! Помнишь, как мы однажды сцепились возле Тирраны-3?
Моя эскадра взяла твой крейсер в кольцо, из которого и мышь не смогла бы выскользнуть. А когда мы ворвались на твой крейсер, тебя там попросту не оказалось. Ты надел скафандр, прихватил с десяток портативных ускорителей и в одиночку приземлился на планете! Понятное дело, что ни один радар тебя не засек... Думаешь, я забыл про тот случай?
Шарим озадаченно поджал губы. Он на самом деле собирался тайно покинуть Мэни-сити, а затем направиться на скоростной космояхте на одну из своих тайных баз в западном секторе Клондайка. Но жесткий взгляд Шарима отрезвил его. Красавчик-араб был очень опасен и имел дурную привычку убивать своих ближайших друзей за малейшее неповиновение. Впрочем, и он, Штольберг, всегда стрелял первым. Мини-бластер лежал у него в потайном кармане кителя. Может, пора пустить его в ход? Нет, пожалуй, еще рановато. С Морганом Чейном одному ему все равно не справиться.
Штольберг с обиженным видом поплелся в угол зала и со стонами улегся на диване. Он не переставал массировать правый бок, то и дело поглаживая через ткань рукоять своего мини-бластера. Это успокаивало боль лучше любого лекарства.
Через три часа ситуация окончательно прояснилась. Даже несведущие в военных делах связистки поняли, что битва окончательно проиграна. На лицах женщин появилась растерянность. Две трети флота повстанцев продолжали вести бой с остатками эскадры Триумвирата, но около сорока кораблей уже прорвались через изрядно поредевшие ряды противника и, выстроившись в три колонны, двинулись к Мидасу.
Шарим заскрежетал зубами. Он ничуть не опасался десанта восставших пограничников. Куда хуже была паника, которая неизбежно начнется в Мэни-сити и других крупных городах планеты. А если простолюдины еще прослышат о возращении Моргана Чейна, то паника быстро перейдет в бунт! И непонятно, как в этой ситуации поведут себя элита и мэр Популас. Эта старая сволочь запросто может прислать к резиденции Триумвирата полицейские отряды, чтобы арестовать новых шерифов, незаконно захвативших власть. С него, предателя, станется!
- Франц, пора пускать в ход наши резервы, - сказал Шарим. - Где находится твоя личная эскадра?
Ответа не последовало. Шарим обернулся и увидел, что диван пуст. Штольберг все-таки сбежал!
В зал вошел офицер охраны. Лицо у него было растерянным.
- Господин шериф, простите, но ситуация чрезвычайная... Возле резиденции появились вооруженные люди. Пока их немного, но поведение горожан вызывает тревогу. Кое-кто выкрикивает имя бывшего шерифа Чейна. И еще нас спрашивают о том, как идет бой с армией повстанцев. Верно ли, что мы терпим поражение?
Шарим судорожно сглотнул. "Проклятие, вокруг одни предатели!" - злобно подумал он.
- Объявите горожанам, что все в порядке, - сумрачно сказал он. - Мы близки к победе, и...
Он запнулся, увидев недоуменные лица связисток.
- Милые женщины, вы свободны, - натужно улыбаясь, заявил Шарим. - Скоро ваши места займет новая смена. Прошу вас выйти в коридор.
Когда связистки покинули зал, Шарим жестом приказал офицеру подойти ближе.
- Рон, запри этих сучек в подвале. Если в ближайшие часы ситуация в городе не успокоится, расстреляй их. Или отрави газом, мне все равно. В любом случае мы должны помешать распространению паники!
Офицер молча кивнул и торопливо покинул зал. Ему не впервой было выполнять такие приказы. Именно он организовал разгром храма Судьбы и лично убил несколько жриц. Не женщины сейчас тревожили его, а мужчины. Если горожане взбунтуются, то еще неизвестно, чем это все обернется. Неужто хозяину пришел конец?
Шарим остался в зале один. Выключив опостылевший экран, он подошел к окну и мрачно взглянул на панораму Мэни-сити. Отсюда, с высоты пятого этажа, город казался спокойным. Только на востоке в воздухе он заметил около десятка флайеров. Они летели прочь от города и быстро исчезли из виду.
- Крысы покидают тонущее судно... - пробормотал Шарим. - Элита, как всегда, заботится только о себе, любимой. А ведь у каждого банкира и крупного предпринимателя есть свои отряды охраны! Все вместе они могли бы составить внушительную армию... Но куда там! Каждый сам за себя...
Ему в голову внезапно пришла мысль о бегстве. Всего через полчаса он мог оказаться на борту своей скоростной яхты, а затем не представляло труда скрыться на любой из дальних баз. В случае особой опасности он мог бы даже отправиться в Красный Шар, где никакой Морган Чейн не смог бы и за сто лет разыскать его.
Еще год назад он, пожалуй, так и поступил бы. Но сейчас, когда он наконец-то стал правителем Клондайка... Сейчас, когда Алгис Аббебе, скорее всего, уже мертв (а как еще иначе могла закончиться его встреча с Морганом Чейном?)... Сейчас, когда старая сволочь Штольберг трусливо сбежал, он, знаменитый князь Шарим, остался единственным шерифом! Это означало, что Триумвират распался сам собой и притом куда быстрее, чем об этом можно было мечтать! За одно это надо поблагодарить Моргана Чейна. Для полного счастья теперь осталось только покончить с самим Звездным Волком.
Между тем толпа на площади возле резиденции заметно увеличилась. Люди были крайне возбуждены, кое-кто стрелял в воздух из старинных револьверов. Настала пора принимать решительные меры.
Шарим выхватил из кобуры бластер и торопливо зашагал к выходу.

* * *

Смеркалось, когда в небе над Мидасом появились первые звезды. К удивлению горожан, они начали быстро расти и превратились в красные пятна. Чуть позже до земли донеслись глухие раскаты грома. И только тогда все поняли, что к Мэни-сити приближаются звездолеты!
Более эффектный ход и придумать было трудно. Эрих Клайн хорошо знал психологию обывателей. Если бы эскадра повстанцев приземлилась где-нибудь за окраиной города, это не произвело бы большого впечатления на людей и нелюдей, особенно если учитывать, в каком жалком состоянии пребывали корабли. Да и князья наверняка уже выстроили вдоль окраин Мэни-сити плотные кордоны полицейских, готовых отразить любую атаку извне.
Поэтому Клайн решил посадить свою эскадру в самом центре города, на нескольких больших площадях. Разумеется, существовала опасность, что огненные факелы двигателей сожгут кое-какие особняки знати, но Клайна это заботило меньше всего. Наверняка большая часть элиты уже сбежала из города - ведь у толстосумов очень развито чувство самосохранения.
Даже Шарим не ожидал от повстанцев такого смелого и решительного хода. Основные силы полицейских по его приказу были выдвинуты на окраины, а в центре города осталась лишь его личная гвардия - три сотни отчаянных головорезов в коричневой форме. Но даже эти мускулистые, закаленные в боях парни стали озадаченно переглядываться, когда несколько десятков транспортов зависли над городом, испуская желто-красные факелы огня.
Однако растерянность быстро прошла. По приказу Шарима его воины быстро приготовили к бою переносные ракетные установки и начали обстрел космолетов.
Небо над городскими зданиями исчертили сразу несколько десятков дымных змей. Три из них почти одновременно врезались в двигательные установки одного из транспортов. Корабль потерял управляемость и стал медленно заваливаться набок. Горожане, дружно высыпавшие на улицы, с ужасом смотрели, как над их головами нависла пылающая смерть.
Раздались крики ужаса. Горожане схватили своих детей и любимых домашних животных и бросились бежать куда глаза глядят.
Предсказать, куда упадет охваченный огнем транспорт, было трудно, поскольку он приближался к земле по сложной траектории. К сожалению, корабль упал на южную окраину, на кварталы хижин, в основном построенных из дерева и других горючих материалов.
Последовал оглушительный взрыв, и в воздух взметнулись тысячи горящих обломков. А затем начался грандиозный пожар.
К этому времени воины Шарима подбили еще несколько транспортов. Однако те находились уже слишком близко к земле, и их пилоты сумели совершить более или менее нормальную посадку.
Тотчас распахнулись люки, и по трапам на землю спустились сотни вооруженных пограничников. Они побежали в сторону резиденции Триумвирата с криками: "Долой самозванцев! Да здравствует Морган Чейн!"
Эти слова произвели на горожан еще большее впечатление, чем пожар. "Морган Чейн возвращается! Он движется к Мидасу во главе Третьей эскадры Звездных Волков! Братья, пора браться за оружие!"
Вскоре на всех улицах и площадях Мэни-сити зазвучало радио. С обращением к горожанам выступил Донатас Популас. Мэр заявил, что он был втянут в аферу с выборами новых шерифов вопреки своей воле. Сам он нисколько не сомневался, что Морган Чейн жив и здоров и рано или поздно вернется в Клондайк. Мэр собирался с оружием в руках идти к резиденции самозванцев, чтобы приблизить счастливый час освобождения!
Свою пламенную речь Популас закончил сообщением о том, что один из самозванцев, князь Франц Штольберг, недавно трусливо сбежал с Мидаса на скоростной яхте. О судьбе второго самозванца, Алгиса Аббебе, ничего не известно. Похоже, что он уже мертв.
Многие полицейские, услышав голос мэра, тут же с готовностью перешли на сторону восставших. Построившись в стройные колонны, они решительно двинулись к резиденции самозванцев.
Воины Шарима бились, как львы, но их было слишком мало, чтобы противостоять толпам вооруженных людей и нелюдей. А когда из верхних этажей близлежащих зданий их начали обстреливать полицейские снайперы, то отряды "коричневых" вынуждены были отойти к зданию резиденции и занять оборону на его нижних этажах.
Шарим не мог поверить своим глазам. Совсем недавно он был свидетелем кровавого штурма резиденции Моргана Чейна. И теперь, всего несколько месяцев спустя, эта же ситуация повторилась. Только в незавидной роли Эриха Клайна оказался он сам. Невероятно!
В прежние времена князь принял бы самое активное участие в боевых действиях и лично возглавил бы свою отборную гвардию. Не в его обычае было смиряться перед ударами судьбы! В крайнем случае, он был готов даже бежать из здания через подземные ходы - так, как это сделали Эрих Клайн и колдунья Селия. Но по иронии судьбы в подвале новой резиденции не было никаких подземных ходов. Их попросту не успели проложить. Триумвират даже помыслить не мог, что ему придется так быстро расстаться с властью!
Шарим стоял возле окна и с тоской наблюдал за тем, как сжимается вокруг здания кольцо осады. Нижний этаж уже пылал, от запаха гари и дыма трудно было дышать.
- Черт побери, как же глупо все обернулось... - тоскливо прошептал он. - Мы не могли проиграть, просто не могли! Неужто на стороне Моргана Чейна на самом деле действуют какие-то высшие силы? Проклятый варганец еще не появился в Клондайке, а от одного звука его имени все тут же пошло прахом. Нужно было его убить еще тогда, когда я захватил его в плен на речном корабле...
Но кто мог знать, что бывший космический пират вскоре превратится в нового космического бога?
В зал вновь вошел офицер охраны. Его левая рука была перевязана, щегольской китель превратился в окровавленное тряпье.
- Хозяин, вы еще можете бежать, - хрипло сказал он. - Флайер готов подняться с крыши через несколько минут. Мы прикроем вас огнем.
Шарим покачал головой.
- Нет, я останусь здесь, со своими солдатами.
- Но бунтари уже в каких-то тридцати метрах от здания! У нас кончаются боеприпасы, и...
- Ничего, Рон, - улыбнулся Шарим и дружески положил руку на плечо офицеру. - Когда-то все умирают, разве не так? Я неплохо пожил, с молодых лет имел все, о чем только может мечтать настоящий мужчина. И я убил не одну сотню людей и нелюдей. Почему бы сегодня какому-то везунчику не прикончить великого князя Шарима?
Офицер хотел было возразить, но его поразило то, что Шарим назвал себя не шерифом, а всего лишь князем. В этом звучало непривычное для красавца араба смирение перед судьбой. А это могло означать только одно: Шарим на самом деле готовился к смерти.
- Хорошо, хозяин, - сказал Рон и неожиданно улыбнулся, показав ровные мелкие зубы - Мы еще успеем напоследок повеселиться, клянусь небом!
Но офицер ошибся. Едва они с Шаримом спустились на первый этаж, как в ближайшее окно с оглушительным ревом влетела ракета и превратила все вокруг в пылающий ад.
Спустя несколько минут в горящее здание ворвался Эрих Клайн во главе отряда пограничников. Он жаждал сойтись с Шаримом в смертельном поединке. Каково же было его разочарование, когда Клайн увидел в углу возле лестницы обугленный труп, на груди которого светилось золотистое пятно. Это был раскаленный нагрудный знак шерифа.
- Проклятие. - пробормотал Клайн. - Какая дурацкая смерть! Вот не повезло, так не повезло...
Стоявшие рядом пограничники недоуменно переглянулись. Они не понимали, о чем так сожалеет их командир
В это время на площади раздался громкий вопль радости. Клайн подбежал к обугленному проему окна и выглянул наружу. Сотни людей, не отрываясь, смотрели в вечернее небо.
Среди звезд появилось красное дрожащее пятно.
"Это летит Морган Чейн", - услышал Клайн голос Селии.
Клайн вздохнул с огромным облегчением и вытер пот с разгоряченного лица
- Слава богу! - воскликнул он - Морган оторвал бы мне голову, если бы я не успел к его прибытию привести Мэни-сити в полный порядок. Правда, город малость пострадал от огня, но это пустяки... Селия, как же так? Я вижу в небе лишь один корабль. Где же Третья эскадра Звездных Волков?
Но Селия ответила только негромким смешком...

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)


Сергей Сухинов - Страсти по звездному волку

Сергей Сухинов
Эдмонд Гамильтон

Страсти по звездному волку

Цикл: "Звездный волк" - 8

 Читать книгу

Аннотация

Потомку земных колонистов, бывшему пирату, каторжанину и гладиатору, Звездному Волку Моргану Чейну уготована нелегкая судьба. Последние представители угасающей расы Хранителей Галактики именно в нем увидели своего преемника и одарили невиданным могуществом. В жестоких сражениях с орденом Звездных Крестоносцев, огнем и мечом насаждающих кровавый фанатизм на всех обитаемых мирах, Чейн отстаивает не только жизнь и свободу многочисленных собратьев по Космосу, но и далекое будущее человечества. Ему суждено стать Галактическим мессией.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


СЕРГЕЙ СУХИНОВ - Биография

СЕРГЕЙ СУХИНОВ

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).