Сергей Сухинов, Эдмонд Гамильтон - Рыцарь ордена Ллорнов

1 Сергей Сухинов, Эдмонд Гамильтон

Глава 1

На экране киберштурмана появилась гигантская россыпь звезд, по форме напоминавшая голову леопарда, Морган Чейн привычно задержал взгляд на его пылающих красных “глазах”, прозванных Вратами Арго, и тихо сказал:
- Вот я и дома.
Рангор, дремавший за пилотским креслом, встрепенулся и поднял голову. Разумный волк дурно себя чувствовал во время дальних гиперперелетов и потому предпочитал проводить это время во сне.
- Ты все-таки хочешь приземлиться на Варге, капитан?
Чейн задумчиво покачал головой:
- Не-ет… Пожалуй, на этот раз - нет.
- Но Совет Звездных Волков приглашал тебя! - напомнил Рангор.
Чейн хмуро усмехнулся:
- О да, я совсем забыл! Какая честь - быть приглашенным в гости на свою же родную планету! Впрочем, для меня - это большой прогресс. До сих пор меня на Варгу никогда не приглашали. А вот изгоняли - множество раз. “Проклятый земляшка” - так меня называли все, начиная от сопливых мальчишек и кончая стариками. Земляшка! Да, мои родители были миссионерами с Земли, которые мечтали обратить в христианскую веру проклятых всей галактикой пиратов. Но я - то родился на Варге и сумел выжить на этой страшной планете с ее чудовищным тяготением. И не только выжить - но и стать одним из Звездных Волков! Но все равно почему-то до сих пор жду, что кто-нибудь бросит мне в лицо это презрительное прозвище, и вновь, как в молодые годы, придется лезть в драку. А делать этого, черт побери, сейчас ну никак нельзя. Дожил, нечего сказать… Волк насмешливо ощерился:
- Еще бы! Не к лицу размахивать кулаками вице-адмиралу Звездного Патруля, Шерифу Клондайка, почетному члену парламента Федерации и прочее, прочее, прочее. Тем более сейчас, накануне празднования годовщины твоей победы на выборах.
- Вот именно, - кивнул Чейн и слегка повернул штурвал космояхты, нацеливая ее в сторону огромного пылевого потока, связывающего, словно пуповиной, два гигантских звездных скопления - Отроги Алламара и Арго.
- Селия предупреждала, чтобы я был настороже. Юная предсказательница, кажется, опасается каких-либо провокаций во время празднования. Пьяное небо, да будь моя воля, я бы вообще его отменил! Ну, прошел год, как я смог победить во Дворце Развлечений пятерых князей, претендовавших на пост Шерифа, - и что? От того, что варганский Звездный Патруль появился на Границе, пока особого толку нет. Беркт и его Первая эскадра наглухо увязли в центре Границы, в так называемых Свободных Мирах. Тамошняя Ассамблея Старейшин вежливо приняла варганцев - но на этом все и закончилось, все там идет прежним порядком. Уж на что мудр и опытен Беркт, и он не может понять толком, что же происходит на этих чертовых Свободных Мирах! У Харкана и его Второй эскадры тоже неважно идут дела в южной части Границы, в центре галактики. А уж у меня в Клондайке… э-эх, что уж тут говорить, сам знаешь! - и Чейн расстроено махнул рукой.
Волк поднялся на задние лапы и дружески ткнулся влажным носом в его шею:
- Брось, Морган, все идет не так плохо. Через неделю, во время праздника, в Клондайк наконец-то войдет твоя Третья эскадра. Вот тогда эти чертовы пограничники наверняка поутихнут. До чего же их всех возбудил тот клад звездного жемчуга, который мы нашли год назад на Тайгере! Каждый старатель почему-то вбил в свою тупую голову, что древние короли Клондайка устраивали свои захоронения чуть ли не на каждой планете, на каждом плато, где имеется глубокое озеро. Сколько людей поутонуло, пытаясь разыскать в этих самых озерах второе Древо Королей!
- Вот дурачье, - в сердцах чертыхнулся Чейн. - Клондайк, конечно, велик - все-таки пятьдесят тысяч звездных систем, это не шутка. Но покойный Фритц Клайн утверждал в своих дневниках, что лишь двести миров в них были обитаемы до появления на Границе людей и что короли этого древнего звездного скопления жили только на Тайгере и еще пяти других мирах. Все эти клады найдены. На что же надеются эти болваны-кладоискатели?
- Как на что? На чудо, конечно. До чего вы, люди, устроены несовершенно! Как хорошо, что нас, негуманоидов, не пожирает такое губительное чувство, как алчность.
- Это кого как, - усмехнулся Чейн. - В моем родном Отроге Арго есть десятки воровских миров, населенных одними негуманоидами. А про негуманоидную часть Клондайка помнишь? Сколько набегов твои собратья по разуму совершили за последние месяцы на нашу половину Клондайка, просто не сосчитать! И двигала этими мохнатыми и чешуйчатыми парнями, естественно, алчность.
- Среди этих негуманоидов не было волков, - спокойно заметил Рангор. - А хегги с Торскуна и другие разбойники скоро уймутся. Твои патрульные мигом прищемят им хвосты!
Чейн пожал плечами, не сводя внимательных глаз с обзорного экрана. Он постепенно снижал скорость корабля, подходя к огромной пылевой реке. В космосе появились мелкие частицы, столкновение с которыми, однако, грозило космояхте большими неприятностями. Их плотность возрастала с каждой секундой, так что Чейну пришлось включить силовой кокон, окутавший корабль со всех сторон. И тотчас на его поверхности появились голубые вспышки.
"Отличная штука этот кокон хеггов, - подумал Чейн, направляя корабль в глубь космического течения. - Те, что стоят на кораблях Федерации, ему и в подметки не годятся. Спасибо Альрейвку, который подарил мне эту штуку. И сколько же у них, в Империи, таких хитрых вещиц? Почти год прошел с тех пор, как был наконец-то подписан мирный договор между Федерацией и Империей, а мы, люди, так ничего толком и не узнали о мирах звездных кентавров. Правда, делегация Совета Федерации побывала однажды на мирах Метрополии, что находятся в созвездии Гидры. Но хегги водили там людей буквально за ручку, давая увидеть лишь то, что считали нужным показать. Никто из делегации не видел вблизи даже тамошние флайеры! Похоже, хегги овладели антигравитацией, но так ли это, никто из землян утверждать не может. А ведь среди дипломатов наверняка были профессиональные разведчики, это уж как водится. Антигравитация - только этого нам не хватало! Мало того, что звездный флот у хеггов вдвое по численности превосходит флот Федерации - так он еще и располагает нейтрализатором, способным предотвратить взрыв любого устройства, кроме ядерного. Нет, великое дело сделали мы с главным дипломатом Империи Альрейвком, когда сумели остановить назревающую галактическую войну! И кто мог знать тогда, что после этого триумфа, в галактике вскоре вновь станет неспокойно и что на сцену тихо выйдет никому не ведомая Третья сила?”
Рангор, прочитав мысли Чейна, успокаивающе сказал:
- Морган, не забывай - за этот год Третья сила никак не проявила себя. Она даже не помешала уничтожить на Арку все старые города, где производились биороботы-нейны. Да и дьяволов-сверхнейнов не видно с тех пор, как во Дворце Развлечений ты смог уничтожить проклятого оборотня Гербала. Чейн пожал плечами:
- Верно. Но не забывай, Рангор: еще осталось двое таких же оборотней-супернейнов. Где, в какой части галактики они готовятся устроить очередную провокацию? В Свободных Мирах? На Земле? Или они уже проникли в Империю хеггов? Не забывай, Рангор, что супернейны могут принять практически любой облик и обладают огромной психоэнергетикой. Ни ты, ни Гваатх, ни даже Альрейвк не смогли распознать под личиной князя Роджера Кампа супернейна Гербала. Сам понимаешь, какое это страшное оружие - психическая сила в руках неведомых существ! А что за этот год появилось на нашей стороне? Ничего. Разве что Селия…
Чейн невольно улыбнулся, вспомнив юную темноволосую девушку из Мэни-сити. Кто мог подумать, что в этой вчерашней танцовщице и воровке вдруг проснется дар ее матери, дар предсказательницы? После смерти ее брата, юного Орка, отчаявшаяся Селия отправилась молиться в храм Судьбы. И там на нее снизошло какое-то прозрение. С той поры Селия смотрит на него, Чейна, с благоговением, называет будущим Хранителем галактики, что-то бормочет про какие-то миры, которые движутся из будущего, неся смерть и разрушение… В последнее время ее пророчества стали еще более туманными и зловещими Он старался пропускать их мимо ушей - забот в Клондайке хватало и без мрачных предсказаний! Но когда неделю назад Селия вдруг заговорила про каменных исполинов, плавающих в пылевом потоке и будто бы ожидающих будущего Хранителя, то он не выдержал. Откуда Селия могла узнать про древнее кладбище, спрятанное в этом космическом течении? Неужели девушка обладает способностью рыться в его памяти? Или…
Чейн еще больше замедлил скорость космояхты и, совершив плавный разворот, вошел в гигантскую пылевую реку. Он уже бывал здесь однажды в своих прошлых странствиях в составе команды наемников Джона Дилулло. Тогда ему довелось даже “поговорить” с одним из каменных обелисков, совершающих свой вечный путь из одного звездного скопления в другое и обратно. Что тогда ему сказала чудовищная каменная голова? “Мы тоже когда-то были властелинами звездных путей…” Тогда он не заинтересовался этими словами. Но сейчас словно какая-то незримая сила заставила его тайно покинуть Клондайк, сесть на личную космояхту и отправиться в этот дальний полет. Все его заместители получили письменное уведомление о том, что Шериф отбыл в секретную инспекционную поездку в южный сектор Клондайка. На самом деле он оказался здесь, внутри далекого космического течения…
Чейн нахмурился Ему не нравилось то, что в последние годы он порой словно бы терял свободу над своими действиями. Прежде, когда он был простым космическим пиратом, его поступки были простыми и предсказуемыми. Но сейчас… Стоило ли так всерьез принимать слова Селии? Праздник Шерифа - дело нешуточное. Очень скоро на Мидас начнут съезжаться гости. Прилетят делегации Совета Федерации и Ассамблеи Старейших из Свободных Миров. Обещал прибыть Альрейвк и еще несколько высокородных хеггов. Само собой, будет Беркт и множество других его приятелей-варганцев. Наверное, прилетят гости и со Стальной планеты. Среди них - его старинный друг Крол, ставший новым мэром Антеи. Возможно, его почтит своим присутствием и сам Селькар, провозглашенный год назад богом-императором Стальной планеты. Не исключено, что вместе с ним прилетит и его супруга, прекрасная Ормера…
Чейн вздохнул. Черт побери, почему ему так не везет с женщинами? Его первая пассия варганка Граал ныне стала главной наложницей Селькара. Златоволосая аркунка Врея погибла в бою с проклятым Венгентом, и сейчас благодаря Свободному Странствию ее душа блуждает где-то среди далеких галактических миров. Мила, ну это не совсем то. Офицер Внешней Разведки, чертовски привлекательна, но их обоих связывает скорее дружба, нежели любовь. Ну и, конечно, секс. Молодой землянке очень нравится страсть и сила Звездных Волков. К тому же она не раз признавалась, что с ним, Чейном, чертовски интересно. Одни поиски сокровищ древних королей Клондайка чего стоили! Но вряд ли их странные отношения можно назвать любовью. Мила сама себя без обиняков называла не иначе как “боевой подругой”. А вот Ормера… Прекрасная патрицианка вот уже год властвует над его сердцем, но их разделяет пропасть в десятки парсеков. И не только парсек… О пьяное небо, как же сложно с этими женщинами! Для Звездных Волков они - лишь приятное развлечение, не больше. А вот в жизни землян, как оказалось, они играют куда большую роль. И это открытие было для него, Чейна, самым неожиданным. Черт побери, варганцы все-таки устроены куда лучше!
На экране появился поток крупных каменных глыб, напоминавших головы самых невероятных существ. Чейн медленно ввел в поток свой корабль и, уравняв скорости, встал с пилотского кресла.
- Ну, пойду разомнусь немного, - с хрустом потянулся он. - Рангор, дружище, ты остаешься здесь за главного.
Волк фыркнул:
- Морган, ты же знаешь, что я не могу управлять кораблем. Вот если бы ты взял на борт Гваатха…
Надевая скафандр, Чейн хохотнул:
- Еще чего захотел! Знаю, что наш мохнатый парагаранец будет дьявольски на меня обижен. Еще бы, ведь вы приятели не разлей вода, а в полет я взял тебя одного! Но уж больно любит этот бродячий меховой ковер шуровать штурвалом, словно лопатой. По мне лучше положить на пилотское кресло мину с включенным взрывателем - и то спокойней будет Никакой силовой кокон хеггов не спасет мою яхту от прямого попадания в нее Гваатха!
Волк напустил на себя обиженный вид: он очень любил простодушного парагаранца и не терпел, когда о нем отзывались пренебрежительно. Чейн хохотнул еще раз и, потрепав загривок Рангора, направился к шлюзу. Ожидая, когда в камере образуется вакуум, Чейн почувствовал, как улыбка словно бы замерзла на его лице. Что принесет ему разговор с каменными исполинами? Почему Селия так настаивала на этой встрече? Скоро эта загадка так или иначе разрешится…
Открылась внешняя створка люка, и Чейн медленно выплыл из корабля. Его мягко окутала бархатная тьма космоса. Приглядевшись, он увидел вдали несколько бледных точек - это были каменные глыбы, освещенные сиянием Отрога Арго, - и, включив реактивные импеллеры, направился к ним.
Прошло несколько часов, прежде чем Чейн сумел-таки разыскать знакомый ему поток каменных обелисков. В который раз он поразился, только попытавшись представить, какое же количество неведомых существ было погребено на этом необычном космическом кладбище. Расстояние от Отрога Алламара до Отрога Арго составляло около сорока парсеков, и тем не менее весь пылевой поток был усеян летающими каменными обелисками. Сколько же их? Миллиарды? Сотни миллиардов? Мозг отказывался принимать такие гигантские цифры. Наверное, во всей галактике не больше разумных жителей, чем обелисков на этом летающем кладбище…
Стоп! А если…
"Ты почти угадал, Морган Чейн”, - внезапно послышался в его голове чей-то негромкий голос.
Чейн Вздрогнул, хотя и ожидал чего-то подобного.
"Вы знаете мое имя? - мысленно произнес он, подлетая к медленно вращающейся глыбе, напоминавшей формой голову быка с тремя короткими рогами на выпуклом лбу. - Но я когда-то давно встречался с другим…”
Он замялся, не зная, как закончить фразу. Да и как назвать эту каменную глыбу?
"Давно? - в голосе каменного исполина послышалось нечто вроде удивления. - С нашей прошлой встречи прошло мгновение! Впрочем, у вас, живых существ, свое представление о времени. И вам нелегко понять, что такое бессмертие. Но вам очень повезло, что ученые Арку сконструировали Свободное Странствие. Когда-то и мы почти подошли к созданию этой установки, но, к сожалению, не смогли сделать последнего, самого важного шага…”
Чейн изумленно глядел на каменную голову, лишь слегка освещенную светом Отрога Арго.
"Так вот в чем дело! Выходит, это вовсе не летающее кладбище? Вы таким образом разрешили проблему бессмертия, верно?”
"Да. Но мы просчитались. Бессмертие, лишенное свободы, - это тяжкий груз. Конечно, мы можем телепатически общаться друг с другом и мы движемся в космосе по гигантскому замкнутому кругу между двумя звездными островами - но этого очень мало! Каждый цикл мы видим, в сущности, одно и то же: безбрежную тьму космоса. И лишь на сущие мгновения мы оказываемся в звездных скоплениях, которые твой народ называет Отрогами Арго и Алламара. Это настоящий праздник для нас, ведь за время цикла там меняется так много! Но, увы, эти мгновения, когда мы можем наблюдать за жизнью обитаемых звездных миров, так коротки… Мы сделали огромную ошибку, Морган Чейн. Смерть для живых существ - на самом деле не наказание, а огромное благо! Но мы слишком поздно поняли эту простую истину”.
"Мы… Но кто вы такие?” “Ты почти подошел к отгадке этой тайны. Мы - это прежние обитатели вашей галактики. Когда-то она была и нашей тоже… Но для всех звездных скоплений существуют циклы жизни и смерти. Однажды в центре нашей галактики взорвались тысячи солнц и разрушили структуру провремени. В галактике воцарился хаос, нестабильность. Миллионы обитаемых миров должны были погибнуть от мощных гравитационных бурь. Спасения от этого катаклизма не было, и тогда-то мириады обитателей погибающих миров прибегли к Переселению. Мы не могли спасти свои тела, но спасли свои разумы”. “Я понимаю… Но как ужасно, наверное, было наблюдать за гибелью миров!”
"Мы не хотим вспоминать об этом. Гравитационные бури - это самое страшное, что может произойти в галактике. Но они не смогли причинить вреда каменным глыбам, внутри которых поселились наши разумы. Мы смогли пережить гибель галактики и затем с надеждой наблюдали за ее возрождением. Но, увы, неожиданно появились признаки новых глобальных катаклизмов”. Чейн насторожился:
"Вы хотите сказать, что взрыв тысяч звезд может повториться?”
"Нет. Наша галактика теперь достаточно стара и уже довольно далеко удалилась от Протоцентра, где когда-то зародилась Вселенная, Она должна была обрести стабильность хотя бы на несколько миллиардов лет по вашему летосчислению. Но мы ощущаем нарастание гравитационных колебаний в центре галактики. Провремя там нестабильно. Тысячи звезд уже исчезли, и их заменили мертвые миры. И эти миры пришли из далекого будущего!”
"Я уже слышал об этом от девушки по имени Селия, - мысленно вздохнул Чейн. - Но что же мы сможем поделать с этим? Разум в нашей галактике слишком молод и слаб. Мы даже не можем передвинуть самую маленькую звезду с места на место. Что уж тут говорить о судьбе всей галактики! Самое большое, на что мы способны, - это использовать Свободное Странствие. Но если до катаклизма остались считанные годы, то таким путем спастись смогут, в лучшем случае, несколько десятков тысяч существ. И это все! Зачем же вы позвали меня? Что я могу сделать?”
"Многое, Морган Чейн. То, что произойдет в скором будущем, совсем не похоже на тот чудовищный катаклизм, который однажды погубил нашу галактику. Мы уверены, случится нечто совсем иное. И Ллорны считают так же, и Четвертые люди - тоже”. Чейн нахмурился:
"Никогда не слышал о них. Кто они такие?”
"Ллорны - самые древние разумные существа вашего цикла. А Четвертые люди - самые молодые, но они уже почти сравнялись по мудрости с Ллорнами. Обе расы хотят с тобой встретиться, Морган Чейн”.
"Но почему со мной? - задал Чейн давно мучавший его вопрос. - Откуда эти Ллорны и Четвертые люди узнали о каком-то жалком космическом пирате? В галактике есть миллиарды куда более достойных людей… О пьяное небо!”
"Твоя догадка верна, Морган Чейн. Нынешние Хранители галактики узнали о твоем существовании от нас”.
"Дьявол… Так вот в чем разгадка тех чудес, которые со мной произошли в последние годы! - мысленно возопил Чейн. - Выходит, если бы волей случая я не убил вар-ганца по имени Ссандер, и не бросился в бегство от его разъяренных братьев, и не оказался бы на борту корабля наемников Джона Дилулло… Черт побери, в этом случае я никогда бы не попал в этот космический поток! Звездные Волки вот уже сотни лет пролетают возле него, направляясь в очередной набег, но никому из них и в голову не приходило сунуть нос в эту пыльную реку!”
"Да, ты был один из первых варганцев, кто волей случая вошел с нами в контакт, - подтвердил каменный исполин. - Мы давно наблюдали за вашим народом. Даже племя варваров один раз в истории рождает героя! Ты понравился нам, Морган Чейн, и мы немного помогли тебе”.
"Черт, черт, черт… Значит, вы намеренно что-то изменили во мне? - с бессильной яростью мысленно закричал Чейн. - А я - то считал, что стал человеком благодаря Джону Дилулло…”
"Так и есть, Морган Чейн. Но кое-какие семена посеяли в твоей души и мы Вряд ли без нашей помощи бывший презренный пират стал бы Шерифом и вице-адмиралом Патруля, Ты не первый, кому мы помогаем. Иначе ваша галактика до сих пор пребывала бы в варварстве… Но наши возможности ограничены, потому что мы лишены свободы. Ты уже созрел для своей миссии, и отныне с тобой будут иметь дело другие”.
"Ллорны и Четвертые люди?”
"Да. Ты вскоре встретишься с ними Они ждут тебя в центре галактики - той, что вы презрительно называете Болото”.
"Дьявол, тысяча раз дьявол. Но почему именно я? Селия что-то говорила мне о том, что я - не единственный избранник, что есть и другие”.
"Конечно. В свое время в нашем потоке побывали тысячи людей и нелюдей разных рас. Из них мы отбирали самых достойных, кандидатов на роль Хранителей. Но живые существа живут лишь мгновения… А время прихода гибельного катаклизма настало только сейчас”.
"Значит, мне просто очень повезло?” “Да, тебе очень повезло, Морган Чейн На твои плечи ляжет невероятно тяжелый груз, это верно. Но и награда за это окажется ничуть не меньшей”.
"Вот как? - ехидно осведомился Чейн - И что же это за награда? Помнится, адмирал флота Денис Претт уже пытался облагодетельствовать меня какой-то третьесортной медалькой…”
"Нет, наши Дары будут куда весомее. И главный из них - жизнь! Например, если бы не та наша первая встреча, то ты погиб бы год спустя от рук своих врагов Ранроев. Их эскадрилья пролетала возле потока как раз в тот момент, когда тебе вдруг пришла в голову счастливая мысль поискать в космическом течении ценные руды перед тем, как лететь на Мруун. Эту мысль тебе внушили мы. И, к счастью, не ошиблись - Морган Чейн оказался именно тем человеком, которого мы искали. Или, вернее, искали нынешние Хранители, Ллорны”.
"Вот как… - растерялся Чейн. - И потом вы еще часто вмешивались в мою судьбу?” “Я уже говорил - мы, к сожалению, лишены свободы передвижения, и потому наши возможности очень ограничены. Не сомневайся, Морган Чейн, все, чего ты достиг, - это дело твоих рук. Мы тебе лишь немного помогали И не только мы”.
"Выходит, я не марионетка?”
"Нет”.
"И на том спасибо! А то у меня появилось горячее желание содрать с себя шлем и сделать хороший глоток свежего вакуума!”
"Ну что ж… Мы вряд ли сумеем помешать тебе покончить самоубийством. Больше того, мы тебе в каком-то смысле даже завидуем! Мы, к сожалению, лишили себя такой возможности решать свою судьбу… Умирай, если так хочешь! Твое дело доведут до конца другие”.
"Значит, Селия права, есть другие кандидаты в Хранители?”
"Конечно. Но у тебя больше шансов на успех, чем у них. Время… его осталось так мало! И самое плохое, что даже мы не знаем - сколько. Возможно, те другие кандидаты просто опоздают”.
Чейн задумался, поглаживая рукой замок шлема на своей шее.
"Ну, что же ты колеблешься? У тебя есть выбор, Морган Чейн. Делай же его быстрее, иначе мы можем не успеть. Те, другие кандидаты в Хранители, находятся очень далеко. И они пока не готовы к своей миссии”.
"Хм-м-м…”
"Морган Чейн, не стоит бросаться такой вещью, как жизнь. Уж это мы знаем очень хорошо. Тем более что тебе, возможно, суждена очень долгая жизнь”.
"Вот уж этого не надо! Ладно, мне пора возвращаться на корабль Что я должен сделать в ближайшее время?”
"Чейн, не пытайся поймать нас, ведь мы прекрасно читаем все твои мысли. Не беспокойся, ты - не марионетка, а мы - не игроки, двигающие живыми фигурами на шахматной доске. Такое под силу только богам, но мы - не боги. Делай то, что считаешь нужным. Но Ллорны и Четвертые люди на самом деле хотят с тобой встретиться. Время не ждет! Прощай, Морган Чейн. Мы еще раз убедились, что сделали верный выбор”.
Каменная “голова” замолчала. Чейн включил импеллеры и облетел ее, разглядывая напоследок. Ему не верилось, что внутри этой глыбы обитает разум существа, погибшего миллионы лет назад. Жить, или, вернее, существовать такую бездну времени в этакой летающей могиле… Бр-р-р, благодарю покорно за такое бессмертие! Бедной Врее досталась куда более счастливая участь.
Бросив напоследок взгляд на своего неведомого друга, Чейн направился в сторону корабля. Войдя в шлюз, он сразу же ощутил всем телом искусственное тяготение, которое буквально прибило его ноги к полу. Но, может быть, дело было не в тяготении, а в том грузе ответственности, который отныне незримо лежал на его плечах?

Глава 2

Мэни-сити, столица Клондайка, заметно оживился в преддверии давно ожидаемого праздника. На Мидас стали слетаться десятки тысяч пограничников со всех миров этой части Границы. Те, кому повезло и кто мог позволить себе бросаться кредитками, приземлялись на отличные космодромы вблизи города, принадлежавшие мэрии. Старатели победнее выбирали отдаленные посадочные площадки, кое-как приспособленные для приема самой разнообразной космической рухляди, которую в более цивилизованных районах галактики давно бы выбросили на свалку. Ну, а трое из князей - Шарим, Алгис Аббебе и Франц Штольберг - имели свои личные небольшие космодромы на окраинах Мэни-сити.
Но самым крупным космодромом владел новый Шериф. Победив на выборах, Морган Чейн без долгих торгов купил личный космодром покойного князя Рея Горна, значительно расширил его, оснастил самыми современными наземными службами и передал в дар Первой эскадре Патруля, которая еще продолжала строиться на верфях Варги. Этот жест трудно было назвать особо расточительным, поскольку Чейн заодно являлся и вице-адмиралом Патруля, то есть он сделал подарок самому себе.
Нельзя сказать, что такая двуликость Шерифа пришлась всем пограничникам по вкусу. Потомки самых отъявленных галактических авантюристов только сейчас стали осознавать, что кто-то собирается нагло наступить на хвост их хваленой свободе. Клондайк вот уже более двух веков открыто враждовал с Федерацией, боролся за свою независимость с оружием в руках - и теперь должен был молчаливо наблюдать, как на Мидасе спокойно пускают корни чужаки! А такое стерпеть мог далеко не каждый коренной пограничник.
Надо ли говорить, что все три проигравших на прошлых выборах князя чутко уловили эти новые настроения. В Мэни-сити тут же появились десятки их тайных агентов, которые стали распускать самые невероятные слухи, будоражившие как городскую знать, так и самых последних простолюдинов.
Говорили, что празднование первой годовщины выборов Шерифа закончится тем, что на Мидас опустятся орды Звездных Волков, которые немедленно начнут небывалую резню, благо что карманы десятков тысяч гостей планеты будут оттопыриваться от туго набитых кошельков. И поделом доверчивым старателям - кто же выбирает хозяином самой богатой галактической сокровищницы отпетого пирата и вора вроде Моргана Чейна?
Говорили также, что Шериф потратил первый год своего правления лишь на то, чтобы еще больше обогатиться. Якобы доверенные люди Шерифа - всем ныне хорошо известные земляшки Джон Дилулло, Селдон, Рутледж и Бихел - обложили сотни отрядов старателей немыслимыми налогами, а затем шантажом, угрозами и кое-где даже прямым насилием сумели собрать с трудолюбивых пограничников десятки миллионов кредитов дани Этим чужакам активно помогали бывший гладиатор со Стальной планеты Банг, известный своими разбойничьими повадками, и бывший старатель Эрих Клайн, ставший платным агентом Федерации
А еще говорили, что пресловутое дополнение к Договору, в котором Федерация и Империя хеггов якобы готовились признать Клондайк как независимое объединение свободных миров и который вроде бы собираются подписать во время предстоящего праздника, является самой настоящей фикцией. На самом деле весь последний год Федерация и Империя вели тайные переговоры о разделе Границы, которые недавно закончились успехом. В ближайшее время в Клондайк будут введены армады флотов Федерации и Империи, после чего пограничники будут объявлены рабами и под страхом смерти начнут работать на приисках за пайку хлеба, стакан воды и баллон кислорода.
Подобных слухов, один нелепей другого, по Мэни-сити ходило множество. Дилулло и Селдон выбивались из сил, пытаясь погасить раздувавшийся то там, то здесь пожар, но оба землянина оказались явно не готовы к информационной войне с князьями. И потому Морган Чейн очень обрадовался, когда увидел в восточной части своего космодрома изящную башню крейсера ВР. Неужели это Мила? Черт побери, как не хватало ему последние месяцы этой рыжеволосой девушки с пленительной улыбкой завзятой кокотки и мертвой хваткой бывалого воина!
Рангор почувствовал, что настроение его друга резко улучшилось, и насмешливо рыкнул:
- Что, соскучился по своей Миле?
Чейн кивнул, плавно выводя космояхту на посадочную траекторию:
- Очень. Сейчас нам всем ее не хватает. Без Милы все три моих газеты попросту увяли, а новости на моем телеканале даже у простодушного Гваатха вызывают икоту. Секретарь докладывает, что мой телеканал в последние месяцы смотрят в три раза меньше горожан, чем прежде. Попробуй тут справиться со злым ветром слухов! И как это Миле удается все успевать? Без нее я чувствую себя, словно без правой руки.
- Тогда почему ты не помешал ей улететь из Клондайка? - без обиняков спросил Рангор.
Чейн нахмурился и промолчал. Действительно, почему? Мила была верным, преданным другом и к тому же обладала массой редких дарований. Одно ее умение вести информационную войну чего стоило! К тому же Мила была очаровательной, страстной любовницей. Но Ормера…
Чейн включил автопилот и, откинувшись на спинку пилотского кресла, позволил автоматике самой довести космояхту до посадочного поля. Закрыв глаза, он попытался воскресить в своем воображении лицо Ормеры, но не смог. Прелестный образ ускользал, словно бы не желая оказаться в ловушке его воображения. Как же он просчитался тогда, год назад, когда перед выбором Шерифа тайно побывал на Стальной планете, чтобы уговорить Крола поднять новое восстание беглых гладиаторов против бога-императора Антиоха! Тогда ему казалось, что он все предусмотрел. Ан нет, не все…
Стальная планета прибыла в Клондайк как раз накануне выборов якобы для того, чтобы развлечь пограничников небывалыми схватками лучших воинов-гладиаторов галактики и самых свирепых зверей с далеких звездных систем. На самом же деле Антиох вошел в тайное соглашение с Алгисом Аббебе, по которому в случае проигрыша князя на Мидас должны были высадиться орды гвардейцев бога-императора. Крол и его армия могли бы предотвратить это неблагоприятное для Чейна развитие событий. Так и случилось. Но кто предполагал, что в последнее мгновение восстание возглавит сам столичный губернатор Селькар и что именно он будет провозглашен новым правителем Стальной планеты? Крол оказался на вторых ролях, что очень жаль. Но еще хуже было то, что супруга губернатора, прекрасная Ормера, подарившая ему, Чейну, свою любовь, с той поры стала новой императрицей. И, судя по всему, эта удача начисто вытеснила из ее прелестной головки все воспоминания о мимолетном романе с бывшим беглым гладиатором. Вот так блестящая победа на выборах неожиданно обернулась поражением на арене любви…
Чейн вспоминал, как сразу после выборов, еще толком не залечив раны, полетел на Стальную планету. Теперь, когда он стал Шерифом пятидесяти тысяч звездных систем и миллиардером, ему было что положить к ногам прекрасной патрицианки! Тем более, что ее супружеские отношения с пожилым Селькаром давно стали пустой формальностью… Но оказалось, что Ормера весьма честолюбива и титул императрицы Стальной планеты ей пришелся по вкусу. Встреча во дворце с бывшей возлюбленной оказалась холодной и официальной. Что ж, он сам виноват. Ормера однажды предлагала ему свое сердце - но он ответил тем, что сам привез патрицианку на Стальную планету и вручил ее супругу. Любая женщина была бы оскорблена таким поступком. А Ормера - далеко не любая…
Легкий толчок подсказал Чейну, что полет закончен. Он открыл глаза, с силой мотнул головой, словно стряхивая с себя груз неуместных мыслей, и торопливо встал с пилотского кресла.
- Не забудь, Рангор, мы с тобой летали с инспекторскими целями на Лидину, - предупредил он волка. - Ни слова никому про наш визит в пылевой поток!
- Даже Гваатху?
- А Гваатху - особенно. Сам знаешь, что у нашего мохнатого парагаранца не язык, а метла. Кстати, что-то его не видно…
Чейн кивнул в сторону обзорного экрана. Со стороны ангара к кораблю шла небольшая группа встречающих. Здесь были все его старые друзья по отряду звездных наемников, ныне ставшие заместителями Шерифа; Дилулло, Селдон, Рутледж и, конечно, Бихел, который вот уже восемь месяцев занимал должность его личного секретаря. Возможно, это был не самый лучший секретарь в галактике, но среди пограничников просто не нашлось надежного и головастого человека, способного ориентироваться в море хлынувших на Шерифа бумаг.
Чейн спустился по трапу, щурясь от яркого оранжевого солнца. В лицо ему ударил горячий сухой ветер Мидаса, насыщенный малоприятными запахами громадного мегаполиса. Главная планета Клондайка не отличалась особо приятным климатом, и потому ее столица располагалась на берегу единственной широкой реки, посреди некогда пышного оазиса, от которого за два века остались лишь редкие хилые деревца. Ныне Мэни-сити представлял собой сочетание разнообразных зданий, начиная от хибар, кое-как слепленных из обломков разбитых космолетов, и кончая шикарными особняками самой немыслимой архитектуры. Впрочем, понятия о чистоте и санитарии были схожи и у состоятельных обитателей Мэни-сити, и у бесчисленной бедноты, так что пахло здесь одинаково и на центральных улицах, и на нищих окраинах. И с этим мэр Донатас Популас, как ни боролся, справиться не мог. Не случайно он уже дважды обращался к Шерифу с нижайшей просьбой помочь силами наземных служб Патруля организовать дополнительный вывоз городского мусора. Просто с катушек соскочил, чертов толстяк. Чтобы варганцы таскали за кем-то дерьмо - это надо же до такого додуматься!
Чейн поморщился, поймав себя на подобных мыслях. Еще два дня назад он разговаривал с душами древних обитателей галактики о судьбах Млечного Пути - и вот теперь опустился на грешную землю и вынужден беспокоиться о вывозе городского мусора!
Что делать, такова была оборотная сторона власти, о которой он прежде и не подозревал. Львиная доля дел, сыпавшихся на голову нового Шерифа, были такими же мелкими и пустячными, но, увы, требовавшими немедленного разрешения. Может, стоит перевалить на широкие плечи старины Дилулло всю эту мелкую хозяйственную пакость?
Чейн крепко пожал руки друзьям:
- Как дела, Джон? Кажется, нас навестили люди адмирала Рендвала?
Дилулло кивнул, не скрывая ехидной улыбки. Он отлично понял невысказанный вопрос Шерифа.
- Не беспокойся, Мила тоже прилетела, - сообщил он.
- Тоже? А кто еще?
Селдон поморщился, невольно потирая рукой шрам на левой щеке.
- Помнишь Рыжего Мика из Внешней Разведки, с которым мы так славно подрались в баре на Ледяной планете? Ты еще тогда, кажется, сломал ему руку…
- Всего лишь один палец, - усмехнулся Чейн, вспомнив умело организованную провокацию, на которую его попытался поймать красавчик Рендвал. - Но до сих пор жалею, что не шею… И этот тип рискнул прилететь в Клондайк? Ну и наглец!
- Не то слово! Мы уже с ним успели поцапаться в баре нашего космодрома. Едва нас разняли!
- Рендвал тоже здесь, - добавил Дилулло, сурово поглядев на маленького шотландца. - И хочет встретиться с Шерифом по какому-то очень важному делу. Кажется, он чем-то обеспокоен, но со мной, разумеется, говорить не пожелал.
- Но сначала, шеф, вам надо уделить хотя бы три часа самым срочным документам, - недовольно поморщившись, перебил его Бихел. - Мои два помощника не справляются со всей этой писаниной! И кто это надумал обучить чертовых пограничников грамоте? Они буквально засыпали вашу резиденцию письмами, жалобами, кляузами, доносами. Уж лучше бы эти разбойники, как в прежние времена, разрешали все проблемы добрым выстрелом из бластера! Но, кроме этого, накопилось немало и действительно очень важных дел.
- У меня теперь все дела очень важные, - проворчал Чейн, шагая к своему джипу, поджидавшему хозяина в тени громадного бензовоза. - Кажется, что из человека я превратился в какую-то здоровенную контору, по которой текут целые бумажные реки. Если б знал, чем обернутся те проклятые выборы, сам бы нокаутировал себя ударом в челюсть еще на пороге Дворца Развлечений! Я вам не нейн, у меня нервы не синтетические…
Внезапно Рангор тревожно завыл и, высоко взмыв в воздух, прыгнул на спину Чейна. Тот упал ничком на бетонное покрытие космопорта. Его друзья, помедлив всего лишь долю секунды, тоже упали и инстинктивно закрыли головы руками.
Это спасло им жизни, потому что спустя мгновение джип со страшным грохотом взорвался и, объятый пламенем, взлетел высоко в воздух.
- Бензовоз! - вскрикнул кто-то.
Чейн вскочил на ноги. Вращаясь в воздухе, джип падал прямо на огромную цистерну с горючим. Если она рванет, то… Во всю варганскую прыть Чейн рванулся с места. В его распоряжении было лишь несколько секунд, но он успел добежать до бензовоза и вскочить в кабину. Включив двигатель, он рванул огромную машину с места. Но махина обладала такой инерцией, что Чейн понял: не успеть! Рванув руль резко влево, он завалил бензовоз на бок и, выпрыгнув на бетонные плиты, помчался прочь что было сил.
Пылающий джип ударился о задранные к небу колеса бензовоза и отлетел в сторону, словно мячик. Тем временем цистерна раскололась от удара, и горючее бурным потоком стало разливаться по бетонным плитам. Если туда попадет хоть одна искра, такое начнется! Но днище бензовоза, к счастью, послужило щитом.
На поле без промедления выехало несколько пожарных машин. Пламя было быстро локализовано и погашено. А горючее все еще выливалось на посадочное поле, растекаясь в сторону ангара.
Дилулло поднялся на ноги, отряхнул перепачканные в пыли брюки и с кислой улыбкой взглянул на Чейна.
- Ну, еще раз с прибытием тебя на Мидас, сынок. Сам видишь, как здесь по тебе соскучились!

Глава 3

Спустя полчаса Чейн уже сидел в своем кабинете. Дворец Шерифа располагался в самом центре Мэни-сити, на площади Согласия. Огромный стол черного дерева был наполовину завален стопками бумаг. Смахнув часть из них на ворсистый пол, Чейн сразу же почувствовал себя намного лучше. Он нажал на кнопку вызова. Дверь в приемную распахнулась, и на ее пороге появилась секретарша в строгом синем костюме и с папкой в руке.

1 Следующая страница


Рыцарь ордена Ллорнов 2

- Здравствуйте, миссис Ламбер, - произнес Чейн, с хрустом потягиваясь в кресле. - Я очень рад…
Он запнулся. Перед ним стояла… Мила!
Рыжеволосая красавица сморщила носик.
- Что я слышу? - воскликнула она, плотно закрывая за собой дверь и защелкивая магнитный замок. - Ты был бы рад этой корове с толстыми ляжками и отвислым задом? Морган, до чего ты одичал, если готов довольствоваться такой малоаппетитной секретаршей!
- О пьяное небо… - пробормотал Чейн, чувствуя, как в нем начинает закипать кровь. - Откуда на тебе этот костюм? Неужели ты отобрала его у бедной Галы силой?
- Еще бы, - усмехнулась Мила, дразнящей походкой направляясь к письменному столу. - Надо сказать, у этой девицы неплохо поставлен удар справа. Это единственное, что мне в ней понравилось. Ну, разве еще что уши недурны… Но все остальное - фу! У вас, варганцев, просто нет вкуса.
Подойдя к столу, Мила с безмятежной улыбкой смела с него оставшиеся бумаги и, дразняще приподняв синюю юбку, присела на край полированной крышки.
- Надеюсь, я смогу заменить на время твою секретутку? Чейн, ты любишь заниматься с ней любовью на этом столе, верно? По крайней мере, я не вижу в твоем кабинете дивана…
- О дьявол… - простонал Чейн. - Неужели ты не могла подождать до вечера? Наверное, в приемной полно людей!
- И нелюдей там тоже полно, - успокоила его Мила, расстегивая жакет. - Пограничники всех цветов кожи, шерсти и чешуи жаждут лицезреть своего дражайшего Шерифа. Ты хоть знаешь, бюрократ чертов, что к тебе на прием надо записываться за два месяца?.. Но я честно предупредила этих парней, что у тебя на утро намечена срочная оперативка, очень коротенькая, часа так на полтора… Фу, как от тебя разит какой-то дрянью!
- Это горючее для планетарных двигателей, - пояснил Чейн, принюхиваясь к своим ладоням. - Не успел как следует отмыть руки. Понимаешь, на этот раз меня встретили на Мидасе особенно горячо…
- Плевать, потом отмоешь, - прошептала Мила. - Ну, иди ко мне, волчище! Я так соскучилась по тебе!

***

В дверь трижды стучали, пока они занимались любовью. Мила, как всегда, во время секса вила из Чейна веревки, и он был совсем не против этой игры в раба и вакханку. Нельзя сказать, что последние месяцы он умерщвлял свою плоть воздержанием, но ни одна женщина в Мэни-сити не годилась и в подметки Миле. К тому же она отличалась редкой необузданностью фантазии. До сих пор стол в кабинете служил Чейну только по прямому назначению. Но, как оказалось, он был неплохо приспособлен и для куда более приятных занятий…
Насытившись, Чейн отвалился в сторону с удовлетворенным вздохом. Опустив руку, он нащупал верхний ящик стола и достал оттуда пачку сигарет с встроенной в нее зажигалкой.
Мила едва успела выхватить у него изо рта дымящуюся сигарету…
- Что ты делаешь! - воскликнула она. - Морган, да ты весь так пропитан космическим бензином, что от любой искры вспыхнешь, словно факел! Фу, а мне теперь и за час не отмыться после такого любовничка…
- Сама не захотела ждать, - флегматично заметил Чейн, глядя на потолок, безвкусно украшенный лепниной. - Как думаешь, может, мне стоит повесить прямо над столом зеркало?
Мила фыркнула:
- Морган, ты извращенец. Заниматься любовью с секретаршей в тот момент, когда в приемной толпятся толпы жаждущих начальственной милости… Кстати, а где же ты так искупался в горючем?
Чейн в двух словах рассказал о взрыве джипа. Мила присвистнула от удивления.
- Чудесно… - пробормотала она. - Впрочем, этого давно следовало ожидать. Твой дружок Алгис Аббебе окончательно оправился от ран, полученных во Дворце Развлечений, и наверняка полон жажды мести. Князь Шарим ненавидит тебя, пожалуй, еще больше. Мало того что ты победил его в поединке, но и заставил признаться в убийстве Роя Горна! Отныне для Шарима навсегда закрыт путь в Шерифы, а такое не прощается… Ну, и от Франца Штольберга можно ожидать сюрпризов. Старичок бодр, как морковка, и ежедневно проводит по три часа в спортивном зале, словно молодой Смотри, как бы откуда-то из-за угла тебе в лоб не полетел бильярдный шар! Кажется, это его любимое оружие?
Чейн присел на столе, с удовольствием глядя на лоснящуюся от пота обнаженную фигуру Милы. Она тут же приняла весьма соблазнительную позу, но Чейн рассмеялся и поднял руки вверх.
- Все, сдаюсь! На большее, боюсь, меня сегодня не хватит. Чертов взрыв в космопорту меня немного выбил из колеи… Хорошо еще, что Рангор обладает невероятным чутьем на подобные штуки. За последние три месяца это, кстати, шестое покушение на мою драгоценную жизнь. Кто-то явно не хочет, чтобы я дожил до первой годовщины своего восшествия на “престол”… Кстати, а зачем с тобой на Мидас прилетел Рендвал?
Мила удивленно округлила глаза - на этот раз чудесного фиалкового цвета. Черты ее лица слегка заострились, и она стала выглядеть чуть не подростком. Чейн так и не смог за время их знакомства привыкнуть к чудесам генетического макияжа, меняющего чуть ли не каждый день внешность женщины - чуть-чуть, но так, что та выглядела иначе, чем прежде, и без всяких ухищрений косметики.
- А почему бы и нет, Морган? Внешнюю
Разведку очень интересует все, что происходит на Границе, и особенно здесь, в Клондайке Наш Рендвал очень любопытен. К тому же и повод подходящий есть - приближающийся праздник. Кстати, Рендвал тоже сидит в приемной. Я по старой дружбе записала его под первым номером, слегка нарушив прежнюю очередь.
Чейн с изумлением глядел на девушку. Мила, как всегда, была полна сюрпризов.
Соскочив со стола, он торопливо стад одеваться. Мила достала из пачки сигарету и закурила, с легкой насмешкой глядя на Шерифа.
- Черт побери, и долго ты собираешься так лежать? - буркнул Чейн, застегивая брюки. - Или ты хочешь, чтобы твой шеф лицезрел тебя на моем столе на месте чернильного прибора?
- Ну и что? - пожала плечами девушка. - Рендвал, знаешь ли, тоже не из дерева сделан. Я заставала у него на письменном столе еще и не такие живописные картины… Впрочем, вру, это было давно. Мой шеф ныне куда больше думает о карьере, чем о женщинах. А карьера его куется сейчас здесь, в Клондайке… Ладно уж, оденусь. Но только до вечера!
Едва Мила упорхнула из кабинета, подарив на прощанье воздушный поцелуй, как в комнату вошел адмирал Внешней Разведки.
Высокий, стройный Рендвал куда больше напоминал актера, чем военного. Четкие восточные черты лица, ранняя седина, темные, блестящие, словно уголь, глаза… Такой мужчина должен был чертовски нравиться женщинам. Но он предпочел иной путь - властвовать над мужчинами.
Чейн встал из-за стола и обменялся со своим недавним врагом крепким рукопожатием
- Прошу садиться, - сказал он, указывая на свободное кресло. - Простите, что заставил вас так долго ждать
Лицо Рендвала осветила легкая усмешка:
- Я понимаю, оперативка - это очень важно… Признаюсь, мои пятиминутки длятся порой и подольше, чем ваша, сэр. Но ныне дело не терпит промедления!
- Сэр? - брови Чейна удивленно приподнялись. - Это еще что за хреновина?
- А что вас так удивляет, Шериф? Подобное обращение у нас на Земле в ходу вот уже двадцать тысяч лет, особенно среди представителей верховной власти. К тому же я слышал, что английская королева рассматривает сейчас ходатайство о присвоении вам, дорогой Чейн, титула рыцаря.
Заметив замешательство на лице варганца, Рендвал заложил ногу за ногу и улыбнулся еще шире.
- Рыцаря? - с ужасом произнес Чейн. - Кажется, это какие-то древние воины Земли, закованные с головы до пят в железо и с дурацкими горшками на головах? Я что-то слышал о них от Джона Дилулло… И об Англии - тоже. Она ведь находится неподалеку от Уэльса, родины моих предков?
- Вернее сказать, что Уэльс расположен рядом с Англией, - уточнил Рендвал. - Когда-то обе эти страны входили в состав островной империи Великобритании, сыгравшей заметную роль в истории Терры. Но много веков назад, после развала древней империи, Уэльс обрел наконец независимость.
Чейн пристально посмотрел на красавчика-адмирала и сурово сдвинул брови:
- Надо понимать, что ходатайство к королеве - это дело рук адмирала Претта? Рендвал кивнул с безмятежной улыбкой:
- Не смущайтесь, Чейн, в этом нет ничего необычного. В истории Англии вы станете далеко не первым пиратом, который получит к своему имени почетную приставку “сэр”. Такое уже не раз случалось. Если пират становился богатым и знаменитым, то у него было лишь два пути - либо на виселицу, либо во дворец. Честно признаюсь, что предпочел бы видеть вас на виселице. Но дело обернулось, как ни прискорбно, в вашу пользу.
- Спасибо за откровенность! - сказал Чейн, сощуренными глазами глядя на гостя. - Может, вы заодно признаетесь, что сегодняшний взрыв в космопорту - дело ваших рук?
- Вы имеете в виду взрыв джипа? Нет, на такую глупость способен какой-то недотепа-любитель. Профессионал взорвал бы не джип, а бензовоз. Впрочем, не исключено, что кто-то таким путем просто послал вам предупреждение.
- Я так и подумал… - пробормотал Чейн и протянул гостю пачку сигарет. - Хотите курить? Или, может, разопьем бутылочку вина за встречу? Тем более что пока я еще далек от виселицы, и потому со мной есть смысл дружить.
Рендвал кивнул:
- Охотно выпью. А вот курить бросил.
Здоровье дороже.
- Особенно накануне большого повышения? - понимающе усмехнулся Чейн. Он подошел к настенному бару и достал оттуда бутылку варганского виски,.
- Очень надеюсь, что так и случится, дорогой Чейн.
- Неужто дела Адмирала Претта так плохи?
- Как знать, как знать… - загадочно произнес Рендвал, взяв наполненный до краев бокал.
Они чокнулись. Чейн быстро опустошил свой бокал и с улыбкой посмотрел на Рендвала. Тот сделал маленький глоток и, поперхнушись, закашлялся.
- Это… это что? - просипел он, с ужасом глядя на рубиновый напиток. - Серная кислота?
- Нет, обычное варганское виски, - успокоил его Чейн. - Оно не так приятно на вкус, как ваше земное, но зато куда забористей. Нужно иметь луженую глотку Звездного Волка, чтобы пить варганские вина. Рендвал…
- Что?
- Я давно уже бросил пить ваше пойло, которое на Земле называют виски. Понимаете, к чему я клоню? Старина Претт, помнится, был очень недоволен, когда я отказался от какой-то медальки Федерации. И еще больше взбеленился, когда я нагло пообещал наградить его орденом Патруля “За заслуги перед Варгой”.
Рендвал сощурил глаза:
- Выходит, вы отказываетесь от титула рыцаря?
- Само собой, отказываюсь. Рендвал, зарубите себе на носу: Патруль не принадлежит Федерации! И Клондайк - это независимая территория галактики Пограничники и так уже кипят и булькают от разных слухов. Говорят, что Федерация и Империя хеггов готовятся тайно подписать договор о разделе Границы на зоны влияния. И я не хочу…
- А почему вы решили, что это просто слухи? - неожиданно перебил его Рендвал.
Чейн застыл с приоткрытым ртом.
- Что? - наконец с огромным трудом выдавил он.
Рендвал ответил ласковой улыбкой.
- Считайте, что я неудачно пошутил. Впрочем, не зря говорится, что нет дыма без огня. Теперь, когда благодаря вам, мой герой, подписан мирный договор между Федерацией и Империей, мостик между двумя прежде враждовавшими частями галактики наконец-то переброшен. Стоит ли удивляться, что по этому мостику стали шастать взад-вперед дипломаты разного калибра? Ваш дружок Альрейвк, скажем, дважды тайно побывал на Веге. Мне кое-что известно о переговорах, которые он там вел с членами Совета Федерации. Понятное дело, что всех их очень беспокоит ваше будущее празднество. Понимаете, почему?
- Не совсем… - медленно произнес Чейн, нервно закуривая. - Просветите бедного пирата.
Рендвал сделал еще глоток варганского виски, поморщился и продолжил уже вполне серьезным тоном:
- Чейн, вы, как и все варганцы, совершенно неискушенны в галактической политике. Я недавно имел удовольствие общаться в течение нескольких дней с вашим знаменитым Берктом и понял, что он совершенно не осознает того, что может грянуть в самом ближайшем будущем. Поймите в политике ни под каким документом невозможно поставить, что называется, последнюю точку! Она сама собой превращается в многоточие. Вы смогли помирить Федерацию и Империю хеггов - слава вам, слава! Но вы не подумали о том, что, договорившись, эти два монстра сразу же начнут алчно глядеть по сторонам. Раз уж нельзя сожрать друг друга, то кого же еще можно запихнуть в свое ненасытное чрево? Чейн, вы просто ничего не знаете о галактической истории. Она повторяет то же самое, что происходило у нас на Земле в самые древние времена. Если, скажем, какие-либо две враждующие сверхдержавы заключали тайные мирные соглашения, то, значит, всякая мелочь должна была готовиться к съедению. А что сейчас Федерации и Империи можно съесть в галактике? Болото? Там нет ничего вкусного, кроме камней и космической пустоты. Свободные Миры! Они слишком тощие и колючие и ничуть не вкуснее ежа. Конечно, в свое время и до них дойдут руки, но пока у обоих монстров перед носом есть блюдо пожирнее Догадываетесь, какое?
- А как же Договор? - побледнев, тихо спросил Чейн. - В нем оговорено, что ни Федерация, ни Империя хеггов не будут претендовать на Границу!
- Да, там было, кажется, нечто подобное, - пожал плечами Рендвал. - Но бумага, она и есть бумага. В любой Договор можно внести добавления и уточнения - конечно, по взаимному согласию сторон.
- Но мы, варганцы, это одна из этих сторон! - заорал Чейн и ударил кулаком по столу так, что на толстой полированной крышке появилась ветвистая трещина. - Мы не для того создали Патруль, чтобы…
Он задохнулся от гнева, не закончив фразу. Но Рендвала ничуть не впечатлил взрыв его эмоций.
- Мы? - холодно переспросил адмирал. - Кто это - мы? Договор от Варги подписали двое: Беркт, глава Совета Варги и лидер клана Дагоев, а также Харкан, лидер клана Ран-роев. Подписи Моргана Чейна там нет! Это во-первых. Во-вторых, Беркт смертен, как и все люди. Его Первая эскадра сейчас здорово увязла в Свободных Мирах. Дня не проходит, чтобы на кораблях варганцев не случилась какая-нибудь неприятность. Ну не везет Беркту буквально во всем! То какой-либо корабль по недосмотру пилотов вляпается в поле астероидов, то переговоры с правительством очередной планеты вдруг заканчиваются поножовщиной в славных варганских традициях… Так что никто особенно не удивится, если флагман Первой эскадры, скажем, возьмет и взорвется - ну, словно ваш джип. А тогда из лиц, подписавших Договор от Варги, в живых останется один Харкан…
- Черт побери… - с бессильной яростью пробормотал Чейн и, рухнув в кресло, глазами загнанного в ловушку зверя посмотрел на Рендвала. - Вот почему вы прилетели в Клондайк!
Рендвал кивнул и, крякнув, допил-таки бокал с варганским виски.
- Ничего не скажешь, на редкость забористая штука… - просипел он, мутными глазами глядя на бутылку. - Для нас, землян, она явно крепковата… А вот галактическая политика явно крепковата для голов варганцев! Не обижайтесь, Чейн, но это так. И в подтверждение этого открою вам небольшой секрет. Мои агенты уже вышли на след человека, который организовал взрыв в космопорту. Догадываетесь, кто это?
- Агент Федерации?
- Агент Совета Федерации по имени Пол Элдридж, кличка Клещ, - уточнил Рендвал. - Я лично знаю этого парня - не человек, а ртуть! Так же блестящ, так же неуловим. Но почему-то на этот раз он допустил явную ошибку. Почему? Может быть, потому, что вас пока не хотят убирать с пути, а просто хотят сбить с толку. Может быть, кто-то хочет, чтобы вы начали подозревать своих бывших конкурентов-князей? Представляю, какая в этом случае в Клондайке началась бы заваруха… Все пограничники похватались бы за оружие и начали палить друг в друга. Кто бы в этом случае вспомнил о каком-то Договоре? А у Федерации и Империи сразу бы появился предлог для корректировки Договора Мол, Патруль свою роль на Границе уже сыграл. Увы, он не смог обеспечить в Клондайке должный порядок и спокойствие, и потому для спасения граждан просто необходимо ввести на Восточной Границе чрезвычайное положение, а затем - и внешнее управление. Временное, само собой - лет этак на сто. Вот потому-то я и прибыл на Мидас.
Чейн молча налил себе полный бокал виски и опрокинул его в рот, даже не поморщившись.
- Политика… - пробормотал он с отвращением. - Опять эта проклятая политика!
- Что поделаешь, дорогой пират. Вот вы давеча занимались на этом столе любовью с Милой… Ну, не смущайтесь, я же понимаю вас, как мужчина мужчину. Мне даже в какой-то степени это лестно, поскольку Мила - мой агент, а значит, через нее я могу влиять на Шерифа Клондайка и вице-адмирала Патруля. И не надо пожирать меня таким злобным взглядом, Чейн! Любовь с такими высокопоставленными особами, как вы, - это всегда в какой-то степени политика. Особенно если учесть, что Мила - не только агент ВР, но личный агент Председателя Совета Федерации. И не надо так широко открывать рот, Чейн… Не знали?
- Знал, - буркнул Чейн. - Но забыл.
- Напрасно. Даже я с Милой всегда держусь начеку - никогда не знаешь, какое коленце эта рыжеволосая девица выкинет. Хотя я вовсе не утверждаю, что тот взрыв в космопорту задумала именно Мила! Но она могла, например, уговорить своего давнего друга и коллегу Пола Элдриджа заложить взрывчатку не в бензовоз, а в стоявший рядом джип… Чтобы вы немного поразмялись после странного инспекционного полета на Лидию-3, где вас, кстати, так и не увидели мои агенты.
Неужто вы с Рангором заблудились по дороге?
Чейн пропустил этот вопрос мимо ушей.
- Мила… Не может быть, чтобы она была причастна к тому взрыву!
- Как же долго длится ваше удивление… Учтите - я ничего не утверждаю, я лишь говорю О ВОЗМОЖНОСТЯХ. Ну, не буду больше злоупотреблять вашим вниманием. Мы еще скоро встретимся, Шериф! А это вам на прощание маленький подарок, - кажется, наша общая знакомая опять по забывчивости потеряла какую-то свою булавку…
И Рендвал, встав, положил на стол крошечный микрофон с иглой на конце - он был спрятан Милой в спинке кресла.
Лицо Чейна еще больше вытянулось.
- Не беспокойтесь, я сразу же вывел эту штучку из строя, - успокаивающе улыбнулся адмирал. - К счастью, Мила, как и все женщины, весьма консервативна и зачастую повторяется в своих маленьких хитростях. Это единственная ее слабость - но какая приятная и полезная для нас, бедных и доверчивых мужчин!

Глава 4

Разговор с Рендвалом расстроил Чейна донельзя. Одна мысль о том, что Мила могла быть причастна к взрыву в космопорту, приводила его в замешательство. Конечно, шеф Внешней Разведки мог плести сразу несколько паутин, и полностью доверять его словам было бы безрассудно. Но факт есть факт: рыжеволосая красавица действительно как-то проговорилась, что она является личным агентом Председателя Совета Федерации сэра Алекса Торгвейна! И вдобавок однажды на Тайгере уже показала свои острые зубки, когда он, Чейн, схитрил и сообщил ей, что в глубине озера нет никаких кладов древних королей Клондайка. Тогда вдруг оказалось, что у его верной и страстной любовницы давно готов запасной план действий в Клондайке, в котором Звездным Волкам отводится роль жалких наемников. Нет, с этой девицей нельзя расслабляться ни на минуту. Никогда не знаешь, какие мысли копошатся в ее очаровательной головке. А вдруг Федерация и Империя действительно сговорились поделить Клондайк? Тогда Патруль варганцев им не только не нужен - он просто становится опасным, ибо в решающий момент может выступить на стороне пограничников. В таком случае он, Чейн, окажется больше не нужен, и его следует устранить с дороги всеми имеющимися средствами. Черт побери, не исключено даже то, что весь этот грязный поток слухов и клеветы против Звездного Патруля инспирирован вовсе не агентами мстительных князей, а самой Милой! Это она умеет…
К вечеру настроение Чейна окончательно испортилось. Он с тревогой ждал минуты, когда ему придется оставить свои бесконечные дела и возвращаться домой. Там его, без всякого сомнения, будет ждать Мила. Чем закончится это свидание? Вряд ли одной только страстной любовью.
Мысль о предстоящей встрече настолько тревожила Чейна, что он почти обрадовался, когда в его кабинете предупреждающе затрезвонил передатчик Патруля. Шериф нажал на красную кнопку, и тотчас на маленьком экране появилось лицо полковника Гредара, командира одной из шести эскадрилий будущей Третьей эскадры.
- Господин вице-адмирал, в квадрате 13-56 западного сектора замечены более двадцати кораблей негуманоидов! Они явно направляются в сторону Бастарда.
Чейн нахмурился. Бастард являлся одним из сорока созвездий Клондайка, на котором теплилось нечто вроде цивилизованной жизни. На всех восьми планетах этой системы были обнаружены богатые залежи трансуранидов, в которых крайне нуждались Свободные Миры. Более тридцати лет назад Свободные Миры по договоренности с мэром Мидаса построили там рудники и заводы по переработке трансуранидов. Мэру Донатасу Популасу удалось уговорить князей и лидеров крупнейших отрядов старателей, что сдача системы Бастарда в аренду не принесет мирам Клондайка ничего, кроме пользы. И в самом деле, пограничники попросту не располагали достаточной техникой для добычи и переработки трансуранидов и даже транспортами для их перевозки. У Свободных же Миров все это имелось. К тому же они были готовы расплачиваться за аренду системы Бастарда продуктами питания и оружием, чего в Клондайке всегда не хватало.
Аргументы мэра Популаса оказались столь убедительными, что лидеры Клондайка впервые сумели договориться между собой и поставили свои подписи под документами об аренде. Все лидеры дали обязательство не основывать свои базы на планетах Бастарда и тем более не нападать на рудники Свободных Миров. Хаос свободного предпринимательства был обуздан, но только потому, что это было выгодно абсолютно всем пограничникам.
Но для негуманоидов, конечно, никакие законы не писаны. Их разбойничьи отряды то и дело нападали на миры людей и гуманоидов, неся смерть и разрушения. С появлением в Клондайке варганцев они, правда, заметно поутихли и ограничивались лишь мелким разбоем на периферийных мирах. Но напасть на Бастард - это совсем другое дело! Последствия такого разбоя даже трудно представить.
Чейн поднялся из-за стола и разразился крепкой бранью. Только неприятностей со Свободными Мирами ему сейчас не хватает! Это будет похуже, чем все грязные слухи, вместе взятые. Ну что ж, негуманоиды давно напрашивались, пора угостить их по-варгански!
Чейн включил интерком. На экране появилось недоуменное лицо Дилулло.
- Джон, я на несколько дней покидаю Мидас, - торопливо сказал Чейн. - На Бастарде неприятности. Постарайтесь не выпускать Милу из поля зрения! Лучше всего, если за ней будет следить Рангор.
- Хорошо, - кивнул Дилулло. - Считаешь, что кто-то хочет сорвать наш праздник?
- Похоже на то… Что слышно о делегации Свободных Миров?
- Только что пришло сообщение с флагмана Первой эскадры.
Разведка Беркта докладывает, что на Сартоураге Ассамблея Старейшин собирается на заседания чуть ли ни ежедневно. Столица Свободных Миров полнится вестями о разбое, который якобы учиняют эскадрильи Харкана в приграничных мирах Болота. Да и о нашем Клондайке ходят самые дикие слухи. Словом, обстановка непростая. Может случится, что официальная делегация Свободных Миров на Мидас так и не прилетит. Конечно, вольных торговцев прибудет множество, но, сам понимаешь, это не совсем то…
- О пьяное небо… А я так надеялся на Беркта и на его опыт!
- Опыт в чем? Сынок… то есть тьфу, господин вице-адмирал, выбрось из головы все свои прежние представления о том, кто есть кто, Беркт хороший и мудрый человек, но не забывай - больше полувека он был одним из самых знаменитых пиратов Варги! Дипломатические хитрости ему неизвестны. О Харкане я и не говорю, от этого хищника можно ожидать все, что угодно.
- Ну спасибо, Джон, вы меня успокоили! - буркнул Чейн. - Ладно, свяжусь с Берктом чуть позже. Сначала надо погасить пожар на Бастарде.
Вскоре Чейн уже взлетал с Мидаса на своем личном варганском звездолете и взял курс на флагман “Врея”, который постоянно дежурил на стационарной траектории прямо над Мэни-сити. Посмотрев через иллюминатор на стремительно удаляющийся внизу город, Чейн вздохнул с явным облегчением.
Так или иначе, но сегодняшняя встреча с Милой отменяется по вполне весомой причине. И это хорошо! Уж лучше драться со сворой негуманоидов, чем разговаривать в постели с этой красоткой. Кто знает, какой очередной сюрприз Мила подготовила ему на этот раз?
Спустя час флагман в сопровождении первой эскадрильи, состоящей из пяти средних крейсеров и сорока варганских малых звездолетов, взял курс на Бастард. Отойдя на сто тысяч километров от Мидаса, они одновременно ушли в гиперпространство.

***

Чейн не поверил своим глазам, когда посмотрел на экран киберштурмана. Система Бастарда буквально кишела звездолетами негуманоидов! И, судя по дисплеям системы распознавания целей, среди них было не меньше двух десятков мощных крейсеров. Каким-то невероятным образом они сумели опередить эскадрильи Патруля и уже взяли в клещи два периферийных мира системы, где находились главные рудники.
- Виксер, свяжи меня с директором Базы, - осипшим голосом приказал он радисту, сидевшему на капитанском мостике вместе с еще тремя операторами.
Молодой землянин кивнул и забегал пальцами по панели управления нуль-связи. Через несколько мгновений на овальном экране появилось хмурое лицо Кея Адерона. Он был гуманоидом, но отличался от людей лишь непропорционально высоким черепом, коротким роговым выступом на выпуклом лбу и широким безгубым ртом. Но глаза у Адерона были точно такие же, как у людей, и в этих глазах светились ярость и страх.
- Командор, наконец-то вы изволили прибыть! - визгливо воскликнул директор Базы. - Эти разбойники уже вовсю обстреливают мои дальние рудники ракетами!
- О пьяное небо… - пробормотал Чейн. - Выходит, это не обычный грабительский набег?
- В том-то и дело, что нет! Хегги попросту уничтожают мои лучшие шахты! Я не верю своим глазам, но это так!
- Хегги?!
- Увы, это так. Моя охрана некоторое время сдерживала на дальних подходах к системе корабли разбойников, но потом… Вы же знаете, на что способны крейсеры хеггов! В этой пиратской стае не меньше десятка таких машин, и они разметали мою охрану, словно назойливых насекомых. Только не спрашивайте меня, командор, откуда разбойники раздобыли новейшие крейсеры Империи. Мне срочно нужна защита!
- Не беспокойтесь, Патруль выполнит свою работу, - пообещал Чейн и, отключив передатчик, тотчас связался со своими капитанами крейсеров
- Третий, Шестой и Восьмой! Идите к Бастарду-7 Второй, Четвертый и Пятый - вам поручаю охрану Бастарда-6 и других внутренних планет. Остальные - следуйте за “Вреей” к Бастарду-8!
Следуя приказу командора, эскадрилья разделилась на три группы. Флагманский корабль, сопровождаемый двадцатью варганскими кораблями, ринулся к периферии системы, навстречу основной группе банды негуманоидов. Соотношение сил было приблизительно равным, но Чейна это нисколько не беспокоило. Варганцы уже не раз показывали, на что они способны в ближнем бою, и это произвело на негуманоидов неизгладимое впечатление. Но почему же они на этот раз ринулись в набег такими большими силами? На что они надеялись? Быть может, на помощь крейсеров хеггов?
Один из операторов повернулся и сказал:
- Командор, с вами хочет поговорить Урсула
Чейн кивнул и нажал на синюю кнопку на столе Тотчас из стола выдвинулся блестящий стержень с шариком на конце. Вокруг него в течение нескольких мгновений материализовалось голографическое изображение головы очень красивой женщины. Год назад Чейн сам создал ее, придав, таким образом, черты человеческой личности корабельному суперкомпьютеру. Наверное, это было ошибкой Да, общаться с якобы человеком куда проще и удобнее, чем с безликой электронной машиной. Но зачем было придавать компьютеру личину прекрасной женщины? Надо было послушаться мудрого Дилулло, который предлагал воплотить в голографическом образе черты великих полководцев древней Земли, например, Гая Юлия Цезаря или Помпея Великого. Но, увы, что сделано, то сделано.
Урсула приветливо улыбнулась Чейну, и тот поневоле ответил улыбкой. Неожиданно молодой варганец почувствовал, что его на строение немного улучшилось. Черт побери, и как это женщины могут так легко управлять мужчинами?

Предыдущая страница 2 Следующая страница


3 Сергей Сухинов, Эдмонд Гамильтон

- Командор, я исследовала дальними локаторами крейсеры противников. Это вовсе не те старые развалины, которые негуманоиды прежде использовали в налетах на Клондайк! Судя по всем летным характеристикам, в налете на Бастард участвуют новейшие боевые машины. Я не удивлюсь, если они имеют на своих бортах самое современное оружие Империи, даже нейтрализаторы.
Чейн вздрогнул. Нейтрализаторы?!
- Ты не ошиблась? Откуда разбойники могли раздобыть такое супероружие Альрейвк утверждал, что негуманоидный сектор может располагать только старыми, списанными из флота Империи машинами, которым место на свалке!
- Тем не менее это совсем другие машины, - упрямо повторила Урсула. - Их маневренность превосходит мою на сорок процентов! Такое возможно только в том случае, если крейсеры противника располагают бортовыми антигравитационными установками. Командор, предупредите наши корабли, чтобы те не вступали в ближний бой, пока мы не выясним, верны ли мои догадки или нет.
Все три оператора устремили на своего вице-адмирала изумленные взгляды. Они впервые стали свидетелями того, что корабельный мозг не просто отвечал на вопросы командора, но советовал ему, и даже очень настойчиво, полностью изменить обычную для варганцев тактику битвы!
Чейн размышлял всего лишь несколько секунд, а затем вновь включил главный передатчик, на этот раз уже на общей волне.
- Всем приказываю не входить в ближний бой с противником! Есть данные о том, что крейсеры располагают новейшими типами оружия Империи. Перейти к схеме тактического боя.
Чейн мысленно представил, какими крепкими выражениями встретили варганцы приказ своего командующего. Разумеется, бывшие пираты за последние месяцы изучили с помощью специалистов Федерации все последние достижения военной науки Флота. Но одно дело знать, а другое - применять эти знания на практике. Вести дальние позиционные бои - это обычная вещь для земляшек, но уж никак не для Звездных Волков! И все же приказ командора оставался приказом. Чейн окинул взглядом экраны и убедился, что все боевые звездолеты, не входя в зону ближнего боя, врассыпную бросились от кораблей негуманоидов.
Все - кроме двух варганских космолетов, которые не успели совершить маневры ухода. Пилоты не выдержали и ринулись на ближайший крейсер хеггов, готовясь расстрелять его ракетами в упор.
Чейн застывшим взглядом наблюдал за этим неравным боем. Черт побери, почему он послушался Урсулу? Что женщины, даже если они суперкомпьютеры, могут понимать в космическом бою? И вот теперь два маленьких корабля остались против мощного крейсера! Товарищи-варганцы уже никак не могли им помочь. Конечно, ракеты сделают свое дело, но крейсер есть крейсер, его можно победить, только взяв клещами со всех сторон…
Оба варганца почти одновременно совершили залпы. Чейн ждал, сжавшись в комок. Но ничего не произошло. Ракеты не взорвались!
- Нейтрализатор… - выдохнул он. - Чертов Альрейвк, неужели ты обманул меня?
Крейсер хеггов тем временем спокойно шел навстречу маленьким варганским кораблям. Те вновь совершили ракетные залпы, но боеголовки ракет опять не сработали. А затем огнем ответил уже крейсер. Черную тьму космоса на мгновение осветили две вспышки.
- Дьявол… - процедил Чейн, не отрывая оцепенелого взгляда от экрана. - Дьявол!
Положение становилось тревожным. Оказалось, что свора негуманоидов превосходила эскадрилью патруля не только численностью, но и мощью вооружения. А это меняло многое.
Он озадаченно взглянул на Урсулу. Голографическое изображение миловидной женщины ответило ему ободряющей улыбкой.
- Командор, я нашла слабое место у противника.
- Какое же?
- Я тщательно проанализировала траектории всех ста сорока шести кораблей негуманоидов. Они почти все, за тремя исключениями, очень далеки от оптимальных. Особенно заметны ошибки пилотирования всех двадцати двух крейсеров. А это значит, что их пилоты - непрофессионалы и вряд ли прежде работали на такой технике.
- Понял. Но проклятые нейтрализаторы…
- Да, крейсеры почти неуязвимы для нашего оружия, тем более что их силовые щиты на порядок более мощные, чем наши. Повторяю; единственное их уязвимое место - это пилоты. Они уверены в своей непобедимости и жаждут расправиться с эскадрильей Патруля, которая принесла негуманоидам Клондайка так много неприятностей.
- Откуда ты знаешь?
- Обычный радиоперехват. Негуманоиды разговаривают на каком-то невероятном сленге, который базируется на языке хеггов, но все же заметно от него отличается. Я сейчас анализирую этот сленг и вскоре смогу вмешаться в переговоры капитанов, имитируя их голоса.
- Отлично, Урсула! Ты - чудесная женщина!
Голографическая голова расцвела улыбкой.
- Командор, вы, наверное, хотите этим сказать, что я такое же коварное создание, как и все женщины?
- Хм-м… Разве я хотел такое сказать? Вот что: постарайся сделать так, чтобы негуманоиды и думать забыли о бомбардировке рудников и баз Бастарда. Внуши им мысль, что экипажи наших крейсеров состоят из землян, а вот малыми кораблями управляют одни варганцы. Мол, Звездные Волки напуганы и готовы пуститься наутек, бросив без защиты крейсеры ненавистных им земляшек. Пускай эти твари погоняются за нашими парнями!
- Я уже делаю это… Если бы вы слышали, командор, как восторженно вопят пилоты-негуманоиды! Они похожи на детей, которым вдруг подарили самые чудесные на свете игрушки. Сейчас негуманоиды сломя голову ринутся в бой…
Чейн жестко усмехнулся и, вновь включив общую радиоволну, объяснил пилотам-варганцам их новую боевую задачу. А затем уже довольно спокойно откинулся на спинку кресла и стал наблюдать за картиной битвы.
Крейсеры его эскадрильи быстро разошлись в стороны, и на арене остались тридцать восемь малых варганских звездолетов игольчатой формы. Они резко сбавили скорости и растерянно закрутились на месте, словно не зная, что дальше делать. Образовавшийся клубок из мелких искр стал, как и ожидал Чейн, очень лакомой приманкой для негуманоидов. Забыв о крейсерах Патруля, корабли противника ринулись на новую цель, предвкушая легкую победу над непобедимыми прежде Звездными Волками. Урсула постоянно подливала масла в огонь, имитируя голоса десятков пилотов-негуманоидов. Они вопили об очередных якобы сбитых целях и распевали боевые песни.
Вскоре Урсула доложила довольным тоном, что почти все корабли негуманоидов ушли от Бастарда-7 и Бастарда-8, забыв о бомбардировке рудников. Все жаждали поучаствовать в избиении варганцев. А уж потом можно заняться базами Свободных Миров, куда они денутся?
Выждав еще некоторое время, Чейн отдал приказ - и вращающийся шар искр рассыпался. Варганские звездолеты бросились в разные стороны якобы в паническом бегстве. За ними ринулись корабли противника.
Чейн с ухмылкой отдал им честь.
- Ну что ж, погоняйтесь, ребята, погоняйтесь… Командирам всех крейсеров - занять оборонительные позиции вокруг всех планет системы. Урсула, как идут дела у наших гостей?
- Неплохо. Три крейсера хеггов уже пострадали от чрезмерных перегрузок. Кстати, судя по переговорам капитанов, они очень тревожатся за нейтрализаторы. Кажется, перегрузки противопоказаны этим излучателям.
Чейн вздохнул с огромным облегчением.
- Урсула, ты просто прелесть. Чтобы я делал без тебя? Внуши этим мудакам, что нейтрализаторам не повредят никакие перегрузки.
- Я уже делаю это, - Урсула ответила ехидной улыбкой - Командор, два малых корабля негуманоидов по ошибке обстреляли друг друга!
- Твоя работа?
- Конечно. Постараюсь, насколько смогу, своими дальними локаторами сбить системы целеуказания малых кораблей… Получается!
Чейн только покачал головой, глядя на Урсулу. О его трех операторах и говорить было нечего - они сидели, открыв изумленно рты.
Спустя час картина боя разительно изменилась. Измотав как следует противника безумными маневрами, варганские звездолеты неожиданно развернулись и бросились в атаку на изрядно поредевшие ряды своих преследователей. Даже крейсеры хеггов оказались теперь совершенно беспомощными против их ракет. Нейтрализаторы вышли из строя, а прежде непробиваемые силовые щиты изрядно истончились - это было следствием неумеренного расхода энергии во время погони.
Оставшееся было делом чисто техники. Звездные Волки вернулись к своей прежней тактике лобового дуэльного боя, в котором им не было равных. Стремительно сближаясь с противником один на один, они использовали весь набор своих противоракетных маневров, который делал залпы противника нерезультативными. Сближаясь на дистанцию ближнего боя, варганцы пускали свои ракеты - и тут уже никакие щиты не могли спасти корабли гуманоидов от прямого попадания. Урсула включила все динамики на капитанском мостике, и помещение наполнилось десятками диких воплей негуманоидов. Операторы обменялись торжествующими улыбками.
- Командор, со стороны Мидаса из гиперпространства появились три крейсера Внешней Разведки, - неожиданно сообщила Урсула.
Чейн чертыхнулся, и тут же на экране перед ним появилось встревоженное лицо Рендвала.
- Командор, вам, кажется, требуется помощь?
- Разве я просил ее? Пока мы и сами справляемся, - проворчал Чейн. - Хотя и не без труда. Видите ли, каким-то чудом эти разбойники раздобыли нейтрализаторы хеггов!
Губы Рендвала раздвинулись в презрительной улыбке.
- Вот как? Мы подозревали, что к этому давно идет дело. Империя, кажется, начала активно действовать в Клондайке! Но ничего, у нас есть кое-какой сюрприз для негуманоидов.
- Радитовые боеголовки? - внезапно догадался Чейн.
- Да. Конечно, это вещь очень редкая и дорогая, но ради такого случая можно немного и потратиться… Командор, вы разрешите нам вступить в бой?
Чейн заколебался. Конечно, вмешательство кораблей ВР вряд ли понравится варганцам, которые вошли во вкус драки. Но силы негуманоидов еще достаточно велики, и наверняка без солидных потерь не обойдется…
- Ладно, - нехотя кивнул Чейн. - Я предупрежу своих парней, что им прибыла подмога. Только будьте осторожны - не приближайтесь к кораблям варганцев слишком близко! Уж больно они сейчас злы, как бы не пришибли ненароком.
Чейн устремил взгляд на экраны. Вскоре он заметил яркие вспышки - одну, вторую, третью…”
- Что скажешь, Урсула?
- Командор, эти радитовые заряды страшная вещь! Даже ядерные боеголовки по сравнению с ними - детская игрушка. Крейсеры хеггов просто испаряются, как капли воды на раскаленной плите.
Чейн присвистнул. Так вот он каков, радит! Этот редчайший минерал добывался только в одном месте в галактике - на Хланне, планете, принадлежащей каярам. Хланн располагался вне пределов галактики, недалеко от Отрога Арго, в огромном пылевом облаке. Чейн побывал там вместе с эскадрой Звездных Волков, во время дерзкого пиратского набега. Тогда он охотился за Поющими Солнышками, чудесным произведением искусства, за которые надеялся выручить два миллиона кредитов. Как же давно это было! О радите он тогда и не подумал… А ведь каяры, если верить последним словам супернейна Гербала, являлись слугами некой Третьей силы. Уж они-то имели радит в неограниченном количестве! Страшно подумать, какой мощью оружия располагают неведомые враги галактики!
Негуманоиды тем временем поняли, что против них начали применять оружие, от которого нет защиты. И бросились в бегство, стараясь побыстрее оказаться вновь в своем негуманоидном секторе Клондайка.
Варганцы помчались за ними в погоню. Им удалось уничтожить добрую половину орды разбойников, прежде чем те перешли невидимую границу между двумя секторами. И тогда Чейн суровым голосом приказал всем возвращаться. Нехотя бывшие Звездные Волки совершили маневры разворота. Многие из них при этом разразились крепкой бранью. Упускать жертву в тот момент, когда она почти загнана, - такое было не в правилах варганцев! Но все же приказ есть приказ.
Чейн вытер со лба пот. Больше всего он опасался, что варганцы могут, войдя в раж погони, не послушаться своего командора. Тьфу, кажется, обошлось…
Он весело подмигнул Урсуле:
- Ну что ж, с очередной победой, красавица! На этот раз она далась нам нелегко. Но, может быть, все и к лучшему…
Урсула кивнула, глядя на своего командора влюбленными глазами
- Конечно. Теперь на Мидасе поутихнут разговоры о том, что Патруль якобы не выполняет свою задачу по охране миров Клондайка.
- Хм-м… ты и об этом знаешь?
Урсула ответила безмятежной улыбкой. А Чейн подумал: к счастью, ты все-таки далеко еще не все знаешь, моя электронная подруга. Я-то имел в виду прежде всего Милу. Сейчас на Мидасе уже утро, а значит, наше любовное свидание откладывается. И этому я рад не меньше, чем победе над негуманоидами. Если бы с вами, женщинами, было так просто, как с врагами-мужчинами!

Глава 5

Директор Базы Кей Адерон встречал Чейна на пороге здания администрации. Гуманоид заметно волновался, глядя в небо Бастарда-3. Когда среди редких облаков появилась сверкающая точка посадочного модуля, он обернулся и посмотрел на своих трех заместителей - людей.
- Оставьте меня. Я сам встречу командора.
- Но… - попытался было возражать Рей Гулит, управляющий рудниками, однако суровый взгляд директора Базы заставил его замолчать. Повернувшись, все три заместителя молча вошли в здание администрации и затворили за собой тяжелую дверь. Чейн был немало удивлен, увидев, что его встречает лишь один Кей Адерон. Он не раз бывал на мирах Бастарда и всегда поражался царящим там порядкам. Директор Базы был в этой звездной системе словно царь и бог и, казалось, шагу не ступал без многочисленной свиты своих заместителей, секретарей и адъютантов. Но сейчас все оказалось по-иному. Кей Адерон с широкой улыбкой, делавшей его еще более похожим на человека, торопливо сбежал со ступеней и зашагал к только что приземлившемуся модулю. Он первым протянул четырехпалую руку гостю.
- Командор, очень рад видеть вас! Прошу прощения, что оторвал вас от служебных дел, но уж очень хотелось лично поблагодарить вас за помощь! Эти разбойники… они могли уничтожить мою Базу до основания!
Чейн мысленно вздохнул. Ему вовсе не хотелось терять драгоценные минуты на такие пустяки, как выслушивание потока благодарностей. Давно ли Кей Адерон холодно посматривал на него с подозрением и даже некоторым презрением? Еще бы, ведь до недавних времен в Свободных Мирах любой варганец считался врагом номер один и подлежал казни без суда и следствия. Это было платой за многочисленные разбойничьи рейды, которые прежде устраивали эскадрильи Звездных Волков в эту часть галактики. Сколько планет они там разграбили, сколько городов сожгли, скольких людей и нелюдей убили! Понятно, что для Кея Адерона казалась оскорбительной сама мысль, что его Базу охраняет Патруль из бывших космических головорезов. Но теперь-то все изменилось…
Неожиданно директор Базы нежно взял его под руку и указал в сторону парка, разбитого среди живописных скал.
- Не хотите ли прогуляться, дорогой командор, перед тем как усесться за пиршественный стол? Мои помощники на этот раз постарались на славу и приготовили для дорогого гостя самые роскошные блюда. Знаете ли, в Свободных Мирах знают толк в изысканной пище! Наша кухня популярна даже на мирах Федерации, а уж вино с Сартоураги ценится на вес звездного жемчуга.
Чейн удивленно приподнял брови, но промолчал. Ему было сейчас не до чинных прогулок между экзотическими деревьями, собранными с разных галактических миров. Но наверняка Кей Адерон имел причины удалиться подальше от здания администрации.
Директор Базы вновь рассыпался в благодарностях Патрулю.
- Теперь я убедился в том, что галактический Договор полезен во всех своих аспектах, - неожиданно закончил он, явно делая акцент на слове ВСЕХ.
Чейн насторожился.
- Что вы имеете в виду? - прямо спросил он.
Адерон вздохнул:
- Не хочется говорить сейчас о грустном, но… Недавно я получил сообщение из весьма надежных источников, что в Федерации и Империи хеггов есть весьма серьезные силы, которые хотели бы тихо свести на нет подготовку дополнения к Договору. Того самого дополнения, где Клондайк должен быть признан независимым звездным скоплением.
- Так, - мрачно сказал Чейн.
- Больше того, те же силы намереваются серьезно скорректировать и сам Договор.
- А точнее - разделить Клондайк на зоны влияния путем устранения с арены Звездного Патруля? - без обиняков спросил Чейн.
Адерон удивленно воззрился на него.
- А вы весьма осведомлены, командор! Тогда, наверное, вы знаете и о том, что Ассамблея Старейшин вчера на вечернем заседании приняла решение не посылать свою делегацию на Мидас?
Чейн тихо выругался сквозь зубы.
- Нет, об этом я не знал. Но подозревал, что дело идет к этому Насколько я понимаю, следующим шагом будет согласие Свободных Миров на тайную корректировку Договора?
- Боюсь, что вы правы, - кивнул Адерон, задумчиво глядя на мощное дерево со странным спиралевидным стволом, по которому пробегали искры сиреневых огоньков. - Видите это дерево? Оно с планеты Торея-5 системы двойной звезды Ландо.
Из-за прихотливых орбит обеих звезд сила гравитации на поверхности планеты меняется ежегодно, и так, что бедные растения растут самым прихотливым образом. На Торее-5 вы не найдете ни одной прямой травинки, все завито в спирали, кохлеиды и еще бог знает какие геометрические фигуры. Что поделаешь - все живое подчиняется мощной силе тяготения и послушно следует за ней! Такова, увы, и политика. Вчера варганцы были героями, чуть ли не спасителями галактики. Сегодня же все оборачивается против них и заодно - против независимости Клондайка. Завтра может опять все измениться - но поможет ли это Звездным Волкам? Боюсь, что к тому времени их уже не будет.
- Боитесь? Давно ли вы боялись, что мы именно БУДЕМ? - жестко усмехнулся Чейн. Директор Базы болезненно поморщился:
- Что толку вспоминать о прошлом? Сегодня я убедился, что Патруль совершенно необходим и что угроза Свободным Мирам идет не от Варги, а со стороны Гидры. Вы и понятия не имеете, командор, как важна для нас эта База. Трансураниды - это кровь любой цивилизации, а на Свободных Мирах почти нет этих полезных ископаемых… Короче, я готов помочь Патрулю. Если Старейшины откажутся дезавуировать свою подпись под Договором, то по крайней мере на бумаге все останется по-прежнему. Дорогой командор, вам надо срочно лететь на Сартоурагу! До праздника Шерифа еще осталось три месяца, и за это время можно многое сделать. Я со своей стороны приложу все усилия, чтобы в метрополии вас приняли должным образом.
Чейн нахмурился. Что? Лететь в Свободные Миры сейчас, когда в Клондайке все кипит, как в котле?
- У вас нет другого выхода, - словно догадавшись о его мыслях, продолжил Адерон, - Никто не спасет Патруль, да и варганцев вообще, кроме самих варганцев. Командор Беркт… он, безусловно, очень достойный человек, но… Впрочем, поговорите с ним сами. Уверен, что он сам пригласит вас. Чейн вспомнил свой разговор с каменным обелиском в пылевом облаке и покачал головой. “Вот как это у вас делается… - подумал он. - Вы ничего мне не приказываете и никуда не посылаете, а просто создаете такую ситуацию, что мне просто некуда деваться от намеченного вами пути. Или это просто случайное совпадение?”
- Я подумаю, - пообещал он. - Спасибо, господин директор. Очень рад, что в Свободных Мирах у меня появляются не только враги, но и друзья. А теперь, если не возражаете, я вернусь на флагман. Обстановка очень сложная, и я не могу…
Адерон испуганно замахал руками.
- Что вы, что вы! Командор, не забывайте, что отныне вы не только военный, но и большой политик. Если вы проигнорируете прием на моей Базе, то уже сегодня об этом узнают в Ассамблее. Уж мои помощники расстараются, будьте уверены… Зачем давать вашим противникам лишние козыри? К тому же красное вино с Сартоураги оценит любой гурман, а устрицы с Юверии просто диво как хороши. Ну а если эти устрицы покажутся вам изрядной гадостью, то советую не подавать виду. Я же не подаю!
Чейн вздохнул и покорно направился назад, к зданию администрации.

***

Этим же вечером, едва вернувшись на “Врею”, он заперся в отсеке дальней нуль-связи и связался с Берктом. Огромные расстояния в восемь парсек заметно исказили изображения на экране, и все же Чейн сразу заметил, как осунулось и посуровело лицо командующего Первой эскадры.
- Чейн? - удивился Беркт, и на его лице появилась легкая улыбка. - Пьяное небо, ты вспомнил обо мне очень вовремя! На проклятой Сартоураге творятся дрянные дела.
И вообще…
Чейн успокаивающе улыбнулся.
- Привет тебе от Нхуры, - сказал он. - На прошлой неделе ко мне прибыла четвертая эскадрилья и привезла целую кучу писем с Варги. И добрая половина их адресована тебе.
Лицо Беркта заметно смягчилось.
- Говоришь, пришли письма от жены? Отлично. По-моему, письма - это лучшее, что мы, варганцы, переняли от землян. Прежде о таких вещах Звездные Волки и понятия не имели… Чейн, тебе надо немедленно прилететь к нам, в Свободные Миры.
"Ну вот, началось”, - подумал Чейн и спросил с деланным удивлением:
- Но чем я могу помочь?
- Понимаешь, Договор трещит по всем швам. А у меня в эскадре творится что-то непонятное. Ты как-то рассказывал про новых нейнов… Ну, тех слуг неведомой Третьей силы, которые были созданы в заброшенных городах на Арку и затем исчезли где-то в глубинах космоса.
- Ого… Ты считаешь, что эти дьяволы действуют в Свободных Мирах?
- Похоже на то. И я не удивлюсь, если где-то по Сартоураге разгуливают те два дьявола-супернейна, которые могут принимать облик любого человека. Впрочем, почему именно человека? Если кто-то из них проник в Ассамблею Старейшин, то наше дело швах. На мою Первую эскадру и так косятся, а уж тогда… Беркт безнадежно махнул рукой.
- И чем же могу помочь именно я? упрямо повторил Чейн. - Насколько я помню, под Договором от Варги стоят ваши с Харканом подписи. Тогда, год назад, я был никто.
- А сейчас ты - Шериф Клондайка! - горячо воскликнул Беркт. - Быть может, этим высокомерным Старейшинам и наплевать на твое вице-адмиральское звание Но то, что ты фактически правишь в Клондайке, для них имеет большое значение. Сам знаешь, сколько полезных ископаемых идет в Свободные Миры с ваших рудников. Но их идти может в десятки раз больше. Я слышал, что Старейшины хотят построить в Клондайке еще несколько баз типа той, что находится в системе Бастарда. Кстати, как там дела?
Чейн рассказал, как. Беркт удивленно присвистнул. Лицо его заметно посветлело.
- Впервые за много месяцев слышу приятную новость! Чейн, грех не воспользоваться такой удачей. Бросай все и лети на Сартоурагу. Уверен, что тебя примут если не с горячими объятиями, то по крайней мере с должным уважением. А потом… я бы на твоем месте навестил и нашего старого друга Харкана. Этот старый разбойник совсем зарвался и творит что хочет. Взбаламутил Болото так, что брызги долетают и до Свободных Миров! Не удивлюсь, если Харкан…
Беркт замолчал, словно не решаясь доверить даже секретной нуль-связи свои тайные мысли. Но Чейн понял его.
- Хорошо, - после некоторого размышления согласился он. - Не хочется покидать Клондайк в такое время, но, видно, деваться некуда. Прощай, Беркт! Или нет - до скорого свидания!
Он выключил передатчик и посмотрел на экран, наполненный россыпями звезд. Скользнув глазами по созвездиям Свободных Миров, он невольно перевел взор на центр Млечного Пути и почувствовал, как в его сердце заползает холод. Теперь он не сомневался, что хочет он того или нет, но рано или поздно встретится с таинственными Хранителями галактики. И эта встреча пугала его больше всего на свете.

Глава 6

На следующий день Чейн пригласил в свой кабинет всех своих заместителей, а также Банга, Рангора и Гваатха. Он заранее предполагал, что разговор получится не из приятных, но действительность превзошла все его ожидания.
Во-первых, в образе секретарши вместо бедной Галы вновь предстала Мила. Элитный агент ВР буквально кипела от злости, и лишь суровые взгляды Джона Дилулло удерживали девушку от весьма резких поступков. Чейн на всякий случай даже переставил со стола на подоконник вазу с цветами - она была довольно тяжелой, а Мила иногда вела себя на редкость непочтительно.
Во-вторых, выяснилось, что Гваатх так и не обнаружился. Парагаранец исчез где-то в окраинных кварталах Мэни-сити, причем его в последний раз видели с сумкой, полной денег. Можно было не сомневаться, что сумка эта быстро опустела. А вот что произошло потом?
Но хуже всего оказалось то, что исчез и Рангор, отправившийся на поиски друга. А это уже пахло большими неприятностями. Разумный волк не увлекался азартными играми и не пускался в безудержный запой, как порой случалось с мохнатым парагаранцем. А постоять за себя он мог, да еще как! Куда же он делся? - Выслушав эти малоприятные новости, Чейн расстроился. Но все же взял себя в руки и рассказал о своих планах, особо не вдаваясь в детали.
- Так что я отправляюсь в Свободные Миры этим же вечером, - закончил Чейн. - Со мной полетят… - он помедлил, обводя цепким взглядом своих давних друзей. - Селдон, Рутледж и Банг. Мне нужны также Рангор с Гваатхом. Сразу после совещания мы отправимся на их поиски. Еще не хватало, чтобы в Мэни-сити пропадали один за одним лучшие помощники Шерифа!
- А я? - обиженно осведомился Бихел…
Чейн дружески улыбнулся своему секретарю:
- Джордж, ты возьмешь на себя весь удар бумажного потока. Факсимильная печать в твоих руках, так же как и все остальные печати. Формально я оставлю своим заместителем Клайна, но ты же знаешь, как Эрих работает с документами.
Белобрысый немец хмыкнул, небрежно откинувшись на спинку кресла и попыхивая сигаретой.
- Я отправляю их в сортир, - пояснил он, с ухмылкой глядя на насупившегося Бихела. - Уж так меня воспитал отец. Так что лучше тебе, приятель, самому орудовать в канцелярии, если не хочешь маленького бунта. Доннерветер, пограничники - народ обидчивый, и поступать с их дурацкими писульками надлежит очень вежливо.
Мила молча так посмотрела на Чейна, что тот даже заерзал.

Предыдущая страница 3 Следующая страница


Рыцарь ордена Ллорнов 4

- Джон, вы возьмете в свои руки подготовку к празднику, - неровным голосом продолжил он, подчеркнуто игнорируя возмущенные взгляды боевой подруги. - А Эрих продолжит вести работу с дальними мирами, где старатели толком и не знают о переменах в Клондайке. Надо сделать все возможное, чтобы делегации Федерации, Империи хеггов и Свободных Миров не только прилетели на Мидас, но еще и остались довольными всем увиденным. Ну а Патрулем пока останется командовать мой заместитель контр-адмирал Саварж.
Думаю, мое отсутствие не продлится больше месяца. В крайнем случае, двух. Поверьте, мне очень не хочется покидать Клондайк, но так уж складывается ситуация.
Мила с задумчивым видом направилась к окну. Чейн поспешно встал из-за стола.
- На этом совещание считаю законченным, - сказал он. - Перед отлетом я встречусь с каждым из вас тет-а-тет, и мы поговорим о том, что еще предстоит сделать.
Мила остановилась, нежно поглаживая пальцами хрустальную вазу.
Дилулло понимающе кивнул и тоже встал.
- Что ж, новость не из приятных. Но приказы командира не принято обсуждать. Я понимаю ситуацию так: завоевать место Шерифа трудно, а удержать его в десять раз сложнее! Что ж, чудес не бывает даже в Клондайке… Ладно, сейчас главное найти Рангора с Гваатхом. Джордж, чего встал на дороге, пошли!
Бихел упрямо тряхнул головой, не желая уступать без словесного боя. Но Дилулло так посмотрел на новоиспеченного секретаря, что тот уныло опустил голову и первым вышел из зала. За ним последовали все остальные. Мила захлопнула дверь и, обернувшись, тяжелым взглядом посмотрела на Шерифа:
- Морган, ты не волк, а свинья!
Чейн разозлился:
- А чего ты ждала, красотка? Что я заброшу все дела и буду ублажать тебя днем и ночью? Лицо рыжеволосой красавицы вспыхнуло.
- За кого ты меня принимаешь? Ты же знаешь, что я имею в виду!
- Ничего я не знаю, - буркнул Чейн, отводя глаза. - Я даже не знаю, как выглядит твой дружок Пол Элдридж. Но очень хочу узнать. Уж не в той ли он спрятался дыре, куда провалились Рангор с Гваатхом? Что скажешь?
Мила замерла с полуоткрытым ртом. На ее лице стал разливаться багряный румянец.
- Рендвал… - едва слышно произнесла она. - Поганец, ведь это он рассказал тебе о Поле? Морган, поверь, я не имею никакого отношения…
Она запнулась на мгновение, и эта пауза сказала Чейну больше, чем ему хотелось. Он направился к двери. Мила попыталась преградить ему дорогу, но варганец одним движением плеча отодвинул ее в сторону.

***

Когда на Мэни-сити стала опускаться мгла и главный город старателей запылал огнями многочисленных реклам, Чейн вышел из маленького двухэтажного дома, что располагался возле набережной реки, на южной окраине города. Здесь он втайне от всех, даже от Дилулло, вот уже год снимал маленькую квартирку. Хозяйка дома, подрабатывавшая продажей дешевого спиртного и наркотиков, даже не подозревала, что одним из ее постояльцев являлся сам Шериф. Впрочем, этого Чейна с трудом бы узнал даже Джон Дилулло.
В затрапезной куртке, с мятой шляпой на голове и холщовой сумкой на плече, которую обычно носят нищие, варганец мало напоминал самого себя. А искусству менять внешность он научился у Селии. Молодая предсказательница не зря много лет промышляла воровством в Мэни-сити и владела всем арсеналом уловок карманников. Она колдовала над лицом Чейна больше трех часов, и теперь он чудесным образом превратился в голубоглазого блондина с впалыми, давно не бритыми щеками и иссеченным шрамами подбородком.
Выйдя на мостовую, Чейн остановился и глубоко вдохнул сырой воздух. Недавно прошел дождь, и улицы окраины сразу же стали благоухать всем набором самых неаппетитных запахов. Чейну этот букет нищеты был прекрасно знаком - им пахли многие окраинные улицы его родного Крэка, главного города Варги. А уж о Мрууне, самом знаменитом воровском мире Отрога Арго, и говорить не приходилось - его непередаваемые ароматы можно было ощутить в космосе еще за пару световых лет от планеты!
Как ни странно, Чейн сразу же почувствовал себя значительно лучше. Галактическая политика со всеми ее хитросплетениями на время осталась где-то далеко. А здесь, в узких, кривых переулках, все шло своим чередом, и эта простая жизнь обычных людей была привычной для молодого варганца. Горожанам Мэни-сити, так же как и обитателям всех остальных городов галактики, было, в общем-то, наплевать на Договор, на Федерацию с Империей, да и на Патруль тоже. И это было замечательно!
Где-то наверху распахнулось окно, и на Чейна хлынул поток помоев. Он отскочил в сторону и, отряхиваясь, разразился проклятиями. В открытом окне второго этажа он увидел молодую пышнотелую женщину с тазом в руках. Она хохотала, глядя на незадачливого прохожего.
Чейн хотел было сказать, что думает о ней, в самых отборных выражениях, но затем усмехнулся и беспечно махнул рукой, - мол, все нормально, не впервой умываться дерьмом! Перейдя на другую сторону улицы, он увидел, как к нему бегут двое босоногих мальчишек.
- Эй, дядь, дай монетку! - крикнул один из парнишек, протягивая к нему худую смуглую руку. - Дай, дай, дай!
- Нет, дай мне! - возмущенно крикнул парнишка поменьше и с силой оттолкнул приятеля. - Ты сегодня уже ел один раз, а мне достался только один черствый сухарь! Дядь, дай монетку, дай!
Чейн машинально засунул руку в карман, но обнаружил там только несколько кредиток, завернутых в грязный носовой платок. Так ему велела носить деньги Селия.
- Завтра дам, - пообещал он и торопливо пошел к перекрестку.
Ему в спину полетели комья грязи.
- Как же, дашь ты! - обиженно вопили ребята. - Жмот проклятый, чтобы ты лопнул!
Чейн только поглубже надвинул мокрую шляпу на голову. Хорошее его настроение мигом улетучилось. “Пьяное небо, да что же это со мной стало? - с тоской подумал он, перешагивая через кучи отбросов, гниющих прямо на улице. - Почему я начисто забыл об этих людях? Похоже, все эти свалившиеся мне на голову миллионы здорово задурили мне мозги. Давно ли я сам бегал по окраинам Крэка в надежде хоть где-нибудь стащить у зазевавшегося торговца пирог с прилавка? А став Шерифом, я хоть раз вспомнил об этих обитателях городского дна? Черта с два! И, наверное, уже завтра забуду о них, когда понесусь к Свободным Мирам на своем флагманском звездолете… Дьявол, как же легко и незаметно можно оскотиниться, забравшись волей случая на пирамиду власти!” Из распахнутой двери какого-то кабака на улицу выбежали двое пьяных парней. Один из них с размаху ударил пустой бутылкой о стену и, грязно выругавшись, бросился на приятеля, выставив перед собой иззубренное горлышко. Второй парень испуганно вытаращил глаза и, пошатываясь, стал отступать. Споткнувшись о брусчатку, он полетел на спину. Наверное, это падение стоило бы ему жизни, если бы Чейн не остановил парня с разбитой бутылкой хорошим ударом в затылок. Тот без звука рухнул лицом прямо в грязную лужу.
Скрипнув зубами от злости, Чейн пошел дальше, стараясь не оглядываться. Он невольно вспомнил расстроенное лицо Милы, смывавшей в озере на Тайгере с разгоряченного лица кровь только что убитых ею людей. Тогда, после жестокой схватки на плато, она всхлипнула и спросила: “Морган, неужели везде, на всех мирах происходит то же самое? В чем же тогда смысл развития цивилизации - в том, чтобы зарезать себе подобного не обычным, а лазерным ножом?”
Чейн невольно поднял глаза вверх. Там, среди редких темных облаков, кое-где дрожали холодные сырые звезды. “Да, там происходит то же самое, - подумал он. - Самые сильные и смелые люди и нелюди охотятся друг за другом в погоне за наживой, а самые слабые и робкие роются в отбросах на городских улочках и надираются в кабаках до полной потери чувств. Так было и тысячу, и десять тысяч лет назад! Большой космос не принес никому счастья, не сделал никого разумнее, добрее и справедливее. И моим родителям очень не нравилось это. Наверное, именно поэтому они и попытались привить Звездным Волкам азы христианской религии. Увы, им ничего не удалось сделать…
Я пошел иным путем. Не стал даже пытаться залезть в душу к варганцам, а просто сделал так, чтобы бывшие пираты отныне считались не изгоями галактики, а ее полноправными гражданами. И кое-что получилось! Вчера, например, варганцы сумели спасти Базу Свободных Миров от полного уничтожения. Погибли два Звездных Волка - но на этот раз не зря. И все это - дело моих рук! Что же, теперь я позволю каким-то проклятым политикам отобрать у меня то единственное, чем я могу гордиться в своей жизни? Все зло, что творится в мире, не под силу исправить даже господу богу - но то, что мне удалось сделать, я никому не отдам без драки!”
Ярость заклокотала в груди Чейна. Он осознавал, что этот поход по притонам Мэни-сити был чистейшей воды безрассудством, но теперь понимал, почему решился на этот шаг. За последний год он слишком высоко взлетел в сферы галактической политики, откуда простые люди и негуманоиды уже казались одной громадной серой массой. Но сейчас он опустился на почву реальной жизни, и она позволила ему вновь твердо встать на ноги. Все его проблемы отсюда, с улиц окраины Мэни-сити, казались сущими пустяками. Тысячи и тысячи людей здесь ежедневно борются за право на жизнь. Что по сравнению с этой борьбой все схватки с разбойными негуманоидами и даже Третьей силой?
Пройдя несколько улиц, он увидел на приземистом двухэтажном здании трактира вывеску “Пышка”. Из распахнутой двери неслись шумные голоса подвыпивших людей, звон бутылок, хриплая ругань. Если Селия не ошиблась, то этот обычный с виду трактир и являлся той самой дырой, в которую без следа провалились Гваатх с Рангором.
Подняв потертый воротник, Чейн шаркающей походкой переступил через порог и, спустившись по скрипучим деревянным ступеням, оказался в большом, сером от табачного дыма зале. За десятками столов сидели люди и гуманоиды разных рас. Они пили вино из больших глиняных кувшинов, спорили, бранились, распевали песни Между столами сновали разбитные девушки с подносами в руках. То и дело к ним обращались с разными скабрезными предложениями, но девушки отвечали только смешками и не сердились, когда их хлопали по попкам или задирали юбки По-видимому, они уже всего насмотрелись и удивить их было трудно.
Чейн помедлил у порога, оглядываясь. Сколько ночей он просидел в молодые годы в таких же трактирах на Варге! Когда-то пьяные посиделки с друзьями казались ему единственным приятным способом убить время. Компания веселых приятелей, доброе вино, азартная игра в кости - что еще нужно Звездному Волку, только что вернувшемуся из очередного рейда?.. Гваатх тоже любил подобные пирушки в самых сомнительных трактирах, так что Селия, похоже, вновь не ошиблась в своих прогнозах. Правда, мало ли таких крысиных дыр на окраинах Мэни-сити? Наверное, не одна сотня.
Кто-то рядом взревел трубным голосом. Чейн резко обернулся и увидел, как двое парней вцепились в лохматого четырехрукого гуманоида. Громко ругаясь, они обвиняли гуманоида в том, что он смошенничал в карточной игре. Гуманоид же, не говоря ни слова, попросту схватил парней за шивороты и стукнул их лбами Оба рухнули на пол.
Чейн ожидал, что люди из-за соседних столов немедленно бросятся на защиту своих собратьев. Но они, казалось, даже не обратили внимания на этот маленький инцидент.
Пробегавшая мимо официантка с подносом в руках остановилась возле Чейна. Наверное, на его лице слишком явно можно было прочитать удивление, и девушка хихикнула:
- Господин, хозяин нашего трактира - негуманоид с Саргала. Поэтому здесь всегда рады и людям, и негуманоидам. Если вам это не нравится, лучше поискать другой кабак.
Чейн поманил девушку к себе.
- И много в городе таких трактиров, как ваш, красотка? - с улыбкой спросил он.
- Нет, очень мало. В Мэни-сити не очень-то любят лохматых парней. Но ведь деньги-то у них тоже водятся, верно, господин?
- Почему ты называешь меня господином? Не слишком ли много чести для такого простого парня, как я?
Девушка хихикнула:
- А почему же у вас на пальце левой руки светится кольцо из звездного жемчуга? Да и походка у вас не та, что у городских нищих. Я слышала, что господа иногда любят переодеваться и ходить по бедным кварталам. У меня глаз наметанный, особенно на агентов князей!
Чейн взглянул на левую руку и мысленно чертыхнулся. И как он мог забыть снять кольцо?
Девушка упорхнула, подарив ему на прощание очаровательную гримаску. А с соседних столов на Чейна уже уставились десятка два настороженных и недобрых глаз.
- Что? - рявкнул мускулистый лысый толстяк в потертой кожаной куртке. - Эта рвань - переодетый шпик? То-то я гляжу, что он торчит у порога, вытаращив зенки, как будто имеет на это право. Чего вынюхиваешь, крыса?
Кулаки Чейна сжались, мускулы напряглись, готовясь к молниеносному прыжку. Сколько драк в кабаках за его плечами - почему бы не позабавиться еще раз? Но тут он вспомнил, как год назад на Ледяной планете, на Базе Флота, к нему точно так же приставал рыжий Мик, агент ВР. Кто знает, как пошли бы все дальнейшие события, если бы он тогда не сумел сдержаться и попался бы на ту подставку адмирала Рендвала? Вряд ли сейчас он был бы вице-адмиралом Патруля и тем более Шерифом. А ведь как чесались тогда у него кулаки на громилу Мика!
Чейн расслабился и постарался ухмыльнуться порадушнее.
- Ну что ж, парни, сдаюсь, вы меня раскрыли! - хохотнул он. - И какой черт меня дернул наняться к Шариму в ищейки? Честно говоря, я порой с пьяных глаз собственных штанов по утрам найти не могу, куда мне лезть в сыскари. Ладно, раз это дурацкое кольцо меня заложило, словно зеленого сопляка, то и я за него держаться не стану. - Он поймал за руку пробегавшую мимо официантку и бросил ей кольцо на поднос. - Эй, красотка, плачу за всех! Тащи вина и жаркого на всю честную компанию, да живо!
Девушка осторожно взяла кольцо, повертела его в пальцах и ахнула - таких переливов звездного жемчуга она в жизни не видала. Торопливо спрятав кольцо в лиф, она подарила Чейну восторженную улыбку.
- Я мигом, господин!
Чейн подмигнул ей и, взяв свободный стул, подсел к лысому толстяку. Тот осклабился и протянул Чейну волосатую лапищу.
- Вот это по-нашему! По мне так и самый вшивый шпик - тоже человек, особенно если он готов поставить старине Друнде стаканчик доброго винца.
- Стаканчик? - ухмыльнулся Чейн и отодвинул в сторону глиняную тарелку с обглоданными костями - Ставлю свои дырявые носки против твоей курительной трубки, что под стаканчиком ты имеешь в виду вон ту здоровенную бочку ведер этак на сто.
Толстяк захохотал и одобрительно хлопнул Чейна по плечу:
- А ты не дурак, хоть и шпик! Меня зовут Друнда. А это мои приятели - Сей, Шуран, Юпер и Лион. Они уже здорово накачались, но еще держатся. Может, им тоже перепадет по капельке?
- Я же говорю - угощаю всю компанию!
Вскоре за столом закипело неподдельное веселье. Чейн уже забыл о своем прежнем хитроумном плане поисков пропавших друзей. У него в распоряжении был давний и хорошо проверенный метод, как развязать языки завсегдатаям любого кабака, - вино. И этот проверенный метод не подвел его.
Когда был опустошен пятый кувшин с дрянным бренди, пятеро выпивох стали лучшими друзьями Чейна. Он узнал, что Друнда и его собутыльники когда-то работали старателями в Красном Шаре, заработали по куче рентген и решили закончить свои дни в Мэни-сити.
- Понимаешь, друг, - говорил побагровевший Друнда, то и дело прикладываясь к глиняной кружке, - я рассудил так: уж если за двадцать лет копания в шахтах я ни черта не заработал, кроме грыжи и лейкемии, то стоит ли дальше торчать в этом проклятом Шаре? Уж лучше нищенствовать в этом паршивом городишке, чем загибаться в норах на Регенде-5. Ну и жуткая планетка, я доложу тебе! Старатели там дохнут, словно мухи.
- Красный Шар… - пробормотал Чейн, тупо глядя на дно своей пустой кружки. - Что-то я слышал про это дерьмо. Уж не там ли добывают розовые алмазы?
- Точно, - кивнул Друнда. - Кое-кто добывает - видел я таких везунчиков. А по том хоронил их в Гнилом овраге, что начинается прямо за нашим старательским поселком. Дьявольский это камень - розовый алмаз, надо тебе сказать, приятель! В жизни не видел человека, которому бы он принес удачу. Но ведь сколько стоит-то! Не поверишь - крупинка в спичечную головку ее личиной потянет на большее число кредитов, чем звездная жемчужина с кулак величиной! А все потому, что богатые дамочки на всех цивилизованных мирах сходят по этим проклятым камешкам с ума. Понятно, почему люди слетаются в Красный Шар, как мухи на дерьмо. О гуманоидах и говорить не приходится - эти мохнатые парни все помешаны на поисках сокровищ. Не зря паук Ироксил отлавливает их в этой дыре целыми пачками!
- Ироксил? - насторожился Чейн. - Где-то я слышал это имя… Нет, ошибся.
Он взял свой кувшин и налил Друнде очередной бокал бренди. Толстяк опустошил его тремя здоровенными глотками, а затем посмотрел на Чейна мутным взглядом, в котором едва теплилась искра разума.
- Ты не слыхал про паука Ироксила? Да какой ты тогда, к черту, агент Шарима? Ведь Ироксил - его правая рука… вернее, правая клешня!
Чейн понял, что совершил ошибку. К счастью, Друнда уже накачался настолько, что почти сразу же забыл о своем открытии. А его четверо приятелей уже отключились и дремали, уронив головы в тарелки с обглоданными костями.
- Ироксил… - просипел Друнда, взяв с глиняного блюда трясущимися руками сочный кусок жаркого. - В следующий раз, когда я увижу этого ублюдка, то непременно харкну этой поганке прямо в его бледную морду! Понимаешь, друг, Ироксил в последнее время облюбовал этот кабак. А все потому, что здесь всегда полно гуманоидов и никто их не гонит взашей, как в других тавернах. Ну, Ироксил и ходит между столиков, выглядывает товар посвежее. Ему нужно не просто мясцо для копий Красного Шара, а мясцо свежее и крепкое! За крепких гуманоидов этому чертовому работорговцу перепадает немало кредитов, так что он не жалеет вина, если надо задурить голову очередному мохнатому парню.
У Чейна засосало в желудке от неприятного предчувствия.
- Друнда, друг, а ты случайно не видел здесь мохнатого парня по имени Гваатх? Он с планеты Парагара и просто помешан на играх. Этот урод задолжал мне сто монет, а потом словно сквозь землю провалился.
Толстяк захохотал:
- Ну кто здесь не знает Гваатха? Таких дураков, чтобы спускать каждый вечер по десять тысяч кредитов, я давно уже не видал. Плакали твои денежки, друг!
- Почему плакали? - упавшим голосом спросил Чейн.
- Потому что твой Гваатх уже, наверное, летит рыбкой в Красный Шар! Как только он проигрался в пух и прах, Ироксил мигом подцепил его на крючок. Напоил как следует, подсунул подписать кое-какие бумаги - и фьюить! Я сам видел, как твоего храпящего дружка грузили в фургон, словно бревно. Ничего, годик-другой помахает киркой в шахтах Красного Шара, немного поостудит свои мозги, - глядишь, и отдаст тебе должок. А еще вернее, застрянет в этом проклятом Шаре как заноза в заднице, пока не сдохнет.
Чейн разразился проклятиями:
- А волк? Ты не видел волка Рангора? Они с Гваатхом большие приятели.
Друнда молча протянул ему пустую кружку. Чейн сразу же наполнил ее, но толстяк неожиданно упал лицом на стол и шумно захрапел.
Проклиная все на свете, Чейн запустил ему в волосы руку, поднял голову Друнде и плеснул ему в лицо бренди. Бывший старатель слегка приоткрыл глаза
- Ты видел волка Рангора? - жестко повторил Чейн.
- Волк… - пробормотал Друнда. - Его… Гваатх… продал…
- Продал?! Кому? Да говори же, болван!
- Купцу… из Свободных Миров… Тому, что собирает… космический зоопарк… Волка… у него не было земного волка, а тут Гваатх с пьяных глаз ему и предложил своего приятеля… Усыпил его как-то и продал за сто кредитов…
Друнда закрыл глаза и громко захрапел.
Чейн процедил сквозь зубы самые отборные ругательства и поднялся из-за стола. И увидел на пороге таверны высокого бледного человека в черном плаще. Он держал в руке станнер.
- Ты хочешь увидеть своего дружка Гваатха? - осклабившись, спросил Ироксил. - Что ж, это я могу устроить.
Чейн хотел было отпрыгнуть в сторону, но выпитое вино замедлило его реакцию. Мощный парализующий заряд ударил прямо ему в лицо, и Чейн ощутил дикую боль. А затем провалился в какую-то темную яму.

Глава 7

Чейн очнулся от дикой какофонии воплей, визгов и отборной брани. Он попытался приподнять необычно тяжелую голову, но тут пол под ним вздрогнул и стал уходить куда-то в сторону.
"Здорово же я вчера набрался… - подумал варганец, пытаясь собраться с мыслями. - Мила… Надо попросить Милу принести кувшин с рассолом. Дьявол, мне ведь сегодня надо отправляться в Свободные Миры, а я свалился с кровати на пол, словно завзятый пьянчуга!”
Пол вновь сильно вздрогнул, и ответом этому стал очередной взрыв диких воплей. Чейн с трудом приподнял веки, но увидел вокруг лишь темноту. Тогда он начал ощупывать пальцами пол. Это был отнюдь не мягкий ворсистый ковер его спальни, а жесткий металлический настил с крупными заклепками - словно он находился в трюме космического корабля.
Корабля?!
Чейн наконец вспомнил все, что произошло прошлой ночью, и даже застонал от злости Пьяное небо, в какое же дерьмо он вляпался? Перед отлетом в Свободные Миры ему захотелось немного расслабиться, и по тому он словно последний дурак в одиночку отправился на поиски Гваатха и Рангора. Селия рассказала ему про трактир “Пышка”, где обычно собираются гуманоиды. И он пошел туда, вырядившись в рваную одежду городского нищего… А что же было потом? Ироксил… Почему в его памяти всплыло вдруг это имя?
Где-то неподалеку раздался металлический звук, как будто кто-то отодвигал засовы. Скрипнула дверь, и из тьмы полился поток бледно-желтого света Вопли разом стихли, а потом вспыхнули с новой силой.
- Эй вы, шваль, молчать! - послышался чей-то резкий голос. - Иначе, клянусь, я угощу вас нейрохлыстом!
Голоса опять стихли Чейн осмотрелся и увидел, что действительно находится в трюме большого корабля, заполненном несколькими десятками людей и гуманоидов. Трюм был отгорожен от входа толстой металлической решеткой. По ту сторону от нее стояли шестеро мускулистых полуобнаженных мужчин с нейрохлыстами в руках и бластерами на кожаных поясах
Невольничий корабль! Так вот почему ему вдруг вспомнилось это имя - Ироксил. Об этом странном типе на Мидасе ходила дурная слава. Поговаривали, будто князь Шарим не брезгует работорговлей, продавая зазевавшихся гуманоидов на отдаленные планеты Клондайка в качестве почти дармовой рабочей силы И якобы все эти темные дела проворачивает его доверенный человек по имени Ироксил. Он, Чейн, не раз собирался проверить, так это или нет, но до Ироксила у него за прошедший год руки не дошли.
А вот у самого Ироксила, кажется, руки дошли до него, Чейна!
Ситуация была дурацкой и чертовски опасной. Если князь Шарим вдруг узнает, что в его руках волей случая оказался сам Шериф.
На лестнице, ведущей в трюм, появились несколько человек. Впереди шел высокий, худой Ироксил. Он был одет в черный кожаный комбинезон, а на поясе висел бластер. Вслед за ним неспешно шел… сам Шарим в окружении телохранителей! Один из них выделялся невероятно высоким ростом и мощным телосложением. Чейн прищурился, пытаясь разглядеть черты его лица, но свет слепил глаза. Без сомнения, это был ювенал, принадлежавший к расе самых древних обитателей Клондайка. И он был очень похож на… Но этого не может быть!
Шарим подошел к решетке. Ироксил услужливо протянул ему фонарь, и князь стал оглядывать несчастных, запертых за решеткой. Чейн едва успел рухнуть на пол и спрятаться за чьей-то широкой спиной, когда яркий луч прошел над ним.
- Неплохой улов, - сказал Шарим, не обращая внимания на жалобы и крики плененных. - Даже люди есть… Надеюсь, они все подписали контракты?
Бледное лицо Ироксила осветила ехидная улыбка.
- Конечно, великий князь. Вы же знаете, я люблю действовать только законными методами. Вся эта рвань проигралась в кабаках и потому готова была подписать любую бумагу, лишь бы избежать расправы от рук разъяренных трактирщиков. Я выручил их, заплатил долги, а в качестве платы за это дал подписать бумаги о найме на работу - чего же еще надо? Эй вы, шваль! Разве дело было не так?
Гуманоиды и люди уныло опустили головы. Да и что они могли сказать?
Шарим усмехнулся, цепкими глазами скользя по будущим старателям.
- Ничего, парни, не унывайте! - хохотнул он. - Все не так уж плохо. Каждый из вас подписал контракт на два года и проведет это время на алмазных копях Красного Шара Недурное местечко! По крайней мере, не самое плохое в Клондайке. Согласно контракту, первый год вы будете отрабатывать потраченные на вас деньги. А второй год будете работать на себя. Если не станете валять дурака, то заработаете не только на обратный билет на Мидас, но даже накопите кое-какие деньжата про запас. Только не советую в следующий раз спускать эти деньги в кабаках вроде “Пышки”! Не то Ироксил опять схватит вас за шиворот! - И Шарим расхохотался. Чейн лежал на полу, ожидая, когда князь уйдет. Но князь словно что-то учуял и покидать трюм не торопился. И тут как назло с пола встал невысокий, крепко сложенный человек с морщинистым загорелым лицом и ежиком коротких седых волос.
- Черт побери, о чем ты плетешь, Шарим? - хрипло произнес он. - Какой обратный билет? Да если кто-то из нас вернется на Мидас, то сразу же пойдет к властям. Когда Шериф узнает, какими грязными делишками ты занимаешься, то тебе конец!
Так что обратный билет мы получим только в одно место в галактике - в ад!
В трюме воцарилась тишина. Гуманоиды тихонько стали отползать в разные стороны от смельчака. А тот стоял, сложив руки на груди, и презрительно глядел на нахмурившегося князя.
- Где ты раскопал этого урода, Ирок-сил? - резко спросил он.
Его помощник растерянно пожал плечами:
- Не помню, в каком кабаке… Кажется, он был мертвецки пьян. Трактирщик уверял, что этот парень задолжал ему почти тысячу кредитов, и я…
Шарим поднял руку, и Ироксил замолчал.
- Тысяча кредитов - это большие деньги, - мягким тоном заметил он, обращаясь к пленнику. - Если ты готов компенсировать мои затраты, то так и быть, в порядке исключения я готов отвезти тебя назад на Мидас на собственной яхте. Все равно я скоро возвращаюсь. Но если этих денег у тебя нет, то уж, будь добр, засунь свой длинный язык в собственную задницу! Я не люблю тех, кто слишком много болтает. Ну как, договорились?
Крепыш сплюнул на пол.
- Черта с два, - заявил он - Я только неделю назад вернулся из Красного Шара, больше туда меня и на аркане не затянешь. И прежде там было дерьмово, а сейчас старателям и вовсе продохнуть нельзя. Кто-то прибрал к рукам Шар и вовсю качает оттуда розовые алмазы, А расплачивается со старателями психоударами - да такими, по сравнению с которыми твой нейрохлыст кажется детской игрушкой. Я уже не говорю о том, что некоторые управляющие копий взяли моду буквально разрывать провинившихся парней на части, словно цыплят! Шарим, может, ты знаешь, что за дела там творятся? Я чудом вернулся на Мидас, чтобы повидать Шерифа и рассказать ему про все это дерьмо. Но, кажется, малость перебрал в кабаке на радостях по случаю возвращения из ада… Шарим, ты же хоть и князь, но все же человек! Поверь, в Шаре хозяйничают какие-то жуткие твари! Может быть, хегги. А может, кто и похуже!
- Хозяин, разреши, я поучу этого мерзавца, как надо разговаривать с великим Шаримом, - вдруг сказал ювенал и шагнул к решетке.
Чейн вздрогнул. Это был ювенал Рог! Но как же так… ведь Рог должен был неизбежно погибнуть тогда, год назад, в бою с новыми нейнами, напавшими на замок Шарима! Или он все-таки погиб? Но тогда…
Шарим поднял руку, и Рог остановился.
- Люди в последнее время очень ценятся в Шаре, - негромко промолвил он. - Не хочется терять деньги за просто так. Парень, мы довезем тебя до рынка невольников на Чангаре, продадим со всеми потрохами - а там уж можешь дерзить твоему новому хозяину сколько влезет. Не думаю, что у тебя появится охота трепаться, когда ты увидишь, как надсмотрщики вырывают языки у кретинов вроде тебя!
Шарим повернулся и направился к выходу из трюма. Рог помедлил немного, осматривая пленных горящим злобным взглядом. Чейну показалось, что ювенал учуял его присутствие. Но окрик Ироксила заставил громилу отойти от решетки. На пороге Рог еще раз обернулся.
Дверь захлопнулась, и в трюме вновь воцарилась тьма. Пленники опять заговорили на самых разных языках, но теперь в их голосах уже явственно ощущалось уныние. Похоже, будущие старатели смирились со своей участью.
Чейн посидел некоторое время, давая глазам привыкнуть к темноте, а потом поднялся на ноги и направился в середину трюма, бесцеремонно расталкивая гуманоидов.
Седовласый крепыш сидел, обхватив голову руками, и молча раскачивался из стороны в сторону. По-видимому, отчаяние захлестнуло его. Чейн присел рядом на корточки и положил руку ему на плечо. Крепыш вздрогнул и поднял голову.
- А ты смелый парень, - негромко сказал Чейн. - Шарим не привык, чтобы с ним так разговаривали, и мог с тобой разделаться.
Крепыш заморгал, пытаясь разглядеть во тьме незнакомца.
- Плевать… - пробормотал он. - Хуже, чем теперь, все равно не будет. Пять лет я копил деньги, чтобы смотаться из проклятого Шара, - и сам же снова засунул голову в эту петлю! Уж лучше удавиться, чем снова спуститься хоть раз в алмазные копи.

Предыдущая страница 4 Следующая страница


5 Сергей Сухинов, Эдмонд Гамильтон

- Там так паршиво?
- Не то слово… И куда смотрит этот новый Шериф? В Клондайке всегда было дерьмово, но по крайней мере мы, пограничники, не были прежде рабами.
- А нелюди?
Крепыш пожал плечами:
- Ну, тут всякое бывало, Да ты с какой луны свалился, парень, раз не знаешь таких простых вещей?
Чейн протянул ему руку.
- Меня зовут Стэг, - назвал он первое пришедшее в голову имя. - Я только два месяца как прилетел в Клондайк с Ригеля-2 - есть такая заштатная плакетка на окраине Федерации.
- Нелады с законом? - понимающе усмехнулся крепыш и пожал ему руку. - Понятное дело, здесь таких, как ты, полна коробочка. А меня зовут Марион, я старатель, пограничник в третьем поколении. Как сам видишь, не из самых удачливых.
Чейн достал из внутреннего кармана своей рваной куртки помятую пачку сигарет и протянул ее Мариону. Тот благодарно улыбнулся. К пачке тотчас потянулись сразу несколько лохматых рук, но Марион рявкнул что-то на странном гортанном наречии, и гуманоиды предпочли отодвинуться в сторону.
- Чертово дурачье… - сказал старатель и жадно затянулся. - Ставлю сто против одного, что почти все из них загнутся в шахтах. Хотя и мы с тобой, Стэг, ничем не лучше. Но каков этот Ироксил. Раньше, как я слышал, он людей особо не хватал. А сейчас в этом трюме человек десять, не меньше
Странно…
- Так ты на самом деле хотел повидать Шерифа? - тоже закурив, спросил Чейн.
- Было дело… Я же говорю - в Шаре творится какое-то большое дерьмо. Кто-то подмял все алмазные копи под свой широкий зад. И не похоже, чтобы это был кто-то из князей. По-моему, это и вовсе нелюди.
- Хегги? - предположил Чейн.
- Может, и они. Эти твари давно тянутся к Шару - ведь в негуманоидном секторе розовых алмазов нет Но, по-моему, это все-таки не хегги, а кто-то похуже. Видел бы ты, как надсмотрщики расправляются со старателями, - жуть!
- Я видел… - тихо сказал Чейн, опустив голову.
- Что? - не понял Марион.
- Чейн долго не отвечал, а затем обнял своего нового приятеля за шею и горячо зашептал ему прямо в ухо:
- Нам надо бежать. Шарим, похоже, еще не покинул корабль. Надо захватить его яхту и вернуться на Мидас. А уж там мы сможем рассказать властям, какие дела творятся в Шаре.
Марион присвистнул:
- Да ты что, парень? Я сам псих, но не настолько же! Как мы из трюма-то выберемся? Ты видишь, какая здесь решетка, - чуть ли не в руку толщиной!
- Да, решетка крепкая, - кивнул Чейн - Но господь силенкой меня не обидел Может, и справлюсь… Ты бывал на таком корабле?
- Еще бы!
- Здесь есть еще трюмы с пленниками?
- Как минимум три, и все на разных палубах.
"Где-то на одной из этих палуб находится Гваатх”, - подумал Чейн и спросил:
- Охрана велика?
- Человек сорок, не меньше. Да и экипаж ей подстать - полсотни крепких парней, которые весь полет даже в койке не расстаются с бластерами. Стэг, выброси эту дурь из головы!
Чейн пожал плечами:
- Ну, как хочешь, а я лететь в Шар что-то расхотел.
Он прилег на пол и, закрыв глаза, постарался задремать.
Через некоторое время шум и гам в трюме стали стихать. Пленники начали засыпать один за другим. К этому моменту Чейн уже успел более или менее отдохнуть. Боль в мышцах от удара станнером почти ушла, и он был готов действовать. У него на самом деле не было ни малейшего желания лететь в Красный Шар, тем более после того, что он узнал от Мариона. Сомнений не было - новые нейны уже пустили корни в Клондайке! По-видимому, они получили задание от своих хозяев заняться добычей розовых алмазов - самого редкого драгоценного камня в галактике. Имея в руках такие сокровища.
Третья сила могла многое сделать, и не прибегая к открытому военному вмешательству, а действуя простым подкупом высоких должностных лиц. Уж не таким ли путем они мутили воду в Свободных Мирах и даже на окраинах Болота?
Выждав, когда все пленники окончательно утихомирятся, Чейн тихо встал и осторожно пробрался к решетке, стараясь не наступать на лежащих на полу гуманоидов. А затем он крепко взялся за прутья и начал их раздвигать. Его мускулы запели от напряжения, на лице появился пот. Но миллиметр за миллиметром стальные прутья все же начали подаваться.
Когда проход в решетке стал достаточно большим, Чейн шумно вздохнул и разжал сильно дрожащие от чудовищного напряжения пальцы. Сзади кто-то тихонько присвистнул.
- Ого… Стэг, да ты силач, каких я прежде не видывал. И что же мы будем делать дальше?
Чейна очень порадовало это “мы”. Он проскользнул среди прутьев. Марион без колебаний последовал за ним.
Дверь в трюм оказалась запертой снаружи. Чейн и не пытался ее открыть - а просто начал методически бить по ней кулаком.
Прошло некоторое время, и послышался лязг отодвигаемого засова. Дверь открылась, и на пороге появился охранник. В одной руке он держал фонарь, в другой - станнер. Чейн без раздумья прыгнул на него и сбил с ног. Тотчас на него со всех сторон бросилось несколько человек.
Бой оказался не из легких, поскольку охранники - а их было пять человек - оказались людьми сильными и бывалыми. Но Чейн был чертовски зол и расправился с людьми Ироксила без всякой жалости. Ему уже давно не приходилось убивать, но сейчас Чейн ничуть не колебался.
Марион тоже поучаствовал в драке. Бывший старатель владел всем арсеналом грязных приемов и потому немного смог помочь своему новому приятелю. Но и он получил несколько чувствительных ударов и в результате оказался отброшенным к стене.
Вытерев кровь с разбитых губ, он растерянно посмотрел на Чейна.
- Ну, ты и даешь…
Чейн поднял с пола два станнера и бросил Мариону:
- Пошли.
Он тоже взял в руки два станнера и двинулся в сторону коридора. Через некоторое время беглецы оказались возле дверей грузового лифта.
- Мы на четвертом, нижнем, уровне, - прошептал Марион. - Ты хочешь поднять бунт и освободить всех пленников?
Чейн покачал головой:
- Нет. Те парни, которых я видел в нашем трюме, не похожи на бунтарей. Будем сами брать быка за рога. Где находится посадочная палуба?
- На втором уровне. Но она обычно хорошо охраняется…
- Что ж, посмотрим. Стрелять умеешь? Марион презрительно хмыкнул. Чейн нажал на кнопку лифта. Вскоре откуда-то сверху донеслось ровное гудение.
- Сейчас этот муравейник забурлит… - с восторгом отчаяния прошептал Марион. - Стэг, обещай мне, что не тронешь Ироксила и пальцем! У меня с этим поганцем давние счеты. Ведь это он однажды сумел затащить меня в Красный Шар!
Стальные дверцы стали раздвигаться. В огромной кабине, рассчитанной человек на пятьдесят, стояли два охранника со станнерами наготове Чейн молниеносно выстрелил, не дав Мариону и поднять свое оружие. Охранники упали как подкошенные и стали корчиться, схватившись за шеи.
Чейн выбросил их из кабины, словно тюки с тряпьем. Марион тоже хотел было угостить их, но новый приятель остановил его:
- Побереги заряды. И в следующий раз не медли, иначе до Ироксила не доберешься.
Когда лифт поднялся на два уровня и двери вновь распахнулись, Чейн приготовился к бою. Но, к его удивлению, в длинном коридоре было тихо и безлюдно.
Пройдя несколько десятков шагов, беглецы оказались перед развилкой. Марион после некоторого колебания указал направо. И на самом деле, вскоре впереди стало светлее.
В большом круглом зале перед шлюзом Шарим давал последние наставления Ироксилу. Чуть позади них стояли ювенал Рог и еще трое телохранителей князя.
- … и объясни Ярстару, что следующая партия рабов будет состоять уже как минимум наполовину из людей, - негромко говорил Шарим. - По моим сведениям, чертов Чейн не сегодня-завтра покинет Мидас и отправится в Свободные Миры на месяц или два. И тогда я смогу развернуться как следует!
Ироксил почтительно склонил голову:
- Я все доложу, мой князь.
Шарим дружески похлопал его по плечу:
- Интересно, с чего это Ярстару понадобились именно люди? Раньше он вроде бы предпочитал гуманоидов. Эти мохнатые парни обычно покрепче людей, да еще и неприхотливы, словно животные.
Ироксил развел руками:
- Сам удивляюсь. Но факт есть факт - отныне директор алмазных копий нуждается именно в людях. Мне кажется, что их отправляют даже не на шахты, а куда-то еще. Впрочем, плевать. Но боюсь, что Алгис Аббебе может скоро пронюхать, что мы орудуем на его территории, и…
- Красный Шар не его территория! взвился Шарим.
- Да, конечно, но князь Аббебе вот уже десять лет занимается там торговлей живым товаром, тогда как мы…
Вдруг Рог повернул голову и уставился в сторону коридора. Чейн весь сжался, ощутив в сердце неприятный холод. Неужели под обликом ювенала скрывается супернейн? Тогда он вполне может учуять присутствие посторонних.
- Хозяин, - густым басом произнес Рог. - Там, за углом, кто-то стоит.
Шарим изумленно воззрился на него:
- Как ты смеешь вмешиваться в наш разговор, животное? Рог, в последнее время я не узнаю тебя! Если ты, скотина, еще раз посмеешь…
Ювенал протянул могучую руку, бесцеремонно отодвинул своего хозяина и разлаписто зашагал в сторону коридора. Чейн тотчас вышел из тени, держа в руках станнеры.
- Шарим, советую вынуть бластер и застрелить своего слугу, пока Рог не убил всех нас, - напряженным голосом произнес он. - Разве ты еще не понял, что это не ювенал, а кто-то другой?
Шарим стоял, словно оцепенев. Ироксил куда быстрее сумел сориентироваться и выхватил из-за пояса бластер. Тотчас один из трех телохранителей князя молниеносно ринулся вперед, выбил оружие и швырнул помощника князя на пол.
Не оборачиваясь, Рог произнес:
- Не убивай. Мне понадобится каждый человек.
Лжетелохранитель кивнул и, подпрыгнув в воздухе, обрушился на двух своих коллег, которые только сейчас вышли из оцепенения и потянулись за бластерами. Чейн даже мигнуть не успел, как оба громилы тоже лежали на полу, корчась от боли.
Шарим криво усмехнулся и, сняв пояс с бластером, швырнул его на пол.
- Твоя взяла, Рог, или кто ты там…
- Умно, - спокойно сказал ювенал, остановившись в нескольких шагах от Чейна. - Тебе все равно предстоит умереть, хозяин, так что уж лучше сделать это без лишних мучений. Чейн, я рад, что ты оказался на этом корабле. То-то я почуял в трюме знакомый запах, но решил, что обознался…
- Гербал? - изумился варганец. - Но как же, ведь ты…
- … был убит во Дворце Развлечений? - усмехнулся Рог. - Да, мой брат Гербал погиб. Но мы, трое братьев, находились в непрерывной телепатической связи. Я видел глазами Гербала, как ты убивал моего брата, проклятый Звездный Волк! И с тех пор мечтал только об одном - о мести. Ты был совсем рядом, но мне не разрешали…
Супернейн замолчал, словно сожалея, что сказал лишнее. Чейн воспользовался его секундным замешательством и выстрелил из обоих станнеров, целясь лжеювеналу в горло. Тот даже не шелохнулся. На круглом мясистом лице появилось нечто вроде ехидной улыбки.
- Только что я попросил хозяев убить тебя, - сообщил он. - И получил разрешение сделать это! Хозяевам очень нужны живые люди, но ты вызываешь у них большие опасения. Странно, ведь ты почти так же слаб, как и все остальные!
Ювенал с неожиданной стремительностью ринулся на Чейна. Его движения отличались такой легкостью, словно рост Рога вовсе не превышал три метра. Варганцу пришлось использовать всю свою ловкость, чтобы увернуться от протянутых к нему рук. Взлетев высоко в воздух, он нанес два мощных удара прямо в лицо Рогу, а затем перевернулся через голову и приземлился на полу позади супернейна.
Лжеювенал расхохотался. Видимо, это схватка позабавила его. Рог ринулся вперед с такой скоростью, что на этот раз Чейн не успел увернуться. Получив чувствительный удар в плечо, он отлетел к двери шлюза.
Супернейн с ухмылкой смотрел на него с высоты своего трехметрового роста.
- Слишком легкая победа, - сказал он. - Не понимаю, почему хозяева так опасаются такого ничтожного червяка… Шарим?
- Да? - вяло отозвался князь.
Зови меня господин.
Да, господин.
- Ты давно хотел прикончить своего главного врага. Однажды ты проиграл ему во Дворце Развлечений и с той поры ненавидишь его больше, чем даже Алгиса Аббебе. Это верно?
- Да, господин.
- Подними бластер и убей Чейна. Но не сразу, дай ему помучиться как следует. Я знаю, как ты это умеешь делать. Меня это немного позабавит. Только не вздумай шутить, иначе я разорву тебя на мелкие кусочки…
Шарим кивнул. На негнущихся ногах он подошел к одному из своих телохранителей, что валялся без сознания на полу, и, нагнувшись, взял его бластер.
- Ну, стреляй, что же ты медлишь? - раздраженно воскликнул супернейн.
Шарим медленно выпрямился и поднял бластер. Чейн встал, опираясь рукой о стену, и пристально посмотрел в глаза красавцу-арабу.
- Отлично, князь, - негромко сказал он. - Этим тварям только того и надо, чтобы мы, люди, бросились друг на друга. Они могущественны, но их всего лишь горстка. Вот потому-то они и ищут все пути, как стравить нас друг с другом. Ну что ж, покажи своему господину Рогу, как люди умеют убивать людей!
Шарим медлил, не решаясь нажать на курок бластера. Супернейн стоял чуть поодаль, демонстративно сложив могучие руки на груди, но было понятно, что князь при всем желании не успеет повернуть бластер и убить его.
- Черт побери… - пробормотал Шарим. - Целый год я мечтал только об одном - как расквитаться с тобой, Чейн! Но не так же, не так…
Чейн с усмешкой смотрел на князя. Тот наконец поднял бластер, прицелился и тут же с болезненным стоном выронил оружие и схватился за плечо.
Из коридора вышел Марион со станнерами в руках. Лицо его было бледным, но держался он довольно уверенно.
Рог обернулся и хмуро посмотрел на него.
- Я давно ждал, когда ты начнешь действовать, - недовольно произнес он. - Почему ты не убежал?
Марион пожал плечами:
- И сам не знаю… Наверное, потому, что решил: нам, людям надо быть заодно, когда против нас собираются выступить такие твари! И передай это своим собратьям, гнида.
Лже-Рог ринулся на него, словно танк. Чейн услышал хруст костей. Брызги крови полетели во все стороны.
Варганец ринулся к бластеру, который выронил Шарим. Ему наперерез немедленно бросился лжетелохранитель. Завязалась жестокая драка. Чейн получил несколько мощных ударов, но все же сумел дотянуться рукой до оружия. И тут новый нейн схватил его сзади за шею и стал медленно сжимать смертоносное кольцо.
В глазах у Чейна стало темнеть. Он задыхался, пытаясь вырваться из стальных тисков. Изо всех сил он наносил удар за ударом в бок нового нейна. Будь на месте лжетелохранителя Шарима обычный человек, он давно бы уже валялся на полу с перебитыми ребрами. Но биоробот не ощущал боли, и его хватка становилась только сильней.
Внезапно Шарим не выдержал и бросился Чейну на помощь, не обращая внимания на боль в левом плече. Им обоим удалось на какое-то время скрутить могучего врага, но до бластера они так и не добрались. Лже-Рог пришел на помощь своему младшему собрату. Он отбросил людей в сторону и, подняв бластер с пола, задумчиво посмотрел на Чейна и Шарима.
- Глупо, - процедил он. - Иногда вы, люди, бываете очень упрямы. Но…
Дверь шлюза внезапно раздвинулась, и из темноты прямо в спину супернейну ударил лазерный луч. Лже-Рог зарычал от ярости и бросился было вперед, в сторону спасительного коридора, но тут еще два ослепительных луча рассекли ему ноги. Гигант рухнул на пол. Чуть позже рядом упал лжетелохранитель, перерубленный пополам.
Из шлюза выбежали Мила и высокий худощавый мужчина. Оба держали бластеры в руках. Вслед за ними неторопливо вышел адмирал Рендвал и задумчиво поглядел на корчившегося на полу супернейна.
- Не вздумайте убивать эту тварь, Пол, - сказал он, обращаясь к худощавому мужчине. - Его мозг нам очень понадобится…
На уродливом лице лже-Рога появилась усмешка. Он закрыл веки, что-то прошептал - и спустя мгновение его голова разлетелась в клочья.
Рендвал выругался, брезгливо отряхивая свой китель.
- Дьявол, все-то эти твари предусмотрели… - Затем он обернулся к ошеломленному Чейну - Прикажете повернуть корабль к Мидасу, Шериф?
Варганец кивнул, отводя взор от насмешливых глаз Милы.
- Да. На этот раз я, кажется, ошибся маршрутом.

Глава 8

Спустя два дня флагман “Врея” покинул Мидас и ушел в глубокий космос, взяв курс на Свободные Миры. Чуть позже третья эскадрилья Патруля направилась в Красный Шар. Ее сопровождали крейсер ВР, на котором командиром был сам адмирал Рендвал. Известие о том, что в Красном Шаре обосновались нейны, потрясло всех настолько, что Чейн едва сам не ринулся в Шар, забыв обо всем остальном. Никакие разумные доводы Рендвала и Дилулло не могли его остановить
Его остановил Гваатх. Освобожденный из невольнического корабля парагаранец был настолько подавлен, что на него жалко было смотреть. Бедный гуманоид не находил себе места. Он бродил по Мэни-сити и выл от горя так, что прохожие с испугом шарахались от него. Мысль о том, что он своими руками продал верного друга Рангора, вызывала у Гваатха такие душевные мучения, что не сочувствовать ему было нельзя. И Чейн сумел взять себя в руки. Да, сейчас, когда проклятые нейны орудовали, как оказалось, буквально у него под боком, ему было не до высшей галактической политики. Но Рангора надо было спасать, а он находился сейчас где-то в Свободных Мирах. И, скрипя зуба ми, Шериф отказался от плана пройтись по Красному Шару огнем и мечом.
Мила тоже приложила немало сил, увещевая своего строптивого любовника “Морган, не будь дураком, - внушала она, лежа рядом на широкой постели и ласково поглаживая ему спину. - Да, мы все вместе прошляпили это гнездо нейнов - и это нас не красит. Знал бы ты, как кипятится Рендвал! Но если подумать, все складывается совсем неплохо. У нас на Земле есть такая поговорка; тот, кто предупрежден, тот вооружен.
Нейны окопались в Красном Шаре - что ж, теперь мы знаем об этом и не спустим с них глаз. Какой шанс для Внешней Разведки проявить все свое искусство! Теперь мы тайно будем следить за ними и, быть может, найдем все нити, которые тянутся из Красного Шара к другим галактическим мирам. Если повезет, мы даже сможем добраться до этой таинственной Третьей силы! А что сможешь сделать ты? Ринешься на Красный Шар, словно разъяренный бык, и начнешь метелить всех подряд. Знаю я вас, варганцев! Тонкие, деликатные дела не для вас.
Так что уж лучше направляйся в Свободные Миры, поостынь там малость. И потом, ты Шериф или кто? Старейшины отказываются лететь на твой праздник, считают Патруль чуть ли не бандой головорезов - и ты хочешь упустить шанс восстановить их благорасположение? Это после блестящей победы на Бастарде? Морган, еще раз повторяю - не будь дураком!”
И Чейн сдался. А на следующий день на Мидас как снег на голову свалился корабль хеггов, на борту которого находился сам бывший главный дипломат Империи Альрейвк. После приватной встречи с ним Чейн и думать забыл о Красном Шаре. И на самом деле, у Шерифа есть дела и поважнее!
Жан Дювалье, первый пилот “Вреи”, связался с капитанским мостиком по интеркому и доложил о том, что корабль готов к гиперпрыжку. Чейн проверил по селекторной связи готовность всех технических служб, а затем включил монитор, связывающий его с пассажирским салоном. Там собрались его давние друзья: Бихел, Селдон, Банг, Гваатх и… Мила! В самый последний момент перед стартом адмирал Рендвал неожиданно попросил включить очаровательного майора ВР в состав экипажа, и Чейн не мог ему отказать, В душе он даже был рад этому. Полет в глубины галактики обещал быть непростым, и присутствие Милы могло оказаться весьма полезным.
- Всем занять противоперегрузочные кресла, - потребовал Чейн. - Бихел, проследи за Гваатхом!
Бихел кивнул. А Селдон с обиженным видом посмотрел на командора.

Предыдущая страница 5 Следующая страница


Рыцарь ордена Ллорнов 6

- Командор, что за дела? Я не привык летать на кораблях в качестве балласта. Мое место - на техпалубе! Как-никак я опытный бортинженер и…
Чейн усмехнулся.
- Патрик, не дури. Я тоже неплохой пилот, но все же не рвусь занять место Жана! “Врея” - это очень серьезная машина, и нам предстоит очень далекий рейс через полгалактики. Не беспокойся, в полете работа для всех найдется, но каждый должен будет заниматься только своим делом. Итак, по местам!
Он выключил монитор, не обращая внимания на гневные восклицания Селдона, а затем перевел взгляд на обзорный экран. В левом углу теплилось большое розоватое пятно - огромное шаровое скопление из пяти тысяч звезд, расположенное на периферии Клондайка. Это и был знаменитый Красный Шар, куда отправились эскадрилья варганцев и крейсер под командованием самого Рендвала. Что ж, можно только пожелать им удачи!
А затем Чейн перевел глаза в центр экрана. Там, прямо за созвездием Водолея, сияли россыпи далеких звезд. Свободные Миры… Как-то встретят его Старейшины?
Но мысли Чейна уносили его еще дальше, к центру галактики. Где-то там, в безднах темных туманностей и пылевых течений, его ждали таинственные Ллорны и Четвертые люди. И можно было не сомневаться, что эта встреча так или иначе произойдет.
Так или иначе? От этих слов у Чейна буквально мурашки пробежали по спине. Малоприятно ощущать себя пешкой в неведомой галактической игре, пускай и пешкой проходной, которая в конце пути может чудесным образом превратиться в ферзя. Но как это произойдет? И каким станет тот, другой Чейн? Быть может, он вдруг перестанет быть обычным человеком? Бр-р-р… То-то старина Дилулло обнимал его перед отлетом, словно прощался навсегда. Старик наверняка чувствовал, что этот полет обернется чем-то куда большим, чем просто дипломатический вояж…
Чейн вздохнул и напоследок попытался связаться с Альрейвком. Хегг занимал одну из лучших кают и, как обычно, забаррикадировался там, словно в крепости. Для Чейна оказалось полным сюрпризом неожиданное желание звездного кентавра присоединиться к экипажу Вреи. Но, выслушав аргументы Альрейвка, он только молча кивнул. Да, раз Договор трещит по швам, то опыт бывшего главного дипломата Империи может очень пригодиться в переговорах со Старейшинами. И все же у Чейна осталось ощущение, что Альрейвк и сам немного был удивлен своему решению лететь в Свободные Миры, Неужели и он отныне тоже - одна из пешек на галактической шахматной доске?
Капитан включил интерком и сказал:
- Жан, включай гипердвигатель.
Спустя несколько секунд пол капитанского мостика затрясся мелкой дрожью. Звезды на обзорном экране стали меркнуть. Чейн невольно сглотнул. Сейчас ему предстояло пережить целый букет малоприятных ощущений.
Чейн закрыл глаза и поудобней устроился в противоперегрузочном кресле. “А ведь прежде я никогда так не волновался перед дальним рейдом, - вдруг подумал он. - Господи, спаси меня и сохрани!”

***

Первая эскадра Патруля базировалась на Тирее-6, маленькой планете на северной окраине Свободных Миров. Ее населяли обезьяноподобные гуманоиды, отличавшиеся добрым нравом и покладистым характером. Именно они в считанные месяцы под руководством инженеров с Сартоураги возвели несколько десятков зданий Базы Патруля, напоминавших внешним видом роскошные санатории. Чейн невольно покачал головой, разглядывая на экране белые мраморные дворцы, упрятанные в густых синих джунглях. Между зданиями располагалось несколько бассейнов и тренировочных залов. На берегу голубого озера бронированным серым куполом возвышался арсенал, а еще дальше - огромные цистерны с горючим.
- А вы неплохо устроились, Беркт! - воскликнул он. - Да на всем моем Мидасе не найдется и пары особняков, которые могут сравниться по красоте с этими дворцами. Неужели именно здесь варганцы отдыхают после рейдов?
Изображение Беркта на экране нуль-связи кивнуло. Командующий Первой эскадрой заметно постарел за прошедший год. Под его глазами появились мешки, в прежде темных волосах заметны седые пряди, а в глазах поселились тревога и бесконечная усталость.
- Да, выглядит все это неплохо, верно? - глухо промолвил он. - Ничего не скажешь, в Свободных Мирах знают толк в архитектуре. Наше варганское жилье по их меркам просто жилище дикарей. Сам знаешь, Морган, что нам на Варге всегда было не до красот, лишь бы стены в домах были покрепче да ограда - повыше. А здесь… Поверишь ли, я раз двадцать бывал на Сартоураге и не видел там ни одной крепости! Да что там - я и оград там нигде не видал! Можно подумать, что там никто ничего не боится.
- Но это не так?
- А кто его знает… Чейн, я чертовски рад, что ты все-таки прилетел ко мне в гости! Может, поживешь несколько дней на Базе? Нам есть о чем поговорить, прежде чем отправиться на Сартоурагу.
Чейн мотнул головой:
- Нет! Прости, Беркт, но я и так скрепя сердце покинул Клондайк. Там сейчас все бурлит… Впрочем, об этом поговорим лучше без свидетелей, у тебя на корабле. Беркт кивнул:
- Как хочешь. Жду тебя на “Крэке” через час.
- Договорились. Но учти - меня наверняка захочет сопровождать Альрейвк…
- О дьявол!
- … а также Мила.
- Трижды дьявол!
- Ничего не поделаешь - терпи. Я же терплю! К тому же их обоих можно считать членами официальных делегаций Империи и Федерации. Кое-какие полномочия у них обоих есть.
- А-а… это другое дело! Может, это и к лучшему. По крайней мере, с этими проклятыми Старейшинами разговаривать будет малость полегче… Морган, но все же нам прежде надо хоть час поговорить тет-а-тет. Здесь такое творится, что даже у меня голова кружится! А завтра ровно в десять ноль-ноль по планетарному времени нас ждут в Ассамблее. Будет весело, это я тебе обещаю!
- Только веселья мне сейчас и не хватает. Беркт, Рангор попал в лапы какому-то хозяину звездного зоопарка из Свободных Миров! Ты можешь помочь его разыскать?
- Конечно, нет проблем. Сложнее будет освободить твоего друга-волка. В этих чертовых Свободных Мирах царят такие законы, что сам черт голову сломит. Да чего говорить, скоро и сам нанюхаешься этих цветочков!

***

Через сутки на Сартоурагу, главную планету Свободных Миров, опустился серебристый челнок. В нем находились Беркт, Чейн, Мила и Альрейвк. А на орбите вокруг планеты остались “Врея” и “Крэк”, флагманы обоих эскадр Патруля, окруженные несколькими десятками иглообразных варганских звездолетов.
Чейн был изрядно удивлен тем, что Сартоурага представляла из себя небольшую планету, чьи материки были почти полностью покрыты лесами, среди которых лишь кое-где виднелись белые пятна небольших городов. Столица со странным названием Новые Афины выглядела на удивление архаично. Здания напоминали дворцы с мраморными колоннами и множеством статуй на портиках. Улицы были вымощены каменной брусчаткой, которая, казалось, была вытесана из камня вручную. Возле зданий росли раскидистые деревья с пышными кронами.
При виде города обычно сдержанный Альрейвк издал восторженное восклицание.
- В третий раз посещаю Новые Афины и не могу сдержать свое восхищение! - заявил хегг, прильнув к иллюминатору. - Какая архитектура! Какой сдержанный и в то же время изысканный стиль! При виде таких городов как-то поневоле начинаешь понимать, что вы, хомо сапиенс, совсем не такие дикари, какими кажетесь на первый взгляд.
Мила возмущенно фыркнула:
- Спасибо за откровенность. К вашему сведению, этот город - всего лишь жалкая копия древней столицы Греции, одной из многих колыбелей цивилизации Терры. Такие вещи стыдно не знать главному дипломату Империи!
Хегг повернул к девушке свое лошадиное лицо и встряхнул пышной гривой, заплетенной в сотни тонких золотистых косичек.
- Вынужден напомнить, госпожа Ютанович, что вот уже два месяца, как я отстранен с поста главного дипломата и с тех пор нахожусь официально в отпуске, до нового назначения. Наверное, вы заметили, что на моей голове ныне отсутствуют два гибких жгутика нуль-антенны, с помощью которой я прежде поддерживал телепатическую связь с другими высокородными хеггами. Увы, увы… А что касается земной предшественницы этих Новых Афин… Во время подготовки Договора я трижды побывал на Терре.
Меня повезли на экскурсию в так называемые Афины. Увы, я увидел лишь развалины… Мила сердито сверкнула глазами:
- Конечно! Ведь те, древние Афины, существовали на Земле почти тридцать тысяч лет назад. Понятно, что от них почти ничего не осталось.
Альрейвк упрямо покачал головой:
- Триста веков - совсем не такой большой срок. Почему же люди не сохранили те, терранские, Афины, раз вы так ценили их?.. Молчите? Вот то-то и оно! А здесь, в Свободных Мирах, умеют не только ценить, но и сохранять все прекрасное. В этом и есть главное отличие этой части галактики от вашей Федерации. Прошу прощения, что столь откровенно выражаю свои мысли, но ведь я теперь уже не главный дипломат Империи и могу позволить себе эту маленькую вольность.
Мила сердито надула губы и отвернулась.
- А где туземцы с букетами цветов? - раздраженно спросила она. - Дьявол, я думаю, сюда не каждый день прилетают такие важные персоны! Морган, что ты думаешь?
Чейн пожал плечами, глядя на обширный, почти пустой космодром. Он включил передатчик и связался с Берктом.
- Почему нас никто не встречает? - спросил он.
Пожилой варганец выглядел встревоженным.
- Не понимаю… Никогда прежде такого не было! Обычно Старейшины по крайней мере внешне были весьма предупредительны к Патрулю. Наверное, что-то случилось.
Но что?
- Может быть, выйдем сами? - предложил Чейн.
- Нет, надо ждать, - возразил Беркт. - Отныне мы находимся на чужой территории. Наберемся терпения. Если никто не появится в течение десяти минут, то я свяжусь с главой Ассамблеи.
Чейн откинулся на спинку кресла и нетерпеливо стал выстукивать пальцами по подлокотнику мелодию марша Звездных Волков. У него уже отпало всякое желание восхищаться чудесной архитектурой Новых Афин. Невольно вспомнился вчерашний разговор с командором Первой эскадры…
Беркт рассказал немало вещей, которые изрядно озадачили Чейна. До сих пор ему казалось, что самые тревожные события в галактике происходят у него в Клондайке. Оказалось - ничего подобного!
Свободные миры были заселены еще двадцать веков назад выходцами из миров Федерации и Империи. Они отнюдь не были авантюристами или иными искателями легкой наживы. Нет, на эту центральную часть Границы прилетали люди, гуманоиды и негуманоиды с одной-единственной целью - обретения свободы! Среди них было немало мизантропов, чуждавшихся общества себе подобных, а также людей искусства, литераторов, неудавшихся политиков и прочее, прочее, прочее. Порой отдельные семьи селились на больших планетах и объявляли их своей собственностью. И в отличие от Клондайка никто на эту частную собственность и не думал покушаться. Пригодных для заселения планет в этой части галактики было сотни тысяч - на всех хватало!
Конечно, ни Федерации, ни Империи хеггов не понравилось такое незаконное заселение центральной зоны Границы. Но ее планеты были настолько бедны полезными ископаемыми, что не представляли никакого интереса ни для землян, ни для хеггов. К тому же в этой области галактики Империя и Федерация отстояли друг от друга на десятки световых лет, и их пограничные планеты никогда не враждовали друг с другом. Поэтому Свободные Миры довольно скоро получили статус независимых. Всерьез их никто никогда не рассматривал и ими никто по-настоящему не интересовался. Свободные Миры имели флот, состоявший всего из двух сотен устаревших звездолетов, а вооружение на них могло выполнять только оборонительные функции.
Словом, вроде бы все обстоятельства благоприятствовали тому, чтобы в этой части Границы Патруль встретили бы просто с распростертыми объятиями. Но, судя по невеселым рассказам Беркта, эти объятия на деле напоминали вид какой-то странной борьбы…
Размышления Чейна прервали странные скрежещущие звуки.
- А вот, кажется, и долгожданная толпа встречающих, - напряженным голосом произнес Беркт. - Только почему-то аборигены держат в руках не букеты цветов, а здоровенные пушки.
На самом деле, из-за приземистых административных зданий космодрома на посадочное поле стали выезжать мощные гусеничные машины, из башен которых выразительно торчали стволы пушек.
Мила захлопала ресницами от удивления.
- Да это же танки! Бог мой, где эти афиняне раздобыли такие допотопные машины - в греческих развалинах, что ли?
Альрейвк обеспокоено заерзал на своем широком кресле.
- Возможно, этим танкам на самом деле место в музеях, но их пушки выглядят весьма угрожающе. Командор Беркт, на этом челноке есть силовой кокон? - Беркт молча покачал головой.
- Какая беспечность! - возмущенно воскликнул хегг.
- Но мы же прилетели сюда с дружеским визитом, - пробормотал Чейн. - Что же случилось? О дьявол, флайеры!
На самом деле, в небе появилось более десятка черных машин, над которыми на солнце сверкали зонтики винтов. Они стали кружить прямо над челноком, словно бы давая понять гостям, что улететь без разрешения им не удастся.
- Отлично… - процедил сквозь зубы Чейн. - Эти афиняне, кажется, на редкость гостеприимный народ! Беркт, я начинаю верить, что дела у Первой эскадры на самом деле идут неважно.
Экран монитора внешней связи зажегся, и на нем появилось лицо пожилого мужчины с благородным, породистым лицом и длинной гривой черных как смоль волос. Его высокомерный, холодный взгляд сразу же не понравился Чейну.
Оглядев гостей, находившихся в кабине челнока, афинянин сухо произнес:
- В другое время я бы сказал, что рад видеть вас, командор Беркт, а также ваших достопочтенных спутников. Но сейчас я, к сожалению, не могу этого сказать. Больше того, не стану скрывать, что мне хочется разорвать вас всех на части!
- Что случилось? - удивленно спросил
Беркт.
- Ничего особенного - если не считать того, что несколько минут назад мне сообщили, что на периферийные планеты в южной части Свободных Миров напали десятки разбойничьих кораблей! И это варганские корабли! Командор Беркт, как теперь понимать ваш визит - как отвлекающий маневр?
Сердце Чейна предательски сжалось, на его лбу появилась испарина. “Только этого не хватало!” - лихорадочно подумал он.
Мила и Альрейвк обменялись напряженными взглядами. Нетрудно было догадаться, о чем они сейчас подумали, Лицо Беркта стало багроветь.
- Не может быть, господин Лактионис! - яростно воскликнул он. - Это ложь, мои корабли сейчас совершают обычное патрулирование вдоль Границы!
- И как вы смеете называть нас разбойниками? - в свою очередь возмутился Чейн. - Разве вы не знаете, что мои бойцы, рискуя жизнью, недавно спасли вашу Базу на Бастарде?
Председатель Ассамблеи нахмурился:
- Да, это так, я получил подробное донесение от Кея Адерона. Сегодня мы намечали устроить большой прием в вашу честь, командор Чейн. Заодно мы хотели в приватной беседе обсудить проблемы, которые возникли с Договором… Но сейчас ситуация резко изменилась. Наши миры подверглись пиратскому нападению, и в эту минуту наши города грабят толпы варваров-варганцев! Командор Беркт, если вы немедленно не отдадите вашим людям приказ вернуться на Базу, то отныне Свободные Миры находятся в состоянии войны с Патрулем! Да, у нас нет мощного боевого флота, но мы попросим помощи у Федерации и Империи!
Экран погас. Беркт с проклятиями подсел к пульту нуль-связи и надел на голову прозрачный шлем секретной связи. Чейн, Мила и Альрейвк с тревогой следили за ним.
- Наверняка это провокация нейнов, - нервно произнес Чейн.
- Хорошо, если так, - задумчиво заметил Альрейвк. - Тогда мы прибыли в Свободные Миры именно в тот момент, когда надо срочно тушить пожар. Договор и так трещит по всем швам, а если Старейшины выступят против варганцев, то…
Он замолчал и только встряхнул своей пышной гривой.
Лицо Милы было бледным и напряженным. Она бросила на Чейна косой взгляд, и этот взгляд очень ему не понравился.
- Черт побери, о чем ты думаешь? - взъерепенился Чейн.
Мила пожала плечами:
- Ни о чем особенно. Просто мне кажется, что мы начинаем демонизировать этих нейнов. Я не спорю, от них можно всякого ожидать. Но уж больно все теперь просто получается. Чуть где какая заварушка - это они, проклятые и коварные нейны! А все остальные - просто ангелы небесные.
Чейн нахмурился:
- “Все остальные” - это мы, варганцы?
- Посмотрим, - неопределенно ответила Мила и отвернулась.
Через несколько минут Беркт снял шлем нуль-связи. Лицо его выглядело печальным.
- Нападение на несколько периферийных миров действительно имеет место, - тусклым голосом произнес он. - Но мои эскадрильи здесь ни при чем.
Чейн вздохнул с огромным облегчением.
- Но это же прекрасно! - воскликнул он. - Проклятые нейны активизировались, и этого следовало давно ожидать. Их не устраивает мир на Границе, значит, они будут устраивать провокацию за провокацией, и мы отныне должны…
Беркт с усмешкой покачал головой:
- К сожалению, это не нейны. Моя шестая эскадрилья бросилась было на защиту Миров, но вдруг обнаружила, что разбойники используют варганские боевые звездолеты. Мои люди, понятно, опешили и попытались связаться с нападавшими, и… Чейн, эти пиратские корабли - из эскадры Харкана!
В кабине челнока повисло напряженное молчание.
Чейн почувствовал, как устремленные на него взгляды Альрейвка и Милы стали жестче. Самому ему показалось, что пол под его ногами стал проваливаться куда-то в тартарары.
- Но нейны… Эти дьяволы могут изобразить из себя кого угодно, даже варганцев. Сомневаюсь, что им страшны сверхперегрузки. А соорудить звездолеты, похожие на наши, для Третьей силы дело просто плевое…
Беркт опустил голову.
- Морган, не надо себя обманывать. Мои бойцы узнали голоса пилотов пиратских кораблей Это на самом деле одна из эскадрилий Харкана Чертов Ранрой, видимо, не смог удержать своих парней в узде. Наверное, им надоело болтаться в Болоте, и они решили немного поразвлечься здесь, в Свободных Мирах
Зажегся монитор внешней связи, и на экране вновь появилось встревоженное лицо Лактиониса
- Что скажете вы, Беркт, и вы, Чейн?
- Кажется, на ваши миры на самом деле напали варганцы, - нехотя ответил Беркт. - По всем данным, это одна из эскадрилий Второй эскадры, которая базируется на южной оконечности Границы. Наверное, кое у кого от прелестей Болота закружилась голова, и они сдуру решили вспомнить прошлое. Но обещаю, мы быстро вправим этим парням мозги!
Лактионис некоторое время молчал, размышляя.
Чейн вмешался в разговор.
- Ваши корабли все равно не смогут противостоять пиратам, - весомо произнес он. - А помощь от Федерации придет не скоро…
- Тем более от Империи, - вмешался в разговор Альрейвк - Не забудьте, господин Лактионис, нас с Варгой пока связывает Договор. Поэтому для того, чтобы наши крейсеры вошли в Свободные Миры, потребуется решение Совета высокородных хеггов. А этому должно по закону предшествовать тщательное изучение обстановки. Словом, очень боюсь, но к этому времени пираты могут дотла разорить десятки планет.
- Хорошо, - после некоторого колебания согласился Лактионис. - Я доверюсь вашему слову, командоры Беркт и Чейн. Тем более что Третья эскадра Патруля и на самом деле недавно спасла нашу базу на Бастарде. Действуйте предельно жестко и быстро. И помните - на кону стоят не только наши восемь миров, но и судьба Договора!
Экран погас. Через некоторое время танки, заурчав, стали разворачиваться и начали один за другим покидать посадочное поле. Чуть позже флайеры разлетелись в разные стороны, давая возможность челноку вновь подняться в космос.
Беркт включил автопилот и с кислой усмешкой сказал:
- Как тебе понравился первый визит в Свободные Миры, Морган? Правда, здесь все хорошо и спокойно, не то что у тебя в Клондайке?
Чейн промолчал. “Может, я взялся за безнадежное дело? - подумал он, наблюдая через стекло иллюминатора, как внизу исчезают очертания чудесного белого города. - А если разбойничью природу варганцев и на самом деле просто невозможно переделать? Тогда нас уничтожат, словно диких зверей, и козни новых нейнов тут будут ни при чем. Проклятый Харкан, проклятые Ранрои - когда же они угомонятся?”

Глава 9

С тяжелым сердцем Чейн отдал приказ Жану Дювалье направить флагманский корабль на южную границу Свободных Миров. Меньше всего он ожидал такого поворота событий. Дипломатический визит вдруг обернулся военным рейдом. И притом драться предстояло не с кем-нибудь, а со своими собратьями-варганцами!
Но прежде Чейн вместе с Берктом попытались установить связь со Второй эскадрой. Им ответил вой, треск и шум.
- Опять помехи, - сквозь зубы пробормотал Беркт и посмотрел с экрана монитора на Чейна. - Проклятое Болото!
- Ты думаешь, что Харкан нарочно не желает выходить на связь?
- Откуда я знаю? За год, который моя эскадра провела в Свободных Мирах, мы лишь раз пять смогли нормально поговорить с Харканом. Если верить этому старому черту, то его корабли то и дело попадают то в какие-то радиационные пояса, то в не видимые для локаторов пылевые потоки, то в разряженные газовые облака. Если это на самом деле так, то вполне понятно, почему Харкан не может уследить за своими парнями. - Ну что ж, им же хуже, - мрачно пробормотал Чейн, пристегиваясь к креслу. - Придется как следует надрать Ранроям задницу, другого выхода просто нет. Пьяное небо, как бы я хотел, чтобы на месте парней Харкана оказались негуманоиды! Ладно, встречаемся в квадрате 44-112.
Экипаж “Вреи” довольно спокойно воспринял известие о том, что крейсеру очень скоро придется вступить в военные действия. Треть экипажа составляли земляне, которые по понятным причинам не испытывали к Звездным Волкам особенно теплых чувств. Что же касается астронавтов-варганцев, то все они принадлежали к кланам, враждебно настроенным по отношению к Ранроям. У многих еще живы были воспоминания о жуткой гражданской войне, которую Ранрои некогда развязали на Варге, и потому они не прочь были свести счеты с недавними соперниками.
Спутники Чейна также выглядели довольно спокойно. Обеспокоен был лишь Альрейвк. Бывший главный дипломат Империи очень трепетно относился к собственной безопасности и не мог понять, почему он должен, пусть и пассивно, но участвовать в боевых действиях. Однако Чейн не стал спорить с капризным хеггом, а попросту велел тому сидеть в своей каюте и не мешаться под ногами.
Когда “Врея” вынырнула из гиперпространства, Чейн увидел на обзорном экране несколько очень красивых созвездий. Сразу же за ними располагалась огромная крабовидная туманность, за которой начиналось Болото. Оттуда-то и пришла нежданная угроза. Видимо, одна из эскадрилий Харкана рискнула пройти сквозь туманность и обрушилась на ничего не подозревающие планеты как снег на голову.
"Крэк” и сопровождающие его три эскадрильи уже направлялись к ближайшему созвездию, которое состояло из семи ярких желтых и оранжевых солнц. Именно туда нанесли свой главный удар Ранрои.
Заработал нуль-передатчик, и Чейн услышал обрывки переговоров Беркта с бойцами Харкана. Командор Первой эскадры сделал попытку уговорить своих собратьев по Варге остановить разбой и вернуться к месту своего базирования, но в ответ получил только поток грязных оскорблений. “Сам ползи в эту мышиную дыру! - орал один из Ранроев. - Мы уже сыты по горло этим проклятым Болотом! Только в моей эскадрилье за последний месяц ни за что ни про что погибли шестеро парней. Кто попал в метеорный поток, кого сожгли жуткие лучи радиации, а кто просто провалился словно в никуда. И во всем виноват ты вместе с этим ублюдком Чейном! Сами-то вы выбрали себе кусочки Границы посочнее, верно? По-вашему, мы, Ранрои, должны подыхать, пока вы будете прохлаждаться в ваших Клондайках и Свободных Мирах? На-кась, выкуси! Мы родились вольными людьми, такими и помрем. А кандалы Федерации носите вы, уроды, сколько влезет!”
Как и ожидал Чейн, переговоры ни к чему не привели. А эфир тем временем буквально кипел. Сотни радиостанций с разных планет вопили, моля о помощи. Пираты уничтожали ракетами город за городом. А те, что были побогаче, подвергались жутким грабежам.
Вскоре Урсула сообщила ему, что в радиусе двух световых лет орудует по крайней мере сотня варганских малых звездолетов. Они действовали небольшими группами по пять-десять кораблей и нападали на мирные планеты нагло и жестоко, почти не встречая сопротивления.
Чейн не поверил своим ушам. Сотня кораблей? Да это же почти эскадрилья!
Он срочно связался с Берктом. Тот тоже был крайне обеспокоен и немедленно вызвал подкрепление. А затем направился к ближайшей звездной системе, где разбойничали не менее двадцати кораблей Ранроев.
Урсула вопросительно взглянула на Чейна.

Предыдущая страница 6 Следующая страница


7 Сергей Сухинов, Эдмонд Гамильтон

- А куда полетим мы, командор? - спросила она.
Три оператора, сидевших на капитанском мостике, также устремили на своего командующего вопросительные взгляды. Чейн задумался.
Разумнее всего было бы последовать за “Крэком” и усилить мощный боевой кулак Первой эскадры. Но он понимал, что Беркт вряд ли будет в восторге от такой непрошеной помощи. Драться же в одиночку, без поддержки малых кораблей, “Врее” будет нелегко.
Чейн даже зубами заскрипел от злости. Вес складывалось самым наихудшим образом. В свое время он десятки раз воевал против крейсеров противника. Но теперь он словно бы поменялся ролями со своими сородичами-варганцами. У него был только один крейсер, у Ранроев - десятки малых звездолетов. Что же делать? Урсула неожиданно пришла ему на помощь:
- Командор, мои дальние локаторы заметили странные колебания провременного поля на границе соседней туманности! Похоже, через некоторое время там может выйти из подпространства еще одна эскадрилья малых звездолетов.
- Ты уверена в этом? - насторожился Чейн.
- Пожалуй, да. Не меньше чем на восемьдесят пять процентов.
- Хм-м… Но если там появится эскадрилья, то корабли Беркта окажутся в ловушке!
- Совершенно верно, командор. Однако Звездные Волки выбрали неудачно точку выхода. Рядом расположены два мощных космических течения, уходящие в глубь туманности. Свободная зона между ними очень мала. Если мы выйдем в точку в самом начале этой зоны, то закроем путь для противника из туманности. Ну, словно бы заткнем пробкой узкое бутылочное горлышко.
- Хм-м… ты так считаешь?
- Да. В истории боевого искусства Терры известно немало случаев, когда небольшие отряды бойцов могли остановить целые армии. Они закрывали либо узкий проход между гор, либо перешейки среди озер или топких болот. И хотя противник имел огромный численный перевес, древние герои Земли порой брали верх, использовав преимущество своего месторасположения. Так, однажды триста спартанцев во главе с царем Леонидом сумели остановить в горном проходе Фермопилы целую армию персов.
- Никогда не слышал о таком, - честно признался Чейн. - Но эти два течения… Если мы случайно попадем в них, то…
- То нам придется дрейфовать вместе с ними неопределенно долгое время. Плотность камней и пыли в них очень велика, а скорость потоков - огромна. Малый корабль еще мог бы рискнуть выбраться из них, но наш крейсер будет обречен на долгие странствия - если, конечно, мы не погибнем сразу же от столкновения с крупными обломками. Командор, выбирать вам. Другого пути остановить новый отряд противника я не вижу.
Чейн колебался недолго. За прошедший год он научился доверять корабельному супермозгу. Урсула владела колоссальной информацией о боевых действиях на сотнях галактических миров. Ни один самый опытный варганский лидер, включая самого Беркта, не мог потягаться с Урсулой в знании тактики космического боя, не говоря уже о стратегии.
- Хорошо, - сказал Чейн, не обращая внимания на изумленные взгляды трех своих помощников-операторов. - Урсула, выдай Жану координаты точки выхода из гиперпространства. Идем к туманности!
Питер Либеф, помощник Чейна по вопросам тактики, попытался возразить:
- Командор, это безумие! Гиперпрыжок всего на пять световых лет, да еще на границу громадной туманности - это самоубийство! Если мы чуть промахнемся и попадем в один из двух пылевых потоков…
- Я отдал приказ, - раздраженно перебил его Чейн и, надев шлем нуль-связи, хотел было связаться с Берктом Но вскоре, поразмыслив, снял шлем. Беркту сейчас не до него. Очень скоро здесь, на Границе, вновь, как и полтора года назад, сойдутся в бою Звездные Волки из вечно враждовавших кланов Ранроев и Дагоев. В грандиозной битве возле Варги гражданскую войну остановили хегги, пустив в ход нейтрализаторы. Сейчас же никто не мог помешать воинам обоих кланов продолжить выяснение отношений. Наверное, Беркт был в глубине души даже рад, что дело обернулось именно так. Но Чейна все это очень тревожило. Неужели гражданская война между Звездными Волками вновь вспыхнет именно здесь, в десятках парсеков от Варги?

***

И на этот раз первый пилот “Вреи” Жан Дювалье блеснул своим искусством. Флагманский корабль вышел из гиперпространства в нескольких тысячах километров от туманности и точно посреди двух огромных космических течений. Едва Чейн пришел в себя после гиперпрыжка, он сразу же взглянул на монитор киберштурмана. Он увидел две мощные реки из камней и пыли, которые входили в туманность почти бок о бок друг с другом. Скорости движения частиц в течениях были настолько велики, что у Чейна даже перехватило дыхание. Он много лет странствовал по глубокому космосу, но ничего подобного прежде не встречал.
- О пьяное небо… - пробормотал он. - Урсула, и куда идут эти страшные реки?
Урсула немного помедлила, порывшись в своей бездонной памяти.
- Они пронизывают туманность насквозь и идут в сторону Болота. К сожалению, точных карт, на которых был бы отмечен путь этих космических течений, в архивах Федерации нет… Командор, звездолеты варганцев должны появиться из гиперпространства через несколько секунд!
Чейн кивнул и, повернувшись к операторам, приказал:
- Объявить сигнал боевой тревоги!
Где-то внизу, под полом капитанского мостика, почти сразу же послышался рев сирен. Все члены экипажа крейсера бросились на свои места, определенные боевым расписанием.
Чейн включил монитор интеркома. Бихел, Селдон, Банг и Мила о чем-то горячо спорили, сидя в салоне для пассажиров. Вокруг них расхаживал Гваатх, стучал себя кулаками по мохнатой груди и что-то орал.
- Скоро нам предстоит хорошая драка, - спокойно промолвил Чейн, глядя на своих давних друзей. - Согласно Уставу, все пассажиры должны занять свои каюты до окончания боевых действий. Но… я, пожалуй, в порядке исключения нарушу Устав. Селдон, отправляйся на техпалубу. Бихел, иди в радиоотсек. Мила, Банг, Гваатх, - он помедлил, размышляя. - Пожалуй, вам троим стоит присоединиться к десантному отряду.
Лица его друзей осветили довольные улыбки. Чейн также ответил улыбкой - но едва он взглянул на обзорный экран, как она мигом погасла.
Далеко впереди, посреди двух космических рек, одна за другой стали появляться искры. Это были иглообразные звездолеты варганцев. Последней возникла искра покрупнее.
- Командор, из гиперпрыжка вышли сто двенадцать малых боевых кораблей, - бесстрастно доложила Урсула. - И также один крейсер. Группа движется нам навстречу.
- Когда она выйдет на дистанцию даль ней стрельбы?
- Первые пять - через сорок две секунды. Остальные пока заметно отстают.
Чейн кивнул. Понятное дело, что командир пиратского отряда выслал вперед небольшую разведывательную группу. Если ей никто не помешает выйти из туманности, то у Ранроев появится возможность совершенно неожиданно обрушиться на эскадрильи Беркта из области, где их появление меньше всего можно было ожидать. На такой рискованный шаг Ранрои пошли вовсе не для того, чтобы заняться тривиальным грабежом богатых миров. Нет, цель у этого мощного отряда была совсем другой. И Чейн ничуть не сомневался, что этой целью была именно Первая эскадра.
- Первые пять кораблей - уничтожить! - приказал он, коротко взглянув на Либефа.
Тот кивнул и немедленно передал команду на одну из боевых палуб.
Прошло несколько томительных минут, и на мониторе дальнего локатора сверкнули одна за другой пять вспышек. Дальние ракеты поразили все пять ничего не подозревавших варганских кораблей.
На лицах операторов, землян по рождению, появились довольные улыбки. Но у Чейна было совсем иное настроение. Секунду назад ему пришлось убить пятерых варганцев. И он очень опасался, что это только начало кровавой бойни.
- Урсула, ты можешь связаться с крейсером противника? - напряженным голосом спросил он.
- Да. На нем находится командный пункт эскадрильи. Кстати, сразу после взрывов капитан крейсера отдал приказ всем кораблям замедлить скорость.
Чейн ждал минуты две. Наконец на мониторе нуль-связи появилось какое-то размытое темное пятно, в котором лишь с трудом можно было угадать контуры человеческой фигуры.
- Говорит командор Чейн. Кто командует эскадрильей? - резко спросил он, уже догадываясь, каким будет ответ.
Тень на экране быстро задвигалась, но разглядеть лицо капитана крейсера было по-прежнему невозможно. Зато голос из динамика был слышен довольно хорошо.
- Дьявол! Чейн, проклятый земляшка, как ты здесь оказался?
- Не ожидал, Венгент? А вот я ничуть не удивлен, что именно ты подбил Ранроев на этот рейд. И клянусь памятью отца, что вовсе не богатства Свободных Миров тебя волновали! Ты хотел отомстить Беркту, верно?
Венгент разразился потоком самых изощренных проклятий.
- Что ж, теперь нет смысла скрывать это, - немного успокоившись, произнес он. - Я давно ждал часа, когда Ранрои снова захотят посчитаться со своими обидчиками - Дагоями. Чертов Харкан несколько месяцев пытался поставить меня, своего первого заместителя, на место. Но я тоже не сидел сложа руки. И, как оказалось, не зря! Но мне повезло даже больше, чем я надеялся. Чейн, теперь ты в моих руках. Как я вижу, ты на этот раз один, без поддержки флота проклятых земляшек. Очень скоро я сожгу твой корабль, а потом займусь Берктом. Он попался в ловушку и живым из нес не выберется!
- Венгент, жажда мести свела тебя с ума! Подумай еще раз, что ты делаешь! Разве ты забыл, сколько варганцев погибло в первой гражданской войне? Сейчас мы получили шанс выжить, но ты…
- Выжить - но как? - зло прервал его Венгент. - Благодаря тебе, Беркту и другим предателям многие Звездные Волки вынуждены были покинуть Варгу и поселиться на этой проклятой Границе. Больше того, мы потеряли свободу и вынуждены до конца своих дней утирать сопли всяким пограничным ублюдкам.
- А ты хотел бы продолжить грабежи и убийства? Во имя чего? Каждый из варганцев отныне получает за свою работу раз в пять больше, чем прежде, а риск для жизни уменьшился раз в десять!
Разумеется, Чейн понимал, что никакие разумные доводы не могут остановить Венгента. И то, что он говорил, предназначалось не столько для него, сколько для рядовых Ранроев, которые сейчас сидели за штурвалами своих звездолетов и наверняка слушали их спор. Спор, от исхода которого зависела судьба всего племени Звездных Волков.
Наверняка и Венгент понимал принципиальность этого разговора и потому не спешил отдавать приказ к атаке. Напротив, эскадрилья Ранроев постепенно замедляла свою скорость. То же самое делала и “Врея”
- Ты, кажется, произнес слово “работа”? - вкрадчиво промолвил Венгент. - Вот то-то и оно! В какие это времена варганцы занимались работой! И когда мы ставили чьи-либо интересы выше, чем свои? Если идти путем, который навязываете варганцам вы с Берктом, то, глядишь, когда-нибудь Звездные Волки докатятся до того, что возьмутся за плуг и начнут выращивать пшеницу!
- А что в этом плохого? Ты хотел бы, чтобы варганцы вечно не выпускали из рук бластеры и воевали против всей галактики?
- Да, тысячу раз да! Потому, что это наш путь! А так называемая работа - это путь презренных земляшек. И я вовсе не имею в виду одних только людей Терры. Нет, земляшки - это все люди и гуманоиды, кто, словно жалкие животные, выращивает свой хлеб насущный, а не отнимает его у слабых с оружием в руках!
Чейн жестко усмехнулся:
- Ты что-то перепутал, Венгент. Животные никогда не выращивают хлеб. Они могут лишь топтать своими грязными копытами чужие посевы. А что-либо создавать умеют только люди. Я вовсе не призываю к тому, чтобы мы, Звездные Волки, начали заниматься земледелием. У нас действительно руки приучены с детства лишь к одному инструменту - к бластеру. Но мы можем создавать не хлеб, а безопасность. А эта штука ценится во всех частях галактики дороже всего. Это хорошая работа для таких крутых парней, как Звездные Волки, и она ничуть не ущемит нашу гордыню прирожденных воинов. К тому же за нее хорошо платят - уж с этим-то ты не станешь спорить?
Венгент промолчал - да и что он мог возразить?
- Но ты хочешь лишить варганцев честно заработанного куска хлеба! - продолжил ободренный этим молчанием Чейн. - Ты отлично понимаешь, что дело вовсе не в том, кто из нас победит в этой драке. Как бы она ни закончилась, отныне все галактические миры будут считать нас дикими зверями, которые просто не способны вести себя цивилизованно, которые повсюду сеют террор, кровь и страх. И все закончится тем, что флоты Федерации и Империи в один прекрасный день уничтожат Звездный Патруль. А потом они возьмутся за Варгу, не щадя ни стариков, ни женщин, ни детей. И землян с хеггами можно будет понять - кто же оставит жить мальчишек, которые когда-нибудь непременно захотят отомстить за своих отцов? И стариков, которые будут этих мальчишек обучать драться? И женщин, которые будут этих мальчишек рожать? Куда проще забросать Варгу ядерными бомбами и навсегда забыть об этой головной боли. Этого ты хочешь, безумец?
Венгент взвыл от ярости и внезапно отключил связь. Чейн устало опустил голову. Он сделал все, что мог. Если Ранрои окончательно потеряли остатки разума, то варганцев уже ничего не спасет. Даже если Беркту и его эскадре удастся победить, то пожар гражданской войны все равно разгорится. Понятие кровной мести для Ранроев свято испокон веков. Когда во Второй эскадре Патруля узнают, что их товарищи погибли в Свободных Мирах, то их уже ничего не удержит, даже Харкан. Да и станет ли он пытаться остановить бойню? Нет, все безнадежно, совершенно безнадежно, он ничего не может сделать, ничего… И его, Чейна, хотят сделать одним из Хранителей галактики? Ха-ха, очень смешно.
- Командор, корабли противника резко увеличили скорость, - сказал тревожно Либеф.
Чейн встряхнул головой:
- Ну что ж, будем драться. Урсула, что скажешь?
Из пульта вновь выдвинулся серебристый стержень с шариком на конце. Очень скоро вокруг него, словно из воздуха, возникло гол о графическое изображение головы прекрасной женщины. Урсула сочувственно посмотрела на Чейна.
- Командор, вы были великолепны! - нежно сказала она. - Я опасалась, что вы сразу же ввяжетесь в бой, но вы вели себя как мудрый полководец.
Чейн грустно усмехнулся:
- А толку-то?
- Толк есть. Сорок шесть кораблей противника не увеличили, а, наоборот, резко сбавили скорость. Если бы вы слышали, какими ругательствами осыпает их сейчас Венгент! Слова “трусы” и “предатели” самые слабые из них.
Лицо Чейна осветилось слабой улыбкой.
- Ну что ж, это кое-что. Значит, нам теперь предстоит победить всего лишь семь десятков малых звездолетов?
- Шестьдесят один, - уточнила Урсула. - Плюс один крейсер, но он заметно отстал. И это, кажется, больше всего бесит Венгента. Он очень хотел бы уничтожить наш корабль лично и боится не успеть.
Чейн пожал плечами, - мол, ничего, перебьется На мониторе дальнего локатора стало заметно, как быстро приближаются искры варганских звездолетов. Они постепенно стали перестраиваться в широкий клин, как это было принято у Звездных Волков во время встречного боя. И тут на концах клина что-то произошло. Чейн увидел несколько ярких вспышек.
- Семь кораблей Ранроев случайно вошли в пылевые потоки и столкнулись с обломками камней, - спокойно констатировала Урсула. - Я же говорила, что противник оказался словно бы в ущелье между двух неприступных гор. У Ранроев почти нет пространства для маневра.
- Отлично! - повеселел Чейн. - Первая палуба - дальние ракеты к бою!
Пол слегка вздрогнул - раз, другой, третий. Несколько десятков ракет ринулись навстречу эскадрилье Ранроев. Чейн с замиранием сердца следил за экраном. И через несколько минут передняя часть клина была смята невидимым молотом. Несколько кораблей попытались применить противоракетные маневры, но при этом сразу, же вошли в пылевые потоки и взорвались от соударения с обломками блуждающих камней. Эскадрилья Ранроев вновь резко замедлила скорость. Видимо, Венгент только сейчас осознал, что его отряд находится в крайне невыгодном положении. “Врея” несла на борту не менее сотни дальних ракет, и в условиях когда маневрам противника мешали два соседних пылевых потока, это оружие становилось просто убийственным. Огромное численное превосходство в таких условиях не давало преимущества Ранроям.
- Ты дьявол, Чейн! - послышался в динамике вопль Венгента.
- Звучит очень лестно, дружище, - улыбнулся Чейн. - Но при чем здесь я? Ты сам перехитрил себя. Не надо было выходить из гиперпрыжка здесь, на окраине туманности. Если бы ты сразу вышел в южном секторе Свободных Миров вместе с передовым отрядом, то победа была бы на твоей стороне. Но тогда получилось бы, что именно Ранрои напали на Первую эскадру. А тебе хотелось, чтобы было наоборот, верно? Теперь сам расхлебывай кашу, которую заварил. Ты загнал своих людей в бутылочное горлышко, а я заткнул его пробкой. И могу расстрелять все твои корабли, прежде чем они выйдут на дистанцию стрельбы.
Венгент разразился очередными проклятиями:
- Да, ты перехитрил меня, земляшка! Я даже не могу совершить из этого чертового ущелья гиперпрыжка. У меня нет другого пути, кроме как вперед!
- Ты еще можешь уйти. Обещаю, что не буду тебя преследовать. Вернувшись в туманность, ты уйдешь подальше от двух потоков и спокойно “прыгнешь” в Болото.
- Нет, тысячу раз нет! Ранрои никогда не отступают!
На экране киберштурмана стало заметно, что оставшиеся несколько десятков малых кораблей выстроились в колонну. Ее замыкал крейсер Венгента. После некоторой паузы колонна рванулась вперед с огромной скоростью.
- Этот Венгент очень не глуп, - послышался голос Урсулы. - Лучшего хода в такой ситуации и сделать нельзя. А я - то была уверена, что варганцы всегда применяют атаку широким клином!
- Да, так было всегда, - мрачно ответил Чейн. - Но мозги у Венгента оказались более гибкими, чем я ожидал. Насколько я понимаю, теперь эффективность нашей стрельбы резко уменьшилась?
- Увы, больше чем на сорок процентов. Через шесть минут звездолеты противника выйдут в точку дальней границы пуска своих ракет. И тогда…
Урсула запнулась, но Чейн все отлично понимал. Шансов для “Вреи” почти не было.
- Вперед! - приказал он.
Крейсер рванулся навстречу противнику, непрерывно стреляя. Он сумел уничтожить более пятнадцати варганских звездолетов, когда те начали ответную стрельбу. И здесь уже “Врея” ощутила все прелести присутствия по обе стороны от нее пылевых потоков. Маневры флагманского корабля были крайне ограниченны, и если бы не мощный силовой кокон - подарок хеггов, - то “Врея” погибла бы в считанные минуты.
Сближение продолжалось. Урсула сообщила, что запасы энергии на борту стремительно тают. А это значит, что щиты исчезнут еще до того, как Ранрои окружат крейсер со всех сторон.
Так и случилось. Когда от отряда Венгента осталось не более десяти кораблей, “Врея” затряслась от прямого попадания сразу трех ракет. Раздались истошные вопли сирены.
- Командор, третья огневая палуба уничтожена! - закричала Урсула. - Я закрываю переборки. На второй палубе тоже пожар!
Ее голос прервал звук очередного взрыва. Палубу так тряхнуло, что Чейн вылетел из кресла и, ударившись о приборную стойку, получил несколько болезненных ушибов. Он с трудом поднялся на ноги и увидел, что все три оператора лежат на полу с окровавленными головами. Сирены завыли еще оглушительнее.
"Вот и все, - устало подумал Чейн и, шатаясь, пошел к командному пульту. - Как глупо…”
Голова Урсулы исчезла, - видимо, связь с главным Мозгом корабля тоже прервалась. Чейн включил интерком и первым делом попытался связаться с боевыми палубами. Они молчали. Зато техпалуба отозвалась почти сразу.
- Командор, дела паршивые, - услышал Чейн слабый голос Селдона. - У нас пожар. Маршевые двигатели вышли из строя. Но хуже всего, что дурит система управления. Нас несет в пылевой поток! Куда смотрит красотка Урсула?
- Дьявол… Где противник?
- Откуда я знаю? Мы вот уже две минуты как потеряли связь с киберштурманом…
Работают только локаторы бокового обзора. Повторяю - нас несет прямо в пылевой поток!
В микрофоне что-то затрещало, и связь прервалась.
Корабль вновь вздрогнул. “Столкновение, - решил Чейн, но тут же засомневался:
- Нет, не похоже”.
Дверь на палубе распахнулась, и Чейн увидел Милу. Ее правую щеку пересекала кровоточащая царапина, и притом девушка заметно хромала. Она держала в обеих руках бластеры, и вид у нее был весьма решительный.
- Морган, нас взяли на абордаж! - закричала Мила. - Только что к нам причалил крейсер противника! Ранрои пытаются с помощью лазерных резаков пробиться в шлюз!
Чейн присвистнул от удивления.
- Да, Венгент - это Венгент… - пробормотал он. - Однажды он проиграл мне дуэль в Черном ущелье и жаждет реванша. Что ж, это будет не самая худшая из смертей… Мила, бластер!
Девушка протянула ему оружие, и они бросились бежать по коридору в сторону шлюза.

Глава 10

У массивной створки шлюза уже собрались более десяти членов экипажа с лазерными ружьями в руках. Среди них Чейн с радостью увидел Селдона с перевязанной головой.
- Где Бихел и Банг? - спросил Чейн.
- Лежат в коридоре без сознания. Надышались всякой гари… И рядом с ними - Гваатх. Если бы ты видел, как этот отважный громила тушил пожар! Без него мы бы просто не справились.
- А как Альрейвк?
- Черт его знает. Заперся у себя в каюте на десять замков и, наверное, молится сейчас своим четырехногим богам… - Селдон неожиданно улыбнулся, приоткрыв мелкие ровные зубы. - Ну, командор, и вляпались мы в дерьмо! А я - то боялся, что сдохну со скуки в этом рейсе. Всяческая политическая трескотня и дипломатические приемы не по мне. А вот добрая драка - это совсем другое дело!
Чейн посмотрел на него тяжелым взглядом и промолчал. Он отлично знал, чем закончится первая же схватка отважного шотландца с Ранроями. К счастью, все оставшиеся на ногах члены его экипажа были Звездными Волками, поэтому исход схватки был далеко не ясен.
На створке шлюза стало вспухать красное пятно. Нападавшие не смогли взломать замок шлюза и потому пустили в ход лазерный резак.
Чейн поднял бластер.
- Стрелять только по моей команде, - предупредил он.
Пол вдруг задрожал и резко ушел в сторону. Все упали, не сумев удержаться на ногах. Корабль тряхнуло раз, другой, третий Сирены тревоги просто надрывались. Свет погас, а затем нехотя зажглись красные аварийные лампы.
Из динамика на стене послышался скрипучий голос, в котором с трудом можно было угадать интонации Урсулы.
- Командор… Я частично вышла из строя и потому не могу… не могу контролировать аварийные системы… Пожары почти во всех отсеках… Нет, главное не в этом! Мысли путаются… Командор, мы вошли в пылевой поток! Я смогла уровнять скорости с окружающими нас обломками, и это все… все, что я могу сделать… Мы чудом… уцелели…
Чейн с трудом поднялся с пола и, вытерев с разбитого лица кровь, выругался:
- Дьявол… А что крейсер Ранроев?
- Он… он двигается вместе с нами… Нас связывают… магнитные абордажные якоря… Экипаж противника пытается… их отключить, но не удается… Да и уже поздно.
- Поздно? Ты считаешь, что нам не уйти отсюда?
- Нет. Маршевые двигатели… очень серьезно повреждены… И потом, плотность обломков вокруг нас… очень велика. Вероятность безаварийного выхода… шесть десятых процента…
- Отлично! А что крейсер Венгента? - Он также… недавно получил три серьезные пробоины… Я сумела только что связаться… с его корабельным Мозгом. Мы решили… что дальнейшая вражда бессмысленна… Оба корабля… теперь пленники космического течения…
Чейн некоторое время стоял, словно оцепенев. Его мысли разбегались, и он никак не мог сосредоточиться. В такую серьезную переделку он давно не попадал и теперь просто не знал, что делать. И лишь раздававшиеся рядом стоны товарищей привели его в чувство. Прежде всего он бросился на помощь Миле. К счастью, девушка не очень сильно пострадала и смогла подняться на ноги А вот Селдон получил серьезные ушибы и находился без сознания.
Наверное, подобные же проблемы появились и у Ранроев, поскольку красное пятно на створке шлюза уже погасло. Ни о каком абордаже уже не шло и речи, и поэтому Чейн приказал своим людям вернуться на свои штатные места и заняться борьбой с пожарами. В шлюзе остались на всякий случай лишь двое вооруженных варганцев.
Последующие несколько часов Чейн позднее не мог вспоминать без внутренней дрожи. Крейсер был в ужасающем состоянии. Обшивка была повреждена по крайней мере в десяти местах. Почти во всех отсеках что-то горело. Одна из трех боевых палуб была начисто уничтожена и теперь оказалась открыта для космического вакуума. По донесениям Урсулы, погибло не менее двадцати членов экипажа, остальные получили более или менее серьезные ранения И лишь одно из сообщений корабельного Мозга порадовало Чейна. Оказалось, что из туманности в Свободные Миры смогли прорваться не более пятнадцати звездолетов Ранроев. Пятнадцать из ста двенадцати! Вряд ли они могли представить серьезную опасность для отряда Беркта.
Когда пожар более или менее удалось погасить, Чейн вновь вернулся на капитанский мостик. Там, возле приборной стойки, сидел Селдон с перевязанной головой, и пытался вернуть к жизни монитор ближнего локатора. Не сразу, но это удалось сделать. То, что увидел молодой варганец на экране, заставило его помрачнеть еще больше.
Урсула ничуть не преувеличивала - “Врея” на самом деле довольно глубоко вошла в одно из космических течений. Со всех сторон флагманский корабль окружали плотные облака обломков. Даже если бы крейсер находился в полном порядке, для него было бы большой проблемой вновь выйти в чистый космос. Но сейчас, с неработающими маршевыми двигателями, при полном отсутствии силовых щитов, с плохо работающей системой управления…

Предыдущая страница 7 Следующая страница


Рыцарь ордена Ллорнов 8

Не внушала оптимизма и та скорость, с которой двигался поток. Чейн поначалу не поверил своим глазам, когда взглянул на показания приборов. Вот это скорость!… И все равно “Врее” потребуется не одна сотня лет, чтобы выйти из темной туманности. К тому времени на ее борту останутся лишь истлевшие кости…
Спустя некоторое время над разбитым, перекореженным пультом появилось голографическое изображение Урсулы. Оно было бледным, почти прозрачным, и все же на сердце Чейна чуть-чуть полегчало. Без корабельного Мозга он чувствовал себя крайне неуютно.
- Командор, я смогла восстановить тридцать семь процентов своих блоков, - бесцветным, лишенным всяких интонаций голосом сообщила Урсула. - Мне также удалось ввести в строй двадцать два процента моих внутренних рецепторов. Но внешних осталось всего лишь девять процентов. Так что, с точки зрения человека, я почти оглохла и ослепла.
- Но все равно ты выглядишь совсем очень даже неплохо, - улыбнулся разбитыми губами Чейн. - Хотя мы все сейчас находимся не в лучшем виде. Ты можешь связаться с Берктом?
- Нет. Нуль-передатчик разбит. К тому же от Свободных Миров нас уже отгораживают десятки тысяч километров разреженного водорода. Командор, мы с каждой секундой уходим в глубь туманности. Ее радиопроницаемость минимальна, и нам не удастся…
Послышался треск помех, и Урсула закрыла глаза.
- Командор, с вами пытается связаться… Венгент… - неуверенно сказала она.
Чейн кивнул и переключил приемник на общую волну Патруля. И тотчас на экране монитора появилось перекошенное злобой лицо Венгента. Из его разбитых губ сочилась кровь, а правый глаз почти полностью был закрыт вспухшим синяком. Но молодой Ранрой уже полностью владел собой и произнес сравнительно спокойным тоном:
- Поздравляю, Морган, ты и на этот раз сумел выкарабкаться из могилы. Вернее, ты увяз в ней по уши, но заодно смог затянуть туда и меня.
- Сам напросился, - пожал плечами Чейн. - Зачем было сломя голову бросаться на абордаж, когда можно было спокойно расстрелять мой крейсер ракетами? Венгент, я уже говорил, что жажда мести совсем затмила тебе разум. И что же ты теперь собираешься предпринять?
Венгент криво усмехнулся:
- А что можно сделать на корабле, где начисто выведены из строя все энергоисточники, кроме аварийных? Я даже не могу снять магнитные якоря, которые сковывают нас намертво. Похоже, что нашим кораблям придется странствовать в обнимку в этом проклятом потоке до тех пор, пока они не; рассыплются на атомы от старости. Но мы не увидим этого. Мы…
Венгент замолчал и судорожно вздохнул. Чейн насторожился:
- Кажется, у вас вышли из строя кислородные генераторы?
Молодой Ранрой ответил затравленным взглядом.
- Да, черт побери! Мы задыхаемся! Воздух истекает из пробоин в обшивке, и мы ничего не можем с этим поделать. Какая жалкая смерть нас ожидает! Если бы я мог, то взорвал бы корабль и тебя заодно, проклятый земляшка! Но даже этого я сделать не могу… Боевая палуба… туда не прорваться!
- И очень хорошо. Венгент, надеюсь ты не станешь сейчас вызывать меня на дуэль? Молчишь? Это хорошо, значит, ты не совсем безнадежен. Кажется, катастрофа привела тебя в чувство. Болван, думай не о мести, а о том, что на наших кораблях немало тяжело раненных, которые нуждаются в помощи! У нас на “Врее” есть воздух и энергия, но маршевые двигатели окончательно вышли из строя. Урсула, а в каком состоянии двигатели у Ранроев?
- Почти целы, - помедлив, ответила Урсула. - Командор, мы с корабельным Мозгом наших бывших противников уже обсудили эту проблему. С вероятностью восемьдесят шесть процентов можно в течение месяца восстановить наш корабль. А вот шансов восстановить крейсер Ранроев почти втрое меньше.
- Вот видишь, Венгент! - воскликнул Чейн. - У нас шансы есть - если не на спасение, то по крайней мере на жизнь. У вас они тоже были бы, если бы не авария кислородных генераторов. Что же может помешать нам спокойно дождаться, пока вы все передохнете от нехватки воздуха? Ничего. Когда умрет последний из Ранроев, мы наденем скафандры и начнем потрошить ваш крейсер, используя его как склад запчастей. Как тебе нравится такая перспектива - послужить после смерти средством спасения для главного недруга?
Венгент судорожно сглотнул и дрожащими руками расстегнул воротник кителя.
- Все равно… все равно это не спасет тебя… - пробормотал он. - Уж лучше… умереть сразу, чем гнить в этом… этом потоке…
- Ну так умирай, болван! - рявкнул Чейн, побагровев. - Ты уже и так недавно загнал в могилу добрую сотню Ранроев! Хочешь прикончить и остальных?.. Венгент, очнись! Я готов протянуть тебе руку помощи. Неужели мы будем враждовать в такой момент?
Венгент затравленно взглянул на него:
- Но… ты наверняка потребуешь от меня и от моих людей… чтобы мы сдали оружие?
Чейн невесело рассмеялся:
- Не думай, что сумеешь загнать меня в угол, волчище. Я отлично знаю, что ни один Звездный Волк в здравом уме не отдаст свое оружие противнику. Поэтому я лишь потребую, чтобы ты дал слово прекратить нашу вражду - по крайней мере пока мы будем находиться в этом чертовом потоке. Разумеется, Ранрои и мои люди будут находиться на равных правах. Но командовать объединенным отрядом буду только я!
Венгент опустил голову. По его лицу было видно, какая буря бушует в его душе.
Чейн спокойно ждал.
- Ладно, - еле слышно промолвил наконец Венгент. - Мне не страшна смерть, но уж слишком много Ранроев погибло в этом бою… Будь по твоему, Чейн! Но если мы выберемся из потока, то все будет по-прежнему!
- Не беспокойся, дружище, такое чудо нам не грозит. Урсула, приготовься открыть шлюз!

Глава 11

Последующие три недели оказались самыми трудными в жизни Чейна. Экипажи двух крейсеров Патруля выбивались из сил, работая по двадцать часов в стандартные сутки, отводя лишь минимум времени на еду и сон.
Погасив совместными усилиями бушующие в отсеках пожары, все оставшиеся в живых люди - а их было лишь тридцать два человека - перешли на борт “Вреи”. Похоронив в космосе погибших, они принялись восстанавливать крейсер Чейна, К несчастью, большинство бортинженеров погибли, и потому Звездным Волкам вряд ли удалось бы справиться с этой сложной инженерной задачей, если бы не восемь уцелевших астронавтов с Земли. И конечно же, огромную помощь оказали им оба главных корабельных Мозга. Урсула и ее безымянный электронный собрат, по сути дела, руководили ремонтными работами. Самыми сложными из них оказались демонтаж маршевых двигателей крейсера Ранроев и установка их на “Врее”. Надев скафандры и вооружившись импеллерами, почти все члены объединенного экипажа вышли в космос и более десяти дней потратили на эту невероятно сложную работу.
Чейн все эти дни работал больше всех, а ел и спал - меньше других. Несмотря на протесты Милы, он лично руководил демонтажем двигателей. Плавая в космической пустоте, он в редкие минуты отдыха мучительно искал варианты спасения. Однажды, несмотря на бурные протесты Милы, он даже рискнул и попытался найти пути выхода из потока для “Вреи”. Вооружившись двумя импеллерами и мини-локатором, он поплыл в сторону ближайшего “берега” пылевой реки. И очень скоро обнаружил, что за ним следует еще один человек в скафандре.
- Венгент, это ты?
- Да. Ты не против, если я составлю тебе компанию, Морган?
Чейн мысленно чертыхнулся. Неужели проклятый Ранрой вновь попытается затеять с ним дуэль?
- Напрасно ты это сделал, - проворчал он. - Сам видишь, сколько вокруг камней. Если я погибну, то кто же станет командовать кораблем?
- Ну, скажем, твоя очаровательная Урсула, - с насмешкой в голосе ответил Венгент. - У этой красотки голова работает куда лучше, чем у нас обоих, вместе взятых. К тому же у нее, по-моему, роман с Мозгом моего крейсера. Ты заметил, как Урсула стала прихорашиваться в последнее время?
Чейн расхохотался. Урсула на самом деле недавно изменила свою прическу, на этот раз по собственной инициативе. Черт побери, только любовных историй между электронными машинами ему сейчас не хватало!
Мимо проплыл иззубренный каменный монстр, не меньше сотни метров в диаметре. Его поле тяготения, конечно же, было ничтожным, но все же немного изменило траекторию полета Чейна. И он едва не врезался в овальный камень с кулак величиной.
- Пьяное небо, вот это поток! - в сердцах воскликнул Чейн. - Никогда не видел ничего подобного. Да отсюда, кажется, и мышь не выберется!
- Урсула предупреждала тебя об этом, чертов земляшка, - проворчал Венгент, едва уворачиваясь от очередного обломка.
Чейн предпочел пропустить оскорбление мимо ушей.
- Да, предупреждала. Но одно дело слышать каждый день ее слова о каких-то долях процента вероятности безаварийного выхода из потока, и другое - видеть все своими глазами. Хорошо еще, что туманность излучает кое-какой свет, иначе бы мы странствовали словно в угольном мешке. Венгент…
- Да?
- Знаешь, что меня сейчас беспокоит больше всего?
- А что может беспокоить земляшку… то есть землянина? Конечно же, судьба галактики На меньшее ты не стал бы и размениваться.
Чейна очень порадовало это слово “землянин”, и он добродушно рассмеялся.
- Венгент, ты делаешь успехи! Да, ты прав. Наша судьба меня беспокоит куда меньше того, что сейчас происходит в Свободных Мирах. Само собой, Беркт давно уже разбил отряд Ранроев…
- Ну, это еще не факт!
- Разбил, можешь не тешить себя иллюзиями. Но что произошло дальше? Ассамблея Старейшин и так косо поглядывала на Патруль, а что она решит теперь? Быть может, Беркту и его парням уже предложено покинуть эту часть Границы? А это будет означать крах Патруля. Ты хоть понимаешь, что последует за этим?
- Черт побери, Звездным Волкам не впервой воевать против всей галактики!
- И долго ли продлится эта война - месяц, два, три? Помнишь, в чем признался нам вчера Альрейвк? Штаб флота Империи уже подготовил тайный план уничтожения варганцев и даже согласовал его с Федерацией. А затем начнется захват и раздел Клондайка. Более того, у хеггов есть даже сверхсекретные планы захвата Свободных Миров!
- Ну и что? Чейн, скажу откровенно: мне плевать на все это дерьмо. Если на Границе начнется заварушка, то это будет даже интересно. Звездные Волки сумеют половить рыбку в мутной воде! Уж по крайней мере за Ранроев я ручаюсь.
- Так-то оно так… А ты не забыл, что в плане Империи первым пунктом стоит уничтожение Варги?
- Ах вот как?.. Я всегда знал, что твоим дружкам-землянам и хеггам нельзя доверять ни на йоту! И все Ранрои знают это. Вот почему мы и покинули это проклятое Болото!
- Дьявол, ты всегда все ставишь с ног на голову! Да не случись вашего вторжения в Свободные Миры, этот тайный план Империи так бы и остался планом! Неужели ты не понимаешь, что свара между варганцами выгодна в конечном счете только…
Чейн замолчал, понимая всю бесполезность этого разговора. Нет, Венгента ничто не переделает! Но тот неожиданно сказал:
- Ты хотел сказать - выгодна только Третьей силе?
- Да.
- Но чего эта твоя таинственная Третья сила добивается?
- Думаю, что она просто расчищает галактику для вторжения.
- Вторжения кого?
- А разве там, в Болоте, ты ничего не заметил? Разве там ничего не происходит?
Венгент долго молчал, а затем нехотя произнес:
- Еще как происходит… Если бы знал, какие там возникают гравитационные бури! Я сам видел, как погасли по крайней мере полсотни звезд, и на их месте появились другие. Жуткое зрелище! Понятное дело, что нервы у всех Ранроев взведены до предела. А тут еще эти чертовы пограничные миры… Люди там живут словно на вулкане. Никто не понимает, что происходит в Болоте, и почему-то во всех катаклизмах обвиняют хеггов, которых никто и в глаза не видывал. Ну а когда рядом появилась наша Вторая эскадра, то тут для этих кретинов все стало ясным как день. Конечно же, во всем виноваты эти проклятые Звездные Волки! Это они гасят солнца! Это они вызывают гравитационные бури! Это они нападают на мирных пограничников и пожирают детей! И все в таком роде. Понятно, что скоро все кому не лень взялись за оружие. Если бы ты видел, Морган, на каких только ржавых корытах на нас не нападали!
- Хм-м… Разве эти ржавые корыта опасны для варганских кораблей?
- Еще как - если они под завязку начинены взрывчаткой, а в их кабинах сидят герои-самоубийцы. Чейн, мы потеряли около сорока кораблей просто так, ни за понюшку табака. Все парни стали проклинать день, когда вошли в твой дурацкий Патруль! Кого мы должны защищать там, в Болоте, и от кого? Хегги, понятное дело, здесь ни при чем. Там шурует кто-то другой, но кто? Ранрои быстро поняли, что эта задачка им не по плечу, и…
- И тогда ты воспользовался этим и решил вспомнить старое доброе ремесло пиратов?
- А почему бы и нет? - мрачно усмехнулся Венгент. - Это лучше, чем ждать гибели из-за каждого пролетающего мимо астероида.
Чейн не стал продолжать спор. Это было бесполезно. У Венгента была своя правда, а у него - своя.
Оба варганца еще некоторое время продолжали путь через каменный поток, но потом вынуждены были вернуться. Им стало ясно, что Урсула ничуть не преувеличивала серьезность ситуации. Даже при самом искусном пилотировании крейсер вряд ли смог бы выбраться из каменного плена. Не больше шансов было и у трех варганских кораблей, которые чудом уцелели на внешней палубе “Вреи”. Конечно, их размеры были намного меньше, но варганские звездолеты не были приспособлены для маневрирования на малой скорости.
И все же Чейн вернулся на борт крейсера почти довольный. Лед в их отношениях с Венгентом был наконец-то сломан. Да, оба оставались на своих прежних позициях, но по крайней мере они были готовы выслушивать мнение друг друга. А это уже давало новому экипажу “Вреи” легкую тень надежды. Прошла еще неделя, и однажды Чейна разбудил радостный крик Урсулы.
- Командор, мои дальние локаторы наконец-то заработали!
Чейн открыл глаза и увидел, что лежит на своей постели в замасленном комбинезоне. Вчера он так устал после тяжелой работы в двигательном отсеке, что даже не нашел в себе сил раздеться перед сном.
- Прекрасно… - пробормотал он, сев на койку и мутным взором уставившись в динамик на стене. - Поздравляю! Бихел все-таки неплохой мастер. Не прошло и месяца, как он сумел починить этот чертов дальний локатор! Ну, и что же ты увидела?
- Наш поток вскоре начинает раздваиваться, и его левый рукав заметно поворачивает в сторону! По-видимому, где-то в недрах туманности находится скопление огромных черных звезд. Они создают мощное поле тяготения, которое и искривляет траекторию движения потока!
- Ах вот как… - пробормотал Чейн, с силой растирая одеревеневшее лицо. - Ну и что… То есть, что ты сказала? Неужели боковой поток может выйти из туманности?
- Да! - торжествующе ответила Урсула. - Теперь я поняла, почему на моих галактических картах произошла такая путаница. Никто и не подозревал, что поток, выходящий из туманности возле Трифид, - это часть того же самого потока, что входит в туманность возле южной границы Свободных Миров!
- Трифиды? - нахмурился Чейн. - Я что-то слышал об этой туманности… Кажется, в, ней нет обитаемых миров?
- Да, таковы данные всех моих галактических карт. Но я должна сказать, что в Большой машине Терры, из которой я получала первичные массивы информации, данные о Трифидах выглядели так, будто они когда-то подверглись тщательной обработке.
- То есть? - не понял Чейн.
- По-моему, их когда-то отфильтровали, и большую часть информации стерли.
- Зачем?
- Не знаю. Но в древних хрониках десятого тысячелетия Трифиды упоминаются довольно часто. Вместе с Трифидами иногда упоминаются и какие-то врамены. Но мне кажется, что эта информация также в свое время подверглась тщательной фильтрации.
- Врамены… - пробормотал Чейн и недоуменно пожал плечами. - Никогда не слышал о таком племени. Кто они были, эти врамены - люди? Гуманоиды?
- Нет информации. Но по косвенным данным можно судить, что терране считали враменов очень могущественными существами и очень опасались их. Кажется, врамены запрещали терранам даже приближаться к Трифидам. Это все, что нам с Даном известно.
- Дан? А это еще кто такой?
- Так я назвала корабельный Мозг Ран-роев, - с заметной теплотой промолвила Урсула. - Правда, красивое имя? Сейчас я занята тем, что подыскиваю ему в своем архиве подходящую голографическую внешность.
- Делать тебе нечего! Впрочем, эти ваши электронные амуры меня не волнуют. А вот то, что из туманности выходит боковой поток, просто прекрасно! Когда мы подойдем к развилке?
- Через тридцать шесть стандартных часов.
- А если мы как-нибудь сумеем выйти в тот, боковой, поток, то тогда сможем связаться с Берктом?
- Нет. Находясь в потоке, мы вряд ли с кем-нибудь сможем связаться - туманность закрыла от нас Свободные Миры, а для сверхдальней связи мой передатчик сейчас не годится. Но если мы сумеем войти в боковой поток, то через некоторое время, когда отойдем подальше от туманности, сумеем сделать гиперпрыжок - правда, только вдоль бокового потока.
- Ого! А почему же только вдоль потока?
- Долго объяснять, командор, но поверьте, это так. Гипердвигатели предназначены для прыжков из точек пространства с приблизительно одинаковой плотностью. Мы не можем выйти из пылевого потока в чистый космос и наоборот без смертельного риска. Причем вероятность успешного прыжка в пылевых потоках, увы, невелика и составляет…
- Ладно, обойдемся без этих дурацких процентов, они меня всегда только нервируют. Итак, мы имеем шанс попасть в Трифиды?
- Точнее, в пылевой поток, проходящий через Трифиды. Повторяю, мы можем совершить гиперпрыжок только вдоль этой космической реки.
- Дьявол, это уже хуже! Вот вляпались в дерьмо… Неужели мы никак не можем выбраться из этой чертовой реки?
- В ближайшее время - нет. Но достигнув Трифид, мы получим шанс оттуда связаться со Второй эскадрой Патруля, Ведь Трифиды находятся на самом краю Болота.
- То есть связаться с Харканом… Ладно, привередничать не приходится. Значит, нам осталось сделать самую малость - выйти в боковой поток. Но как это сделать?
- Командор, мы с Даном сейчас всесторонне обдумываем эту ситуацию. Кажется, Дан готов предложить свой план. Он рискован, но может повысить наши шансы на спасение почти на порядок.
Через несколько часов в кают-кампаний “Вреи” собрались Чейн, Венгент, Альрейвк и Мила. Все остальные члены объединенного экипажа продолжали работы по монтажу маршевых двигателей. Теперь, когда судьба преподнесла людям неожиданный подарок, они работали с удвоенной энергией.
Из командного пульта выдвинулся металлический стержень, и вокруг него привычно замелькали серебристые искорки. Чейн нетерпеливо ждал, когда в воздухе материализуется голографии ее кое изображение головы Урсулы. Но произошло нечто неожиданное. Над стержнем возникла голова с двумя ликами: Урсулы и приятного молодого мужчины с длинными вьющимися головами.
- Это Дан, - немного застенчиво молвила Урсула. - В моем архиве хранятся данные о двадцати тысячах самых известных звездных капитанах Терры. И я выбрала для Дана внешность одного из них, капитана Кирка из двадцать шестого века. Правда, он и красив, Мила?
Девушка расхохоталась и игриво подмигнула Дану.
- Морган, теперь ты просто обязан встроить в командный пульт второй эмиттерный стержень! Тогда эти два электронных любовника смогут все время глядеть друг на друга!
Урсула ответила нежной улыбкой:
- Я знала, дорогая, что ты поддержишь меня как женщина женщину.
Альрейвк нетерпеливо постучал копытами по полу.
- Командор, я же предупреждал, что вы напрасно придали корабельному Мозгу внешность женщины! Вы, люди, излишне эмоциональны, и это мешает вам поступать разумно. Излишние эмоции варганцев завели нас в эту жуткую ловушку. Не хватало еще, чтобы эмоции электронных машин помешали бы нам из нее выбраться!
Венгент поморщился, выслушав эту гневную тираду, а Мила ответила высокородному хеггу дерзкой улыбкой, Чейн хотел было резко осадить бывшего главного дипломата Империи, но сдержался. Альрейвк всегда чрезвычайно заботился о своей безопасности, и вот теперь неожиданно оказался буквально на волоске от гибели. Понятно, что он стал излишне ворчлив, а порой и просто невыносим.
- Итак, в чем состоит ваш план, Урсула? - сделав выразительную паузу, спросил Чейн.
- По данным моего локатора, плотность бокового потока, который уходит в сторону Трифид, намного меньше плотности основного космического течения. Если нам удастся прорваться в него, то корабль может рискнуть совершить гиперпрыжок вдоль потока в Трифиды.
- Но это невозможно! - возмутился Альрейвк. Шерсть на загривке звездного кентавра встала дыбом, - видимо, хегг был просто в шоке. - Гиперпрыжок из пылевого потока - это чистейшей воды самоубийство! Командор, я заявляю решительный протест!
- У вас есть другой план? - спокойно осведомился Чейн.
- Н-нет. Пока - нет. Но уверен, что рано или поздно он появится.
- Рано - это вряд ли, а поздно он нам и даром будет не нужен, - хмыкнул Чейн. - Если мы пройдем развилку сложа руки, то… Словом, тут и обсуждать нечего. Урсула, но как же мы пробьемся в боковой поток? Ведь нам не удалось как следует восстановить энергощиты. Любого довольно крупного булыжника будет достаточно, чтобы пробить силовой кокон.
- Верно. Нам придется немного расчистить путь. Мы можем послать вперед три уцелевших малых варганских корабля. Аза ними - крейсер Ранроев. Его планетарные двигатели в плохом состоянии, но несколько секунд или даже минут протянут. А большего и не понадобится.
В кают-компании настало молчание.
- И кто же поведет все эти корабли-самоубийцы? - спросил в ужасе Альрейвк, дрожа всем своим крупным телом.
- Это могут сделать автопилоты. Мы с Даном будем поддерживать с ними непрерывную связь. Конечно, всем этим кораблям предстоит погибнуть. Надо только сделать так, чтобы это принесло максимальную пользу “Врее”.
- И твой Дан тоже погибнет? - не удержалась Мила.
- О нет, ни за что! Это мое главное условие… вернее, просьба. До того как мы выйдем из туманности, Дан должен быть переведен на “Врею”. А на крейсере Ранроев вполне достаточно будет одного примитивного автопилота.
Альрейвк закатил глаза и шумно задышал.
- Вы все - сумасшедшие! - заявил он. - И где была моя голова, когда я согласился участвовать в этом безумном рейсе?
Но никто не обратил внимания на его стенания. Получив от Чейна ценные капитанские указания, Венгент и Мила покинули кают-компанию. Вслед за ними, уныло волоча хвост по полу, удалился и расстроенный донельзя Альрейвк.
А Чейн подошел к монитору и попросил Урсулу показать ему изображение Трифид.
Вглядываясь в эллиптическое светящееся облако, он думал о таинственных временах, которые обитали сто пятьдесят веков назад где-то в глубине этого гигантского звездного острова. В терранских хрониках их называли могущественными и властными существами. Может быть, они-то и были Ллорнами, главными Хранителями галактики? Или Четвертыми людьми, самой молодой, но не менее могущественной расой?
В одном он ничуть не сомневался. Там, в Трифидах, он наконец-то прикоснется к той великой тайне, о которой говорили ему Селия и летающий каменный обелиск, - тайне, которая может полностью изменить всю его дальнейшую жизнь.

Предыдущая страница 8 Следующая страница


9 Сергей Сухинов, Эдмонд Гамильтон

Глава 12

Последующие три с лишним десятка часов все члены объединенного экипажа работали с настоящим исступлением. Мысль о том, что у них внезапно появился шанс на спасение, подхлестывала всех куда сильнее, чем любые приказы командиров.
Чейн еще раз убедился, каким бесценным членом экипажа являлся Гваатх. Да, мохнатый парагаранец в обычное время был порой несносен, от его болтовни и беспрерывного хвастовства и вранья хотелось бежать сломя голову. Но в трудные времена Гваатх умел работать за пятерых. Его сила и неутомимость вызывала восхищение даже у варганцев Гваатх взял на себя почти всю самую тяжелую и черную работу, и это позволило вовремя привести в рабочее состояние планетарные двигатели крейсера Ранроев. Правда, Селдон не ручался, что их хватит больше чем на три минуты работы, но, по расчетам Урсулы, этого было вполне достаточно.
Зато с автопилотом крейсера дела не заладились с самого начала. Эта машинка была слишком примитивной, чтобы провести корабль через скопище каменных обломков. Урсула пыталась управлять ею дистанционно, но вскоре вынуждена была признать, что все время опаздывает с принятием решений. Спасти положение мог только Дан, но тут Урсула проявила поистине женское упрямство. Она настаивала на том, чтобы Дан был демонтирован и перенесен на “Врею”, и точка. И с этим ничего поделать было нельзя.
Наконец настал решающий момент. Все члены экипажа, забыв об усталости, заняли места по своему штатному расписанию, Венгент сидел в штурманской рубке, откуда должен был управлять стартом своего бывшего корабля, а также тремя малыми варганскими звездолетами. Ну а Чейн находился, естественно, на капитанском мостике.
Наконец свечение на обзорных экранах и мониторах киберштурмана и локаторов стало понемногу гаснуть. Поток подходил к краю туманности, и газовое облако становилось все более и более разреженным. Прошло еще несколько минут, и на экране бокового обзора совсем смутно стали проглядывать редкие звезды.
- Командор, через минуту и сорок секунд поток начинает раздваиваться, - сообщила Урсула. Ее второй лик - Дан - немедленно педантично уточнил: через минуту и тридцать восемь и три десятых.
Чейн кивнул и поднялся с кресла. Взглянув на троих своих помощников-операторов, он сказал:
- Либеф, оставляю тебя здесь своим заместителем. Я пойду в пилотский отсек.
Либеф попытался было возразить, но Чейн, не глядя на него, торопливо покинул командный мостик.
Жан Дювалье, маленький, изящно сложенный француз, не очень удивился, когда рядом с ним в кресло второго пилота уселся командор. Его дублер, варганец Сандро, что-то недовольно ворча, отошел в сторону и устроился возле приборной стойки.
- Как настроение, Жан? - спросил Чейн.
Француз ответил спокойной улыбкой.
- Все нормально. Парням из техслужбы удалось вернуть кораблю почти семьдесят процентов прежней маневренности. Думаю, прорвемся.
- Отлично. - Чейн включил интерком. - Венгент, готов?
- Да.
- Ну, с богом!
- Удачи! - сдержанно ответил Венгент, пропустив мимо ушей слово “бог”, чуждое для всех варганцев.
Прошло еще несколько секунд, и Жан, следуя данным, которые посылала на его дисплей Урсула, начал медленный разворот корабля. “Врея”, которая до сих пор двигалась вместе с потоком, начала осторожно двигаться поперек него. И тут же корабль сильно тряхнуло.
- Командор, попадание в топливный отсек! - послышался в динамике встревоженный голос одного из бортинженеров.
- Опасное? - нахмурился Чейн.
- Нет, не очень - ответила за варганца Урсула. - Извините, командор, но я не заметила этот камешек. Я предупреждала, что такое случится, и не раз.
- Знаю, - буркнул Чейн. - Венгент, пора!
Корабль вновь тряхнуло - но на этот раз оттого, что с первой палубы стартовал один из малых варганских звездолетов Он сразу же занял положение впереди “Вреи”, как бы расчищая путь в боковой поток.
Звездолет взорвался через несколько секунд, столкнувшись с одной из крупных глыб. Но перед этим автопилот успел выпустить по каменным целям все восемь находившихся на его борту ракет.
Все эти действия были точно рассчитаны Урсулой и Даном - так, чтобы максимально обезопасить “Врею” от неизбежных столкновений с обломками.
- Отлично! - воскликнул Чейн, глядя на монитор локатора. - Жан, уменьши немного скорость.
Спустя несколько минут стартовал второй малый звездолет, а чуть позже и третий. Они должны были словно бы пробить дыру в особо плотном участке потока. Но оба взорвались почти одновременно, вызвав недоуменный крик Чейна.
- Дьявол, что случилось?
Из динамика послышался смущенный голос Урсулы.
- Командор, второй корабль немного ушел в сторону и столкнулся с глыбами раньше, чем мы предполагали. Я же предупреждала, что автопилоты - слишком примитивные приборы, а мы с Даном не можем с такого расстояния все рассчитать идеально точно.
- И что же будет дальше?
- Через полторы минуты мы приблизимся к самому плотному каменному облаку. Если крейсер Ранроев не сможет пробить в нем дыру, то мы погибнем.
- Приятно слышать! Венгент, что скажешь?
Молодой Ранрой не ответил. Через несколько секунд палубу тряхнуло с большой силой.
- Командор, крейсер Ранроев отделился от “Вреи” и движется сейчас параллельно нам, - встревожено сообщила Урсула. - Я пытаюсь связаться с его автопилотом, но не могу. Кажется, он вышел из строя!
Чейн обменялся с первым пилотом отчаянными взглядами.
- Ну все, отмучались, - выдохнул Жан.
- Посмотрим… - процедил сквозь зубы Чейн, не отрывая глаз от монитора киберштурмана. И он увидел, как впереди по курсу “Вреи” появилось большое блестящее пятно.
- Командор, крейсер Ранроев. начал выходить на расчетную траекторию! - удивленно воскликнула Урсула. - Но…
- Еще бы, - перебил ее раздраженный голос Венгента. - Это я отключил чертов автопилот. Толку от него все равно мало.
Чейн ничуть не удивился. Венгент многие годы был его главным врагом, и все же нельзя было не отдавать должное мужеству лидера Ранроев. К тому же он был, без сомнения, лучшим пилотом и лучшим бойцом среди всех Звездных Волков. И это давало сейчас “Врее” шанс на спасение.
На мониторе стало видно, как крейсер Ранроев быстро стал уходить вперед, непрерывно маневрируя. И вокруг него стали появляться вспышки. На борту корабля находилось более пятидесяти ракет, и именно они должны были пробить дыру в плотном каменном облаке.
"Врея”, пилотируемая совместно Жаном, Урсулой и Даном, немедленно начала свою серию маневров, пытаясь увернуться от многочисленных обломков, образовавшихся после разрушения крупных глыб. И судя по сотрясениям корпуса корабля и вою многочисленных сирен, им это не вполне удалось. - Командор, пожары на второй и пятой палубах! - послышался в динамике взволнованный голос Селдона. - Дьявол, на пятой палубе погибли почти десять человек! Туда врезался здоровенный обломок!
Но Чейн ничего не ответил. Ему страшно хотелось занять сейчас место Жана и самому повести корабль на прорыв через поток. Но он понимал, что маленький француз куда лучше может пилотировать терранский крейсер, чем он.
Вспышек на экране становилось все больше и больше. Наверное, для Венгента это был самый трудный бой в жизни, хотя его противниками и были простые каменные глыбы. Промахиваться Ранрой просто не имел право, и, судя по данным локаторов, все ракеты точно попадали в цели.
Тем временем свечение на обзорном экране почти исчезло. И тогда Чейн впервые увидел собственными глазами, что поток на самом деле начинает разделяться на две части. “Врея” находилась сейчас в нескольких сотнях километров от точки, через которую можно было пробиться в левый рукав. Если это не удастся сделать, то…
- Морган, у меня осталось всего десять ракет, - послышался напряженный голос Венгента. - А впереди еще черт знает сколько глыб. Вам не пройти!
- Да, нам не пройти, - печально подтвердила Урсула, - Мы с Даном немного ошиблись. Нас подвел дальний локатор, он упустил из виду больше тридцати крупных глыб. По меньшей мере две из них попадут в наш корабль. Это конец!
- Морган… - тихо произнес Венгент.
- Да?
- Замедлите скорость.
- Зачем?
- Я не хотел раньше говорить, но сейчас… Словом, на моем борту находится бомба, начиненная радитом.
- Пьяное небо, где ты ее раздобыл?!
- Однажды в Болоте я наткнулся на чей-то разрушенный корабль. Никогда не видел ничего подобного! Мне кажется, что мы встретились с гостем из иной галактики… На его борту было немало таких игрушек, и я рискнул тайно перетащить на борт своего крейсера одну из бомб. Только не спрашивай меня зачем.
- О дьявол…
- Чейн, осталось пять секунд. Прощай, земляшка!
Все экраны засветились от яростной вспышки. Она погасла лишь через несколько секунд, а потом “Врею” стало трясти так, что Чейн уже стал мысленно прощаться с жизнью. Но затем все успокоилось, чуть позже из динамика послышался радостный крик Урсулы:
- Командор, мы вышли в боковой поток! Все-таки вышли!
Жан разразился нервным смехом и, с трудом оторвав дрожащие руки от штурвала, вытер пот с разгоряченного лица.
А Чейн сидел неподвижно, невидящими глазами уставившись в обзорный экран. “Прощай, мой враг, - думал он. - Жаль, что мы так и не стали друзьями Да и могли ли ими стать? Не знаю. Но теперь, когда тебя нет, я чувствую себя почти таким же опустошенным, как и после гибели моей дорогой Вреи. Прощай, Венгент, до встречи в аду”.

Глава 13

В глубине Трифид, среди редких россыпей причудливых созвездий, теплилась темная звезда, излучая невидимый глазу инфракрасный свет. Пылевой поток проходил так близко от странной звезды, что наиболее его мелкие частицы и пыль попадали в поле ее тяготения и уходили к ней, втягиваясь в огромное шарообразное облако.
Мила, сидевшая рядом с Чейном на капитанском мостике, тихо выдохнула:
- Господи, я никогда не видела прежде ничего более ужасного! Бедная звезда, как ей Не повезло - оказаться рядом с космическим течением. Посмотри, Морган, - кажется, у нее есть и планеты!
- Только одна, - послышался из динамика голос Урсулы, - И очень небольшая по размерам. Странно…
- Что странно? - спросила Мила.
- Планета освещена куда больше, чем следовало.
- Может быть, на ее орбите находится искусственное солнце? - предположил Чейн. - Я несколько раз бывал на Стальной планете. Она блуждает по галактике, используя собственные двигатели. Так вот, ее освещают сразу три искусственных солнца.
- Нет, здесь что-то другое… Такое впечатление, что в нескольких тысячах километров над планетой находится словно бы огромная линза. Она собирает рассеянные инфракрасные лучи, излучаемые темным солнцем, преобразует их спектр и посылает на поверхность планеты широким веером. Но мои локаторы не могут обнаружить никакой линзы, даже электромагнитной! По-видимому, ее роль исполняет искусственное искажение провременного поля.
Бихел, который также находился на капитанском мостике, изумился:
- Ого! Локальное искажение провремени - о таком, наверное, и хегги не слыхивали! Альрейвк, что скажете?
Высокородный хегг тотчас ответил по монитору из своей каюты:
- Да, такое нашим инженерам пока не под силу. Наверное, существа, которые обитают на этой маленькой планете, обладают немалым могуществом. Я не удивлюсь, что это они передвинули космическое течение так, чтобы оно проходило рядом с их солнцем!
- Но зачем? - возразила Мила. - Кому придет в голову такая глупость - гасить собственное солнце? Не говоря уже о том, что потом этим умникам пришлось создавать над планетой провременную линзу, чтобы не замерзнуть! По-моему, во всем этом нет ни тени смысла, Морган, а ты что думаешь? Чейн молчал, не отрывая глаз от одинокой искры, двигавшейся неподалеку от темной звезды. Он и сам не мог разобраться в буре чувств, которые захлестнули его. Но он знал одно - именно сюда, к темной звезде, он и должен был прилететь!
- Да, именно сюда… - пробормотал вслух он, забывшись.
Мила подозрительно посмотрела на него.
- Ты хочешь сказать, Морган, что не случайно выбрал именно это место для выхода из гиперпрыжка? - спросила девушка.
- Конечно, не случайно! - воскликнул Бихел. - Командор, вы просто гений! Нам теперь остается спокойно ждать, когда поток подойдет к темному солнцу, а там уж выйти из него будет нетрудно. Держу пари, что плотность потока возле звезды падает раза в три!
- В пять с половиной, - уточнил голос Урсулы. - Командор, мы с Даном просим прощения, что спорили с вами перед началом гиперпрыжка. Точка выхода, которую предлагали мы, несравненно хуже, чем эта. Но как вы сумели угадать, что поток проходит возле темного солнца, притом с расстояния почти в десять световых лет? Я не понимаю.
- Будем считать, что мне просто повезло, - уклончиво ответил Чейн и поднялся с кресла. - Бихел, ты остаешься в корабле за главного. Урсула вместе с Даном поможет вывести крейсер из потока, это будет несложно. А затем ведите “Врею” к планете. Мы встретимся там, на орбите.
- Ты хочешь отправиться туда один, на малом звездолете? - встревожено спросила Мила.
- Хм-м… а почему бы и нет? Небольшая разведка никогда не помешает.
- Выходит, именно поэтому ты два дня назад заставил Селдона и других бортинженеров бросить все неотложные дела и заняться ремонтом последнего из уцелевших варганских кораблей? - продолжала напирать Мила. - Морган, признайся, что ты задумал?
Чейн отвел взгляд в сторону.
- Не задавай мне вопросов, на которые я не могу ответить, - тихо сказал он и торопливо покинул командный мостик.
Идя по коридору к первой палубе, он думал о том, что выглядит в глазах своего экипажа безумцем. И это началось не сегодня, а тогда, когда благодаря самопожертвованию Венгента, они смогли пробиться в боковой поток. Тот вынес “Врею” из темной туманности. Корабль оставался по-прежнему в плену, но ситуация уже не выглядела столь безнадежной, как прежде. Поле обломков вокруг оказалось куда более разряженным, чем прежде, а главное, в нем было куда больше пыли, чем крупных камней. А это значило, что можно было положиться на Урсулу и Дана и совершить гиперпрыжок вдоль потока. Правда, оставалась вероятность при выходе из гиперпространства столкнуться с крупным обломком, но она была невелика.
Оставалось решить лишь один вопрос - в какой части космического течения наметить точку выхода. Вот тут-то мнения Урсулы и Дана вдруг резко разошлись с мнением Чейна. Командор упрямо настаивал выбрать зону, находящуюся вблизи одной из многих тысяч темных звезд. Тогда, два дня назад, он и сам толком не знал, почему ему так хотелось попасть именно в эту часть Трифид.
Теперь он это знал.
Чейн внезапно остановился перед дверью, ведущей на первую палубу. Дьявол, да ведь он сейчас опять поступает отнюдь не по своей воле!
"Я должен разгадать тайну этого темного солнца, - мрачно думал Чейн, перешагнув через порог шлюза. - Почему-то должен… Дьявол, до чего же неприятно чувствовать себя игрушкой в чьих-то чужих руках! Тот каменный обелиск в пылевом потоке все-таки надул меня. Он обещал, что я не стану чувствовать себя проходной пешкой на галактической шахматной доске. Но именно такой пешкой я себя и чувствую! Дьявол, тысяча раз дьявол…”
Чейн надел свой скафандр и, открыв фонарь иглообразного варганского звездолета, раздраженно уселся в кресле. И вдруг его настроение резко переменилось.
"А что, собственно, плохого я делаю? Крейсер и без меня спокойно выйдет из потока и доберется до той маленькой планеты. Почему бы мне на самом деле не провести, разведку, а заодно и размяться как следует? Я уже соскучился по пилотированию! Скоро я докомандуюсь до того, что и штурвал в руках держать разучусь. Ну уж нет, не дождетесь! Мне еще нет и тридцати, по варганским меркам я еще мальчишка. А стать толстым и неуклюжим старым хреном вроде адмирала Претта я еще успею. Если доживу до его лет, конечно…”
Успокоив себя таким нехитрым образом, Чейн стал готовиться к старту, нарочито громко насвистывая один из бравых варганских маршей.
В динамике на пульте что-то щелкнуло, и он услышал голос Урсулы:
- Командор, вы намереваетесь лететь к солнцу?
- Хм-м… не знаю. Посмотрим.
- Не советую этого делать. Мы с Даном провели спектральный анализ его излучения и пришли в ужас. Такого невероятного спектра нет ни у одной известной нам звезды! Командор, очень прошу - не входите в пылевое облако, окружающее эту звезду! К тому же это очень опасно.
Чейн недоуменно пожал плечами:
- С чего ты решила, что я полезу в это облако? Я еще не совсем сошел с ума. И хватит пререкаться с командиром, а не то я развинчу тебя на гайки!
Усмехнувшись, Чейн подождал, пока насосы откачают воздух из шлюзовой камеры, и застегнул пояс безопасности. Лампочка на пульте трижды предупредительно мигнула, и затем передняя створка шлюза плавно открылась. Чуть позже гидравлическое пусковое устройство мягко вытолкнуло маленький звездолет в космос. Тот оказался внутри пылевого потока. Чейн подождал, пока удалится на безопасное расстояние от крейсера, и, включив маршевые двигатели, уверенно двинулся вперед.
Полет внутри космического течения, пусть и довольно разреженного, оказался делом не таким легким, как ему поначалу казалось. Но опыт матерого Звездного Волка пригодился и на этот раз. Чейн уверенно маневрировал, стараясь не приближаться к крупным обломкам. А мелкие камешки отражал наспех установленный инженерами силовой кокон, снятый по его требованию с посадочного модуля.
Прошло несколько часов, и темное солнце стало занимать большую часть обзорного экрана. Чейн смотрел на него, словно завороженный. Ему прежде не раз приходилось видеть вокруг планет кольца, порой весьма обширные. Но шаровой кокон из пыли и камней, окружающий звезду со всех сторон? Вряд ли такое чудо было простой прихотью природы Кому-то и зачем-то понадобилось, чтобы космическое течение изменило свой обычный путь и стало строительным материалом для шарового облака И, наверное, это произошло не столь уж давно, иначе шаровое облако было бы куда больше по размерам и по плотности. Урсула считает, что оно возникло всего лишь пятнадцать тысяч лет назад - буквально вчера по галактическим масштабам.
Пятнадцать тысяч лет? То есть в десятом тысячелетии? Хм-м… Но именно тогда, по словам той же Урсулы, из терранских хроник была изъята вся информация, касающаяся Трифид. Такое не могло быть случайным совпадением! Выходит, солнце закрыли некие врамены, могущественные существа, которые по какой-то причине запрещали другим обитателям галактики даже подходить к Трифидам?
Если это так, то солнце, закрытое ныне плотным пылевым облаком, представляло угрозу для живых существ Наверное, его излучение было настолько смертоносным, что спасти все живое мог только пылевой экран. Таинственные врамены запрещали древним астронавтам приближаться к этой звезде, но этот запрет, наверное, вызывал у многих протесты. И тогда, чтобы решить проблему раз и навсегда, врамены решили погасить излучение солнца экраном. Через Трифиды проходил пылевой поток, врамены каким-то образом изменили его путь и приблизили к своей звезде. А затем поля тяготения солнца сыграли свою роль, и светило понемногу стало тускнеть.
Все это звучало хоть и фантастично, но вполне логично. Правда, неясно было, почему такие могущественные существа попросту не взорвали солнце или не изменили спектр его излучения. Неужели это сложнее, чем изменить путь космического течения? Нет, здесь что-то не так. К тому же, если это солнце обладало смертоносным воздействием на живые существа, почему они так стремились сюда со всех концов галактики?
Чейн нахмурился. Что-то ему напоминала эта история… Ну, конечно же, Свободное Странствие! К этой чудесной установке на далекой планете Арку еще недавно тоже стремились люди и нелюди из всех частей галактики, надеясь обрести бессмертие душ и безграничную свободу. О том, что Свободное Странствие может стать сильнейшим наркотиком, способным погубить всю разумную жизнь в галактике, и думать никто не желал. Предвидя подобное развитие событий, аркуны много лет назад объявили свою звездную систему Закрытыми Мирами. Но бедная простодушная Врея и ее сторонники подняли восстание против “душителей свободы” и победили. К большому сожалению…
Может быть, врамены оказались удачливее аркунов?
Чейн понимал, что фантазия завела его слишком далеко. Но тем не менее у него было чувство, что он не так далек от истины.
В любом случае, разгадка не заставит себя долго ждать.
Когда до темного солнца осталось всего несколько миллионов километров, он уверенно повернул штурвал космолета. В этом районе под действием поля тяготения звезды поток заметно расширился. Часть его уходила в сторону темного шарообразного облака, а стало быть, общая плотность космического течения резко упала.
Теперь Чейн мог свободно выйти наконец-то из каменного плена и лететь к маленькой одинокой планете. Но почему-то не менял курс и следовал вдоль бокового потока к темной звезде.
Это было чистейшим безумием, и Чейн попытался заставить себя повернуть штурвал или хотя бы замедлить скорость корабля. Но не смог даже шевельнуть рукой. Остекленевшим взглядом он наблюдал, как пылевой поток прямо по курсу корабля вдруг начал стремительно редеть - так, словно бы его вдруг начала раздвигать чья-то невидимая рука.
"Значит, так нужно враменам, - подумал он с горькой усмешкой. - Морган, старина, успокойся. Уж если эти существа притащили тебя сюда, в Трифиды, аж из самого Клондайка, то уж точно не для того, чтобы сжечь в лучах этого солнца. Наверняка врамены хотят чего-то другого. Но чего же?”
Полет сквозь пылевой шар продолжался более часа. Солнце стремительно приближалось, но датчики радиации вели себя на удивление спокойно. И температура на борту корабля повысились всего на два градуса. Но такого просто не могло быть! Конечно, силовой кокон хеггов был хорошей защитой, но не настолько же! Вывод был прост - ему, Чейну, вновь “немного помогали”.
Наконец серая пылевая завеса вокруг корабля окончательно исчезла, и Чейн увидел солнце. Даже автоматически опустившиеся светофильтры не могли погасить ослепительное сияние, заполнившее все окружающее пространство. Чейн инстинктивно зажмурился, опасаясь за зрение, но затем осторожно приоткрыл глаза. И не смог сдержать изумленного восклицания.
Никогда прежде он не видел радужного солнца! Звезда напомнила ему огромный шар из звездного жемчуга. Такие же неожиданные, чудесные переливы всех цветов спектра, такая же нежная теплота лучей - не жгущих, не режущих глаза, а, напротив, ласкающих взор, словно предзакатные лучи солнца, уходящие за край океана.
Чейн не знал, сколько времени он просидел, зачарованно глядя на изумительный сияющий шар. Оказалось, что корабль за это время резко замедлил свою скорость. Мощное поле тяготения звезды ничуть не действовало на него, что было совершенно невозможно. Но молодой варганен больше ничему уже не удивлялся. “Значит, так нужно враменам”, - снова сказал он себе и совершил плавный маневр разворота.
Пыльное облако, протестующе бурля, расступалось на пути его звездолета. Чейн покрепче взял в руки штурвал и начал наращивать скорость. Он торопился к маленькой планете, одиноко кружащейся вокруг темной, вернее, затемненной звезды.
Через несколько часов он вышел на орбиту в назначенную точку встречи. Но “Вреи” там не было.

Глава 14

Ощущая непонятную тревогу, Чейн включил нуль-связь, но крейсер не отзывался. Это было невероятно! Конечно, радист мог прозевать сигнал вызова, такое иногда случалось Но Урсула - она-то должна была наверняка ответить! Видимо, “Врея” попала в какую-то область радиомолчания… хотя такое могло произойти лишь в том случае, если корабль вдруг ушел в гиперпространство. Но зачем?
Куда вероятнее было то, что “Врея” погибла на выходе из пылевого потока. Наверное, Урсула и Дан немного расслабились, уверовав в то, что самое трудное уже позади. И если на пути корабля вдруг появился достаточно крупный астероид…
Лоб Чейна покрыла испарина. Ему не хотелось даже думать о таком исходе. Уж если таинственные врамены помогли ему пройти сквозь шарообразное облако пыли, то почему они оставили на произвол судьбы его крейсер? Нет, такого просто не могло быть!
Внезапно монитор нуль-связи зажегся. На нем появилось лицо Бихела. Чейн вскрикнул было от радости, но слова погасли на его губах. Лицо Бихела было окровавлено. Он сидел в кресле с высокой металлической спинкой с поникшей головой и обвисшими плечами. Его туловище окутывали белые светящиеся нити.
Чуть позже на экране появилось другое, незнакомое лицо. Этот человек был божественно красив. Идеальные черты лица, короткие вьющиеся черные волосы, изогнутые смоляные брови, румянец на гладких, лишенных даже следа растительности щеках. На сочных губах незнакомца играла недобрая улыбка.
- Капитан Чейн, ты ищешь свой корабль? - с явной издевкой спросил он. - Крейсер уже приземлился на Алтаре, воспользовавшись нашим гостеприимным приглашением. И, кажется, твои люди чувствуют себя совсем недурно. Да ты сам взгляни! Чейн увидел просторную комнату, вдоль стены которой стояло десятка два кресел. В них неподвижно сидели члены экипажа “Вреи”, в основном из десантного отряда. Среди них находилась и Мила. Вокруг поникших голов всех пленных кружились сотни белых искр.
- Вы - врамены? - упавшим голосом спросил Чейн.
Незнакомец разразился дьявольским хохотом:

Предыдущая страница 9 Следующая страница


Рыцарь ордена Ллорнов 10

- Нет, капитан Чейн, ты ошибся. Враменов уже тысячи лет нет на свете. Это был жалкий народец, возомнивший о себе невесть что. Врамены считали себя чуть ли не богами и претендовали ни больше ни меньше, как на ведущую роль в галактике! Но ноша оказалась этим ничтожествам явно не по плечу. Врамены проиграли нам, своим детям, и исчезли с лица Алтара, словно допотопные доисторические животные… И это закономерно. Врамены уступали нам, Третьим людям, в интеллекте, психической энергии и, главное, в жизненной силе. Но оказалось, что в галактике есть еще более жалкие создания, чем врамены! Чейн, члены твоего экипажа - настоящие дикари. Мы и не думали, что в галактике могут ныне обитать такие полуживотные, лишенные даже искры высокого интеллекта!
Чейн едва сдержал порыв естественного гнева:
- Выходит, вы заманили мой корабль в ловушку?
Незнакомец равнодушно пожал плечами:
- Ловушку? Много чести будет для таких примитивов. Мы просто приказали вашему пилоту посадить корабль возле нашего города. Разумеется, мы могли бы уничтожить твой крейсер прямо на орбите. Но прежде мы решили как следует изучить вас, примитивных Первых людей, именуемых также хомо сапиенс. Чейн, одно из кресел пустует, оно ждет тебя! Поторопись. И советую не делать глупостей, это избавит тебя от многих излишних страданий.
Чейн попытался было повернуть штурвал, чтобы увести варганский звездолет с орбиты, но руки не послушались его. Чуть позже он ощутил болезненный психический удар. Казалось, будто кто-то швырнул в его мозг горсть острых камней.
Застонав от невыносимой боли, он закрыл глаза.
- Я же предупреждал тебя, капитан, - укоризненно заметил незнакомец. - Зови меня Настар. И, обращаясь ко мне, не забывай слово “хозяин”. Иначе ты получишь еще один урок, куда болезненней первого.
- Хорошо… хозяин, - едва шевеля не послушными губами, прошептал Чейн. - Так вот кто стоял в тени за сценой…
Настар с любопытством взглянул на него.
- Что ты имеешь в виду? Молчишь? Напрасно. Через несколько часов, когда мы закончим изучение памяти твоих товарищей, мы и так все узнаем. Но твое упрямство может стоить им жизни.
Так что лучше включи автопилот и отпусти штурвал. Мы сами посадим твой кораблик. Нам кажется, что ты - куда более любопытное животное, чем твои подчиненные, с тобой есть смысл как следует повозиться. А когда мы выпотрошим твой мозг, то решим, что дальше делать. Не бойся, убивать не станем. Нам нужны крепкие рабочие руки.
Несмотря на отчаянное положение, Чейн вдруг ощутил прилив надежды. Настар явно не понял смысл слов о “тех, кто стоит в тени за сценой”. А это значит, что вряд ли он и его народ были таинственной Третьей силой. К тому же ведь кто-то же раздвинул перед звездолетом пылевое облако возле чудесной радужной звезды! И это вряд ли был Настар или его сородичи.
Значит, на Алтаре находились и другие, не менее могущественные существа. Они должны рано или поздно прийти ему на помощь!
В черных, блестящих глазах Настара промелькнуло сомнение.
- Почему ты не выполняешь мой приказ, раб? - срываясь на визгливый тон, воскликнул он.
- А почему ты не накажешь меня за это? - раздвинул в улыбке губы Чейн. - Не можешь? Вот то-то и оно!
Настар разразился проклятиями, что окончательно успокоило Чейна. Ругань всегда есть признак бессилия. Выходит, его попросту пытались взять на испуг. Не тут-то было!
- Хорошо, мы накажем не тебя, а кого-нибудь другого, - неожиданно предложил Настар. - Смотри!
Он подошел к одному из десантников-землян, сидевшему рядом с Милой, и, подняв руки, начал сжимать кокон искр вокруг головы. Тотчас лицо десантника побагровело, по его вискам потекли извилистые змейки крови.
Настар, улыбаясь, смотрел на Чейна, продолжая усиливать свою страшную хватку.
- Этот хомо сапиенс по имени Далин мне не очень-то нужен, капитан Чейн. Судя по полученной из его мозга информации, он был простым наемником, специалистом по приемам рукопашного боя. Из технических устройств он владел лишь самым примитивным оружием вроде бластера и лазерной пушки. Хочешь увидеть, как треснет его пустая, никчемная голова?
- Будь ты проклят! - закричал в бессилии Чейн. - Остановись! Я готов…
Но было уже поздно. Голова десантника лопнула, словно воздушный шарик, и во все стороны полетели клочья плоти и брызги крови.
- Дьявол… - пробормотал Чейн, остекленевшими глазами глядя на обмякшее тело бедного десантника. - Дьявол!
Настар огорченно заломил бровь:
- Увы, нам хорошо знакомо это ругательство. Так нас любили называть наши предки-врамены, впадая в очередные приступы бессильной ярости. Но все же дьяволы - это звучит лучше, чем имя, полученное нашей расой от родителей: Третьи люди. Мол, хомо сапиенс были Первыми людьми, врамены - Вторыми, а мы… Ха-ха, это мыто - третьи? Мы всегда и во всем хотим быть только первыми! Такими, каким была когда-то легендарная раса дьяволов. Только дьяволы могли так безжалостно уничтожить племя своих предков, превзойдя их в мощи и интеллекте. Если бы ты видел, Чейн, какое побоище мы устроили своим родителям многие тысячи лет назад! Мы создали над городом враменов ятаган силового поля длиною в десятки метров и обрушили его на небоскребы! Это было действительно дьявольски красиво. Но мы все же не дьяволы, капитан Чейн. Скорее мы новые боги галактики. Но боги суровые и безжалостные Хочешь, я продемонстрирую это на вот той симпатичной рыжеволосой девушке? Кажется, она твоя подруга? Чейн, попрощайся с ней.
Настар повернулся и поднял окровавленные руки над поникшей головой бедной Милы. Чейн в ужасе закричал:
- Нет, нет! Я готов повиноваться - только не убивай ее!
На красивом лице Настара появилась презрительная улыбка.
- Глупо, Чейн. Жалость унизительна для истинно разумного существа. У нас есть ценности повыше, чем жизнь и благополучие всяческого быдла, и главная из этих ценностей - наша личная свобода! Свобода передвижения по Вселенной, свобода обмена информацией, свобода творчества…
Наши родители-врамены когда-то волей слепого случая обрели бессмертие, стали похожи на богов - но не смогли воспользоваться даром природы именно потому, что не смогли принять Свободу. Они вдруг захотели заботиться о примитивах типа вас: помогать сирым выбираться из нищеты, учить их кретинов-детей, лечить уродов и тяжело больных недочеловеков… И нас они пытались втянуть в это безнадежное дело. Но мы выбрали путь Свободы. И когда на нашем пути встали врамены, то мы попросту уничтожили их.
- Вы предали своих родителей и радуетесь этому? - мрачно пробормотал Чейн, - А вот я, наоборот, лишь недавно понял, что мои родители-миссионеры вовсе не напрасно погибли, пытаясь помочь нищим духом варганцам, отъявленным космическим пиратам
И я рад своему прозрению и надеюсь сделать больше, чем это было суждено моему отцу, преподобному Томасу Чейну.
- Твои родители пытались наставить на путь истинный жалких разбойников, вместо того чтобы попросту уничтожить их? - изумился Настар - Они потеряли не только Свободу, но и собственную жизнь ради какого-то жалкого быдла? И ты одобряешь все это безумство? Чейн, ты нас разочаровываешь. Поначалу ты показался нам куда более похожим на настоящего человека, чем твои подчиненные. Но, кажется, мы ошиблись. И все же твой мозг закрыт для нас, и это вызывает любопытство. К тому же… - Настар запнулся, словно не желая сказать лишнего. - Чейн, мы ждем тебя. И не вздумай прикасаться к штурвалу! Любая попытка увести корабль в сторону будет стоить твоей подруге жизни.
- Слушаюсь, хозяин, - ответил варганец, дрожа от ярости
Бессильным взглядом он наблюдал за тем, как маленький звездолет рыскнул носом, уходя с орбиты. Пройдя через плотную пелену серебристых облаков, корабль совершил плавный разворот и направился в сторону обширного материка, вытянутого вдоль экватора. Он был почти сплошь покрыт густым ковром лесов. То там, то здесь среди изумрудного ковра поднимались высокие серые скалы.
Когда корабль заметно снизился, Чейн увидел, что среди сплошного массива деревьев мелькнуло что-то, похожее на город. Казалось, он был давно заброшен, хотя явных следов разрушения заметно не было. Через несколько минут он увидел второй город, потом третий…
Не удержавшись, Чейн протянул руку и включил увеличение обзорного экрана. И через некоторое время смог уже более подробно рассмотреть высокие белые здания, подернутые словно бы зеленой ряской. Наверное, это были ползущие растения, которые обычно первыми осваивали давно брошенные города.
- Что ты делаешь? - послышался злой голос Настара. - Я запретил тебе прикасаться к штурвалу!
- Я и не собирался этого делать, - усмехнулся Чейн. - Просто мне захотелось как следует полюбоваться вашей планетой. Эти развалины городов очень живописны…
Однажды на Арку я уже видел нечто подобное.
Настала долгая пауза, - казалось, Настар был озадачен.
- Это города враменов, - наконец промолвил он. - Мы настолько ненавидим наших предков, что не стали восстанавливать их города. Пускай джунгли сами поглотят их!
- Интересная мысль, - ехидно улыбнулся Чейн. - Но она что-то не очень вяжется с вашим агрессивным характером, Настар. Уж скорее вы, Третьи люди, должны были превратить эти города в груды щебня. Разве это трудная задача для новых галактических богов? Но еще больше меня удивляет, что нигде не видно ваших городов. Я уже пролетел добрую треть материка и не видел даже признака жизни. Настар, это очень странно! Уж не дурите ли вы мне голову? Может, эти заброшенные города - ваши! Настар разразился таким потоком проклятий, что Чейн не сдержал удовлетворенной улыбки - он попал в цель.
- По-моему, вы не все мне рассказали, приятель, - продолжил он. - Если врамены были Вторыми людьми, а вы - Третьими, то, наверное, где-то на Алтаре обитают и ваши собственные потомки? Логично предположить, что их зовут Четвертые люди. Кажется, мне кто-то о них рассказывал…
Настар издал такой вопль, что у Чейна едва не заложило уши Но спустя минуту он услышал уже спокойный, ледяной голос, в котором звучало откровенное торжество
- Выходит, мы не зря заинтересовались тобой, Морган Чейн? Ты на самом деле знаешь куда больше, чем положено знать примитиву. И очень скоро мы узнаем, что именно. А насчет Четвертых людей не беспокойся. Наши дети - это жалкие твари, больше похожие на земляных червей, чем на людей. Они даже недостойны ненависти, и мы…
Внезапно корабль замедлил скорость и начал разворачиваться в сторону севера.
На экране вновь появилось изображение Настара. Его прекрасные черты лица были искажены страхом.
- Проклятый примитив, как ты смеешь… - он запнулся, словно не находя слов от возмущения.
Чейн улыбнулся и, подняв руки, выразительно пошевелил пальцами.
- Ты же видишь, дружище, что я даже не прикоснулся к штурвалу. Наверное, что-то случилось с автопилотом. Веришь ли, он иногда выкидывает такие фортели - сам не перестаю удивляться! Ну, захотелось ему полететь к северному полюсу, чтобы малость прохладиться - я - то здесь при чем?
В глазах Настара промелькнуло бессилие.
- Проклятый примитив, ты еще издеваешься надо мной? - тихо промолвил он. - Ладно, у меня тоже есть чувство юмора. Но вряд ли оно придется тебе по вкусу.
Он повернулся и, подняв руки, зашагал к бедной Миле, бессильно сидевшей в кресле. Чейн издал сдавленный вопль. Он понимал, что Мила сейчас будет зверски убита.
Но тут белые искры над головой Милы изменили цвет и стали пурпурными. Настар зарычал от ярости и прыгнул вперед, словно бы пытаясь нанести девушке смертоносный удар. Но, наткнувшись на рой пурпурных искр, с болезненным воплем отпрянул и, рухнув на пол, стал биться в судорогах.
В зал тотчас вбежали еще несколько Третьих людей. В руках они держали оружие, похожее на бластеры. Чейн успел заметить, как тела всех остальных плененных астронавтов также окутали рои пурпурных искр А затем изображение на экране погасло.
Вздохнув с огромным облегчением, варганец откинулся на спинку кресла. Руки его предательски дрожали, на лбу появилась испарина.
- Спасибо, - хрипло промолвил он. - Я знал, что вы придете нам рано или поздно на помощь.
Он взглянул на экран, надеясь увидеть наконец-то таинственных Четвертых людей, но вместо этого вдруг в его мозгу послышался чей-то тихий, усталый голос:
"Прости, Морган, что мы доставили тебе и твоим людям так много неприятных минут. К сожалению… наши силы тают… Мы не можем даже вести дальше твой корабль… Лети на север! Когда увидишь обширную каменистую равнину, посреди которой возвышается гора с плоской вершиной, то… Это наш дом…”
Голос затих. Корабль начал неуверенно рыскать по сторонам, и Чейн поспешно отключил автопилот и крепко взялся за штурвал.
На душе у него было тревожно. Что случилось с Четвертыми людьми? И чем это грозит экипажу “Вреи”?

Глава 15

Он посадил корабль в нескольких кило метрах от горы и некоторое время сидел, не решаясь выйти Обиталище Четвертых людей почему-то вызывало у него внутреннюю дрожь. Казалось, из недр конической горы истекают потоки тоски, мрака, страха смерти. Безусловно, Четвертые люди обладали могучей телепатической силой, и то, что он ощущал, было отражением страданий этих существ. И легко было догадаться, что стало причиной этих страданий.
Вся равнина вокруг горы была изрыта воронками от бомб, а склоны горы иссекали глубокие расщелины - словно кто-то со всем недавно обрушил на нее огромный меч. Без сомнения, это был тот самый силовой ятаган, о котором недавно говорил Настар.
Когда-то в далеком прошлом Третьи люди разделались с помощью этого могучего оружия с враменами. Теперь настал черед Четвертых людей. Какая же сила Зла должна была таиться в душах Настара и его соплеменников, если они могли так поступить со своими родителями и со своими детьми? Что же тогда эти поборники безграничной Свободы могут сделать с обычными людьми, гуманоидами и негуманоидами, когда покинут Алтар и выйдут на галактические просторы?
Даже страшно подумать… Может быть, все-таки именно они, Третьи люди, и были той таинственной Третьей силой, чья мрачная тень нависла над галактикой?
"Нет, ты ошибаешься, Морган Чейн, - вновь зазвучал тихий голос в его мозгу. - Наши родители не настолько могущественны, чтобы изменить судьбу галактики. Но они могут стать прекрасными слугами тех, кто это пытается сделать… Чейн, мы ждем тебя. На склоне горы… находятся входы в наши подземные жилища… Ты… почувствуешь, куда надо идти… Но торопись, наши силы тают. Нам трудно… защищать твой экипаж от гнева Третьих людей…” Чейн торопливо выбрался из кабины звездолета и направился в сторону горы. Идти было трудно, то и дело приходилось обходить глубокие воронки и валы вздыбленной земли. В воздухе висел едкий запах гари. “Ну и побоище устроили здесь Настар и его парни! - думал Чейн, перепрыгивая с глыбы на глыбу. - Хорошо, что они не уничтожили “Врею” еще на орбите. Им, видите ли, захотелось изучить обычных людей! Зачем? Уж не хотят ли эти парни воспользоваться нашим крейсером, чтобы выйти в дальний космос? Галактическими богами они собираются стать, так их и разтак! Как бы эти любители свободы не сотворили с нами, примитивами, то же самое, что проделали с бедным Далином. Оказывается, у проклятых нейнов нашлись-таки достойные братья по разуму, но уже из натурального мяса и крови!”
Спустя час он добрался-таки до склона горы. Некоторое время он стоял на краю одной из расщелин, удивленно глядя в ее темную глубину. Стенки расщелины были гладкими и оплавленными, словно бы их опалил ядерный огонь. Даже здесь, у подножия горы, глубина расщелины составляла не меньше сотни метров. А что же творится там, наверху? Понятно, что беднягам Четвертым людям досталось по первое число.
Негромко выругавшись, Чейн начал восхождение. Вскоре он почему-то свернул налево и направился к невысокой иззубренной скале, торчавшей из склона, словно гнилой зуб. У него вновь появилось неприятное чувство, что кто-то управляет им извне.
Скала неожиданно повернулась вокруг невидимой оси, и Чейн увидел черное пятно входа. И без тени сомнения шагнул туда.
Он оказался в круглой комнате с прозрачными стенами. Пол вдруг стал уходить вниз, словно Чейн находился в кабине скоростного лифта.
По расчетам Чейна кабина опустилась в глубь основания горы по крайней мере на сто метров, когда движение внезапно прекратилось. Одна из стен словно бы растаяла, и варганец увидел округлый коридор с низким потолком, освещенный мигающим красным светом.
Согнувшись, Чейн пошел по коридору. Не очень-то приятно было ощущать над собой толщу горных пород, и он почувствовал нечто вроде приступа клаустрофобии. “Пьяное небо, - подумал озадаченно он. - Прежде ничего подобного со мной не случалось!” Но потом понял - эти ощущения пришли к нему извне. По-видимому, Четвертым людям было крайне неуютно здесь, в глубинах горы.
Наконец коридор свернул направо, и Чейн увидел в стене нечто вроде узкой кельи. В ней на низком стульчике сидело странное существо, напоминающее младенца. Такое же непропорциональное сложение, пухлые ручки и ножки, большая голова с ежиком соломенных волос. Одежда обитателя горы напоминала холщовый мешок, подпоясанный веревкой. На поясе, правда, висело нечто, напоминающее оружие.
Четвертый человек устремил на гостя большие темные глаза, полные боли и горечи. И сразу в мозгу Чейна зазвучал знакомый тихий голос:
"Я Кегн, один из обитателей дома-горы. Рад, что ты все-таки сумел бежать из лап Настара и его подельников. Это было нелегко сделать, но нам все-таки удалось перехватить контроль над автопилотом”.
Чейн сел на пол и сложил ноги накрест, поскольку обитатель горы не предложил ему стула.
"Неужели эти дьяволы так могущественны?” - Удивился он.
"Да. К сожалению - да. Еще недавно все было совершенно иначе. Много веков мы держали Третьих людей под контролем, пытались искоренить Зло из их душ. Медленно, но верно раса наших родителей начала было меняться, но затем…”
Кегн опустил голову, словно бы утомившись. Чейн с жалостью глядел на маленького уродца:
"Совсем недавно вы направили мой корабль к затемненной звезде, раздвигая перед ним огромное пылевое облако. Неужели совладать с Настаром и его сородичами труднее, чем повелевать звездами и космически ми течениями?” - На пухлом лице Кегна появилось нечто вроде ироничной улыбки.
"О-о, намного труднее. У наших родителей огромная психоэнергия. А в последнее время она к тому же внезапно возросла, и мы потеряли контроль над Третьими людьми. Звезды, планеты и астероиды - всего лишь частички неживой материи, и они, независимо от размера и массы, подчиняются одним и тем же законам природы. Живые существа тем и отличаются от неживой материи, что порой не подчиняются никаким законам! Третьи люди - тому яркое подтверждение. Некогда в далеком прошлом они безжалостно уничтожили своих родителей-враменов, а потом были готовы убить нас, своих детей. Даже хищные звери не способны на такое! Но Третьи люди жаждут большего, много большего…” Чейн усмехнулся:
"Настар сказал, что его раса хочет стать галактическими богами. Значит, Третьи люди намереваются выйти в большой космос, чтобы осчастливить всех недочеловеков вроде меня. Но почему же они раньше не сделали этого?”
"Мы не позволяли, - ответил Кегн. - На всякий случай мы даже уничтожили все звездолеты враменов и сделали так, чтобы другие обитатели галактики даже не приближались к Трифидам. Нам казалось, что мы все предусмотрели… Но выяснилось, что зло в душах наших родителей неискоренимо. Пять лет назад они внезапно вырвались из-под нашего контроля и подняли восстание. Откуда-то они раздобыли мощное оружие и подвергли наш дом-гору страшной бомбардировке Многие из моих сородичей погибли, многие получили ранения. Но тяжелее всего - это наши душевные страдания. Когда-то мы мечтали осчастливить плодами своего разума всю галактику, а на самом деле не смогли обуздать зло на своей же родной планете!”
Чейн нахмурился:
"Что-то я не понял… Вы сказали, будто Третьи люди уничтожили враменов много веков назад. Почему же их раса попросту не вымерла за это время? Или у них были другие дети, не вы?”
"Разве ты еще не понял этого, Морган Чейн, когда летел к нашей чудесной, радужной звезде? Кажется, ты вспомнил во время полета о Свободном Странствии, верно? Увы, наша звезда еще хуже Свободного Странствия”.
"О пьяное небо, выходит, я был прав? Эта дьявольская звезда… наверное, она дарит людям… бессмертие?”
"Увы, не только… Мощная, уникальная по своему спектру радиация заставляет все живые организмы мутировать самым невероятным образом. Наши предки-врамены были поначалу всего лишь группой ученых с Земли. Они прилетели в Трифиды с одной целью - изучить странную радужную звезду, единственную в галактике. Они высадились здесь, на Алтаре, и принялись за работу. Вскоре ученые почувствовали, что начинают меняться. Черты их лиц стали более красивыми, фигуры - более совершенными. А возможности разума и психики возросли беспредельно. Прошло еще несколько лет, и земляне поняли, что перестали стареть. Тогда-то они назвали себя враменами”.
"Врамены… Мой корабельный компьютер раскопал в своей бездонной памяти кое-какую информацию о них. Но почему-то крайне скудную. Известно лишь то, что врамены объявили себя хозяевами галактики и запретили всем людям и нелюдям даже близко подлетать к Трифидам”.
"Хозяевами галактики? - мрачно рассмеялся Кегн. - Уж скорее ее рабочими лошадками. Врамены были истинными учеными и потому вовсе не восприняли все случившееся как дар небес. Нет, они поняли, что им дан чудесный шанс помочь братьям по разуму во всех уголках галактики. Они занялись созданием универсальных лекарств, уникальных учебных программ, совершенных технических устройств, которые должны были облегчить жизнь всем людям и нелюдям галактики. Но…”
Кегн судорожно вздохнул и прижал детские ручки к груди, словно бы задыхаясь.
"Что с вами?” - встревожился Чейн. “Настар… Он и его соплеменники… пытаются разрушить силовые коконы, которыми мы окружили твоих людей, а также ваш… корабль. Нам… очень трудно сдерживать этот напор… На борту твоего крейсера осталось оружие?”
Чейн покачал головой.
"Нет. К счастью - нет. Все ракеты мы расстреляли в пылевом потоке. На одной из палуб остались лишь два полуразбитых варганских малых звездолета, которых инженеры не успели восстановить, и это все”.
"Хорошо… Но если Третьи люди пробьются на ваш корабль… то они могут выйти в космос… И тогда… их уже никто не сможет сдержать!”
"Хм-м… Вы опасаетесь, что Настар и его люди на самом деле попытаются играть роль галактических богов? - засомневался Чейн. - Не так-то это просто! Федерация и Империя хеггов достаточно сильны и дадут достойный отпор любым самозваным богам!”
"Не любым. Есть существа… куда более могущественные, чем Третьи люди… Именно поэтому… ты и оказался здесь, Морган Чейн”.
"Знаю, - мрачно вздохнул Чейн. - И дернул же меня черт однажды сунуть нос в космическое кладбище возле Отрога Арго! Один летающий каменный обелиск и рассказал мне впервые о вас, Четвертых людях. А еще он говорил о каких-то Ллорнах”.
"Ллорны ждут тебя… Они обитают… в центре галактики, в месте… которое вы называете Болотом… в глубине крабовидной туманности… Ллорны… о многом расскажут тебе… Но они очень хотели… чтобы ты сначала… побывал возле нашего радужного солнца… И мы выполнили их волю”.
"Но зачем же?.. Дьявол, тысячу раз дьявол!”
Чейн вскочил на ноги и тут же болезненно охнул, ударившись головой о низкий потолок коридора. На лице Кегна появилась легкая улыбка. Он поднял руку - и боль в затылке варганца сразу же пропала.
"Да, Ллорны… решили подарить тебе бессмертие. Само собой, оно не спасет тебя от луча бластера… или от несчастного случая, но твои… биологические часы отныне будут идти иначе. Ведь тебе… столько предстоит сделать!”
"Спасибо за доверие, - сердито прошептал Чейн, по инерции продолжая потирать затылок. - Но может, сначала нужно было спросить меня? Уж без бессмертия я как-нибудь бы обошелся! Я уже не говорю о том, что дело, наверное, не ограничится этим дерьмом. Небось теперь я тоже начну мутировать, и голова у меня станет пухнуть от мозгов? Нет уж, благодарю покорно, мне это ни к чему! Пожалуй, я уж лучше застрелюсь, пока не превратился в какого-то головастика-врамена…”
"Не беспокойся, Чейн… враменом ты не станешь… Во-первых, ты пробыл под излучением нашей звезды… лишь считанные минуты… А этого слишком мало, чтобы… начала меняться твоя биологическая природа… А во-вторых, ты не ученый… и у тебя бы начали развиваться не мускулы, а мозг”.
"И на том спасибо! - вздохнул с облегчением Чейн и вновь сел на пол. - Кегн, у меня даже голова закружилась от вашего рассказа. Кажется, я уже начинаю потихоньку мутировать… Может быть, пока суть да дело, вы ответите на мои вопросы?”
"Сейчас… Мне трудно… Настар… какой натиск!”
Кегн закрыл руками лицо и затрясся, словно бы от огромного напряжения. Спустя несколько минут дрожь прекратилась, и лидер Четвертых людей посмотрел на Чейна уже куда более спокойным взглядом.
"Нам удалось отбить атаку Третьих людей. Пока отбить… И я готов ответить на твои вопросы. Я знаю, тебя волнует, кто же является таинственной Третьей силой. Ты уже понял, что это не Третьи люди. И конечно же, это не супернейны. Кто-то извне пришел в нашу галактику и пытается перестроить ее на свой лад. Но это произошло не сейчас, а спустя десятки тысяч лет…”
"Спустя?.. То есть эти существа из далекого будущего? Но какого именно?”
"Не знаем. Мы несколько лет бились над решением этой сложной задачи. Она потребовала от нас полной концентрации сил и разума. Настар и его соратники воспользовались этим и подняли восстание. А потом они начали бомбардировку нашего дома-горы, и нам стало уже не до решения этой проблемы”.
"Хм-м… Понятно. А Ллорны - они знают ответ?”
"Возможно. Но эта раса Хранителей галактики очень стара, и ее жизненные силы исчерпаны. Чейн, теперь ты понимаешь, почему мы обратились к тебе?”
"Пожалуй, - нехотя кивнул Чейн. - Но ваш выбор явно неудачен. Не гожусь я для решения мировых проблем!”
"Как сказать, - покачал головой Кенг. - Однажды ты уже остановил галактическую войну между Империей и Федерацией. Поверь, все остальные правители в галактике - это самые обычные люди, и порой даже худшие из худших. Но, оказавшись волей случая на вершине власти, они невесть что начинают о себе воображать, чуть ли не играть роль богов. У тебя другая проблема - ты никак не можешь выбраться из шкуры бывшего Звездного Волка”.
Вдруг пол содрогнулся раз, другой. Кегн болезненно поморщился. - “Опять…” - тихо вымолвил он.
"Третьи люди опять начали бомбардировку?” - спросил Чейн, торопливо поднимаясь на ноги.
"Да. Они… в ярости, из-за того, что им не удалось добраться до… твоего крейсера. Чейн, им кто-то помогает… Я думаю, что это нейны… но почему-то не вижу их, не вижу…” Кегн закрыл глаза. Чейн с удивлением увидел, как по его пухлым щекам вдруг покатились слезы.
"Трое из наших… только что погибли… Я… слабею… А ведь хотел так много тебе еще рассказать…”
Чейн покачал головой: “Нет времени, дружище. Ллорны мне все расскажут - если я, конечно, доберусь до них. А сейчас мне настала пора вспомнить, что я - Звездный Волк! Прощай, Кегн!”
"Подожди… Мы должны тебе рассказать, где искать Ллорнов… Расслабься и открой свой мозг!”
Чейн вздохнул и закрыл глаза. Он почувствовал в глубине мозга какое-то легкое щекотание. Вскоре оно прекратилось.
Пол дрожал уже почти непрерывно, и Чейн полусогнувшись побежал к лифту. На повороте он не удержался и обернулся. Кегн держал в руках вещь, похожую на оружие, и что-то беззвучно шептал бледными тонкими губами.

Глава 16

Когда Чейн покинул кабину лифта и вышел на склон горы, то его глазам предстало жуткое зрелище. В воздухе реяли небольшие железные птицы с длинными изогнутыми крыльями, круглыми головами и двумя парами телескопических ног. Птицы-роботы то и дело раскрывали свои широкие клювы и сбрасывали на землю черные шарики размером со сливу. Падая, крошечные бомбы вызывали взрывы такой силы, что Чейн едва держался на ногах.
"А бомбочки-то это радитовые, - подумал Чейн, оглядывая равнину, окутанную облаками пыли и дыма. - Значит, Настару и его парням помогают каяры. А может, и нейны - тоже. Славная компания подобралась, душевная!”
Птицы продолжали носиться в воздухе, утюжа прилегающие к отрогам горы области равнины. Наверное, там, в глубинах земли, находились какие-то важные объекты. Возможно, подземные города Четвертых людей, а возможно, какие-либо машины. Должны же быть у сородичей Кегна машины? Телепатия телепатией, но одной психофизической силой вряд ли можно изменить путь движения огромного космического течения. Одна из птиц заметила человека на склоне горы и, с силой взмахнув крыльями, понеслась в его сторону. Проклиная все на свете, Чейн понесся вниз по склону горы. До его варганского звездолета было довольно далеко. А если милые птички уже превратили маленький корабль в груду железа?

Предыдущая страница 10 Следующая страница


11 Сергей Сухинов, Эдмонд Гамильтон

Птица стремительно приближалась, Чейн понял, что ему не уйти, - ну разве что прыгнуть в соседнюю расщелину. Он остановился, достал из кобуры бластер и, присев на одно колено, прицелился.
Птица внезапно сложила крылья и словно маленькая ракета со свистом понеслась к нему. Стрелять с такого большого расстояния было бессмысленно, но и не стрелять было нельзя, иначе можно было даже при удаче попасть в убойное поле действия радитовой бомбочки. И Чейн стал стрелять, не жалея зарядов.
Наконец, птица взорвалась в нескольких сотнях метров над Чейном. В воздухе появился ослепительный огненный шар. От грохота у Чейна заложило уши, а чуть позже ударная волна швырнула его на землю.
Прошла минута, прежде чем он пришел в себя. Подняв голову, варганец увидел, что высоко над ним делают плавные круги сразу три птицы. Наверное, они пытались разглядеть, остался ли жив человек, или его надо угостить еще одной радитовой бомбочкой.
Чейн чертыхнулся и дрожащими руками перезарядил бластер. Он отлично понимал, что сразу с тремя птицами-роботами ему не справиться.
Но тут железных птиц вдруг окутали гроздья пурпурных искр. И спустя несколько секунд все три механические убийцы упали на землю. Чейн спрятался за крупным валуном, ожидая взрывов, но ничего не случилось Видимо, нейтрализующие поля не дали радитовым зарядам взорваться.
"Вот так-то лучше, - пробормотал Чейн. - Наконец-то хозяева горы вспомнили о гостеприимстве. Негоже отдавать своего гостя на растерзание этим милым птичкам! Тем более что по сравнению с ними я почти безоружен”.
Безоружен?
Чейн поднял голову. Заметив, что остальные крылатые роботы по-прежнему заняты бомбардировкой окрестностей горы, он поднялся на ноги и изо всех сил помчался вниз по склону. Вскоре он нашел одну из трех птиц, лежащую среди камней Силовое поле уже исчезло, и он смог без труда раздвинуть пасть маленькому роботу, а затем осторожно вытряхнул из нее радитовый заряд себе в ладонь. Черный шарик был теплым и на удивление тяжелым.
"Это уже кое-что, - обрадовано подумал Чейн. - Будет чем угостить Настара и его приятелей! Но одной бомбочки, пожалуй, будет маловато. Придется рискнуть!”
Он потратил еще минут десять, разыскивая двух других сбитых птиц среди нагромождений камней. Став обладателем еще двух бомбочек, Чейн приободрился. Теперь оставалось добраться до своего корабля
Эта задача оказалась далеко не из легких. Прошло не меньше часа, прежде чем он, пыльный с головы до ног, покрытый потом, с исцарапанными в кровь руками, сумел-таки добраться до своего маленького космолета. Как он и ожидал, варганский корабль был защищен роем пурпурных искр. И это было очень кстати, поскольку местность вокруг напоминала ад - груды вздыбленной, дымящейся земли, глубокие, метров в пять, воронки. Птички постарались от души!
Забравшись в кабину, Чейн рывком поднял корабль в воздух. И в этот же момент рой защитных пурпурных искр исчез, - видимо, силы Четвертых людей иссякали.
"Ничего, парни, продержитесь еще немного, - подумал Чейн. - Скоро я навещу Настара и его подручных головорезов. И приду в гости не с пустыми руками!”
Увидев звездолет, механические птицы тревожно заверещали и со всех сторон бросились к нему. Чейн усмехнулся и почти вертикально направил машину в небо. Птицы-роботы медленно, но верно нагоняли его.
Варганец выждал еще некоторое время, а затем положил правую руку на пульт управления огнем. К сожалению, на борту космолета не осталось ни одной ракеты, но обе пушки были в рабочем состоянии. Развернув турели в заднюю полусферу, Чейн сделал несколько очередей и затем рванул на себя рычаг скорости.
Иглообразный звездолет с огромной перегрузкой взвился в облачное небо. И вовремя, потому что позади уже начал взбухать огромный огненный шар. Радитовые заряды сработали, и стая железных птиц мигом превратилась в пар.
Взрыв был настолько силен, что ударная волна догнала варганский звездолет и встряхнула так, что сразу же замигали несколько аварийных ламп. Но все обошлось, звездолет не потерял управляемость.
Чейн с облегчением вздохнул.
"Кегн, как ваши дела?” - спросил он мысленно.
"Плохо… Многие… ранены… Нам приходится, напрягать все силы……. чтобы спасти самых слабых… Чейн, спасибо за помощь! Но мы… боюсь, не сможем больше помочь тебе…”
"Ничего, как-нибудь сам справлюсь. Но вот толковый совет не помешает”.
"Лети… на запад… Когда увидишь большую реку… следуй вдоль ее правого берега… Город Третьих людей… он находится в устье реки, на берегу моря…”
"И много их, этих уродов?”.
"Более сотни… Точнее - сто четырнадцать человек”.
Чейн присвистнул:
"Только-то и всего? А я - то думал, что на такой старой планете должны быть по крайней мере сотни тысяч жителей!”
"Нет, нас очень мало… Чейн, ты намереваешься… убить Настара и… остальных?”
"Именно так - убить. И не пытайтесь меня удержать!”
"Но это… это наши родители! И потом их интеллект… психическая сила… очень велики! Третьи люди… уникальная раса… они достойны жизни…”
Чейн нахмурился:
"Вы пытались взять Третьих людей под контроль, перевоспитать их - и к чему это привело? Не сомневаюсь, что нейны и их неведомые хозяева собираются привлечь Третьих людей на свою сторону. Тогда шансов на спасение у простых жителей галактики станет еще меньше. Кегн, вы мудрый человек, и ваша раса достойна всяческого уважения Но вы не сумели остановить зло даже на вашей же планете. Мудрость порой должна отступать, давая место силе!”
В голосе Кегна послышалась некоторая растерянность.
"Теперь я понимаю… почему божественные Ллорны выбрали… именно тебя. В тебе есть… совестливость, сострадание… и ты способен на разумные поступки… Но в тебе также есть и сила… и Зло, да, Зло! В нужный момент ты не остановишься… перед убийством Ллорны… они когда-то были такими же… Чейн…”
"Да?”
"Ты не прав… насчет Третьих людей… Со стороны… просто решать… А вар ганцы… разве не похожи на них?.. Тебе… тоже предстоит… такой же страшный выбор…”
Голос Кегна затих. Чейн, насупившись, повел корабль на запад и постепенно стал снижаться Из его головы не выходили последние слова Кегна. Вот, оказывается, в чем штука! Он был Звездным Волком и, значит, с детства умел убивать Но земная кровь не давала жестокости затмить его разум и притупить такое не известное коренным варганцам чувство, как сострадание Именно это невероятное сочетание Зла и Добра в одном человеке и пришлось по душе Ллорнам. Им нужен был не просто мудрый и могущественный Хранитель, а человек, который мог творить Зло ради торжества Добра! Дьявол, тысячу раз дьявол…
Но не меньше его потрясли последние слова Кегна. И на самом деле, он потратил немало сил на то, чтобы обуздать разбойную натуру варганцев. То же самое пытались сделать и Кегн с соплеменниками по отношению к Третьим людям. И это закончилось полным крахом. Кегн… что он хотел сказать? Что и варганцы могут оказаться… нет, только не это.
Это неожиданное открытие настолько вывело Чейна из равновесия, что он на некоторое время потерял самоконтроль. И пришел в себя, лишь увидев далеко впереди огромное голубое пятно Это было море. Большая река текла к нему, прихотливо изгибаясь среди густых лесов и скал
Вскоре Чейн увидел вдали, в устье реки, большой город из красивых белых зданий. Они были расчищены от зелени джунглей.
Среди зданий возвышались стальная башня крейсера, окруженная облаком пурпурных искр.
"Кегн, ваше защитное поле сможет спасти людей и мой крейсер от взрыва радитовых бомб?” - спросил Чейн.
"Мы… мы постараемся… Но только поторопись… Умерло… еще восемь человек, и многие… близки к смерти… Мы скоро не сможем…”
Кегн замолчал, но Чейн все понял. Конечно же, Четвертым людям сейчас стоило бы сосредоточить все психофизические силы на помощи своим раненым. “Ладно, я поспешу”, - решил Чейн. Только он было хотел прибавить скорость, как вдруг почувствовал сильнейший психический удар Его тело стало сотрясаться от боли. Выпустив из рук штурвал, он закрыл дрожащими руками лицо и, не выдержав, застонал.
"Морган Чейн, вот ты и прилетел к нам сам, - услышал он торжествующий голос Настара. - Ну что, помогли тебе наши ублюдки-дети?”
"Нет, - признался Чейн. - Зато мне помогли вы сами!”
"Что за чушь?” - насторожился Настар.
"В моем кармане лежат три радитовых бомбочки. Этого вполне хватит, чтобы уничтожить ваше змеиное гнездо до основания!”
"Но тогда ты уничтожишь заодно и своих людей, и свой крейсер!” - встревожено закричал Настар
"Разве? А мне кажется, что их по-прежнему защищают Кегн и его товарищи. Но если мы все и погибнем - то уж лучше отправиться в ад в приятной компании с вами, Третьими людьми!”
Настар растерянно молчал Чейн сумел оторвать руки от лица и напряженно смотрел на экран. Маленький звездолет шел по длинной наклонной траектории точно на башни белого города. Огоньки контрольных лампочек на пульте автопилота затеяли какой-то фантастический танец. Можно было не сомневаться, что именно за этот простенький механизм сейчас сошлись в решающей схватке две могущественные расы. И от исхода этой борьбы зависело отнюдь не только будущее этой планеты…
Чейн с огромным трудом повернул голову и увидел на пульте локатора время, оставшееся до столкновения. Осталось всего сто двадцать секунд… сто десять… сто…”
"Да будь ты проклят, Чейн! - наконец раздался полный ярости голос Настара. - Хорошо, мы немедленно покинем город. Нам помогут наши новые друзья. А ты скоро превратишься в горстку пепла! Или ты надеешься, что Кегн и другие уродцы смогут защитить тебя внутри корабля, ха-ха-ха?” Одна из городских башен вдруг начала медленно подниматься в воздух Белая каменная облицовка стала обсыпаться с нее, словно шелуха.
Чейн мысленно произнес самые изощренные проклятия. Подобный фокус он года полтора назад уже видел на Арку, когда корабль Третьей силы был замаскирован под каменную башню.
Со всех сторон к звездолету полетели маленькие сверкающие сферы. Наверное, внутри них находились Третьи люди. Еще несколько секунд - и башнеподобный черный звездолет взмыл в небо и исчез.
До столкновения с городом оставалось всего несколько секунд, когда Чейн вновь обрел способность действовать. Автопилот отчаянно пытался вывести корабль из смертельного пике, но явно не успевал.
А вот Чейн успел.

Глава 17

Когда “Брея” покинула Алтар и вышла из поля тяготения темной (или вернее затемненной) звезды, Чейн еще спал. Бурные события последних дней настолько измотали его, что даже могучий варганский организм настоятельно потребовал отдыха. Чейн заперся в своей капитанской каюте, достал из сейфа заветную бутылочку варганского виски и надрался так, что едва сумел добраться до койки.
Он проснулся от того, что кто-то с силой тряс его плечо.
С глухим стоном он перевернулся на живот и первым делом уставился мутным взглядом на капитанский хронометр. Оказалось, что он проспал более суток. Отлично!
- Морган, ты хоть что-нибудь соображав ешь? - услышал он резкий голос Милы.
Девушка сидела рядом на стуле и холодно глядела на своего капитана.
- Я в полном порядке, детка, - пробормотал варганец и хотел было перевернуться на бок, но Мила схватила его за китель и дернула так, что швы затрещали.
- До чего ты дошел! - возмущенно выпалила Мила. - Спишь в одежде. Даже башмаки не снял, словно последний забулдыга! Проснись, галактический герой, пора есть манную кашку!
Выругавшись, Чейн с трудом сел и с силой стал растирать лицо
- И это… это благодарность за спасение? - пробормотал он. - Разве не я вырвал всех вас из рук этого дьявола Настара?
- Вырвал, было дело, - сухо согласилась Мила. - Хочешь услышать “большое спасибо”? Пожалуйста. - И она произнесла несколько смачных фраз, которым позавидовал бы даже Гваатх.
Чейн насупился:
- Могла бы вести себя и поприличнее в присутствии капитана! - рявкнул он.
Мила ответила дерзкой улыбкой.
- Капитана ли?.. Чейн, наш замечательный экипаж собрался в кают-компании почти в полном составе. Все отважные астронавты мечтают с тобой пообщаться. И не обещаю, что это общение будет для тебя очень приятным. Альрейвк вот даже попросил одного из Ранроев подучить его некоторым очень специфическим варганским выражениям. Сказать, каким?
Чейн усмехнулся:
- Догадываюсь… Выходит, на моем корабле назревает бунт?
- Он уже перезрел, словно прыщ на заднице, - ласково поправила его Мила. - И вот-вот лопнет.
- Хм-м… И тебя послали, чтобы вручить капитану черную метку?
- Точно, господин капитан. Я бы эту метку давно пристроила самым извращенным образом тебе в одно место, да никак не могла расстегнуть брюки.
Чейн мрачно расхохотался:
- Ладно, все понял. Но пока я еще капитан этого корабля, верно? Тогда сотвори-ка мне завтрак, детка, и главное - свари побольше самого крепкого кофе. Голова у меня мутная, а она мне сегодня очень понадобится. А я пока пойду, приму душ.
Через полчаса в кают-компании состоялся весьма бурный разговор. Чейн оказался по одну сторону баррикады, а все его подчиненные, включая Банга и даже верного Гваатха, - по другую. Эмоции долгое время перехлестывали через край. Насколько Чейн понял, недолгое общение членов экипажа с Третьими людьми произвело на всех неизгладимое впечатление. Слова “садисты”, “извращенцы”, “подонки” были едва ли не самыми мягкими в потоке брани.
А затем все дружно набросились на своего капитана. Общее настроение более или менее связно выразил Банг:
- Морган, ты знаешь, что я люблю тебя, как собственного сына. Мы не раз бывали с тобой в самых крутых переделках. Мы славно поработали в Клондайке, помогли тебе взобраться на трон Шерифа. И дальше были готовы следовать за тобой хоть на край галактики. А ты, сучий потрох, обманул наше доверие! Не знаю, в какие игры ты теперь играешь, но мне что-то не больно хочется выглядеть простой деревянной пешкой!
Альрейвк добавил огня:
- Капитан Чейн, вы ведете себя в последнее время просто возмутительно! Мало того что вы ни в грош не ставите членов своего экипажа, но вы готовы играть даже моей жизнью! Напоминаю, что я ныне нахожусь формально всего лишь в отпуске и потому еще не потерял статуса высшего чиновника Империи! И тем не менее под предлогом переговоров со Свободными Мирами вы бросили меня в этот ад. Зачем? И кто дал вам право так поступать?
Чейн довольно спокойно выслушал все нападки и обвинения, а затем поднял руку:
- Ну, все высказались? Гваатх, будь добр, закрой рот - я прекрасно знаю, что ты хочешь сказать. А теперь послушайте меня.
Да, я был не вполне откровенен с вами, когда отправлялся в этот полет. Признаюсь, что вовсе не переговоры с Ассамблеей Старейшин заставили меня на несколько недель оставить Клондайк накануне этого проклятого праздника. Но, клянусь, я и сам толком не знал, что затем произойдет в Свободных Мирах и куда нас заведет этот рейд! До недавнего времени я ничего не слышал о Трифидах, а уж тем более об Алтаре и его обитателях!
- Врешь, - убежденно произнесла Мила. - Зачем же ты тогда полетел к Алтару один, на варганском звездолете? Ответ прост ты хотел встретиться без помех, один на один, с какими-то Четвертыми людьми, о которых упоминал дьявол Настар. А нас ты послал чуть вперед, чтобы отвлечь этих красавчиков от своей драгоценной персоны. И твой замысел удался на славу! Бедного Далина убили на наших глазах, словно цыпленка! И все мы были в шаге от смерти, и что еще хуже, от жутких мук. А думаешь, это приятно, когда в твоей памяти роются грязными руками чужаки? Чейн, я никогда не думала, что ты можешь так гнусно подставить нас, своих друзей!
Чейн опустил голову и вздохнул:
- Клянусь, я ничего не знал о Третьих людях! Но не буду спорить, вас действительно использовали, чтобы отвлечь внимание. Но сделал это не я!
- Четвертые люди, верно? - спросил Бихел с кривой усмешкой.
- Да. Но не забывайте - они сделали все, чтобы спасти вас!
- Очень приятно слышать об этом, - зло ухмыльнулся Селдон. Голова маленького шотландца была перевязана, на щеке виднелся глубокий рубец. - Сначала нас бросили в чан с дерьмом, а потом героически пытались оттуда вытащить. Чейн, я случайно слышал твою замечательную беседу с Настаром. Если бы ты не придумал эту хитрую штуку с радитовыми бомбочками, то никакие Четвертые люди нас бы не спасли. Верно? Чейн промолчал.
- Значит, верно, - кивнул Селдон - А если бы нервы у Третьих людей выдержали и они предпочли бы героически умереть в городе? Что тогда было бы с нами?
- Не знаю, - честно признался Чейн. - Четвертые люди попытались бы вас спасти. Но… не знаю, удалось бы
- Вот то-то и оно! - торжествующе воскликнул Рутледж - Капитан, мы все - люди военные, ну кроме, конечно, нашего славного Альрейвка, и потому всегда готовы умереть в бою. Но именно в бою, а не в том гнусном клоповнике! И умирать все-таки приятнее, зная за что. А за что мы должны были бы умереть на Алтаре? Чтобы дать шанс выжить твоим приятелям, Четвертым людям? Да я их не знаю и знать не хочу! Капитан, Банг прав: ты стал играть в непонятные нам игры. Ну и играй на здоровье, сколько влезет! Но только сам, понятно? Я очень уважаю тебя, но играть вслепую больше не намерен. Словом, или ты открываешь перед нами все карты и делаешь нас своими союзниками, или после возвращения я перехожу служить на другой корабль.
- И я тоже, - сказал Селдон.
- И я, - кивнул Бихел. - Поищи себе другого секретаря.
Банг промолчал, но вид у него был настолько красноречивым, что слов и не требовалось.
Один из астронавтов-Ранроев внезапно расхохотался.
- Пьяное небо, до чего же был прав Венгент! Чейн, ты всем приносишь неприятности, даже своим ближайшим друзьям. Но мы не твои друзья. Мы настаиваем, чтобы ты немедленно связался с Харканом, Пускай высылает за нами крейсер. Но не жди, что мы будем держать язык за зубами. Скоро все Звездные Волки узнают, что ты затеял рейд с какими-то только тебе одному известными целями. Уж не снюхался ли ты со своими дружками, Четвертыми людьми? Мы не знаем, кто это такие, зато отлично познакомились с их родителями. Уж если Третьи люди - дьяволы, то кто же их детки, могу представить!
Чейн задумался, скользя взглядом по лицам возбужденных людей. Их гнев был понятен. Но может ли он рассказать им всю правду? Вряд ли эта правда кого-то успокоит. Никому из тех, кто находится на борту “Вреи”, дела нет до судьбы галактики. Все мыслят куда более конкретными категориями, и это вполне нормально А уж если они узнают про Звезду Жизни… Черт знает, чем все это закончится? Конечно, шаровое пылевое облако вокруг радужной звезды - довольно надежная защита, но не исключено, что к этой звезде все же можно пробиться на кораблях с мощными силовыми коконами. А если такое сумеет сделать хотя бы один корабль, то галактике конец. Даже проклятое Свободное Странствие не сравнится с коварной Звездой Жизни! Одно дело - обрести бессмертие души, а совсем другое - заодно приобрести еще и бессмертие тела. Легко представить, какое паломничество начнется в Трифиды! Кегн и его соплеменники не смогут справиться с такими ордами…
Выходит, он должен молчать. Молчать, даже если это приведет его к полному одиночеству. Впрочем, верный Рангор наверняка не захочет его оставить. А остальные… что ж, у каждого своя судьба.
- Простите, друзья, но я не могу вам ничего рассказать, - мрачным тоном произнес он. Последовал взрыв общего негодования, но Чейн поднял руку и подождал, пока все успокоятся.
- Очень жаль, но по некоторым причинам просто не могу этого сделать. Ничего не поделаешь, отныне мы должны расстаться. Кому же приятно чувствовать себя слепцом, которого ведут непонятно куда? Словом, как только мы вернемся в Клондайк, я объявлю о своем уходе с постов Шерифа и командора Патруля.
В кают-компании настала мертвая тишина. Такого поворота событий не ожидал никто
- Морган, ты сошел с ума? - наконец подала голос Мила. - Ты хочешь ради своих не ведомых никому планов вновь поставить всех на уши? Да Клондайк просто не выдержит новых выборов! Пограничники - народ нервный, сам знаешь. К тебе они уже более или менее притерпелись. А если начнется новая избирательная кампания… Тьфу, да они же все друг друга либо перестреляют, либо утопят в дерьме!
- Я уже не говорю о нас, Звездных Волках, - нахмурившись, сказал один из Ран-роев. - Чейн, ты знаешь, что наш клан не больно-то восторженно принял твою идею насчет Патруля. Тем более когда вы с Берктом загнали нас в проклятое Болото. Мы там озверели до такой степени, что Венгент сумел нас запросто подбить броситься в этот дурацкий грабительский рейд в Свободные Миры. Да, дурацкий! - заорал он, свирепо глядя на своих сородичей-Ранроев. - Сами видите, каков результат - ни за что ни про что мы положили больше двух сотен наших парней. Ну а что будет, если Патруль развалится, как карточный домик, вы думали?.. Чейн, не валяй дурака. Нельзя просто взять и бросить все только потому, что тебе что-то там надули в уши какие-то Четвертые люди!
Командор довольно улыбнулся - его хитрость удалась.
- Вот то-то и оно, - весомо сказал он. - Как бы ни плох был старина Морган Чейн, а он все-таки торчит в арке моста, словно ключевой камень. Убери Чейна - и все рухнет к чертовой матери! И вряд ли от этого станет кому-то хорошо, кроме разве что Третьей силы. Да, я понимаю, что для всех вас слова “Третья сила” - просто слова. Но она существует, теперь я в этом совершенно уверен! И скоро она всем нам даст прикурить, да так, что все предыдущие бурления в галактике покажутся детскими играми. А уж слуг этой Третьей силы многие из вас видели воочию. Помните про нейнов? А про каяров с Хланна - тех самых, кто создал радитовые заряды? А кто, как вы думаете, помог Третьим людям вырваться из-под опеки своих детей? И кто их унес с Алтара, спасая от гибели?
Если для вас все это - пустые звуки, то я могу только развести руками. Выходит, никто из вас не хочет видеть дальше своего носа! А вот мне бы вовсе не хотелось, чтобы Настар и ему подобные типы рвали людей на части. И ради того, чтобы остановить их, я готов многим пожертвовать, и в первую очередь самим собой.
А вы, вы можете вслед за Рутледжом валить с “Вреи” к чертовой матери! Обиделись они, так вас и разэтак! А разве Совет Федерации советуется с рядовыми воинами Флота, как вести войну? Или это делает адмирал Претт? Или адмирал Рендвал - что скажешь, Мила? Альрейвк, ну а вам вообще бы стоило помолчать. Сколько лет вы вели миллионы рядовых хеггов к войне с Федерацией - а разве при этом рассказывали им всю правду? Нет, конечно. Почему же вы теперь все дружно требуете этого от меня? Или вы считаете, что старина Чейн - мелкая сошка в галактической игре и его можно трясти, словно грушу, пока он не выложит все карты на стол? Черта с два!
Чейн замолчал, тяжело дыша. Такой длинной речи он не произносил, наверное, никогда в жизни. И судя по лицам всех присутствовавших в кают-компании, его слова не прошли даром.
- Хм-м-м… Ну что ты так разбушевался, командор? - смущенно почесал затылок Банг, - Мы собрались, чтобы тихо-мирно поговорить по душам, и не более того. А ты сразу же полез в бутылку… Мы же понимаем, что ты стал важной шишкой. А важные шишки не очень-то любят рассказывать нам, маленьким людям, про свои дела, и тем более мысли. И, наверное, правильно делают.
Мила посмотрела на бывшего гладиатора уничижительным взглядом и, фыркнув, отвернулась. Но высказываться не стала, и это показалось Чейну добрым знаком.
Альрейвк встряхнул гривой и нервно переступил всеми четырьмя ногами.
- Безусловно, в том, что сказал уважаемый командор Чейн, есть свой резон. Просто лично я не привык к тому, чтобы кто-то играл мною, не соизволив даже посвятить в правила игры, не говоря уже о ее конечной цели. Но, если откровенно признаться, сам я более тридцати лет проделывал с миллионами хеггов то же самое. Командор, приношу вам свои извинения. Видимо, все дело в разгулявшихся нервах… Пойду, вздремну.
И он направился к выходу.
Чейн с усмешкой оглядел притихших членов своего экипажа:
- Ну что, будем считать, что бунт на корабле погашен? А теперь прошу… нет, приказываю всем занять свои места по штатному расписанию. Следующий гиперпрыжок мы совершим в глубины Болота. Там мы передадим всех наших Ранроев командору Харкану. А у меня там есть еще одно небольшое дельце… Надеюсь, не такое опасное, как случилось здесь, на Алтаре.
Гваатх шумно вздохнул и ударил себя кулаком по мохнатой груди.
- Чейн, сучий потрох, разве Гваатх желает тебе зла? Гваатх, то есть я, готов за тобой и в огонь и в воду! Ты тут давеча долго говорил, но я что-то не больно понял про что. Скажи попроще - мы будем бить этих гнид навроде Настара?
- Еще как! - воскликнул Чейн с ухмылкой. - От них аж пух и перья полетят!
- Тогда Гваатх с тобой!
Все заулыбались. Лицо Милы также постепенно посветлело. Она наконец соизволила обернуться и ехидно посмотрела на своего капитана:
- Гваатх, а ты заметил, что наш бравый командор стал брать с тебя пример? Он тоже стал говорить о себе, любимом, в третьем лице. “Чейн такой, Чейн сякой, Чейн торчит”… Что у тебя торчит, я что-то не поняла?
Все расхохотались. Банг покачал головой, осуждающе глядя на девушку.
- Пороть тебя некому, девонька. Ну, поговорили, и ладно. Надо готовить двигатель к полету. Болото так Болото, где наша не пропадала!

Глава 18

Лишь через десять дней “Врея” была подготовлена к гиперпрыжку. За это время вполне можно было вызвать помощь из Второй эскадры, но Чейн не давал такой команды. И никто больше не бурчал по этому поводу, даже Ранрои. Раз командир сказал, что так надо, - значит, надо.

Предыдущая страница 11 Следующая страница


Рыцарь ордена Ллорнов 12

Все эти дни Чейн работал наравне со всеми членами своего экипажа. По вечерам он настолько уставал, что у него хватало сил только на то, чтобы добраться до своей каюты, принять душ и рухнуть в койку. И каждое утро он очень удивлялся, когда вдруг видел, что на его плече мирно спит Мила.
Наконец, настал день, когда все было готово к гиперпрыжку. Чейн пришел в пилотскую кабину и вместе с Урсулой объяснил Жану Дювалье, какой именно маршрут ему предстоит.
Глаза первого пилота изумленно округлились.
- Разве мы не встретимся с флагманом Второй эскадры?
- Нет, - покачал головой Чейн. - С Харканом мне что-то не хочется сейчас встречаться. Сам понимаешь, что после гибели Венгента и атаки Ранроев на Свободные Миры такая встреча могла бы получиться излишне бурной… Мы выйдем из гиперпространства возле планеты Тассилия-3, где находится база Второй эскадры, высадим всех Ранроев на поверхность, а затем сделаем еще один небольшой прыжок.
- Куда?
- Потом узнаешь, - уклончиво ответил Чейн
Заинтригованный Жан внимательно по смотрел на него, но промолчал. Чейн в который раз порадовался, что тот памятный раз говор в кают-компании закончился самым наилучшим образом. За прошедшие дни ни кто, если не считать назойливого Гваатха, больше не приставал к нему с дурацкими расспросами. Никто не интересовался, по чему “Врее” нужно лететь в глубь Болота. А Чейн само собой никому и словом не об молвился про Ллорнов и про их предстоящую встречу. Встречу, которая должна была все окончательно расставить по своим местам.
Гипердвигатель не подвел, не подвели и люди. “Врея” благополучно вынырнула в южной части Границы, в нескольких десятках тысяч километров от системы оранжевого солнца, состоявшей из пяти планет. Даже не пытаясь связаться с Харканом, Чейн повел корабль к Тассилии-3 и благополучно сел на поверхность планеты на пустынном материке, вдали от базы Второй эскадры. Там он высадил всех Ранроев, снабдил их оружием, едой, водой и передатчиком без батарей. А батареи были спрятаны возле одинокой скалы в двухстах километрах от места первой высадки.
- Двести километров - это пустяки, - благодушно сказал Чейн на прощание мрачным Ранроям. - Вы запросто дойдете туда за несколько дней. Ну, и на этом ваши злоключения закончатся - если, конечно, Харкан не накажет вас за самовольство. Покинуть эскадру, да еще ради пиратского рейда - это не шутки! Ну уж с Харканом вы как-нибудь сами разбирайтесь. Быть может, узнав о том, что его вечный соперник Венгент мертв, старый волчище и не станет особенно буйствовать.
Ранрои невесело переглянулись.
- Командор, а нельзя ли нам остаться на твоем крейсере? - робко предложил Истар, командир седьмой эскадрильи Ранроев. - “Врее” предстоит еще далекий перелет, а рук на борту явно не хватает. Да и нам что-то расхотелось встречаться с Харканом.
- А куда же вы потом денетесь? - недоуменно вскинул брови Чейн. - Вы же знаете, как в моей эскадре относятся к вашему клану. Да и Беркт после той драки в Свободных Мирах вряд ли вас примет с распростертыми объятиями!
Истар невесело кивнул:
- Что верно, то верно. Но если бы нас высадили где-нибудь в отдаленной части Клондайка… Мы могли бы взяться за кирки и лопаты и стать старателями хоть куда.
Чейн в сомнении покачал головой. Истар поспешно добавил:
- А еще лучше нам разбежаться там, в Клондайке, и начать жизнь обычных пограничников. Такие парни, как мы, пригодятся в любом отряде. Командор, ты же когда-то оказался в похожем положении! Джон Дилулло дал тебе шанс. Дай его нам тоже! Ведь у Харкана с нами разговор будет короткий, и ты знаешь какой.
Чейн задумался, оглядывая каменистую равнину с редкими скалами. Сильный ветер нес пыль, затруднявшую дыхание.
- Ладно, - сказал он. - Через несколько дней я снова прилечу к той скале, где спрятаны батареи от передатчика. Если вы не передумаете к тому времени, то так и быть, я отвезу вас в Клондайк. Не скажу, что меня очень радует мысль о том, что среди пограничников появятся Ранрои, но… Что правда, то правда - папаша Дилулло однажды дал мне шанс. А чем я хуже его?
Когда посадочный модуль стал подниматься над пустыней, Чейн не выдержал и посмотрел на экран обзора нижней полусферы. Ранрои собрались в круг и, не обращая внимания на ящики с провизией и канистры в водой, о чем-то заспорили. О чем? Через несколько дней, когда “Брея” вернется к планете, это станет ясно. Но так или иначе, им дан шанс.
А как свой шанс использует он?
Вернувшись на борт корабля, Чейн заперся на капитанском мостике и, усевшись в кресле, долго смотрел на панораму южной части Границы. Вскоре он нашел взглядом большую крабовидную туманность, находившуюся в самом сердце Болота. Она была окружена мощными космическими течениями. Только сумасшедший мог бы сунуть голову в этот темный мешок - да и ради чего? Судя по данным Урсулы, эта крабовидная туманность была необитаема, так же как и все пространство в радиусе десяти парсеков. Мертвое море из пустоты, пыли, разреженного водорода, лишь кое-где согреваемое тусклым светом красных карликов…
Именно там Чейна ждали Ллорны.

***

"Врея” вынырнула из глубин космоса, на самом краю крабовидной туманности. Этот гиперпрыжок стоил Жану нескольких седых волос, но француз в который раз продемонстрировал свое искусство непревзойденного пилота. Но даже он не мог гарантировать, что корабль вдруг не окажется в одном из пылевых потоков, которые тянулись к туманности со всех сторон. Малейшая случайность - и конец рейда оказался бы трагичным. Урсула вместе с Даном оценивали вероятность удачного выхода из гиперпространства всего в тридцать два процента. Но Чейн, выслушав их, только пожал плечами. Он не сомневался, что если Ллорны не раз “помогали” ему на другом краю галактики, то уж здесь, на пороге своего дома, вряд ли дадут нелепой случайности нарушить их планы.
Так и случилось. И когда Жан смущенно заявил, что корабль вышел в обычное пространство с небывало большой ошибкой в сто сорок тысяч километров, Чейн только дружески похлопал его по плечу.
- С кем не бывает, дружище, - ободряюще сказал он. - Кстати, обрати внимание на экран киберштурмана. Если бы не эта ошибка, то мы бы вляпались во-он в то плотное пылевое облако. Везет же тебе!
Жан обалдело смотрел на своего командира. Похоже, он так ничего и не понял. Чейн связался с Бангом и попросил того прийти на первую палубу. Там, стоя возле малого варганского звездолета, Чейн сказал:
- Банг, дальше я полечу один. Бывший гладиатор спокойно кивнул:
- Нечто вроде этого я и ожидал, парень. Конечно, ты не скажешь куда?
- К сожалению, не могу. Да и сам толком не знаю! В этой туманности у меня должна произойти одна встреча, - быть может, самая главная в жизни. Не знаю, когда она произойдет и где. Но как только я вернусь на корабль, мы сразу же направимся назад, в Клондайк. Постарайтесь подготовить гипердвигатель к серии дальних прыжков.
- Морган, двигатель еле жив. А техников у нас раз два и обчелся. К тому же наш дружок Селдон опять вчера налакался до потери сознания. И где этот чертов шотландец берет выпивку, ума не приложу!
- Наверное, он просто очень соскучился по своей Сельме, - усмехнулся Чейн. - И я его отлично понимаю. А насчет двигателя… не могу ручаться, но думаю, что все будет нормально.
Банг устремил на него пристальный взгляд.
- Морган, не надо со мной играть в кошки-мышки. Думаешь, я не понимаю, что ты летишь на встречу с нынешними хозяевами галактики? Молчишь? Ну ладно, это дело твое. Передай им привет от старого разбойника Банга с Кроации и скажи, что охраняют галактику они хреново.
Чейн улыбнулся, пожал руку старому другу и поднялся по лесенке в пилотскую кабину.
Через несколько минут иглообразный звездолет отошел от крейсера. Выждав некоторое время, Чейн включил маршевый двигатель и взял курс в глубь туманности. А потом передал управление автопилоту и, сложа руки на груди, стал ждать.
Вскоре корабль чуть рыскнул в сторону и направился к группе далеких красных звезд. А потом все на мгновение исчезло, словно космолет вдруг совершил прыжок в подпространстве. Это при выключенном-то гипердвигателе?
Чейн еще не успел прийти в себя от изумления, когда увидел впереди огромную космическую станцию. Она напоминала формой громадный храм с многими десятками шпилей. “Храм” опоясывало широкое серебристое кольцо. По-видимому, оно служило посадочной палубой.
Автопилот совершил сложный маневр, выровнял скорости с блуждающим искусственным телом и плавно пошел на посадку. Пролетая над кольцом, Чейн заметил на его поверхности множество узких гнезд. Видимо, это были посадочные шахты для космолетов. Пьяное небо, сколько же их - тысячи, десятки тысяч? Каков же тогда размер космической станции? Впрочем, Ллорны могли себе позволить иметь такую станцию. Иначе вряд ли они бы могли тысячи веков опекать разумную жизнь в галактике.
Но сейчас все посадочные шахты были пусты. Сердце молодого варганца сжалось от неприятного предчувствия. Он только сейчас заметил, что некоторые из “башен храма” были разрушены, - по-видимому, это были следы попадания небольших астероидов.
А это означало только одно: Ллорны были старой, умирающей расой. Былое могущество их таяло с каждым днем, и этим воспользовалась Третья сила.
Что же сможет сделать он? Чего от него ждут Ллорны?
Неужели они будут хвататься за такую тонкую соломинку, имя которой Морган Чейн?
Наконец, корабль замедлил скорость и, совершив крутую петлю, медленно стал опускаться дюзами вниз в одну из пустующих посадочных шахт.
Впрочем, нет. Одна из этих шахт не пустовала - в ней находился звездолет. Чужой звездолет.
Чейн некоторое время неподвижно сидел, не решаясь подняться с кресла Ничто его не страшило в этом мире, но предстоящая встреча с Ллорнами вызывала у него дрожь. Что бы он только не дал, чтобы немедленно улететь из этой туманности и больше никогда не вспоминать о ней! Странно было думать, что немало людей охотно поменялись бы с ним. Наверное, это были бы очень честолюбивые люди типа Венгента или Шарима, для которых существует лишь один бог - Власть. Именно Власть могут дать будущему Хранителю таинственные Ллорны! Не сразу, но Чейн понял, чего же он так опасается. Не ответственности, нет - а именно Власти. В его душе бесспорно немало зла. Множество раз ему приходилось убивать, он был воспитан расой пиратов, для которых не существовало никаких нравственных законов. Чудесная встреча с Дилулло и другими землянами помогла ему во многом измениться, стать добрее и разумнее. Врея, а затем Ормера и Мила смогли, как это и свойственно женщинам, смягчить его сердце. И потому, даже став Шерифом Клондайка и командором Патруля, он не почувствовал в себе заметных изменений. Власть тешила его самолюбие, придавала ему ощущение собственной значимости, но и только. Слишком долго он пребывал в роли вечного изгоя, жалкой полукровки без роду и без племени, и теперь как бы получал своеобразную компенсацию за все перенесенные страдания и унижения. Потеря Вреи причинила ему неведомую прежде боль - и, может быть, потому он, заполучив власть, даже не пытался выместить на людях комплексы своей тяжелой молодости. А ведь, если верить Дилулло, этим-то и грешили во все века многие земные правители! Жестокость, развращенность, жажда разрушения, равнодушие к страданиям народа - все это было заложено в их душах в еще раннем детстве. Обычная отцовская порка могла спустя годы обернуться войной, а материнская холодность - гибелью тысяч детей от голода и болезней.
До сих пор он, Чейн, вроде бы успешно преодолевал эти опасности. Но его власть была не столь уж и велика, и люди, которыми он управлял - и пограничники, и варганцы, - отнюдь не были овечками и в случае чего запросто смогли бы поставить на место любого зарвавшегося правителя.
Но если Ллорны вручат ему ключи от истинной Власти… Не превратится ли он тогда в нового Харкана? Или каяр? Или Настара? Или Гербала - существа, внешне похожего на человека, но на самом деле являвшегося злобной машиной, призванной убивать и разрушать? - Или даже…
Чейн вздрогнул от неожиданной мысли. Кажется, об этом и хотел сказать Кегн, лидер Четвертых людей, но вовремя остановился.
Все они - и каяры, и соплеменники Настара, и даже супернейны, являлись всего лишь слугами Третьей силы. Вот она-то и являлась его будущим главным противником. И чтобы победить ее, он должен был стать столь же силен.
Лицо молодого варганца покрылось холодным потом. Пьяное небо, куда завели его мысли… Не может быть, чтобы Ллорны потребовали от него такого! Не может быть, чтобы сами они были дьяволами, а не богами!
Так или иначе, но эта тайна скоро откроется.

Глава 19

Из боковой стенки посадочной шахты выдвинулась переходная труба и обхватила гибкими краями люк. Чейн немного помедлил, размышляя, стоит ли надевать скафандр или нет. А затем на всякий случай все же надел. Неизвестно, дышат ли Ллорны воздухом, привычным для людей. К тому же космическая станция была повреждена в нескольких местах. А что насчет оружия? Нет, как-то нелепо появляться перед Ллорнами с бластером на поясе. Лучше его вынуть из кобуры и оставить на корабле.
Пройдя по переходной трубе, Чейн оказался в огромном шлюзе Судя по его размерам, когда-то в посадочных шахтах могли садиться поистине титанические корабли, по сравнению с которыми даже “Брея” показалась бы карликом. Но сейчас здесь царило запустение. Металлические стены покрывала едва заметная рябь, на полу лежала серая металлическая пыль. Сколько же тысячелетий потребовалось для того, чтобы металл саморазрушился до такой степени?
Чейн пересек огромный зал, подошел к огромной двери. Она с протяжным скрипом начала уходить ввысь. Впереди в длинном коридоре засиял тусклый голубой свет, и молодой варганец с трепетом в душе продолжил свой путь.
Прошло не меньше часа, прежде чем он оказался в округлом зале с куполообразным потолком. Стены его были покрыты фресками, на которых изображались тысячи причудливых существ. Среди них Чейн почти сразу увидел людей. Все остальные гуманоиды и негуманоиды были ему вроде бы незнакомы. Неужели в галактике некогда обитали подобные расы?
Услышав легкий шум, Чейн перевел взгляд в центр зала. Из пола стало подыматься нечто, похожее на огромный алтарь, вырезанный из цельного куска черного камня. Он излучал слабое сияние. Затем в зале послышалась мелодичная музыка. Чейн вздрогнул от неожиданности - когда-то он уже слышал нечто подобное! Ну конечно, так пели Поющие Солнышки, творение неведомого древнего мастера, за которыми он некогда охотился вместе с Дилулло и другими наемниками!
Когда над алтарем вдруг словно бы из воздуха появились несколько десятков разноцветных светил и затеяли замысловатый танец, последние сомнения у Чейна рассеялись. Да, знаменитые на всю галактику Поющие Солнышки были всего лишь крошечной моделью алтаря Ллорнов!
"Ты прав, Морган Чейн, - в его мозгу зазвучал чей-то властный и холодный голос. - Поющие Солнышки создавались здесь, в этом храме. А затем мы дарили их всем разумным расам галактики.
Но это было очень давно, десятки миллионов лет назад. Просто чудо, что ты смог разыскать один из этих даров. Но смысл его давно уже забыт”.
Из-за алтаря вышло высокое, не меньше трех метров роста, существо. Оно было окутано пепельной полупрозрачной дымкой.
Безусловно, это был гуманоид с мощными ногами, мускулистым туловищем и большой конусообразной головой. Глаза у Ллорна были огромными и темными, словно ночь, нос напоминал небольшой хобот, а рот - узкую широкую щель. Даже Гваатх показался бы красавцем по сравнению с этим существом, но от него веяло такой мощью, мудростью и властностью, что Чейн инстинктивно склонил голову.
"Приветствую вас, божественный Ллорн”, - робко подумал он.
"Божественный? - Ллорн внезапно рассмеялся. - А не ты ли час назад решил, что мы должны быть больше похожими на дьяволов, чем на богов?”
"Я ошибся, простите…”
"Нет, ты был прав! - резко прервал его Ллорн, и в его бездонных глазах сверкнул мрачный огонь. - Настоящие боги не могут не быть дьяволами! Мы прошли этот путь и знаем, о чем говорим. Когда-то, двадцать миллионов лет назад, мы были единственной разумной расой в галактике и мечтали стать для будущих ее детей мудрыми наставниками и добрыми чародеями. Мы хотели щедро одарить все разумные существа научными знаниями, совершенными машинами, нравственными законами - всем, чего сами достигли путем долгого и трудного поиска.
Но путь добрых богов оказался губителен для слабого разума. В лучшем случае юные расы становились нашими нахлебниками, а в худшем они стали использовать наши дары совсем иначе, чем мы предполагали. Даже из-за Поющих Солнышек вспыхнуло несколько войн, поскольку кому-то из правителей приглянулись драгоценные камни, из которых они были сделаны нашими мастерами”.
"И тогда вы стали злыми богами?” - спросил Чейн.
"Нет. Путь Зла - не наш путь. Но порою необходимость заставляла нас действовать жестоко. Но это была жестокость хирурга, который без колебаний готов ампутировать больному загнивающую конечность Увы, многие молодые расы слишком быстро развивались, и их разум отставал от их силы. Мы старались поначалу ни во что не вмешиваться. С болью мы наблюдали за бесчисленными войнами, которые бушевали на тысячах миров. Но когда эти воинственные, агрессивные расы выходили в большой космос и начинали завоевывать миры огнем и мечом, нам приходилось наказывать их. И самым сложным нашим противником оказалась твоя раса - раса людей!”
"Выходит, когда-то вы воевали с Землей?” - изумился Чейн.
"Нет. Земля в те времена была еще диким миром, на котором появились первые приматы, обладавшие слабой искрой разума. Но не меньше разума было в земных дельфинах, мамонтах и некоторых других животных Мы не вмешивались в ход земной эволюции, но надеялись, что она может со временем привести к созданию могучей разумной расы.
Люди… эта раса появилась не на Земле, а на звезде, которую вы называете Вегой. Раса ванриан развивалась с невероятной скоростью. Виною всему была радиация солнца, которая подстегивала мутации тела и разума Мы не успели и оглянуться, как ванриане вышли в большой космос. И они занялись вовсе не изучением сокровищ галактики. Нет, они стали основывать повсюду свои базы. Порой они встречали другие, более молодые разумные расы. Ванриане стали подчинять их своей власти, не гнушаясь любыми средствами.
И тогда мы объявили ванрианам войну. К этому времени раса Ллорнов уже заметно одряхлела, наши силы таяли с каждым веком. Галактическая война оказалась свирепой и жестокой, так что для ванриан мы выглядели поистине дьяволами! Но мы сумели уничтожить их звездный флот и заставили ванриан вернуться на Вегу. И поскольку сила духа этих агрессивных существ не была сломлена, мы запретили ванрианам иметь космические корабли Это была жестокая, но вынужденная мера. Постепенно ванриане стали другими. Они забыли о космосе и стали вести вполне мирную и спокойную жизнь. Но, увы, они не нашли новый путь к прогрессу, а следовательно, встали на дорогу регресса. Разум ванриан стал гаснуть. Это оказалось большим ударом для нас, Ллорнов, - ведь ванриане были самой большой нашей надеждой!”
"Гаснуть… Но ведь раса людей, наоборот, ныне процветает!” - недоумевал Чейн.
"Да, это так. Ванриане нас сумели перехитрить Незадолго до поражения в галактической войне они основали одну из своих дальних баз на Луне, спутнике Земли. Мы разгромили эту базу, но часть ванриан выжила. Они кое-как восстановили один из звездолетов и высадились на Земле. Они пытались связаться с Вегой, но безуспешно.
У горстки ванриан оставалось два пути. Либо безропотно умереть, либо каким-либо путем укорениться на чужой планете. И тогда они обратили свой взор на приматов, которые к тому времени уже перестали быть чисто животными Это были неандертальцы - существа, которые дальше всех обитателей земли ушли по пути эволюции. Они вполне могли через несколько миллионов лет стать разумными существами.
Ванриане обнаружили, что генетически очень близки к неандертальцам. И тогда они занялись генной инженерией. В результате спустя некоторое время появилась раса кроманьонцев, в которых воплотились черты как ванриан, так и неандертальцев. Остальных полуразумных приматов пришельцы с Веги безжалостно уничтожили, чтобы расчистить путь будущей разумной расе. Она начала стремительно развиваться, и спустя несколько десятков тысяч лет раса людей возродилась”.
"Черт побери… Вот почему вторая метрополия Федерации находится на Веге! землянах, наверное, осталась инстинктивная тяга к звезде своих предков”.
"Да, это так. Теперь ты понимаешь, Морган Чейн, что мы, Ллорны, являлись для твоей расы чем-то вроде дьяволов. Позднее, легенды о нас воплотились в различных земных священных книгах”.
"Я знаю, Джон Дилулло рассказывал мне некоторые эпизоды из Библии, Но Иисус Христос - кто же был он?”
"Один из ванриан. Много тысяч лет спустя после завершения галактической войны жители Веги все-таки построили звездолет и отправились на поиски своих предков. Они попали на Землю и увидели там людей, очень похожих на ванриан. И эти люди пребывали в варварстве. Скороспелость разума дала свои горькие плоды, и земляне превосходили в жестокости, алчности и пороке даже своих вегианских предков. Ванриане стали прививать своим дальним потомкам нравственные уроки, пытаясь таким путем вернуть их на путь цивилизованного развития. На разных материках ванриане сыграли роль добрых богов. Так появились Яхве, Христос, Магомет и многие другие боги. Это помогло землянам выжить, но плоды скороспелости их разума до сих пор сказываются во всех частях галактики”.
"Это уж точно… Великий Ллорн, зачем вы призвали меня к себе?”
"Ты уже и сам о многом догадался, Морган Чейн. Наша раса умирает, и это закономерно. Природа всегда берет свое. Старые Хранители галактики уходят, должны прийти новые Хранители”.
"Ну, и пускай приходят! Но я - то здесь при чем? Великий Ллорн, я меньше всего гожусь на такую роль. Я не властолюбив, и того, что я достиг, мне вполне достаточно. На Земле и на других мирах найдутся миллионы куда более достойных кандидатов на роль Хранителей!”
"Морган Чейн, ты не раз уже задавал этот вопрос и не раз получал на него ответ. Ты избран потому, что в твоей душе чудесным образом сбалансировано Добро и Зло. Власть не испортила тебя, а такое бывает крайне редко даже с самыми достойными и мудрыми индивидуумами. И к тому же у нас не осталось времени. Раса, которую мы готовили в качестве преемников, внезапно для нас исчезла из нашей галактики. Целая звездная система перенеслась из центра галактики куда-то в далекое будущее, а на ее месте появилась огромная красная звезда с мертвыми мирами. Нам ничего не оставалось, как вновь обратить наш взор на расу людей, А дальше во многом сыграла роль случайность. И, по-моему, ее выбор был недурен”.
"Как сказать… Впрочем, я уже почти смирился. Великий Ллорн, что я должен делать? И что происходит в галактике?”
"То, что невозможно было предусмотреть. Где-то в далеком будущем в нашу галактику вторглись существа из глубин Вселенной. По каким-то причинам они покинули свою галактику и начали искать место для нового дома. Они избрали Млечный путь, но он оказался густо заселен разумными расами. Конечно, у пришельцев хватило бы мощи, чтобы уничтожить аборигенов, но тогда Млечный путь превратился бы в дымящиеся развалины. И тогда галактяне использовали оружие, которое может переносить целые области галактики в далекое прошлое. Мы не знаем в деталях, что произошло дальше, но пришельцы достигли своей цели”.
Чейн лихорадочно пытался собраться с мыслями.
"Выходит, все эти жуткие катаклизмы здесь, в Болоте, - это только начало? Скоро часть нашей галактики исчезнет, и сюда придут миры из далекого будущего?”
"Так и будет, Морган Чейн. И очень скоро. Галактические пришельцы достигли своей цели. Они заполучат Млечный путь далекого будущего без большой войны. А в нашем времени на месте мертвых миров и туманностей так называемого Болота появятся сотни тысяч миров. Наверное, на них обитают очень могущественные расы”.
"Пьяное небо, вот каша тогда заварится! - мысленно возопил Чейн. - Только миров из будущего нам не хватает для полного счастья! Федерация и Империя хеггов и так все время балансируют на грани войны. А тут еще неприятности с Патрулем, с Клондайком, со Свободными Мирами… Не говоря уже о слугах проклятой Третьей силы, число которых растет чуть не с каждым днем… Кстати, а зачем этим пришельцам из глубин Вселенной понадобились слуги именно в нашем времени?”
"Мы можем только догадываться об этом Четвертые люди высказали, например, предположение, что пришельцы умеют путешествовать во времени. И они послали к нам своих агентов, чтобы те приготовили горючую смесь из нейнов, Третьих людей, каяров и других. Эта дьвольская смесь взорвется, как только появятся миры из будущего! Тогда там, десятки тысяч лет спустя, галактянам уже ничто и никогда не будет угрожать”.
"Хитро задумано, нечего сказать! И что же вы, Ллорны, собираетесь этому противопоставить?”
"Чейн, ты видел посадочную палубу нашей космической станции. Она пустует вот уже больше трех тысяч лет. Я прилетел сюда только для того, чтобы встретиться с тобой. Мне больно смотреть на памятник нашего былого могущества… Впрочем, если предчувствия нас не обманывают, то наша агония продлится недолго”.
Чейн насторожился:
"Черт побери, что вы хотите этим сказать? Неужели…”
"Да. Скорее всего миры нашей древней Метрополии попадут в зону галактических катаклизмов. Мы скоро исчезнем в безднах времени!”
"О пьяное небо… И что же вы собираетесь предпринять?”
"Ничего”.
"Как ничего - опешил Чейн. - Да вам же немедленно надо бросить нашу Метрополию и перебраться куда-нибудь к периферии галактики! Там ураган провремени вас не коснется, и тогда…”, “Чейн, ты рассуждаешь, как человек, полный молодости, сил и надежд. Будь ты глубоким стариком, пережившим всех своих жен, детей и даже внуков, ты бы смотрел на вещи иначе. Ураган провремени стал бы для тебя знаком судьбы, и ты принял бы смерть безропотно, как подарок судьбы. Мы слишком устали, чтобы противиться естественному ходу событий. Мы, конечно же, не настолько пали духом, чтобы кончать счеты с жизнью самим. Но если ураган провремени ударит по нам, то значит, так и надо. И потом, мы вовсе не погибнем, а очутимся в другом времени. Кто знает, быть может, это даст нам шанс на возрождение?”
Чейн мотнул головой. Он не мог принять такое смирение перед судьбой и в то же время в глубине души понимал Ллорнов.
"А что же Четвертые люди? Они-то - молодая раса и вовсе не устали от жизни!”
"Увы, Четвертых людей уже нет! Час назад умер Кегн. Эти гордые существа отказались от нашей помощи и предпочли смерть. То, что произошло с их родителями, Третьими людьми, надломило эту удивительную расу мыслителей. Они никогда не были бойцами, а за жизнь надо уметь бороться. Ты это знаешь лучше других, Морган Чейн”.
"Что ж, и вы, Ллорны, также вправе сами выбирать свою судьбу, - мрачно кивнул Чейн. - Все равно я не могу ничего изменить. Но что же будет с нами, когда уйдут Хранители? Если миры из будущего на самом деле вторгнутся в наше время, то в галактике станет слишком тесно. Слуги Третьей силы всерьез возьмутся за дело, и тогда разразится жуткая галактическая война. Что я смогу сделать, как остановить этот кошмар?”
"Мы не знаем этого, Морган Чейн”.
"Что? Зачем же вы тогда…”
"Чейн, мы не можем знать того, какой галактика стала через несколько сотен тысяч лет. Быть может, ее населяют сверхлюди, по сравнению с которыми даже мы выглядели бы варварами. Но вполне вероятно, что прогресс по какой-либо причине сменился регрессом, и жители будущего очень похожи на вас. Кто знает?
Чейн, мы надеемся, что ты сможешь найти контакт с людьми из будущего прежде, чем они начнут стрелять. Однажды тебе уже удалось погасить войну и ты смог за короткое время завоевать авторитет и популярность среди полудиких агрессивных жителей Клондайка. Мы не случайно подвергли тебя этим двум испытаниям и верим в твои силы. Если кто-то и сможет уладить конфликт между старыми и новыми мирами, так только ты и твои друзья”.
"Спасибо за доверие! - злобно сверкнул глазами Чейн. - Кто-то из землян научил меня поговорке: всякое доброе дело наказуемо. И я эту поговорку ощущаю на своей шкуре! Но что вы дадите мне в этой борьбе, какое оружие? Я стану, наверное, чародеем? Или мудрецом? Или великим непобедимым воином?”
"Морган Чейн, мы могли бы дать тебе очень многое. Но в последний момент решили, что могущество тебе только помешает. Обретя новые качества, ты перестанешь быть собой, и никто не сможет сказать, к чему это приведет. Мы считаем, что ты хорош таким, какой ты есть”.
Чейн изумленно уставился на Хранителя. Его дыхание перехватило. От встречи с Ллорнами он ожидал всего, чего угодно, но только не этого.
"Что-о? Вы считаете, что я голыми руками сумею остановить войну между старыми и новыми мирами? Я, простой парень, бывший презренный космический пират? У меня нет ни мудрости, ни великой силы, ни особых знаний, ни даже дара предсказателя. И вы хотите взвалить на мои плечи груз, который и вам-то оказался не по силам?”
"Именно так, Морган Чейн. Иногда глыбу, которая катится по склону горы, может остановить простой незаметный камешек”.
"Скорее уж глыба раздавит этот самый камешек в пыль!”
"А ты взгляни на склон любой старой горы - сколько там лежит в самых невероятных местах огромных глыб? Что-то их остановило, верно? Чейн, поверь, могущество только помешает тебе. Ты слишком независим, слишком любишь свободу. Разве тебя не пугала мысль, что мы, Ллорны, станем использовать тебя, словно марионетку? Почему же ты возмущаешься сейчас, когда мы обещаем этого не делать?”
Чейн опустил голову. Проницательность Ллорна поставила его в тупик. Да, он жаждал получить от нынешних Хранителей могущество - но в то же время его душа отторгала даже мысль о том, что он станет другим. Пример Гербала оказался слишком шокирующим.
"Вы правы, великий Ллорн, - после долгой паузы признался Чейн. - Пускай будет, что будет. Раз уж я вляпался в эту историю, то сделаю все, что в моих силах. Тем более что кое-какую награду я уже получил. Ведь это вы помогли мне спасти душу бедной Вреи?”
"Да, но это все, что мы смогли тогда сделать. Увы, мы далеко не всесильны, Морган Чейн. И даже вечная жизнь, которую ты обрел под чудотворными лучами солнца Алтара, не такой уж серьезный дар. Она не спасет тебя ни от лазерного луча, ни от несчастного случая. Но если судьба пощадит тебя и если борьба с Третьей силой затянется надолго, то вечная жизнь тебе окажется полезной”.
Чейн задумался. Все, что говорил Ллорн, теперь уже вовсе не казалось ему шокирующей неожиданностью. Действительно, что может дать одному человеку могущество? Скорее оно может только помешать ему, увлечь куда-нибудь в сторону удовлетворения личных амбиций. Как-то по-детски наивной теперь ему казалась его тайная жажда каких-то необычайных даров.
"Выходит, с этого дня в галактике появится новый тип Хранителя? - с улыбкой заметил он. - Хранитель - не бог и не дьявол, не чародей и не великий воин, а обычный человек?”
"Ну, не такой уж и обычный, - в голосе Ллорна впервые прозвучали теплые нотки. - Чейн, ты недооцениваешь себя. Но вообще-то ты прав. Галактический разум уже достаточно окреп, и времена богов и дьяволов уходят. Будущими Хранителями должны стать самые обычные существа, и чем больше их будет, тем прочнее будет мир и спокойствие на мириадах миров. Тебе выпала честь стать первым из новых Хранителей. Но первым быть всегда труднее, поэтому мы тебе…”
"Немного поможете, да?”
"Конечно. Для начала мы хотим посвятить тебя в рыцари ордена Ллорнов. Чейн, мы знаем, что на твоей второй родине, Земле, в древности существовал обряд посвящения в рыцари Это очень красивый обряд - он перешел к людям от нас. Чейн, преклони колено!”
Чейн так и сделал. “Что-то все хотят сделать из меня рыцаря”, - с иронией подумал он.
Ллорн поднял короткие толстые руки, и на его ладонях материализовался длинный меч. Ллорн подошел к Чейну и вручил ему старинное оружие.
Не понимая, зачем это делает, Чейн с трепетом поцеловал холодное лезвие.
"Этот меч некогда принадлежал королю Артуру, легендарному королю древней Англии, - молвил Ллорн. - Этот отважный и мудрый правитель стал одним из создателей могущественной терранской империи. Она сыграла важную роль в истории Земли, а следовательно, и галактики. Король Артур был ванрианином, и мы…”
"Немного помогли ему, верно?” “Да. Этот чудесный меч - наш подарок. Чейн, в тебе течет кровь древних воинов Уэльса, а они служили королю Артуру. Как видишь, не так уж и случайно ты выбран нашими друзьями, чьи души вечно блуждают в космическом потоке”.

Предыдущая страница 12 Следующая страница


13 Сергей Сухинов, Эдмонд Гамильтон

Уже ничему не удивляясь, Чейн вновь поцеловал меч. “Отличная штука, - подумал он. - Но бластер был бы куда уместнее…”
Немедленно меч превратился в бластер. А чуть позже в руках варганца вновь засверкал чудесный клинок.
"Этот меч может трансформироваться в любой вид ручного оружия - тебе стоит только пожелать этого, - в голосе Ллорна появилась некоторая снисходительность - И он в нужный момент превратится в непробиваемый щит не только для вражеского оружия, но и для психоизлучения любой силы. А мы знаем, что именно оно является главным источником могущества пришельцев”.
"Спасибо, великий Ллорн. Я не посрамлю славный меч короля Артура! Хотя, честно говоря, я понятия не имею, чем именно он славен”.
"Узнаешь, если захочешь Мы могли бы вложить тебе в голову любую информацию, в том числе и содержимое всей галактической библиотеки, которую собирали тысячи лет. Но для тебя, воина, все эти знания окажутся тяжелой и ненужной ношей”.
"Значит, все-таки существуют и другие новые Хранители?” - с тайной надеждой и в то же время с легким привкусом ревности спросил Чейн.
"Да Каждый из вас будет играть свою роль в будущей борьбе. Она будет долгой, очень долгой… Настанет час, и все вы непременно встретитесь. Прощай, Чейн! Это не последний наш разговор, хотя в следующий раз ты встретишься всего лишь с моим голографическим образом. Удачи тебе, новый Хранитель!”
Молодой варганец почтительно склонился.
Когда он вновь поднял голову, зал был снова пуст. Алтарь медленно опускался в глубь пола.
Поднявшись, Чейн задумчиво посмотрел на меч короля Артура, не зная, что с ним делать. Тот вдруг снова трансформировался в обычный на вид бластер.
Улыбнувшись, Чейн спрятал его в кобуру, висевшую на поясе скафандра, и торопливо вышел из зала.

Глава 20

Спустя два месяца на Мидасе все было готово к давно ожидаемому празднеству - первой годовщине правления первого Шерифа Клондайка Не избалованные развлечениями пограничники хлынули на свою главную планету небывалым потоком. По самым скромным подсчетам, в Мэни-сити прибыло более трехсот тысяч людей и гуманоидов из почти всех старательских отрядов, разбросанных по множеству звездных систем восточной части Границы. Их ожидала очередная Большая ярмарка - но такая, какой Клондайк прежде и не видывал. Впервые в ярмарке приняли легальное участие сотни крупных торговых фирм Федерации, и это оказалось настоящим сюрпризом. Выбор товаров оказался неизмеримо выше, чем прежде, и среди них почетное место занимало самое современное оборудование для старательских работ - лазерные буры, чувствительные золото-и алмазоискатели и тому подобное. А какой был выбор специальных старательских скафандров, вакуумных палаток, походных кухонь, голографических видеоустановок и всего прочего, о чем многие пограничники прежде и не слыхивали! И все это можно было приобрести не втридорога, как прежде у контрабандистов, а по вполне нормальным ценам.
Разумеется, не остались обделенными и самые богатые старатели, давно имевшие на Мидасе недвижимость. Они получили возможность купить самые современные лимузины с Земли, Веги и многих других развитых миров, а также яхты, мебель и прочие атрибуты роскоши. Особенным спросом пользовались кареты с упряжками самых удивительных ездовых животных галактики. Они стоили бешеных денег, но удержаться было просто невозможно. Разумеется, многие люди предпочитали земных лошадей лучших пород.
Пограничникам пришлась по вкусу такая цивилизованная торговля. Многие стали с надеждой говорить: а может, в Клондайке и жизнь теперь переменится к лучшему? Почему бы и нет? Действительно, Патруль обеспечивал им самое главное - безопасность, и недавний разгром банд негуманоидов возле Бастарда был тому лучшим подтверждением. Беспределу князей тоже настал конец. И самое главное, в Клондайке появилась сильная власть. Шериф Морган Чейн оказался парень не промах, и, что бы там про него ни болтали, имел крепкую руку и светлую голову. Он сумел наладить отношения с Федерацией, это факт - иначе бы прилетели сюда торговцы с Земли, как же, держи карман шире! Может, все эти разговоры насчет признания независимости Клондайка вовсе не вранье?
Словом, пограничники были приятно удивлены и обрадованы. И сплетни про нового Шерифа как-то постепенно затихли. Телевидение Мэни-сити и почти все столичные газеты буквально превозносили Моргана Чейна до небес (само собой, это было делом рук энергичной Милы).
Но больше всех был приятно удивлен и обрадован сам Чейн. Он возвращался в Клондайк со смешанным чувством радости и тревоги. Причина для радости была более чем весома. Двухмесячный рейд по Границе снял его многие тревоги. Он наконец-то встретился с Ллорнами и разгадал некоторые тайны, которые будоражили его разум многие годы. Но самое главное, став храмовником ордена Ллорнов, он остался самим собой. Никто, слава богу, не наделил его мудростью, энциклопедическими знаниями или силой титанов. Никто не вживил в его тело хитроумные машинки, не потребовал от него праведного рыцарского образа жизни. Он остался тем же, кем и был, - обычным человеком, и за это был больше всего благодарен Ллорнам. За это и за чудесный меч короля Артура - как и все вар ганцы, Чейн с детства испытывал уважение к хорошему оружию. Но такого оружия не было ни у кого в галактике!
Правда, его смущала “вечная жизнь” - дар Четвертых людей. Вот уж этого он не хотел получить, право слово! Поэтому первые дни Чейн по утрам пристально разглядывал свое тело перед зеркалом, опасаясь каких-либо изменений. Но с ним, по крайней мере на поверхностный взгляд, не происходило ничего необычного. И постепенно Чейн успокоился. Да и чего думать воину о спокойной кончине в постели? Он, без сомнения, рано или поздно обретет смерть в бою, и никакие радужные лучи Звезды Жизни ничего не изменят. Тогда чего же зря беспокоиться?
По возвращении в Клондайк его ожидали и другие новости. Оказалось, что все неприятности постепенно рассосались словно бы сами собой.
Беркт и его Первая эскадра, как и следовало ожидать, одержали убедительную победу над Ранроями, вторгшимися в южную часть Свободных Миров. И это произвело должное впечатление на Ассамблею Старейшин. Даже для скептиков стала очевидна необходимость присутствия Патруля, и неприятности на кораблях Первой эскадры чудесным образом прекратились. Прекратились и глухие разговоры о том, что Старейшинам стоило бы дезавуировать свои подписи под Договором.
Харкан, командор Второй эскадры, так же извлек из происшедшего максимум выгоды. Он примерно наказал всех оставшихся в живых участников разбойничьего рейда (они все-таки рискнули вернуться на базу с повинной), но по ходатайству Старейшин амнистировал приговоренных к казне Ранроев. Лишившись конкурента в лице Венгента, Харкан обрел душевное равновесие, и конфликты на его кораблях затихли.
Но самые большие изменения произошли в позиции Федерации и Империи хеггов. Чейн получил уведомление о том, что дополнение к Договору все-таки будет подписано в дни празднества. Само собой, на Мидас должны были прибыть высокопоставленные делегации с Земли и из Метрополии хеггов. Более того, делегацию Империи должен был возглавить Альрейвк, который вновь занял пост Главного дипломата!
Ну и едва ли не самым приятным сюрпризом было возвращение Рангора. Хозяин летающего зоопарка, узнав, что ему продали в таверне “Пышка” не просто терранского волка, а лучшего друга Шерифа, сам привез Рангора на Мидас, рассыпаясь в извинениях. А потом едва унес ноги от разъяренного Гваатха.
Чейн только удивлялся такому чудесному повороту событий. “Поистине, в этом мире ничего нельзя предсказать, - размышлял он, - Еще недавно все вокруг рушилось, я находился на грани отчаяния.
Я отправлялся в рейд по Границе с самыми дурными предчувствиями, которые поначалу стали сбываться с пугающей последовательностью. Но после встречи с Ллорном все вдруг наладилось. Неужели в этом и заключается “маленькая помощь” старых Хранителей? - думал Чейн. - Если так, то я благодарен им всей душой Ну, а дальше уже действовать предстоит мне самому”.
Наконец, начали прибывать одна за другой делегации из разных частей галактики. Первым, как ни странно, прилетел старинный друг Крол, новый мэр Антеи, столицы Стальной планеты. В подарок Шерифу был привезен звероконь Чак с Антареса - его дорогой Чак! Чейн просто обомлел от радости, обнимая за чешуйчатую шею своего старого друга по гладиаторской казарме Фараха Косматого, Не меньше он обрадовался, когда узнал, что к концу праздника, возможно, на Мидас прибудет и сам бог - император Селькар со своей очаровательной супругой Ормерой.
А потом прилетели эскадрильи, возглавляемые Берктом, крейсеры ВР во главе с адмиралом Рендвалом, линкоры с Земли и из Метрополии хеггов. Чуть позже на главный мидасский космопорт опустились и корабли с Альбейна во главе с президентом Остером. Самым большим сюрпризом оказались два корабля, прибывших с Варги. На одном из них прилетела Нхура, жена Беркта, которая некогда была фактически приемной матерью Чейна. Из другого на мидасскую землю спустились… кентавр Оддар и более десятка других разумных животных с Центрального материка Варги. Рангор просто обезумел от счастья, увидев своих старых друзей.
Чейн ощущал себя счастливым, как никогда в жизни. Давно ли он был беглецом, лишенным друзей, чужим среди чужих? Вся галактика была против него, и все, что он мог ожидать от любого встречного человека или гуманоида, - это пулю в сердце. Да и кто бы стал церемониться с проклятым Звездным Волком?
И вот теперь, спустя пять лет после встречи с Джоном Дилулло и другими землянами-наемниками, все изменилось. Он, Чейн, успел кое-что сделать в своей жизни, заслужить уважение и даже дружбу многих бывших врагов. Он познал, что такое любовь. И впереди перед ним открывались такие перспективы, что даже дух захватывало. “Черт побери, а жизнь-то, кажется, удается! - порой думал Чейн бессонными ночами, выходя покурить на балкон своего особняка. - Вот бы увидели это отец с матушкой!”
Наконец настал давно всеми ожидаемый день. Площадь Согласия была запружена толпами народа. В ее центре, на специальных трибунах, разместились почетные гости. С самого утра в безоблачное небо взмывали бесчисленные фейерверки, повсюду звучала музыка. Лица тысяч людей и гуманоидов сияли от улыбок. Все предвкушали начало праздника. Для тех же, кто не смог попасть на центральную площадь, на многих других площадях и улицах Мэни-сити были установлены огромные голографические экраны, на которых транслировалось все происходящее в центре города. Это был подарок Империи хеггов, который пришелся как нельзя кстати.
Ровно в десять утра к площади Согласия подъехал кортеж серебристых лимузинов. Из них вышли Дилулло, Рутледж, Бихел, Клайн, Банг, Селдон, а также неразлучная парочка - Гваатх с Рангором. А из последнего лимузина вышли Чейн в красивом камзоле Шерифа и госпожа Ютанович в роскошном атласном платье. Мила сияла от восторга - именно ей предстояло быть хозяйкой будущего грандиозного действа длиной в целую неделю.
Их встретили мэр Мэни-сити Донатас Популас и сопровождавшие его высшие чиновники Мидаса, а также заместитель командующего Третьей эскадры контр-адмирал Саварж и пятеро высших офицеров Патруля. Они проводили Чейна и Милу к трибуне, находившейся в самом центре площади.
Празднество открыл мэр Донатас Популас. Он сказал о том, какой это большой праздник - первая годовщина правления Шерифа первого в истории Клондайка. Само собой, Чейн получил от мэра самые восторженные отзывы. Будто бы и не было в течение этого года бесконечных свар, скандалов и ссор из-за всяких пустяков вроде вывоза городского мусора или устройства ночлежек для нищих. “Поистине, все правители, независимо от ранга, - большие лицемеры”, - с усмешкой думал Чейн, глядя на раскрасневшегося мэра, истекающего потоками красноречия. Но слушать лесть было приятно.
Затем слово было предоставлено заместителю Совета Федерации Арнольду Мискару. Высокий худощавый старик вылил свою порцию елея на Чей на, а затем достал из папки лист бумаги с золотым обрезом и сказал:
- Прошедший год был очень важен не только для Клондайка, но и для нас - Федерации. Мы с надеждой и, признаюсь, с тревогой следили за развитием событий. Все вы знаете историю возникновения Клондайка. Он появился на свет как бы незаконно, вопреки желанию Федерации, Империи хеггов и Свободных Миров. Можно даже образно сравнить Клондайк с внебрачным ребенком трех наших звездных образований (в толпе послышались смешки).
Все вы так же знаете, что целых два столетия отношения этого ребенка со своими родителями складывались, мягко говоря, далеко не гладко. Но выборы Шерифа - первого законного правителя Клондайка - разительно изменили ситуацию. Клондайк с той поры вступил на дорогу, ведущую к цивилизованной жизни, и плоды этого каждый может увидеть буквально повсюду в этом городе. Шериф Морган Чейн заслужил уважение не только у вас, пограничников, но и у нас, правителей Федерации, Империи хеггов и Свободных Миров. Мы уверены, что этот достойный человек не свернет с выбранной дороги и приведет Клондайк к процветанию и цивилизации!
Поэтому мы, руководители Федерации, Империи хеггов и Свободных Миров, после долгих и, признаюсь, непростых консультаций приняли решение дополнить известный всем галактический Договор новым документом. Согласно этому Дополнению, восточная часть Границы признается новым независимым образованием - Республикой Звездный Клондайк!
Толпа разразилась ликующими криками.
Мискар поднял руку, призывая выслушать его до конца.
- Кроме того, Шериф Клондайка отныне получает статус президента Республики. В ближайшее время на Мидасе будут открыты дипломатические представительства Федерации, Империи хеггов и Свободных Миров. Мы уверены, что это знаменательное событие послужит установлению мира и согласия в галактике!
Толпа взорвалась еще более восторженными криками. Под гром аплодисментов представитель Федерации вручил растроганному Чейну документ - Дополнение к Договору Чейн прочитал его, а затем Мискар подписал его. На трибуну поднялись Альрейвк, председатель Ассамблеи Старейшин Лактионис, а также Беркт, который поставил согласующую подпись от Звездного Патруля. Последним документ подписал сам Чейн.
Как только историческая процедура была завершена, в небо над Мэни-сити взмыли десятки фантастической красоты фейерверков. А когда они погасли, над площадью послышался странный нарастающий гул
Пограничники недоуменно переглянулись На многих лицах появилось выражение тревоги. Что происходило?
Чейн нахмурился и поднял голову Он, разумеется, предпринял все возможные меры безопасности. На праздник могли прибыть и непрошеные гости, и поэтому две его эскадрильи охраняли подходы к Мидасу. Но от проклятых нейнов можно было ожидать чего угодно!
Беркт подошел к нему и дружески положил руку на плечо:
- Не беспокойся, сынок, это летит наш подарок с Варги.
Чейн недоуменно посмотрел на него.
- Но мне же говорили, что постройка кораблей для Третьей эскадры затягивается еще как минимум на месяц!
Беркт усмехнулся:
- Мы просто хотели устроить для тебя приятный сюрприз.
Вскоре в небе над Мэни-сити появились иглообразные звездолеты варганцев. Длинными серебристыми клиньями они прошли на малой скорости над городом. Пограничники встретили их восторженными криками. Ведь эта была ИХ ЭСКАДРА!
Со слезами на глазах Чейн смотрел на бесконечный поток звездных кораблей. От грохота двигателей у него заложило уши, и поэтому он не услышал, как рядом на трибуне оказались Джон Дилулло и все его ближайшие друзья, включая Гваатха и Рангора. Дилулло положил ему руку на плечо и что-то сказал. По движению губ Чейн понял, что старый астронавт желает ему счастья и удачи.
Наконец, воздушный парад закончился. Чейн влажными глазами проводил последние звездные корабли и взял в руки микрофон. Он подождал, пока толпа успокоится от невиданного зрелища, а главное, обретет вновь способность слышать.
Губы его дрожали от волнения, когда он произнес:
- Дорогие граждане Клондайка и наши уважаемые гости! Этот праздник навсегда останется в нашей памяти, как самый счастливый день…
Внезапно в небе вновь послышались раскаты грома. Чейн удивленно замолчал и взглянул на Беркта. Тот пожал плечами. Неужели Третья эскадра возвращалась, чтобы еще раз пройти над Мэни-сити?
Но вскоре стало ясно, что причина в чем-то другом. Оранжевое солнце, восходящее к зениту, стало меркнуть. В темнеющем небе появились россыпи звезд, как случалось при солнечном затмении.
Земля вздрогнула - раз, другой. Многие в толпе упали, не удержавшись на ногах. Трибуны стали опасно раскачиваться. - Над площадью пронесся ветер криков и воплей страха. Никто ничего не понимал.
Чейн процедил сквозь зубы:
- Проклятые нейны… Они, похоже, тоже подготовили для меня сюрприз!
Дилулло покачал головой:
- Что-то не похоже… Смотрите! - Дилулло поднял руку и указал в небо.
Там, среди россыпей звезд центра галактики, стало происходить нечто невообразимое. Созвездия начали таять одно за другим, и так стремительно, что вскоре от южной части Границы не осталось и следа. Сотрясения земли тем временем нарастали. Высокие здания, обрамляющие площадь, начали угрожающе раскачиваться. Вниз посыпались кирпичи.
Началась дикая паника. Толпа бросилась прочь по улицам города.
Все стоявшие на трибуне почему-то устремили испуганные взгляды на Чейна.
- Что происходит, сынок? - глухо спросил Джон Дилулло. - Ведь ты знаешь, верно? ТЫ ДОЛЖЕН ЗНАТЬ!
Чейн кивнул:
- Да, я знаю. Смотрите!
Он указал рукой в центр Млечного пути. Там, в огромном угольном мешке, начали вспыхивать россыпи звезд. Они выстраивались в странные созвездия, чем-то знакомые, но тем не менее несколько иные, чем были известны всем жителям галактики.
- Это пришли миры из будущего! - воскликнул Чейн, пытаясь перекричать вопли толпы. - Прощайте, великие Ллорны… Ну, теперь для нашей галактики настанут веселые денечки!
Все стоявшие на трибуне недоуменно переглянулись. Они не поняли Чейна
- Морган, о чем ты говоришь? - испуганно прошептала Мила, вцепившись в его руку, чтобы устоять на ногах. - Какие миры, из какого будущего?
Чейн хотел было ответить, но тут землю тряхнуло так, что трибуна со всеми находившимися на ней людьми с протяжным скрипом покачнулась и рухнула.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 13)


Сергей Сухинов - Рыцарь ордена Ллорнов

Сергей Сухинов
Эдмонд Гамильтон

Рыцарь ордена Ллорнов

Цикл: "Звездный волк" - 6

 Читать книгу

Аннотация

Вихрь самых невероятных событий вновь захватывает Моргана Чейна, землянина по крови и Звездного Волка по рождению. Галактика подверглась вторжению кровожадных Х'харнов - пришельцев из Малого Магелланова Облака. В результате их диверсии в Галактике возникают новые миры, переброшенные из далекого будущего вихрем провремени. Победить Х'харнов можно только объединенными усилиями Звездных Волков и жителей миров из будущего, однако между ними возникает вооруженный конфликт. Галактика стоит на краю гибели, но тут в дело вступает командир Чейн...

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).