Сергей Сухинов, Эдмонд Гамильтон - Одиссея звездного волка

1 Сергей Сухинов, Эдмонд Гамильтон

Глава 1

Когда Вессара уснула, утомленная ночными безумствами, Чейн осторожно выбрался из постели. Подойдя к овальному столику, вырезанному из цельного куска звездного жемчуга, он налил себе полный бокал крепкого сейгского вина и залпом выпил его. Мутный туман, застилавший глаза, понемногу стал рассеиваться, кровь быстрее побежала по жилам. Ступая босыми ногами по мягкому ковру, Чейн подошел к окну и отодвинул одну из тяжелых атласных занавесей.
Внизу, в пышных зарослях императорского сада, еще царила ночная мгла, кое-где проколотая золотистыми огоньками летающих светлячков, но вдали, за оградой, купола и минареты Антея уже окрасились розовым флером. Зеленое солнце показалось над грядой гор, а значит, город вот-вот проснется. Вернее, не весь город, а лишь простолюдины, которые доставляли на рынки Антея продукты, убирали нечистоты, мыли мостовые, ухаживали за городскими садами и цветниками… Патриции же и гости Стальной планеты вряд ли поднимутся раньше полудня - они, словно хищные птицы манты, вели исключительно ночной образ жизни. Впрочем, Антиох, правитель планеты гладиаторов, представлял собой неприятное исключение из этого ряда, и поэтому ему, Чейну, стоило поторопиться, ведь он всю ночь провел в покоях любимой наложницы императора! Нравы патрициев Антея не отличались особой строгостью, они нередко смотрели сквозь пальцы на забавы своих супругов, но император предпочитал сам дарить гостям своих женщин и терпеть не мог мышей, таскающих сыр по норам. Им Антиох обычно попросту вспарывал животы своим знаменитым кривым кинжалом.
Внизу, под окнами, послышался мерный звук шагов - это стража совершала очередной обход сада. А это означало, что самое время было уносить ноги.
Чейн торопливо надел тунику, перекинул через плечо перевязь с коротким мечом и хотел было уже выйти на балкон, но, сам того не желая, снова шагнул к жемчужному столику и опрокинул еще один полный бокал вина. Это было очевидной глупостью - Фарх наверняка унюхает запах алкоголя во время утренней поверки, - но удержаться Чейн не мог. «Что-то часто в последнее время я не могу себя контролировать», - раздосадовано подумал он и лишь немалым усилием воли заставил себя отставить кувшин.
Спрыгнув с балкона на клумбу, Чейн некоторое время прятался среди зонтичных цветов, а когда убедился, что стража свернула за угол дворца, торопливо побежал по тропинке между высоких окутанных мглой деревьев. Путь к ограде был хорошо знаком, но на этот раз ему не повезло. Из-за ползучего дерева-змеи навстречу ему неожиданно вышел матерый калган и, наклонив трезубец рогов, предупредительно ударил по земле передним копытом.
- Чейн умереть, - сипло произнес зверь и сделал шаг вперед.
Варганец тихо выругался, едва удерживаясь от того, чтобы выхватить меч. Драться с калганом было бесполезно. Эти быкообразные разумные существа со звездной системы беты Цефея отличались редкой свирепостью и дурным характером. Когда-то в прошлом они участвовали в гладиаторских боях, но затем император предпочел использовать их в качестве злобных сторожевых собак. Чейну уже дважды за последний месяц приходилось иметь дело с калганами, и потому скрепя сердце он вынужден был положить меч на землю и протянуть вперед ладони, демонстрируя мирные намерения.
- Лорх, дай мне уйти, - попросил он. - Я не хочу драться.
Калган взрыл землю копытами и, широко раздув ноздри, рванулся вперед. Чейн едва успел подпрыгнуть вверх и приземлиться позади рассвирепевшего стража.
- Чейн умереть! - зарычал Лорх, развернувшись с неожиданной для его массивного тела грацией.
- Тогда Чейн не сможет завтра драться, - торопливо произнес варганец. - Кто тогда победит цургуна? Только Чейн может его победить.
В свирепых налившихся кровью глазах калгана промелькнула тень сомнения. Он припал на задние ноги, но смертоносного прыжка не последовало.
- Чейн драться с цургуном?
- Да, - с заметным облегчением подтвердил варганец. - Ты же ненавидишь цургунов?
Лорх кивнул массивной бугристой головой. Цургуны были единственными галактическими животными, которым калганы когда-то уступали во время гладиаторских боев на Стальной планете. Это случалось крайне редко, но при воспоминании о позоре кровь калганов до сих пор мгновенно вскипала. И Чейн это прекрасно знач.
- Чейн не обманывать меня? - с угрозой спросил Лорх.
- Клянусь, что это правда!
- Тогда Чейн быстрее уходить. Но он знать, что я всегда найти его и отомстить.
- Чейн знает, - благодарно наклонил голову варганец и, подхватив меч, торопливо побежал к ограде.
- Чейн!
- Да?
- Цургуна надо убивать. Бить ему мечом под левую лопатку, между чешуя.
- Спасибо, Лорх. Если я выиграю бой, то принесу тебе сердце цургуна.
Больше не задерживаясь, Чейн понесся по тропинке, ведущей среди деревьев, собранных с сотен далеких миров. Где-то неподалеку росла и сосна с Земли, выглядевшая среди своих галактических собратьев жалкой травинкой, но сейчас у Чейна не было ни одного лишнего мгновения, чтобы по-дружески навестить ее. Перемахнув через узорную металлическую ограду, он оказался на пустынной улице.
К дворцу Антиоха примыкал квартал оружейников. Среди других ремесленных гильдий они слыли чуть ли не аристократами и потому постепенно переняли часть привычек патрициев, в частности к бурному ночному времяпровождению. Это было Чейну только на руку. Оглядев спящие каменные здания с плотно закрытыми ставнями, Чейн не заметил ничего подозрительного. Тогда он засунул пальцы в рот и пронзительно свистнул.
Через несколько секунд из-за угла соседнего здания выскочил Чак и, гулко стуча копытами по брусчатке, помчался к хозяину. Чейн залюбовался мощным и вместе с тем на редкость изящным телом друга. Звероконь представлял собой странную смесь земной лошади и рептилии с Антареса. Его круп был покрыт радужной чешуей, обладавшей невероятной прочностью, из копыт в случае необходимости выдвигались когти, а змеиной формы голова могла устрашить любого двумя рядами острых как бритва зубов.
Возле Чейна звероконь резко остановился и закрутился на месте словно юла.
- Мы опаздываем, хозяин! - укоризненно крикнул Чак, бешено колотя себя по бокам пышным хвостом.
Чейн вскочил ему на спину, и Чак понесся по пустынным улицам спящего города, ведущим на западную окраину, в район казарм. Стараясь сократить путь, звероконь свернул в сторону центра, и на одной из площадей едва не наткнулся на роскошный экипаж, запряженный в шестерку птицеобразных скакунов.
Зеленокожий кучер вскочил на козлах и, отчаянно ругаясь на каком-то гортанном наречии, выхватил из-за пояса бластер. Чейн уже был готов метнуть в нахала кинжал, как вдруг занавески экипажа раздвинулись и из-за них появилось женское лицо, полузакрытое вуалью.
- Сарг, прекрати, зазвучал серебристый голос. - Ничего страшного не произошло
- Но этот раб мог перевернуть вашу карету! - сердито возразил кучер, неохотно пряча бластер и бросая на Чейна злобные взгляды.
Впрочем, варганец уже забыл о его существовании. Он подъехал к карете и вежливо поклонился.
- Прошу прощения, прекрасная Ормера. Я не хотел причинить вам неприятности. Просто я очень спешу.
Дама откинула вуаль, и Чейн замер, пораженный. Как и все обитатели Антея, он был наслышан о красоте Ормеры, супруги могущественного губернатора Сель-кара, но ничего подобного не ожидал. Воспоминания о прелестях юной Вессары сразу же померкли в его памяти.
- Ты знаешь мое имя, раб? - спросила Ормера, обнажив в улыбке жемчужные зубки
- Я не раб, - нахмурившись, ответил Чейн. - Я гладиатор из казармы Фарха Косматого.
Карие глаза красавицы удивленно округлились.
- Гладиатор? Что-то я не видела тебя прежде в поединках.
Чейн досадливо закусил губы.
- Это правда, - неохотно признал он. - Я еще не участвовал в боях. Только через неделю заканчиваю первый цикл подготовки. Прошу прощения, леди, но я опаздываю в казарму на утреннюю поверку.
Эти слова не произвели на Ормеру никакого впечатления. Она и не подумала уступить Чейну дорогу.
- Первый цикл? переспросила леди с ироничной улыбкой Тогда ты еще имеешь статус простого раба, разве тебе это не известно?
Чейн хмуро кивнул, успокаивающе поглаживая ладонью чешуйчатую голову Чака.
- Да, это так, прекрасная леди. Я раб. Пока еще раб. Ормеру, похоже, не удовлетворила его показная покорность.
- Раб… Тогда почему ты находишься на улицах города? Насколько я помню, рабам под угрозой казни запрещено покидать казармы.
Драгоценные мгновения таяли. И тогда Чейн дерзко улыбнулся.
- Что такое смертная казнь по сравнению с объятиями юной красотки! Не буду скрывать, леди Ормера, эту ночь я провел в дворцовых покоях.
Брови Ормеры изумленно взлетели вверх.
- Что? Раб, ты понимаешь, что говоришь? За такую дерзость тебя стоило бы распять на первом же придорожном столбе! Если император узнает…
Чейн ответил еще более наглой улыбкой.
- Прошу прощения, но и уважаемый губернатор вряд ли был бы в восторге, если бы застал свою супругу в столь ранний час вдали от своего особняка.
Кучер тихо выругался и вновь потянулся рукой к бластеру, но звероконь так угрожающе зашипел, обнажив зубы, что зеленый антаресец мигом передумал.
Ормера смотрела на наглого раба, слегка приоткрыв рот от изумления.
- Это… это неслыханно… - пробормотала она. - Ты… ты осмеливаешься ставить первую леди столицы и жалкого раба на одну доску?
Чейн спокойно кивнул.
- Совершенно верно. Все мы люди - и знать, и гладиаторы, и даже рабы. И всем нам надо утолять вожделения плоти. Уверяю вас, Ормера, что в постели я стою куда больше, чем все ваши пресыщенные развратом патриции. Еще раз прошу прощения, но я больше не могу задерживаться.
Он раздраженно ударил Чака ладонью по боку, и звероконь, присев, перепрыгнул через экипаж, едва не заставив перетрусившего кучера упасть на землю. Дальше последовала бешеная гонка по лабиринтам узких улиц. Край солнца уже поднялся над горами, и город залили водопады горячих зеленых лучей. Первые вышедшие на улицы простолюдины шарахались из-под ног Чака в разные стороны, а однажды звероконю даже пришлось сшибить с ног стражника, неосмотрительно бросившегося им наперерез.
И все равно Чейн опоздал. Когда он, оставив взмыленного Чака у конюшни, примчался к казарме, взвод строился на площадке. Двадцать пять будущих гладиаторов, облаченных в легкие доспехи, даже не взглянули в его сторону, но командир взвода Фарх остановил опоздавшего повелительным взглядом.
- Раб Чейн, иди в казарму, - произнес он.
- Но, командир…
- Иди, я тебе говорю! Потом с тобой разберусь. Взвод, налево! Марш!
Будущие гладиаторы бодро протопали на плац мимо Чейна, бросая на него кто сочувственные, а кто откровенно ненавидящие взгляды. По устоявшейся традиции, на подготовительной стадии будущие гладиаторы разбивались на взводы по расовому признаку, так что все обитатели казармы 2 - 24А были людьми. Однако лишь один Чейн имел земные и вдобавок варганские корни. И трудно было сказать, кого в Чейне больше невзлюбили некоторые из его «товарищей» - потомственного терранина или бывшего Звездного Волка. Земля была одним из двух центров Федерации, и этого было достаточно, чтобы обитатели многих миров относились к ней так же, как обычно жители провинции относятся к далекой и недоступной столице - с ревностью и едва скрываемой завистью. Звездные же Волки считались вне закона в любом конце галактики, их было принято убивать на месте, без суда и следствия. И тот факт, что захваченный в плен варганец нашел защиту в лице самого императора Антиоха, не мог не вызвать у многих обитателей казармы острую ненависть.
Однако Чейну было на все это наплевать. Его сейчас беспокоил лишь один человек - Фарх. Взводный славился своей свирепостью среди других ветеранов-гладиаторов и обычно жестоко наказывал рабов даже за малейшую провинность. А опоздание к утренней поверке тянуло на большее!
Чейн вошел в казарму и, добравшись до своей койки, улегся на нее, не снимая ботинок. Глаза у него слипались, в голове слегка шумело… Он вспомнил про леди Ормеру и невольно причмокнул - вот это красотка! Да и чем, в конце концов, спальня губернатора хуже покоев одной из наложниц старого кровопийцы Антиоха?
Но вздремнуть как следует Чейну не удалось. Дверь в казарму с треском распахнулась, и на пороге появился Фарх. Его вид не обещал рабу Моргану Чейну ничего хорошего.
- Встать! - рявкнул взводный, и молодой варганец сам не заметил, как оказался на ногах. Два месяца безжалостной муштры сделали из него робота, запрограммированного на безоговорочное послушание и на убийство себе подобных. Впрочем, этот робот порой давал сбои, и ветеран-гладиатор явно намеревался подкрутить кое-какие разболтавшиеся болты и гайки.
- Почему опоздал на поверку, раб? - грозно вопросил взводный, поглаживая ладонью рукоять станнера, висевшего за поясом.
Чейн успокаивающе улыбнулся.
- Брось, Фарх, мы же не на плацу, - мирно заметил он. - Разве ты забыл, что вчера вечером проиграл мне в стереокарты? Вместо отдачи денежного долга ты мне разрешил…
На выпуклом лбу Фарха вздулись жилы, шрам, пересекавший всю правую щеку, побагровел.
- Сучий потрох, ты еще смеешь мне возражать?! - заорал взводный. - Я разрешил тебе провести ночь у этой толстозадой сучки, но не опаздывать к поверке! Забыл, что в пять ноль-ноль в казарме отключается гипносон и объявляется подъем? Ничего, я тебе напомню…
Фарх выхватил станнер, намереваясь отхлестать провинившегося раба особыми болевыми лучами. Чейну уже приходилось подвергаться подобной экзекуции, и он знал, что сравнить это дьявольское оружие можно было лишь с оружием каяров, которое безжалостные хозяева Поющих Солнышек когда-то испытали на их с Гваатхом шкурах.
Ни секунды не размышляя, он как молния рванулся вперед и, опередив взводного, вырвал из его рук станнер, а затем нанес несколько по-варгански мощных ударов в болевые точки. Как ни силен был Фарх, он вынужден был отступить под этим яростным натиском. В глазах у него вспыхнуло изумление.
- Черт побери, вот это удары! - неожиданно сказал он. - Да ты отличный боец, парень, куда лучший, чем я думал!
Чейн опомнился. То, что он сделал, было неслыханно, просто немыслимо! Напасть на взводного - да за такие вещи с рабов живьем сдирают кожу…
- Прости, Фарх, - извиняющимся тоном произнес он. - Не знаю, что мне в голову ударило…
Взводный зашевелил мохнатыми ноздрями, принюхиваясь…
- Сейгское вино - вот что тебе в мозги ударило, - спокойно объяснил он. - За одно утро подписать себе сразу два смертных приговора - это надо уметь! Таких шустрых парней я еще не встречал… Благодари бога-императора, что ты сумел так ловко врезать мне в челюсть. Такого наглеца жалко убивать. Пусть уж лучше тебя разорвут на арене звери на потеху почтенным патрициям. Но проучить тебя как следует надо. Эй, стража!
В казарму ввалились три фаллорианца. Эти громилы были научены управляться с любыми бунтарями, и Чейн даже не пытался им сопротивляться. Получив несколько чувствительных оплеух, он безропотно позволил надеть на себя наручники. Затем его выволокли из казармы, словно куль с мукой. Спустя несколько минут он уже был распят на ржавом металлическом кресте, что возвышался в самом центре плаца.
Около сотни рабов по команде своих взводных прекратили занятия и выстроились шеренгами рядом с площадкой для экзекуций. На Чейна уставились существа разных видов и рас, большинство которых напоминали видения из кошмарных снов. Одни негуманоиды были под стать иргам, другие смахивали на деревья с короткими ногами-корнями, третьи выглядели драконоподобными чудовищами. Будущих гладиаторов объединяли лишь ненависть ко всем остальным и желание любой ценой выжить на аренах Стальной планеты. Сейчас же все откровенно предвкушали зрелище мучений своего неудачливого собрата.
Чейн мрачно глядел на кровожадные лица рабов, захваченных в плен в разных частях галактики. «Оказывается, Звездные Волки - не самые плохие люди, - думал он. - Даже Харкану и его банде Ранроев не доставило бы удовольствия зрелище пыток. Они, конечно, волки - но все-таки не грязные шакалы!»
Фарх выступил вперед и, встав возле креста, прокричал зычным голосом на галакто:
- За нарушение дисциплины раб Морган Чейн наказывается двадцатью ударами плетью-змеей!
Сердце Чейна поначалу обрадовано подпрыгнуло - его не собирались убивать. Но радость моментально испарилась. Не существовало ничего болезненнее, чем удары плетью-змеей - зеленокожей тварью, обитательницей болот одного из миров в системе Щита. Рабы, подвергнувшиеся такому наказанию, недели на две превращались словно бы в буйнопомешанных. Их приходилось приковывать к стенам карцера, чтобы они не разодрали себя на части от невыносимых мук. Далеко не все выдерживали эти ужасные испытания, а те, кто выживал, сходили с ума и превращались в тупые и беспощадные машины-убийцы.
Фарх повернулся и с усмешкой взглянул на Чейна.
- Ну, прощай, парень, - негромко произнес он. - Теперь уже я стану обыгрывать тебя в карты. Хотя какой из тебя будет игрок…
Он отошел в сторону. Место его занял фаллорианец с мешком в руках. Его тело с головы до ног было заковано в тяжелые доспехи. И это было отнюдь не лишней предосторожностью - плети-змеи порой так увлекались, что начинали хлестать всех, до кого можно было дотянуться.
Из мешка послышалось злобное шипение. Стоявшие в передних рядах рабы невольно шагнули назад. Взводные сделали вид, что не заметили этого, - они сами старались держаться от креста подальше.
Шумно вздохнув, фаллорианец немного расстегнул застежку - «молнию», запустил в мешок руку, закованную в металлическую перчатку, и тут же выдернул. Из мешка вылетела словно бы зеленая молния. Змея легко выскальзывала из пальцев фаллорианца, пока тот не сумел намертво ухватить живую плеть за костистые шипы на хвосте. Тогда она начала описывать над головой палача широкие круги с такой скоростью, что вскоре стала выглядеть как зеленая шипящая воронка.
- Бей! - рявкнул Фарх.
Плеть-змея была хорошо выдрессирована и потому немедленно ринулась к Чейну Его левый бок обожгло раскаленным железом, а на груди остались следы острых зубов. Яд сразу же начал действовать, и Чейн только невероятным напряжением воли удержался от отчаянного вопля. Мир вокруг него дернулся, закачался из стороны в сторону и начал вращаться. Тошнота неудержимо подступила к горлу, и Чейна вырвало.
Едва он перестал биться в судорогах, как Фарх вновь заорал:
- Бей!
Второго удара Чейн почти не почувствовал. Ему казалось, что его нет, что от него остался лишь клубок оголенных нервов, плавающий в дымящемся море боли.

Глава 2

Через некоторое время его сознание стало проясняться. Он обнаружил, что по-прежнему висит, распятый на железном кресте, только вот палача-фаллорианца рядом нет. На его месте стоял дородный, пышно разодетый мужчина в широкополой шляпе, защищавшей его розовое бульдожье лицо от палящих лучей солнца. Патриций с откровенным любопытством наблюдал за молодым варганцем.
- Неплох, совсем неплох… - словно бы издалека донеслось до ушей Чейна. - Выдержать два удара плети-змеи и ни разу не вскрикнуть! Что-то я не помню таких молодцов среди твоего отребья, Фарх.
Ветеран-гладиатор подобострастно улыбнулся и отвесил низкий поклон гостю.
- Ваша правда, господин губернатор. Этот Чейн - крепкий орешек. Поэтому я и не стал его калечить, хотя парень заслужил, чтобы его четвертовали.
- И что же он такого натворил? - небрежно спросил губернатор Селькар, продолжая разглядывать висящего между землей и небом раба.
Фарх облизнул губы и не совсем уверенным тоном ответил:
- Э-э… он нарушил дисциплину…
Добродушная улыбка на лице губернатора исчезла. Развернувшись, он изо всех сил хлестнул взводного по щекам.
- Ясно, что нарушил! - заорал он. - Ты мне мозги не крути, болван! Когда я спрашиваю, надо отвечать, понял? Иначе ты мигом окажешься сам на кресте и двумя ударами не отделаешься!
Громила Фарх втянул голову в плечи, испуганно мигая.
- Он… он опоздал к утренней поверке, господин губернатор… Л затем набросился на меня с кулаками. Глаза губернатора весело округлились.
- На тебя, Фарх? И как же Чейн остался в живых? Он что, из железа сделан? Фарх осклабился.
- Даже не из железа, господин губернатор, а из самой лучшей стали. Он только на вид такой хиляк, а на самом деле может стать одним из самых лучших гладиаторов.
- Ах вот как? И где же в галактике женщины делают таких парней?
- На Земле, господин губернатор. И на Варге.
- Так на Земле или на Варге? - рассердился Селькар. - Ну до чего же ты туп, Фарх!
Взводный заметно струсил и все же более или менее связно смог рассказать историю Чейна. Губернатор внимательно выслушал его, время от времени отгоняя рукой вьющихся вокруг мух.
- Звездный Волк… - наконец промолвил он, в упор глядя на Чейна. - Значит, полковник Рюнг не соврал, когда рассказывал про трех варганцев, будто бы плененных своими же сородичами и проданных в рабство нашим торговым агентам. А я-то решил, будто этот старый болван просто наклюкался допьяна, потому и несет невесть что… Развяжите его.
- Что? - икнув от неожиданности, переспросил Фарх.
В ответ Селькар наградил взводного ударом трости. Фарх мигом бросился выполнять приказание, и вскоре Чейна, еле державшегося на ногах, двое фаллорианцев подтащили к губернатору.
Селькар наклонился, пристально вглядываясь в измученное лицо раба. Затем он неожиданно добродушно улыбнулся.
- А что, на самом деле этот парень похож на волка.
Едва шевеля окровавленными губами, Чейн спросил:
- Вы видели настоящих волков? Разве вы землянин?
Фарх угрожающе показал ему волосатый кулак.
- Обращайся к господину губернатору «господин губернатор»! Понял, скотина?
- Понял, скотина, - тихо ответил Чейн. Селькар поджал губы.
- Строптив, - холодно произнес он. - Для низшего из рабов это слишком большая роскошь. Но ничего, я не Фарх и мигом тебя обломаю. Тащите его к моей карете.
Повернувшись, Селькар решительно зашагал к воротам, словно бы не замечая стоявших на пути шеренг. Рабы расступились, давая ему пройти.
Фарх с ненавистью поглядел патрицию вслед, но не посмел возражать.
- Ладно, Чейн, мы еще встретимся… - прошептал он.
По его сигналу фаллорианцы потащили Чейна, награждая его на каждом шагу болезненными ударами. Молодой варганец даже не пытался сопротивляться, настолько он был ошеломлен всем происходящим.
Его впихнули в роскошную, украшенную золотыми вензелями карету, и тотчас шестерка отборных птице-коней, шумно взмахнув белоснежными крыльями, помчала экипаж по улицам. Простолюдины прижимались к стенам домов, стараясь не попасть под колеса, но кучер не обращал на их крики ни малейшего внимания.

1 Следующая страница


Одиссея звездного волка 2

Чейн постепенно пришел в себя. Он полулежал на атласном диванчике, а напротив него сидел Селькар. Лицо губернатора было суровым и непроницаемым. Казалось, он был погружен в собственные мысли, но, как только Чейн пошевелился, Селькар тотчас поднял на него холодные проницательные глаза.
- Итак, один из Звездных Волков вот уже два месяца обретается в казарме Фарха Косматого, - произнес губернатор. - А где же остальные двое?
- Где находится Граал, я не знаю А моего друга Крола в космопорту посадили в другую машину.
- Желтую, с синей полосой?
- Да.
- Понятно. Твоего приятеля отвезли в южное полушарие. Интересно…
Губернатор вновь задумался, словно бы забыв о существовании Чейна. Тот почувствовал резкую боль в груди и потер ладонью вспухшие от укуса плети-змеи раны. Селькар поднял на него мутные глаза. Поняв, в чем дело, он достал из ящичка в дверце кареты коробочку с целебной мазью и брезгливо бросил ее рабу.
- Натри раны, только не переусердствуй. Грамм этой мази стоит больше, чем десять гладиаторов.
Чейн кивнул, но экономить белую остро пахнущую мускусом мазь и не собирался. Когда боль в груди немного стихла, он спросил:
- Почему вы помогаете мне, господин? Селькар жестко усмехнулся.
- Скажи спасибо моей дражайшей супруге, - объяснил он. - Ты едва не растоптал ее утром своим звероконем. Другая бы леди упала в обморок, а моей Ормере твоя грубость и наглость пришлись по вкусу. И кроме того, ты ей, кажется, понравился.
Наверное, удивление на лице Чейна было слишком заметно, и потому Селькар цинично усмехнулся и пояснил:
- Она еще никогда не спала со Звездными Волками. Кажется, только с ними она и не спала.
Чейн хмыкнул, пораженный откровенностью губернатора.
- Вы прямой человек, господин. В этом мы похожи. Селькар расхохотался.
- Ну конечно, именно такой наглец должен был понравиться моей Ормере! Но я не женщина, дружок, и люблю слуг не дерзких, а покорных.
- Слуг? Выходит, вы хотите взять меня в слуги? Губернатор задумчиво пожевал толстые губы.
- Возможно, возможно… Но, видишь ли, не только у бога-императора, но и у меня есть свой домашний гладиаторский ринг. Надо же чем-то развлекать гостей!.. Короче, считай, что твое обучение закончилось на два месяца раньше срока. Сегодня вечером ты будешь биться.
Сердце Чейна екнуло, но он ничем не обнаружил своего волнения.
- Хорошо. А что будет дальше?
- Дальше? - искренне удивился Селькар. - Скорее всего дальше для тебя ничего не будет. Но если Фарх не ошибся и если тебе очень, очень повезет… Тогда я решу, в какой бочке ты станешь затычкой. А сейчас замолчи и не мешай мне думать.
Через несколько минут карета свернула на широкую тенистую аллею, ведущую к губернаторскому особняку. Он заметно уступал в размерах и роскоши дворцу Антиоха, но поражал своей изысканностью. Внешне он напоминал огромную округлую шкатулку, вырезанную из полупрозрачного куска розового мрамора. Особняк окружали белые как снег зонтичные деревья, а дорожки парка были посыпаны речным жемчугом, переливающимся на солнце всеми цветами радуги.
Карета остановилась, и Чейн, повинуясь выразительному взгляду губернатора, открыл дверцу и спрыгнул на землю. Тотчас словно из-под земли рядом с каретой появились два рослых ангорянина - настоящие горы мускулов, с двумя плоскими головами, напоминавшими раковины. Хитиновые створки раздвинулись, и наружу выдвинулись крупные похожие на жемчужины глаза на тонких стебельках. Ангоряне были одной из самых загадочных рас в галактике. О них ходили самые невероятные слухи, хотя мало кому удавалось видеть этих странных существ. Обитатели планеты Ангора в системе Лиры обычно не превышали ростом двух футов и имели крошечные мозги. Однако с годами или, вернее, с веками, - ведь ангоряне были по галактическим меркам долгожителями, - они прибавляли и в росте, и в интеллекте, постепенно переходя в разряд разумных существ. Подобные же экземпляры встречались крайне редко, и, по слухам, коллекционеры платили за них фантастические суммы. Неужели губернатор Селькар относился к числу подобных собирателей?
Но ангоряне не дали Чейну времени на размышления. Они молча застегнули на его запястьях наручники и без особых церемоний поволокли раба налево, по дорожке, ведущей в сторону парка. Чейн попытался упираться, но безрезультатно. Ангоряне оказались редкостными силачами, и даже фаллорианцам было до них далеко.
Посреди ухоженного, украшенного статуями парка находилась небольшая арена, рассчитанная не более чем на сто зрителей. Казарм для гладиаторов рядом не было видно, но оказалось, что они находятся глубоко под землей. Ангоряне открыли круглый металлический люк и грубо потащили Чейна по лестнице, уходившей круто вниз, в темноту. Вокруг не светилась ни одна лампа, и, прежде чем глаза Чейна привыкли к мраку, его втолкнули в какую-то комнату и захлопнули дверь. Тотчас же послышался лязг задвигаемого засова.
- Отлично… - пробормотал Чейн, ощупывая стены в поисках выключателя. - Славный выдался денек. Знал бы, как все обернется, не подошел бы к Вессаре и на пушечный выстрел…
Обойдя небольшую комнату, он так и не нашел выключателя, зато обнаружил окно, закрытое металлическими жалюзи. Открыв их, он даже отшатнулся от неожиданности. Оказалось, что казармы располагаются в глубине подземного озера. Со дна воду подсвечивали разноцветные прожектора, создавая феерическую картину. Чейн увидел колышущиеся неподалеку водоросли, среди которых скользили быстрые тени. Внезапно возле окна возникло крупное ящероподобное существо с мощными челюстями. Оно медленно проплыло в сторону водорослей, лениво помахивая длинным шипастым хвостом. В боку подводного ящера торчал меч, на рукояти которого пристроились мелкие белые ракушки.
Чейн нервно рассмеялся.
- Ого! Это что-то новенькое… Выходит, на Стальной планете гладиаторы дерутся не только на земле, но и под водой? Представляю, какое это эффектное зрелище для пресыщенных патрициев!
В очередной раз Чейн убедился, как мало он знает об этом мире. Да никто и не собирался утолять его любопытство. После того, как Ранрои во главе с Венгентом напали на корабль Граал, всех троих членов экипажа усыпили наркотическим газом, лишив их возможности сопротивляться. Чейн пришел в себя в тот момент, когда корабль работорговцев уже входил в Отрог Алламара. Он однажды побывал в этом гигантском звездном скоплении во время одного из пиратских рейдов и потому понял, что во время его сна корабль с живым грузом на борту проделал путь от Варги не менее чем в сто парсеков.
В темном трюме находилось около тысячи рабов, прикованных к металлическим стойкам. Шум от разноголосых воплей стоял такой, что, как Чейн ни старался, он не смог докричаться до своих друзей Крола и Граал. Не увидел он их и во время выгрузки в космопорту возле Антея. А затем рабов затолкали в длинные фургоны без окон и развезли по казармам, отгороженным друг от друга высокими бетонными стенами. Все последующие два месяца Чейн пытался хоть что-либо разузнать о друзьях. От своих соседей по казарме он услышал, что находится на искусственной планете, отнюдь не случайно прозванной Стальной. Она представляла собой нечто вроде огромного космического корабля сферической формы. В недрах планеты располагался мощный гипердвигатель, позволявший ей совершать гигантские скачки из одной звездной системы в другую. Разумеется, бог-император Антиох выбирал лишь скопления богатых миров. Представления, происходившие на сотнях арен в различных районах Стальной планеты, ежедневно собирали десятки тысяч зрителей. Те, что победнее, прилетали на пассажирских лайнерах и поселялись в периферийных городках и поселках, где цены на жилье и развлечения оказывались им по карману. В столицу могли попасть лишь самые знатные граждане, а на центральной арене обычно присутствовали лишь специально приглашенные гости.
Живой товар со всех концов галактики на Стальную планету поставляли торговые агенты, занимавшиеся перепродажей рабов всех рас и видов. Они отбирали для гладиаторских школ лишь самых сильных и выносливых, а остальные исчезали в неизвестном направлении. Поначалу Чейн надеялся, что где-нибудь в казармах Антея он встретит Дилулло и других членов экипажа «Кардовы». Однако вскоре выяснил, что земляне не котировались на Стальной планете. Их считали слишком слабыми и изнеженными существами, которые способны защитить себя, лишь имея в руках бластеры. Это означало, что Джон и его товарищи оказались на каком-то из других миров, но где?
Чейн задумчиво стоял у окна, любуясь панорамой подводного мира. Очень красиво, но отсюда убежать будет еще сложнее, чем из казармы Фарха… Впрочем, какая разница! Все космодромы на планете гладиаторов охранялись с необычайной тщательностью, так что у рабов оставался лишь один путь - на тот свет. Парни в казарме поговаривали, будто иногда богатые гости покупали понравившихся им гладиаторов, главным образом для того, чтобы пополнить ими свою охрану. Но такое случалось редко. Антиох же вообще никогда не продавал гладиаторов из столицы.
Позади послышался тихий скрип. Обернувшись, Чейн увидел, как в стене раскрылось стальное окошко и из него выдвинулся маленький столик, уставленный мисками и кувшинами. Чейн присел рядом на стуле и с жадностью стал есть, время от времени прикладываясь к кубку с вином. Настроение у него постепенно улучшилось. Черт побери, если забыть о побеге, то перемена в его судьбе была явно к лучшему. Он уже был по горло сыт казармой, своими дебильными дружками-врагами и свирепым Фархом. Здесь же у него появилась пусть и небольшая, но отдельная комната. Никто не лез к нему с дурацкими расспросами, никто не подначивал, нарываясь на драку под гоготание охранников-фаллорианцев. Правда, очень скоро ему придется выйти на арену, и не на учебную, а на боевую. Но, в конце концов, быть может, это тоже к лучшему…
Поев, Чейн улегся на узкую койку и попытался вздремнуть. Боль от ударов плети-змеи почти стихла, но левая рука по-прежнему плохо слушалась. В бою это могло ему дорого обойтись…
Его разбудил громкий удар в дверь. Вскочив на ноги, Чейн увидел, что на пороге стоит ангорянин. Швырнув на койку тюк с одеждой, он отрывисто произнес:
- Одевайся. Быстро. Пора на арену.

Глава 3

Глаза Чейна ослепили лучи прожекторов, и он невольно зажмурился и замедлил шаг. Тотчас шедший позади него ангорянин больно уколол его трезубцем в спину, заставив поторопиться.
Над овальной ареной висел едва различимый голубоватый купол силового поля, ограждавший зрителей от неприятных неожиданностей. Ложи на южной и восточной трибунах были примерно на две трети заполнены местной знатью. Ярко одетые патриции сидели в окружении своих жен и наложниц, потягивая вино и куря наркотические травки. Северная и западная трибуны по традиции были предоставлены гостям. Ныне Стальная планета гостила в звездной системе Эльгара - желтой звезды в центральной части Отрога Алламара. Обитатели ее шести планет больше напоминали громадных кузнечиков, чем людей, но зато славились своим богатством. Десятки урановых и алмазных рудников позволяли местной знати жить в роскоши. На планетах системы Эльгара располагались десятки музеев галактических искусств, сотни театров и развлекательных центров Неудивительно, что эльгаряне пригласили к себе в систему Стальную планету на целый месяц, невзирая на фантастические расходы.
Под редкие аплодисменты Чейн вышел на арену. Она была в нескольких местах густо орошена красной и синей кровью В дальнем конце арены у раскрытых ворот несколько фаллорианцев волокли по песку тело какого-то крупного зверя.
Обведя взглядом трибуны, варганец увидел две роскошные, украшенные золотом ложи. Одна из них пустовала, а в другой на высоком кресле восседал сам Селькар, окруженный двумя десятками ослепительной красоты жен и наложниц. Губернатор поднял микрофон, и над ареной прогремел его голос:
- Уважаемые гости, а сейчас вас ждет необычное развлечение.
Над трибунами пронесся легкий гул, в котором явно читалось сомнение.
Селькар успокаивающе поднял руку.
- Вам не показался этот гладиатор? Да, он отнюдь не гигант. Более того, в отличие от предыдущих моих бойцов, он вообще впервые выходит на арену! И тем не менее он заслуживает вашего благосклонного внимания. Дело в том, что раб по имени Морган Чейн - самый настоящий Звездный Волк со знаменитой планеты Варга!
Над трибунами прокатилась волна удивленных возгласов. В галактике не было места, где бы не слышали о племени грозных космических пиратов, но мало кому удавалось увидеть варганцев живьем. Они крайне редко попадались в плен, а если уж кому-то случалось накинуть на их шею петлю, то он ее сразу же затягивал. И это было разумно, ведь варганец даже в одиночку мог перебить экипаж любого корабля. Когда зрители на трибунах немного поутихли, Селькар продолжил:
- На Стальной планете дрались гладиаторы и звери с сотен миров. Но вот Звездных Волков среди них никогда не было, и я пока сам не знаю, что ожидать от раба Моргана Чейна. Поэтому я делаю то, чего никогда не делал, - я разрешу ему самому выбрать себе противника! Ну, Чейн, с кем бы ты хотел сразиться, впервые оказавшись на арене? Надеюсь, ты нас не разочаруешь и не станешь выбирать муху или улитку.
Патриции и гости ответили на реплику губернатора дружным хохотом. Кровь бросилась в лицо Чейна. Схватившись правой рукой за рукоять висевшего на поясе меча, он крикнул:
- Цургун! Я хочу цургуна!
Ответом ему были одобрительные возгласы.
Сидевшая по правую руку от губернатора, прекрасная Ормера наклонилась к супругу и что-то горячо сказала ему. Чейну показалось, что на ее лице появилось выражение явного недовольства. Но губернатор отрицательно покачал головой.
- Отлично, раб! - произнес он. - Большинство гладиаторов обычно кончают цургуном свою карьеру, а ты хочешь ее таким образом начать. Посмотрим. Ну что, дорогие патриции и гости, делайте ваши ставки! На этот раз игра обещает стать интересной.
Над ареной словно бы из воздуха возник огромный экран. На нем вспыхнула таблица, наверху которой в левой колонке стояло «Звездный Волк Чейн», а в правой - «Цургун». Все патриции и гости Стальной планеты тотчас подняли дистанционные пульты и, направив их на экран, сделали свои ставки. Спустя несколько минут в таблице высветились итоговые цифры. Ставки составляли 6 к 1 в пользу цургуна.
Чейн не обратил на это ни малейшего внимания. Из-под земли перед ним внезапно появился столик с различным холодным оружием. После некоторого размышления Чейн выбрал в дополнение к мечу и метательным кинжалам секиру, которая своими солидными размерами была под стать великану. Столик тотчас после этого исчез.
По знаку губернатора южные ворота арены раскрылись, и из мглы появилось существо, которое Чейн до сих пор видел лишь издалека. Цургун выделялся среди всех бесчисленных видов галактических монстров. Внешне он напоминал тяжелый танк, опирающийся на шесть пар мощных ног. Сплюснутая голова располагалась в передней части овального туловища и в случае необходимости могла полностью прятаться в специальное гнездо в хитиновом панцире, становясь недостижимой для холодного оружия. По всему телу чудовища словно сучки беспорядочно было разбросано несколько десятков пар глаз. Некоторые из них были так искусно замаскированы, что обнаружить их можно было лишь с близкого расстояния
Чейн не обманул стража императорского дворца Лорха - он на самом деле должен был выйти сегодня на бой с цургуном на тренировочной площадке. Однако там, возле казармы Фарха, ему должен был противостоять лишь специально ослабленный наркотиками зверь, с замедленной реакцией и спиленными бивнями и когтями. Этот же экземпляр превосходил все ожидания Чейна и вполне мог на самом деле оказаться его первым и последним противником на гладиаторской арене.
Мысленно обругав себя за гордыню, Чейн покрепче взял в руки секиру и начал двигаться вокруг машинообразного зверя по широкому кругу. Цургун не спешил нападать, медленно поворачиваясь на месте и следя за каждым движением человека. Он выглядел по сравнению с Чейном самым настоящим Голиафом, но почему-то медлил.
- Калган по имени Лорх просил передать тебе привет, - негромко сказал Чейн. Он не знал, в какой степени этот цургун разумен, и произнес эти слова так, на всякий случай. Но реакция зверя оказалась неожиданно бурной. Выпрямив суставчатые ноги, он поднял свое туловище метра на три над землей и лязгающим голосом завопил:
- Кал-ган? Вра-аг?
Да, калганы были главными врагами обитателей системы Щита. Чейн слышал от Фарха, что лет сто назад схватки этих двух видов полуразумных зверей были главным украшением гладиаторских рингов Стальной планеты. Ничто иное не могло сравниться с этими страшными боями, в которых, как правило, побеждали цургуны. Но и калганам порой выпадала удача, а старик Лорх был одним из тех немногих, кому посчастливилось убить трех цургунов!
Но позднее эти бои были отменены Калганы оказались почти полностью истреблены, а немногие выжившие были взяты богом-императором в свою охрану И с тех пор цургуны стали хозяевами на аренах. Их выпускали лишь под занавес представления, и против них выставляли отслуживших свое гладиаторов-ветеранов. Это делало их почти стопроцентными смертниками Зато у каждого из ветеранов хоть на несколько минут появлялась надежда, ведь по древнему обычаю победивший цургуна обретал - нет, не свободу, но право на гражданство. Именно на это и рассчитывал Чейн, когда выбирал себе в противники столь могучего соперника
- Лорх сказал, что презирает твое жалкое племя! - выкрикнул Чейн, продолжая бежать по кругу и не сводя с цургуна настороженных глаз - Он сказал, что убил троих твоих собратьев, и…
Взревев от бешенства, цургун ринулся на противника. Несмотря на массивность, он двигался удивительно легко и стремительно, и Чейну пришлось нестись во всю свою варганскую прыть, чтобы увернуться от десятка длинных бивней, выдвинувшихся из передней части панциря зверя
Цургун с размаху врезался в невидимую стену силового поля, лишь несколько метров не добежав до зрителей нижнего ряда. Женщины, сидевшие в ложах, закричали от ужаса и закрыли лица руками, но мужчины сохраняли спокойствие Они были уверены в надежности силового купола
Зверь устоял на лапах и развернулся на месте, но секундной заминки было достаточно, чтобы Чейн без всякого разбега вскочил ему на спину и нанес секирой рубящий удар точно между двух пластин панциря По словам Фарха, только таким образом можно было добраться до хребта чудовища и поразить его спинной мозг
Цургун взвыл и поднялся на дыбы, но варганец прыгнул и, перевернувшись через голову, приземлился на ноги метрах в десяти от противника
На трибунах раздались недружные аплодисменты Похоже, никто не ожидал от варганца такого мастерства
На лице Селькара расплылась довольная улыбка
- Пожалуй, этот малый продержится даже дольше, чем я ожидал, - добродушно заметил он Ормера умоляюще сложила руки
- Мой повелитель, прекратите это смертоубийство! Вы уже убедились, что Чейн не лжет, что он на самом деле Звездный Волк. Ни один другой человек не способен на такое! Зачем же вам убивать редкого и ценного раба?
Селькар нахмурился Он молча стал следить за следующим эпизодом схватки Чейн повторил свой хитрый маневр, но цургун на этот раз сумел стремительно развернуться и нанести противнику удар одним из бивней в спину Чейн несколько раз перевернулся через голову. Вскочив на ноги, он увидел прямо перед собой разъяренного зверя Казалось, гибель варганца неизбежна, но Чейн неожиданно нырнул ему под ноги и успел нанести секирой удар между пластин панциря на брюхе
На этот раз наградой ему были бурные аплодисменты Особенно восторженно его приветствовали эльгаряне, которым еще никогда не приходилось видеть столь захватывающего зрелища.
- Мой повелитель! - отчаянно воскликнула Ормера, заметив, что кожаная куртка на спине Чейна разодрана в клочья и обагрена кровью. - Умоляю, остановите бой!
Селькар насупился.
- С какой это стати я должен портить гостям такое удовольствие? - зло ответил он. - К тому же они сделали ставки. Придется тебе на этот раз поискать другого любовника, моя дражайшая супруга.
Ормера отшатнулась от него, словно получив пощечину.
- Вы говорите глупости, мой повелитель, - произнесла она ледяным тоном. - Взгляните лучше на трибуны для патрициев. Вот уже третий раз подряд они зияют пустыми местами. Прежде такого не было, не так ли? Вам перечислить, кто из городской знати сегодня пренебрег вашим приглашением?
На лице Селькара промелькнула гримаса ненависти, но затем он вновь обрел внешнее спокойствие.
- А твой дружок сдает, милая, - заметил он. - Цургун достаточно умен, чтобы не подпускать его к своим уязвимым местам. Браво, вот это удар!
Зрители на трибунах разразились восторженными криками. Им тоже казалось, что с гладиатором скоро будет покончено. Чейн получил уже несколько колющих ран в бока и спину, а однажды попал под удар могучей лапы зверя и потерял секиру. Его движения стали заметно медленнее. Видимо, это ввело в заблуждение и цургуна, и тот ринулся в лобовую атаку, забыв об осторожности. Казалось, он просто сомнет противника словно соломинку, но у варганца оказался еще немалый запас сил. Он внезапно сам помчался навстречу цургуну, перепрыгнул через лес бивней и оказался рядом с плоской головой чудовища. Ее шея была покрыта толстой чешуей и тем не менее была самым уязвимым местом. Испуганно взвизгнув, цургун стал втягивать голову в панцирь, но Чейн, выхватив из-за пояса меч, нанес разящий удар. Стальной клинок разлетелся пополам, в стороны брызнула окровавленная чешуя. И тем не менее цургун успел спрятать голову. Он замер на месте, а затем так дернулся всем телом, что Чейн не удержался на ногах и скатился под ноги чудовищу. Цургун мог бы легко растоптать его, но не стал этого делать. Закрыв все свои два десятка глаз, он медленно осел на землю, превратившись в неприступную крепость.
Трибуны ответили на это свистом и оскорбительными выкриками. Чейн с трудом поднялся на ноги, подобрал валявшуюся на песке секиру и, заметно хромая, обошел цургуна со всех сторон. Но наносить удары он не стал - сейчас это было бесполезно.
Селькар усмехнулся. Он взял в руки микрофон и произнес:
- Дорогие патриции и гости, возникла непредвиденная ситуация. Цургун отказывается продолжать схватку, но он не побежден. К тому же раб получил серьезные ранения и вряд ли смог бы довести бой до победного конца. Поэтому я объявляю второй раз в своей жизни ничью. Все ставки отменяются. Надеюсь, это не расстроит вас?
На трибунах поднялся возмущенный шум, но большинство зрителей остались довольными.
На лице Ормеры появилась счастливая улыбка. Она поцеловала руку супругу и тихо сказала:
- Это мудрый поступок, мой повелитель. Ведь вы могли заставить цургуна продолжать бой, не так ли?
На лице Селькара промелькнула усмешка. Поднявшись с кресла, он торопливо вышел из ложи.
Едва Чейна принесли в комнату и уложили на койку, как им занялись сразу два врача-гуманоида. Они раздели варганца, а затем обильно смазали и перевязали его многочисленные раны. Чейн не издал и звука, хотя жилы на его лбу вздулись, а лицо покрылось потом. Его дыхание было порывистым и хриплым, но сознание он не потерял.
Дверь распахнулась, и в сопровождении двух телохранителей-ангорян в комнату вошел Селькар. Врачи низко поклонились ему и собирались удалиться, но губернатор остановил их повелительным жестом.
- Что с рабом? - отрывисто спросил он.
Один из врачей еще раз поклонился и ответил:
- Раб получил восемь колющих ран и множество сильных ушибов. Мы ожидали, что у него переломаны кости, но этого почему-то не случилось. У него поразительно твердый костяк.
- Раны серьезные?
- Да, мой повелитель. Этому рабу придется провести в госпитале не меньше двух месяцев, прежде чем он поднимется… О-о!
Чейн рывком соскочил с постели и встал, чуть покачиваясь на непослушных, словно бы ватных ногах, в упор глядя на Селькара.
- Почему вы остановили бой? - зло процедил он сквозь разбитые губы. - Я бы прикончил эту тварь и стал свободным гражданином. Неужели вы не понимаете, что Звездный Волк никогда не будет рабом?
Врачи испуганно втянули головы в плечи. Так разговаривать с самим губернатором мог позволить себе только бог-император, но никак не жалкий раб!
Но Селькар, похоже, не рассердился. Он сделал выразительный жест своим охранникам, и ангоряне мигом уволокли в коридор опешивших врачей, а затем тщательно закрыли за собой дверь, оставив Селькара и Чейна наедине.
- Это были двое лучших врачей в моих гладиаторских казармах, - укоризненно покачал головой губернатор. - Придется убить их, а жаль, очень жаль… Садись, ты едва стоишь, Звездный Волк!
Чейн осторожно сел на окровавленную койку, ощущая дикую боль во всем теле. Голова его закружилась, но он огромным усилием воли сумел не потерять сознание.
Селькар прошелся по комнате, сложив руки на груди. Он выглядел усталым и мрачным.
- Ты отличный боец, Морган Чейн, - наконец произнес он - Теперь я убедился, что ты силен, как варганец, и умен, как землянин. Представляю, как бы ты дрался, если бы в руках у тебя был бластер!
Чейн криво усмехнулся.
- Не советовал бы давать мне в руки бластер, Селькар.
Губернатор нахмурился.
- Я привык к другому обращению, Чейн.
- А я привык именно к такому, - отрезал варганец. - Впрочем, если вам так нравится, то на людях могу называть вас «мой повелитель». Глупейший обычай!
- Согласен, - кивнул Селькар, не сводя с молодого варганца настороженных глаз. - Однако большинство существ, и людей, и нелюдей, рождаются рабами и телом, и душой и потому должны знать свое место и почитать своих властителей. - Усевшись на металлический стул, он неожиданно сказал:
- У меня тонкий слух, Чейн. Если не ошибаюсь, чтобы разозлить цургуна и вывести его из себя, ты произнес имя «Лорх»?
- Да, - вынужден был признаться Чейн.
- Но Лорх - это главный калган в дворцовой охране бога-императора! Где ты мог его видеть?
Чейн задумался. Губернатор Селькар был, без сомнения, умным и очень опасным человеком. Открываться перед ним страшновато, но… но что еще оставалось делать? Приходилось рисковать.
- Я встречался с Лорхом в дворцовом парке, - нехотя признался варганец. - Первый раз зверь хотел убить меня, но не получилось. А затем мы даже подружились, особенно после того, как он узнал, что я хочу сразиться с цургуном, чтобы получить гражданство.
- А что ты делал в дворцовом парке?
Чейн заелозил под пристальным взглядом губернатора. Да, Фарх был редкостной сволочью, но выдавать его очень не хотелось. Только как играть втемную с таким проницательным и властным человеком?
- Антиох однажды посетил нашу казарму, - нехотя признался он. - С ним был целый гарем. Ну, вот одна из красавиц и положила на меня глаз…
- Имя?
- Э-э… Вессара.
- И она подкупила Фарха?
- Да. К тому же наш взводный обожает играть в стереокарты, а среди рабов…
- Понятно. Умников в казармах не часто сыщешь… А теперь заткнись.
Селькар поднялся со стула и вновь начал мерить комнату тяжелыми шагами, задумчиво опустив голову. Чейну происходившее нравилось все меньше и меньше. Ясно, что Селькару был нужен такой лихой и бесстрашный боец, как Звездный Волк. И вряд ли дело пахло одними только гладиаторскими боями…
Наконец Селькар принял решение. Взглянув на Чейна, он внезапно спросил:
- Конечно, ты мечтаешь сбежать со Стальной планеты?
- Да, - ответил обезоруженный прямотой губернатора Чейн.
- Но сначала ты надеешься разыскать своих друзей?
Чейн кивнул.
- Что ж, я могу это устроить… Итак, я беру тебя в свою охрану. И отныне ты будешь считаться гражданином. В конце концов, цургун сам отказался от продолжения схватки, стало быть, ты можешь считаться ее победителем!
Губернатор вышел из комнаты, оставив Чейна в полном смятении. Он в течение дня обрел то, за что собирался драться долгие годы.

Предыдущая страница 2 Следующая страница


3 Сергей Сухинов, Эдмонд Гамильтон

Но почему-то эта нежданная удача совсем его не радовала.

Глава 4

Несколько дней Чейн пролежал в городском госпитале. Это подтверждало перемену в его статусе, ведь в подобных больницах могли поправлять свое здоровье лишь граждане Антея. Но особой радости от этого он не получил, так как день и ночь возле дверей его палаты дежурили ангоряне. По их указанию единственное окно забрали толстой стальной решеткой. Видимо, губернатор не желал, чтобы его новый охранник ломал голову над планами побега.
Чейн прошел полный курс обследования, включая нейроскопию головного мозга. Врачи не давали ему покоя днем, а по ночам накачивали биостимуляторами, от которых варганец проваливался в глубокий, без сновидений сон. Силы его ежечасно прибывали, а раны рубцевались буквально на глазах. Судя по всему, Селькар очень торопился поставить его в строй. Но зачем?..
Наконец однажды ранним утром ангоряне подняли своего подопечного с первыми лучами солнца и, дружески взяв за руки, препроводили в карету без окон. После долгой гонки по улицам города экипаж остановился возле изящного двухэтажного особняка, окруженного цветущим садом.
Сердце Чейна бурно заколотилось. Он не сомневался, что хозяйкой этого здания являлась прекрасная Ормера. «Черт побери, выходит, я на самом деле понравился этой красотке!» - не без самодовольства подумал молодой варганец, поднимаясь по устланной коврами мраморной лестнице.
Тонкий аромат благовоний, разлитый в сумрачном воздухе, подтверждал, что в доме жила патрицианка. Чейн с улыбкой открыл ажурную дверь и вошел в роскошно убранную гостиную Возле камина спиной к нему сидела женщина и листала иллюстрированный журнал. Услышав шаги, она повернула голову и приветливо улыбнулась гостю.
- Черт побери… - пробормотал Чейн, не веря своим глазам. Он едва узнавал в этой статной, пышно разодетой даме в рыже-черном парике свою давнюю варганскую подругу.
Граал насмешливо сморщила нос.
- Кажется, ты не рад мне? - рассмеялась она. - Представляю, кого ты надеялся увидеть в этой гостиной, распутник!
Чейн на негнущихся ногах подошел к варганке и хотел было обменяться с ней рукопожатиями, но спохватился и поцеловал ей руку.
- Недурно, - улыбнулась Граал. - Где ты набрался таких манер? Неужто у своих друзей-земляшек?.. Ну ладно, садись. Очень рада, что ты остался в живых.
Чейн уселся в резное кресло черного дерева и небрежно положил ногу на ногу. На его лице светилась добродушная улыбка, но глаза оставались настороженными.
- Вот это сюрприз! - сказал он. - Я думал, что ты гниешь в какой-нибудь из женских казарм. Кажется, на этой дьявольской планете патриции просто обожают женщин-гладиаторов!
- Верно, - усмехнулась Граал. - Но женщин, особенно ярких и экзотичных, они любят еще больше.
- И на тебя положил глаз мой повелитель Селькар? - подчеркнуто равнодушно спросил Чейн. Граал от души расхохоталась.
- А ты ведь ревнуешь меня, землянчик? Нет, признайся, ревнуешь?
Чейн неопределенно пожал плечами.
- И напрасно, - внезапно посерьезнев, продолжила Граал. - Я всегда была независимой женщиной и ценила свободу превыше всего. Я не виновата, что всю молодость провела на нашей дикой Варге среди неотесанных мужланов. Ты мне тем-то и понравился, землянчик, что не походил на остальных Звездных Волков. Но оказалось, что есть и другие планеты, и совсем другая жизнь.
- И совсем другие мужчины? - понимающе кивнул Чейн.
- Верно. Они для меня такая же экзотика, как и я для них. Так что пока меня вполне устраивает роль наложницы губернатора Селькара. Ну а если он мне надоест, я пошлю его к черту и найду себе кого-нибудь помоложе.
Чейн насупился - прямота Граал больно уколола его Помолчав, он спросил:
- А Крол? Ты что-нибудь знаешь о нем?
- О, бедному парню не повезло. Во время перелета в звездолете на него напали негуманоиды и здорово избили, пользуясь тем, что он был без сознания. Так что в космопорту Антея Крола сразу же отбраковали и отправили в другое полушарие, в Чрево… Ты что-нибудь слышал о нем? Нет? Подожди несколько минут.
Граал встала с кресла и, кивнув в сторону столика с вином и фруктами, грациозным шагом направилась в соседнюю комнату. Чейн изумленно посмотрел ей вслед. Такой походки у своей давней подруги он никогда прежде не видел Как и все варганки, Граал во всем старалась походить на мужчин, и движения ее отличались резкостью и размашистостью. И тем не менее она совершенно изменилась за какие-то два месяца!
Чейн налил себе из кувшина полный бокал и, сделав несколько глотков, поморщился. Вино на Стальной планете было еще слабее, чем на Земле. Возможно, у него был изысканный букет, но Чейн в таких вещах плохо разбирался.
Спустя несколько минут Граал вновь вошла в гостиную. На ней был кожаный комбинезон, а на поясе висел бластер. Она бросила другу кобуру, из которой торчала рукоять смертоносного оружия.
- Нам пора, - сухо произнесла она. - На крыше нас ждет глайдер.
Чейн вытаращил глаза.
- Глайдер? Но куда мы летим?
- Неужели ты не понял? - раздраженно отозвалась Граал. - На космодром! А оттуда на личной космояхте Селькара мы отправимся в Чрево, на поиски Крола. Нам дается на это три дня. А затем…
- Что «затем»? - спросил Чейн, торопливо поднимаясь на ноги, но Граал ничего не ответила.
Перелет в южное полушарие занял около трех часов. Все это время Чейн просидел в каюте, не отводя глаз от экрана-иллюминатора. Только теперь он стал осознавать, что находится, быть может, на самой удивительной планете в галактике. Далеко внизу проплывали бесконечные рыжие равнины. Кое-где виднелись некрупные поселения, но большая часть планеты была явно необитаемой. Оказалось, что лишь в окрестностях Антея кипела жизнь, и чем дальше космолет уходил на юг, тем более диким выглядел пейзаж. Искусственные озера и моря давно высохли и были засыпаны слоем ржавчины. Порой внизу были заметны необычного вида холмы, и Чейн не сразу понял, что на самом деле это огромные стальные листы, вздыбленные то ли сильными ветрами, то ли землетрясениями. Однажды около одного особо крупного холма Чейн увидел множество машин и тысячи людей. Кажется, они занимались ремонтом участка поверхности Стальной планеты. Неужели Крол оказался в числе этих бедолаг?..
Граал пришла в его каюту незадолго перед посадкой. Рослый ангорянин, дежуривший возле двери, почтительно склонил обе головы и пропустил варганку, а затем плотно закрыл за ней дверь.
Чейн раздраженно обернулся.
- Наконец-то! - буркнул он. - Я уже начинаю скучать даже о мерзавце Фархе. В казарме у меня и то было больше свободы.
- Разве ты не доволен тем, что получил бластер? - улыбнулась Граал, усаживаясь на койке.
- Бластер! - возмутился Чейн. - А ты случайно не забыла приложить к нему обойму с зарядами?
Граал спокойно достала из кармана комбинезона обойму и протянула ее варганцу.
- На, возьми. Только учти, устраивать бунт на корабле бесполезно. Ангоряне обращаются с оружием не хуже тебя. А если надо, им помогу я.
Чейн озадаченно взглянул на свою бывшую подругу.
- Что-то я не понимаю, Граал. Неужели ты не хочешь убежать с этой планеты? Кажется, до сих пор ты превыше всего ценила свободу.
Граал снисходительно улыбнулась.
- Да, так оно и было - до тех пор, пока я не знала вкуса несвободы А он, как оказалось, иногда бывает слаще меда. Только сейчас я поняла, что была, как и все остальные варганки, самой настоящей дикаркой. Здешние мужчины изнежены и развращены, но по крайней мере они умеют доставлять женщинам удовольствие, знают, как превращать их плен в рай. Считай, что я переметнулась на сторону Селькара. Отныне я твой самый строгий страж, понял, землянчик?
Чейн озадаченно взглянул на Граал, но промолчал. Ему хотелось рассказать о том, что они с Кролом обнаружили на Центральном материке Варги, но он предпочел промолчать. Да и Граал это, похоже, сейчас не интересовало.
- И в какие же игры мы будем играть? - сухо спросил он. - Учти, я не намерен действовать вслепую.
Граал пожала плечами.
- Я для того и пришла, чтобы тебе обо всем рассказать. Теперь это не опасно.
Чейну очень не понравилась ее улыбка, и он нахмурился.
- Вот как? Значит, раньше было опасно?
- Да. Сам знаешь, что от нашего брата варганца можно ожидать любых фортелей. Но в госпитале во время сна тебе в мышцы вшили крошечный патрончик… Короче, если ты попытаешься выйти из повиновения, то испытаешь такую головную боль, что пожалеешь, что родился на свет.
После долгой паузы Чейн заметил:
- А-а… Значит, именно для этого мне делали нейроскопию мозга?
Граал ласково улыбнулась.
- Именно так, землянчик.
- А ты…
- Во мне сидит такой же патрон. Селькар хорошо относится ко мне, но доверять кому-нибудь не в его привычках.
- Хм-м… Он мне тоже показался серьезным человеком. А как же его супруга Ормера? Вы обе…
Граал нетерпеливо махнула рукой.
- Разве ты еще не понял? Именно Ормера рассказала мне о некоем нахале Чейне, который едва не переехал ее на своем звероконе. Пришлось нам обеим упрашивать Селькара, дабы он вмешался, пока с тебя не содрали шкуру… До этого я целых две недели искала тебя, но среди тысяч рабов кого-либо нелегко найти. Готовься, землянчик, мы идем на посадку. Запомни - отныне ты один из людей губернатора Антея и поэтому должен держаться нахально и вызывающе с местными провинциалами. И переоденься - цивильная одежда висит в шкафу.
Граал стремительно встала и пошла к выходу. Чейн едва успел схватить ее за руку.
- Постой! - воскликнул он. - Ты ничего толком мне и не рассказала. Зачем Селькару понадобились варганцы? Какой ценой мы с Кролом должны купить себе свободу?
Граал ответила холодной усмешкой.
- А разве ты до сих пор не понял? Мы втроем должны убить бога-императора Антиоха. Только мы и сумеем сделать это…
Космолет с гербом губернатора Антея торжественно опустился на посадочное поле среди нескольких десятков неказистых старых кораблей, большинству из которых давно было пора на свалку. Со стороны поселка, состоящего из множества бараков, к нему помчалась процессия из трех мощных краулеров. Она остановилась возле трапа, и наружу поспешно выбрались люди в теплых синих комбинезонах и меховых шапках.
Раскрылся люк, и по трапу неспешно спустилась Граал, одетая в серебристую меховую куртку. Ее сопровождали четверо вооруженных бластерами ангорян. Чейн сошел на землю последним. От блеска солнца у него зарябило в глазах. Было прохладно, ветер носил по огромным металлическим плитам рыжую пыль, источавшую неприятный острый запах. В воздухе плавали редкие, сверкающие снежинки.
Высокий массивный человек в красной шапке подошел к Граал и почтительно наклонил голову.
- Рад вас видеть, леди, - сипло произнес он. - Я руководитель Управления Шаринг. Мы получили по радио сообщение от губернатора Селькара о том, что он отправляет в Чрево очередную комиссию. Мы все счастливы…
Граал с брезгливой усмешкой прервала его:
- Бросьте, Шаринг. Где это видано, чтобы комиссии встречали с радостью? А если мы с инспектором Чейном обнаружим непорядок в вашей работе?
Круглое обрюзгшее лицо Шаринга побледнело. Несмотря на холод, на его выпуклом лбу сразу же выступил пот.
- Но, моя леди… Губернатор знает, что наши возможности не безграничны! Среди рабов так мало попадается толковых инженеров, а остальных нельзя даже на милю подпускать к двигательным установкам. Все, что они могут, это перетаскивать стальные балки и махать молотами…
- Посмотрим, - коротко ответила Граал и пошла к ближайшему краулеру. Чейн поспешил за ней, мысленно осыпая свою бывшую подругу самыми отборными ругательствами. «Инспектор Чейн» - это уж было слишком! Могла бы, в конце концов, рассказать, каким путем намеревается разыскать Крола. И так ли уж необходимо было для этого ломать комедию? Губернатор мог бы просто послать с ними приказ… или не мог?
Теряясь в догадках, Чейн забрался вслед за молчаливыми ангорянами в салон краулера, и машина тотчас рванулась с места. Сидевший на переднем сиденье Шаринг что-то торопливо втолковывал Граал, но та слушала собеседника подчеркнуто рассеянно. Чейн не мог не восхититься тем, как легко Граал меняла маски. Вот уж этого он не ожидал от прямолинейной, резкой красавицы, которая своими по-мужски независимыми поступками порой шокировала даже подруг варганок! Интересно, как бы она прореагировала на рассказ о Ковчеге?..
Проехав по улицам поселка, вереница краулеров свернула на накатанную дорогу и после получасовой гонки по рыжей равнине остановилась на краю какой-то расщелины. Чейн вылез из машины вслед за остальными и подошел к краю пропасти. То, что открылось перед ним, было поразительно, невероятно!
Это было именно Чрево… В результате какого-то катаклизма в Стальной планете появился кратер диаметром в несколько километров, уходящий далеко в глубь механических джунглей. Среди немыслимого переплетения титанических балок, жгутов, мостов, агрегатов, энергетических установок копошились словно муравьи тысячи рабов. С помощью лебедок, кранов и другой примитивной техники они восстанавливали разрушенные конструкции.
- Вы уже извлекли из Чрева остатки астероида? - спросила Граал, с любопытством наблюдая за гигантской стройкой.
- Да, госпожа, - кивнул Шаринг. - Самые большие куски мы в ближайшие дни отправляем во дворец бога-императора. Остальное сваливаем вон туда. - Он кивнул в сторону огромного холма, возвышавшегося в полукилометре от провала.
- Как идут работы по восстановлению двигателей? - спросила Граал.
- Э-э… неплохо, - осторожно произнес Шаринг, опасливо поглядывая на строгую представительницу губернатора. - Как вы знаете, леди, гипердвигатели от соударения с астероидом почти не пострадали, и наши инженеры обещают привести их в порядок через шесть дней. Хуже с планетарными установками… Впрочем, те из них, что уцелели, вполне могут вывести планету из системы Эльгара. Но для этого потребуются месяцы…
Граал жестко посмотрела на Шаринга, тот смешался и замолчал
- Вы несете чушь, - ледяным тоном произнесла она. - Планета быстро начнет остывать, удаляясь от солнца, и потеряет большую часть своей атмосферы. Все это мне очень напоминает самый обыкновенный саботаж.
Стоявшие вокруг Шаринга подчиненные немедленно отодвинулись от него, отводя в сторону глаза.
Шаринг схватился за сердце, испуганно глядя на суровое лицо женщины.
- Саботаж? О, святое небо! Клянусь своим добрым именем, я делаю все возможное! Но мне катастрофически не хватает квалифицированных специалистов…
Чейн понял, что настало время вмешаться в разговор.
- А почему же вы тогда заставляете талантливых инженеров таскать железо вместе со всякими недоумками? - сердито насупившись, произнес он. - Разве это не саботаж?
- Ин… инженеров?.. - пролепетал перепуганный до смерти Шаринг. - Каких ин… инженеров?
- Я знаю по крайней мере нескольких из них, - уверенно заявил Чейн. - Например, раб по имени Крол. Разве он работает инженером?
Шаринг беспомощно оглянулся на своих помощников. Те дружно покачали головами.
- Я… я не знаю… - пробормотал Шаринг. - Я руковожу работами, а рабами занимаются другие люди… Здесь находится около десяти тысяч рабов, и я просто не могу… Этот Крол - он что, человек?
- Да, человек, - подтвердил Чейн. - И я хочу, чтобы его немедленно доставили ко мне. Не хватало еще гноить на черной работе такого специалиста! Леди Граал, вы не замерзли? Может быть, послушаем отчет руководства в более приятной обстановке?
Граал обернулась и ответила ему еле заметной одобрительной улыбкой.
Гостей отвели в двухэтажное здание Управления, где в зале для совещаний был уже накрыт стол. Чейн с удовольствием продолжал играть роль сурового инспектора. Два года, проведенные среди землян-наемников, не прошли для него даром. Он стал хитрее, научился лгать и не стремился чуть что хвататься за бластер. На Граал же вообще было любо-дорого посмотреть. Варганка буквально вжилась в образ, сумев в считанные минуты нагнать страху на всех местных специалистов. «Пожалуй, она права, что не собирается возвращаться на Варгу, - наконец был вынужден признать Чейн. - Здесь она просто расцвела! Да и я бы не рвался на ту милую планетку, если бы не Ранрои. Кто знает, что они сейчас вытворяют в Крэке и других городах? Имея в руках ядерные мины, можно превратить Варгу впекло…»
Спустя два часа в зал вошел человек с багровым обветренным лицом. Подойдя к Шарингу, он что-то прошептал ему на ухо. Лицо руководителя проекта болезненно исказилось. Повернувшись к Чейну, он со вздохом сказал:
- Прошу прощения, господин Чейн. Раб Крол… видите ли, он оказался очень строптивым человеком. Недели две он проработал на сборке поверхностных шпангоутов, но затем повздорил с десятником… Словом, он сослан в Шахту вместе с другими штрафниками. Сердце Чейна болезненно сжалось.
- Шахта? А что это такое? - спросил он.
Все сидевшие в зале люди с удивлением взглянули на него. Чейн мысленно чертыхнулся. Надо же, дал такого маху! Хороший вопрос для инженера-инспектора…
Но Шаринг все же ответил, хотя и не сразу.
- Это туннель, ведущий к гипердвигателю, - пояснил он, задумчиво глядя на гостя. - Его длина составляет около сорока километров. Нехорошее место, опасное… Сами знаете, какие твари порой встречаются в глубинах, и живые, и неживые.. Словом, раб Крол попал в штрафной батальон по очистке туннеля. И я не могу поручиться, что он до сих пор жив.

Глава 5

Уже начало темнеть, когда небольшой отряд спустился в штольню и, пройдя несколько сотен метров по шатким мосткам среди дикого переплетения металлических конструкций, подошел к одному из лифтов. Трое охранников с тяжелыми бластерами в руках придирчиво изучили пропуск, выданный управляющим Шарингом, а затем отодвинули стальные ворота, за которыми находилась клеть большого лифта.
- Удачи вам, парни, - ухмыльнулся один из охранников, дружелюбно подмигнув насупившемуся Чейну. - Надеюсь, вы успели оставить завещание? Ну, шучу, шучу Но дамочку вы в Шахту напрасно берете. Не место это для таких красоток.
Граал кинула на веселого охранника такой взгляд, что тот сразу же осекся. Поправив висевший на груди трехствольный автомат, она спросила:
- Кого из вас троих зовут Фэнком?
Улыбка на лице веселого охранника окончательно погасла.
- Ну, меня… - нехотя ответил он.
- Давно в последний раз ходили к гипердвигателю?
- Э-э… три недели назад. Сопровождал группу техников-энергетиков.
- Пойдете с нами, - приказала Граал. - Морган, покажи приказ Шаринга.
Чейн с усмешкой вынул из нагрудного кармана сложенный вчетверо лист бумаги и протянул его охраннику. Тот ознакомился с приказом и тщательно осмотрел, чуть ли не обнюхав, печать. Лицо Фэнка заметно вытянулось, зато его товарищи обменялись довольными взглядами.
- Ну и повезло мне… - растерянно пробормотал Фэнк.
Чейн дружески похлопал его по плечу. Симпатичный охранник ему понравился. Чувствовалось, что этого человека Шаринг не зря называл лучшим из лучших. В самом деле, Фэнк быстро пришел в себя и деловито оглядел своих будущих спутников. Ни Граал, ни Чейну он не сделал замечаний, зато трем лупоглазым гуманоидам-боргунам устроил настоящий разнос. Фэнк заставил этих отдаленно похожих на людей Четырехруких существ снять всю амуницию, а затем надеть ее в ином порядке. Граал попыталась протестовать, но Фэнк неожиданно резко осадил ее:
- Я понимаю, леди, что вы доверенное лицо самого губернатора Селькара и потому привыкли всеми командовать. Но в Шахте никогда не были и тамошних условий не знаете. Если хотите вернуться живой, то советую беспрекословно слушаться каждого моего слова. Понятно?
Лицо Граал возмущенно вспыхнуло, но Чейн успокаивающе произнес:
- Хорошо, Фэнк. Вы человек опытный, и мы будем прислушиваться к вашим советам. Но руководим этим походом все-таки мы с леди Граал.
Фэнк пожал плечами.
- Руководителей у меня всегда было предостаточно… Но хотелось бы из любопытства узнать, ради чего мы лезем в это адское пекло? Насколько я понимаю, вы не техники и не инженеры. Да и приборов в ваших руках я что-то не вижу…
- Нам надо разыскать человека по имени Крол, - объяснил Чейн - Слыхали о таком?
- А-а… это тот знаменитый бунтовщик? Крепкий парень, ничего не скажешь Чтобы его успокоить, пришлось поднять в ружье две роты. И на кой он вам сдался?
- Мы торопимся, Фэнк, - терпеливо напомнил Чейн.
Охранник попросил подождать его несколько минут и нырнул под переплетение стальных балок. Спустя некоторое время он вернулся. Вместо синей униформы на нем был надет черный кожаный комбинезон, на ногах красовались высокие ботинки с толстыми подошвами На шее, плечах и поясе висел целый арсенал, венцом которого был ручной длинноствольный пулемет Молча кивнув своим спутникам, он вошел в лифт.
Спуск в Чрево оказался долгим. Лифт двигался с протяжным скрипом, то и дело замедляя скорость. Граал не удержалась от резких выражений, но на Фэнка они не произвели никакого впечатления.
- В Чреве один закон: тише едешь - дальше будешь, - спокойно объяснил он. - Два года назад здесь не было ничего, кроме дымящихся обломков. Чертов астероид пробил бок Стальной планеты почти на десять километров в глубину, а это не шутки! Пришлось работать день и ночь, чтобы хоть как-то залатать дыру. Так что здесь многое держится на честном слове, и потому резких движений делать не рекомендуется.
На лице Граал появилась недовольная гримаска.
- Это ваши проблемы, Фэнк. Нам же нужно найти раба Крола, и не позже, чем через двое суток.
Фэнк невесело рассмеялся.
- Только-то и всего? Да вы представляете себе, леди, в каких механических джунглях мы скоро окажемся? Те парни, кто создал когда-то Стальную планету, имели явно извращенное чувство юмора. Если бы не отряды смертников-штрафников, мы бы вообще не смогли подобраться к двигательным установкам. И все равно охране приходится сопровождать каждую группу инженеров или техников, хотя мы двигаемся только по расчищенным трассам. А вы хотите искать сами отряды смертников, да еще надеетесь найти одного-единственного раба. Ничего безумнее я не слыхал! Да и кто он такой - внебрачный сын Антиоха, что ли? Так их у него чуть ли не сотня…
Граал поморщилась.
- Держите язык за зубами, Фэнк. Не забудьте, кого я здесь представляю. Охранник ухмыльнулся.

Предыдущая страница 3 Следующая страница


Одиссея звездного волка 4

- А мне плевать, - заявил он. - Мы здесь не на поверхности, и я не собираюсь корчить из себя верноподданного. Власти сунули нас всех в это железное дерьмо в качестве затычек, а мы должны их благословлять, что ли? Черта с два!
- Успокойтесь, Фэнк, - покачал головой Чейн. - Не забывайте, мы здесь не одни. - Он выразительно перевел глаза на молчаливо стоящих на другой стороне кабины боргунов.
- Чихать я на них хотел, - спокойно сказал Фэнк. - Эти уроды на редкость тупы, да и разговаривать не умеют. Они общаются с помощью телепатии, но только друг с другом.
Граал с Чейном обменялись выразительными взглядами. Об этом Шаринг не сказал им ни слова!
- А зачем же тогда… - начал было Чейн, но Фэнк понял его с полуслова.
- Боргуны незаменимы здесь, в Чреве, - объяснил он. - Обратите внимание на их глаза - они отлично видят в полной темноте. А их зубы могут перегрызть даже стальной трос. Я уже не говорю об их умении ориентироваться в механических джунглях… А вы разве не знаете, что боргуны - это прирученные людьми коренные жители Чрева?
Фэнк впился в обоих варганцев неожиданно пытливым взглядом. Чейн не нашелся что ответить, и даже Граал, похоже, растерялась. Добродушный на вид охранник был далеко не так прост, как казалось поначалу.
- Столичная знать куда больше интересуется своим чревом, чем этим, - попытался отшутиться Чейн, но Фэнк не принял этот тон.
- Может, и так, если вы говорите о патрициях, - сухо заметил он. - Но вы-то оба не патриции! Мускулы не хуже, чем у того бунтаря Крола, даже у вас, леди. И вообще вы здорово похожи… Уж не варганцы ли вы оба?
Чейн с проклятиями на устах подскочил к Фэнку и, прижав его к стене лифта, приставил бластер к горлу.
- По-моему, ты слишком догадлив для охранника, - зло прошипел он. - А таких догадливых людей я встречал только на Земле. Может быть, ты шпион Федерации?
На лице Фэнка не дрогнул ни один мускул.
- Конечно, - спокойно согласился он.
Чейн, чертыхнувшись, отпустил охранника. Тот ослепительно улыбнулся, открыв два ряда ровных белых зубов.
- Шаринг… он тоже агент? - нервно спросила Граал.
Фэнк покачал головой.
- Нет. Но мы ему хорошо платим. Наш управляющий далеко не дурак. Он сразу же понял, что ваш визит не похож на обычную инспекцию, а когда вы заявили, будто Крол инженер, то запаниковал и немедленно связался со мной. Знаем мы, каким Крол был инженером, знаем… И зачем же этот прекрасный боец понадобился губернатору Селькару?
- Ему нужен хороший гладиатор для его арены, - ответила Граал, обретя прежнее спокойствие. - А вот что делает на Стальной планете агент Федерации? Этот вопрос может нас заинтересовать, когда вернемся на поверхность.
Фэнк снисходительно усмехнулся.
- Сначала надо туда вернуться… Я вижу, у нас много вопросов друг к другу. Но сейчас не время утолять любопытство.
Лифт с протяжным скрежетом остановился, и Фэнк обернулся к троим боргунам. Что-то прощебетав им на каком-то птичьем языке, Фэнк распахнул дверь. Боргуны с неожиданной для их солидной комплекции легкостью выскользнули наружу и растворились в темноте. Спустя несколько минут рядом с лифтом зажглись огни.
Выйдя из клети, Чейн увидел, что находится в начале огромной, диаметром метров десять трубы, уходящей под небольшим наклоном в глубь искусственной планеты. Вдоль стен туннеля тянулись бесчисленные жгуты и кабели, некоторые из них достигали полуметровой толщины. Воздух был спертым, пропитанным резкими неприятными запахами. От гудения в проводах пол туннеля мелко дрожал.
- Это Шахта, - сказал Фэнк, перехватывая поудобнее ручной пулемет. - Именно этим путем полтора месяца назад ушел ваш дружок Крол вместе со своей штрафной ротой. Им поручили произвести очистку восьмого южного рукава, и с тех пор оттуда ни слуху ни духу. Вы уверены, что Крола надо непременно разыскать?
Вместо ответа Чейн щелкнул затвором своего автомата и уверенно зашагал вперед. Фэнк едва успел схватить его за плечо.
- Эй-эй, Чейн, не надо разыгрывать из себя Звездного Волка! Здесь вам не космос. Впереди пойдут два боргуна Лег и Тилб, за ними - я. Следом вы, Чейн, и леди Граал. А замкнет нашу группу третий боргун. Его зовут Нолт, он один из самых опытных проводников в нашем Управлении И это отнюдь не лишняя предосторожность - местные зверушки любят нападать сзади.
Впереди словно из-под земли возникли Лег и Тилб. Они приглашающе махнули руками, и Фэнк зашагал к ним, настороженно оглядываясь по сторонам.
Граал возмущенно фыркнула.
- Этот земляшка слишком нагло себя ведет, - зло процедила она - Еще не хватало, чтобы нас, варганцев, вели на коротком поводке словно младенцев!
Чейн так взглянул на нее, что молодая женщина замолчала.
Пройдя несколько десятков шагов, Чейн остановился, едва не наступив на желтое дурно пахнущее пятно
- Помет… - удивленно произнес он. - Фэнк, это чьи следы?
- Летучих вампиров, - не оборачиваясь, ответил охранник. - Здесь их чертова уйма. Но на людей они не часто нападают, здесь у них хватает другой жратвы.
- Хм, жратвы. А чем же питаются остальные обитатели Чрева? Неужели ржавым железом? Или их кто-то подкармливает?
- Увидите, - коротко ответил Фэнк.
Спуск стал чуть круче, а воздух - еще более спертым. По команде Фэнка оба варганца надели прозрачные кислородные маски, не мешавшие разговаривать. Лампы под потолком вспыхивали при приближении путников, а гасли лишь после того, как те удалялись метров на пятьдесят Помет на полу стал встречаться чаще. Фэнк несколько раз наклонялся, разглядывая желтые «блины» различных размеров На его лице появилась тень обеспокоенности, но он молчал. Зато боргуны стали заметно нервничать. Они носились взад и вперед, издавая гукающие звуки. Время от времени они с удивительной легкостью взбирались по переплетениям из кабелей и жгутов, умело пользуясь всеми своими шестью конечностями Наконец где-то наверху послышался дикий визг и шум борьбы Спустя минуту один из боргунов спустился, держа в пасти некрупное серое животное, напоминавшее летучую мышь, но двухголовое и с непропорционально мощными челюстями.
Фэнк осмотрел крылатую тварь, обратив особое внимание на острые треугольные зубы. Затем он вынул из нагрудного кармана черную коробочку рации и, щелкнув переключателем, негромко произнес:
- Омега, говорит Альфа - 7. На участке 1 - 9 обнаружен вампир с клочками синего комбинезона в зубах. Есть информация о потерях в технической службе?
- Да, - спустя несколько мгновений послышался чей-то басовитый голос. - Вчера вечером твари напали на техноцентр - 3 в районе планетарных двигателей. Двоих парней утащили в норы.
- Понял, - сказал Фэнк и отключил рацию. Оглянувшись, он коротко объяснил:
- Вампиры редко покидают свои ареалы. А этот, похоже, за одну ночь пролетел в Шахте около двадцати километров. Странно… Будьте на всякий случай наготове. Твари редко нападают на людей здесь, в самом начале туннеля, но всякое может случиться. Видите, как боргуны заволновались?..
Фэнк резко повернулся и выстрелил из ручного пулемета куда-то вверх. С потолка посыпался град искр, а чуть позже с протяжным воем на металлический пол рухнуло паукообразное существо с мохнатыми лапами метровой длины. Чейн выругался сквозь зубы. Это уже было серьезно.
- Стрэг, - объяснил охранник, подойдя к еще шевелящейся груде паленого мяса и шерсти. - Местный паук. Не очень опасен для людей, зря я его так…
Граал удивленно спросила:
- И как вы рискуете стрелять вверх? Там такое переплетение кабелей…
Фэнк снисходительно улыбнулся.
- Стрелять в Шахте можно куда угодно, только вот промахиваться не рекомендуется. Поэтому, кстати, мы редко применяем бластеры, разве что на встречном бою. Если лазерный луч перережет несколько энергожгутов, всякое может случиться… Ладно, пойдем побыстрее.
Более километра путники преодолели без неприятных сюрпризов. Чейн обратил внимание на то, что кабели на потолке обросли странными белесыми растениями, напоминающими лианы. Они свисали вниз густыми гроздьями, а среди них роями вились мелкие насекомые. Фэнк недовольно чертыхнулся и вновь достал рацию.
- Омега, говорит Альфа - 7. Сектор АЗ - 4 нуждается в очистке. Опять эти проклятые растения все заполонили…
Вскоре путники подошли к развилке в туннеле. Фэнк что-то снова прощебетал на непонятном птичьем языке, и боргуны с явной неохотой свернули налево.
Обернувшись, охранник пояснил:
- Это южный рукав. Он ведет к Аппаратной, где находятся агрегаты управления ядерными энергоустановками шестого планетарного двигателя. Именно туда полтора месяц назад была послана штрафная рота с вашим дружком Кролом. Еще раз советую подумать, стоит ли туда совать свои головы. Скоро мы окажемся в таких джунглях…
Чейн покачал головой.
- Мы пойдем туда, - решительно заявил он. - Крол наш близкий друг, и мы не можем оставить его в беде. Кроме того, губернатору нужны мы трое и только трое.
- Хотите сбежать со Стальной планеты? - понимающе улыбнулся Фэнк.
- Возможно, - сухо ответила Граал, с неприязнью глядя на землянина. - Вам-то что за дело? Или вы намереваетесь предложить нам свой корабль?
Фэнк покачал головой.
- Нет у меня никакого корабля. А если бы и был… с какой стати помогать проклятым Звездным Волкам? Если вы надеетесь получить помощь от губернатора Селькара, то это ваши проблемы. Не знаю, что затеял этот хитрый лис, но вас-то он попросту использует, а затем выбросит на свалку.
Граал вспыхнула от негодования:
- Не вам, жалкий шпион-земляшка, рассуждать на подобные темы! Селькар далеко не ангел, но зато он умеет ценить преданных людей!
Фэнк расхохотался, весело глядя на разъяренную варганку.
- Прошу прощения, но смешно слышать от варганцев рассуждения о благородстве. А патриции… они все скроены на один лад. Каждый мечтает прикончить бога-императора и занять его место. Ни одного года не проходит без какого-либо серьезного заговора. Иногда они удаются, иногда - нет. Самому Антиоху такой заговор удался почти двадцать лет назад. Ему помогли совершить переворот саудары - племя знаменитых космических воинов из системы Ориона Им тоже, разумеется, обещали свободу. И на следующий же день после переворота все саудары до единого были уничтожены. Никому из властителей не нужны свидетели их грязных делишек.
Чейн озадаченно взглянул на агента Федерации.
- Значит, вы уверены в том, что у нас с Граал нет шансов спастись?
- Никаких, - уверенно ответил Фэнк - Абсолютно никаких. Я бы на вашем месте лучше остался жить в Чреве, как это делают многие отчаявшиеся рабы. Здесь паршиво, но все же поспокойнее, чем в Антее. Так что вряд ли ваш дружок Крол будет рад, если вы его разыщете.
- Хотите нас завербовать? - в упор спросил Чейн. Фэнк снисходительно улыбнулся.
- Разумеется, иначе я бы не стал перед вами раскрываться. Ведь я, знаете ли, не самоубийца. Мне приходилось кое-что слышать о некоем землянине, который вырос на Варге и стал одним из Звездных Волков. Этого человека давно мечтает заполучить Служба внешней разведки Федерации Не вы ли, часом, этот господин, Морган Чейн?
Граал возмущенно взглянула на Чейна, но тот кивнул головой
- Да, это я И, пожалуй, я и сам бы не прочь поговорить с представителем Федерации Не столько о себе, сколько о Варге.
Граал с диким воплем бросилась на Чейна, но тихо стоявший позади нее Нолт успел заключить молодую женщину в объятия. Как ни билась варганка, ей не удалось вырваться из могучих волосатых рук боргуна.
Чейн не обратил никакого внимания на ее громкие вопли. Он протянул Фэнку руку и сказал:
- Все к лучшему в этом мире, как говаривал мой друг Джон Дилулло А теперь я расскажу о том, что мы с Кролом нашли на Варге, а вы уж сами решайте, что со всем этим делать.

Глава 6

Миновав Масляное болото, маленький отряд вышел к Аппаратной, заставленной многометровой высоты приборными стойками Они напоминали механические деревья, уходящие своими вершинами во мглу. Часть их упала во время столкновения с астероидом, образовав труднопроходимые завалы.
Лампы лишь кое-где освещали необъятный зал, так что Фэнк включил мощный карманный фонарь и выразительным жестом посоветовал своим спутникам сделать то же самое.
Позади был трехкилометровый переход по южному рукаву, от которого у Чейна остались самые скверные воспоминания Быть может, здесь недавно на самом деле проходили штрафные взводы, проводя очередную «санитарную очистку», но ныне об этом напоминали лишь стреляные гильзы, то и дело попадавшие под ноги. Всяческая живность, начиная от жутких комаров размером с ладонь и кончая осминогоподобными тварями с десятками цепких щупалец, не давала путникам ни минуты покоя. Южный рукав не очищали от растительности уже более года, и поэтому некоторые его участки напоминали самые настоящие джунгли. Но больше всего Чейн и Граал страдали от густого едкого тумана, стоявшего в туннеле. По словам Фэнка, где-то неподалеку находилось целое подземное море, которое использовалось для охлаждения бесчисленных ядерных реакторов Стальной планеты. Оно-то и было основным местом обитания многочисленной живности. За тысячелетия сюда, под поверхность искусственного мира, проникли сотни видов животных с разных созвездий. Кто-то, возможно, сбежал из зоопарков, кто-то, наверное, прилетел на Стальную планету нелегально, в трюме космических кораблей… Так или иначе, но еще задолго до того, как Стальная планета попала в руки предприимчивых людей, решивших основать на ней мир гладиаторов, в ее недрах существовала жизнь. И жизнь хищная, агрессивная, всеядная. Разумеется, никто из этих существ не питался металлами, но их окислы вполне можно было усваивать, не говоря уже о многочисленных пластических веществах, использованных неведомыми строителями планеты-звездолета. С течением же тысячелетий из останков растений и животных внутри многих туннелей образовалось даже нечто вроде плодородной почвы, на которой буйно разрастались самые невероятные виды растений. Отсутствие солнечных лучей они вполне успешно компенсировали своим умением поглощать разлитую в воздухе радиацию, а тепла и влаги здесь хватало.
В южном рукаве непрошеным гостям приходилось стрелять почти непрерывно, отражая нападение одной волны местных хищников за другой. Порой они были вынуждены вступать и в рукопашные схватки, и тогда выяснилось, что Чейн с Граал лишь немногим уступали в силе и хватке боргунам, заметно превосходя в этом Фэнка. Зато агент Федерации оказался прекрасным стрелком и умело поражал цели даже в непроницаемом тумане.
Иногда путники натыкались на небольшие кучки разорванной в клочья одежды, рядом с которыми валялись ножи или автоматы. Как пояснил Фэнк, это было все, что осталось от рабов из отрядов смертников. Никаких останков, даже костей, им не встретилось вся органика мигом уничтожалась обитателями Чрева вплоть до последней молекулы.
Но наконец туннель стал расширяться и туман рассеялся. Аппаратная представляла собой огромное помещение объемом около десяти кубических километров и имела до сих пор действующие вентиляционные установки, успешно боровшиеся с туманом. Воздух, закачиваемый с поверхности планеты, был вполне пригоден для дыхания, так что люди с облегчением сняли маски.
- Ну, господа, что будем делать дальше? - хрипло спросил Фэнк и закашлялся, обводя взглядом укрытый полумраком титанический зал.
Граал вместо ответа со вздохом уселась на груду металлических обломков и закрыла лицо руками. Правый рукав ее куртки был разодран в клочья, на руках виднелись многочисленные ссадины и неглубокие раны.
Чейну досталось куда больше. Однажды на него прямо из тумана свалился огромный «паук» стрэг, и лишь помощь вовремя подоспевшего Нолта спасла молодого варганца от гибели. Он получил несколько колющих ран в бок, а на шее вздулась опухоль, мешавшая ему свободно поворачивать голову. Фэнку пришлось сделать ему несколько инъекций особой сыворотки, спасавшей от яда местных тварей, после чего Чейна стали сотрясать приступы озноба и тошноты.
- Да, похоже, зря мы все это затеяли, - сипло произнес Чейн и уселся рядом с Граал. - Здесь проще потерять звездолет, чем найти человека… Но я даже предположить не мог, что это дьявольское Чрево из себя представляет!
- Теперь вы это знаете, - устало усмехнулся Фэнк. - Скажите спасибо нашим проводникам-боргунам, иначе мы не выбрались бы живыми из этого ада. Но и вы парни не промах! То есть, я хотел сказать, парни и леди…
Граал хмуро взглянула на него, но воздержалась от своих обычных едких замечаний.
Фэнк достал из рюкзака пакеты с едой и раздал их варганцам, не забыв и себя. Что касается боргунов, то они сразу же исчезли за ближайшими приборными стойками, откуда тотчас послышались хруст и чавканье.
Чейн съел сандвич без всякого аппетита, продолжая оглядывать зал. Открыв банку с пивом, он сказал:
- Ну и масштабы же здесь! Однажды в туманности Корвус мне пришлось бродить по огромному галактолету, но он и в подметки не годится этакой громадине. Искусственная планета - это нечто фантастическое! Интересно, кто и зачем ее создал?
Фэнк, устроившийся на одном из расколотых приборов словно на стуле, пожал плечами, продолжая жевать.
- Пока это остается тайной.
- Ради этой тайны вас и послала сюда Служба безопасности? - поинтересовалась Граал.
- И ради этого тоже, - уклончиво ответил Фэнк. - Конечно, Федерации хотелось бы знать, кто в галактике мог сотворить такое чудо. Наши разведчики нашли на нескольких планетах следы неких суперцивилизаций, о которых сейчас ровным счетом ничего не известно. Ученые считают, что они погибли в какой-то межзвездной войне около сорока миллионов лет назад.
- Ого! - удивленно поднял брови Чейн. - Выходит, эти цивилизации древнее земной?
- И намного, - подтвердил Фэнк. - Не исключено, что Стальная планета - это суперкорабль, с помощью которого одна из выживших цивилизаций пыталась перебраться в другую галактику.
- То есть это тоже Ковчег, вроде того, что я нашел на Варге? - поразился Чейн.
- Да. Только тот корабль, что перевозил колонистов с Земли в Ожерелье, несравненно меньше и моложе. Вы молодец, Чейн! Сделать такое открытие… Да за это генералы из СВР дружно закроют глаза на ваше пиратское прошлое! Наши разведчики сотни лет искали следы Ковчега - 2, но так ничего и не нашли. Зато теперь…
Чейн нахмурился.
- И что будет теперь? - резко спросил он. - Не забывайте, что я открыл еще кое-что. Варганцы - потомки землян, и это самое главное!
Фэнк пожал плечами, открывая вторую банку пива.
- Конечно, конечно, - равнодушным тоном произнес он. - Только не думаю, что это открытие кого-нибудь обрадует у нас на Земле.
- И на Варге тоже, - сердито отозвалась Граал. - Чейн, ты и сам не понимаешь, какую кашу заварил. По-моему, лучше бы ты никакого Ковчега не находил. Хватит нам хлопот с Ранроями, чтобы вешать себе на шею этакий груз!
Чейн хотел возразить, но его перебил Фэнк.
- Пожалуй, я был не прав, - заявил он. - Как-то совсем упустил из виду, что Ковчег был подбит вблизи Варги крейсерами противника. Вы уверены, Чейн, что этими врагами были хегги?
- Так сказала мать-Иша, - пожал плечами Чейн. - Но какое это имеет значение?
- Огромное! - просиял Фэнк. - Черт побери, как же я сразу не сообразил! Хегги… да это то, что мы ищем!
Чейн непонимающе взглянул на возбужденное лицо агента Федерации.
- Разве это так важно? Но почему? Фэнк только махнул рукой. Вскочив на ноги, он воскликнул:
- Морган, я не могу сейчас ничего объяснить! Федерация находится в сложном положении, она окружена врагами. Сам Бог послал вас мне! Все поиски отменяются. Судьба вашего друга Крола - это мелочь. Мы немедленно возвращаемся в Шахту, а там я провожу вас к моему кораблю. Через двое суток мы прилетим в штаб космофлота, и там…
Раздались выстрелы, и Фэнк, согнувшись, упал на пол, обливаясь кровью. Из-за стоек выскочили несколько десятков негуманоидов и с воплями ненависти набросились на варганцев. Чейн успел лишь дважды выстрелить, а затем на него со всех сторон навалились многорукие синекожие твари. Они явно хотели растерзать человека на части, но Чейну удалось вывернуться. Нанося нападавшим мощные удары, он сумел стряхнуть с себя груду воющих врагов и отскочил к стене. Выхватив из-за пояса бластер, он заорал:
- Ну, твари, кто хочет сгореть первым?
При виде бластера стая странных существ отхлынула, оставив на полу лежащую в луже крови Граал. Чейн с проклятиями на устах поднял смертоносное оружие, готовясь дорого отдать свою жизнь, как вдруг из-за одной стойки вышел человек в живописных лохмотьях и успокаивающе поднял руку.
- Не торопись, Морган. Неужели ты готов сжечь даже меня?
Чейн опешил. Перед ним стоял Крол.
Когда Чейн закончил свой рассказ, Крол сокрушенно покачал головой. Он достал из-за пазухи кожаный мешочек и извлек из него кисет. Неторопливо закурив, он протянул кисет друзьям.
- Хотите? Отличная местная травка типа сейго, только покрепче. Сразу почувствуете себя лучше. Граал сердито фыркнула.
- Лучше? Спасибо за дружескую помощь. Хорошо еще, что твои твари не разорвали меня на части. Чейн предостерегающе поднял руку.
- Э-э, потише… Они вполне разумны и прекрасно понимают галакто.
- Но мы же разговариваем по-варгански!
- Все равно, они могут уловить наши интонации. Может быть, они даже телепаты вроде ваших боргунов, черт их разберет…
Чейн покосился налево, где среди уцелевших приборных стоек сидели крепко связанные стальными тросами боргуны, окруженные синекожими гуманоидами. Вид у проводников был жалкий.
- Жаль землянина, - со вздохом произнес Чейн. - Мы только-только нашли с ним взаимопонимание… Ты порвал золотую нить, Крол! И какого черта ты стреляешь без разбора?
Крол сделал очередную глубокую затяжку. На его густо обросшем, покрытом шрамами лице появилась грустная улыбка.
- Пожил бы ты в этом железном аду хоть с недельку, тоже стал бы палить во все движущееся… Особенно в людей. Понимаешь, никого нет опаснее людей!
Чейн с сочувствием взглянул на друга. Судя по рассказу Крола, ему здорово досталось за последние два месяца. Сначала он вдоволь вкусил участи раба, таская по шатким мосткам над пропастью железные балки, а затем после скандала с десятником угодил в штрафную роту. Вместе с тремя десятками других смертников его под дулами автоматов загнали в южный рукав, предупредив, что кордоны будут расстреливать всякого, кто попытается вернуться в Шахту. Никто ничего не требовал от штрафников, не ставил перед ними никаких задач и не обещал свободы за выполнение задания. Все было куда проще. Чтобы выжить, штрафникам надо было уничтожать все живое, что населяло Аппаратную, а именно это и надо было Управлению. Спустя две недели у очередной роты обычно кончались патроны, и тогда в южный рукав загоняли других штрафников. Конвейер смерти работал без перебоя. Но варганец Крол оказался даже ему не по зубам…
- Выходит, ты принял нас за очередных смертников? - спросил Чейн. Крол кивнул.
- Ну да! Мы уже разделались с тремя такими группами. А что нам оставалось делать? Оружие-то надо было где-то раздобывать. Здесь, в Чреве, действуют варганские законы: прав тот, кто стреляет первым. Еще хорошо, что сегодня моим синекожим друзьям захотелось поразмяться, заодно сэкономив патроны, которых у нас негусто.
- И вы не пытались прорваться на поверхность? - с сомнением спросила Граал.
- Еще как пытались. Но всякий раз натыкались на кордоны. Потеряли почти половину роты! Нет, так просто отсюда не вырвешься. Но наверняка отсюда есть и другие пути.
Крол вопросительно взглянул на Чейна.
- Ты что-то говорил про корабль землянина. Повтори.
Чейн пожал плечами.

Предыдущая страница 4 Следующая страница


5 Сергей Сухинов, Эдмонд Гамильтон

- Фэнк не успел нам толком ничего рассказать. Поначалу он держался по отношению к нам с Граал довольно настороженно и растаял только тогда, когда услышал про Ковчег. Чем-то его этот древний корабль очень заинтересовал. А когда я рассказал про хеггов, Фэнк просто возликовал! Похоже, он был готов немедленно повернуть назад и провести нас к своему кораблю, спрятанному где-то неподалеку от Шахты.
- Неподалеку… Это, мой друг, очень растяжимое понятие. Сам видишь, что в этих механических джунглях можно спрятать целый космофлот и никто его не заметит. Впрочем…
Крол надолго задумался. Затем он вскочил на ноги и, подойдя к лежащему за грудой мусора телу Фэнка, присел на колени и стал копаться в карманах его куртки. Наконец он извлек оттуда небольшую пластиковую карточку и стал внимательно ее изучать. Его лицо начало проясняться. Что-то сказав своим синекожим товарищам, он обернулся к варганцам.
- Кажется, я кое-что придумал! Ваш Фэнк был рядовым охранником и должен был иметь доступ только в определенные зоны Чрева. А у него в пропуске почему-то отмечен сектор АЗ - 6 - это то, что мы называем Свалкой. Обычно туда имеют доступ лишь мусорщики, понятно?
Чейн присвистнул, с удивлением глядя на друга. За эти два месяца он заметно повзрослел. Прежний Крол отличался чуть ли не мальчишеской безалаберностью, нередко терялся в самых простых ситуациях. Но этот Крол знал, что делает, и готов был вести за собой других.
- А что будете делать с боргунами? - спросил Чейн. - Вряд ли они пойдут с нами.
Крол повернулся к проводникам и что-то прощебетал им. Боргуны переглянулись и дружно закивали головами.
- Я пообещал им свободу в случае, если они помогут нам, - объяснил Крол. - Проще было бы их прикончить на месте, но уж больно хорошо эти твари ориентируются в Чреве… Надеюсь, они нас не предадут. Ну, пошли!
Отряд покинул Аппаратную и направился по южному рукаву в сторону Шахты. И почти сразу же загремели выстрелы - обитатели механических джунглей напали на путников сразу со всех сторон.
Только к вечеру следующего дня, если верить часам, варганцы и их спутники пробились к Шахте. По пути им пришлось выдержать несколько серьезных схваток, в которых они потеряли треть своего отряда, в том числе двух боргунов. В живых из проводников остался лишь опытный Нолт. За это время он завоевал всеобщее уважение мужеством и силой. Даже синекожие штрафники, жители одного из периферийных миров Отрога Алламара, не могли сравниться в бою с четырехруким обитателем Чрева. Нолт в густом тумане каким-то шестым чувством угадывал опасность, предупреждая о ней спутников красноречивыми жестами. И все же основными бойцами отряда оказались варганцы. Граал дралась наравне со своими друзьями, не обращая внимания на усталость и раны.
Наконец жуткий, заросший белесыми растениями туннель закончился и впереди появилось темное пространство Шахты. Нолт торопливо побежал вперед, и спустя несколько минут наверху зажглись лампы. Мгла рассеялась. Крол некоторое время постоял в задумчивости, а затем указал рукой в глубь Шахты.
- Пойдем к Свалке кружным путем. Назад, к выходу, идти нельзя - там нас встретят кордоны охранников. С патронами у нас плохо, так что там не пробиться.
Неожиданно Граал упрямо покачала головой.
- Нет, ребята, я с вами не пойду.
Чейн с Кролом удивленно посмотрели на нее.
- Почему? - спросил Чейн. - У нас есть шанс найти корабль Фэнка, и тогда…
- И что тогда? - горько спросила Граал. - Куда мы направимся? На маленьком космолете нам до Отрога Арго не добраться. Да и не хочу я возвращаться на Варгу, гори она синим пламенем! Пускай кланы сами разбираются с Ранроями, я-то здесь при чем?
Чейн понимающе усмехнулся.
- Неужто тебе так понравилась жизнь наложницы губернатора Селькара?
- Да, - с вызовом ответила Граал. - А почему бы и нет? Впервые в жизни в объятиях этого старого развратника я ощутила себя женщиной, а это дорогого стоит. И потом я стала привыкать к роскоши и праздной жизни. Не хочу я больше быть воином, ясно?
Крол с насмешкой взглянул на подругу, но ничего не сказал. Зато Чейн никак не мог успокоиться.
- И как же ты вернешься в Антей? - продолжал возражать он - Тебя пристрелят у первого же кордона… Ну, если и не пристрелят, то сам Селькар мигом разделается с тобой. Ему были нужны мы только втроем, неужели не понятно? Этот толстячок покруче Харкана, он привык всех и вся использовать в своих целях! Граал хладнокровно щелкнула затвором автомата.
- Только попробуйте остановить меня, - предупредила она, внезапно наставив оружие на варганцев. - Все, я отныне вам больше не помощница. Никакие кордоны не тронут посланницу Селькара, а самому губернатору я что-нибудь наплету. Скажу, что мой отряд был истреблен в Аппаратной - пускай идет проверяет. А если он в самом деле помешан на идее прикончить Антиоха… что ж, тогда я сделаю это одна!
Чейн с Кролом обменялись грустными взглядами.
- Выходит, наши пути окончательно расходятся? - тихо спросил Чейн.
- Ничего не поделаешь, Морган, - улыбнулась Граал. - Я изменилась, но изменился и ты. Я же видела, как у тебя загорелись глаза, когда Фэнк заговорил про Федерацию! Твой путь отныне ведет туда, к Земле, а Варга - это только трамплин к главной цели. Крол, помоги Чейну добраться до корабля, а затем трижды подумай, прежде чем отправляться с ним в полет. Чейн отныне пойдет по долгой дороге, ведущей домой, но этот дом находится не на Варге… Прощайте, друзья!
Граал подбежала к друзьям, пылко поцеловала их, а затем повернулась и решительно зашагала в сторону выхода из Шахты. Чейн было двинулся за ней вслед, но Крол схватил его за руку.
- Не беспокойся, с ней ничего не случится, - тихо сказал он. В Шахте почти безопасно, да и до ближайшего кордона рукой подать. Нам же надо уходить, пока нас не засекли. Лучше тебе побыстрее убраться с этой гнусной планеты, пока не поздно.
Чейн с изумлением воззрился на него.
- Мне? А ты разве со мной не полетишь?
Крол покачал головой.
- Прости, Морган, но Граал права. Куда бы ты сейчас не полетел, твой путь на самом деле будет вести к Земле. А там мне, Звездному Волку, делать нечего. Зато на Стальной планете можно будет повеселиться, да еще как! У меня с местными властями свои счеты, и я собираюсь их свести. Если мне удастся поднять восстание рабов здесь, в Чреве… Это будет почище наших звездных рейдов! Да и поживиться здесь есть чем. Почему бы мне не стать богом-императором или, на худой конец, губернатором?.. Так что прилетай через год-два ко мне в гости, и мы вместе полюбуемся, как патриции будут убивать друг друга на аренах.
- А Варга? - горько спросил Чейн.
- Варга… - Крол недобро сощурился. - Той Варге, на которой я родился, так или иначе придет конец. Либо Ранрои подомнут ее под себя, либо ты приведешь туда космофлот Федерации и устроишь братание родичей по крови. А я предпочитаю оставаться Звездным Волком, какую бы шкуру мне ни пришлось здесь на себя надеть - раба или императора. Ну, пошли, друг! Путь предстоит неблизкий…

Глава 7

Вновь, как и два года назад, Морган Чейн оказался один в необъятной тьме космоса. Маленький корабль несчастного Фэнка вынес его из глубин Стальной планеты и умчал в звездное небо, прежде чем барражирующие на орбите корабли императорского патруля успели засечь его своими локаторами. Бывший раб вновь обрел свободу, но он не ощущал большой радости.
Увы, его друзья Крол и Граал остались на планете гладиаторов. Каждый из них преследовал свои цели, и они не имели никакого отношения к судьбе Варги. Словно по иронии судьбы им, коренным варганцам, оказалось наплевать на свой родной мир, который, быть может, пылал сейчас в огне гражданской войны. И на плечи Моргана Чейна лег тяжкий груз… Одна находка Ковчега чего стоила! Не зря же агент Федерации Фэнк так преобразился, когда узнал о том, что переселенцы с Земли не погибли в галактическом океане. По крайней мере горстка их выжила, дав начало племени будущих космических пиратов. Возможно, выжили и остальные звездные странники, достигнув своей цели в созвездии Ожерелья Но об этом знал только один человек - Морган Чейн. И это знание лежало на его душе тяжелым камнем, не давая ему со спокойной совестью радоваться чудом обретенной свободе.
Но он нес еще один груз. Сердце Чейна болело при мысли о том, что по его вине на одном из неведомых миров томились в рабстве Дилулло и другие его товарищи по «Кардове». Он готов был все отдать, чтобы спасти наемников, но как это сделать? Всей его жизни не хватило бы на то, чтобы найти след, ведущий к старому папаше Дилулло!
Впрочем, один путь все же существовал. Путь, который мог за считанные часы перенести его на Варгу, затем в миры Ожерелья, а после этого на любую из планет в Отрогах Арго и Алламара, где мог находиться плененный экипаж «Кардовы». И эта галактическая дорога начиналась на Арку, в Закрытых Мирах!
Поняв это, Чейн ощутил странное волнение. Нет, сейчас он думал не о том, как попасть в Рукав Персея, чтобы приблизиться к Арку - планете, на которой некогда ученые создали поразительную, уникальную установку, названную Свободным Странствием. Чейн в который уже раз вспомнил о Врее, девушке с пышными каштановыми волосами, золотистой кожей, серо-зелеными глазами и чуть вздернутым носиком. Год назад они встретились на Арку, куда наемники во главе с Дилулло прилетели с целью разыскать в Закрытых Мирах некоего Рэндла Аштона, миллионера и любителя острых ощущений Врея тогда очень помогла наемникам, привела их к Конической горе, в шахте которой была спрятана поразительная установка, способная уносить души людей в бесконечное странствие во Вселенной. Некогда таким путем покинули Арку Рэндл Аштон и его спутники. А вслед за ними отправились Врея и он, Чейн…
Молодой варганец тряхнул головой, отгоняя от себя сладостные воспоминания. Никогда прежде он не переживал таких поразительных ощущений, когда скользил бесплотной тенью среди звезд, купаясь в бесконечной свободе, о которой люди даже не имеют представления. Но еще больше сладостных мгновений он пережил, оказавшись в объятиях прекрасной Вреи однажды лунной ночью среди развалин древнего города. Это случилось лишь раз, но с той поры сердце Чейна было всерьез ранено - впервые в жизни! Да, и прежде он не раз переживал восхитительные романы, а Граал казалась ему самой чудесной и близкой во Вселенной. Но прошел год, и этот туман рассеялся. Граал оказалась бесконечно далека от него, а другие женщины… Их было много, но им было имя - Никто. Нет, в его жизни была лишь одна женщина, и только одна она могла помочь Чейну решить невероятно трудную задачу!
Это не могло быть случайностью. К Врее его толкала сама судьба. А значит, эта чудесная девушка могла стать его судьбой - если, конечно, за прошедший бесконечно долгий год она не забыла о своем случайном любовнике.
Чейн недовольно нахмурился - эта мысль расстроила его. Нет, сейчас не стоит думать об этом…
Он включил локатор и исследовал переднюю полусферу на несколько тысяч километров. Пространство было пусто, если не считать нескольких странствующих метеоров.
Чейн встревожился. Энергии у маленького космолета хватило бы на то, чтобы пересечь Отрог Алламара с одного конца до другого. Но вот запас кислорода был рассчитан лишь на две недели, а воды и пищи имелось еще меньше. Это означало, что космофлот Федерации находился где-то невдалеке от Стальной планеты и потому Фэнк мог в считанные дни попасть на его флагманский корабль. Но где он находится?
Рука Чейна потянулась было к рации, но так и не коснулась кнопки. Черт побери, а если рация настроена на волну космофлота?
Конечно, со временем ему придется встретиться с представителями Федерации, но только не сейчас, не сейчас!
Негромко выругавшись, Чейн включил навигационный компьютер. К счастью, он хранил сведения об окрестностях Стальной планеты в радиусе десяти световых лет. Ближайшая обитаемая планета находилась всего в трех световых годах от системы Эльгара, но на космолете Фэнка не было гипердвигателя, а это означало, что до нее мог в лучшем случае долететь лишь скелет Чейна.
Оставался один путь к спасению - лететь к ближайшей трассе и ожидать там удачи.
Чейн включил киберштурман, и корабль, совершив лихой разворот, помчался в сторону далекой белой звезды.
С этого дня начались его долгие галактические странствия. Почти две недели Чейн прождал возле одной из самых оживленных трасс в Отроге Алламара, и наконец ему улыбнулась удача - его подобрал грузовой корабль, направлявшийся на Скеретх. К этому моменту вид у молодого варганца был настолько изможденный, что ему даже не пришлось особенно изощряться, придумывая правдоподобную историю о «катастрофе звездолета» и своем «чудесном спасении». Капитан корабля, рослый гуманоид, нуждался в опытных астронавтах и потому не стал проявлять излишнего любопытства. Чейн был без долгих разговоров зачислен в экипаж, и уже спустя час драил палубу вместе с мохнатыми парнями с Алламара - 2.
На Скеретхе Чейн уволился и несколько дней проболтался в Риллахе, древней столице планеты, поджидая подходящей оказии. Наконец в космопорту приземлился торговый корабль, направлявшийся в сторону Рукава Персея, и Чейн не без труда устроился на него охранником. Экипаж транспорта состоял главным образом из негуманоидов, не очень-то расположенных к представителям человеческой расы, и Чейну пришлось изрядно поработать кулаками, прежде чем он сумел заставить себя уважать. Рейс продолжался более двух месяцев и изобиловал многочисленными малоприятными приключениями вроде нападения космических рэкетиров. После одного из неудавшихся абордажей Чейн сумел так отличиться, что капитан корабля назначил молодого варганца командиром роты охранников. Чейну впервые в жизни пришлось командовать тремя десятками свирепых бойцов самых различных рас. Он вспоминал уроки папаши Дилулло и укрощал свою дикую орду то кнутом, то пряником, ставя во главу угла безукоризненную дисциплину.
Попав в Рукав Персея, на планету под названием Доргона, Чейн одной прекрасной ночью сбежал с транспорта, поскольку капитан корабля даже слышать не хотел о желании своего лучшего офицера покинуть борт. Несколько дней Чейн скрывался в притонах городка, расположенного вблизи космодрома. Когда деньги кончились, он нанялся вышибалой в одно игорное заведение и заслужил славу самого крутого парня. Все шло, как казалось, наилучшим образом. До системы Альбейна было всего двадцать световых лет - совершенный пустяк по сравнению с уже проделанным путем. Оставалось лишь ждать попутного звездолета и наслаждаться жизнью, стараясь по возможности не предаваться воспоминаниям.
Но оказии все не было и не было. Встревоженный Чейн начал наводить справки. То, что он узнал, повергло его в уныние.
Оказалось, что за прошедшие полтора года Закрытые Миры вовсе не стали Открытыми. Да, поначалу правительство Арку открыло свой космопорт, но туда сразу же хлынули тысячи обитателей соседних миров. Откуда-то они прознали про Свободное Странствие и про то, что оно фактически дарует любому разумному существу бессмертие - если не тела, то души. И этот соблазн оказался так велик, что у многих закружилась голова. На Арку ринулись богатые старики, безнадежно больные, авантюристы, сумасшедшие и попросту искатели острых ощущений. О том, что произошло возле Конической горы, ходили разные слухи, но они совпадали в одном: после нескольких неприятных инцидентов система Альбейна оказалась вновь практически закрыта для гостей. Отныне туда можно было попасть только по специальному разрешению правительства Арку, которого удостаивались лишь немногие, в основном ученые.
Чейну оставалось лишь одно - ждать удобного случая. И он наконец представился.
Однажды вечером в игорный дом, где работал молодой варганец, заявились трое астронавтов. От многочисленных посетителей их отличали безукоризненная синяя с золотыми галунами форма, военная выправка и редкое хладнокровие. Вскоре около стола, за которым они играли, собралось почти ползала. Астронавты делали невиданные для этого заштатного заведения ставки и не делали трагедии из проигрышей. За какой-то час они спустили целое состояние, и хозяин заведения, желтокожий альдебаранец, выразительно подмигнул Чейну.
Молодой варганец понимающе кивнул и начал проталкиваться к столу. Дело было самое обычное. Астронавты были, как правило, людьми азартными и не останавливались, пока не спускали все содержимое карманов. Но затем хмель золотой лихорадки проходил, и проигравшие нередко начинали скандалить, обвиняя хозяев в жульничестве. Вот тогда-то Чейну и приходилось пускать в ход свои варганские мускулы, наводя порядок. Обычно это заканчивалось вывихнутыми руками и выбитыми зубами, но иногда завязывалась нешуточная драка, и тогда уже Чейн не церемонился. Хозяин игорного дома был им так доволен, что вскоре уволил всех остальных своих вышибал.
Трое офицеров поднялись… и спокойно направились к выходу, словно ничего особенного и не случилось. Остальные посетители молча расступались перед ними, завистливо глядя им вслед. Чейн услышал, как стоявший рядом арктурец тихо сказал своему приятелю:
- Э-эх, до чего же хорошо платят этим контрабандистам! И все равно я бы с ними местами не поменялся. По мне лучше таскать черта за хвост, чем лететь на Аль…
Арктурец осекся, поймав заинтересованный взгляд Чейна, и тот сделал вид, что ничего не слышал. Выждав минуту-другую, он незаметно вышел из здания. На улице в этот поздний час было немного прохожих, и он издали узнал фигуры трех астронавтов, неспешно шагавших в сторону космопорта. Догнать их не представляло труда.
- Господа офицеры, разрешите к вам обратиться, - вежливо сказал он и, щелкнув каблуками, лихо откозырял.
Офицеры остановились. Старший из них, судя по нашивкам, помощник капитана, внимательно оглядел Чейна с ног до головы.
- Астронавт? - отрывисто спросил он.
- Так точно, - отрапортовал Чейн. - Второй пилот лайнеров класса «А» и грузовиков всех типов. Служил также охранником.
- Почему списан с борта?
- Сам уволился, - объяснил Чейн. - Хочу попасть на одну соседнюю планету, да никак удобный случай не представляется.
- Почему ты решил, что мы тот самый «удобный случай»?
- Интуиция, мирно улыбнулся Чейн. - И потом народ в зале болтливый…
Старший офицер нахмурился.
- Мало ли кто что треплет языком… Боюсь, нам с тобой не по пути, приятель.
Офицеры уже собирались уходить, когда Чейн негромко произнес, осторожно оглядываясь по сторонам:
- Не знаю, интересно ли это вам, но я бывал на Арку и неплохо знаю эту планету.
На лицах офицеров появились саркастические усмешки.
- Вот как? Первый раз вижу человека, который оттуда вернулся, - заявил помощник капитана. - И как там дела, на Арку?
В словах офицера звучало явное недоверие, и потому Чейн поспешил добавить:
- Я входил в экипаж наемников во главе с Джоном Дилулло. Не знаю, слышали ли вы об этом, но именно нам удалось сделать Закрытые Миры Открытыми.
Недоверие в глазах старшего офицера ничуть не убавилось, но он больше не порывался уйти. Вместо этого помощник капитана стал задавать Чейну множество вопросов об Арку и об экипаже наемников Джона Дилулло Молодому варганцу пришлось изрядно попотеть, но в конце концов лицо офицера прояснилось. Он с улыбкой пожал Чейну руку.
- Кажется, сам Бог послал вас, - заявил он. - Да, мы действительно летим на Арку, везем в Ярр научное оборудование. Нам бы не помешал опытный пилот.
Чейн просиял. Он достал из кармана куртки свой полетный лист, которым обзавелся в самом начале своих странствий. Помощник капитана внимательно изучил его.
- Отлично, Морган Чейн. Сколько тебе надо времени, чтобы собрать пожитки?
- Нисколько, - пожал плечами Чейн. - В моей конуре нет ничего такого, ради чего стоило бы возвращаться.
Спустя несколько часов грузовой корабль под гордым названием «Орфей» взмыл в небо и взял курс к звезде Альбейн.

Глава 8

Чейн с волнением ждал новой встречи с Закрытыми Мирами. Когда корабль вышел из гиперпрыжка и впереди засиял желтый факел Альбейна, его сердце бурно забилось. Там, на Арку, для него могло решиться очень многое. Удастся ли ему добраться до Конической горы и уйти в Свободное Странствие? Если да, то он побывает в считанные часы и на Варге, и на мирах Ожерелья, а при большой удаче даже разыщет Джона Дилулло. Тогда можно будет сделать следующий ход в большой игре, которую он затеял. Возможно, он рискнет обратиться за помощью к землянам. Наверняка бедняга Фэнк не случайно так заинтересовался Ковчегом и хеггами, а раз так, то такой же реакции можно ожидать и от СВР Федерации. Но туда стоит заявиться, лишь держа в руках полный набор козырей. А эти козыри лежат там, в шахте Конической горы, куда сейчас, судя по всему, доступ закрыт для всех посторонних. И помочь ему, Чейну, уйти в Свободное Странствие может лишь один человек - Врея…
В первые же дни полета Чейн убедился, что попасть к Конической горе скорее всего попытается отнюдь не он один. Официально «Орфей» вез на своем борту различное научное оборудование. Однако Чейн уже немало помотался по космосу и многое там повидал, поэтому довольно быстро убедился - здесь дело нечисто.
Офицеры судна такого класса вряд ли получали большую зарплату и не могли сорить деньгами, как они делали это на Доргоне. Значит, у них имелись и другие доходы, но откуда? Обычно в подобных случаях дело пахло контрабандным грузом, но когда речь шла о полете в Закрытые Миры, то таким грузом могли быть лишь… люди!
Члены экипажа вели себя так, словно ничего особенного на борту их корабля нет, но Чейн понял - они здорово волнуются. Из обрывков услышанных фраз и полунамеков он узнал, что на Арку очень жестко относятся к контрабанде людьми. Правительство этой планеты предупредило всех гостей, что в случае нарушения закона об иммиграции посторонние будут немедленно высланы, корабль конфискован, а его экипаж отправлен в заключение сроком до десяти лет
В один прекрасный день Чейн после вахты в пилотской рубке отправился отдыхать, да так и не дошел до своей каюты Вместо этого он, стараясь остаться незамеченным, спустился в кормовую часть корабля и после недолгой возни с электронными замками пробрался в трюм.
Спустя час он постучался в дверь капитана Ронга, сурового, помешанного на дисциплине и порядке человека. Ронг нахмурился, увидев на пороге своей каюты второго пилота.
- Что случилось? - резко произнес он. - Вы разве не знаете, Чейн, что обращаться к капитану младший чин может только с согласия своего непосредственного начальника? Вернитесь в свой отсек и действуйте по уставу. Если майор Брилш решит, что ваше дело достойно моего внимания…
- Достойно, достойно, - нагло улыбнулся Чейн и, слегка отодвинув Ронга, вошел в каюту. Усевшись в одно из кресел, он небрежно положил ногу на ногу и закурил.
Капитан стоял на пороге, изумленно воззрившись на него. Подобное поведение младшего чина на его корабле было неслыханным, просто невозможным!
- Вы, вы… - просипел Ронг, не находя слов для выражения своего крайнего возмущения.
- Закройте дверь, капитан, - хладнокровно заметил Чейн, пуская к потолку колечки серого дыма. - Сквозит, а я и так слегка простудился, когда бродил в трюме целый час.
- В трю… трюме? - едва вымолвил Ронг, но все же захлопнул дверь.
Чейн сразу же взял быка за рога.
- Не буду скрывать, я попал туда по своей инициативе, - заявил варганец. - Уж очень мне было любопытно, какой же груз на самом деле везет «Орфей». Пришлось попотеть, прежде чем я обнаружил потайные двери в стенах трюма. Не завидую людям, которые прячутся за ними в течение всего полета! Впрочем, на что не пойдешь ради надежды на бессмертие, пусть даже призрачной…
Лицо Ронга вновь стало спокойным. Он подошел к столу и было потянулся к кнопке звонка, но Чейн успел схватить его за руку и с силой сжал запястье. Капитан был сухощавым, мускулистым мужчиной, и о его силе на корабле ходили легенды. Но здесь он спасовал. Побледнев, он медленно опустился в кресло, не сводя с Чейна пронзительного взгляда.
- Вот так-то лучше, - добродушно улыбнулся варганец. - Расстрелять вы меня всегда успеете, капитан. Но, боюсь, вы и сами скоро попадете в большую беду. Думаете, на Арку живут простаки? Нет, это умные, проницательные люди. Я с ними имел счастье общаться полтора года назад, поэтому знаю, что говорю. Аркуны с высокомерием относятся ко всем иным расам людей, в том числе к землянам. Думаете, на них произведет какое-либо впечатление ваша безукоризненная - до сих пор - репутация? Черта с два, плевать они хотели на любые репутации! Аркуны обратят внимание не на идеальный порядок и дисциплину, царящие на корабле, а на то, что его груз явно маловат для корабля такого класса. И не сомневайтесь, очень скоро все тайное станет явным, а вы будете лет десять холить вашу бывшую репутацию в какой-нибудь крысиной норе.
Худощавое лицо пожилого капитана пошло красными пятнами. Он хотел было вскочить на ноги, но Чейн вновь с силой сжал его руку.
- Не нужно истерики, капитан. Я знаю, что всем вам очень прилично заплатили за контрабанду людей. Понятное дело, большая репутация стоит больших денег. Но на Арку этот номер не пройдет. И я вовсе не желаю из-за вашей спеси и самонадеянности оказаться в каталажке. Повторяю: я бывал на Арку, и поэтому у меня есть кое-какие предложения.
- Кто… кто вы? - процедил сквозь зубы Ронг, с ненавистью глядя на пилота.
Чейн примирительно улыбнулся.
- Ну, уж конечно, не землянин, - объяснил он. - Вы, наверное, почувствовали это. Больше я об этом распространяться не стану. Зато готов подробно изложить свой план. А заключается он в том, что в космопорт Ярра нам садиться нельзя ни в коем случае.
Ронг постепенно успокаивался. На его лице появилась желчная усмешка.
- А почему я должен вам доверять? Быть может, вы авантюрист или, того хуже, агент антифедералистов. В галактике найдется немало сил, которые хотели бы втравить Федерацию в большой скандал.
Чейн насупился.
- Скандал? Вот это мило! Надо было думать об этом, дорогой капитан, когда вы сажали на свой корабль сотни, а может быть, и тысячи людей. Понимаю, это наверняка не простые люди, и деньги текли в ваш карман огромные. Но всю эту авантюру затеяли не какие-то агенты, а вы, и только вы. Так что не надо валить с больной головы на здоровую. Будь я на самом деле агентом, мне вполне хватило бы скандала в Ярре.
Ронг задумался, не сводя с пилота настороженных глаз.
- Хорошо, - наконец кивнул он. - Предположим, что все обстоит именно так. Но какой цели вы добиваетесь лично для себя?
- Во-первых, как я уже сказал, я не хочу сесть в тюрьму, - объяснил Чейн. - Во-вторых, у меня одна цель с теми, кто прячется в трюме. Я хочу попасть к Конической горе и вновь отправиться в Свободное Странствие.
- Вновь? - Седые брови капитана изумленно взлетели. - Вы были в Свободном Странствии и вернулись? Не верю!
Пришлось Чейну вновь рассказывать об экспедиции Джона Дилулло на Закрытые Миры и о поисках Рэндла Аштона, закончившихся так трагически для нескольких наемников.
Постепенно лед недоверия в голубых глазах Ронга растаял. Когда Чейн поведал о своем недолгом полете среди звезд вместе с Вреей, он взволнованно спросил:
- Чейн… скажите честно: это на самом деле прекрасно - лететь среди звезд, не ощущая никаких преград, не видя перед собой никаких недостижимых границ?
- Да, это прекрасно, - признался Чейн. - Такого ощущения свободы и собственного могущества я никогда… Черт побери! Так вы хотите сами отправиться в Свободное Странствие?
Ронг грустно кивнул.
- Ну конечно же. Не деньги прельстили меня и моих офицеров, когда мы отправились в это безумное путешествие. У каждого из нас своя боль, свои счеты с жизнью… Я потерял год назад всю свою семью в авиакатастрофе. Всю - понимаете вы? И жену, и детей, и внуков… Они летели ко мне во Флориду, чтобы отпраздновать мое шестидесятилетие… Словом, не знаю, как я не покончил тогда с собой. Думал, что космос излечит меня хоть немного от этой боли… а когда услышал от друзей про Свободное Странствие… Для любого астронавта это и есть рай!
Чейн некоторое время сидел молча, потрясенный. Он проклинал свой варганский волчий характер, который заставлял его видеть в людях только зло и корысть. Да, многие варганцы были таковыми, но далеко не все. А земляне… Он два года прожил среди них, но так, кажется, и не научился их до конца понимать.
- Прошу прощения, капитан, - смущенно произнес он. - Мне и в голову не могло прийти… Так вот почему ваши офицеры так легко расставались с деньгами там, на Доргоне! Они им просто были уже не нужны.
- Разумеется, - улыбнулся Ронг. - Никто из нас не собирается возвращаться на Землю. Для нас все мосты сожжены. Так же, как и для тех трехсот двадцати пяти несчастных, кто вынужден проводить перелет на Арку во тьме. Кстати, в момент старта их было на сорок человек больше Но не все, особенно старики, могут выдержать такие нагрузки.
Чейн сокрушенно покачал головой.
- Бессмертие, какой же это дьявольский соблазн! Хелмер был прав…
- Хелмер?
- Так звали аркуна, лидера движения за сохранение изоляции системы Альбейна, - объяснил Чейн. - Полтора года назад мы вступили с ним в борьбу и одержали победу. Хелмер считал, что Свободное Странствие может принести лишь несчастье обитателям не только Арку, но и всей галактики. Он хотел уничтожить последнюю из уцелевших установок. Ему противостояли Врея и другие сторонники движения «Открытые Миры». Кто знает, чем бы закончилась эта схватка, но тут в дело вмешались мы, наемники. И, кажется, наломали дров.
Ронг с сочувствием взглянул на пилота.
- Очень может быть, что и так, - вздохнул он. - Не было бы этого соблазна, не было бы и этого безумного рейса, безумных надежд. Я скорее всего давно бы застрелился… Ну ладно, не будем об этом. Так или иначе, Свободное Странствие существует, и мы все до единого живем только им одним. Я сделаю все возможное, чтобы помочь несчастным людям, которые находятся на моем борту
- И я тоже… - тихо произнес Чейн. Ему было нелегко вновь взять себя в руки. Но желтый факел Альбейна все ярче разгорался в звездном небе, и времени до посадки на Арку оставалось совсем немного.
И тогда Чейн изложил свой план.

Предыдущая страница 5 Следующая страница


Одиссея звездного волка 6

Капитан Ронг выслушал его, задал несколько вопросов, а затем погрузился в размышления.
- Хорошо, - наконец произнес он. - Все это очень рискованно… но что значит риск для тех, кого давно уже могло не быть на этом свете и кто живет только одной надеждой! Но учтите, молодой человек, отныне вы разделяете со мной груз ответственности за судьбу сотен людей. А это тяжелый груз, уж можете мне поверить!

Глава 9

Когда «Орфей» приблизился к Арку на расстояние в несколько десятков тысяч километров, место первого пилота занял Чейн. Все члены экипажа поспешно уселись в противоперегрузочные кресла, пристегнувшись поясами безопасности. Прятавшихся в трюме пассажиров предупредили, что им придется пережить несколько неприятных минут.
Чейн взял покрепче штурвал в руки и начал резко поворачивать его из стороны в сторону. Корабль завихлял на траектории так, что для постороннего наблюдателя становилось очевидно: что-то случилось с двигательными установками.
Ронг взял в руки микрофон и включил рацию.
- Капитан «Орфея» вызывает космопорт Ярра! Повторяю: капитан…
- Мы слышим вас, капитан, - послышался из динамика холодный голос. Чейн подумал: все-таки аркуны - необычные люди. Их сразу можно опознать по высокомерным, уверенным интонациям. Черт побери, да что эти золотокожие о себе воображают? Почему они так заносятся?
- У нас проблемы с двигательной системой, - торопливо продолжил Ронг. - Боюсь, корабль теряет управляемость.
После некоторой паузы диспетчер космопорта ответил:
- Капитан, вы обязаны сделать все возможное, чтобы приземлиться в нашем космопорте. Напоминаю, что решением правительства Арку вам разрешено находиться на планете только три дня. Мы готовы предоставить вам охрану.. О святое небо, что вы делаете?
Усмехнувшись, Чейн заложил штурвал налево так круто, что затрещали шпангоуты. Сидевшие в кабине первый пилот и капитан Ронг не удержались от болезненных криков. Перегрузка оказалась слишком велика для них. Чейн нахмурился, подумав о том, что сейчас происходит в трюмах, но прогнал эти мысли. Очевидно, не все пассажиры переживут эту безумную посадку, но они сами одобрили его, Чейна, план. Другого пути к Конической горе нет, и без жертв обойтись, увы, нельзя.
«Орфей» вошел в верхние слои атмосферы и задергался еще сильнее, словно раненое животное. Из кормового отсека повалил сизый дым, который должен был показать, что планетарные двигатели действительно не в порядке.
- О Боже, спаси нас! - закричал Ронг в микрофон. - Мы не можем..
Он отключил рацию и подмигнул Чейну.
- Ну, пилот, действуйте. Только постарайтесь не разломить мой корабль пополам - он не рассчитан на большие боковые перегрузки.
Чейн успокаивающе улыбнулся и полностью сосредоточился на штурвале От того, насколько правдоподобными будут кульбиты корабля, зависела их жизнь.
Из динамика послышался взволнованный голос диспетчера:
- «Орфей», вы уходите с расчетного курса! Держитесь радиолуча, и он приведет вас к космопорту. Сделайте все возможное, иначе… Вы были предупреждены перед отлетом: любой корабль, совершающий несанкционированную посадку на Арку, будет расстрелян ракетами… Дьявол, они кажется, нас не слышат! Господин директор, что делать?
- Надо отдать команду в ракетный полк.
- Но… но «Орфей» имеет разрешение на посадку! На его борту находятся десятки членов экипажа!
- Плевать я хотел на них. Выполняйте приказ, диспетчер.
- Но… корабль привез на Арку дорогостоящее научное оборудование! Леди Врея будет очень недовольна, если мы уничтожим его.
- Хм-м… Это другое дело. Ладно, вызывайте эскадрилью высотных флайеров. Пусть они сопровождают корабль до места посадки. Эй, капитан «Орфея»! Если вы все-таки слышите нас, то имейте в виду: наши флайеры не спустят с вас глаз и в случае любых шуток с вашей стороны тотчас откроют огонь. Успешной посадки.
Ронг нервно усмехнулся.
- Спасибо за заботу, господин директор космопорта. Чейн, долго нам еще терпеть эту жуткую тряску?
- Еще минуты три, - сквозь зубы процедил Чейн, не отрывая глаз от экранов. - Сейчас я начну выходить на орбитальную траекторию… Держитесь!
Космолет совершил такой крутой маневр, что силовые конструкции не выдержали. В отсеках замигали аварийные огни, тревожно завыла сирена. Вскоре по внутреннему интеркому зазвучал перепуганный голос бортинженера:
- Капитан, авария в зоне центроплана! Лопнули шпангоуты 18 - 2 и 18 - 3. Вскрылась часть обшивки, и воздух начинает уходить! К тому же в энергоотсеке начался пожар!
Чейн не обратил на эти стенания никакого внимания. Капитан Ронг, не без труда сохраняя спокойствие, произнес:
- Ленгран, случилось что-то необычное? Вы не знаете, как действовать в аварийной ситуации? Я лучше думал о вас.
Пристыженный бортинженер ответил уже куда спокойнее:
- Прошу прощения, капитан. Разрешите приступить к ликвидации аварии?
- Действуйте, Ленгран. И прошу не беспокоить меня по пустякам.
Чейн одобрительно улыбнулся. Он вывел корабль на довольно низкую орбиту и, по-прежнему заставляя корабль рыскать из стороны в сторону, направился на север. Молчавший до сих пор первый пилот осмелился подать голос:
- Кажется, Коническая гора находится на юге от Ярра, не так ли?
- Точно, - кивнул, не оборачиваясь, Чейн. - Именно поэтому мы и летим в противоположную сторону. Или вы хотите, чтобы нас немедленно обстреляли? А-а, вот и наши друзья аркуны…
Действительно, на экране обзора нижней полусферы появились пять блестящих точек. Флайеры стремительно набирали высоту, но угнаться за космолетом пока не могли.
Чейн счастливо рассмеялся. Впервые за долгие месяцы после рейда на Хланн он вновь почувствовал себя стопроцентным Звездным Волком. Наглость и напор, безрассудная на первый взгляд смелость, замешенная на самом деле на трезвом расчете, - именно так варганцы добивались успеха в самых безнадежных ситуациях. Зачастую нескольким эскадрильям космических пиратов противостояли целые армии, и каждый раз они отступали, не выдержав психологической атаки. Вот и сейчас одинокому раненому звездолету противостояла мощь целой планеты, и тем не менее Чейн не сомневался в успехе.
Забывшись, он запел одну из боевых песен варганцев. Ронг и первый пилот обменялись озадаченными взглядами.
- А я и не знал, что вы Звездный Волк, - неожиданно произнес первый пилот. - Мне приходилось однажды улепетывать от вашей эскадрильи, и эту жуткую песню я уже слышал в эфире!
Капитан Ронг промолчал. По его бесстрастному лицу нельзя было понять, явилось ли для него откровением это неожиданное заявление первого пилота или нет.
Чейн беспечно рассмеялся.
- Ну что ж, послушайте ее еще раз. В этой песне говорится о самом успешном рейде варганцев в систему Медузы, когда лидер Кхепхер выкрал сокровищницу короля Алтерея. И весь королевский космофлот не смог противостоять одной-единственной эскадрилье Звездных Волков!
Корабль продолжал снижаться, постепенно приближаясь к слою темных облаков. Флайеры были уже близко, выходя на дистанцию стрельбы. В динамике рации послышался незнакомый голос, наполовину заглушенный свистом и треском атмосферных помех:
- «Орфей», к вам обращается командир эскадрильи боевых флайеров Далгш. Снижайте скорость и продолжайте спуск. Внизу расположена равнина, где можно совершить без особого риска аварийную посадку. Мы готовы сопровождать вас. Повторяю: торопитесь! Через пятнадцать минут вы будете лететь уже над океаном.
- Вот это-то нам и нужно, дружок, - усмехнулся Чейн, продолжая вести космолет к облачному слою. - Капитан, скажите этому настойчивому парню то, что мы думаем о нем.
Ронга не обидело такое явное пренебрежение субординацией. Он кивнул и, взяв микрофон в руки, паническим тоном произнес несколько неразборчивых фраз.
- Что-что? - удивленно переспросил Далгш. - Повторите, я не понял!
Капитан в.новь продолжил игру в «я тебя не понимай». Это позволило выиграть еще несколько драгоценных минут. Наконец корабль нырнул в кипящие темные облака. И почти сразу же в него вонзились две извилистые молнии.
Рев сирен стал еще более истошным. Лампы замигали, грозя вот-вот погаснуть. Чейн немедленно прекратил опасную игру со штурвалом, и корабль продолжал уже более или менее плавный полет, сотрясаемый лишь ударами ветра.
В коридорах послышались крики и топот бегущих ног. Члены экипажа покинули свои противоперегрузочные кресла и поспешили занять места согласно аварийному расписанию. А затем в корму ударила еще одна молния, и освещение в пилотской кабине погасло.
Чейн хладнокровно включил запасные энергобатареи и выразительно взглянул на капитана. Тот со вздохом поднялся.
- Продолжайте спуск, Чейн, - приказал он. - Долго в грозовом фронте нам не продержаться. А когда мы выйдем на свободное пространство… Да поможет нам тогда Господь!
Словно огромный израненный кит, корабль вынырнул из грозового фронта. Внизу расстилалась волнистая степь, лишь кое-где заросшая низким кустарником. Мест для аварийной посадки было сколько угодно, и потому продолжать игру в непонимайку было бессмысленно Но капитан Ронг и не собирался этого делать.
Он поспешил на оружейную палубу и занял место на командном пункте. Бомбардир, тихо чертыхаясь, крутил верньеры лазерного прицела бортовых пушек.
- Сэр, почти вся автоматика вышла из строя, - доложил он.
- Ничего, Седрик, - ободряюще улыбнулся капитан. - Флайеров всего пять. Для нас с тобой это пустяки, не так ли?
- Так-то оно так, - отозвался хмурый бомбардир. - Но одно дело, когда на нас нападают пираты, а другое…
В этот момент из облаков выскользнул первый флайер, и Седрик замолчал. За первой машиной последовали вторая, третья, четвертая… Но пятого флайера не было видно.
- Отлично, - бодро произнес Ронг. - Гроза, кажется, потрепала не нас одних. Седрик, приготовься стрелять залпами по первым двум машинам. Остальные я возьму на себя.
Но первым выстрелил головной флайер. В сторону корабля помчались две ракеты, оставляя за собой змеистые дымные следы.
Седрик ответил противоракетным залпом кормовых пушек, но безрезультатно. Чейн даже не пытался совершить маневр ухода - на таком громоздком судне это было равносильно гибели. Все, что он смог сделать, - это развернуть корабль таким образом, чтобы ракеты попали в уже вышедшую из строя пару планетарных двигателей.
Страшный удар сотряс корпус корабля. Пожар в двигательном отсеке разгорелся не на шутку, и на его ликвидацию по приказу капитана направилась почти половина экипажа.
- Ладно… - процедил сквозь зубы Ронг - Вы первыми начали, и вам же будет хуже. Огонь!
Седрик нажал сразу на несколько кнопок. В кормовой части открылись люки, и из них выдвинулись стволы бортовых пушек. Длинные дула дружно изрыгнули огонь, и в головной флайер понеслись десятки снарядов. Машина аркунов вспыхнула и, объятая пламенем и облаком дыма, стала заваливаться набок.
Седрик ухмыльнулся и, захватив лазерным прицелом следующую, вновь выстрелил. Флайер ответил залпом, но дистанция была слишком велика, и ракеты ушли в «молоко».
- Седрик, переходи на заградительный огонь, - приказал Ронг
- Есть, сэр! - отозвался бомбардир и щелкнул тумблером на панели управления.
Пушки вновь изрыгнули огонь, но на этот раз снаряды полетели не во флайеры, а в зону, расположенную в нескольких десятках метров впереди эскадрильи Перед стремительно несущимися боевыми машинами появился стальной занавес Головная машина задергалась из стороны в сторону, пытаясь избежать столкновения со снарядами, но наткнулась на один из них. Прозрачный фонарь кабины лопнул, и оба пилота были убиты на месте Подобная же участь постигла и третью машину. Четвертая сумела с невероятным трудом уйти в сторону, но капитан Ронг нажал на красную кнопку - и вслед за чудом уцелевшим флайером помчались сразу три ракеты. В небе засияла яркая вспышка, и в воздухе вспухло темное облако осколков. А затем наступила тишина.
Чейн испустил победный клич и еще больше прибавил скорости. Космолет помчался в сторону океана. А на оружейной палубе капитан и бомбардир обменялись невеселыми взглядами.
- Чудовищная штука - это бессмертие… - глухо произнес Ронг, вытирая пот с бледного лица. - Оно сделало из всех нас убийц Хелмер тысячу раз был прав - надо было уничтожить это проклятое Свободное Странствие!
- Кто такой Хелмер? - спросил бомбардир, но капитан не ответил. Поднявшись с кресла, он направился в кормовой отсек.
Полет над океаном продолжался несколько часов. Все это время экипаж отчаянно боролся с огнем, грозившим перекинуться на четыре уцелевших планетарных двигателя и энергоустановки Уже никто не обращал внимания на огромные дыры в обшивке центроплана. Корпус корабля содрогался, шпангоуты и лонжероны угрожающе скрипели. Чейн делал все возможное, чтобы уменьшить девиации боковых перегрузок, которые могли в любой момент попросту переломить корабль пополам.
Он вздохнул свободнее, когда на горизонте показалась темная полоса суши. Бушующий океан неохотно уходил из-под кормы, словно не желая упускать жертву.
В пилотскую рубку вошел капитан Ронг. Вид у него был такой, словно он побывал в адском котле. Чейн покосился на него и спросил:
- Что с двигателями, сэр?
- Не так уж плохо, - проворчал Ронг, устраиваясь в кресле второго пилота. - Еще две-три тысячи километров протянем. Не ручаюсь, что сможем нормально приземлиться, но уж взлететь точно не сумеем.
Лицо капитана было настолько мрачным, что Чейн рискнул задать мучивший его вопрос:
- А что… что пассажиры?
- Паршиво, - не сразу отозвался Ронг. - Мы вывели их из трюма и, как смогли, разместили в носовой части корабля. Тех, кто, разумеется, остался в живых
- И как много умерло?
- Почти шестьдесят человек, - мрачно ответил Ронг - В основном старики. У многих не выдержало перегрузок сердце, часть задохнулась в дыму. Ужасное зрелище, Чейн.
Варганец тихо сказал:
- У нас не было другого выхода, капитан. Вы сами видели, как нас встретили аркуны.
- Да, я знаю. Пассажиры тоже не ропщут. Никто из них особенно и не надеялся добраться до Конической горы, так что все происшедшее они воспринимают как чудо. Только очень страшное чудо…
Чейн заскрипел зубами и до предела увеличил скорость.
- Умру, но доставлю их до Конической горы! Только вот как нас встретят там?..
- Ты думаешь, что нам навстречу вышлют еще одну эскадрилью? - спросил Ронг, как-то незаметно переходя на «ты» со своим подчиненным.
- Наверняка, - кивнул Чейн. - И не одну. Похоже, не мы первые прорываемся с боем к Свободному Странствию, так что аркуны готовы к любым сюрпризам. Но второго воздушного боя нам не выдержать: корабль вот-вот развалится. Так что я предлагаю глядеть в оба на локаторы дальнего обзора. Как только на них появятся флайеры, надо срочно идти на посадку. Насколько я помню, северную часть этого материка почти сплошь покрывают леса. Там, на земле, нас голыми руками не возьмешь. Оставшуюся часть пути до горного хребта пройдем пешком. Только вот нейны…
- Что? - спросил капитан.
Чейн коротко рассказал о нейнах - чудовищных человекообразных существах, населявших леса Арку. Когда-то в далеком прошлом их создали ученые, намеревавшиеся таким образом получить роботоподобных существ, послушных, неприхотливых в еде и пригодных для любых тяжелых работ. Но все обернулось иначе. Нейны бежали из своих резерваций и превратились в настоящий бич лесов планеты. Чейну и его товарищам-наемникам из отряда Джона Дилулло не раз приходилось вступать с нейнами в схватки, и у молодого варганца остались об этом самые неприятные воспоминания. Страшно было подумать о том, что случится, если нейны нападут на отряд измученных, еле держащихся на ногах людей, лишь немногие из которых умеют как следует обращаться с оружием…
Прошел час, другой. Чейн и Ронг молча следили за экраном локатора, ожидая каждую секунду появления на нем ярких точек. Но экран был пуст. \ - Странно, - наконец не выдержал Чейн. - Аркуны, конечно же, поняли, почему так внезапно прервалась связь с их эскадрильей. Почему же они не атакуют нас вновь?
Капитан пожал плечами.
- Действительно странно. До горного хребта осталось всего шестьсот километров. Внизу леса, скалы, болота… Места для посадки почти нет. Очень удобный момент для воздушной атаки. По крайней мере я бы его не упустил.
- Я тоже, - недоуменно отозвался Чейн.
С каждой минутой напряжение на борту «Орфея» нарастало. Члены экипажа, как могли, успокаивали измученных, еле живых людей, среди которых было немало стариков и женщин. Мол, все самое страшное позади, атака аркунов успешно отбита, и теперь до цели их путешествия рукой подать. Астронавтам не очень верили, да и они сами выглядели не слишком уверенно. Они знали, что повторная атака неизбежна, но почему-то аркуны не проявляли никаких признаков активности.
Наконец за волнами сине-зеленого леса появились иззубренные темные полосы. Это были хребты, среди которых в чашеобразной долине располагалась Коническая гора.
Чейн еще больше занервничал. Он ничего не понимал, и возникшая неопределенность пугала его куда больше, чем воздушный бой.
- Капитан, что будем делать? - наконец не выдержал он. - До хребта меньше пятидесяти километров. Это не так уж и далеко, и мы сможем проделать оставшийся путь пешком. Может, стоит приземлиться?
Ронг задумчиво пожевал губами.
- Сложная ситуация. Даже не знаю, как поступить, - признался он. - Пятьдесят километров - это на самом деле немного. Но если бы ты видел, как измучены наши пассажиры… Да и чудовища нейны наверняка не дадут нам и шагу спокойно ступить. Мы можем потерять очень многих, пока продеремся через эти чащобы до гор. А что мы станем делать дальше? Ты сам говорил, что установка Свободное Странствие находится в самом центре этой горной страны. Стало быть, нам придется миновать несколько перевалов. Хватит ли у нас на это сил? Сомневаюсь.
Чейн кивнул, соглашаясь с капитаном. Сейчас он почти жаждал того, чтобы на экране появились флайеры аркунов. Тогда им не пришлось бы делать этого безумно трудного выбора, цена которого - согни жизней. Преодолеть полгалактики и погибнуть в нескольких километрах от заветной цели. Нет, этого нельзя было допустить!
- Чейн, как в подобной ситуации действовали бы твои братья-варганцы? - неожиданно спросил капитан.
По лицу пилота проскользнула бледная улыбка.
- Они шли бы напролом до цели. Звездные Волки отнюдь не безрассудные дураки, они умеют отступить в нужный момент. Но перед своими страхами и сомнениями отступать на Варге не принято.
- Понятно, - спокойно сказал Ронг. - Тогда действуй, Звездный Волк!
Заснеженные вершины стремительно приближались. Вскоре лес под кормой звездолета стал редеть, уступая место скалам. Начались предгорья. Чейн впился глазами в экран. Через некоторое время вдали появилась знакомая гора с плоской столообразной вершиной. Рядом с ней роились флайеры.
- Похоже, нас ждут, - с недоумением пробормотал Чейн. - Но почему они не нападают?..
Внезапно на щитке рации вспыхнула лампочка. Спустя несколько секунд в кабине раздался женский голос - голос, от которого у варганца мурашки побежали по телу.
- Здравствуй, Морган Чейн. Я давно жду тебя.

Глава 10

Некоторое время Чейн сидел, изо всех сил вцепившись в штурвал, словно это был спасательный круг. В голове его царил полный хаос. Капитан Ронг вопросительно смотрел на него, и это заставило варганца кое-как собраться с мыслями.
- Здравствуй, Врея, - едва выдавил он. - Я очень рад встрече с тобой. Но как ты догадалась…
Он был настолько взволнован, что не сумел даже закончить фразу. Но Врея поняла.
- Тебе повезло, Морган, - насмешливо произнесла она. - Вернее, нам обоим повезло. Дело в том, что я собиралась уйти в Свободное Странствие, когда мне сообщили о корабле, который более чем странно ведет себя вблизи планеты. Вы не первые хитрецы, кто пытался имитировать аварию, чтобы избежать таким образом посадки в Ярре. И не первые, кого придется насильственно выдворять с Арку. Но никто еще не вел себя так нагло и никто так не рисковал своим кораблем, выделывая в небе невероятные пируэты. И тогда я подумала о тебе и решила все проверить.
- Вы… ты побывала на нашем борту? - пробормотал ошеломленный варганец.
- Какой же ты догадливый, Морган! - расхохоталась девушка.
- Но… но тогда ты знаешь…
- Что ты - Звездный Волк? Об этом я узнала еще месяца два назад.
- От кого?!
- От нашего общего друга Джона Дилулло. Он так громко ругал тебя последними словами, что я на каких-то пять минут узнала всю твою историю. И надо сказать, не очень удивилась. Обычный человек не смог бы натворить на Арку столько дел за какие-то две недели.
Чейн судорожно глотнул воздух пересохшими губами. Никогда еще на него не обрушивалось столько ошеломляющих новостей сразу.
- Ты… ты нашла Дилулло? - прохрипел он. - Но где? И как?.. О Господи, что за идиотский вопрос?..
- Вот именно, - язвительно заметил а Врея. - Но сейчас не время для долгих разговоров. Я высылаю навстречу эскадрилью флайеров, и они сопроводят вас до места посадки неподалеку от Конической горы. Умоляю тебя, Морган, не делай никаких глупостей. Обещаешь?
- Попробую, - усмехнулся Чейн. - По-моему, я уже и так сотворил все возможные глупости.
Он выключил рацию и взглянул на Ронга. Лицо капитана выглядело на редкость мрачным и злым.
- Отлично, Морган Чейн, - сказал он. - Ты славно использовал нас всех, чтобы решить свои личные проблемы. По тону этой дамочки я понял, что вы отлично поладите. Но с нами-то что будет? Держу пари, что в лучшем случае нам помогут отремонтировать корабль и вышлют под почетным эскортом с Арку. А в худшем…
- Не будет никакого худшего случая! - запротестовал Чейн. - Ручаюсь!
Взгляд Ронга оставался по-прежнему холодным.

Предыдущая страница 6 Следующая страница


7 Сергей Сухинов, Эдмонд Гамильтон

- Вряд ли ты можешь в чем-то ручаться. На Арку ты такой же гость, как и мы, правда, гость явно желанный . Но очень сомневаюсь, что даже тебя допустят к Свободному Странствию. А что же тогда говорить о всех нас?
Чейн помрачнел - слова капитана были справедливыми. Но признаваться в этом очень не хотелось.
- Не знаю, в чем я провинился, - упрямо возразил он. - Мы сделали попытку пробиться к Конической горе, но она оказалась неудачной Мы недооценили аркунов. Если бы не Врея, они попросту расстреляли бы нас над океаном. Если я виноват в том, что этого не произошло, - ну что ж, прошу прощения.
Ронг опустил голову.
- Наверное, ты прав, - грустно произнес он. - Прости, Чейн, я наговорил лишнего. Ты на самом деле сделал все, что мог. Просто вся эта затея нелепа. Мы понадеялись на чудо, но его не произошло. Даже если бы мы и смогли пешком незаметно пробраться к горе, нас там наверняка встретили бы кордоны из солдат. Смотри, сколько над Конической горой вьется флайеров! Похоже, в распоряжении твоей знакомой находится целая армия.
Чейн вздрогнул. Что-то в словах Ронга его поразило, но что? Ему приходилось полностью сосредоточиваться на управлении кораблем и потому не удалось ухватить за хвост только что промелькнувшую мысль. А ведь это была очень важная мысль…
Флайеры находились километрах в десяти от «Орфея», когда вдруг его корпус внезапно сотрясся от мощного удара. Из коридоров послышались истошные крики. Капитан вскочил было на ноги, но следующий удар отбросил его к стене. Чейн заорал от бешенства, ощущая, что корабль перестает его слушаться. Пол стал задираться вверх, а это означало, что космолет переходит в неуправляемое падение.
- Ну, Звездный Волк, давай! - крикнул сам себе Чейн и резким движением руки выдрал из пульта блок ограничителей. Двигатели отозвались предсмертным гулом, но все же вновь заработали.
Чейн удовлетворенно улыбнулся и, повернувшись, взглянул на Ронга. Тот лежал на полу ничком и не подавал признаков жизни.
- Я обещал посадить всех вас на Арку, капитан, - сказал молодой варганец, - и сделаю это!
Удар оказался страшным, и все же это было не падением, а посадкой. Яростно взвыв напоследок, двигатели умерли, испустив облако черного дыма. Покрывшись потом с головы до ног, Чейн успел выдвинуть посадочные опоры, не дав кораблю упасть набок. И тем не менее космолет стоял, опасно накренившись, и душераздирающе скрипел своими наполовину перебитыми шпангоутами. Включив интерком, Чейн закричал:
- Немедленно все на выход! Экипажу захватить оружие, боеприпасы и НЗ по аварийному списку!
Сам он взвалил на плечо потерявшего сознание Ронга и ударом ноги выбил вздувшуюся, перекосившуюся дверь.
В коридоре мигали редкие уцелевшие лампы, в воздухе висел едкий дым Десятки людей метались во мгле, испуганно вопя
- Все на выход! - зычно крикнул Чейн и побежал, стараясь не сбивать никого с ног Возле одной из кают он увидел лежащую на полу женщину и взвалил ее на другое плечо Выбежав вместе с десятками других людей по трапу, он положил свою ношу под ближайшим деревом, а затем помчался назад. Возле люка царила дикая толкотня, и это было неудивительно, поскольку корабль на глазах заваливался набок, грозя гибелью замешкавшимся пассажирам. Чейн и не пытался идти навстречу людскому потоку. Разогнавшись, он подпрыгнул и, уцепившись за одну из телескопических опор, стал быстро карабкаться наверх. Ему удалось проникнуть в корабль через разлом в центроплане. Из коридоров доносились истошные вопли, крики о помощи, но Чейн первым делом помчался в сторону оружейной палубы. Металлические шкафы, в которых хранилось ручное оружие, были распахнуты и наполовину пусты. Чейн довольно улыбнулся - экипаж все-таки выполнил приказ, хотя он исходил и не от капитана. Но тяжелое оружие осталось на месте. Без колебаний Чейн начал выламывать из турели небольшую автоматическую пушку, использовав всю свою варганскую силу. Когда это ему удалось, он взвалил на плечо ленту со снарядами, взял пушку под мышку и побежал уже знакомым путем к пролому в обшивке. Вышвырнув пушку и боеприпасы так, чтобы они попали на кроны окружающих деревьев, варганец понесся в сторону салона. И тут корабль начал падать.
Эти были, наверное, самые страшные мгновения в жизни Звездного Волка. Инстинкт самосохранения толкал его к бегству, но он уже избавился от многих привычек, свойственных Звездным Волкам, и не мог только руководствоваться принципом «каждый сам за себя» Проклиная все на свете, он стал карабкаться по трапу наверх, направляясь в носовую часть. Зрелище, которое открылось его глазам, было ужасающим. Несколько десятков беспомощных людей, в основном стариков и женщин, грудами лежали в коридоре, пол которого с каждым мгновением задирался все круче и круче вверх. К Чейну с мольбой протянулись десятки рук. Было ясно, что очень скоро все эти несчастные превратятся в мертвецов.
Без раздумий Чейн взвалил на плечи двух молодых женщин и, не обращая больше ни на кого внимания, помчался к аварийному люку. Он оказался наглухо задраенным - почему-то автоматика здесь не сработала. Завыв словно раненый зверь, Чейн нанес несколько мощнейших ударов ногой, и наконец люк с треском вылетел наружу. Напружинившись, Чейн выпрыгнул наружу, продолжая держать обеих женщин на плечах. До земли было несколько десятков метров, и поэтому Чейн при прыжке нацелился на кроны деревьев, между которыми сел корабль.
Гибкие ветви со страшной силой хлестнули его по лицу и груди. Одна из женщин страшно закричала и обмякла. Чейн сразу же сбросил ее с плеча и успел уцепиться свободной рукой за ближайшую ветвь.
И в это же мгновение позади раздался оглушительный взрыв. Чейн с обезьяньей ловкостью нырнул в листву и вскоре уже стоял на толстой ветви, прячась за стволом. Взрыв следовал за взрывом, в дымном воздухе летели горящие обломки. Дерево тоже запылало, а затем, угрожающе скрипя, стало падать. До земли было довольно далеко, и поэтому Чейн, не раздумывая, прыгнул на соседнее дерево. Описав дугу метров в тридцать, он уцепился правой рукой за ветку, левой продолжая держать девушку. Она что-то кричала, но в грохоте взрывов варганец ничего не расслышал. Не теряя времени, он начал спуск, не без труда управляясь одной рукой. Взрывы продолжали греметь один за другим, и было уже ясно, что виной их были флайеры, начавшие бомбардировку.
Наконец Чейн спрыгнул в жесткую колючую траву и, не оборачиваясь, побежал в глубь леса. Неподалеку стали рваться бомбы. Лес объяло пламенем пожара, воздух наполнился густым едким дымом. Задыхаясь, Чейн помчался вперед, заставляя себя не думать о том, что происходит возле горящего корабля.
Он ранее даже не подозревал о том, что путь к бессмертию проходит через врата ада.
Местность постепенно стала подниматься, и через некоторое время Чейн вышел на холм, заросший густым кустарником. Продравшись через него, варганец наконец выбрался на место со сравнительно чистым воздухом и, облегченно вздохнув, опустил свою ношу на землю. Проведя рукой по лицу, он увидел, что она вся в крови, хотя никакой боли он не чувствовал. Возможно, все дело было в страшном возбуждении, в котором он пребывал до сих пор.
Девушка открыла глаза и сердито посмотрела на своего спасителя.
- Взгляните, что вы со мной сделали! - сипло произнесла она. - Наверное, я вся покрылась из-за вас синяками! А одежда… что осталось от моей одежды!
Действительно, ее коричневый комбинезон был разодран в клочья в нескольких местах, однако сама девушка не получила заметных ранений. Она оказалась довольно симпатичной особой лет двадцати пяти с отличной фигурой, коротко стриженными рыжими волосами и узким лицом, которое немного портили крупноватый с горбинкой нос и излишне полные губы.
- Как вы себя чувствуете, леди? - с улыбкой спросил Чейн, не отводя от девушки любопытных глаз.
- Прекрасно, - буркнула девушка. - Но я чувствовала бы себя еще лучше, если бы вы не разглядывали меня так нахально. Вы же видите, что моя одежда не в порядке! Кстати, у вас нет с собой иголки с нитками?
Чейн присвистнул от удивления.
- Чего-чего у меня нет?.. Пьяное небо, да вы хоть немного представляете, из какого дерьма мы только что выбрались?
Девушка брезгливо сморщила нос.
- Прошу выбирать выражения. Вы все-таки говорите с дамой!
Чейн ухмыльнулся.
- Разве? Хорошо, буду иметь это в виду. Мне сейчас не мешало бы расслабиться после бешеной гонки. Девушка презрительно оглядела его с ног до головы.
- Неужели среди астронавтов не встречаются приличные люди? С самого первого дня пребывания на борту ко мне то и дело подкатывались парни в мундирах, причем с самыми дурацкими предложениями. Вы считаете, что безнадежно больной человек станет бросаться на всякого… всякого… Ну, вы меня понимаете…
Чейн недоуменно пожал плечами.
- Безнадежно больной? О ком вы говорите, леди?
Девушка негодующе фыркнула.
- О себе, конечно! Неужели вы думаете, что я оказалась на борту этого ужасного корабля из чистого любопытства?
Чейн мысленно обозвал себя ослом.
- Прошу прощения, - сказал он, усаживаясь рядом. - Я как-то упустил из виду, что пассажиры «Орфея» - люди не совсем обычные… Но на умирающую вы никак не похожи!
Девушка подарила ему очередную восхитительную гримаску.
- Много вы понимаете… Разве вы не слышали про такую болезнь - рейк? Она бушует сейчас на Земле, унося сотни тысяч жизней в год. Это страшная генетическая болезнь, которая… О Господи! Так вы не землянин?
- Нет, леди. Меня зовут Морган Чейн, и я - Звездный Волк. Слыхали про таких?
Девушка с воплем отодвинулась от него, но на удивление быстро взяла себя в руки. Испуг в ее карих глазах сменился любопытством.
- Не может быть! Хотя… судя по тому, как вы действовали, очень даже может быть. Я еще не встречала мужчины, который был бы способен на такие прыжки. Звездный Волк… вот это да! Кажется, я не напрасно прилетела на Арку…
Видимо, почувствовав, что сказала лишнее, девушка прикусила язык. Но Чейн уже насторожился.
- Не напрасно? А как же ваш рейк или как его там? Что-то вы крутите, леди… Кто вы такая, черт вас возьми?
На этот раз девушка не рассердилась. Смущенно улыбнувшись, она протянула Чейну руку.
- Я Мила Ютанович. Раз я уже нахожусь на Арку, то могу наконец сказать правду. Рейком я никогда не болела и все нужные справки раздобыла за… э-э… довольно круглую сумму. Я журналистка.
- Кто-кто?
- О Господи… Неужели у вас на Варге нет даже газет?
- Газет?! А-а… вспоминаю. Нет, на Варге все новости узнают обычно по радио. И передают их из зала Совета, где эти новости готовит специальный человек-инвалид без двух ног.
Мила прыснула от смеха. В ее голубых глазах заплясали веселые чертики.
Чейн озадаченно поскреб подбородок.
- Леди… то есть Мила, что-то с глазами у вас не так. Ручаюсь, что несколько минут назад они были карими!
- Ну конечно. А какие они сейчас?
- Голубые.
- Ну, значит, еще через час станут зелеными. Господи, разве у вас на Варге женщины не умеют менять внешность? При современных косметических технологиях это такой пустяк!
- Нет у нас таких технологий. И женщины у нас больше интересуются оружием, чем разными пустяками. Мила сокрушенно покачала головой.
- О, какой дикий, убогий мир!.. Не обижайтесь, Морган, но это правда. На всякий случай предупреждаю: завтра мои волосы отрастут и из рыжих станут ярко-красными. И черты лица немного изменятся. Я, конечно, останусь самой собой, но… Знаете, немного разнообразия женщине никогда не повредит! Это называется генетической косметикой. Разве вы не слышали об этом? На Земле ею пользуются вот уже лет двадцать.
Чейн насупился.
- Хм-м… А я-то думал, что знаю Землю! Видите ли, Мила, я бывал там… два раза. Правда, каждый раз очень недолго. И мне не показалось, что в тамошних женщинах есть что-то необычное.
- А вы были близко знакомы с какой-либо землянкой, ну хотя бы в течение двух дней?
- Нет, - признался Чейн]
- Вот видите! А можно узнать, почему? Или варганцы никогда не спят с женщинами других человеческих рас?
Чейн насупился.
- Это что, допрос?
- Нет. Это называется интервью. Просто поверить не могу: я первая журналистка, которая берет интервью у Звездного Волка! Да еще в какой романтической обстановке - на Закрытых Мирах, в лесу, рядом с горящим кораблем под канонаду взрывов! Это будет потрясающая статья!
Варганец мотнул головой, словно пытаясь стряхнуть с себя наваждение.
- Пьяное небо! Да вы совсем закрутили мне мозги своей болтовней. Пошли, взрывы уже стихли.
- Но этот дым…
- Лес гореть теперь будет не одну неделю. Ничего, не задохнемся. Надо найти тех, кто уцелел, пока их не обнаружили…
- Кто, аркуны? - с любопытством спросила девушка, поднимаясь на ноги.
Чейн не ответил и молча пошел вниз по склону холма, раздвигая руками упругие ветки.
Уже стало смеркаться, когда все уцелевшие после катастрофы и бомбардировки люди выбрались из горящего леса и, перейдя через неглубокую реку, оказались в узком ущелье. Над ними уходила в темнеющее небо гора с тремя заснеженными вершинами. Поднялся прохладный ветер, и Чейн дал распоряжение зажечь костры. Пять человек из экипажа «Орфея», вооружившись бластерами, направились в лес за сушняком, остальные стали устраиваться на ночь среди скал и валунов.
Чейн и сам не заметил, как руководство отрядом из шестидесяти трех человек перешло к нему Капитан Ронг все еще не приходил в сознание, и его несли на импровизированных носилках, так же, как и еще трех раненых, но отнюдь не безнадежных стариков. Из десяти офицеров уцелели семь, в том числе и заместитель капитана Эрн, но никто из них и не пытался отдавать команды. Чейн сразу же предупредил, что бывал на Арку и неплохо знает эту планету и потому тем, кто хочет выжить, нужно беспрекословно выполнять все его приказания. Никто не возражал.
Кроме офицеров и двенадцати рядовых астронавтов, в отряде было сорок три пассажира. Старики составляли лишь треть из них, да это было и неудивительно после таких жутких передряг Из остальных больше было женщин, причем несколько из них совсем молоденькие. Все они болели рейком и, в отличие от Милы, отнюдь не симулировали. На лицах этих девушек уже лежала тень надвигающейся смерти, и сердце Чейна наполнялось тоской, когда он встречался с ними взглядом К счастью, в его пестром отряде было немало крепких мужчин, да и оружия хватало. Это вселяло определенную надежду
Вскоре в сгущавшейся мгле запылали костры Чейн приказал развести огонь под козырьками из скал - так, чтобы его трудно было обнаружить с воздуха Женщины занялись стряпней, а сам Чейн тем временем уединился с Эрном и еще двумя старшими офицерами - Бурком и Сангрином.
- Не буду кривить душой - я очень жалею, что ввязался во все это, - прямо заявил варганец. - Мы прорвались в горы, но какой ценой! Погибли более двухсот человек, и эта кровь отныне на моих руках.
- Простите, Морган, но вы не правы, - перебил его Эрн. - Каждый из тех, кто находился на борту, и без того был смертником. Если бы наш полет продолжался на месяца три-четыре дольше, то корабль превратился бы в космический «Летучий голландец».
- Как, и вы тоже больны? - удивился Чейн.
- Да, - кивнул Эрн. - И мы тоже.
- Черт побери!.. Ладно, не будем больше об этом. Что случилось, то случилось. Надо думать о том, что делать дальше. А путь у нас один - к Конической горе.
- Вы хорошо знаете эти горы, мистер? - спросил его темноволосый крепыш Бурк.
- Нет, - покачал головой Чейн. - Мы с Джоном Дилулло и его людьми в прошлый раз подошли к Конической горе с противоположной стороны. Но перевалы здесь вполне доступны, и думаю, мы их сумеем одолеть. А дальше…
- Мы будем пробиваться с боем к Свободному Странствию, да? - возбужденно спросил Сангрин, симпатичный парень с девичьим овалом лица и вьющимися волосами.
Чейн хмыкнул.
- Ну, не знаю. Вы сами видели, сколько флайеров вилось над Конической горой. А это значит, что там собраны немалые вооруженные силы. И нам придется… О дьявол!
Офицеры озадаченно взглянули на него. Чейн возбужденным голосом объяснил:
- Видите ли, начальница Свободного Странствия - моя давняя знакомая. Когда мы подлетали к горному хребту, она связалась со мной и предложила тихо-мирно сесть на специальной площадке в сопровождении флайеров.
- А-а… Значит, именно поэтому нас не сбили над океаном? - спросил Эрн.
- Да. Но Врея сказала еще одну вещь. «Вы не первые, кто пытался имитировать аварию», - заявила она. Понимаете, что это может означать? То, что в окрестностях Конической горы могут прятаться и другие отряды, подобные нашему! Если бы с ними удалось установить связь, тогда штурм Конической горы вполне мог бы завершиться удачей.
Офицеры озадаченно переглянулись.
- Да, это звучит логично, - согласился Эрн. - Но как это практически сделать? У нас нет рации, а блуждать в горах мы долго не сможем. Но, конечно же, вы правы - наши три десятка бойцов вряд ли сумеют одолеть армию, охраняющую Свободное Странствие.
Чейн решительно поднялся на ноги.
- Я пойду на разведку, - заявил он. - Ночью я прекрасно ориентируюсь, а сил у меня хоть отбавляй. Я вернусь самое позднее через день-два. Надо узнать, что на самом деле творится у Конической горы. А вы в это время продолжайте двигаться вперед. Только будьте осторожны - флайеры аркунов наверняка еще не раз появятся в небе.
Офицеры вновь переглянулись. После недолгого раздумья Эрн сказал:
- Мистер Чейн, мы не имеем никаких оснований не доверять вам. Если бы вам было на нас наплевать, вы просто не вернулись бы к горящему кораблю. Раз вы считаете, что надо идти в разведку одному, - что ж, идите.
Чейн с чувством пожал ему руку.
- Понимаю, нелегко поверить Звездному Волку, - сказал он. - Но я не только варганец, но и землянин и поэтому не собираюсь бросать вас в беде. Конечно, эта затея совершенно безумна, но… я понимаю вас всех. И к тому же я однажды побывал в Свободном Странствии и знаю, что это за удивительная штука. Ладно, удачи вам.
Он повернулся и сделал несколько шагов в темноту. Но затем вернулся.
- Вот еще что, друзья. Не хотелось говорить об этом, но куда деваться… В лесах Арку обитают жуткие твари - их здесь называют нейны. Это искусственные существа, немного похожие на людей, страшные и беспощадные. Они любят нападать стаями, но даже в одиночку нейн может справиться с десятком мужчин. Боли они не чувствуют, а жизненная сила их очень велика. Ножами и пулями убить нейнов почти невозможно, так что сразу же пускайте в ход бластеры. Держитесь плотной группой и будьте начеку. Ну, я пошел.
Чейн вернулся в лагерь и, стараясь не привлекать к себе внимания, собрался в путь. С собой он взял немного еды, флягу с водой, бластер, скорострельный пистолет, фонарь и несколько ножей. Ему не хватало только рации, но с этим приходилось мириться. Выждав удобный момент, он нырнул во тьму за ближайшей скалой и направился в горы.
Было прохладно, и варганец через некоторое время остановился, чтобы застегнуть куртку. И в этот момент позади послышались чьи-то крадущиеся шаги. Чейн молниеносно выхватил бластер, но его остановил знакомый женский голос:
- Кажется, вы собираетесь улизнуть, мой герой?

Глава 11

Чейн спрятал бластер в кобуру и разразился проклятиями.
- Вас просто пороть некому, Мила, - в завершение гневной тирады произнес он. - Какого дьявола вы суете свой прелестный нос в дела мужчин?
Девушка вынырнула из темноты. При свете звезд Чейн с удивлением увидел, что одета она по-походному, а на ее плече висит карабин.
- Ого! - усмехнулся варганец. - Выходит, вы тоже отправились в путь? И куда же, интересно узнать?
- Туда же, куда и вы, - хладнокровно заявила Мила, тоже до предела застегивая «молнию» на своей теплой куртке. - Я пролетела полгалактики не для того, чтобы сладко спать по ночам в окружении старух. И не надо беспокоиться, Звездный Волк, я только на первый взгляд такая цыпочка. На самом деле я очень выносливая, много занималась спортом и особенно альпинизмом. Вы захватили с собой трос? Нет? А я захватила.
Чейн с удивлением покачал головой.
- Вы - это один большой сюрприз, Мила, - заявил он.
- Надеюсь, сюрприз все-таки приятный? - кокетливо улыбнулась девушка, инстинктивно пригладив растрепавшиеся на ветру волосы.
- В другой ситуации - может быть. Но только не ночью в горах, да еще на чужой планете. Здесь мне и самый крепкий мужчина был бы только обузой. Поэтому очень прошу вас - вернитесь!
- И не подумаю, - отозвалась Мила.
- Тогда я применю силу!
Девушка неуловимым движением выхватила из-за пояса оружие. Чейн без труда узнал в нем парализующий станнер.
- И не пытайтесь, Морган. Иначе ваш поход закончится в лагере - если я, конечно, сумею вас дотащить туда.
Чейн в очередной раз разразился проклятиями, а затем махнул рукой и, повернувшись, пошел в сторону гряды скал.
- Держитесь за мной не дальше нескольких шагов, - не оборачиваясь, приказал он. - И будьте начеку.
- Вы имеете в виду ваших… как их… нейнов?
- Мила!
- Что «Мила»? Ну да, я немного вас подслушивала… совсем немного! Надо же мне было как-то узнать, что происходит?
- Вы еще многого не знаете, - хмуро пробормотал Чейн. - Но скоро испытаете все на собственной шкуре… А теперь помолчите.
- А я ничего и не говорю, это вы говорите! - рассердилась Мила. - Интересное дело: я и слова не произнесла, а этот волчище делает мне замечания!
Чейн мысленно завыл и ускорил шаг.
Прилет на Арку казался ему теперь полным безумием. Даже в Чреве Стальной планеты он чувствовал себя куда спокойнее. А Врея… Да, она совсем рядом, но их отныне разделяет груда обгорелых трупов. А возможно, и нечто большее.
Пройдя несколько километров вдоль предгорий, Чейн выбрал наконец подходящий перевал и начал карабкаться по каменистой осыпи наверх, время от времени помогая Миле. Девушка на самом деле оказалась довольно выносливой, и пока никаких хлопот с ней не было. Нейны также не давали о себе знать, хотя на склонах то и дело попадались небольшие рощицы, где можно было прекрасно устроить засаду. По-видимому, в горной стране этих отвратительных существ не было. Да и чем им здесь было кормиться? Никаких животных, кроме нескольких крупных птиц, парящих среди звезд, Чейн не заметил.
Спуск с перевала оказался куда более трудным, чем подъем, и здесь весьма пригодился трос, который каким-то чудом Мила разыскала среди разбросанных по лесу обломков корабля. Спустившись в глубокое ущелье, они продолжили поиски следующего перевала. Мила начала заметно уставать, но Чейн не давал ей никаких поблажек. Ему хотелось оказаться в долине возле Конической горы раньше, чем взойдет солнце.

Предыдущая страница 7 Следующая страница


Одиссея звездного волка 8

Следующий перевал встретился нескоро. Он был очень пологим и зарос довольно густым лесом. Чейн встревожился и на всякий случай вынул из кобуры бластер. Мила последовала его примеру Ее лицо заметно побледнело, движения стали не столь упругими и уверенными, как в начале пути, но Чейн не обращал на это внимания При нужде он мог нести девушку на плече, но пока не видел в этом необходимости.
Скользя по то и дело осыпающимся камешкам, путники подошли к группе редко стоящих деревьев с мощными узловатыми стволами. Не успели они пройти десяти шагов, как вокруг них словно из-под земли появились несколько десятков существ.
Чейн, выругавшись сквозь зубы, поднял было бластер, но стрелять не стал. Это были не нейны, а люди. Вернее, пестрая смесь людей и гуманоидов самых разных видов
- Не стрелять! - громко крикнул кто-то на галакто, и обитатели гор нехотя опустили оружие. Чейн с удивлением заметил, что наряду с ружьями и автоматами некоторые «горцы» держали в руках явно самодельные копья и арбалеты Судя по их одежде, или, вернее, лохмотьям, эти существа пробыли в горной стране не один месяц.
Чейн спокойно спрятал бластер.
- Не бойся, Мила, эти люди - наши друзья, - успокаивающе произнес он
- Это почему ты так решил? - раздался уже знакомый зычный голос
Из живого круга вышел плечистый человек огромного роста.
Он был единственным, у кого за поясом висел бластер, из чего можно было заключить, что это предводитель отряда Человек подошел к непрошеным гостям и, сложив на груди могучие волосатые руки, стал их в упор разглядывать Чейна поразило его обезображенное, покрытое волдырями лицо. Гигант был лыс, но его всклокоченная борода спускалась почти до середины груди.
- Что-то вы не похожи на аркунов, - после долгого размышления произнес предводитель.
- А мы и не… - начал было Чейн.
Гигант, сверкнув глазами, рыкнул:
- Помолчи, мозгляк, пока я тебя соплей не пришиб! У нас так принято: когда Банг говорит, остальные стоят и дыхнуть боятся! Верно, парни?
Толпа ответила дружным ревом. Некоторые из гуманоидов стали потрясать оружием, кровожадно поглядывая на гостей. Мила закрыла в испуге лицо руками.
Чейн даже бровью не шевельнул. Он так же демонстративно сложил руки на груди и спокойно заметил:
- Кажется, не все здесь любят нас, людей?
- А за что нас любить?.. - проворчал Банг и шумно почесал волосатую грудь. - Аркуны - тоже вроде люди, но такие, что я своими руками их бы передавил… Эй, эй! Ты что, шутки шутить вздумал? Я же приказал тебе заткнуться!
- Чихать я хотел на твои приказы, - заявил Чейн. - Я не встречал еще места в галактике, где бы мы, Звездные Волки, не чувствовали себя хозяевами!
Мила ойкнула и посмотрела на Чейна как на сумасшедшего. Так же, как и Банг и вся его банда.
- Видал я дураков, но таких не приходилось, - пробормотал явно озадаченный предводитель. - Парень, а ты вообще-то знаешь, кто это такие - Звездные Волки? Да на моей родной Кроации каждому пацану известно, что варганцы - это чудища за три метра ростом с двумя парами клешней и хвостами со стальными шипами! Настоящий Звездный Волк проглотил бы тебя на ходу и не заметил бы. Верно я говорю, парни?
Все разом загорланили, потрясая оружием, но Банг рявкнул:
- Заткнитесь! Прежде чем мы спустим с этого наглеца шкуру, я хочу кое-чего у него узнать. Значит, так, выходит, ты варганец. Получается, что та старая дырявая колымага, которая пролетела вчера днем над нашими головами, - это небось варганский крейсер?
Кое-кто из людей захихикал, делая Миле неприличные жесты. Она с отвращением отвернулась.
- Поживиться хотите? - с пониманием спросил Чейн.
- А как же! - ухмыльнулся Банг. - Сам видишь, поизносились. Да и со жратвой не больно-то хорошо. Всю живность в этих чертовых горах повыл овили, и все равно пузо с голодухи сводит. Если бы корабли здесь не падали каждую неделю, давно бы по миру пошли. Так что ты, парень, если хочешь умереть по-человечески, не мучаясь, лучше расскажи, куда нам идти. Да побыстрее - рассвет скоро.
- Куда идти? - осклабился Чейн. - Сейчас я тебе скажу, мой волосатый дружок. Мила, заткни уши.
Чейн выдал несколько таких забористых фраз на галакто, что у Банга даже челюсть отвисла от изумления.
- Ну ты даешь… - наконец пробормотал он. - Даже жаль убивать такого мастера. Но, видно, придется.
- А ты попробуй сначала, - дерзко улыбнулся Чейн. - Только за бластер не стоит хвататься, не советую.
- Бластер… - пробормотал Банг, отстегивая кобуру. - Что толку от этого бластера, ежели в нем остался только один заряд? Уж лучше я его на проклятых нейнов потрачу…
Банг двинулся на Чейна словно танк. Тот стоял не шелохнувшись. На Варге ему приходилось участвовать в сотнях драк, и он, уступая своим сверстникам в силе, выигрывал за счет ловкости и мастерства. За два месяца пребывания на Стальной планете он обучился множеству приемов рукопашного боя. Поэтому грозный вид соперника его ничуть не смутил.
Банг хотел нанести сокрушительный удар ему в челюсть, но Чейн с легкостью увернулся и, оказавшись у громилы за спиной, прошелся кулаками по его болевым точкам. Толпа охнула.
Предводитель банды на удивление быстро повернулся. На его обезображенном лице появилось выражение огромного удивления. Он вновь ринулся в атаку, согнувшись и выставив вперед длинные волосатые руки. Казалось, к нему теперь было не подступиться, но Чейн использовал свой коронный финт, приводивший некогда в восхищение самого взводного Фарха. Он с неожиданной ловкостью подпрыгнул, сделал сальто в воздухе и нанес противнику мощнейший удар обеими ногами в затылок. Охнув, гигант упал на колени, схватившись руками за голову. Но, когда Чейн опустился на землю, он уже стоял на ногах. Движения Банга стали по-кошачьи крадущимися, глаза пристально следили за каждым движением противника.
Чейн ощутил странный сумбур в голове. Мысли его начали путаться, движения потеряли прежнюю уверенность. Не сразу, но он все же понял: Банг владел приемами телепатической атаки! Но откуда?.. Впрочем, времени для размышлений у варганца не было.
Банг был уже близко, и тогда, собрав все свои силы, Чейн ответил мощным телепатическим импульсом, одновременно поставив психощит. Этим приемам обучали всех гладиаторов, и Чейн был в этом отношении не из последних.
Банг замер на месте как вкопанный. На его лице появилась изумленная улыбка.
- О дьявол, да ты же гладиатор! - рявкнул он.
Приготовившийся к решающему прыжку, Чейн едва успел остановиться. Озадаченно взглянув на Банга, он только сейчас разглядел как следует шрамы на его лице и груди.
- И ты тоже?.. А я-то удивляюсь, откуда эта волосатая образина может знать такие приемчики?
На этот раз гигант не обиделся. Добродушно расхохотавшись, он подошел к Чейну и дружески обнял его.
- Выходит, не мне одному удалось бежать с той проклятой планеты? Просто сердце радуется! Наконец-то встретил в этих проклятых горах настоящего человека. Да мы с тобой, брат, таких дел понаделаем! Всех аркунов передавим, а затем свернем шею этой суке Врее.
- Попрошу в присутствии дамы не выражаться, - сердито отозвалась Мила, выходя из-за ближайшего дерева.
Банг с ухмылкой отвесил журналистке церемонный поклон.
- Ладно, леди, не серчайте. Мы тут совсем оскотинились в этих чертовых горах. И дернул же меня… э-э, словом, напрасно я прилетел на эту планету. Захотелось подзаработать, вот и заработал сто жутких приключений на свою задницу Да ладно, чего стоим. Пошли в лагерь. Угостим вас как сможем. Надо же, встретил брата-гладиатора в этой Богом проклятой дыре!
Лагерь представлял из себя десятка два хижин, искусно замаскированных ветвями деревьев Его со всех сторон окружали многочисленные ямы-ловушки и капканы. Банг оказался не только бывалым воином, но и заботливым хозяином.
На маленькой поляне возле лагеря Мила заметила множество овальных бугорков
- Это что, тоже ловушки? - с подозрением спросила она.
Банг покачал головой.
- Нет, леди Это просто могилы. Видите ли, на нашем корабле к этому проклятому Свободному Странствию летели двести людей и нелюдей. Нам удалось сесть в лесу километрах в ста от гор. Ну, пока дошли сюда, потеряли половину - дьяволы нейны постарались. Еще человек тридцать погибли, когда мы пытались прорваться к Конической горе, чтоб ей под землю провалиться. А потом мы застряли на перевале и живем здесь уже полгода. За это время все пассажиры померли… Осторожно, леди, на эту кочку не наступайте, там силок спрятан
Вскоре возле хижин запылали костры. Чейн распил с Бангом бутылку какого-то кислого, но весьма забористого вина, после чего бывшие гладиаторы почувствовали друг к другу чуть ли не братскую нежность. Варганец рассказал о катастрофе, которую потерпел его корабль, умолчав только о своем давнем знакомстве с Вреей.
- Паршиво, - констатировал Банг, сделав очередной глоток вина. - Мы, ясное дело, ваших людей теперь не тронем, хотя толку от них вряд ли будет много. Особенно от нежильцов - так мы называем пассажиров. Они обычно мрут на Арку словно мухи… Простите, леди, если я сказал что-то не так.
Сидевшая чуть в стороне Мила ответила суровым взглядом.
- Я не нежилец, понятно? - заявила она. - Я здоровее вас всех. Кстати, у вас в лагере нет записной книжки? Ну, если не электронной, то хотя бы бумажной. Понимаете, весь мой багаж сгорел, и мне просто не на чем делать записи. А это просто ужасно!
- Бумага, пожалуй, где-нибудь найдется. Хотя в лагере ее нет, - после некоторого раздумья ответил Банг. - Мои ребята, знаете, постоянно болтаются по горам, да и по лесу тоже. Ищут чем поживиться. Здесь такие кладбища кораблей, скажу я вам! Проклятое Свободное Странствие притягивает людей и нелюдей со всех концов галактики. Ну, обычно они летят напролом прямо к Конической горе. Одно время их сажали в долине, чтобы потом, значит, отправить обратно. Целый пластиковый город там построили. Но после вроде случилось одно восстание, затем второе… Прорваться к шахте никому из нежильцов не удалось, зато аркунов перебили целые горы, но и сами полегли. С той поры аркуны и стали все корабли сбивать. От многих до земли долетают только обломки. Но другие кое-как садятся. Вот тут мы их и прищучиваем… А что, жить как-то надо!
На лице Милы появилась улыбка надежды.
- Ой, значит, вы можете поискать и бумагу для меня? Сгодится все, любая тетрадь, любой журнал!
Банг усмехнулся в густые усы и поворошил палкой костер.
- Ладно, поищем. С рассветом одна моя группа уходит в Хреновое ущелье - так мы называем дыру среди гор, которая просто засыпана обломками кораблей. Скажу, чтобы поискали для вас бумагу и ручку, леди. Может, кое-что и не сгорело, хотя вряд ли.
Мила даже руками всплеснула от восторга.
- Кладбище погибших кораблей? Господи, как это все интересно! Банг, милый, прикажите вашим людям взять меня с собой. Я потом сделаю из этого такой чудесный репортаж!
- Репортаж? - удивился Банг. - А это еще что за хреновина?.. Ну да ладно, идите, леди. Только потом не скулите, если что не так выйдет. Понимаете, в том ущелье не мы одни рыщем.
Чейн с любопытством слушал бывшего гладиатора, но затем решительно перебил его.
- Все это замечательно, Банг, но давай поговорим о деле. Много ли других банд скрывается в горах?
- А черт его знает! Не считал. Десятка два - это точно, а может, намного больше.
- Вы, конечно, воюете между собой?
- А то как же! Деваться-то нам некуда. Сам небось видел из космоса, что до обитаемых мест отсюда не одна сотня километров. Мы бы и рады уйти, да ведь не дойдем. В лесу, конечно, живности побольше, но зато и нейнов полно. А здесь, в горах, мы им развернуться не даем, давим словно грибы поганые!
- Понятно. А что же аркуны? Не посылают карательных отрядов, чтобы очистить горы?
- Чего нет - того нет, - неохотно признался Банг. - Я к этим людям отношусь хуже, чем к нейнам, но факт: перебить нас они и не пытаются. Но и к Конической горе не подпускают, стреляют без разбору всех подряд. Похоже, им на нас просто наплевать. Все равно рано или поздно либо перемрем от голода, либо до нас доберутся нейны. А сами аркуны пачкать руки о нас не хотят. Вот такое, понимаешь, у нас выходит Свободное Странствие…
Чейн сочувственно взглянул на него.
- Неужели вы не пытались объединиться с другими бандами? Ясно же, что поодиночке вам к Конической горе не прорваться.
Банг смачно сплюнул себе под ноги.
- А на черта она нам сдалась! Ты, кажется, еще не врубился в ситуацию, Чейн. Все наши нежильцы давно передохли, а нам на это чертово бессмертие начхать. Не могу понять людишек, которые хватаются за жизнь своими трясущимися от страха лапчонками. Бессмертия им захотелось! Да на хрена кому-то нужно их бессмертие? Кому оно принесет пользу? Только космос пачкать будут своими жалкими летающими душонками. А там и без того мусора хватает.
Чейн озадаченно поскреб заросший подбородок.
- Вот оно что… Значит, вы хотели бы попросту убраться с этой планеты?
- Ну конечно! - рявкнул Банг. - В гробу я ее видал. Думал, привезу нежильцов, выброшу за борт - и домой вернусь с деньжатами. Понимаешь, двадцать лет не был на своей родной Кроации. Вместо этого застрял здесь, как…
Выслушав более чем образное сравнение, Чейн усмехнулся.
- Отлично сказано, Банг. Но одного я понять не могу. Вы хотите убраться с Арку. Аркуны тоже были бы рады от вас избавиться, не беря лишний грех на душу. Тогда в чем же дело? Вам надо было сообщить аркунам о своем желании смыться отсюда подобру-поздорову и сдать оружие…
Банг выразительно покрутил пальцем у виска.
- Все-таки ты не врубился, Чейн. Как же мы с аркунами можем разговаривать, раз они сразу палить начинают? Это раз. А во-вторых, в других бандах и настроение другое. Одни настолько свихнулись, что на самом деле хотят прорваться в это проклятое Свободное Странствие. Другие жаждут перерезать всех туземцев - есть у них такая заветная мечта. Третьи хотели бы заодно на Арку поживиться, раз уж они попали на эту адову планету. Четвертые… Э-эх, да что там говорить! У каждой банды есть свой интерес, и каждая из них - против всех остальных. А ты говоришь - объединиться… К тому же между бандами здесь всякое случалось, так что в горах началось нечто вроде кровной мести. С людьми я еще как-то мог бы договориться, но здесь собрались сорвиголовы, считай, со ста миров. Поди с ними потолкуй! Эти парни не хуже аркунов - стреляют направо-налево без предупреждения. Чейн озадаченно покачал головой.
- Ну и каша заварилась! Даже покруче, чем я думал. Прав был Хелмер, тысячу раз прав…
- Это кто еще такой? - подозрительно спросил Банг.
- Так, один умный человек, - уклончиво ответил Чейн, запоздало поняв, что сболтнул лишнее.
- Нежилец?
- Еще какой! Я его по глупости убил своими руками. Но сейчас это неважно. Надо действовать. Мила, твой поход на свалку металлолома откладывается.
- Еще чего! - немедленно возмутилась девушка. - С какой это радости?
Чейн не обратил на ее слова никакого внимания.
- Банг, надо выслать навстречу моему отряду твоих людей. Сами они заплутают в горах. Чтобы не случилось ненужной пальбы, с ними пойдет Мила. А дальше вы вместе сделаете вот что…
Чейн изложил свой план и вопросительно взглянул на Банга. Тот с сомнением почесал лысый затылок, но возражать не стал.
- Ладно, будь по-твоему. Попробуем. Ну и отчаянный ты парень, Чейн! Только учти, если ты до горы не доберешься, то я нянчиться с твоими людьми не собираюсь. Своих кормить нечем. Здесь, понимаешь, один закон - каждый сам за себя!
Усмехнувшись, Чейн поднялся на ноги.
- У Звездных Волков это правило тоже в большом почете.
- Тогда зачем же ты суешь голову в петлю? - полюбопытствовал Банг.
- Просто я сумасшедший Звездный Волк, - объяснил Чейн.

Глава 12

Почти рассвело, когда Чейн преодолел перевал, затем узкое ущелье с отвесными стенами и наконец выбрался на край огромной чашеобразной долины, посредине которой в хмурое серое небо уходила Коническая гора. Увиденное там, внизу, настолько поразило варганца, что он некоторое время лежал среди валунов, разглядывая открывшуюся панораму.
За прошедшие полтора года прежде совершенно дикая местность неузнаваемо изменилась. По периметру долину окружали три ряда колючей проволоки, между которыми патрулировали вооруженные аркуны. Далее шел глубокий ров, наполненный водой, и сразу за ним - метров десять высотой земляной вал. Внутри кольцевого вала располагалось множество построек. Часть из них напоминала приземистые склады длиной почти в полкилометра. Рядом с ними возвышался купол мощной энергетической установки. Неподалеку от нее бульдозеры, натужно гудя, сносили ветхие постройки из пластика, заполнявшие почти треть долины. Вблизи Конической горы возвышались еще две ограды из колючей проволоки, за которыми располагался аэродром почти на полсотни флайеров, и несколько мощных зданий, по-видимому, административных и казарм, больше напоминавших внешним видом крепости.
Несмотря на ранний час, в долине кипела жизнь. Сотни людей в камуфляжной форме маршировали на плацу, другие занимались огневой подготовкой на стрельбище. В небо то и дело взмывали флайеры. Возможно, они направлялись на разведку, и Чейн поежился, вспомнив о своем отряде. Впрочем, Банг говорил, что аркуны не воюют с бандами, обитающими в горной стране, так что, быть может, сегодня все обойдется. А завтра… Каким будет завтра, во многом зависело от него, Чейна.
Он услышал чьи-то крадущиеся шаги и прижался к каменистой земле. Вскоре из-за скалы вышли трое высоких атлетически сложенных аркунов с автоматами в руках. Вид у них был явно настороженный, и Чейн понял, что каким-то образом они учуяли присутствие чужака.
Чейну уже приходилось вступать в рукопашные схватки с туземцами, и поэтому особых иллюзий он не питал. Силой и ловкостью аркуны немногим уступали Звездным Волкам, хотя и не обладали богатым боевым опытом. Пожалуй, он бы мог при удаче справиться с тремя туземцами, но без трупов здесь бы не обошлось. А появление трупов совершенно не входило в его планы.
Выждав минуту-другую, Чейн резко вскочил на ноги и, выхватив из-за пояса станнер, сделал несколько точных выстрелов. Реакция золотокожих атлетов явно оставляла желать лучшего, так что никто из них не успел ответить огнем. Со стонами аркуны упали на землю и забились в судорогах. Чейн одним прыжком подскочил к ним и сделал контрольные выстрелы. Охранники сразу же затихли, застыв в самых невероятных позах. Теперь они по крайней мере часов на пять не представляли опасности. Чейн нагнулся над одним из них, чтобы снять форму, и в этот момент на него сзади набросились сразу двое.
Завязалась ожесточенная драка. Получив несколько могучих ударов, Чейн едва не потерял сознание от боли, но все же сумел вырваться из цепких рук. Обернувшись, он увидел на лицах аркунов злорадное выражение. Они не собирались стрелять - нет, им явно хотелось позабавиться с Чейном, выместить на нем всю свою злобу за товарищей по патрулю.
Чейн взвыл от ярости и первым ринулся на противников. На несколько мгновений он потерял контроль над собой, а когда очнулся, было уже поздно. Два атлета лежали ничком на земле с переломанными шеями.
- О пьяные небеса!.. - простонал Чейн, с ужасом глядя на свои окровавленные руки. - Что же я наделал!
Ситуация в самом деле сложилась хуже некуда. Чейн отнюдь не собирался входить с аркунами в конфликт, а, напротив, надеялся на мирные переговоры. Но как их вести, имея за плечами два трупа?
- Чертов варганец… - пробормотал Чейн. - Ты так и не подавил в себе инстинкт убийцы. Мало, оказывается, папаша Дилулло учил тебя уму-разуму. И что ты теперь будешь делать?
Вскоре он убедился, что недооценил аркунов. Со стороны казарм донесся рев сирены. Он привел огромный людской муравейник в неописуемое волнение. Через минуту в сторону Чейна помчались несколько бронетранспортеров, а чуть позже в небо взлетели флайеры.
Чейн разразился проклятиями. Наверное, между патрулями и штабом поддерживалась постоянная радиосвязь и исчезновение группы солдат было сразу же замечено.
Нечасто в своей жизни молодой варганец попадал впросак. То, что хорошо было на Стальной планете с ее примитивной цивилизацией, никак не годилось на Арку. Эти высокомерные золотокожие люди, похожие на богов, не случайно создали Свободное Странствие, а он по глупости недооценил их интеллект. Сам Джон Дилулло не смог бы организовать охрану Конической горы лучше!
Неужели придется отступить? Но возвращаться с пустыми руками… Это было не по-варгански!
Еще раз зло обругав самого себя, Чейн снял с пояса одного из охранников переносную рацию и включил ее.
- Меня зовут Морган Чейн, - произнес он. - Это из-за меня началась тревога. Прошу остановить ваших людей, иначе я буду вынужден стрелять, а мне этого очень бы не хотелось. Сообщите обо мне Врее, и ручаюсь, что она немедленно даст отбой.
- Отбой? - послышался из рации чей-то возмущенный голос. - Много хочешь, образина… Стоп, ты на самом деле Морган Чейн?
- Да.
Рация замолчала. Флайеры были уже близко, и Чейн подобрал с земли ручной гранатомет. Прятаться среди скал было бесполезно, и поэтому он встал, широко расставив ноги, и, вскинув оружие на плечо, прицелился в небо. Если с флайеров начнут стрелять, он ответит тем же.
Воздух задрожал от рева двигателей. Сразу три машины дружно начали пикировать на Чейна, словно намереваясь раздавить его своими бронированными корпусами. Нервы молодого варганца были напряжены до предела, но он, не шелохнувшись, смотрел, как на него несутся три стальные птицы. Сейчас они начнут стрелять, вот сейчас…
Но выстрелы так и не прозвучали. Флайеры внезапно резко ушли в небо, едва не оглушив Чейна. Чуть позже остановились и бронетранспортеры, которые к этому времени уже успели домчаться до моста, перекинутого через ров.
Из рации послышался знакомый голос Вреи. На этот раз он был холодным и совершенно чужим.
- Ты хотел что-то мне сказать, Морган Чейн?
- Да, Врея.
- И для этого ты перебил весь патруль?
- Нет, я убил только двоих и очень сожалею об этом.
- А о том, что недавно так бессовестно обманул меня, не сожалеешь?
- Пожалуй, нет.
- Вот это наглость! Узнаю Звездного Волка! Так что же ты хочешь на этот раз мне сказать, какую очередную ложь?
Чейн облизнул пересохшие губы и произнес те слова, которые никогда и никому не говорил:
- Я люблю тебя, Врея!
Когда за решетчатым окном камеры уже стали сгущаться сумерки, в коридоре наконец послышались шаги. Звякнул отодвигаемый в сторону засов, и под потолком камеры зажегся желтый свет.
Чейн широко зевнул и встал с койки. Днем ему удалось наконец-то выспаться, и физически чувствовал он себя совсем неплохо, хотя в голове еще царил сумбур.
Дверь открыл офицер в синей форме. Вслед за ним в камеру вошла Врея в такой же военной форме и с золотистыми погонами на плечах.
- Идите, Хантер, - негромко сказала она, демонстративно не замечая Чейна.

Предыдущая страница 8 Следующая страница


9 Сергей Сухинов, Эдмонд Гамильтон

- Но, леди…
- Подождите за дверью, - сердито прервала Врея. - Этот человек не причинит мне вреда.
Офицер молча поклонился и, бросив на варганца выразительный взгляд, вышел и захлопнул за собой металлическую дверь.
- Садись, милая, - сказал Чейн, добродушно улыбаясь и указывая на пластиковый стул. - Прости, что нет ничего лучшего - мебель, сама видишь, в этих апартаментах скудноватая.
Врея впервые взглянула на молодого варганца, и этот сердитый, презрительный взгляд не сулил ему ничего хорошего.
- Хватит паясничать, Морган, - ледяным тоном произнесла она. - Ты доставил мне и без того массу неприятностей. Солдаты горят желанием разорвать вражеского лазутчика на части, ведь ты убил двух их товарищей!
- Это произошло случайно, - грустно произнес Чейн. - Они напали на меня сзади… В таких случаях я всегда прихожу в ярость.
- А теперь весь батальон охраны пришел в ярость! Если бы ты знал, с каким трудом я сдерживаю каждый день военных, чтобы те не начали операцию по очистке гор от нелегалов! А тут появляешься ты, и… - Она безнадежно махнула рукой и, усевшись на стуле, устало посмотрела на варганца - Зачем ты прилетел на Арку, Морган?
- Я же сказал: потому что люблю тебя, - с трудом сохраняя спокойствие, ответил Чейн. Врея жестко усмехнулась.
- Ну, об этом ты уже говорил, когда на тебя стали пикировать флайеры. Сейчас я хочу знать правду.
От пристального взгляда молодой женщины у Чейна пересохло в горле. Судорожно сглотнув, он произнес:
- Но это на самом деле главная причина! Все эти полтора года я тосковал о тебе, и…
- Главная причина? - резко перебила его Врея. - Значит, есть и не главная? Лучше бы начать с нее, Чейн, если не хочешь сразу же поссориться со мной.
Усевшись на койку, Чейн озадаченно взглянул на Врею.
Внешне золотокожая красавица ничуть не изменилась с тех пор, как они с Дилулло совершили безумный вояж в Закрытые Миры. Разве что взгляд стал жестче да под глазами появились тени. Но тем не менее было очевидно - Врея стала за полтора года совсем другой. Сердце Чейна болезненно сжалось. Он уже потерял Граал - неужели настал час расстаться и со своей последней надеждой?
- Я… мне нужно отправиться в Свободное Странствие.
Врея прищурилась.
- И ты туда же, горько произнесла она. - Кажется, ты уже однажды побывал в свободном полете. И сам вернулся обратно.
- Я и сейчас собираюсь возвратиться.
- И что же ты хочешь найти среди звезд?
- Прежде всего я хотел разыскать Джона Дилулло, Болларда, Секкинена и остальных землян-наемников. Они попали из-за меня в беду, и я…
- У тебя просто дар, Морган, приносить несчастье людям, которые тебя любят, - усмехнулась Врея. - Впрочем, я тебе уже говорила, что сама нашла Дилулло и его друзей. Что еще ты хотел найти в Свободном Странствии?
С трудом сохраняя спокойствие, Чейн рассказал о том, что произошло на Варге. На лице аркунки появилась недоверчивая улыбка.
- Не верю своим ушам! - воскликнула она. - Звездный Волк, которого заботит чья-то судьба, кроме своей собственной! И не просто чья-то, а судьба целого мира! Не верю.
- И тем не менее это так, - потихоньку начал сердиться Чейн. - Что странного в том, что меня волнует судьба народа, который помог мне выжить? И почему бы мне не продолжить дело отца? Ему не удалось сделать из варганцев цивилизованных людей, но он-то не знал, что они потомки землян. А я знаю. И получу твердые доказательства этого, если побываю в мирах Ожерелья. Также я хотел бы побывать на планете хеггов, узнать, что замышляют эти твари. Если им удастся найти общий язык с Ранроями, получится жуткая гремучая смесь, которая может взорвать всю галактику. И, конечно, я хочу побывать на Земле и на космофлоте Федерации. Похоже, он потихоньку подбирается к Варге… Сама понимаешь, на все эти путешествия мне не хватило бы и жизни. А Свободное Странствие позволит совершить их за день-два. Вот какова вторая причина, по которой я оказался на Арку.
Взгляд Вреи немного потеплел.
- Вот уж не думала, что услышу от тебя нечто подобное, Морган, - тихо произнесла она. - Ты показался мне в прошлый раз… ну, не очень-то далеким. И жутко эгоистичным.
- И тем не менее ты сказала: «Я ждала тебя, Морган Чейн», - напомнил варганец.
Врея, словно бы не услышав этих слов, ответила вопросом:
- Почему же ты не посадил корабль у Конической горы? Неужели ты не понимаешь, что этим все испортил? Я директор Свободного Странствия, но военные подчиняются не мне, а правительству. Мне и так нелегко было уговорить их не сбивать ваш корабль над океаном, а теперь… Словом, командир батальона требует провести твою показательную казнь Да такую, чтобы у нелегалов пропала охота подходить к ограде даже на километр. Мы и так в свое время натерпелись, воевали почти каждый день. Но в последнее время банды поутихли, занялись разборками между собой. А тут такое… - Она безнадежно махнула рукой.
Чейн разозлился.
- Все случилось оттого, что я забыл поговорку, которую часто произносил Боллард: всякое доброе дело наказуемо. Вот и я не знал никаких проблем, пока заботился только о самом себе, как и положено истинному варганцу. Но Джон перевернул мне всю душу, сделал из меня землянина. А потом я встретил тебя… Думаешь, на меня не произвело впечатления, что ослепительная красавица вместо того, чтобы предаваться любовным утехам, положила свою жизнь на борьбу за Открытые Миры? Тогда, полтора года назад, я поначалу тоже смотрел на тебя словно на полоумную.
Ты мечтала открыть для людей космос, надеялась сделать их по-настоящему свободными, а я думал: какого черта этой красотке надо? Все бабы, которых я до сих пор встречал, чихать хотели на человечество, все только и думали о своих детях, мужьях или любовниках. А ты была совсем другой… И я захотел однажды перестать быть эгоистичной скотиной, заслужить твое одобрение не своими мускулами, а чем-то еще. Но оказалось, что добро надо уметь делать. Я пока еще не научился этому, но на старую дорожку не сверну, и не надейся.
Он отвернулся, дрожа от негодования. Впервые он сумел высказать то, что копил все эти два года в душе, и, как ни странно, почувствовал некоторое облегчение. Наверное, гены Томаса Чейна с каждым днем все сильнее давали о себе знать. Если бы еще научиться говорить так, как мог говорить отец! Но, похоже, ему это не дано…
Теплые руки обвили его шею. Врея прижалась к его спине всем телом. Ее голос задрожал от волнения:
- Морган, ты говоришь правду? С твоей стороны было бы слишком жестоко обманывать меня.
Чейн обернулся, и их губы встретились.
В небе уже зажглись звезды, когда они вошли в туннель, ведущий в глубь Конической горы. У очередного контрольного поста Врея предъявила два пропуска. Охранник в синей форме внимательно изучил их, а затем впился недоверчивым взглядом в Чейна.
- Прошу прощения, леди, но этот человек - не аркун, - нерешительно заметил он.
- Конечно, - раздраженно отозвалась Врея. - Неужели я не могу отличить инопланетянина от любого из нас?
- Да, но…
- Что-то не в порядке с пропусками?
- Нет, и тем не менее… Ладно, проходите. Но по возвращении в казарму я подам начальнику караула письменный рапорт.
- Как хотите, - равнодушно ответила Врея.
Они вошли в туннель, и тотчас под потолком зажегся свет. Чейн подождал, пока охранник окажется достаточно далеко позади, а затем негромко произнес:
- Вот уж не думал, что когда-нибудь вновь окажусь в этом туннеле. Помню, как нас здесь едва не поймали в ловушку люди Хелмера. Беднягу Мильнера сожгли бластером у самого выхода, но это были еще цветочки.
- А я потеряла Рауля, - отозвалась Врея, шагая рядом с варганцем. - Мне показалось, что мир для меня совсем опустел. То, что произошло между нами в затерянном городе, представлялось тогда пустяком. Но, когда ты улетел, все стало выглядеть иначе.
Некоторое время они шли молча, держась за руки. Сердце Чейна пело от восторга. Он и думать не хотел о том, что случится после его возвращения из Свободного Странствия. Да и так ли это важно? Врея призналась, что тоже любит его, и это одно имело сейчас значение. Ну, и еще то, что очень скоро они вместе будут искать среди звезд.
- Хелмер оказался прав, - неожиданно сказала Врея. - Я была полной дурой, наивной идеалисткой, которую и на пушечный выстрел нельзя было подпускать к установке. Если бы Хелмеру удалось тогда уничтожить этот дьявольский механизм…
- То я сейчас бы рвал волосы от отчаяния, - шутливо отозвался Чейн. - Но если серьезно - почему вы на самом деле не взорвали эту штуку? Тогда на Арку было бы гораздо спокойнее, никто бы сюда не рвался в надежде обрести бессмертие!
- Почему? - нахмурилась Врея. - Поначалу мы думали, что открыли перед людьми космос и этим их облагодетельствовали. Но все повернулось иначе. Первая же группа аркунов, которая ушла на экскурсию в Свободное Странствие, не пожелала возвращаться. Я прождала их почти неделю, а затем отправилась на поиски. Удалось найти лишь одного - члена правительства Арку, очень солидного, известного человека. Я обрушилась на него с упреками - ведь он обещал вернуться через три дня! А он только рассмеялся в ответ. Сказал, что смертельно болен, да и в семье у него нелады, так что он попросту воспользовался возможностью, чтобы покончить с прежней жизнью и начать новую, среди звезд. Я была в ужасе!
- А что же вы сделали с телом этого чиновника? - спросил Чейн.
- Что… Его родственники подняли тревогу. Брат отправился на поиски - и сам исчез. Мы прождали еще неделю, но никто не возвращался. Тела, лежащие на платформе, приходилось поддерживать инъекциями питательных веществ, но долго так продолжаться не могло. Пришлось срочно построить рядом с горой криогенные камеры и заморозить там тела.
- Зачем? - удивился Чейн.
- Ну, не хоронить же людей заживо! Да и родственники устроили жуткий скандал. Они требовали, чтобы за беглецами послали погоню. Мол, если кто-то из них одумается, то тело разморозят, положат на платформу…
- Понятно. И тогда душа вновь воссоединится с телом. Но беглец мог одуматься и через месяц, и через сто лет.
- В том-то и дело! - грустно сказала Врея. - Правительство Арку приняло решение, что тела ушедших в Свободное Странствие, но почему-либо не вернувшихся, должны сохраняться вечно. Нас обязали ежедневно посылать кого-либо за беглецами с устными посланиями от отчаявшихся родственников. Толку от этого было мало, да и сами посланники не всегда возвращались. А потом на Арку начался жуткий ажиотаж. Все поняли, что Свободное Странствие - это не очередной аттракцион, а вещь, дарующая бессмертие, а заодно уход от всех земных проблем. Нас стали осаждать со всех сторон, требуя допуска к установке.
- И тогда-то и появился тот городок, который я видел в долине?
- Нет, он возник позже, когда слух о Свободном Странствии распространился по Отрогу. Тысячу раз прав был Хелмер, когда выступал против всего этого! Но мы его не послушались, и поэтому тайну не удалось скрыть на Арку Настал момент, когда возле горы скопились тысячи существ - и людей и нелюдей. Среди них было полно стариков, калек, безнадежно больных… И все они рвались к установке! Она могла переносить в космос лишь сто человек в день, а желающих было намного больше. Все до единого клялись, что в космос отправляются лишь ненадолго, из чистого любопытства, но почти никто не возвращался. Они просто сбегали от наших сопровождающих и не отзывались ни на какие призывы Пришлось строить новые криогенные камеры, и скоро долина превратилась в огромное кладбище…
Врея всхлипнула и прижалась лицом к плечу Чейна.
- О пьяные небеса… - пробормотал он, не зная, как утешить подругу. - Представляю, что здесь творилось! Я бы на вашем месте тут же взорвал эту дьявольскую установку - и делу конец.
Врея вздохнула.
- Поначалу мы не решались пойти на это, ведь была надежда, что беглецы начнут возвращаться. Ну а потом… мы попытались, но ничего не вышло.
Чейн остановился и изумленно взглянул на Врею.
- Почему не вышло? Все на свете можно взорвать, или, по крайней мере, разобрать по частям вплоть до последнего винтика.
Врея устало улыбнулась.
- Мы тоже так самонадеянно думали. Подвезли для начала к горе ночью несколько десятков тонн взрывчатки, затем утром оттеснили всех людей за пределы долины - и нажали на кнопку. Но ничего не взорвалось. А спустя несколько минут из космоса по одному из наших городов ударил мощный лазерный луч и за несколько секунд сжег почти сто тысяч человек!
- Ого!.. Выходит, кто-то взял установку под свою защиту? - поразился Чейн.
- Да. В ста километрах над горой вот уже год находится стационарный спутник. Он излучает какие-то нейтрализующие лучи, которые не дают срабатывать в шахте никакому заряду. Оттуда же день и ночь пристально следят за установкой. Однажды мы под видом ремонтных работ пытались начать демонтаж установки, и… страшно вспомнить! Люди попросту сгорели, превратившись в горстки пепла!
Некоторое время Чейн шел молча, пытаясь переварить все услышанное.
- И кто же они, новые хозяева Свободного Странствия? - наконец спросил он.
- Никто не знает, - пожала плечами Врея - На их спутнике нет живых существ, только роботы. Но военные утверждают, что сбить его не удастся ничем. Можно только нарваться на очередную крупную неприятность. Вот так мы и застряли возле этой проклятой горы. И пришельцы из космоса почему-то пока прав на установку не предъявляют, и мы избавиться от нее не можем. А обитатели сотен миров по-прежнему рвутся сюда в надежде обрести бессмертие. Вот так-то, Морган…
Впереди показалась шахта. Чейн с волнением увидел знакомую округлую платформу, висящую в воздухе метрах в ста над дном. К ней от кольцевой галереи вели несколько узких мостиков с ажурными перилами. Сколько же волнительных часов они провели здесь полтора года назад, пытаясь спасти Аштона и его спутников, которые к этому времени уже стали настоящими наркоманами Свободного Странствия!
Но сейчас прозрачная платформа была пуста. Пока пуста.
- Когда установка заработает? - хрипло спросил Чейн.
Врея взглянула на часы.
- Через десять минут.
- Нам никто не помешает?
- Нет. Смена караула - в полночь. Пока стражник подаст рапорт своему начальнику, пока тот разберется, что подпись командира батальона на твоем пропуске подделана…
- Мы вряд ли вернемся к этому времени, - огорченно покачал головой Чейн.
- Конечно, милый, - ободряюще улыбнулась ему Врея - Но уверена, что даже командир батальона не осмелится трогать наши тела. У меня в правительстве немало друзей, с ними связываться он не захочет. К тому же мы скоро вернемся, верно?
Врея пристально взглянула в глаза Чейну. Тот только сейчас понял, что она все же не до конца доверяла ему.
Взяв аркунку за руку, он решительно повел ее к ближайшему мостику
- Обязательно вернемся, - уверенно произнес он. - В космосе ведь не займешься любовью, а мне так понравилось делать это с тобой!
Врея робко улыбнулась и пошла вслед за ним к платформе.
Спустя несколько минут со дна шахты в платформу ударил ослепительный столб света. Он вскоре погас, и вокруг воцарилась прежняя мгла. Врея и Чейн неподвижно лежали, держась за руки и глядя остекленевшими глазами в далекое звездное небо. Они продолжали дышать, словно погрузились в глубокий сон.
Но на самом деле они находились в этот момент на пути к Отрогу Арго.

Глава 13

Два крошечных сверкающих облачка атомов мчались в бархатной бесконечной тьме, имя которой было - Вселенная. Звезды стремительно неслись им навстречу, лаская нежными разноцветными лучами. Мимо проплывали облака холодного водорода, мелькали метеоритные потоки, чинно текли пылевые реки космических течений, связывающих звездные скопления невидимыми человеческому глазу пуповинами.
Чейн вновь испытал чувство необычайного восторга, которое могло подарить только Свободное Странствие. Неуклюжая слабая плоть осталась там, в шахте на Арку, и теперь больше ничто не сдерживало его порывов. Не удержавшись, он закружился возле Вреи в безумном танце, выделывая немыслимые пируэты.
«Морган, милый, что ты делаешь? - рассмеялась Врея. - Да ты же еще совсем мальчишка!»
Чейн умчался в сторону и вскоре вернулся, несясь верхом на крошечном метеорите. Врея едва успела отпрянуть с испуганным криком, а затем, поняв нелепость своих страхов, с облегчением расхохоталась.
«Как странно, что теперь мы можем ничего не бояться! Я уже столько раз побывала в Свободном Странствии, но каждый раз возникает ощущение, что это - впервые. А что чувствуешь ты, милый?»
«То, что я счастлив - быть может, впервые в жизни, - серьезно ответил Чейн. - Как жаль, что не могу тебя обнять и поцеловать. Так славно было бы любить тебя здесь, среди звезд!»
«Но ведь мы скоро вернемся на Арку, не правда ли, милый? - напомнила Врея. - Ты не забыл о своем обещании?»
«Нет, конечно. Еще не хватало, чтобы наши с тобой тела упрятали в эти жуткие криогенные камеры! Уж лучше умереть, чем не жить. Но мы ведь никогда не умрем, Врея?»
«Да, мы никогда не умрем».
Чейн издал восторженный клич и умчался в сторону огромного Отрога Арго, медленно разрастающегося, словно пылающий цветок, в вечной тьме космического пространства. Но тут же вернулся.
«Боюсь оставить тебя хоть на мгновение, - признался он. - До сих пор с ужасом вспоминаю те часы, когда я носился среди созвездий, пытаясь тебя разыскать».
Врея рассмеялась
«Какой ты все-таки глупый! Я слышала тебя тогда каждое мгновение. Для телепатических импульсов нет ни преград, ни расстояний. Просто тогда мне не очень хотелось возвращаться на Арку, и поэтому я долго молчала».
Чейн задумался и после паузы спросил:
«Выходит, нас сейчас слышат все, кто сбежал с Арку в Свободное Странствие? Не очень-то приятно знать о том, что за тобой подглядывают все, кому не лень».
«Не подглядывают, а подслушивают, - поправила его Врея. - Да, в Свободном Странствии есть свои недостатки. Каждый может услышать каждого, в каком бы конце Вселенной тот ни находился».
«Тогда почему же мы никого не слышим?»
«Наверное, люди просто разбрелись в разные концы галактики и живут среди звезд сами по себе. Я беседовала со многими жаждущими уйти в Свободное Странствие, и почти все признавались, что мечтают об одиночестве. Никто не захотел встречаться даже со своими близкими и родственниками. Эти аркуны надеялись начать совершенно новую жизнь и окончательно избавиться от груза прошлого».
Чейн долго молчал, осмысливая слова Вреи.
«Значит, среди беглецов не было влюбленных пар?» - наконец спросил он.
«Ни одной. Влюбленным хорошо и на Арку. И никто из них обычно не задумывается всерьез о судьбах человечества. Влюбленные слишком эгоистичны для этого и слишком погружены в свои чувства».
«Выходит, мы с тобой ненормальная пара?»
«Да, милый. Но ведь мы скоро вернемся. Я так хочу, чтобы ты меня поцеловал…»
Чейн промолчал и еще больше ускорил свой полет. Восторг его немного поутих, и он впервые вспомнил об Арку без отвращения. Да, там их с Вреей ожидает множество проблем и неприятностей, но действительно только там можно будет обнять любимую. Он начал понимать, почему беглецы предпочитали странствовать среди звезд в гордом одиночестве. Вдвоем было бы тяжелее…
Впереди появилось знакомое пылевое течение. Здесь находилось блуждающее кладбище какой-то древней загадочной цивилизации. Два года назад Чейн вместе с Дилулло и другими наемниками пережил немало волнующих минут, летая среди каменных обелисков, многие из которых напоминали головы самых невероятных и причудливых существ. Еще недавно он намеревался побродить в этом пылевом потоке вместе с Вреей и, быть может, разгадать его тайну. Но сейчас он решительно свернул в сторону, направляясь в самый центр Отрога Арго.
Мимо проплыли две темные исполинские звезды, известные как Врата Арго. Вокруг них совершали свой вечный хоровод почти два десятка мертвых миров. О них в Отроге ходила недобрая слава, и даже среди Звездных Волков не находилось смельчаков, желающих побродить по планетам, словно бы обожженным адским огнем.
«Милый, куда ты так спешишь? Я хотела бы взглянуть на эти темные звезды. Никогда не видела, чтобы потухшие светила были такими гигантами, да и располагались бы парами. По-моему, здесь скрыта какая-то загадка. Вряд ли причиной возникновения такой двойной звезды было природное явление!»
«Потом, - проворчал Чейн, не снижая скорости своего полета. - В следующий раз. Сейчас у нас слишком много дел».
«Милый, ты вновь начинаешь вести себя нагло, - недовольно отозвалась Врея. - Я еще не твоя жена и могу поступать, как мне захочется. Да и после свадьбы я собираюсь остаться свободной женщиной. Учти это, Морган».
«Обязательно учту, - усмехнулся Чейн. - Тем более что у нас на Варге в этом отношении такие же обычаи, как и у вас на Арку. Только не забывай, что мы странствуем уже больше часа. А если караульному захочется посмотреть, что мы делаем возле установки? Он сразу же поднимет тревогу. Ваши вояки могут наделать немало глупостей, поняв, что мы их обманули. А вдруг вашему бравому бригадиру придет в голову, что ты продалась врагам Арку - тем, кто взял Свободное Странствие под свой контроль? Со страху они запросто могут уволочь наши тела в холодильник - так сказать, до выяснения ситуации».
Врея была вынуждена признать справедливость его слов, но осталась недовольной. И лишь когда впереди запылал темно-желтый факел Альтеи, она нарушила молчание:
«Так вот где находится Варга? Я искала ее в совсем другой части Отрога…»
«Искала? - изумился Чейн. - Зачем?»
«Ты все-таки непроходимый тупица, Морган», - рассмеялась аркунка.
«Ты… ты искала меня?»
«Еще как. Но едва я стала нащупывать след, возле Конической горы разразилась настоящая война. Я была вынуждена срочно возвратиться. Лишь спустя два месяца мне удалось вновь уйти в Свободное Странствие. И наконец мне повезло, и я нашла тебя».
«Нашла?! О пьяные небеса, да как же тебе это удалось? За последние полгода я где только не странствовал! Кстати, забыл спросить: а где же ты нашла Джона Дилулло?»
«Там же, где и тебя. Вернее, я нашла сначала твоих друзей-наемников и только затем тебя, причем совершенно случайно».
«Не понимаю. Как такое могло случиться?»
«Мне удалось узнать после долгих поисков, что в Отроге Алламара процветает работорговля. По какой-то причине туда привозили захваченных в плен людей даже из соседних Отрогов. Я обнаружила на подлете к Отрогу Алламара невольничий корабль и последовала за ним. И он привел меня на Скеретх».
«На Скеретх?! Да, я бывал там. Но как же…»
«Я узнала, куда привозят рабов. Возле Риллаха находятся горы. В недрах одной из них правители этого города тайно сооружают какую-то грандиозную установку. Для этой стройки и нужны тысячи, десятки тысяч крепких рук, готовых к любой самой тяжелой работе. Но еще больше правителям Скеретха нужны грамотные люди, техники и инженеры. А в этом отношении нет равных землянам. Вот поэтому Дилулло и его друзей торговцы живым товаром отправили в долгое галактическое путешествие. Но на Скеретхе наемников допросили и поняли, что эти земляне лучше разбираются в оружии, чем в сложной электронной технике. Так что твоих друзей без всяких церемоний отправили таскать камни вместе с тысячами варваров с различных планет».

Предыдущая страница 9 Следующая страница


Одиссея звездного волка 10

«Представляю, как достается Джону и остальным парням! Понятно, что они поминают меня недобрым словом. Надо немедленно лететь им на помощь!»
«Прямо сейчас? - насмешливо произнесла Врея. - Много мы с тобой сейчас там навоюем. Может быть, все-таки заглянем на твою родную Варгу?»
Чейн вздохнул, признавая правоту Вреи. Но уже через секунду он забыл обо всем на свете, даже о Джоне Дилулло. Впереди, за косматым шаром Альтеи, из глубин космоса выплывала планета космических пиратов.
Будь у Чейна сейчас сердце, оно бы бурно забилось. Много месяцев прошло с той поры, когда Ранрои захватили его вместе с Кролом и Граал в плен и продали в рабство. В момент захвата троих друзей усыпили, так что они очнулись только на борту невольничьего корабля. Они даже не узнали, какие же таинственные существа вступили в союз с Ранроями и предоставили им ядерные мины. Чейн не раз впоследствии размышлял о судьбе Варги. Ему было известно, что Ранрои развязали гражданскую войну, пытаясь захватить власть на планете. Им удалось уничтожить несколько городов и даже часть Крэка - столицы Варги. Смогли ли остальные кланы дать амбициозным Ранроям достойный отпор, или Харкан, Венгент и другие мерзавцы уже властвуют над племенем Звездных Волков? А быть может, война превратила Главный материк в пепел?..
Войдя в атмосферу, Чейн резко повернул на запад, постепенно снижаясь. Вскоре они с Вреей вынырнули из облачного слоя и увидели огромную равнину, покрытую бесчисленными воронками и опаленную небесным огнем.
Врея тихо охнула.
«Неужели твой народ погиб, Морган? Я не вижу на этой несчастной земле ни одного живого существа. Даже жалкой растительности, и то не сохранилось».
«Нет, Врея, мы летим сейчас над другим материком. Когда-то его дотла сожгли хегги. Они искали и не смогли найти гигантский Ковчег, на котором к мирам Ожерелья сотни лет назад отправились переселенцы с Земли, и тогда забросали Центральный материк ядерными бомбами. Когда-нибудь я расскажу тебе о тех приключениях, которые мы пережили здесь с Кролом. Кстати, у меня здесь остались друзья. Один Волк… Ладно, сейчас нет времени его разыскивать».
Вскоре Центральный материк остался позади, и внизу появилась необъятная голубая равнина. Над океаном царствовал шторм, но Чейн и его подруга не ощущали буйных порывов.
Молодой варганец занервничал еще сильнее. Сейчас, вот сейчас на горизонте появится темная полоса береговой линии, и тогда станет ясно, уцелели ли многие кланы, издревле неприязненно относившиеся к Ранроям? Живы ли Беркт и его жена Нхура? Существует ли еще Совет или Ранрои давно его упразднили, задушив сопротивление ядерным шантажом?
И вот они с Вреей уже летели над западной оконечностью Главного материка. Эти места отличались суровым климатом и потому были необитаемыми. Следов войны здесь не было видно, и Чейн немного повеселел. Его настроение еще больше улучшилось, когда он увидел далеко впереди множество зданий. Это был Саргон, один из самых крупных периферийных городов. Здесь жили варганцы из самых различных кланов, в том числе и клана Беркта. И теперь было ясно, что город был совершенно цел!
Но очень скоро хорошее настроение Чейна испарилось. Он понял, что Саргон неузнаваемо изменился. И прежде отдельные здания варганцев больше напоминали крепости - такова была дань традициям, истории Варги, большая часть которой протекала в непрерывных войнах между кланами. Сейчас же крепостью стал весь город. На его окраинах словно стражи стояли маленькие остроносые звездолеты, а на площадях появились новые приземистые здания с толстыми бетонными крышами. Чейн сразу понял, что это бомбоубежища. На улицах было довольно малолюдно, и прохожие вели себя непривычно настороженно, то и дело поглядывая в небо.
Чейну очень хотелось спуститься ниже и услышать разговоры своих собратьев, но он предпочел вместо этого направиться в сторону Крэка. Пролетев вместе с Вреей сотни километров, он убедился: Варга уцелела, но гражданская война не затихла. Часть городов и поселков превратилась в ядерные пепелища, часть была разрушена обычными бомбардировками, но даже те, что сохранили все свои здания до единого, создавали впечатление осажденных крепостей.
Наконец впереди показался Крэк. Его южные районы были превращены в груды щебня, но в остальном столица выглядела неплохо. Чейн издали заметил здание Совета и помчался туда.
В хорошо знакомом ему овальном зале заседали члены Совета. С огромной радостью Чейн увидел, что кресло председателя занимает Беркт. Рядом с ним сидели его друзья Хоф и Мунн. Среди почти двух десятков остальных Чейн сразу узнал Мартабалана. Остальные лидеры кланов были новыми и причем весьма молодыми людьми. Среди них Чейн узнал своего старого приятеля Аронсо.
Разговор, видимо, подходил к концу. Беркт вяло перелистнул несколько листков, лежащих перед ним на столе, и поднял усталые глаза с набрякшими веками. Чейн поразился тому, насколько Беркт постарел за прошедшие несколько месяцев.
- Итак, уважаемые лидеры кланов, подведу итоги сегодняшней дискуссии. Харкан представил нам на рассмотрение очередной проект мирного договора, который…
- Да это не мирный договор, а ультиматум! - воскликнул горячий Аронсо - Ничуть не лучше и не хуже, чем все предыдущие!
Беркт сурово взглянул на молодого варганца, и тот осекся.
- Вряд ли это можно назвать ультиматумом, уважаемый Аронсо. Ранрои уже не требуют, как прежде, упразднения Совета и не грозят новыми ядерными бомбардировками. Их аппетиты за последние месяцы заметно уменьшились, особенно после того, как наш объединенный космофлот разгромил их эскадру возле Альтеи.
Но Ранрои по-прежнему настаивают на том, чтобы пост председателя Совета был передан их клану навечно. Ранрои хотят, чтобы мое место ныне занял Харкан, а затем - его преемник и так далее. Это первое. Во-вторых, Ранрои настаивают на создании единых космических сил, как это имеет место почти на всех галактических мирах. Адмиралом флота они желают видеть Венгента. Добычу, захваченную во всех рейдах, будет делить сам адмирал, который, к тому же, будет получать треть ее независимо от того, участвовал ли он сам лично в боевых действиях или нет. Ну и последнее. Этот пункт в проектах так называемых «мирных договоров» звучит всегда одинаково. Ранрои требуют мою голову. Правда, сейчас они уже не настаивают на публичной казни, как прежде, но, думаю, всякий понимает, что имеется в виду под моим «вечным изгнанием». Итак, какое примем решение? Прошу высказываться по возможности кратко - на дискуссии мы и так потратили сегодня немало времени.
Выступления лидеров кланов не отличались разнообразием. Все решительно отвергали «эти унизительные условия» и говорили о том, что Ранроям не удастся их запугать. Лишь Хоф, один из старейших членов Совета, близкий друг Беркта, высказал иную точку зрения:
- Уважаемые лидеры, я не сомневаюсь, что Ранрои понимают: мы никогда не примем их нелепые требования. Зачем же почти каждый месяц они посылают нам новый проект? Ответ может быть только один - Харкан и Венгент тянут время. Мы настолько обескровлены в долгой войне, что ни одна из сторон не сможет взять верх в открытой схватке. Значит, Ранрои надеются на чью-то помощь. Чью? Этого мы не знаем. До сих пор нам даже неизвестно, кто же снабдил Ранроев ядерными минами на первом этапе войны. Хорошо, что этих мин оказалось совсем немного, иначе Главный материк давно бы превратился в радиоактивное кладбище. Мое мнение таково: Ранрои пытаются вновь заручиться помощью этих таинственных могучих помощников. По какой-то нам неведомой причине им это пока не удается сделать. Но надежда у Харкана остается. И ему нужно лишь выиграть время. Нам же, в отличие от Ранроев, даже надеяться на помощь извне нельзя. Все союзники Варги в Отроге, что называется, умыли руки. Они дружно заявили, что готовы защищать нашу планету от внешнего вторжения, но в наши внутренние дела влезать не собираются.
- Еще бы, - усмехнулся седовласый Мунн. - Наши «друзья» по Отрогу заинтересованы лишь в одном - в доле от нашей добычи. А кто ею будет распоряжаться на Варге, им начхать. Беркт их устраивает точно так же, как и Харкан. Да и откуда у нас, Звездных Волков, могут отыскаться настоящие друзья? Мы никогда их не искали, всегда надеялись только на самих себя…
- Но откуда же друзей нашли Ранрои? - пылко возразил Аронсо. - Кто-то же дал им ядерные мины. В нашем Отроге таких штук отродясь не бывало. Значит, они прибыли с какого-то далекого, технически очень развитого мира. Уж не с Земли ли?
Все лидеры разом зашумели, пытаясь перекричать друг друга. Видимо, Аронсо задел больную тему. Беркт побагровел и поднял руку, призывая к спокойствию. Когда шум стих, он прямо обратился к Аронсо:
- Мне надоели ваши намеки, уважаемый Аронсо. Говорите напрямую, если вам есть что сказать! Аронсо ответил с наглой усмешкой:
- По-моему, все и без того понимают, что я имею в виду. Неприятности на Варге начались после очередного появления Моргана Чейна. Совет осудил его за махинации с Поющими Солнышками, но по настоянию уважаемых Беркта, Хофа и Мунна его не казнили, а всего лишь посадили в Позорную яму. А ведь Ранрои утверждали, что Чейн - шпион Федерации!
Было заметно, что Беркт едва сдерживает ярость. Нахмурившись, он дрожащим от злости голосом произнес:
- Пустые слова. Даже Ранрои с той поры не вспоминали о Чейне! Кроме того, у нас есть сведения, что именно Ранрои выкрали Чейна из Позорной ямы и отвезли в Черное ущелье, где и разделались с ним. Заодно они убили и Крола с Граал, которые по дружбе пытались ему помочь. Откуда же появился мифический союз Ранроев с Землей?
Аронсо расхохотался
- О, пьяные небеса! Какая святая наивность! Разве есть доказательства того, что Чейн убит в Черном ущелье? Нет. Мы с друзьями облазили там каждую пещеру, спустились во все расщелины и останков земляшки не обнаружили. Быть может, вы еще скажете, что Ранрои похоронили своего заклятого врага? Черта с два! Зато на вершине Рыжей горы мы нашли свежие следы реактивной струи. Ручаюсь чем угодно, что во время поединка Чейна спас какой-то космический корабль. Очень может быть, что это был разведывательный корабль Федерации, следивший за Варгой.
А дальше… вы знаете, что случилось дальше. Спустя несколько дней Ранрои предъявили всем нам ультиматум, а затем сбросили первые мины на Крэк. Откуда же они их взяли? Ясное дело, что у землян. Ранрои наверняка настигли корабль Федерации, но не уничтожили его, а вступили с нашими вечными врагами в сговор. Чейну и его дружкам-земляшкам дали уйти в обмен на ядерные мины. А теперь Харкан пытается вновь вступить в контакт с Федерацией, чтобы выпросить у нее оружие. Не удивлюсь, если в эту самую минуту лидеры Ранроев попивают с Морганом Чейном вино где-нибудь на Земле!
Вновь поднялся невообразимый шум. Лидеры кланов вскочили с мест и начали кричать каждый свое. Многие гневно обрушились на Аронсо, но были и такие, кто его поддержал.
Никогда еще Чейн не испытывал такого отчаяния и такого бессилия. Он был готов убить на месте мерзавца Аронсо, но не мог сделать этого. Он не мог даже просто появиться в зале заседаний, чтобы отвести от себя все гнусные и нелепые обвинения.
«Милый, успокойся, - услышал он голос Вреи. - Эти люди потеряли голову от отчаяния. Им надо кого-то обвинить в собственном бессилии, а ты, как инородец, подходишь лучше всего для этой цели. И к тому же ты сам во многом виноват, испортив свою репутацию в этом деле с Поющими Солнышками. Алчность тебя погубит, Морган».
«Она уже меня погубила, - мрачно ответил Чейн. - Но каков этот подонок Аронсо! Ручаюсь, что он придумал весь этот бред с одной целью - чтобы свалить Беркта и самому занять его место. В Совете осталось совсем немного ветеранов, так что наверняка все вчерашние сопляки его с радостью поддержат».
Однако Беркт и не думал сдаваться. Он с откровенной усмешкой разглядывал самоуверенного Аронсо, а когда шум немного стих, громко произнес:
- Отличная идея, Аронсо. Значит, выходит, во всем опять виноват Морган Чейн? А раз Чейн, то и Беркт. Логика очень простая, я давно ожидал подобного обвинения. Ты не учел только одно - я тоже не вчера родился. Совет тоже предпринял свои поиски в Черном ущелье. Мы нашли следы космолета на вершине Рыжей горы и поручили исследовать их специалистам из различных кланов. Они дружно заявили: там приземлялся варганский корабль. Это раз. Во-вторых, перед самым началом боевых действий патруль дальнего наблюдения заметил в окрестностях планеты чужой звездолет. Были сделаны десятки снимков, правда, не очень отчетливых. Наши ветераны утверждают: это не корабль Федерации. Да вы и сами убедитесь.
Беркт нажал на кнопку в стене, и тотчас рядом вспыхнуло изображение странного космолета, формой напоминавшего полусферу. Лидеры кланов некоторое время молча изучали фотографию.
- Да, это не корабль Федерации, - наконец произнес один из молодых варганцев. - Подобных космолетов я вообще нигде не видел.
Аронсо побледнел от гнева. Он понял, что попал впросак.
- Почему же председатель Совета до сих пор скрывал от нас такую важную информацию? - завопил он.
- Потому что среди лидеров много новых людей, - спокойно объяснил Беркт. - И я, как председатель, должен был внимательно понаблюдать за ними. Кто-то мог попытаться в удобный момент разрушить наше единство и этим сыграть на руку Ранроям. Не вы ли этот человек, Аронсо?
Поднялся невообразимый гвалт. Очень скоро обнаружилось, что на этот раз вокруг Аронсо образовалась пустота. Разразившись отборными ругательствами, он выбежал из зала заседаний.
Беркт встал из-за стола. На его лице не отражалось ни малейшего удовлетворения от одержанной словесной победы.
- Я уверен, что Аронсо не изменник, - негромко произнес он. - Просто он излишне амбициозен. Эх, молодость, молодость!..
Лидеры кланов вышли из зала, оживленно обмениваясь мнениями. Вслед за ними медленно выплыли и Чейн с Вреей.
«Ну, ты немного успокоился, милый?»
«Чуть-чуть. Не очень-то приятно, когда тебя называют предателем. Но зато я теперь знаю, что надо делать дальше».
«Мы полетим в миры Ожерелья?»
«Да. Но прежде надо узнать, на чью же все-таки помощь надеются Ранрои. И кажется, я догадываюсь, кто и зачем вдруг помог им. Летим, Врея! Меч уже занесен над Варгой и каждую минуту может обрушиться на нее!»

Глава 14

Чейн открыл глаза и некоторое время лежал, не шевелясь. На этот раз «оживление» проходило не так гладко, как во время его первого ухода в Свободное Странствие. Тело казалось каким-то чужим и непослушным и словно бы отторгало собственную душу. Казалось, он попал из царства безграничной свободы в тесную камеру-одиночку, в которой отныне должен пребывать до конца своих дней. Какого же он свалял дурака, вернувшись на Арку!
Он застонал и тяжело заворочался, пытаясь вновь вернуть чувство собственного тела. Но ничего не получалось - он не мог даже пошевельнуть рукой.
- Мы связаны, - послышался голос Вреи.
- Что? - пробормотал Чейн. Он еще плохо соображал, словно после хорошей попойки.
- Нас связали, - спокойно повторил а Врея.
Повернувшись на другой бок, Чейн увидел лежащую рядом молодую женщину. Ее руки и ноги были опутаны прозрачным шнуром, так же, как и его собственные конечности.
- Прекрасно, - мрачно произнес Чейн. - Впрочем, этого следовало ожидать. Только вот веревочку они выбрали больно тонкую.
Напрягшись, он разорвал путы на руках. Но едва он освободился сам и помог Врее, как со стороны туннеля донесся звук торопливых шагов. Вскоре на кольцевой галерее появились шестеро охранников в синей форме с автоматами в руках. Высокий офицер с серебристым ежиком волос и грубыми чертами лица громко скомандовал:
- Встать! Руки за голову! Идите к мосту, только не спеша. Предупреждаю, при первом же резком вашем движении мы будем стрелять.
- Гербал, что с вами? - холодно спросила Врея, и не думая выполнять приказание. - Не узнаете меня с пьяных глаз?
- Поднимите руки, дорогая леди, - жестко усмехнулся Гербал. - В том-то и дело, что мы только теперь вас по-настоящему узнали. Выполняйте приказ, иначе, клянусь небом, я буду стрелять!
Чейн оценил обстановку и первым поднял руки. Они с Вреей молча прошли по мостику и под бдительным присмотром солдат направились к выходу из туннеля.
В штабе их сразу же привели к бригадиру Арсану. Это был суровый, немногословный аркун с недоверчивым взглядом, решительный и прямолинейный. Выслушав рассказ Вреи, он хмыкнул:
- Что за Варга? При чем здесь Звездные Волки? Леди Врея, меня ваши путаные объяснения совершенно не устраивают Вы позволили этому нелегалу сбежать из тюрьмы, подделали пропуск в шахту и пробыли почти двое суток неизвестно где в космосе. Быть может, вы встречались с таинственными хозяевами спутника, что висит у нас над головой день и ночь? На кого вы работаете, леди?
Лицо аркунки вспыхнуло от негодования.
- Должно быть, вы совсем отупели от безделья, Арсан, - дрожащим от злости голосом произнесла она. - Где и с кем мы могли встретиться? Вы, кажется, достаточно знаете о Свободном Странствии и должны понимать, что странствующие души не могут вступать в контакт с материальными телами.
- Это еще не факт, - проворчал бригадир. - Кто знает, быть может, хозяева спутника тоже имеют подобную установку и вы устраиваете рандеву где-нибудь среди звезд? Этот Морган Чейн не вызывает у меня ни малейшего доверия. Сначала он прорывается на своем корабле к Конической горе и благодаря вашей защите, Врея, избегает заслуженного наказания. А затем он уговаривает вас нарушить закон и уходит с вами в космос. Зачем? Быть может, затем, чтобы доложить своим хозяевам добытые им сведения? Или сообщить, что он выполнил их приказ?
- Какие сведения? - воскликнула Врея. - Какой приказ? Что вы несете, Арсан?
Бригадир усмехнулся и вместо ответа щелкнул тумблером на стоящем рядом пульте. Тотчас из динамика послышался голос:
- Командир шестой эскадрильи слушает, господин бригадир.
- Доложите обстановку.
- Отряды нелегалов продолжают двигаться к долине с северо-востока и с запада. На юге среди скал уже собралось около трех сотен бандитов, главным образом гуманоидов. Все они прекрасно вооружены бластерами, лазерными ружьями и даже переносными ракетными установками.
- Вы можете установить хотя бы приблизительно, чьего производства это оружие?
- С воздуха это сделать нелегко, но мои эксперты утверждают, что большей частью это оружие земного производства.
Чейн с Вреей обменялись изумленными взглядами.
- Когда нелегалы могут начать наступление?
- В любой момент, господин бригадир. Мне кажется, пора приступить к их нейтрализации. Мы и так слишком долго чикались с этими мерзавцами.
- Будьте наготове. Как только нелегалы сделают первый выстрел или подойдут к ограде, мы нанесем по ним бомбовые удары.
Арсан отключил связь и пристально взглянул на Врею.
- Странное совпадение, не так ли, леди? Почти три месяца нелегалы вели себя на удивление тихо, не предпринимали никаких активных действий. Но стоило в нашем лагере появиться их лазутчику Чейну, как все банды неожиданно пришли в движение. И оказалось, что у них откуда-то появилось новое мощное оружие. Откуда? И кто стоит за всем этим?
- Не знаю, - глухо вымолвила Врея, опуская глаза.
- А я теперь убедился: за всеми этими событиями стоит Федерация! рявкнул Арсан и с силой ударил кулаком по столу. - Вы не хуже меня знаете, леди, что Совет Федерации уже дважды обращался к нам. Сначала мы получили официальный запрос насчет Свободного Странствия. Землян и их союзников интересовало, действительно ли этот механизм обладает способностью даровать людям бессмертие души. Мы ответили в самых общих выражениях. И месяц назад Совет неожиданно предложил Арку войти в состав Федерации, дабы оградить нас от вполне возможных неприятностей. В послании не говорилось, что за неприятности имелись в виду. Теперь ясно, что земляне попросту угрожали нам. Они хотят завладеть Свободным Странствием любой ценой! Не получилось переговорами - пускают в ход силу. Но на открытое вторжение Федерация пока не решается, и тогда она вооружила этих недоумков. Что скажете, леди?
Врея открыла было рот, но ее опередил Чейн.
- Только то, что недоумков хватает и здесь, в лагере, - заявил он.
Арсан нахмурился и положил на стол станнер.
- Еще одно грубое слово, и вы отведаете хорошую порцию парализующих лучей, - мрачно заявил он. - Еще не хватало, чтобы всякие подонки раскрывали свой грязный рот в моем кабинете!
Первым порывом Чейна было разорвать стальные наручники и самому схватить станнер. Но он сдержался. Сила сейчас ничего решить не могла.
- Будем считать, что мы обменялись любезностями, - с кривой улыбкой заявил он. - А теперь отбросим эмоции и попытаемся порассуждать. Итак, Федерация заинтересовалась Свободным Странствием. Я этого не знал. Но мне было известно, что Федерация очень заинтересовалась моей Варгой.
- Еще бы, - отозвался Арсан. - Это гнездо космических разбойников давно надо было сжечь дотла. И я буду только рад, если Федерация возьмет на себя это доброе дело.
Чейн сглотнул. Бригадир вызывал у него острую ненависть, но приходилось терпеть. Пока терпеть.
- Могу вас обрадовать, Арсан, Варга очень интересует еще кое-кого. Нам с Вреей удалось это установить только несколько часов назад. Оказалось, что бунтовщиков, - а на Варге сейчас идет хоть и вялая, но все же гражданская война, - поддерживают существа, которые называют себя хеггами. Слышали, наверное, об этих космических кентаврах?
- Как не слышать, - кивнул бригадир. - Слышал, но ни разу не видел. Ведь хегги, если я не ошибаюсь, живут в другом конце галактики. Даже среди нелегалов вроде бы нет ни одного кентавра. И почему же я должен поверить в эту сказку? По-моему, вы просто пытаетесь запутать след, который ведет на Землю!
- А по-моему, это пытаетесь сделать вы, - неожиданно резко заявила Врея. - Почему это вы так защищаете хеггов?
Арсан растерянно мигнул.
- Защищаю? Выбирайте выражения, леди.
- И не подумаю, - фыркнула Врея. - Я готова где угодно присягнуть, что возле Варги действительно разворачивается тайное противоборство Федерации и хеггов. Оно имеет давнюю историю. Когда-то, около тысячи лет назад, с Земли в сторону Отрога Арго направился караван переселенцев, которые должны были основать несколько новых звездных колоний в этой периферийной части галактики. Наверняка таким путем Федерация пыталась расширить зону своего влияния. Но хегги напали на караван и уничтожили по крайней мере один из Ковчегов. Чейн нашел его на Варге. И он же установил, что сами варганцы - не кто иной, как потомки землян, только заметно изменившиеся в процессе мутаций.
На лице Арсана не дрогнул ни единый мускул.
- И что же из этого следует, леди?
- А то, что Варга - один из козырей, за который борются Федерация и хегги. Земляне еще ничего не знают о том, что варганцы - их родичи, и поэтому просто намереваются уничтожить эту планету. Они, понятное дело, опасаются, что в Отроге Арго у хеггов может появиться такой мощный союзник. Но хегги их опередили. Они нашли среди варганцев предателей в лице клана Ранроев и пытаются помочь им захватить власть на планете. Хегги снабдили Ранроев ядерными минами, и на Варге разразилась ужасающая война. Однако хегги стараются остаться в тени. Знаете, что они сделали, Арсан? Те ядерные мины, которые они передали Ранроям, были земного производства! Вам это ничего не напоминает?
Взгляд бригадира стал откровенно растерянным.
- Хегги… Выходит, это их спутник висит у нас над головой?
- Конечно, - вмешался в разговор Чейн. - У землян просто нет подобных технологий. Я провел почти два года на борту корабля землян-наемников, бывал на Земле и ни разу даже не слышал о нейтрализующих лучах. А вот о хеггах мы почти ничего не знаем. Лично я нисколько не сомневаюсь, что здесь, на Арку, тоже рано или поздно произойдет схватка двух цивилизаций. Свободное Странствие - это серьезная штука, козырной туз. Тот, кто будет им владеть, сможет диктовать условия всей галактике. Хотите бессмертия - подчиняйтесь!
Бригадир опустил голову и задумался.
- Что ж, звучит вполне правдоподобно, - наконец признал он. - Но очень унизительно для нас, аркунов. Эта установка - наша собственность, и мы никому ее не отдадим - ни хеггам, ни Федерации!
Врея невесело рассмеялась.
- Так уж и не отдадим? С нашей-то могучей армией? Нет, милый Арсан, не стоит себя тешить иллюзиями. Придется нам выбирать, на чью сторону становиться в этом галактическом противостоянии. Я сто раз уже кляла себя, что не послушалась в свое время Хелмера и помешала уничтожить Свободное Странствие. Но теперь хегги нам это не дадут сделать - по крайней мере до тех пор, пока окончательно не проиграют Федерации галактическую войну. А до этого еще очень далеко. Арсан, то, что вы сейчас делаете, на руку хеггам! Решайтесь! Если вы верите мне, нам надо немедленно связаться с правительством. Если нет…
На лице бригадира отразилась нелегкая борьба.
- Выбор… - пробормотал он. - Только на основе одних ваших слов? Нет же ни одного доказательства… Банды в любую минуту могут начать атаку. А тут еще эфир забит невесть откуда взявшимися помехами, и я вот уже три часа не могу связаться с Ярром! У меня есть четкие инструкции правительства - ни в коем случае не открывать огонь первым! А вы говорите - выбор…
- Пожалуй, я могу вам помочь, бригадир, - прозвучал в кабинете чей-то голос.
Все разом обернулись и увидели Гербала, стоявшего у двери со станнером в руке.
- Какого черта! - крикнул Арсан, поднимаясь с кресла, но офицер охраны опередил его. Точными выстрелами он парализовал руки бригадира, а затем нацелился ему в грудь.
- Простите, бригадир, но с этой минуты я принимаю командование на себя, и…
Чейн молниеносно прыгнул и ударил офицера обеими руками в голову. Тот упал на пол, но неожиданно легко поднялся.
- Неплохо для человека, Чейн, - с ухмылкой сказал он.
Взвыв от ярости, варганец разорвал наручники и ринулся в новую атаку. К его удивлению, Гербал и не пытался защищаться. Мощные удары, которые могли проломить толстый стальной лист, казалось, не приносили ему ни малейшего вреда. На лице ухмыляющегося охранника не появилось даже малейшего кровоподтека. Однажды Чейну уже встречался подобный противник…
- Нейн! - хрипло выкрикнул варганец, внезапно остановившись. - Чертов нейн!
Гербал кивнул.
- Все верно, Чейн, только я нейн новой модели. Разведчики хеггов не зря рылись целых три года в архивах заброшенных городов. Им удалось разыскать документы, где была подробно описана технология создания нейнов. Я - один из их первых новых образцов. Но вот проекта Свободного Странствия нигде не оказалось. Установка в Конической горе - единственная на всю Вселенную, и поэтому она будет принадлежать хеггам.
Чейн с проклятиями рванулся к двери, распахнул ее - и ему в грудь уперлись дула двух автоматов.
- Это тоже нейны, - спокойно объяснил Гербал, подходя к пульту. - Второй, усовершенствованной, модели, так что советую не делать глупостей. А теперь помолчите, не то мои люди будут стрелять без предупреждения.
Он взял в руки микрофон, включил рацию и заговорил голосом Арсана:
- Говорит бригадир. Приказываю командирам всех эскадрилий немедленно вернуться на аэродром. Никаких боевых действий не предпринимать.
В динамике послышалось сразу несколько удивленных голосов:
- Но, господин бригадир…
- Послушайте, Арсан, банды уже в двух километрах от долины!
- Я ничего не понимаю! Они же скоро ринутся в атаку!
- Командир, мы должны нанести упредительный удар! Я знаю, есть приказ правительства, но… Гербал злобно закричал:

Предыдущая страница 10 Следующая страница


11 Сергей Сухинов, Эдмонд Гамильтон

- Кретины, вы что, не поняли - я отдал приказ! Эти ублюдки пытаются нас просто напугать. Они не решатся начать бой. Повторяю: возвращайтесь назад!
Бригадир попытался что-то сказать, но Гербал с невероятной быстротой подскочил к нему и нанес удар по шее. Арсан захрипел, задергался и затих.
И в этот момент Чейн внезапно обернулся и, схватившись за дула автоматов, с силой рванул их на себя. Как ни сильны были нейны-солдаты, они все же не устояли на ногах и влетели в комнату. Врея в это же мгновение ринулась к металлическому шкафу, стоявшему в углу. Отчаянно вскрикнув, она ухватилась скованными руками за ручку и вырвала дверцу, сломав замок. Еще через мгновение бластер полетел в сторону Чейна по крутой траектории.
Все три нейна вскочили на ноги и попытались перехватить оружие, но Чейн их опередил.
Он успел сделать два выстрела, которые рассекли двух солдат пополам. Но затем Гербал выбил оружие из рук Чейна и бросился на него. Завязалась драка, в которой силы были неравны. Нейн не обращал ни малейшего внимания на мощные удары варганца и сумел без особого труда обхватить его руками. Кости Чейна затрещали в кольце смертоносных объятий.
- Ну что, человек, ты готов умереть? - рассмеялся Гербал. - Ты силен, но недостаточно. И…
Вспыхнул лазерный луч, и голова нейна превратилась в пылающий шар. С протяжным воплем Гербал отшатнулся. Второй выстрел бластера рассек его грудь пополам.
Чейн со стоном опустился на пол. Врея, отбросив оружие, наклонилась над ним.
- Милый, что с тобой? О небеса, у тебя все лицо в крови…
Чейн что-то попытался сказать, но вместо слов из его груди вырвался лишь стон.
- Что? - испуганно спросила Врея, опустившись на колени и гладя варганца по голове дрожащими руками.
- Фла… фла… - только и смог выдавить из себя Чейн.
Врея наконец поняла его и бросилась к пульту. Но было поздно. Над штабом уже пролетали десятки флайеров, возвращавшихся на аэродром. Они так и не сбросили ни одной бомбы.
Спустя несколько мгновений здание сотряс сильный взрыв, затем второй, третий.
Нелегалы начали атаку долины сразу с нескольких сторон.

Глава 15

В комнату ворвался офицер с перекошенным от волнения лицом.
- Господин бригадир, они атакуют! - с порога закричал он. - Какие будут распоряжения…
Он запнулся, увидев окровавленного Арсана, неподвижно лежащего у стены, а также дымящиеся останки тел Гербала и двух солдат.
- Что это? - в ужасе воскликнул он. - Измена?
Его рука потянулась к кобуре, но Чейн перехватил его запястье и сжал с такой силой, что офицер вскрикнул от боли.
- Протрите глаза, - сурово произнес он. - Это, по-вашему, люди?
Офицер взглянул повнимательнее на тело Гербала, рассеченное пополам, и выругался:
- О дьявол, да это же нейн!
- Вот именно, - подтвердила Врея. - Они убили Арсана, и потому я, как директор Свободного Странствия, беру командование на себя. Лентар, вновь посылайте флайеры. Мы должны остановить…
В этот момент где-то неподалеку раздался страшный взрыв. Стены штаба закачались, пол заходил ходуном. Врея и офицер упали, не удержавшись на ногах. Чейн с проклятиями выскочил наружу и увидел на месте аэродрома огромную черную тучу, из которой вылетали сотни горящих обломков и останков человеческих тел.
- О, пьяные небеса… - прошептал варганец, не веря своим глазам. - Вот это выстрел! Неужели нелегалы…
И тут в небе вспыхнул ослепительно белый луч, и группа из пяти флайеров, уже поднявшихся в воздух, превратилась в пылающие шары.
- Спутник! - заорал Чейн, потрясая в бессилии кулаками. - Проклятые хегги!
Обернувшись, он увидел вдали, на гребне чашеобразной долины, яркие вспышки. По-видимому, нелегалы уже прорвались к внешнему периметру и там завязался бой.
Вскоре к Чейну присоединились Врея и Лентар.
- Что будем делать, командир? - глухо спросил офицер. - Может быть, обратимся в Ярр за помощью?
- Бесполезно, - покачала головой Врея. - Эфир перекрыт помехами. Нелегалы…
- Нелегалы здесь ни при чем, - перебил ее Чейн. - Только что мощный лазерный луч с неба уничтожил целую эскадрилью Вы понимаете - хегги взялись за дело! Они сожгут всю нашу технику, а озверевшие бандиты прикончат всех, кто сумеет выжить. А это означает только одно - галактическая война началась!
- Что за война? - удивленно спросил Лентар, но Чейн уже бежал, перепрыгивая через дымящиеся обломки, в сторону ближайшего ангара. Ворота его были вышиблены ударной волной. Внутри стояли два флайера, по-видимому, принадлежащие штабу.
Через несколько секунд бешеной гонки Чейн добрался до одной из машин и прыгнул в кабину. Он уже взлетал в воздух, когда Врея с офицером только-только преодолели половину пути до ангара. По-видимому, они решили последовать его примеру.
Чейн не очень отчетливо понимал, что собирается делать. Ринуться в бой с озверевшими нелегалами? Спасти Милу? Попытаться остановить Банга и его ребят, которые наверняка сейчас тоже штурмуют внешний периметр?
Он задумчиво огляделся и даже вздрогнул от неожиданности. Только сейчас он осознал, что находится не в обычном, а в аэрокосмическом флайере. Ну конечно, это была личная машина бригадира, оборудованная ядерным двигателем, с помощью которого Арсан мог при необходимости довольно быстро добраться до любой точки планеты!
Но на Арку ему, Чейну, сейчас делать было нечего. Все решалось там, в космосе.
Резко взяв штурвал на себя, он ввинтил гудящий от напряжения флайер прямо в голубое небо. Набрав высокую скорость, он начал перекладывать штурвал направо-налево, заставляя этим машину совершать прихотливую змейку. И не зря - спустя несколько секунд рядом пронесся столб белого огня.
Чейн удовлетворенно улыбнулся. Спутник хеггов заметил его приближение и перенес огонь лазерной пушки с долины на него. Одно это уже давало Врее и ее солдатам шанс в схватке с нелегалами. Но у него тоже был свой шанс, и неплохой, тем более что хегги явно никогда не воевали в космосе с варганцами.
Выйдя в верхние слои атмосферы, Чейн включил радиопеленгатор и дождался двух очередных неудачных выстрелов лазерной пушки. Вскоре он уже знал координаты спутника и, развернув машину, помчался в космическую тьму.
Сближение со спутником хеггов оказалось настоящим кошмаром. Поначалу Чейн намеревался всего лишь выйти на дистанцию стрельбы, и это ему удалось лишь с третьей попытки. Но залп шестью ракетами принес лишь разочарование. Ракеты вспыхнули, не долетев до полусферического корпуса спутника. Хегги хорошо защитили свое автоматическое детище, и теперь становилось понятно, почему аркунам так и не удалось с ним ничего поделать. Сбить эту махину было невозможно. Оставалось одно - попытаться на нее высадиться.
Чейн весь покрылся потом от невероятного напряжения. На борту спутника оказалась лишь одна лазерная пушка, но она не давала ему ни секунды покоя. Выстрелы следовали каждые три секунды, и поэтому Чейну приходилось совершать головокружительные маневры. К счастью, пушка хеггов была очень мощной, а значит, и массивной. Привод этой громадины не мог мгновенно отслеживать все перемещения космофлайера, а ее прицельное устройство - верно спрогнозировать его траекторию. Все выстрелы уходили в вакуум, но это требовало от пилота фантастического мастерства. От огромных перегрузок Чейна замутило. Сказывалось долгое отсутствие боевой практики.
К тому же начала потихоньку сдавать машина аркунов. Она была куда совершеннее, чем, скажем, космокатер землян, но все же уступала звездолетам Звездных Волков. От постоянных знакопеременных перегрузок ее силовой набор расшатывался, сбивалась центровка двигателя, а это делало машину все менее и менее послушной. В конце концов Чейн отказался от намерения прорваться к спутнику в передней полусфере. Внезапно уйдя в сторону, он попытался подойти к спутнику с другой стороны.
Эта мысль оказалась удачной Спутник начал разворачиваться, стараясь не упускать космофлайер из зоны обстрела. Но многотонная махина обладала солидной инерцией и явно не успевала за противником. Чейн повеселел Оказалось, что хегги вовсе не были богами войны, могучими и неуязвимыми! Их техника могла без особого труда справляться с землянами и даже с аркунами, но варганцы были этим тварям явно не по зубам.
Чейн вздрогнул В его голове пронеслась какая-то очень важная мысль, но он не успел ее зафиксировать в памяти. И не было ни секунды на то, чтобы попытаться восстановить ее, поскольку спутник вновь начал стрельбу.
Прошло более часа, прежде чем Чейну все-таки удалось причалить к серому корпусу огромного спутника. Включив магнитные держатели, он откинулся на спинку пилотского кресла, дрожа всем телом. Виски раскалывались от боли, во рту ощущался терпкий привкус крови. Затем у него началось сильное головокружение - впервые в жизни!
- Ну, ты даешь, Звездный Волк… - прошептал он пересохшими губами. - Да ты сейчас больше похож на зайца…
Он не помнил, сколько времени пробыл в этом болезненном полузабытье. Но наконец сердце его стало биться медленнее и ритмичнее, красный туман перед глазами рассеялся, и он вновь стал ощущать свое тело.
Тяжело заворочавшись, он расстегнул пояс безопасности и стал выбираться из кресла. Но смог это сделать только с четвертой или пятой попытки. Ноги казались ватными, руки едва шевелились, упрямо не желая слушаться.
Все-таки встав, он взглянул на приборный щиток и даже присвистнул. Оказалось, что двигатель почти умер. Контрольные системы предупреждали, что он мог выйти из строя не более чем через три минуты полета.
- Чудесно… - пробормотал варганец. - Придется мне сидеть на этой железной чушке, пока Врея не догадается снять меня отсюда. Впрочем, в спутник еще надо забраться…
Он протиснулся в узкое пространство за креслом, где располагался встроенный шкаф. К счастью, скафандр находился на своем месте. Бригадир Арсан был почти на голову выше варганца, и поэтому Чейну пришлось немало повозиться, прежде чем он сумел более или менее нормально почувствовать себя в этом громоздком космическом костюме.
Хуже обстояло дело с кислородом. Маленькие баллоны, судя по маркировке, содержали кислорода только на три часа. Впрочем, этого следовало ожидать. Космофлайер не был «нормальным» космическим кораблем, и скафандр на нем находился только на случай различных неприятностей типа разгерметизации где-нибудь в верхних слоях атмосферы. А это означало, что Врее и ее друзьям аркунам стоило поторопиться, чтобы помочь ему. Но сначала он, Чейн, должен помочь им.
Он распахнул люк, и воздух вырвался из кабины белым облачком льдинок. Машина не имела даже маленького шлюза, и это говорило не в пользу инженеров-аркунов. Тихо выругавшись, Чейн перебросил через плечо сумку с инструментами, взял в левую руку бластер и медленно поплыл вокруг полусферы громадного спутника, цепляясь за скобы на его серой поверхности. Он старался быть как можно осторожнее, поскольку не нашел в кабине даже обычных реактивных импеллеров. Если случайно он оттолкнется от спутника чуть сильнее, чем следует, его дальнейший полет может через несколько лет закончиться где-нибудь в атмосфере Арку. Проклятые аркуны! Не положить среди инструментов трос - это надо же быть настолько безголовыми! Самонадеянные, высокомерные обезьяны… Хегги и то умнее - натыкали на корпусе спутника, как и положено, сотни скоб на случай возможных внешних ремонтных работ. Не такие уж они и плохие парни, если задуматься…
Прошло немало времени, прежде чем Чейн обнаружил люк. Наверняка он открывался каким-нибудь закодированным лучом
Впрочем, у Чейна был богатый опыт взлома различных замков, как у любого из варганцев. Он достал из сумки атомный резак и, опустив на шлем дополнительный фильтр, взялся за дело. Металл корпуса спутника оказался неожиданно тугоплавким, и поэтому тяжелую работу пришлось доделывать с помощью бластера. Наконец Чейну удалось открыть люк. Изнутри вырвался белый столб ледяных кристалликов. По-видимому, спутник был наполнен каким-то нейтральным газом. Выждав минуту-другую, варганец нырнул в чрево металлического монстра.
Включив фонарь, он проплыл по короткому коридору и вскоре оказался на развилке. Поразмыслив, он полетел направо и через несколько секунд добрался до оружейного зала. Лазерная пушка продолжала стрелять, нацелившись неизвестно куда. Чейн нажал на спусковой крючок бластера и некоторое время обстоятельно поработал над приборными стойками, закрытыми стеклянными корпусами. От фонтана разноцветных искр у него зарябило в глазах, но привод громадной пушки постепенно стал умирать. Выведя из строя всю автоматику, Чейн продолжил свое путешествие по спутнику. Вскоре он нашел громадную установку, чье жерло было направлено на планету. По-видимому, это и был источник нейтрализующих лучей, которые не позволяли аркунам уничтожить Свободное Странствие.
Чейн с усмешкой поднял бластер, но затем медленно его опустил.
- Черт побери, что же делать? - процедил он сквозь зубы.
Действительно, ситуация была непростой. Если с лазерной пушкой вопрос был ясен, то нейтрализующий луч мог еще пригодиться. Нелегалы вполне могли прорваться к Конической горе, и дальнейшие события трудно было предугадать. Отчаявшись, Врея могла попытаться вновь взорвать тонны взрывчатки, заложенные в шахте, и тогда чудовищный взрыв убил бы и ее, и сотни людей. И установка была бы также уничтожена.
Чейн разразился проклятиями, ощущая свою полную беспомощность. Вновь ситуация запуталась так, что он не знал, какое решение принять. Еще несколько часов назад он все готов был отдать за то, чтобы Свободное Странствие провалилось в тартарары. Но… но тогда оно находилось под контролем хеггов. А сейчас дело повернулось так, что хозяином этой проклятой установки стал он сам!
- Эй, приятель, не зарывайся, - негромко произнес он, обращаясь к самому себе. - Кто ты такой, чтобы брать на себя ответственность за уникальный механизм, который дарует и людям, и нелюдям бессмертие души? Да, он принес уже немало горя. И, что еще хуже, он дал миллионам разумных существ надежду, которую у них отняла мать-природа. Это Свободное Странствие уже взбаламутило множество звездных систем, но это только цветочки. Ты видел, приятель, какие милые люди обитают в окрестностях долины. Ты видел кладбища, где обрели свой последний приют нежильцы с десятков далеких миров. И ты видел еще огромные криогенные камеры, в которых лежат тысячи полутрупов, с которыми неизвестно что делать. Ты знаешь также о том, что несколько часов назад хегги сделали первый шаг к галактической войне. Как ни крути, Свободное Странствие станет одним из тех лакомых кусков, за который будут рвать друг другу горло Федерация и миры хеггов. Но стоит уничтожить эту дрянь - и одним яблоком раздора станет меньше. Ну, приятель, не дрейфь!
Чейн решительно поднял бластер, нацелившись в ближайшую приборную стойку, и с проклятием вновь опустил оружие.
- Не могу… - простонал он. - Если я сделаю это, а Врея взорвет после этого тонны взрывчатки… да меня же проклянут в галактике на веки веков! Звездному Волку Моргану Чейну было наплевать на такие вещи, но я-то уже другой человек!.. Вот именно - человек. И не просто человек, но и землянин, хоть и наполовину.
Признайся-ка, парень, ты просто хочешь принести в клюве Свободное Странствие в дар этой замечательной Федерации? Получив такой подарок, она примет с распростертыми объятиями не только тебя, но и Варгу. Не об этом ли ты мечтаешь, хитрец? Вот так-то!
Все это прекрасно, парень, но как бы тебе не перехитрить самого себя. Раз хегги начали активные действия на Арку, скрываться им теперь нет никакого резона. В любой момент их флот может нагрянуть в Закрытые Миры. И тогда уже не Федерации, а им достанется установка, с помощью которой можно будет поставить на колени любую планету. Они будут даровать бессмертие души своим союзникам и напрочь отказывать врагам. И тогда на мирах Федерации начнутся бунты, и вся галактика запылает в такой войне, которой еще свет не видывал. И все потому, что какой-то сопляк Морган Чейн не рискнул однажды нажать на спусковой крючок! Ну, парень, давай! Врея, где ты, моя милая? Мои бедные варганские мозги не могут разрешить эту дьявольскую задачу…
Медленно, очень медленно Чейн вновь поднял бластер и прицелился в приборную стойку. Оставалось лишь нажать на спусковой крючок. Ну, Чейн, давай! В конце концов, не все решаешь именно ты. Врея может и не попытаться взорвать шахту, ведь она уверена в том, что нейтрализующий луч еще действует. И тогда ответственность за Свободное Странствие ляжет на плечи совсем других людей. А он, Чейн, обо всем этом скорее всего ничего не узнает. Кислорода в баллонах скафандра осталось всего на полчаса, и Врея вряд ли за это время разыщет его. Да и осталась ли она вообще в живых?
Зажмурившись, Чейн нажал на спусковой курок. И тут же вскрикнул от боли. Бластер вырвался у него из руки и, вспыхнув, раскаленным комком металла упал на пол.
Вскрикнув от неожиданности, Чейн обернулся.
У входа в зал стояли три человека в скафандрах с лазерными ружьями в руках.
- Ну вот мы и встретились, Морган Чейн, - сказал один из них.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)


Сергей Сухинов - Одиссея звездного волка

Сергей Сухинов
Эдмонд Гамильтон

Одиссея звездного волка

Цикл: "Звездный волк" - 2

 Читать книгу

Аннотация

Вихрь приключений носит Моргана Чейна, Звездного Волка, по просторам Космоса. Видно, ему на роду написано оказываться в самых горячих точках Вселенной. Только теперь Чейн не ограничивается ролью межпланетного пирата. Открытие, сделанное на родной планете Варга, дает ему в руки ключ к судьбе всей земной Федерации, стоящей на грани галактической войны с хеггами, агрессивными обитателями созвездия Гидры.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).