Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

1 Сергей Сухинов, Эдмонд Гамильтон

Глава 1

Другое время, та же галактика…
Троон бурлил от тысяч гостей, слетевшихся со всех концов на главную планету Средне-Галактической Империи. Ослепительный белый Канопус сиял в безоблачном небе, освещая тысячи башен и небоскребов грандиозного мегаполиса, в центре которого гигантской пирамидой возвышался императорский дворец. Над городом то и дело вспыхивали огненные фонтаны разноцветных фейерверков, над улицами неслись звуки бравурных маршей. Гости - люди, гуманоиды и негуманоиды самых причудливых видов и рас чинно прогуливались по улицам, с любопытством глазея по сторонам. На каждой из сотен площадей Троона стояли памятники древним героям Империи, рядом с которым считали за честь сфотографироваться и паукообразные жители системы Антареса, и змееподобные обитатели планет. Но самый почитаемый памятник находился в центре Троона, возле дворца. На высоком постаменте из золотистого мрамора возвышалась десятиметровая статуя императора Беррела Вира. Две тысячи лет назад этот герой возглавил борьбу Империи и ее многочисленных союзников, различных звездных королевств, против захватчиков их Малого Магелланова Облака. После долгой и кровопролитной войны пришельцы из соседней галактики вышли на южную границу Империи, и тогда Беррел Вир впервые использовал главное оружие - Разрушитель. Флот магелланийцев исчез вместе с сотнями звезд и планет, и победа была достигнута.
Несколько лет назад магелланийцы совершили повторную попытку вторгнуться в Млечный Путь и получили отпор. Но решающая битва состоялась ровно год назад, когда императорский флот нанес сокрушительное поражение захватчикам возле Отрога Орла. Годовщину этой великой победы и намеревались отпраздновать обитатели Троона и многочисленные гости.
Первыми в Троон прилетели корабли с юга галактики. На них прибыли бароны скопления Геркулеса, заносчивые и воинственные правители, славящиеся своим дурным характером и расчетливостью. За ними на землю Троона высадились делегации небольших звездных королевств - Лиры, Полярной звезды, Лебедя, Проциона, Денеба и других. Чуть позже на дальний космодром Троона опустились старые, ржавые корабли из Внешнего Космоса - самой северной окраины галактики. На них прилетели люди и негуманоиды весьма импозантного вида, больше похожие на разбойников. Работники космопорта презрительно морщились, встречая эту пеструю, говорливую толпу. Была бы их воля, этот шумный табор они никогда бы не пропустили в столицу, а поселили где-нибудь в заштатных городах-спутниках Троона. Но император Джал Арн отдал ясный приказ: встретить делегацию из Внешнего Космоса как самых дорогих гостей.
Наверное, все дело было в галактической политике. Еще год назад обитатели Внешнего Космоса, гордо называющие себя пограничниками, совершили дерзкое нападение на королевство Фомальгаут, были разгромлены и дали клятву верности императору. Отныне северные границы Империи были защищены графами Внешнего Космоса, и никто старался не вспоминать о былом военном конфликте.
Последним к Троону прибыл корабль из Фомальгаута. На личном космодроме императора Джала Арна опустился небольшой серебристый челнок. Его встречал почетный караул гвардейцев, основу которого составляли зеленокожие жители Антареса.
Из люка выдвинулся металлический пандус, и по нему на землю спустились мужчина и женщина. Мужчина был невысокого роста, шатен, широколицый и голубоглазый. Черты его лица были некрасивы и простоваты, в глазах таилась грусть. Мужчина был одет в строгий черный камзол.
Женщина, напротив, была ослепительной красавицей. У нее была изящная фигура, пепельные с золотом пышные волосы, серые глаза, точеные черты лица. На губах женщины светилась вежливая улыбка, но ее взгляд был властным и холодным.
Навстречу им вышел сам император Джал Арн - массивный, темноволосый мужчина с породистым лицом потомственного аристократа, горбатым носом и квадратным волевым подбородком. Он был одет в роскошный синий камзол. На груди сияли пять орденов, осыпанных бриллиантами. - Дорогая Лианна, как я рад вас видеть! - воскликнул он, целуя руку молодой женщине. - Принцесса, вы совсем забыли нас. Мы с Зартом Арном соскучились по вашей очаровательной улыбке.
Затем он протянул руку гостю, и мужчины обменялись крепкими рукопожатиями, а затем не выдержали и, забыв о правилах церемоний, по-дружески обнялись. - Джон Гордон, вы выглядите отлично! А какой у вас загар - просто позавидовать можно! Наверное, свет Фомальгаута пошел на пользу вашему здоровью.
Гордон не принял шутливого тона императора. - Свет Фомальгаута не так уж ярок, как кажется отсюда, дорогой Джал Арн. И он дает слишком мало тепла. Так что я загораю все больше под лучами ультрафиолетовой лампы в солярии.
Лианна слегка поморщилась. - Дорогой император, наш общий друг как всегда немного преувеличивает. На Хатхире сейчас весна, и солнце стало ярким и жарким. Просто кое-кому следует почаще выходить из дворца.
Джал Арн озадаченно покачал головой. Он хотел было сказать: “Я так надеялся услышать долгожданную весть о вашей помолвке!”, но вовремя сдержался. С первого же взгляда было ясно, что между принцессой Лианной и Джоном Гордоном пробежала черная кошка. - Уверен, что праздник годовщины нашей победы на магелланийцами улучшит ваше настроение, - сказал Джал Арн. - К тому же у меня скоро намечается еще один личный праздник…
Он загадочно улыбнулся, и Лианна тотчас поняла его:
- Вот почему ваша супруга не встречает нас! А я - то терялась в догадках, отчего не вижу ее величество леди Анну.
Джал Арн кивнул с горделивой улыбкой. - Да, Анна на днях должна разрешиться третьим ребенком и потому сейчас находится в больничных покоях дворца. Она очень сожалеет, что не может принять участия в празднествах и, главное, по-дружески обнять вас. Но что уж тут поделаешь! Врачи считают, что сейчас лишние волнения леди Анне вредны. У нас, кстати, ожидается мальчик, причем с редкими, замечательными математическими способностями. Врачи-генетики предполагают даже, что он - будущий гений. А мой личный предсказатель утверждает, что сын еще до достижения двадцатилетнего возраста сможет решить проблему путешествий в далекие галактики!
Гордон с чувством еще раз пожал руку императору. - Дорогой Джал Арн, мы очень рады за вас. Мы…- Да, я тоже очень рада, - прервала его резко Лианна. - Сегодня же, если разрешите, я наведаюсь к леди Анне. Кстати, а где же ваш брат Зарт Арн? Неужели ему тоже нездоровится?
Джал Арн досадливо поморщился. - Зарт еще вчера намеревался лично встретить вас, своих лучших друзей. Но в последнее время наука захватила его настолько, что он стал совершенно несносен. Вот и сегодня, как мне доложили, он ночь и утро провел, запершись в своей астрофизической лаборатории. Все попытки связаться с ним закончились, увы, неудачей. Мой брат всегда был увлечен наукой, но в последние месяцы стал самым настоящим фанатиком. И это очень огорчительно - мне весьма пригодилась бы помощь брата в управлении Империей. К счастью, после победы над магелланийцами все в галактике, наконец-то, успокоилось. Ради этого события я и устраиваю грандиозный праздник! Первый бал состоится сегодня же вечером, но это будет только начало. Так что советую как следует отдохнуть с дороги - ведь следующую ночь вам придется провести без сна!
По лицу Лианны пробежала легкая тень улыбки. - Я и так давно уже забыла, что такое спокойный сон…
Император церемонно протянул ей руку и повел во дворец. За ними шел мрачный Джон Гордон, а вслед за ним - пышная свита Лианны. Ее возглавлял первый министр Коркханн, птицеобразный негуманоид полутораметрового роста.
Войдя во дворец, Лианна неожиданно сказала:
- Дорогой император, если не возражаете, я хотела бы занять свои обычные гостевые покои в южном крыле замка. Мне нравится вид, который открывается из его окон на парк и озеро. - Конечно, дорогая принцесса, - несколько озадаченно кивнул Джал Арн. - А Джон Гордон…- Капитан Гордон хотел бы поселиться где-нибудь в северном крыле, - резко прервала его Лианна. - Кажется, там располагаются самые роскошные бары и рестораны, не так ли?
Император нахмурился. Теперь сомнений не оставалось - между Лианной и Гордоном за прошедший год возникла не просто размолвка, а глубокая неприязнь. И это было очень огорчительно.
В Пурпурном зале император с извинениями простился с гостями - у него была масса неотложных дел. Лианна присела в церемонном реверансе, а затем, не оглядываясь, направилась вслед за главным мажордомом в южное крыло замка. За ней последовала большая часть ее свиты.
В зале остались лишь Джон Гордон и министр Коркханн, а также второй мажордом.
Коркханн повернул к нему свой черный клюв. - Спасибо, мы сами найдем свои покои.
Мажордом поклонился и сразу же ушел. Он был очень заинтригован, но тем не менее не посмел даже обернуться на гостей.
Гордон грустно смотрел вслед принцессе. - Вот видите, дружище, как все обернулось, - горько промолвил он. - А вы убеждали меня, что Лианна здесь, в гостях, хотя бы ради внешнего приличия постарается забыть о наших разногласиях. Как видите, даже присутствие императора не смягчило ее сердце!
Коркханн взмахнул короткими крыльями, словно бы собираясь взлететь, и издал гортанный клекот. - Дорогой Джон, уверяю вас, все еще наладится! Принцесса порой поражает меня своим своенравием. Сами знаете, что она уже трижды отказывалась принять титул королевы Фомальгаута. А ведь теперь, после гибели ее двоюродного брата Парата Теина, она вполне могла бы претендовать на трон! Но за прошедший год она ни разу не надела корону, которая некогда принадлежала ее покойной матери, и даже не приближалась к трону своего покойного отца. И причину я вижу только в одном - в редком упрямстве Лианны. Она почему-то вбила себе в голову, что еще не созрела для короны. Видимо, это же чувство упрямства, причем взаимного, мешает и вашим отношениям.
Гордон покачал головой. - Нет, причина здесь в другом… Сколько раз я жалел, что после победы над бунтарями из Внешнего Космоса остался на Хатхире! Мне стоило бы принять предложение Зарта Арна и полететь сюда, на Троон. Но я все медлил, словно последний дурак! А ведь давно пора было понять, что Лианна попросту не любит меня! Да и на что ей капитан Джон Гордон, жалкий примитив из варварского двадцатого века?
Коркханн промолчал, с сочувствием глядя на друга. Он был специалистом по переговорам с негуманоидами. Но в общении с людьми опытный дипломат порой терялся. Вот и сейчас он не знал, как утешить друга.
Они направились в северное крыло грандиозного дворца. Широкие коридоры кишели придворными в роскошных одеждах. Все были возбуждены, повсюду звучала музыка и смех. При виде гостей с Фомальгаута кавалеры отвешивали им церемонные поклоны, а дамы приседали в реверансах, бросая на Гордона томительные взгляды. Но тот ничего не замечал, погруженный в свои мысли.
Оказавшись в своих гостевых комнатах, где уже бывал прежде не раз, он сразу же вышел на балкон. Отсюда, с высоты сорокового этажа, открывался красивый вид на столицу. В синее небо уходил лес причудливых шпилей, среди которых мелькали тысячи флайеров. На фоне редких перистых облаков вспыхивали разноцветные фонтаны огней фейерверков. Со всех сторон лилась музыка. А вдали, на горизонте, поднимались сверкающие хребты Хрустальных гор. Завтра утром они, как всегда бывает при восходе Канопуса, начнут издавать удивительные и фантастические мелодии, с которыми не могут сравниться создания даже самых гениальных композиторов. Когда-то и они с Лианной, обнявшись, на этом балконе слышали песнь Хрустальных гор… Как же бесконечно давно это было!
Сзади послышался шорох. Кто-то обнял его сзади и закрыл глаза тонкими ароматными ладонями. Гордон вздрогнул от неожиданности и стремительно обернулся. И не сдержал разочарованного восклицания.
На балконе стояла синеглазая Мерн, жена Зарта Арна, тонкая, похожая на девочку-подростка. Впрочем, присмотревшись, Гордон заметил, что за прошедший год ее фигурка заметно округлилась. - Меры, как я рад вас видеть! Черт побери, вы и раньше были красавицей, но теперь еще больше похорошели!
Мерн с улыбкой погрозила ему пальчиком. - Джон, вы совсем не умеете притворяться. Я вижу разочарование на вашем лице. Признайтесь, вы надеялись увидеть не меня, а свою Лианну?
Гордон не сдержал горького вздоха. - Мою? Милая Мерн, вы ошибаетесь. Увы, Лианна - не моя.
Черные брови Мерн удивленно взметнулись. - Но почему же? Гордон, я не верю своим ушам! Еще пять лет назад, во время войны с Лигой Темных Миров, вы завоевали сердце прекрасной Лианны. А весь последний год вы провели в ее дворце на Хатхире. Неужели это время потеряно зря? В такое просто невозможно поверить! - И тем не менее это так, - пожал плечами Гордон. - Да что же мы здесь стоим, дорогая Мерн? Пойдемте, я очень хочу выпить в вашу честь!
Они вернулись в гостиную. Чейн достал из бара хрустальный кувшин с саквой и наполнил два бокала. Мерн уселась в одно из кресел, озадаченно глядя на гостя.
Гордон присел на соседнее кресло и протянул ей бокал с темным, терпким вином. - Выпьем за вас, прекрасная Мерн! И конечно же, за вашу любовь с Зартом Арном. Поверьте, я очень завидую другу Зарту. Мало того, что он - брат императора и выдающийся ученый, но он еще и имеет такую чудесную, любящую жену! Поистине Зарт вытянул счастливый жребий!
Он залпом выпил бокал саквы и сразу же почувствовал, как кровь побежала по его жилам. Мерн, напротив, лишь слегка пригубила вино а затем, поколебавшись, поставила почти полный бокал на столик.
Гордон укоризненно покачал головой.
После такого тоста полагается выпить вино до дна.
Мерн, не стесняйтесь, мы же с вами старые друзья! Только подумать, ха-ха, что пять лет назад вы пришли ко мне в спальню и пытались соблазнить примитива из варварских веков! А я мужественно попросил вас оставить меня в покое.
Мерн гневно было нахмурилась, а затем не выдержала и рассмеялась:
- Джон, это глупая шутка! Будто забыли, что я приняла вас за моего возлюбленного Зарта Арна. Откуда мне было знать, что накануне он совершил с вами обмен разумами и что в теле принца Империи находится некий Джон Гордон из далекого двадцатого века? - Вот то-то и оно, что я - примитив из бесконечно далекого прошлого, - хмыкнул Гордон, налил себе еще вина и выпил его одним залпом. - Джон, не увлекайтесь! - встревожилась Мерн. - А-а, плевать… Все равно сегодня вечером все эти короли, графы, бароны и прочие галактические шишки надерутся до смерти и заблюют ваш замечательный дворец! В чем-чем, а в этом я не уступлю никаким аристократическим ублюдкам! Простите, Мерн, я сам не понимаю, что несу…- Джон, что случилось? - умоляюще сложила руки на груди молодая женщина. - Вы меня пугаете… Ведь это и ваш праздник тоже! Это ведь вы, пусть и находясь в теле Зарта, сумели пять лет назад повергнуть ниц Лигу Темных Миров! И это вы помогли год назад остановить бунтовщиков из Внешнего Космоса, которые вторглись на Фомальгаут!
Гордон расхохотался и помотал пальцем в воздухе. - Нет, это вы не увлекайтесь, Мерн! Не выдавайте желаемое за действительное. Да, пять лет назад я действительно совершил чудо. Представляете простого парня из варварского двадцатого века, обычного страхового служащего, который однажды проснулся в теле звездного принца? И не просто проснулся, а вынужден был в течение нескольких месяцев изображать из себя Зарта Арна и возглавлять борьбу с проклятым Шорром Каном, правителем Лиги Темных Миров! Мне даже пришлось пустить в ход Разрушитель - не имея ни малейшего понятия о том, как он устроен! И я победил, да, черт побери, победил!
Гордон вскочил с кресла и стал в волнении расхаживать по комнате, нервно сжимая кулаки. - Лианна… Мне казалось, что эта гордячка-принцесса полюбила меня. Я не мог открыться ей - ведь настоящий Зарт Арн любил вас, Мерн! Так что для Лианны я и был в то время принцем Зартом Арном - вдруг забывшим о науке и ставшим главным лицом в Империи! Зарт чертовски красив - а когда он еще и стал галактическим героем… Понятно, что Лианна полюбила такого Зарта Арна!
Но затем я вынужден был “вернуть” Зарту его тело, и возвратился в свой двадцатый век. Поселился снова в маленькой нью-йоркской квартире, начал ходить на службу в страховую компанию… Это я - то - бывший военный летчик, ветеран Вьетнама, который несколько месяцев правил всей галактикой! Страшно вспомнить то время - я чуть не свихнулся от тоски. И конечно же, я все время думал о прекрасной Лианне, которая проскользнула сквозь мои пальцы, словно песок.
Но прошло пять лет, и Зарт Арн изобрел прибор, который сумел перенести в будущее не только мой разум, но и тело! Я был на седьмом небе от счастья. Но Лианна… она была ошеломлена, увидев меня таким.
Гордон подошел к овальному зеркалу, висевшему на стене над диваном и некоторое время с отвращением разглядывал себя. А затем плеснул в зеркало остатки вина. - До чего отвратительная и примитивная физиономия, не правда ли, Мерн?
Молодая женщина возмущенно покачала головой. - Вы говорите глупости, мой дорогой друг!
Вы - вполне симпатичный мужчина. Да и какое это имеет значение? Женщина любят мужчину совсем не за смазливое лицо. Гордон улыбнулся. - Мне тоже так казалось - раньше. Еще в юности я наслушался благоглупостей о том, что, дескать, мужчины любят глазами, а женщины - ушами. Чушь! Это - смотря какие женщины. Мерн, я ничуть не сомневаюсь, что окажись вы на месте Лианны, то вас бы не смутили такие пустяки, как моя внешность. Но Лианна - она другая. Она невероятно красива, а такие дамы смотрят на обычных парней вроде меня как на пустое место. Разве не так?
Мерн нехотя кивнула. - Вы правы, есть такой сорт женщин. Но Лианна слишком умна, чтобы…- Наверное, не слишком, - жестко оборвал ее Гордон и снова стал кружить по комнате, словно зверь в клетке. - Да и дело не только в моей внешности… Тогда, пять лет назад, я держал в руках все нити в галактике. Я был больше, чем принц - из-за болезни Джала Арна я исполнял роль самого императора! Порой я и сам ощущал себя великаном, шагающим по звездам, словно по камешкам.
А когда я вновь, благодаря Зарту Арну, вернулся в Империю - кем я стал? Просто Джоном Гордоном, хорошим парнем из варварских веков, и только. Никто не позаботился мне в честь былых заслуг даже дать хотя бы генеральский чин.
Мерн покраснела, поняв, кого имел в виду Гордон. - Джал Арн просто не успел… Вы с Лианной сразу же улетели на Фомальгаут, а затем все закрутилось в бешеной карусели…- Да, мы с Лианной попали в самую невероятную сеть событий. Мы высадились на Теине, мире ее двоюродного брата Нарата. Там мы впервые столкнулись с одним из Х’харнов и едва сумели бежать. Потом все замелькало с калейдоскопической быстротой: встреча с мерзавцем Шорром Каном, битва с графами Внешнего Космоса, борьба с Х’харнами… Все было похоже на события пятилетней давности, за исключением одного. Теперь я лишь участвовал в событиях, да и то лишь на третьих ролях. Даже проклятый Шорр Кан - и тот вложил большую лепту в победу над Наратом Теином и его негуманоидным войском! А флот Х’харнов уничтожил с помощью Разрушителя ваш Зарт Арн. Моя роль заключалась лишь в том, что волей случая я проник в мозг магелланийца Врила и узнал, где в галактике прячется флот Х’харнов. И это все! Понятно, что на Лианну этот новый Джон Гордон не произвел благоприятного впечатления.
А потом, после победы, я остался на Хатхире. Идиот, надо было перебраться сюда, на Троон! Уж Зарт Арн нашел бы для меня подходящее дело! Вместо этого я обретался целый год без дела во дворце королей Фомальгаута, не находя себе места. Лианна и пальцем не ударила, чтобы мне помочь, и я… я начал пить. Да, пить!
Гордон подошел к столу и хотел было налить себе еще один бокал вина, но Мерн удержала его руку. На ее глаза навернулись слезы. - Джон, прошу вас, не надо! Так или иначе, но вы покинули Фомальгаут и теперь останетесь на Трооне. Зарт, он так скучал по вам! Сейчас он очень занят какой-то важной научной работой, и ему наверняка понадобится ваша помощь. А Лианна… ей надо проверить свои чувства. Если любит, то сама вновь прилетел на Троон. А если нет…
Гордон опустился на одно колено и поцеловал руку молодой женщины. - Мерн, вы правы. Если Лианна не любит меня, то вино - это не лучший выход из положения. Спиться я мог спокойно и там, в двадцатом веке. А здесь… Вдруг сегодня что-то произойдет такое, что перевернет мою жизнь, вновь наполнит ее смыслом? У меня очень странное предчувствие, что так и случится…
Мерн ласково погладила его по голове, поцеловала в лоб, а затем торопливо вышла.
Вечером в большом зале дворца собралась высшая знать Троона и многочисленные гости со всех концов галактики. Император Джал Арн вошел в зал последним, сопровождаемый многочисленной свитой. Все почтительно склонились перед ним.
Джал Арн приветствовал гостей, а затем поднялся на трон и обвел огромный зал сияющим взглядом. Большую часть приглашенных составляли люди, но немало было и негуманоидов. Одни из них напоминали крабов, другие - пауков, третьи - медуз. Большую группу составляли ящероподобные существа с Плеяд, а также птицеподобные создания с Фомальгаута и Проциона. А многих гостей из Внешних Миров даже император Джал Арн видел впервые и только поражался причудливости фантазии матери-природы.
Его особое внимание привлекли похожие на кентавров создания с огромными фасетчатыми глазами. - Это геррны, обитатели Теина, - почтительно склонившись, шепнул ему на ухо главный советник, седовласый худой старик Арон Мидель. - Они входили в войско бунтовщиков из Внешнего Космоса, но после гибели своего кумира графа Нарата перешли на нашу сторону.
Джал Арн нахмурился. От мысли, что среди гостей немало недавних врагов, ему стало не по себе. - А где же Зарт Арн? - сурово сдвинул он брови.
Арон Мидель смутился. - Э-э…- Что, мой брат так и не вышел из своей лаборатории? - Увы, мой император, увы… Мы пытались связаться с ним всеми возможными способами, но… Вы же знаете Зарта Арна - когда он увлечен какой-либо научной гипотезой, то может начисто забыть о своих обязанностях принца. Леди Мерн в отчаянии и не решается прийти на праздник одна, без супруга. - Проклятье… - пробормотал император, пытливым взглядом скользя по толпе пышно разодетых гостей. - Пора начинать, а я не вижу еще и… А-а, принцесса Лианна здесь! Но почему ее сопровождает только один министр Коркханн? Где Джон Гордон?
Худое лицо Арона Миделя скорбно вытянулось. - Увы, мне доложили, что наш почетный гость… Он… как бы это сказать помягче…
Возле высокой двери произошло какое-то движение. Двое гвардейцев с традиционными алебардами в руках, казалось, пытались кого-то остановить, но вдруг отлетели в стороны, словно кегли. - Дьявол, кто поставил у меня на дороге этих болванов? - послышался чей-то пьяный голос. - Джал, дружище, уйми своих охранников! Иначе, клянусь небом, я отправлю их на тот свет без всяких хитроумных приборов!
Джал Арн даже зубами заскрипел от досады. К нему обратились вульгарно, просто по имени - к императору, да еще на глазах сотен высокопоставленных гостей!
В зале повисла мертвая тишина. Все гости расступались перед пьяным Джоном Гордоном, не веря своим глазам. Такого скандала Троон не видел давно!
Лианна вспыхнула и шагнула навстречу запоздалому гостю. - Капитан Гордон, вы сошли с ума! - звенящим от гнева голосом воскликнула она. - Подумайте, где вы находитесь!
Гордон ухмыльнулся и, приложив ладонь ко лбу, демонстративно обвел зал мутным взглядом. - Действительно, где я нахожусь? - пробормотал он. - Что за жуткие рожи… Тьфу, откуда здесь взялись этакие ящерицы и пауки? И все разодеты, словно знатные вельможи! Не надо было надираться вином на ночь, вот теперь и привиделось с пьяных глаз черт знает что…
Лианна подбежала к нему и закатила Гордону пощечину. Тот пошатнулся и, схватив молодую женщину за руку, сильно сжал ее. Лианна вскрикнула от боли. - А-а, эту красотку я знаю. Принцесса со звезд, фу-ты ну-ты! На вид - конфетка, а внутри горька, словно незрелый грецкий орех. Эй, высочество, нечего устраивать мне сцены! Ты мне не жена и не любовница, понятно? Ты вообще мне никто…
Лианна покраснела от оскорблений.
Тотчас к нему с угрожающим видом двинулись несколько кавалеров. Один из них, широкоплечий, пышно разодетый барон Геркулеса рявкнул:
- А это еще что за пьяный идиот? Извинись перед принцессой, иначе я проткну тебя своей шпагой, словно жука!
Гордон нахмурился и смерил могучего противника свирепым взглядом. - Кого ты вздумал учить, вшивый баронишко? Боевого летчика, героя вьетнамской войны? Да ты знаешь, болван, что такое бомбардировщик “Б-52”? Ты, толстяк, наверное, столько раз под юбку своей жене не залез, сколько я сделал на этой машине боевых вылетов!
Барон побагровел и выхватил шпагу. В толпе гостей послышались крики ободрения.
Гордон отшатнулся, увидев нацеленное прямо ему в грудь острие стального лезвия. Неизвестно, чем бы все закончилось, если бы в эту минуту в зал не вбежал Зарт Арн. На принце был белоснежный халат, и его лицо было еще белее. - Катастрофа! - закричал он. - Джал, Империя на грани гибели!

Глава 2

Император поднял руку, успокаивая взволнованных гостей. Сурово взглянув на брата, он сухо промолвил:
- Принц Зарт, вы выглядите, словно безумец. Наверное, всему виною ваше чрезмерное увлечение научными изысканиями. Фанатизм вреден во всем, даже в науке. Вам надо отоспаться после ночных бдений у телескопа, и тогда вы успокоитесь.
В зале послышались едкие смешки. Бароны Геркулеса и звездные короли из Лиры и Полярной недолюбливали принца Зарта и не скрывали этого. Ученый-аристократ - одно это словосочетание казалось многим правителям оскорблением. В их королевствах ученые многие века приравнивались к бродячим музыкантам и жонглерам, словом, к низшим сословиям.
Зарт Арн замолчал и мутным взором обвел зал. Увидев стоявшего возле стены Гордона, окруженного гвардейцами охраны, он воскликнул:
- Джон, наконец-то вы прилетели в Троон! Как мне вас не хватало!
На лице Джала Арна появилась улыбка облегчения. - Вот и славно. Вы оба достойны друг друга. Гвардейцы, помогите принцу и нашему славному гостю дойти до Жемчужного зала. Там они живо успокоятся за бутылкой саквы. А мы продолжим наш праздник!
На лицах гостей немедленно исчезло выражение тревоги. Зазвучала бравурная музыка. Одна из стен зала внезапно растворилась в воздухе, и перед изумленными гостями открылась бархатная бездна космоса, усеянная разноцветными созвездиями.
Зазвучал голос Джала Арна. - Ровно год назад Империя одержала самую славную победу в своей истории. На планете Теин, что находится на южной границе Внешнего Космоса, граф Нарат поднял восстание. Орды бунтарей намеревались захватить королевство Фомальгаут, в котором правила принцесса Лианна, законная наследница трона древних королей. Но за сценой грядущей битвы стояли пришельцы из далекой галактики…
Из тьмы появилась маленькая, сгорбленная фигура в плаще. Голову странного существа закрывал капюшон. Оно вытянуло руку и указало в сторону ослепительно сияющего Канопуса. И тотчас из-за его спины вынырнули сотни боевых кораблей.
Рассказ о нашествии магелланийцев вел сам Джал Арн, разумеется, в записи. Никто из гостей, захваченных поразительным зрелищем звездной войны, даже не заметил, что император тихонько встал с трона и покинул зал через потайную дверь. За ним последовали главный советник Арон Мидель, адмирал флота Хелл Беррел и принцесса Лианна.

***

- Вы уверены, что не ошиблись? - глухо спросила Джал Арн, когда Зарт Арн замолчал.
Принц молча покачал головой, налил бокал саквы и выпил его залпом, словно горькое лекарство.
Все сидящие за овальным столом обменялись взволнованными взглядами. Они находились в небольшом уютном зале, напоминающем морскую раковину. Пол был устлан розовым мехом, а стены переливались нежными жемчужными переливами. Звучала ненавязчивая музыка. Все вокруг создавало атмосферу умиротворения, которая полностью дисгармонировала с ощущением тревоги, охватившей всех людей. - Повторяю - в самом центре галактики возник мощный гравитационный шторм, - после паузы продолжил Зарт Арн. - Он буквально разорвал на клочки несколько звездных систем, к счастью, необитаемых. А потом появилось нечто, что я назвал провременным вихрем. Он невидим, но хроноскопы дают его отчетливое изображение. Это действительно вихрь - огромная воронка диаметром около десяти парсеков. Эта воронка каждую минуту расширяется, а главное, она словно бы всасывает в себя все: и звезды, и туманности, и космические потоки, и даже квазары. Чрево вихря ненасытно настолько, что грозит скоро поглотить ближайшие обитаемые миры - наши миры! Если катаклизм не затихнет сам собой, то в считанные недели этот вихрь затянет всю Империю, и быть может, даже соседние королевства! Гордон разразился громкими проклятиями. - Но откуда взялась эта дьявольская напасть? Разве в галактике прежде происходило нечто подобное?
Все взоры устремились на Зарта Арна. Тот горько усмехнулся. - Нет, катастроф такого масштаба не было. Но…
Он замолчал, задумчиво опустив голову. - Разрушитель, верно? - неожиданно тихо произнес адмирал Хелл Беррел. - Да, - глухо отозвался Зарт Арн. - Пять лет назад, после того, как вы так блестяще одержали победу над Лигой Темных Миров, я впервые заметил странные катаклизмы на западе галактики. Тогда за считанные дни словно бы в никуда исчезли сразу три гигантские туманности и более сотни звездных систем. Они были необитаемы, находились вдали от оживленных звездных трасс, и потому их исчезновение мало кто заметил. А потом в один прекрасный день туманности вновь появились, и пропавшие звезды - тоже. Они выглядели немного иначе, чем прежде, но и только. Я собирался полететь туда, чтобы разобраться на месте с этим удивительным феноменом, но вы, брат мой, настояли, чтобы я возглавил делегацию в королевство Проциона, где должна была произойти коронация нового короля Тиберия Третьего. Джал Арн мрачно усмехнулся. - Брат, я давно знаю о вашей неприязни к такого рода поручениям. Но вы - принц Империи и должны вести светскую жизнь, подобающую вашему высокому положению.
Зарт Арн ответил горькой улыбкой. - Император, о чем вы говорите? Неужели вы так и не поняли, о чем я толкую? Разрушитель вовсе не так безобиден, как мы считали! Да этого и следовало ожидать. В природе ничего не случается без последствий. Любое действие рождает противодействие - этот закон открыли еще на заре человечества. Если Разрушитель уничтожает сотни кубических парсеков пространства с тысячами звезд и планет, это не может проходить бесследно. У каждого оружия есть отдача - и Разрушитель не может быть исключением! Брат, вспомните надпись на стене в комнате, где прежде находился Разрушитель: “Сила Разрушителя может уничтожить всю галактику. Это - демон, столь титанически сильный, что если его освободить, то вы не сможете сковать его снова. Не берите на себя столь страшный риск, кроме случая, когда речь идет о свободе и жизни людей во Вселенной!” Джал Арн нехотя кивнул. - Да, конечно, я помню эти слова. Они принадлежат нашему далекому предку, императору Бренну Виру, который впервые использовал Разрушитель против магелланийцев. Но я был прежде уверен, что речь идет о прямом действии Разрушителя! Это на самом деле страшно, когда под его лучами гибнут сотни и тысячи звездных миров!
Зарт Арн покачал головой. - Теперь я понимаю, что слова Бренна Вира могут иметь и иной смысл. И в самом деле, о каком риске могла идти речь, когда мы применили Разрушитель очень далеко от Троона, возле Отрога Орла? К тому же на нас двигались тысячи боевых звездолетов пришельцев из Малого Магелланова Облака. Эта орда, если бы не была остановлена, попросту уничтожила бы Империю! Нет, речь шла совсем об ином риске… И теперь я уверен, что речь шла именно об “отдаче” Разрушителя. Именно он вызвал вихрь провремени в центре галактики! Лианна упрямо возразила:
- Принц, вы говорите о странных вещах. Откуда у вас такая уверенность, что эти два явления - применение Разрушителя и вихрь - тесно связаны друг с другом? И почему вы делаете поспешный вывод об угрозе для всей Империи? Мне казалось прежде, что ученые - это осторожные люди, которые не спешат с выводами в своих исследованиях. - Полностью согласен с принцессой! - воскликнул главный советник Арон Мидель. - В галактике ежеминутно происходит множество катаклизмов: одни звезды гаснут, другие рождаются, третьи взрываются. Я уже не говорю о пульсарах, квазарах, черных дырах и прочих феноменах природы. При желании эти явления тоже можно связать с деятельностью Империи - но стоит ли это делать? И потом, провременной вихрь находится так далеко от Троона… То есть я хотел сказать, от обитаемых звездных скоплений. Даже если в вихре и погибнет сотня-другая планет, это не причина для панических настроений. Мы переселим их обитателей на новые миры. Империя велика, и…- И в ней полным-полно безответственных болтунов! - свирепо рявкнул Джон Гордон. - Император, заткните рот вашему славному советнику! Для господина Арона главное, что все происходит далеко от столицы, а все остальное его не волнует. Знаю я такой сорт людей, их полно было во все века! Принц Зарт - настоящий ученый и не стал бы говорить о том, в чем не уверен на сто процентов!
Щеки Арона затряслись от гнева. Он умоляюще посмотрел на императора, но тот ответил хмурым недовольным взглядом. - Принц, это верно? - промолвил император. - К сожалению, да, - вздохнул Зарт и вновь пригубил бокал с саквой. - Чтобы проверить свою гипотезу, я недавно совершил обмен разумов с одним из ученых-астрофизиков, живших в эпоху императора Бренна Вира. Оказалось, что после первого применения Разрушителя некоторое время спустя тоже случились мощные катаклизмы. Более тысячи звездных систем исчезли - а потом появились снова. Но они стали несколько другими! Бренн Бир не поленился послать туда научную экспедицию, которая обнаружила, что все разумные расы в этих звездных системах бесследно пропали. Планеты, на которых еще недавно находились тысячи городов, после катаклизма почему-то стали покрывать девственные леса! - И что же это значило? - озадаченно спросила Лианна. - Мой визави из прошлого нашел лишь одно объяснение: Разрушитель действует вовсе не так, как ранее считал Бренн Бир! Это оружие ничего не разрушает, а попросту переносит часть пространства вместе со всеми материальными объектами в далекое будущее! Это происходит как бы “впереди” Разрушителя, там, где находятся цели, по которым применяется это оружие. А “позади” Разрушителя происходят противоположные явления: точно такая же по объему часть галактики уходит в глубь времени, а на ее месте появляются миры из далекого прошлого!
Все задумались, пытаясь осмыслить слова Зарта Арна. - Брат, значит, ваши выводы о неизбежной гибели Империи основаны не только на ваших эмоциях, но и на строгих научных расчетах? - наконец спросил не очень уверенным голосом Джал Арн. - Конечно! Я бы не стал, по выражению принцессы Лианны, сеять панику, если бы не был уверен в правильности своих выводов. В моем распоряжении находятся довольно точные данные о двух первых случаях применения Разрушителя. Не так уж трудно спрогнозировать последствия третьего использования этого страшного оружия! - Но Империя так велика… - нерешительно возразил Джал Арн. - Разве прежние катаклизмы происходили в таких масштабах? - Нет. Но вы забываете, император, что год назад мы “выстрелили” из Разрушителя не один раз, как было прежде, а целых три раза! Уж больно велик был флот магелланийцев, и одного применения Разрушителя против него было мало. По странному совпадению именно три “выстрела” и было нужно, чтобы их “отдача” уничтожила всю нашу Империю! Да и совпадение ли это? Сомневаюсь.
Гордон неожиданно разразился истерическим смехом. - Вот это славная шутка! Зарт, вы считаете, что шутниками были наши друзья Х’харны? Зарт Арн пожал плечами. - Не знаю. Но похоже на то, что магелланийцы вполне сознательно спровоцировали нас на те три роковых выстрела. Об этом говорит хотя бы тот факт, что они вторглись в нашу галактику со стороны Отрога Орла. Почему именно оттуда? Малое Магелланово Облако находится на тридцать два градуса севернее. Но если соединить прямой линией Отрог Орла и место положения Разрушителя в момент выстрелов, то легко увидеть, что “отдача” должна была сказаться не где-нибудь, а точно в центре Империи! Пусть это и необитаемая область, неважно. Масштаб последствия трех выстрелов таков, что вся Империя уйдет в считанные недели или даже дни в далекое прошлое! - И далеко… далеко она уйдет? - дрогнувшим голосом спросил Джал Арн. - Трудно сказать. По моим расчетам, не меньше чем на сто тысяч лет. Но на такой огромной дистанции во времени должны будут неизбежно сказаться так называемые масштабные эффекты… Словом, если мы уцелеем во время этого чудовищного катаклизма, то окажемся в очень странном мире. Галактика будет представлять собой невероятное смешение из “старых” и “новых” миров. Возможно даже… Впрочем, что об этом сейчас тревожиться? Главное для всех нас - выжить в этом катаклизме провремени! А там видно будет.
Вновь в зале повисло напряженное молчание. Наконец, не выдержав, Хелл Беррел ударил кулаком по столу так, что звякнули бокалы, и в бешенстве закричал:
- Но все это лишено малейшей логики! Понятно, что магелланийцам было бы очень удобно, если бы наша Империя вдруг исчезла в водовороте времени, а на ее месте появились дикие малообитаемые миры. Тогда Х’харны без проблем стали бы хозяевами нашей галактики! Но зачем они подставили свой флот? Зарт, мы вместе находились во время битвы на флагманском корабле. Мы своими глазами видели, как после трех выстрелов Разрушителя тысячи кораблей пришельцев исчезли. Тысячи! Кто же рискнул бы подставить такую армаду под гибельный удар?
Зарт Арн заинтересованно взглянул на адмирала. - Вы произнесли очень любопытные слова, Хелл: “мы своими глазами видели…” Это верно, так и было. Но глаза - вещь ненадежная, они могут иногда подвести человека. - Верно! - поддержал его Гордон. - Не забывайте, что эти проклятые Х’харны обладают могучей телепатической силой. Что, если они попросту внушили всем вам, что со стороны Отрога Орла движется огромный космический флот?
Хелл Беррел покраснел от гнева. - Джон Гордон, такая мысль может прийти в голову только предателю! Гордон пожал плечами. - Зачем бросаться такими громкими словами? Не лучше ли их проверить? - И каким же образом? Ведь битва произошла год назад! - Но, надеюсь, за этот год корабельный мозг вашего флагмана не потерял свою память? Интересно, а он-то видел вражеский флот глазами своих локаторов или нет? А если видел, то были ли это именно корабли?
Хелл Беррел разразился громкими проклятиями и, вскочив из кресла, побежал к выходу из зала.
На Джала Арна было страшно смотреть. Император выглядел растерянным и жалким. - В конце концов, не столь уж важно, попались мы в ловушку магелланийцев или нет, - сипло произнес он. - Главное теперь другое - что делать? Брат, как вы считаете, чем грозит нам катаклизм? - Понятия не имею, - пожал плечами Зарт Арн. - Но если верить словам древнего астрофизика, то по крайней мере часть миров появились в его галактике из прошлого и на них осталось население. Значит, путешествие по времени не столь уж губительно, как можно было ожидать.
Лица всех присутствовавших в зале людей немедленно просветлели. - Прекрасно! - воскликнула Лианна. - Значит, мы не погибнем, Зарт? - Надеюсь, что по крайней мере часть населения Империи выживет, - вздохнув, ответил принц. - Почему только часть? - насторожился Джал Арн. - Потому что, по данным того же моего визави из прошлого, на всех “пришлых мирах” были заметны следы сильных землетрясений. Видимо, это следствие мощных гравитационных бурь. Обитатели новых миров рассказывали о произошедшей катастрофе по-разному, но все были едины в одном: это было ужасно! Наверное, и всем нам придется пережить нечто подобное, если не хуже.
Арон Мидель вскочил с кресла. - Почему же? Разве мы, элита Империи, будем сидеть сложа руки, ожидая прихода светопреставления? У нас есть быстроходные корабли, и они унесут нас в считанные дни в другие районы галактики - туда, куда не дотянется этот дьявольский вихрь!
Зарт Арн с иронией посмотрел на старого советника. - Если вы знаете, Арон, где находятся такие области, то я могу только склонить перед вами голову. Увы, мои расчеты ничего и никому не могут гарантировать. К тому же…
Джал Арн перебил его гневным голосом:
- Арон, вы болван, если не хуже! Неужели вы думаете, что я, император, соглашусь на тайное бегство? Неужели я предпочту спасать свою шкуру, когда мой народ окажется на краю пропасти? Вон отсюда, мерзавец! И этот человек был много лет моим главным советником!
Арон прижал дрожащие руки к груди и попытался было оправдаться, но, увидев разъяренный взгляд императора, смиренно опустил голову и поспешно вышел из зала. - Держу пари, что Арон через час улетит с Троона на своей космояхте куда-нибудь подальше, - насмешливо сказал Зарт Арн. - Вы знаете, мой император, что я всегда недолюбливал вашего советника. И рад, что не ошибся.
Спустя минуту в зал вошел Хелл Беррел. По его растерянному лицу всем стало все ясно. - Х’харны оказались куда умнее, чем я думал, - нервно усмехнулся окончательно протрезвевший Джон Гордон. - Впрочем, на самом деле теперь это не имеет большого значения, по крайней мере для нас. Важно другое - как сообщить гражданам Империи о грозящей катастрофе. - У вас есть конкретные предложения? - обратился к нему Джал Арн. - Пожалуй, да. Мне приходилось дважды переживать землетрясения в Калифорнии, куда меня в молодости забрасывала судьба. Люди тогда спасались, уходя в поля и степи с палатками и продовольствием на несколько дней. Думаю, так же надо поступить и всем нам. Города, скорее всего, будут разрушены - надо хотя бы спасти их население. И еще стоит подумать о самых важных объектах, типа атомных электростанций. Все их необходимо остановить, чтобы не усугубить последствия катастрофы. Ну а насчет элиты Империи….. Этот старый хрен был не так уж и не прав. По крайней мере, императору стоит уйти в космос на звездолете, чтобы не подвергать риску свою жизнь.
Зарт Арн скептически поджал губы. - Ни за что! - рявкнул Джал Арн и поднялся из-за стола. - Благодарю вас, друзья мои. Мне пора возвращаться к гостям. Придется испортить им праздник…
Император вышел из зала в сопровождении Хелла Беррела. Зарт Арн налил себе еще один бокал, выпил его до дна, а затем веселыми глазами посмотрел на насупившегося Джона Гордона. - Ну что ж, пора приниматься за дело. Джон, мне очень понадобится ваша помощь. Дорогая Лианна, не сомневаюсь, что за прошедший год вы успели как следует поворковать с Гордоном. Так что, наверное, вы не будете в обиде, если я украду его у вас.
Лианна растерянно посмотрела на Гордона, хотела было что-то сказать, но слова замерли на ее устах.
Гордон разочарованно отвернулся. - Да, нам надо идти. До свидания, принцесса! А еще вернее будет сказать - прощайте!

Глава 3

Рассказ о грандиозной битве возле Отрога Орла подходил к концу, когда в зале внезапно вспыхнул свет. Гости разочарованно зашумели - они были захвачены поистине грандиозным зрелищем, которое делало их словно бы участниками событий годичной давности. Но слова Джала Арна быстро заставили их забыть обо всем на свете:
- Мои дорогие гости! К сожалению, я вынужден прервать наш праздник в самом его начале. И тому виною катаклизм, который в эти минуты разгорается в самом центре Империи, в районе необитаемых Холодных звезд.
И Джал Арн поведал о том, что сам недавно узнал от брата.
В зале повисла гнетущая тишина. Люди, гуманоиды и негуманоиды растерянно смотрели друг на друга. Никто не мог поверить в сообщение о грядущей катастрофе. - А наша Лира… - неожиданно послышался робкий голос молодого короля Мюррея Стерна, только недавно взошедшего на престол после смерти отца. - Она тоже провалится в бездну времени? - Никто не знает, - ответил Джал Арн. - Но, судя по расчетам, сделанным моим братом, Лира может остаться в этом времени. И Процион, и большая часть Внешнего Космоса. Не исключено, что катаклизм пощадит и баронства Геркулеса, хотя особой уверенности в этом пока нет.
Элькар Кор, верховный барон Геркулеса, могучий, двухметрового роста атлет, внезапно разразился хохотом. - Вот это да! Выходит, ваша чертова Империя не сегодня-завтра провалится в тартарары? Что ж, лично я слезы проливать не стану. Наоборот, я закачу у себя на Тирее грандиозный пир, какого у нас в Геркулесе еще не видывали! И приглашу на него всех королей - тех, кто уцелеет в нашем времени. А что, ведь скоро мы станем хозяевами галактики! Кончается власть вашей проклятущей Империи! Долго вы сосали из нас, своих вассалов, кровушку, но бог покарал вас за гордыню. Отныне мы будем жить сами по себе. Уж мы-то наведем в галактике должный порядок! Бароны, за мной!
Он приглашающе махнул волосатой рукой - и за ним к выходу из зала направились более двух десятков пышно разодетых баронов Геркулеса. На лицах всех светились ехидные усмешки. Кто-то начал горланить скабрезную песню, и все бароны охотно подхватили ее.
Джал Арн задрожал от гнева. - Мерзавцы! Разве вы забыли то добро, которое веками для вас делала Империя? Разве мы пустили в ход Разрушитель, только спасая себя самих? Ну что ж, Х’харны скоро заставят вас пожалеть о вашем постыдном бегстве!
Элькар Кор обернулся возле двери и демонстративно плюнул себе под ноги. - Чихать мы хотим на каких-то там Х’харнов. Мы, бароны, одной рукой раздавим эту мерзость. А вот тебе, Джал, надо поберечься. Смотри, как бы там, в варварских веках, на твое место не села какая-нибудь волосатая обезьяна! Впрочем, твоим подданным от этого хуже не станет. По мне, так лучше иметь дело с дикой образиной, чем с тобой!
Бароны весело расхохотались и, выйдя из зала, так хлопнули за собой дверью, что она треснула.

1 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

Миры из будущего 2

Джал Арн проводил баронов тяжелым взглядом. Но это было только начало исхода.
Звездные короли один за другим начали покидать зал. Кто-то подходил к императору, кланялся и просил простить - неотложные дела, мол, требуют их немедленного возвращения. Но большинство даже не удостаивало императора взглядами.
Джал Арн тяжело опустился на трон и закрыл лицо руками.
Гордон сочувственно сказал:
- В мое время на Земле в ходу была поговорка: друзья познаются в беде.
Император поднял голову и посмотрел на него слезящимися глазами. - У нас тоже есть подобная поговорка, Джон. Наверное, в человеческой подлости и доблести мало что изменились за тысячи веков. Ну что ж, будем надеяться на чудо - и сделаем все, чтобы этому чуду помочь!
Император встал с трона. Растерянность и печаль исчезли с его лица, словно их и не было. Он направился в дворцовую трансляционную студию. Гордон после некоторых колебаний последовал за ним.
Вскоре граждане Средне-Галактической Империи увидели на своих видеоэкранах выступление Джала Арна. Правитель не стал ничего скрывать от своих подданных. Он призвал граждан всех миров не поддаваться панике, а действовать организованно. - Никто не знает, сколько спокойных дней нам осталось прожить в этом времени, - закончил император свое выступление. - Необходимо использовать эту последнюю передышку с максимальной эффективностью. Я приказываю всем руководителям миров немедленно заняться эвакуацией граждан из городов. На ближайшие дни, а может быть, даже недели, всем нам надо поселиться в полях и на лугах - подальше от зданий, которые могут рухнуть в любой момент. Надо постараться максимально обеспечить всех граждан палатками, едой и медицинской помощью. Работа найдется для всех, включая женщин и детей, и это хорошо, ведь праздность - плодородная почва для паники. А паники допустить нельзя ни в кое случае! Есть уверенность в том, что большинство из нас переживут этот катаклизм. А там, в новом мире, мы вряд ли будем иметь какие-либо проблемы. Сто тысяч лет назад, я думаю, в галактике вряд ли существовали мощные звездные сообщества типа нашей Империи. Так что мы без труда займем там, в далеком прошлом, должное место. А это значит, что большинство наших граждан, по сути дела, не почувствует особых перемен. Ну, разве что соседи у нас будут другие, чем нынче. Но это, может быть, даже и к лучшему. Итак, за дело, и пускай Небо охранит нас от большой беды!
Джал Арн сделал знак рукой, и техники выключили трансляционную установку. Император обернулся, и встретился взглядом с Джоном Гордоном. - А что делать мне? - спросил тот. - Займитесь эвакуацией жителей Троона. В столице их больше десяти миллионов, так что работа будет нелегкой. На западе от нашего мегаполиса на сотни километров расстилается холмистая равнина. Она может принять на своих просторах всех беженцев. Надо только избежать паники!
Гордон кивнул и собирался было покинуть комнату, как император вдруг окликнул его. - Джон… Вы не хотите проститься с Лианной? Я бы на вашем месте смирил свою гордыню. Кто знает, встретитесь ли вы еще?
Спустя несколько минут Гордон пришел на маленький дворцовый космодром. Там, возле пандуса, стояла делегация Фомальгаута. Все выжидательно смотрели на принцессу, но Лианна медлила, словно чего-то ожидая.
Увидев Гордона, она грустно улыбнулась. Тотчас ее свита, повинуясь выразительному взгляду Коркханна, отошла в сторону. - Итак, вы остаетесь? - спросила Лианна, но в ее словах уже звучал ответ. - Да. - Я ожидала этого… Джон, в эти страшные дни я должна быть вместе со своим народом и потому немедленно возвращаюсь на Фомальгаут! Возможно, мы больше никогда не встретимся. - Что поделать? Когда-то нас уже разделяла бездна времени, и мы сумели ее преодолеть. Но тогда мы оба стремились к этому. Мы были уверены, что любим друг друга! Но это оказалось ошибкой…
Лианна смутилась. На ее щеках появился румянец, показывающий, насколько принцесса взволнована. - Кто знает… Теперь я начинаю сожалеть, что была так невнимательна к вам там, на Хатхире. Если бы начать все сначала…- Нет! - неожиданно яростно воскликнул Гордон. - Больше я не попадусь на этот крючок Лианна, мы недавно откровенно объяснились. Я услышал немало горьких слов - ну что ж, наверное, по заслугам. Судьба дала мне шанс завоевать любовь самой прекрасной женщины на свете, но я его бездарно упустил. Теперь судьба дает мне другой шанс - достойно умереть. И уж этот шанс-то я не упущу! Прощайте, Лианна. Простите, что я нежданным гостем ворвался в вашу жизнь и нарушил покой звездной принцессы.
На глазах Лианны появились слезы. Забыв о гордости, она шагнула к Гордону и умоляюще протянула к нему руки. Но тот уже повернулся и зашагал в сторону дворца.
Едва он открыл дверь, как позади послышался раскат грома. Гордон вздрогнул и оглянулся. В предзакатное небо серебристой стрелой ушел звездный корабль и взял курс на Фомальгаут.
На лице Гордона появилась горькая усмешка. - Ну вот и все… - прошептал он. - Что ж, может, это и к лучшему. Да, я сумел возвратиться на звезды, но судьба быстро спустила меня со звезд на грешную землю. Не зря же говорится: рожденный ползать летать не может! Что ж, будем ползать, раз бог не дал мне крыльев…

Глава 4

Последующие дни стали самым настоящим кошмаром для сорока миллиардов жителей Империи. Известие о грозящей катастрофе застало всех врасплох - и элиту, и бедноту. Как и следовало ожидать, паники избежать не удалось нигде. Более того, на многих мирах правители первыми не выдержали сурового испытания. Вместо того чтобы налаживать эвакуацию, они попросту бросились к своим личным звездолетам и ушли в далекий космос, оставив свои народы на произвол судьбы. Глядя на них, попытались бежать и руководители низших звеньев, использовав для этого военные и торговые корабли.
Что же оставалось делать всем остальным? Миллионы обывателей, предоставленных самим себе, ринулись на улицы. Начались невиданные грабежи и разбои. Первыми их жертвами стали банки и ювелирные магазины. Затем, насытившись золотом и драгоценностями, толпы ринулись к ныне уже пустующим особнякам. И заплясали хищные звери костров, вызывая радостные вопли бунтарей. Но ветер делал свое дело, и вслед за дворцами запылали и хижины…
И тогда обезумевшие от ужаса люди начали сводить счеты друг с другом. Волны насилия прошли над мирами, унося миллионы жизней. А потом, словно из шкатулки Пандоры, стали выползать полузабытые щупальца национальной вражды. И тогда пошли народы на народы, расы на расы… “Грядет Судный день! Смерть неверным!” - неслось над гибнущими мирами.
К счастью, так было далеко не везде. На Трооне ценой невероятных усилий гвардии удалось остановить панические толпы, бросившиеся было из городов. Жителей заставили вернуться в свои дома, взять все необходимое, погрузить все это на транспортные средства - флайеры, глайдеры, гравилеты, автомобили и прочее. А затем ответственные за кварталы повели колонны беженцев из города на север, в заранее отведенные районы холмистой равнины.
Гордон и сам не заметил, как оказался главным распорядителем эвакуации. Зарт Арн по-прежнему пропадал в своих лабораториях, Джал Арн дневал и ночевал в зале галактического телестерео, откуда он мог руководить эвакуацией всех миров Империи, а Троон остался на время словно бы бесхозным. К удивлению Гордона, многочисленные важные персоны метрополии оказались попросту дутыми пузырями. Волна паники захлестнула их, и они мечтали только о личном спасении, и лишь страх перед гвардией удерживал их от бегства. Заботиться же о простых своих согражданах ни у кого из этой золотой элиты не было ни малейшего желания. А если кто-то из герцогов или графов и брался за дело, то от этого было больше вреда, чем пользы.
На Гордона же события последних дней, напротив, повлияли в лучшую сторону. Он и думать забыл о недавней тоске. Оказалось, что он на Хатхире попросту соскучился по масштабным делам. Эвакуация Троона оказалась как раз таким делом, и Гордон вдруг почувствовал себя собранным, энергичным человеком, готовым мгновенно принять любое, самое сложное решение и прийти каждому на помощь.
Всего лишь за три дня ему удалось погасить панику. Почти миллион жителей уже покинули Троон. На холмистой равнине поднялись леса разноцветных палаток, где устроились беженцы. Конечно, постоянно из всех районов гигантского мегаполиса приходили сообщения о грабежах, насилиях и даже убийствах, но Гордона это ничуть не смущало. Он помнил жуткое землетрясение в Лос-Анджелесе и был готов к такому повороту дел. Особенно много хлопот доставляли негуманоиды, многие из которых вдруг вспомнили о своей давней вражде к людям.
Гордон приказал гвардейцам безжалостно подавлять все попытки разжечь вражду. А мародеров попросту расстреливали на месте без суда и следствия. Это оказалось хорошим уроком для многих слабых духом.
Хуже дело обстояло на космодромах. После бегства многих знатных горожан там еще оставалось более сотни лайнеров, крейсеров и прочих космолетов. Кто-то из толпы высказал мысль о том, что в космосе землетрясений не бывает, и поэтому на борту корабля можно пережить грядущую катастрофу. Не зря же богатые горожане так поспешно бежали с Троона - уж они-то знают, что почем!
В результате к космодромам ринулись десятки тысяч беженцев. Их остановили кордоны гвардейцев. С помощью радиомегафонов они объясняли бушующей толпе, что ожидаемые землетрясения - всего лишь следствие грядущих гравитационных штормов. А такие штормы будут бушевать не только на поверхности планет, но и в космосе. Вряд ли даже боевые крейсеры смогут тогда уцелеть. Куда больше шансов пережить катастрофу там, на равнине.
Но люди и нелюди обезумели от страха настолько, что вооружились палками и камнями и пошли на штурм космолетов. Гвардейцы вынуждены были применить психоизлучатели, станнеры и даже боевое оружие. С обеих сторон появились многочисленные жертвы.
В конце концов Гордон отдал приказ всем космолетам подняться на орбиту, от греха подальше.
Все шло не так уж плохо, но утром четвертого дня поверхность планеты впервые содрогнулась. Зарт Арн связался из своей лаборатории с Джалом Арном и Гордоном и устало сообщил:
- Из центра вихря во все районы Империи движутся гравитационные штормы. Более сотни планет, находящихся неподалеку от вихря, буквально разорвано на части. Но остальные имеют шанс более или менее уцелеть. Джал и вы, Джон, немедленно покиньте дворец, садитесь на флайеры и летите на север! Скоро здания начнут падать.
Император разразился громкими проклятиями. Ему не столько было жаль родовой дворец, сколько станцию галактического телестерео. Отсюда он мог руководить почти всеми мирами своей Империи. Конечно же, у него была передвижная станция, смонтированная на борту флагмана космического флота, но радиус ее действия был, увы, невелик.
Гордон был расстроен еще больше. Он задействовал все имеющиеся в распоряжении Троона средства передвижения, и все равно почти половина жителей гигантского мегаполиса еще не успела добраться до равнины. - Джон, немедленно покиньте город! - приказал ему Джал Арн. - И не спорьте! Вам предстоит очень много работы там, на равнине. - Дьявол, тысяча раз дьявол… А как же вы, император? - Я тоже скоро покину дворец, но чуть попозже. Мне надо связаться с восточным сектором - там началось грандиозное восстание негуманоидов. Они обвиняют нас, людей, в гибели своих миров. Но вскоре я присоединюсь к вам, Джон. Анна ждет меня возле Синих холмов. Кстати, мне сообщили, что она час назад благополучно разрешилась от бремени. У нас родился мальчик. - Рад за тебя, брат! - сказал Зарт Арн. - Спасибо. Ну и день рождения выпал моему сыну - надолго его запомнит вся Империя! Зарт, а ты когда собираешься оставить свою лабораторию? - Скоро. Мне осталось завершить лишь кое-какие важные наблюдения. Не беспокойся, погибать я не собираюсь. Тем более что моя Мерн буквально не отходит от меня ни на шаг!
Вскоре Гордон поднял свой флайер с посадочной площадки дворца. Едва он оказался над белоснежными шпилями, как машину сильно тряхнуло.
Это был первый удар, который нанес по Троону гравитационный шторм. Он сбил на землю более сотни летающих машин, пилоты которых не смогли справиться с управлением. В разных районах города загремели взрывы. Но на них никто не обратил внимания, потому что в этот момент земля вздрогнула - раз, другой, третий.
И здания стали рушиться, словно они были сделаны из песка. Груды обломков посыпались на потоки автомобилей и на толпы бегущих горожан. Вопли ужаса понеслись над улицами и смешались с грохотом падающих зданий.
Гордон летел над Трооном, с огромным трудом удерживая машину. Панорама гибнущего мегаполиса потрясла его до глубины души. Могучие небоскребы ломались, словно спички, и погребали под своими обломками тысячи перепуганных горожан. То там, то здесь на улицах появлялись змеистые трещины, которые расширялись с пугающей быстротой. Десятки автомобилей рушились в бездну. Водители, конечно же, пытались остановить свои машины, но идущие следом автомобили буквально сталкивали их, чтобы спустя несколько секунд самим вдруг оказаться на краю темной расщелины.
Еще страшнее было наблюдать, как расщелины преграждали дорогу бегущей толпе. Некоторые негуманоиды, особенно обладающие крыльями, сразу же продемонстрировали свое преимущество, поскольку могли совершать прыжки на десятки метров. Но над городом внезапно начался свирепый ураган, и крылатые существа оказались перед ним совершенно бессильными.
Флайер Гордона стало так трясти, что он вынужден был полностью сосредоточиться на управлении летательным аппаратом. Ему удалось ценой огромных усилий направить флайер на север и через некоторое время вылететь за пределы гибнущего мегаполиса.
Ураган к тому времени начал стихать. Гордон взглянул на экран заднего обзора и даже застонал от горя и ощущения полного бессилия.
Троон лежал в развалинах. В воздухе висело огромное облако пыли и дыма от многочисленных пожаров, но все же Гордон сумел разглядеть, что от десятков шпилей императорского дворца не осталось и следа. Успели ли спастись Зарт Арн и его Мерн? А император? Что со всеми ними?
В динамике что-то зашуршало, и потом словно откуда-то издалека послышался надтреснутый голос Зарта Арна:
- Джон, вы слышите меня? Джон Гордон, отзовитесь!
Гордон радостно закричал:
- Зарт, это я! Со мной все в порядке, я уже нахожусь над равниной! Что с Мерн? - Она находится в моем глайдере. Джон… я не знаю, как сказать это…
Гордон услышал странные звуки - казалось, Зарт Арн рыдал. - Что случилось, дружище? Вернее - что ЕЩЕ МОГЛО случиться? - Джал… Мой брат погиб! Я своими глазами видел, как его глайдер поднялся над развалинами дворца, но… Сильный порыв ветра сбросил его на обломки, и последовал страшный взрыв! А затем на это место рухнула башня!
Гордон на минуту оцепенел. - Вы не ошиблись, Зарт? - с трудом вымолвил он пересохшими губами. - Нет, к сожалению, нет! Император погиб. - жестко усмехнулся он. - Все-таки вы ошибаетесь, дружище. Император жив! И отныне его зовут Зарт Арн!

Глава 5

То, что творилось на холмистой равнине, заставило Джона еще больше помрачнеть. Огромное пространство до самого горизонта кишело массами людей и нелюдей. Повсюду словно цветы были разбросаны разноцветные пятна палаток. Когда флайер спустился к земле, то Гордон увидел, что все находящиеся на равнине горожане - бывшие горожане! - смотрят в сторону Троона. Вид гибнущего города не мог не завораживать. Кроме того, наверняка у каждого там, на городских улицах, остались родственники, друзья, знакомые… Спасутся ли они? Сумеют ли выбраться из-под развалин?
Но тут равнину в очередной раз тряхнуло, да так, что люди и нелюди с воплями ужаса попадали не столько на землю, сколько друг на друга. Гордон с ужасом увидел, как со стороны ближайшей гряды холмов поползла змеистая трещина. Она медленно расширялась и хищно стала заглатывать сотни горожан.
Крепко сжав штурвал, Гордон направил флайер к расщелине. Он видел, как испуганные толпы пытаются отхлынуть от ее краев, но на равнине почти не было свободного места. Вот молодая женщина с ребенком на руках отчаянно пыталась уйти от гибельной пропасти, но сзади ее бесцеремонно оттолкнул мускулистый бородатый мужчина, который отчаянно спасал свою жизнь. Землю тряхнуло в очередной раз, да так сильно, что женщина упала и с воплем ужаса покатилась к гибельному краю…
Не выдержав, Гордон бросил флайер вниз, в темное чрево пропасти. Крыло серебристой машины едва не касалось края расщелины. Этот поступок был чистейшим безумием - достаточно было одного сильного порыва ветра, и машина вошла бы в смертельное пике. Пилот прекрасно осознавал это, но не мог в эти страшные минуты оставаться сторонним наблюдателем.
Как он и надеялся, молодая женщина скатилась прямо на крыло флайера. Машина чуть качнулась, но система стабилизации немедленно выровняла ее.
Гордон откинул колпак кабины и закричал:
- Держитесь! Я помогу вам!
Он включил автопилот и, выбравшись из кабины, смело пошел по крылу. Еще мгновение - и он схватил протянутую ему руку женщины. Другой рукой она прижимала к себе насмерть перепуганную девочку лет семи.
Гордон поднял их на руки. И в этот момент флайер качнуло - так, что он едва не полетел в пропасть. Только чудом Гордону удалось удержаться на ногах. Ощущая дрожь в коленях, он осторожно стал поворачиваться. А вокруг бушевала страшная драма. Десятки людей и нелюдей с воплями ужаса падали в пропасть. Один немолодой мужчина скатился с края расщелины совсем рядом с флайером и инстинктивно ухватился за его крыло. Машина качнулась еще сильнее, но Гордон на этот раз успел пошире расставить ноги. - Помогите… - просипел мужчина, отчаянно пытаясь удержаться пальцами за узкий гребень на краю крыла. - Помогите!
Гордон с проклятиями шагнул к кабине и буквально швырнул туда женщину и ее дочку. Когда он обернулся, мужчины уже не было видно - он исчез в глубине пропасти.
Спустя несколько секунд Гордон уже поднял машину в воздух. Позади него всхлипывала молодая женщина, бормоча слова благодарности. Но затем она вдруг замолчала - чтобы вдруг закричать:
- Смотрите! Господи, да посмотрите же! Гордон повернул голову, и дыхание у него перехватило. Там, на западе от Троона, рушились Хрустальные горы. Наверное, эпицентр землетрясения находился рядом с горным хребтом, и потому колебания земли приобрели там чудовищную силу. И сияющие пики стали рушиться, а на склонах гор в эти же мгновения появились длинные трещины.
И горы запели - последний раз в свой “жизни”. Над гибнущим городом и холмистой равниной поплыли такие нежные звуки, что обезумевшие от страха толпы на некоторое время забыли о грозящей им гибели. Все повернулись в сторону Хрустальных гор и стали слушать реквием умирающему миру.
Гордон словно бы оцепенел, и если бы не автопилот, то машина рухнула бы вниз на замершую толпу. Но даже если бы это случилось, то вряд ли это падение и гибель десятков горожан кто-либо заметил. Грустная, величественная мелодия буквально заколдовала людей и нелюдей. Паника сразу же прекратилась, и это спасло тысячи жизней.
Гордон не знал, сколько времени звучала прощальная музыка гор. А когда она стихла, землю еще раз тряхнуло - да так, что мало кто удержался на ногах.
На этом чудовищное землетрясение закончилось.

***

Гордон посадил флайер на вершине одного из холмов. Там располагался временный штаб администрации Троона. Первым делом он помог молодой женщине и ее девочке спуститься на землю. - Как вы чувствуете себя? - торопливо спросил он.
Молодая женщина неожиданно опустилась перед ним на колени и, схватив руку, начала покрывать ее горячими поцелуями. Гордон негодующе воскликнул:
- Что вы делаете! - и не без труда отдернул руку.
Только сейчас он заметил, что женщина очень миловидна. Да что там, она самая настоящая красавица! И очень похожа на Лианну! Такие же пепельные с золотом волосы, изящные черты лица, большие, подернутые поволокой глаза, но не серые, а карие.
Сердце его сладостно вздрогнуло. Неужели это подарок судьбы? Неужели сейчас, в час вселенской катастрофы, он встретил женщину, которая может вылечить его от душевной боли?
Но у нее дочь…- Меня зовут Тила, - сказала женщина, с волнением глядя на своего спасителя снизу вверх. - А это моя младшая сестра, Варра. Благодарю вас, капитан Гордон! Отныне мы обе - ваши верные рабыни. - Откуда вы знаете мое имя? - удивился Гордон. - Я увидела вас на балконе дворца год назад… Вы даже не взглянули вниз, так были увлечены беседой с принцессой Лианной. Она… она не любит вас, поверьте моей женской интуиции! Если бы вы только захотели…
В глазах красавицы светилась такая мольба, что Гордон вздрогнул. Да, это судьба! Или… искушение. - Простите, но меня ждут неотложные дела, - дрогнувшим голосом промолвил он. - Идите к красной палатке, Тила, там находится медпункт. Вам окажут помощь. Прощайте!
Тила попыталась взять его за руку, но Гордон уже шагал в сторону большого синего шатра. Войдя в него, он увидел много знакомых лиц. И среди них были Зарт Арн и Мерн.
Гордон и новый император обнялись. - Очень рад, что вы спаслись, мой друг, - неожиданно твердым голосом произнес Зарт. - В этот ужасный день судьба оказалась жестокой к десяткам тысяч горожан… Бедный Джал… Но если бы он выжил, то на него бы обрушился страшный удар…
Гордон непонимающе взглянул на нового императора. Вместо него, всхлипнув, ответила Мерн:
- Анна… Это поистине роковой день! Холм, на котором стояла палатка с Анной и только что родившимся младенцем… Он неожиданно раскололся, словно пустой орех. Там же погибли две старшие дочери Джала…
Мерн отвернулась и заплакала. - Да, это роковой день, - мрачно подтвердил Гордон. - Но так или иначе, нам предстоит жить дальше. Зарт, что вы собираетесь предпринять?
Вскоре в шатре состоялось большое совещание. Обсуждались и принимались самые неотложные решения. В Троон - вернее, в его развалины, - были посланы десятки отрядов спасателей. В них вошли гвардейцы, а также самые крепкие мужчины-добровольцы, которые сами пришли к императорскому штабу. Не меньше дел было здесь, на равнине. Десятки тысяч раненых требовали помощи. Врачей не хватало, не хватало и продовольствия. Однако в двадцати километрах на восток от Троона, в лесу, располагались подземные склады гвардии. Они были созданы еще Арном Аббасом во время войны с Лигой Темных Миров и теперь могли спасти десятки тысяч человек от голодной смерти.
Совещание было в самом разгаре, когда до шатра донеслись тысячи взволнованных криков. Озадаченно переглянувшись, все выбежали наружу - и замерли.
Гаснущий Канопус уходил за край горизонта, и в темнеющем небе стали вспыхивать звезды. Но это были ДРУГИЕ звезды!
Зарт Арн тихо промолвил:
- Здравствуй, иная, старая галактика! Друзья, все самое страшное уже позади. Наши миры уже перешли через пропасть времени. Завтрашний день станет первым в новой истории Средне-Галактической Империи!

***

За три последующих дня Гордону не удалось даже на минуту прикорнуть где-нибудь в уголке. Он держался только на стимулирующих таблетках, так же как и император Зарт Арн, и все остальные члены штаба. Но никто не жаловался - сейчас было не до сна.
С помощью передвижной станции телестерео Зарт Арн связался с сотнями миров Империи. Увы, сведения, полученные от местных администраций, были малоутешительными. Чем ближе звездная система находилась к центру провременного вихря, тем разрушительнее были последствия гравитационного шторма.
Но все же большая часть населения уцелела. Администрации рьяно взялись за дело. Погибшие были извлечены из-под развалин и похоронены, и вскоре на всех планетах начались восстановительные работы.
Троон не был исключением. В первую очередь отряды спасателей разобрали развалины императорского дворца, извлекли оттуда десятки тел погибших. Джал Арн был похоронен в древней усыпальнице императоров - она находилась у подножия Хрустальных гор и чудом уцелела во время катаклизма. Вскоре неподалеку от нее появилось огромное кладбище, в основном состоящее из безымянных братских могил.
А затем Зарт Арн настоял на том, чтобы все силы были брошены на восстановление его астрофизической лаборатории. Причина была простой - телестерео не давало полной картины о нынешнем состоянии Империи. Тысячи планет попросту не отзывались - то ли они погибли, то ли просто разрушены были приемно-передающие станции. Телескопы должны были дать ответы на очень многие вопросы.
В течение нескольких дней эта работа была закончена, и Зарт Арн вместе со своим помощником Лексом Велем прильнули к телескопам. Джон Гордон, и опомниться не успел, как стал главою администрации, по сути дела - правой рукой нового императора. И никто, даже завистливый Арон Мидель, не попытался оспорить это назначение. Но, судя по косым взглядам многих видных сановников, Гордон понял, что разом нажил себе множество врагов. Для многих родовитых аристократов Троона он оставался нахальным выскочкой, дикарем, ставшим волей случая, по сути дела, первым министром и главным советником нового императора. Правда, это беспокоило самого Гордона меньше всего на свете
В отсутствие Зарта Арна именно ему предстояло решить очень важный вопрос: стоит ли восстанавливать Троон или лучше начать строить неподалеку новый город? После долгих колебаний Гордон выбрал второй путь. “Империя начинает новую жизнь в новой галактике, - объяснил он членам штаба. - Бессмысленно цепляться за прошлое, надо начинать все сначала буквально во всех сферах жизни. Старый Троон - это нить, которая нас связывала с прошлым, но она окончательно порвалась, и бессмысленно пытаться ее вновь связать. Мы должны строить Новый Троон! И я бы назвал его Джал, в честь погибшего императора”.
В глазах аристократов Гордон прочел: “Да кто ты такой, чтобы принимать столь важные решения?” Но никто не посмел ему возразить, и это стало первой важной победой “дикаря и выскочки”.
А спустя несколько дней на холм опустился флайер. Зарт Арн и Лекс Вель собрали в шатре экстренное совещание.
Лицо императора было грустным, но одновременно в его глазах светилась надежда-Друзья, мы с Лексом Вел ем провели все последние дни у телескопов. Мы готовы были ко всему, но то, что мы увидели, потрясло нас до глубины души.
Если правда, что всю эту веселую шутку с Разрушителем придумали проклятые Х’харны, то я вынужден признать: их фокус удался на славу! Большая часть Империи перешла в нынешнюю галактику! И для нас, если отбросить эмоции, это большая удача!
Весь же центр Империи буквально проглочен вихрем провремени. Как вы отлично знаете, там находилось несколько туманностей и более тысячи необитаемых звездных систем, так что наши потери не столь уж и велики.
Однако исчезновение более десяти тысяч кубических парсеков пространства привело к удивительным результатам, связанным с масштабными эффектами. Империя словно бы усохла, уменьшилась в размерах по всем направлениям. Уменьшились и расстояния между периферийными звездными системами. В целом Империя занимает в нынешней галактике только треть былых размеров!
Все находившие в шатре недоуменно переглянулись. - Этот феномен “усыхания” нашей Империи привел к странным последствиям, - продолжил Зарт Арн. - Одно из них заключается в том, что вместе с нами в прошлое “провалились” и некоторые другие звездные скопления. В частности, почти в полном составе в эту галактику перекочевали Баронства Геркулеса, а также более десятка королевств - Полярной звезды, Денеба, Лиры и другие. Мы не можем пока продолжить этот список, поскольку исследования дальних границ Империи еще не завершены. - А Фомальгаут? - неожиданно для себя воскликнул Гордон. - Это королевство тоже последовало вслед за Империей?
Зарт Арн сочувственно взглянул на друга. - Увы, нет. Фомальгаут, а также большая часть миров Внешнего Космоса остались там, в далеком будущем. Кстати, теперь я могу точно назвать время, в котором мы очутились. Империя провалилась в прошлое ни мало ни много почти на сто восемьдесят пять тысяч лет!
В шатре послышались изумленные восклицания. - Так много? - пробормотал побледневший Арон Мидель. - Наверное, нынешняя галактика - это скопище диких, необитаемых миров…
Зарт Арн покачал головой. - В том-то и дело, что это не так. Далеко не так! Нам удалось провести исследования разных областей галактики с помощью радиотелескопа. И мы обнаружили, что множество “старых” миров излучает мощные потоки энергии в самых разных спектрах! Это означает, что на этих мирах существует развитая энергетика и промышленность. Более того, мы обнаружили возле
Веги большое скопление космических кораблей! Очень оживленные трассы пронизывают всю галактику. А всем известная Земля - мать человечества, находится буквально на перекрестье сотен космических дорог.
В глазах многих членов штаба появилось изумление. Рон Гвар, мэр Троона, осторожно промолвил:
- Император, прошу прощения за дерзость, но вам непременно надо как следует отдохнуть. Мы все потрясены событиями последних дней. А вы к тому же провели несколько ночей без сна и…- И повредились в рассудке? - с улыбкой продолжил за мэра Зарт Арн. - Я понимаю ваше удивления, друзья. Конечно же, речь идет не о нашей Веге и не о нашей Земле. Невероятно, но факт - в нынешней галактике появилось множество звезд-двойников и, естественно, планет-двойников! Наверное, это связано с тем самым “эффектом усыхания”, о котором я уже ранее говорил. Во время перехода через толщу времени Империя стала на две трети меньше по размерам. Результат этого очевиден - в будущее ушло куда меньше космических тел, чем пришло. Отсюда и появление двойников! Не знаю, как все это скажется на стабильности нынешней галактики, этот вопрос слишком сложен.
Адмирал Хелл Беррел первым задал напрашивавшийся вопрос:
- Мой император… выходит, что нынешняя галактика - вовсе не такая дикая, как мы считали раньше? Здесь существуют тысячи обитаемых миров? - И не только миров, - кивнул Зарт Арн. - Вы знаете, что я много лет посвятил блужданиям по далекому прошлому, используя установку по обмену разумов. Таким образом, например, я однажды встретился с нашим общим другом Джоном Гордоном. Так вот, я поднял свои записи и кое-что узнал о нынешнем состоянии галактики. В ней находятся несколько больших звездных сообществ. Самое большое из них - это Федерация, чьими гражданами являются люди и гуманоиды тысяч рас. Ее две столицы находятся на Земле и на Веге. В южной части галактики располагается огромная Империя хеггов, которую населяют главным образом негуманоиды. - Хегги? - удивленно спросил кто-то из аристократов. - Никогда не слышал о такой расе. Кто они такие? - В нашем времени - том, которое мы навсегда покинули, от Империи хеггов не осталось и следа, - ответил Зарт Арн. - Мне так и не удалось установить причины, по которым она погибла. Могу утверждать только одно: миры Внешнего Космоса - это осколки прежней великой Империи хеггов. Как вы знаете, Внешний Космос населяют главным образом негуманоиды, и до недавнего времени их отношение к нашей Средне-Галактической Империи оставляло, мягко говоря, желать лучшего. А что касается хеггов… Как мне удалось установить, эти существа очень напоминают кентавров. Наверное, всем известная раса геррнов, недавних главных сторонников бунтаря Нарата Теина, - это давние потомки хеггов, хотя утверждать это с полной уверенностью нельзя. Мэр Рон Гвар осторожно спросил:
- Но если дело обстоит именно так… Эти Федерация и Империя хеггов вряд ли будут в восторге, увидев в своей галактике непрошеных гостей! Я понимаю, что они по сравнению с нами - сущие дикари. Но… если у них есть звездный флот…
Зарт Арн жестко сощурился. - К чему эти недомолвки? Мы должны ясно осознать, что у Империи наряду с огромными внутренними проблемами, связанными с последствиями катастрофы, очень скоро появятся и проблемы внешние. Адмирал Хелл Беррел - вам предстоит немедленно собрать все наши уцелевшие боевые корабли в один мощный кулак! Конечно же, мы не хотим войны с нынешними обитателями галактики, более того - она для нас может оказаться губительной. Но нужно быть готовым ко всему. Джон Гордон… вы слышите меня?
Гордон был настолько погружен в свои печальные мысли, что не сразу услышал требовательный голос императора. - Да. - Джон, вы - выходец из прошлого. Я понимаю, что мы оказались сейчас в совсем другом прошлом. По самым скромным расчетам, от вашего XX века оно отделено пропастью в сто пятьдесят веков. Но все же пятнадцать тысяч лет - это не сто восемьдесят пять тысяч лет! Нынешние обитатели галактики куда ближе к вам, чем к любому из остальных жителей Империи. К тому же вы - уроженец Земли, а одна из двух столиц Федерации находится именно на Терре. Джон Гордон, я назначаю вас главным дипломатом Империи и моим личным представителем на переговорах со старыми мирами!
Джон Гордон вздрогнул от неожиданности, но затем покорно склонил голову. - Слушаюсь, император. Голос Зарта Арна зазвучал мягче. - Джон, я осознаю, какой груз взвалил на ваши плечи. Но вы сами отлично понимаете: другого выхода нет. От успеха вашей миссии зависит, что воцарится в галактике - мир или война. Очень надеюсь, что вы найдете общий язык с Федерацией. Нам нечего делить, и мы ни на что не претендуем - почему бы нам не заключить мирный договор и не начать взаимополезное сотрудничество? Труднее будет найти общий язык с Империей хеггов. У меня найдется немало толковых негуманоидов, способных выполнить дипломатическую миссию, но… Если бы здесь был старина Коркханн! Он сам негуманоид и славится как непревзойденный специалист по переговорам со всеми негуманоидными расами. Именно его усилиями королевство Фомальгаут долгое время мирно сосуществовало с мирами Внешнего Космоса. - Император, прошу прощения, но вы напрасно говорите о Коркханне в настоящем времени, - желчно заявил Арон Мидель. - Как известно, перед началом катастрофы он вместе с принцессой Лианной отбыл на Фомальгаут. А это значит, что Коркханна в нашей галактике попросту нет. Поэтому какой смысл горевать о нем? По-моему, на Трооне найдется множество достойных специалистов, способных возглавить дипломатическую миссию в Империю хеггов! И я не вижу, почему это должны быть именно негуманоиды. Мы, люди, всегда пользовались непререкаемым авторитетом среди всех галактических рас!
Зарт Арн насмешливо сощурился. Он понимал бывшего главного советника, который в последнее время оказался отодвинутым Джоном Гордоном на второй план.
Но не успел император и рта открыть, как в небе послышался нарастающий гул. Все дружно выбежали из шатра. На лицах людей была написана неприкрытая тревога. А вдруг это боевой корабль Федерации? К такому повороту событий не был готов никто.
Но вскоре из-за облаков появился небольшой серебристый корабль. Он плавно стал опускаться на равнину рядом с холмом - туда, где находилась огромная взлетная площадка флайеров и глайдеров гвардии. - Я узнаю эмблему на борту этого космолета! - крикнул радостно Хелл Беррел. Джон Гордон не верил своим глазам. Принцесса Лианна вернулась на Троон.

Глава 6

Когда на землю сошла принцесса Лианна в сопровождении Коркханна и своей свиты, Зарт Арн не выдержал и с радостным криком поспешил им навстречу. - Дорогая принцесса, как я рад вас видеть! - воскликнул император. - Это первое счастливое событие за всю минувшую неделю, имя которой: ужас и смерть.
На бледном лице Лианны появилась легкая улыбка. Она церемонно присела, приветствуя императора. - На подлете к Троону мы включили все приемники, стараясь узнать о том, что же произошло на вашей планете. Из обрывков переговоров спасательных команд мы многое поняли. Я скорблю о гибели Джала Арна, его чудесной супруги и детей. Это какой-то рок! Впрочем, я тоже понесла невосполнимую потерю. Моего королевства больше не существует! Зарт Арн сочувственно кивнул. - Мы уже знаем об этом несчастье. Увы, ничего назад теперь не вернешь! Ни утерянное всеми навсегда время, ни тысячи оставшихся там, в далеком будущем, миров, ни сотни разрушенных ураганом планет, ни миллионов погибших… Столько всего потеряно за какие-то считанные дни! Дорогая принцесса, мы все выражаем вам искреннее сочувствие. Судьба распорядилась очень странно… Видите ли, в этой новой галактике немало звезд и планет-двойников. А вот Фомальгаута и прилегающих звездных систем нет вообще! Зато там, в покинутом нами далеком будущем, появятся сразу два Фомальгаута. Поразительно, фантастично, но это так!
Лианна озадаченно взглянула на него. - Не понимаю… Ваше величество, моя бедная голова просто кружится от этих диких перемен. Но, наверное, вы правы - мой штурман как ни старался, не смог обнаружить нигде в обозримом космосе звезды, похожей на Фомальгаут! Впрочем, возможно, Федерация поможет разрешить эту загадку. Зарт Арн вздрогнул:
- Федерация? Откуда вы узнали о ее существовании, принцесса? - От офицера флота Федерации по имени Эдмонд Лей. Едва мой корабль вышел из гиперпространства, как на нас напал огромный боевой корабль. Нам было приказано пришвартоваться к крейсеру и сдать оружие. В ином случае нас обещали уничтожить. Я попыталась было вступить в переговоры, но капитан крейсера оказался на редкость упрямым и непонятливым человеком. Я пыталась объяснить, что мой корабль летит в королевство Фомальгаут, на ее главную планету Хатхир. В ответ капитан расхохотался. Оказалось, он никогда не слыхал о таком королевстве. Меня же он почему-то назвал шпионкой каких-то пиратов-варганцев и вновь потребовал сдаться на милость победителя. Я, естественно, возмущенно отказалась. Тогда по моему кораблю был нанесен ракетный залп.
Зарт Арн нахмурился. - Только этого сейчас не хватало… - пробормотал он. - И что же произошло дальше?
Лианна горько усмехнулась. - Увы, ничего хорошего. Силовые щиты отразили ракеты, а затем мой капитан не выдержал и нанес ответный удар из атомной пушки. Крейсер Федерации взорвался… А затем мы подобрали в космосе маленький скаут с офицером Эдмондом Леем на борту. Он был послан к нашему кораблю для проведения разведки - видимо, астронавты Федерации никогда прежде не встречали подобных кораблей… Так и случилось, что Эдмонд Лей стал нашим пленником.
Зарт Арн хмуро кивнул. - Что ж, теперь ничего не исправишь… Но этот пленник нам весьма пригодится. Дорогая принцесса, для вас и ваших спутников сейчас будут развернуты дополнительные палатки, где вы сможете отдохнуть. Увы, лучшего предложить не могу - мой город лежит в развалинах. А затем… Дорогая Лианна, мне бы очень не хотелось с вами больше расставаться. Вы потеряли королевство - но обрели Империю в качестве своего нового дома. Вам здесь все будут очень рады, особенно…
Он замолчал и повернул голову, ища взглядом в толпе сопровождающих Джона Гордона. Но нашел его вдалеке, на вершине холма. Гордон стоял в одиночестве возле синего шатра и, сложив руки на груди, смотрел вниз.
Лианна проследила за взглядом императора и криво улыбнулась. - Как видите, ваше величество, не так уж мне и рады… Но я действительно очень устала и с удовольствием воспользуюсь вашим гостеприимством. Только прошу - не называйте меня больше принцессой! С этого дня я просто леди Лианна, у которой нет ничего, кроме этого корабля…
На глаза прекрасной женщины навернулись слезы. Зарт Арн торопливо подошел к ней, дружески обнял за вздрагивающие плечи, но не нашел, что сказать в утешение. Да и что он мог сказать?

***

Весь следующий день Джон Гордон просидел в палатке вместе с пленным офицером. Эдмонд Лей оказался невысоким, смуглым молодым человеком, очень нервным и заносчивым. Он никак не мог поверить во все происходящее, и потому вести разговор с ним было крайне сложно. Иногда офицер флота Федерации впадал в прострацию, иногда его вдруг охватывало бешенство, но чаще он просто молчал, сцепив руки и тупо глядя на свои форменные ботинки.
И все же путем огромных усилий Гордону удалось его разговорить. Он сразу же заявил, что не собирается выпытывать у пленного никаких военных секретов. Ему нужны были сведения только самого общего характера, о которых наверняка был осведомлен в Федерации каждый младенец. Но для Империи все эти факты представляли огромный интерес.
К вечеру к Гордону присоединился и Коркханн. Птицеподобный дипломат с Фомальгаута поначалу вызывал у Лея раздражение и неприязнь. Но стоило только Коркханну как следует посмотреть в глаза молодому офицеру, как тот вдруг успокоился и начал более или менее связно отвечать на все вопросы.
Наутро их принял Зарт Арн. Император выглядел невероятно уставшим, но тем не менее уделил своим будущим посланникам целых два часа.
Джон Гордон рассказал императору обо всем, что сумел выудить у пленного. Затем его рассказ дополнил Коркханн, причем весьма существенно. В ответ на удивленный взгляд Гордона он спокойно пояснил:
- Не скрою, я задавал вопросы больше для отвлечения внимания пленного, чем по сути дела. На самом деле я попросту в это время тайно читал его мысли. Вы знаете, что я обладаю неплохими телепатическими способностями - но, к счастью, Эдмонд Лей этого не знал.

Предыдущая страница 2 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

3 Сергей Сухинов, Эдмонд Гамильтон

Зарт Арн встал со стула и начал ходить кругами вдоль стенок шатра, осмысливая все услышанное. - Невероятно… - буркнул он. - Если верить этому Лею, то в нынешней галактике страсти кипят вовсю и без нашей Империи! Федерация собиралась воевать с хеггами, но им помешали какие-то Звездные Волки с Варги во главе с неким Морганом Чейном. И этот Чейн ныне возглавляет звездное сообщество, названное Клондайком. Кажется, я когда-то слышал о нем! Как жаль, что моя библиотека погибла…- Одним словом, в нынешней галактике заварена крутая каша из противоречивых интересов разных звездных сообществ, - сказал Гордон, наливая себе из кофейника в чашку крепкого кофе. - Вы еще забыли упомянуть о Свободных Мирах, большая часть которых сгинула где-то в будущем. Судя по всему, на их развалинах и была когда-то основана наша Империя. - И какой же прогноз на будущие события делает наш пленник? - спросил император. - Увы, очень неутешительный. Мир в нынешней галактике поддерживался за счет баланса интересов различных звездных сообществ. Но этот мир очень хрупок, и теперь, когда баланс непоправимо нарушен, может произойти все что угодно. Первой жертвой может стать богатый Клондайк, расположенный невдалеке от нашей западной границы. Федерация и Империя хеггов давно хотели поделить эти миры.
Возможно, они начнут выяснять и отношения друг с другом. Но вероятнее всего, что они объединятся против нас, пришельцев из будущего. Судя по всему, их флоты насчитывают несколько сотен тысяч мощных крейсеров. - Вот как? - встревожился Зарт Арн.
Коркханн нервно взмахнул короткими рудиментарными крыльями. - Не стоит так тревожиться, император. Я сумел прочитать в мозгу Эдмонда Лея немало любопытного. Пока он заносчиво рассказывал уважаемому Гордону про мощь флота Федерации, он думал совсем о другом. “Не дай бог, если они узнают, что наши крейсеры имеют лишь простейшие виды оружия, навроде обычных ракет и лазерных пушек! И силовые щиты большинства кораблей очень слабые. Судя по тому, как они уничтожили мой корабль, их оружие куда мощнее, а силой щит - крепче. Правда, проклятые хегги вряд ли намного слабее, у них есть какой-то нейтрализатор… Но станут ли эти чертовы кентавры помогать Федерации? Уж скорее они выступят на стороне чужаков. О Звездных Волках и разговора нет - эти бандиты мигом забудут о своем Патруле и начнут метелить всех подряд. И тогда нашей галактике конец!”
Лицо Зарта Арна просветлело. - Спасибо, дорогой Коркханн, вы немного успокоили меня. Но так или иначе, нам нельзя допустить начала военного конфликта. А мы уже уничтожили один корабль Федерации, пускай и случайно. Друзья, вам следует немедленно отправляться на Землю! Я дам вам свой самый быстроходный корабль-призрак. Не думаю, что патрули Федерации обнаружат его. А когда вы встретитесь с руководителями Федерации, то вручите верительные грамоты Империи и мое личное послание. Сегодня же начну над ним работать - разумеется, при вашем активном участии. Переговоры должны начаться раньше, чем военные действия - в этом наше спасение!

***

Через два дня делегация была готова к отлету. В состав экипажа вошли Гордон и Коркханн. Их сопровождал отряд гвардейцев из пяти человек во главе с полковником Саттом Ченом. В экипаж крейсера-призрака входило еще десять человек, опытных астронавтов и бывалых военных.
С первыми рассветными лучами солнца Гордон и Коркханн поднялись по пандусу. Возле люка Гордон остановился и задумчиво посмотрел на равнину. Там, вдали, возле серых развалин, уже начали подниматься стены тысяч будущих зданий. Новый город - его назвали Джал - строился невероятно быстрыми темпами. В работах принимали участие все обездоленные горожане-мужчины, а также многое жен-шины. Конечно, вряд ли будущий Джал мог надеяться соперничать с Трооном в красоте, но сейчас далеко не это было главным.
Зарт Арн на прощание помахал им рукой и торопливо сел в глайдер. Овальная машина быстро поднялась в воздух и направилась в сторону строящегося города. - Ну что ж, и нам пора лететь, - промолвил Гордон, провожая глайдер взглядом. - До чего же не хочется отправляться в эту миссию. Дорогой Коркханн! В отличие от вас, я отнюдь не дипломат. А вдруг по моей вине переговоры зайдут в тупик? Господи, какую же ответственность мы взвалили на себя!
Коркханн сочувственно погладил его крылом по плечу. - Что поделаешь, кто-то должен был взять на себя эту тяжелую миссию. Джон, вы напрасно так сомневаетесь в своих силах. Разве просто вам было пять лет назад очутиться в теле Зарта Арна и возглавить борьбу с Лигой Темных Миров? А в эти трудные для Империи дни - кто сделал для Троона больше, чем вы? Я понимаю императора, лучшего выбора, чем вы, он сделать не мог. Может быть, это звучит кощунственно, но катастрофа пошла вам на пользу. Тогда, год назад, когда мы впервые познакомились… Простите, Джон, но вы мне порой напоминали мощный двигатель, работавший вхолостую. Теперь все иначе. В этом новом мире вы оказались попросту незаменимы. Это замечают все, не только я. Думаю, что и…- Нам пора, - нахмурившись, прервал его Гордон. Он вошел в корабль и только было хотел захлопнуть дверцу люка, как вдруг с неба стал спускаться небольшой красный флайер. Он приземлился буквально в нескольких метрах от пандуса.
Дверца машины распахнулась, и на землю спрыгнула Лианна. Ее трудно было узнать в серебристом, обтягивающем фигуру комбинезоне астронавта. Девушка призывно махнула рукой, сердито глядя снизу вверх на растерянного Гордона. - Джон, ну что же вы стоите? Помогите, мне одной все это не донести.
И она стала выгружать из багажного отделения сумки и чемоданы.
Ничего не понимая, Джон послушно спустился по пандусу и взял в руки по два объемистых чемодана. - Ого, тяжелые… Что в них? Лианна смерила его едким взглядом. - Нелепый вопрос - такой может задать только мужчина. Конечно же, мои вечерние туалеты, туфли, драгоценности, косметика и много других женских вещичек, о которых вам знать необязательно.
Гордон послушно кивнул и пошел к пандусу, сгибаясь под тяжестью чемоданов. И только взойдя на металлический помост, он вдруг встряхнул головой и, обернувшись, изумленно посмотрел на Лианну. - Черт побери… Вы что же, собираетесь лететь с нами на Землю? Лианна фыркнула. - Вы поразительно догадливы, господин главный дипломат. Сразу видно, что новое назначение пошло вам на пользу.
Гордон покраснел от гнева. - Но… мы же летим не на экскурсию, а с важной дипломатической миссией! - Я догадываюсь об этом, - ответила очаровательной улыбкой Лианна. - Миссия настолько важная, что будет очень полезно, если в состав делегации войдет принцесса, пускай и бывшая. Во-первых, я молода и привлекательна, и это благотворно действует на мужчин всех чинов и возрастов. А во-вторых, я немало лет правила довольно большим королевством и вела переговоры со многими соседними мирами. И притом весьма успешно - Коркханн может подтвердить. Уверена, что мой опыт вам пригодится. - Но полет наверняка будет очень опасным! - в сердцах воскликнул Гордон.
Лианна равнодушно хмыкнула, поднялась по пандусу с небольшой дамской сумочкой на плече и вошла в корабль.

Глава 7

Шорр Кан, правитель планеты Сарины из Внешнего Космоса, в этот день поднялся с первыми лучами солнца. Не одеваясь, он сделал энергичную зарядку, а затем, мурлыча под нос песенку, направился в душ. Намылив мочалку, он стал растирать свое мускулистое загорелое тело. “А я еще совсем не стар, - думал он. - Сорок семь лет - разве это возраст для мужчины? Тем более, для правителя. Черт побери, даже не верится, что год назад я вполне искренне обещал принцессе Лианне и Джону Гордону уйти на покой и мирно доживать свои дни на этой вшивой планетке! Нет, рановато мне выращивать цветочки в палисаднике, рановато…”
Вернувшись в спальню, Шорр Кан надел роскошный красный халат с золотым подбоем и, подойдя к резному шкафчику, достал оттуда графин с вином. Но, поразмыслив, поставил его на место.
"А вот с этой привычкой напиваться по утрам мне нужно расстаться. Дела пошли на лад, а это значит, что я не должен давать судьбе больше ни единого шанса против себя. Ни единого!”
Он перешел в гостиную, позвонил в серебряный колокольчик, и тотчас туда вошел, сгибаясь в три погибели, его секретарь Аззззар. Это было нелепое зеленое существо, смахивающее на богомола. В трех из своих восьми лапок Аззззар сжимал кожаные папки с документами. - Доброго вам утра, ваше высочество, и пусть звезды и солнца освещают ваш жизненный путь! - сладостным голосом пропел секретарь, не поднимая узкую горбоносую голову.
Шорр Кан уселся в роскошном, обитом бархатом кресле, и презрительно хмыкнул:
- Звезды и солнца… Что за нелепость - ведь это одно и тоже!
Секретарь испуганно заморгал. - Разве? Но так у нас на Сарине принято говорить с древних времен…- Варварский мир… - пробормотал Шорр Кан. - Впрочем, чего еще ждать от Внешнего Космоса! Здесь всегда обитали одни дикари. Не удивительно, что принцесса Лианна так легко сумела разгромить вашу армию, напавшую на Фомальгаут! Азар, я вижу, ты принес мне сегодня три папки с деловыми бумагами, а не две, как обычно. - Меня зовут Аззззар, ваше высочество. - С сегодняшнего дня хватит с тебя одной буквы “з”! - рявкнул Шорр Кан. - Язык можно сломать, произнося ваши дикарские имена. И потом, приказываю называть меня отныне: “ваше величество”.
Секретарь быстро заморгал. - А что это значит? - А то, олух ты этакий, что сегодня я намереваюсь объявить себя королем Сарины. Мне надоело быть простым графом, вроде этого идиота Обда Долла. Кстати, где он? - Почтительно ждет в вашей приемной, - завилял коротким хвостом Азар. - Ну и пускай подождет часок-другой, - благодушно кивнул Шорр Кан и взял в руки одну из папок, которую ему протянул секретарь. - Что здесь? - Договора о дружбе и сотрудничестве, которые вы собираетесь подписать завтра с графами и виконтами Внешнего Космоса. Кстати, они уже начали прибывать на Сарину.
Шорр Кан удовлетворенно усмехнулся. - То-то! Я же говорил, что эти мокрицы сами проползут ко мне на коленях, или что у них там вместо коленей. Вам, негуманоидам, нужен сильный и авторитарный правитель еще больше, чем людям. Покойный Нарат Теин держал вас в ежовых рукавицах и правильно делал, иначе бы вы давно друг друга перерезали. Но Нарат нравился вам тем, что он лишь внешне выглядел человеком, а на самом деле думал и поступал, словно негуманоид. Вот вы все и глядели ему в рот. Я же поступлю иначе! Я - Человек с большой буквы, а значит, все разумные существа, и люди, и не люди, должны подчиняться мне! Не зря я столько лет был правителем могущественной Лиги Темных Миров, которую боялась сама Империя! Я пришел сюда, во Внешний Космос, чтобы объединить все варварские миры и сделать их богатыми и процветающими!
Шорр Кан вдруг усмехнулся и вальяжно откинулся на спинку кресла. - Впрочем, это я уже репетирую завтрашнюю речь, которую собираюсь произнести на большом приеме. А эти договора… хм-м… Здесь стоит еще пораскинуть мозгами. Азар, зайди ко мне во второй половине дня. Возможно, я отправлю эти договора в сортир и предложу нашим мохнатым и чешуйчатым гостям кое-что покрепче. Почему бы, например, мне не объявить о создании королевства Внешнего Космоса? Негуманоидные миры могут стать моими вассалами. Хм-м… об этом стоит подумать. Можешь идти, Азар.
Секретарь, почтительно кланяясь, вывернул суставчатые коленки и задом засеменил к выходу.
Шорр Кан довольно потер руки и, бодро вскочив с кресла, стал энергично расхаживать по гостиной.
"А что? - думал он. - Почему мне надо скромничать? “Граф Шорр Кан” - это уже не звучит. И “король Сарины и ее трех лун” тоже слабовато для такой фигуры, как я. Все в галактике знают, кто такой Шорр Кан! Пускай я малость и оплошал, проиграв войну с Империей - что с того? Для игроков по-крупному такие вещи уже не имеют решающего значения. Провалы во внутренней политике и экономике тоже не столь уж важны. Ну а благополучие быдла, гордо именующего себя “народом”, вообще никого, кроме этого самого “народа”, не интересует. Главное, что мое имя на слуху у всех и у каждого человека!… А негуманоиды, гм-м… Жаль, что в этом варварском Внешнем Космосе не развита система межзвездного телевидения. С ее помощью я быстро бы обработал мозги этим недоумкам. Пожалуй, стоит купить в Империи систему спутников-телетрансляторов. В этом деле опыт у меня богатый - в моей почившей в бозе Лиге Темных Миров ни один обыватель не ложился спать, не промыв мозги у моих телекомментаторов!”
Его размышления нарушил странный нарастающий шум. Мебель затряслась, графины с вином и бокалы жалобно зазвякали.
Нахмурившись, Шорр Кан выбежал на балкон. Подняв голову, он увидел среди серых облаков красное, быстро растущее пятно. - Пьяное небо, куда эти кретины нацелились? - заорал он. - Они что, собираются сесть на мой дворец? Космодром же находится в десяти километрах от города, болваны, придурки, недочеловеки!
Но звездолет упрямо шел вниз, изрыгая столбы пурпурного огня. Шорр Кан некоторое время в бессилии потрясал кулаками, а затем спешно покинул балкон. Еще минута-другая, и пламя дюз могло опалить дворец. Нет, надо скрыться в недавно вырытом подземном бункере, а там видно будет…
Но шум внезапно стих, словно бы звездолет растворился в воздухе. Шорр Кан некоторое время постоял в задумчивости возле лестницы, ведущей в бункер, а затем повернулся и направился к выходу из дворца, бормоча под нос страшные угрозы.
То, что он увидел, заставило его сердце болезненно сжаться.
Посреди роскошного парка, всего лишь в полусотне метров от дворца, возвышался могучий черный корабль, похожий по форме на трезубец. Из него выполз серебристый пандус, и вскоре на землю спустились трое странных существ в темных плащах. Они были невелики ростом, а их головы закрывали глубокие капюшоны. Движения существ были омерзительны, словно под плащами скрывались тела каких-то крупных ящериц. - Х’харны… - пробормотал Шорр Кан, не веря своим глазам. - Дьявол, да это же Х’харны!
Его ноги сами собой подогнулись, и Шорр Кан даже не успел заметить, как встал на колени перед магелланийцами.
Один из них подошел к новоявленному королю и протянул к нему зеленоватую руку, похожую на щупальце. В голове Шорра Кана зазвучал холодный, нечеловеческий голос:
"Ты правильно сделал, Шорр Кан. Это говорит о гибкости твоего ума, а главное, позвоночника. Такой слуга нам будет полезен”.
"Слуга… Я никогда прежде не бывал слугой!”
"Забудь о своей гордыне, человек. Ты в наших руках. Мы можем уничтожить тебя одним движением пальцев. Разве не ты помогал нашим врагам в Империи, разве не ты убил одного из Х’харнов?”
"Но он сам напал на мой корабль и попытался увести его в Малое Магелланово Облако! Я вынужден был защищать свою жизнь!”
"Тебе и сейчас предстоит ее защищать, ибо она висит на волоске. Другое дело, как ты собираешься это делать. С нами ты или против нас? Подумай и сделай выбор. Я, высокородный У’арт, даю тебе пять секунд. Для такого умного человека этого вполне достаточно”.
"Я согласен, согласен! И готов служить вам не за страх, а за совесть!”
"Так-то лучше, Шорр Кан. Но ты будешь нам служить именно “за страх”. Совесть - это странное, нелепое слово, оно непонятно нам, Х’харнам. Да и есть ли она у тебя, совесть?”
"Нет, конечно, как и у любого крупного политика. Просто я привык так говорить - моим подданным это очень нравилось. Каждый человек в Лиге Темных Миров был уверен, что их правитель - это бескорыстный, честный человек, бессребреник, день и ночь думающий о благе простых людей. Ничто не способно оболванить этих кретинов так сильно, как частое употребление слова “совесть”.
"Что ж, неглупо. Мы не против, если ты будешь прибегать к этому методу и в масштабах всей галактики!”
Шорр Кан насторожился.
"Как это понимать, высокородный У’арт? Галактика очень велика, а я пока что владею лишь одной планетой”.
"Мы поможем тебе стать хозяином миллионов планет”.
"Хм-м… А как же Средне-Галактическая Империя? И ее многочисленные союзники? Они однажды уже разгромили мою Лигу Темных Миров. Простите, высокородный У’арт, но год назад их объединенный флот также уничтожил и вашу армию!”
Шорр Кан понял, что увлекся, и втянул голову в плечи, ожидая наказания в виде болезненного психоудара. Но У’арт только рассмеялся в ответ:
"Откуда ты знаешь об этом?”
"Это известно всем в галактике! Год назад возле отрога Орла флот Империи применил Разрушитель и уничтожил тысячи ваших кораблей. Разумеется, я не видел этого, но зато однажды на своей шкуре почувствовал, что такое Разрушитель. Он действительно может уничтожить все, что угодно!”
"Да, может. Но он уничтожил вовсе не наш флот, которого не было возле Орла, а саму Империю! Джал Арн не предусмотрел последствия применения этого страшного оружия. Мы специально спровоцировали Империю, и она трижды использовала Разрушитель - но не по нашей армии, а по пустоте! И теперь расплачивается за это. В центре Империи появился вихрь провремени, который вскоре засосет большую часть ее миров и перебросит их в далекое прошлое. А на их месте появятся дикие, необитаемые миры и туманности. Галактика станет нашей - и этого мы добились фактически без войны!”
Шорр Кан изумленно смотрел на У’арта, а затем не выдержал и расхохотался:
"Славная шутка, нечего сказать! Даже мне в голову не мог прийти такой хитроумный план. Выходит, мы скоро распрощаемся с Джалом Арном и его братцем Зартом? Черт побери, приятная новость! Признаюсь, они изрядно действовали мне на нервы. Я человек злопамятный, а они…”
"Ты слишком болтлив, - недовольно прервал его У’арт. - И к тому же недостаточно почтителен. Придется тебя наказать”.
Шорр Кан с болезненным воплем упал на землю и стал корчиться в судорогах. На губах его выступила пена, сердце готово было разорваться от боли.
Но все закончилось так же внезапно, как и началось. С громкими стонами Шорр Кан сумел подняться на ноги - и тут же поспешно рухнул вновь на колени.
"Надеюсь, этот урок многому тебя научит, - высокомерно заметил У’арт. - Запомни его и больше не зли нас”. “Я запомню… хозяин”. “Вернемся к вести о скором исчезновении Империи в безднах времени. Ты рано радуешься, человек, - часть Внешнего Космоса последует вслед за ней”.
"О, дьявол! Простите, хозяин, я не вас имел в виду”.
"Меня, меня - не лги. Ведь я могу читать твои мысли, болван! Что ж, если хочешь, можешь считать нашу расу дьяволами, силами Зла - это как угодно. Для нас, Х’харнов, эти слова лишены всякого смысла. Добро и Зло, Тьма и Свет - это две стороны одной медали. Они вовсе не противостоят друг другу, а дополняют - так же, как ночь дополняет день, и наоборот. Разве могут сияющие звезды существовать вне тьмы космоса?.. Впрочем, ты и сам наверняка давно пришел к этим выводам. Ибо имя Шорра Кана для миллиардов жителей Империи и есть синоним слова “дьявол”.
"Это верно, хозяин. И ничуть не стыжусь этого. Здесь, во Внешних Мирах, моя репутация жесткого и даже жестокого правителя играет мне только на руку. И люди, и особенно нелюди уважают тиранов и презирают всяческую демократию. В конечном счете, тираны куда больше заботятся о простом народе, чем избранные народом же правители. Тиран знает, что его власть безгранична по определению и что она перейдет к его детям и внукам. Какой же ему смысл грабить народ до последней нитки или унижать его, провоцируя бунты и революции? А вот избранный народом правитель - всегда временщик. Хорош он или плох, но он торопится прежде всего воспользоваться плодами своей недолгой власти. Я уже не говорю о том, что тиран не обязан своей властью никому, кроме своих предков. Демократические же выборы неизбежно требуют от каждого претендента огромных средств на проведение предвыборной кампании, и эти средства потом ему придется компенсировать за счет того же народа… Простите, хозяин, я вновь увлекся!”
"На этот раз ты сказал дельные вещи, человек. Мы, Х’харны, рассуждаем подобным же образом. Поэтому мы вовсе не собираемся принести в вашу галактику Зло или тем более демократию. Да, мы заинтересованы в процветании всех обитаемых миров. Но мы собираемся править вашей или, вернее, уже фактически нашей галактикой - только твердой рукой”.
"Я понимаю, хозяин, и полностью вас поддерживаю! Но как же быть с проклятой Средне-Галактической Империей? Если она уйдет в далекое прошлое, то…”
"То она проявится и в будущем, это ты хотел сказать? Мы не собираемся этого допускать! Значит, надо поставить Империи преграду во времени. Эту задачу тебе и придется решить, человек”.
Шорр Кан облизал внезапно пересохшие губы.
"Но как же я… Неужели?..”
"Да, вскоре и твой мир окажется там, в далеком прошлом. Так что ты напрасно поспешил проститься с Джалом Арном и его братом. Вы еще наверняка встретитесь!”
"Но… что я смогу сделать? Империя очень могущественна…”
"Верно - но там, в прошлом, у нее появятся и новые могущественные враги. Твоя задача будет лишь умело поджечь костер галактической войны, а затем построить свою Империю на пепелище Но эта Империя изначально будет почитать нас, Х’харнов, словно божества”.
"Понимаю… Но не понимаю, как я сделаю это один! Дикари из Внешнего Космоса - не в счет, они плохие помощники в таком серьезном деле”.
"Почему же один? У тебя будут свои слуги, и притом очень могущественные”.
У’арт повернулся и поднял руку. Тотчас из корабля на землю спустились трое человек. Все они были высоки ростом, прекрасно сложены. Внимание Шорра Кана прежде всего привлек белокурый сероглазый гигант с примитивными чертами лица. Он явно обладал огромной силой, его движения напоминали движения хищного зверя.
"Это Алсагар, сверхнейн, лидер племени нейнов - искусственных существ, которых мы создали на далекой планете Арку, - представил его У’арт. - Алсагар и его сородичи - прекрасные воины, и хотя их не более тысячи, они могут разгромить любую армию”.
Алсагар молча поклонился Шорру Кану. На его грубо слепленном лице нельзя было ничего прочесть.
"А этот черноволосый красавчик - Настар, лидер расы Третьих людей. Они родились на планете Алтар и обладают множеством дарований. И главное среди них - редкая телепатическая сила. Настар может внушить любому существу все, что угодно”.
Настар нехотя поклонился, а затем сделал неуловимое движение рукой - и в его раскрытой ладони появился кинжал. Настар вдруг размахнулся и метнул его в Шорра Кана. Тот с криком ужаса отшатнулся, но кинжал растаял в воздухе буквально в сантиметре от его груди. - Неплохо, - переведя дыхание, зло прошептал Шорр Кан.
На красивом, божественном лице Настара появилась ехидная улыбка.
"Третий твой слуга - Росст, лидер расы каяров, - спокойно продолжил У’арт, словно не заметив этот маленький инцидент, и указал на высокого золотокожего мужчину с вьющимися волосами. - Его раса обитает на планете Хланн, на самом краю галактики. Каяры - образованные, обожающие искусство люди, коллекционеры галактических сокровищ. Их ментальная сила очень велика, и к тому же они обладают радитовым оружием невероятной разрушительной силы. Флот каяров - это главная твоя ударная сила, Шорр Кан. Но запомни: ты должен действовать не столько силой, сколько хитростью. Мы не хотим получить в наследство мертвые, сожженные атомным огнем миры! Каяры никогда ни с кем не воевали и тем не менее стали обладателями самой большой в галактике коллекции произведений искусства и сокровищ. И при этом почти никто даже не подозревает об их существовании! Тебе будет чему у них поучиться, Шорр Кан”.
Росст вежливо поклонился своему новому повелителю. Но в его голубых глазах царил такой холод, что Шорру Кану стало не по себе. “Э-э, да эти парни - из тех, кто задушит собственную мать и даже не поморщится!” - с тревогой подумал он и поспешно добавил: “Хозяин, благодарю вас. О таких слугах можно было только мечтать! Но, надеюсь, они будут почитать меня как своего хозяина?”
"Можешь не опасаться их, человек, - ответил У’арт. - И не беспокойся - хотя все они и обладают ментальной силой, никто из них не сможет читать твои мысли. А теперь открой свой мозг - мы передадим тебе информацию о той галактике, в которой скоро окажется твоя планета”.
Шорр Кан постарался расслабиться - и почувствовал, как в его мозг словно бы хлынул стремительный сверкающий поток. Он закричал, не столько от боли, сколько от страха. Но все скоро закончилось.
"А теперь прощай, Шорр Кан. Через неделю ты увидишь в небе другие звезды. Можешь не беспокоиться - гравитационный шторм не заденет твою планету. Зато Империи он причинит множество неприятностей. А остальные неприятности должны устроить для Джала Арна и его подданных ты и твои слуги!”
"Слушаюсь, - склонил голову Шорр Кан. - Могу я задать последние два вопроса, хозяин?”
"Задавай, но быстрей - мы торопимся”.
"Скажите - вы можете путешествовать во времени?”
"Понимаю - ты опасаешься нашего контроля там, в новом мире. И правильно опасаешься. Да, мы можем преодолеть любую пропасть во времени, но только в ограниченных масштабах. Поэтому мы и выбрали тебе слуг не из будущего, а из прошлого”.
"И второй вопрос… Почему вы сделали своим избранником именно меня? Я не сомневаюсь, что лидеры каяр, нейнов и Третьих людей очень хотели бы занять мое место!”
"Глупый вопрос, Шорр Кан. Все эти существа очень похожи на хомо сапиенс, и более того, намного могущественнее любого из обычных людей. Но они все же не люди, и потому их нетрудно было подчинить воле Х’харнов. С расой хомо сапиенсов это сделать будет куда сложнее, их может подчинить только такой же человек, как и все они!”
"Да, это, конечно, верно… Но…”
"Не беспокойся, Шорр Кан. Ты - человек, который сможет осуществить наши планы. А вот людей, способных их разрушить, не существует!”

Глава 8

Спустя две недели после катастрофы, обрушившейся на центральные области галактики, на Веге должно было состояться совместное заседание Совета Федерации, делегации Империи хеггов, Клондайка и Патруля. Делегация Ассамблеи Старейшин из Свободных Миров отсутствовала по весьма уважительной причине - из-за отсутствия самих Свободных Миров! Они исчезли без следа, так же как вся центральная область галактики, включая печально знаменитое Болото.
Зал заседаний располагался в одном из подземных бункеров. Такой выбор был неудивителен: столица Веги лежала в развалинах, и здесь восстановительные работы только-только начались. От семи огромных белых небоскребов Совета Федерации - самого величественного архитектурного комплекса в галактике, - ныне остались лишь горы обломков. Среди них ныне копошились тысячи роботов, разбирая чудовищные завалы.
Пролетая над бескрайним морем развалин на флайере, Чейн невольно то и дело смотрел вниз. - Жуткое дело… - пробормотал он. - Сколько же народу здесь погибло? - Около ста тысяч, - отозвался Бихел. - Мда-а-а… Выходит, нам на Мидасе еще повезло.
Бихел криво усмехнулся и невольно погладил рукой глубокий рубец на своей правой щеке. - Клондайк вообще отделался легче всех, хотя мы находились ближе к эпицентру катастрофы, чем та же Бега. В Мэни-сити не так много многоэтажных зданий. Окраины вообще одноэтажные. Да, все эти лачуги рухнули вмиг но мало кого придавили насмерть. На других наших мирах проблем было еще меньше - там почти нет городов. Ну, разве что не повезло тем старателям, кто в момент катастрофы находился в шахтах - их, ясное дело, завалило.
Чейн кивнул, не отрывая завороженных глаз от картины недавнего апокалипсиса. - Факт: чем менее цивилизован мир, тем меньше на нем сказалась вселенская катастрофа. Но Федерации здорово досталось. Империи хеггов вроде бы тоже. Впрочем, мы скоро все узнаем от Альрейвка.
Он замолчал и поднял флайер поближе к облакам, чтобы хоть таким образом заставить себя не смотреть вниз, на развалины Вега-сити.
Прошедшие две недели оказались самыми трудными в его жизни. Да разве только его одного! Даже никогда не унывающая Мила приходила домой вся в слезах. Спасательные работы в Мэни-сити продолжались десять дней и не закончились до сих пор. Было жутко идти по улицам бывшего города и слышать из-под обломков стоны несчастных. А еще хуже стало, когда эти стоны начали затихать. Жители города и гости Мидаса работали день и ночь не покладая рук, но отсутствие навыков и специальной техники оказалось роковым для тысяч людей и негуманоидов. В результате на западе от города, на берегу реки, появилось огромное кладбище.
Чейн все эти дни не имел ни минуты покоя. Его мучили самые разные мысли. Почему он, словно последний болван, не принял никаких мер безопасности? Ведь он знал - единственный из людей! - что на галактику надвигается катаклизм чудовищной силы. И тем не менее не решился отменить тот дурацкий праздник. Не потому, что не хотел - просто не знал, как сделать, чтобы ему поверили. А теперь на его совести множество загубленных жизней. И не только в Клондайке. Если бы он после встречи с Ллорном связался с руководством Федерации и Империи хеггов… Конечно, вряд ли бы ему поверили, скорее сочли бы за сумасшедшего. Но тогда бы по крайней мере его совесть была чиста. А теперь она болит, да еще как!
Не меньше его тревожило то, что происходило сейчас в центре галактики. Ллорн оказался прав - там появились миллионы “новых” звезд и миров. Но что делать дальше? Кто они, существа из будущего? Быть может, эти люди уже давно перестали быть просто людьми и похожи на Четвертых людей или даже на Ллорнов? А если они превратились в дьявольских созданий вроде Гербала и его жутких сородичей? Кто знает, чего от них можно ожидать? И чего можно ожидать от Федерации и Империи хеггов?
Но в этой игре были еще и такие фигуры, как Звездные Волки. От Второй эскадры не было никаких вестей, но, судя по некоторым данным, опытный Харкан сумел увести большую часть своих кораблей из Болота в самом начале катаклизма. Первая же эскадра потеряла треть своих кораблей, и Беркту было очень нелегко навести в ней порядок. Лидер Дагоев тоже должен прибыть на совещание. Что-то он расскажет?
"Морган, не мучь себя пустыми мыслями, - послышался в его голове голос Рангора. - Скоро мы все узнаем”.
"Скоро ли? Ты же знаешь, что я на свой страх и риск послал к границе новых миров две свои эскадрильи. Они должны были провести разведку и вернуться. Но они даже не вышли на связь!”
"Ты же сам говорил, что гравитационный шторм не везде еще затих, и потому прыжки в гиперпространство, особенно к центру галактики, очень опасны. Твои эскадрильи могли погибнуть”.
"Да, могли. Поэтому я послал в разведывательный рейд только добровольцев. И все же у меня неприятные предчувствия…”
"У меня - тоже. Морган, я не знаю, как это объяснить… Кажется, что в галактике появилась какая-то новая сила. И она давит на мою психику”.
"Рангор, я, кажется, догадываюсь, что это за сила…”
"Морган, я давно подозреваю это. После твоего возвращения из Свободных Миров я не могу проникнуть в твой мозг. Стоит мне только попытаться туда сунуться, сразу на, моем пути вырастает непреодолимая стена. Раньше такого не было!”
"Раньше много чего не было… Прости, дружище, но мне бы не хотелось, чтобы кто-то копался в моей памяти. Даже ты, мой лучший, друг!”
Рангор недовольно заворчал и, отвернувшись, положил голову на передние лапы. Всем своим видом он давал понять, что обижен. Но Чейн только пожал плечами. Конечно же, он полностью доверял Рангору. Но в его мозг мог запросто сунуть любопытный нос и любой другой телепат, а этого теперь, после встречи с Ллорнами и Четвертыми людьми, допускать было никак нельзя. Никто не должен даже подозревать о том, что Морган Чейн стал рыцарем “ордена” Ллорнов!
Наконец бесконечные развалины Вега-сити остались позади, и Чейн увидел плоскую равнину. Посреди нее стояли десятки летательных аппаратов. По-видимому, именно там и находился бункер Совета Федерации.
Посадив машину на краю посадочного поля, Чейн увидел знакомый синий флайер с белой полосой на фюзеляже. Эта машина явно принадлежала Первой эскадре. “Выходит, старина Беркт уже здесь?” - радостно подумал он. И тут же заметил неподалеку знакомую мощную фигуру.
Беркт выглядел неважно - впрочем, после последних бурных событий этого и следовало ожидать. Он крепко пожал руку Бихелу, ласково потрепал Рангора по лохматой голове, а затем дружески обнял Чейна за плечи. - Пойдем-ка, прогуляемся малость, Морган, - неожиданно предложил лидер Дагоев. - Пособираем в поле цветочки, подышим свежим воздухом.
Бихел удивленно возразил:
- Адмирал, какие сейчас цветочки? Глядите, сюда направляется какая-то машина. Наверняка она послана за нами из бункера. - Ничего, подождет, - беспечно махнул рукой Беркт. - Скажи встречающим, что Чейн пошел отлить куда-то в уютное местечко, или что-нибудь в таком роде. Морган скоро вернется, нам надо только перекинуться парой слов.
Чейн был удивлен, но еще больше встревожен. Он послушно пошел вслед за Берктом. Через несколько минут они покинули стоянку летательных аппаратов и вышли в поле. Оно заросло высокой, почти в рост человека белесой травой, которая колыхалась под порывами горячего сильного ветра.
Беркт подмигнул ему, и они наперегонки ринулись в море травы. Пробежав метров триста, Беркт остановился, тяжело дыша. - Пьяное небо, что-то я быстро выдохся. Проклятые годы дают-таки о себе знать! Ладно, давай приляжем здесь. От бункера мы уже достаточно далеко, нас не скоро разыщут.
Они скинули форменные кители и легли на мягкую траву. Беркт достал из кармана брюк портсигар и протянул его Чейну. - Хочешь? - Да что-то не очень…- Давай выкурим по сигаретке. Сам знаешь, сейго бодрит. А нам лишняя бодрость не помешает.
Чейн кивнул и вскоре уже делал первую затяжку. - Что случилось? - спросил он. - Многое, сынок, - и одно дерьмовее другого. Я уже целый день провел в этом чертовом бункере и всякого наслушался. Конечно, вся эта неофициальная трепотня стоит немногого. Ведь толком-то никто ничего не знает, даже наш дружок Альрейвк. Но ясно одно: дело дрянь. Как, кстати, у вас в Клондайке?
Чейн рассказал вкратце - как. - Словом, могло быть и хуже, - закончил он. Беркт кивнул и сделал еще одну глубокую затяжку. - Да уж, могло… До сих пор жалею, что не привел всю свою эскадру в Клондайк, а только две трети. Мы-то уцелели, а остальные эскадрильи… Они исчезли вместе со Свободными Мирами! Десять дней я носился по космосу, пытаясь хотя бы обнаружить их следы, но без толку. И от эскадры Харкана нет вестей, хотя вроде бы этот хитрый дьявол успел убраться из Болота. И как он учуял приближение гравитационного шторма, ума не приложу! Проявил прямо нечеловеческую интуицию! Но теперь-то я знаю, где его искать, а заодно и моих сбежавших парней. Разведка Федерации их обнаружила - знаешь где? Чейн сощурился. - Ах, вот в чем дело… Парней с перепугу потянуло на горяченькое? - Похоже на то… Судя по всему, почти полсотни эскадрилий сейчас орудуют на пограничных мирах Империи хеггов! Если бы ты видел, Морган, как на меня при первой встрече посмотрел Альрейвк. Мол, мы там поверили, а вы опять взялись за старое - ну, и тому подобное-Мда-а-а… У меня, кстати, тоже исчезли три эскадрильи. Вот их куда занесло - аж в Империю хеггов! - Я не про них говорил…- Что же ты имеешь в виду? - Новые миры я имею в виду, - пояснил грустно Беркт. - Понимаешь, едва Совет Федерации очухался от катастрофы и понял, что в центре галактики творится что-то невообразимое, как сразу же послал туда добрую тысячу скаутов. Большая часть из них не вернулась. Но кое-кто уцелел. И вот, эти парни вроде бы видели, как варганские эскадрильи вовсю шерстят новые миры! Понимаешь, чем это грозит?
Чейн разразился проклятиями:
- Еще бы не понять! Чертовы идиоты, они же мигом поссорят нас с новыми мирами! А если те пришли из далекого будущего, то… то могу только представить, какое у них имеется оружие! Новые миры могут здорово разозлиться и перебить всех варганцев, словно рой зловредных ос. А заодно угробить и Федерацию с Империей хеггов. Все может закончиться раньше, чем руководители с той и другой стороны сядут за стол переговоров! - То-то и оно… Я уже слышал от кое-кого из землян слова, брошенные мне в спину: мол, надо было укокошить этих ублюдков еще три года назад! Сам догадайся, кого они имели в виду. - Беркт, нам с тобой надо срочно лететь к новым мирам! - Легко сказать… Ищи там наших парней, словно ветра в поле! Да и не пустит нас туда никто. Наоборот, стоит нам с тобой повести свои эскадрильи к центру галактики, как за нами вдогонку тут же ринется флот Федерации. И нас прихлопнут - так, на всякий случай. Рисковать никто не захочет, это точно. Не случайно адмирала Претта вчера отправили в отставку. - Дьявол! И кто же сел на его кресло - Рендвал? - Пока этот вопрос еще не решен. Рендвал хорош во всем, кроме одного: в последнее время он явно снюхался с бывшим пиратом по имени Морган Чейн. Даже на праздник в Клондайк шеф ВР полетел - и как раз в тот момент, когда на Федерацию нахлынула катастрофа! Так что, сам понимаешь, имя Рендвала нынче не больно-то котируется в Совете Федерации. - Но это же просто случайное, несчастливое стечение обстоятельств… - простонал Чейн. - А это уж как посмотреть! Насколько я понял, на место Претта есть немало других претендентов. Да и под Рендвала многие копают. И всех новых кандидатов в адмиралы объединяет одно: ненависть к нам, варганцам! Мол, это они, проклятые Звездные Волки, во всем виноваты! Даже в галактической катастрофе - а кто же еще? Сам понимаешь, что в такой момент все начинают искать виновных. А они вот, под рукой! Я очень удивлюсь, если нас обоих не арестуют еще до начала заседания.
Чейн печально опустил голову. Такого поворота событий он не ожидал. Хотя ожидать следовало бы. Просто в последние две недели у него не было ни одной лишней минуты на осмысление случившегося. Как ни крути, а варганцы действительно были идеальным запалом, который возгорался сам по себе при любом удобном случае. И недавнее нападение эскадрилий Харкана на Свободные Миры было лишь первым тревожным сигналом. Сейчас ситуация несравненно сложнее и опаснее. Даже Ллорны не знали, чего ждать от новых миров. Может быть, их действительно населяют могущественные, воинственно настроенные существа? Для них нападение варганцев - это прекрасный повод, чтобы без церемоний навести порядок в своем новом доме. Да, они здесь пока гости - но гости, на которых без всякого повода вдруг напали хозяева. Новые миры получили моральное право ответить ударом на удар - и можно не сомневаться, что этот удар будет быстрым и сокрушительным! - Что же делать? - упавшим голосом спросил Чейн. - Не знаю… Жаль, что с тобой не прилетел Джон Дилулло. Он - мудрый человек, и его совет очень бы сейчас пригодился. - Дилулло руководит сейчас восстановительными работами на Мидасе. И все остальные мои люди - тоже. Кто мог знать, что все так обернется… Беркт, а если я попытаюсь вернуться к своему кораблю? Он находится на орбите. - Вряд ли ты туда долетишь. - Значит, пусть будет что будет. Мы примем участие в совещании и постараемся убедить всех, что сможем остановить взбунтовавшихся варганцев. И одновременно надо начинать переговоры с новыми мирами. Я готов… Черт побери!
Чейн мигом вскочил на ноги - на мгновение раньше, чем Беркт. Но было уже поздно. Их окружили более десятка солдат в синей форме ВР, со станнерами в руках.
Офицер - плотно сложенный рыжеволосый верзила - с ухмылкой смотрел на Чейна. - Узнаешь, Морган? Да, это я, твой старый приятель, Мик. Ну, что же ты не хватаешься за свой бластер? Действуй, волчище!
Чейн обменялся с Берктом выразительными взглядами, и они дружно подняли руки.
На лице рыжего Мика отразилось нескрываемое огорчение. - Морган, ты уже превратился из волка в жалкую дворнягу. Чего хвост-то поджал? Ладно, я по старой дружбе тебя малость расшевелю…
Мик сделал молниеносный выпад, целясь кулаком прямо в челюсть Чейну. Тот увернулся и едва удержался, чтобы не нанести ответный удар.

Предыдущая страница 3 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

Миры из будущего 4

Мик выпрямился, зло сверкнул глазами - а затем расхохотался. - Ладно, я пошутил. Ведь вы оба - почетные пленники, фу-ты ну-ты! Как мне было сказано: до выяснения особых обстоятельств. Ничего, я подожду. Все равно вам, варганцам, скоро конец. А заодно и вашим наймитам - Претту и Рендвалу. Сколько вы платили этим ублюдкам? Или попросту делились награбленным барахлом? Молчишь? А ведь придется рассказать, придется… Но сначала - оружие на землю! И без шуток.
Оба варганца и не думали шутить. Они осторожно отстегнули кобуры с бластерами и положили их на траву. - Так-то лучше, - процедил сквозь зубы явно недовольный Мик. - А теперь наденьте свои кители, а не то, не дай бог, простудитесь! Так, хорошо. А теперь наденьте еще и наручники - они вам к лицу больше, чем военная форма. Солдаты, увести этих подонков!
Солдаты окружили пленников и повели их через поле в сторону посадочной площадки. Чейн лихорадочно размышлял. Конечно, наручники порвать было нетрудно, но что толку? Мик именно на это и рассчитывал. Даже им вдвоем с Берктом не справиться с десятерыми до зубов вооруженными солдатами. А если бы и справились - что делать дальше? Брать штурмом подземный бункер? Стучать головами о бетонные стены?
Он вдруг отчетливо понял, что время безнадежно упущено. Совещание в любом случае пройдет без них с Берктом. И какое бы решение на нем ни было принято, начинаться оно будет с пункта номер один: “Флоту надлежит немедленно уничтожить всех варганцев как главный источник нестабильности в галактике”. И это будет правильным решением. Такой шаг сразу же покажет новым мирам, что ни Федерация, ни Империя хеггов непричастны к разбойным нападениям, что они хотят мирных переговоров. А какие переговоры могут идти под вопли разграбляемых планет?
Все правильно, как ни горько это было признать. Варганцы все-таки сорвались с цепи и этим подписали себе смертный приговор. Проклятый Харкан! Вроде бы этот матерый разбойник заметно успокоился после гибели своего главного конкурента Венгента, ан нет! И как он догадался увести свою эскадру из Болота до начала гравитационного шторма? Удивительно… А потом, когда Вторая эскадра вынырнула из гиперпространства где-нибудь в спокойном космосе, Харкан наверняка сказал своим Ранроям: парни, нас едва не угробил этот проклятый Чейн с его любезной Федерацией. Сначала нас загнали в жуткое Болото, а потом едва в нем не утопили. Все, баста, хватит играть в Патруль! Давайте займемся старым добрым варганским промыслом!
Но очень скоро охотники сами превратятся в добычу. За ними ринется в погоню флот Федерации. Но для этого флоту придется подойти к границе новых миров. Что подумают об этом пришельцы из будущего? Запросто могут нанести упреждающий удар - так, на всякий случай. И пойдет-поедет…
Чейн даже заскрипел зубами от злости. Он не знал, что предпринять. Впервые он начал сожалеть, что Ллорны не подарили ему свою мощь и мудрость. Увы, он самый обычный человек, он сам хотел таким остаться! И теперь придется платить за гордыню…
Стоп! Но Ллорны подарили ему чудесное оружие! И оно лежит сейчас в правом кармане его кителя и имеет вид простого мундштука.
Видимо, что-то в выражении его лица не понравилось рыжему Мику, и офицер ВР сразу же поднял станнер. - Эй, волчище! Чего спотыкаешься? По твоей морде вижу - ты что-то задумал. Только попробуй рыпнуться, гаденыш, и я с превеликим удовольствием сверну тебе шею! Давно, понимаешь ли, мечтаю об этом.
В небе послышался нарастающий грохот. Мик поднял голову и стал присматриваться. На его рябом лице расползлась довольная ухмылка. - Смотри, Морган, прилетел твой дружок Рендвал! И толстозадая сучка Мила небось тоже с ним. Ишь ты, какие крутые - садятся рядом с бункером на своем крейсере! Нет чтоб прилететь сюда на обычных флайерах, как сделали все нормальные люди. Но для красавчика Рендвала никакие правила не писаны - адмирал, едрена вошь! Ну пошли, волки, чего встали!
Чейн одним движением могучих рук разорвал стальные наручники и выхватил из кармана мундштук. Солдаты уже нажали курки, когда обоих варганцев окутали голубые искры психощита. Он отразил лучи станнеров, и солдаты один за другим попадали в траву, корчась от невыносимой боли.
На рябом лице Мика появилось выражение огромного изумления. Он медленно опустился на колени, дрожа всем телом. Станнер выпал из его рук.
Беркт с громким проклятием хотел было нанести ему удар, но Чейн удержал его за руку. - Дьявол, как ты это сделал, Морган? - Какая разница как? Вот он, наш шанс - мы захватим крейсер Рендвала! Эта машина не имеет равных себе в скорости, весь флот Федерации за ним не угонится. Если нам удастся остановить бойню на границе новых миров и первыми вступить в переговоры с людьми из будущего… Черт побери, победителей не судят!
Беркт пытливо смотрел на него. - И все же - как ты сумел это сделать? Я имею в виду психощит. Такого нет вроде бы даже у хеггов! - Долго рассказывать, - уклончиво ответил Чейн и, подняв с земли станнер, протянул его товарищу. - Ну что, идем на штурм?
Беркт задумался, а затем покачал головой. - Нет. Сделай это сам. Теперь я верю - ты сможешь это сделать! Может, тебе даже удастся остановить этого безумного дьявола Харкана, хотя я не представляю как. А я, пожалуй, тихо-мирно пойду в бункер и сам сдамся на милость властям. Попытаюсь их убедить не делать необдуманных поступков. Пьяное небо, до чего дошло: Звездные Волки должны учить землян спокойствию и рассудительности! Но я попробую.
Чейн кивнул и обменялся со старым другом крепким рукопожатием. - Удачи тебе, Беркт! Да и мне тоже удача не помешает.
Он повернулся и побежал через заросли травы в сторону посадочного поля.

Глава 9

Чейн был готов к тому, что в крейсер ВР ему придется прорываться с боем, но, к его изумлению, возле пандуса не было никакой охраны, а люк был беспечно распахнут. Это пахло ловушкой, но времени принюхиваться не было. Невдалеке, возле рядов флайеров, стояли охранники и подозрительно смотрели в его сторону. Знали ли они о приказе Совета Федерации арестовать обоих варганцев?
Чейн спокойно засунул руки в карманы и, беспечно посвистывая, начал подниматься по пандусу. Мускулы его были напряжены, он был готов к любому повороту событий. Конечно, Мила была его давним другом, да и с Рендвалом в последнее время отношения наладились, но они были офицерами Федерации. Если они уже узнали о намерении Совета арестовать обоих Звездных Волков, то просто обязаны были забыть о своих личных чувствах и содействовать выполнению приказа начальства. Черт побери, только схватки с Милой и Рендвалом ему не хватало!
Он был уже всего в трех шагах от распахнутого люка, как сзади послышался гул. Обернувшись, Чейн увидел уже знакомый ему приземистый автомобиль - тот, что недавно увез к бункеру Бихела и Рангора. Наверное, Совет решил позаботиться о своих гостях-варганцах. И на самом деле, не идти же командору Патруля в тюрьму пешком?
Чейн горько усмехнулся и торопливо вошел в корабль. И сразу же увидел Милу, которая стояла перед входом в шлюз. Она была одета в облегающую синюю форму майора ВР и держала в обоих руках оружие. - Ну, что же ты медлишь, Звездный Волк? - сердито сказала она. - Кто должен захватывать крейсер - ты или я? - Не понял… - озадаченно буркнул Чейн. Мила смерила его презрительным взглядом и швырнула на пол оружие. - Чейн, просто не верится, что ты когда-то был грозным космическим пиратом! Захватывай же корабль, черт тебя побери! Рендвал отпустил весь экипаж часа на два, чтобы парни слегка размялись и пособирали цветочки. Из-за его преступной небрежности я осталась на крейсере одна. Чего тебе еще надо? Чтобы я сама связала себе руки и засунула в рот кляп? А потом села за штурвал и подняла корабль в космос, пока охранники Совета не сообразили, что здесь что-то не то?
Варганец бросился к девушке и заключил ее в горячие объятия. - Вот так-то лучше, - ответив поцелуем на страстный поцелуй, удовлетворенно улыбнулась Мила. - Конечно, я бы предпочла, чтобы меня слегка поколотили, связали, а потом изнасиловали самым извращенным образом здесь же, в шлюзе. Но времени на самое интересное, как всегда, не хватает! Чейн, убери лапы с моей задницы - лучше сожми как следует штурвал!
Чейн кивнул и хотел было уже бежать в пилотскую рубку, но вместо этого нахмурился и спросил:
- А как же Бихел и Рангор? Мое бегство может обойтись им боком. - Они уже поднимаются по пандусу, - нетерпеливо ответила Мила. - А Селдон с Гваатхом на борту крейсера - мы их захватили по дороге, навестив твой корабль на орбите. Чейн, ты не уважаешь ВР, у нас всегда все схвачено. Беги, дьявол тебя возьми! Через минуту-другую поднимется тревога, и тогда нам попросту не дадут взлететь!
Больше Миле уговаривать молодого варганца не пришлось. Он вихрем промчался по коридорам крейсера и вскоре уже сидел за пилотским пультом. Через минуту корабль начал плавно подниматься над посадочным полем.
В динамике что-то хрюкнуло, и чей-то встревоженный голос спросил:
- Диспетчерская космопорта Веги-2 запрашивает борт 11-3 ВР. Кто санкционировал взлет? - Председатель Совета сэр Алекс Торгвейн, - не моргнув глазом, ответил Чейн. - Но у нас нет таких данных! Председатель Совета сейчас находится на закрытом совещании, и мы…- Это уже ваши проблемы, парни, - насмешливо перебил его Чейн. - Председатель Совета дал мне важное поручение, и я обязан выполнить приказ. Закончится совещание - спросите сэра Торгвейна. Он вам все объяснит, если захочет, конечно. Дело-то особо секретное! Да и жарко на вашей чертовой Веге-2, просто дышать нечем… Пока!
Поиздевавшись таким образом над ошеломленным диспетчером, Чейн отключил внешнюю связь и включил интерком. - Патрик, как там гипердвигатель? Селдон, разумеется, уже находился на техпалубе. - Все нормально, командор. Но он еще минут двадцать будет находиться в режиме прогрева, как и положено по инструкции. - Паршиво…- Командор, нам раньше все равно не отойти от планеты на безопасную дистанцию для гиперпрыжка! - Это еще вопрос - что такое сейчас для нас “безопасно”. - Понял. Через восемнадцать минут и двадцать секунд двигатель будет готов для дальнего прыжка. - А для короткого? - Э-э… через минут двенадцать. Но не больше, чем на пять парсеков. - Пяти нам вполне хватит. Действуй, Патрик! - Слушаюсь, командор. Чейн переключил интерком на отсек связи. Там уже хозяйничал Бихел. - Джордж, включи локаторы. - Уже включил. - Что там, на орбите? - Я вижу на экране эскадрилью из двадцати малых крейсеров, которые барражируют на стационарной орбите над бункером. - Хм-м… Значит, нас на всякий случай прихлопнули крышкой. - Точно, командор. Жаль, что у нас на борту нет опытного бомбардира - мы тогда эту крышку слегка бы приподняли… Пьяное небо, Гваатх, куда ты лезешь? Командор, этот мохнатый болван поперся на боевую палубу!
Чейн дрогнувшей рукой переключил интерком и услышал веселый рык парагаранца:
- Чейн, сучий потрох, когда мы будем драться? - Боюсь, что скоро… - процедил сквозь зубы варганец. - Пьяное небо, наконец-то! Гваатх, то есть я, соскучился по хорошей драке. Ого, сколько здесь ракет! В кого стрелять-то? - Только не в нас. Сейчас я пришлю тебе Милу, она поможет разобраться, что к чему. Парагаранец расхохотался:
- Нету твоей Милы! Я ее втолкнул куда-то и запер. И Рангора - тоже. Гваатх не любит, когда его поучают. А эти двое только и делают, что ворчат и мешаются. А уж драться я умею, сам знаешь! Помнишь, как однажды возле Варги я чуть не перебил сразу сто вражеских кораблей? - Вот именно - “чуть”, - простонал Чейн. - Немедленно освободи Милу, болван! - Перебьешься. Потом освобожу, после драки. Гваатх не любит, когда его поучают сопливые девчонки!
Чейн разразился проклятиями, а потом вдруг подумал: может, все и к лучшему… Пускай этот мохнатый дурачок поразвлекается вдоволь. Чего-чего, а шума будет много. Конечно, попасть в корабли Федерации парагаранец не сумеет, и это хорошо. Главное - это держать преследователей на дистанции! - Гваатх, очень надеюсь на тебя, - вполне искренне сказал он с невольной улыбкой. - Стреляй во все, что будет следовать за нами. Прошу только об одном - экономь ракеты! Они нам еще понадобятся. - Гваатх все знает и все понимает, - последовал обиженный ответ. - Он, то есть я, сто раз…
Чейн отключил связь и сосредоточился на управлении крейсером. Выведя корабль на орбиту, он включил маршевые двигатели и помчался прочь от Веги-2.
Как и следовало ожидать, Совет Федерации очень скоро узнал о захвате крейсера ВР. На экране нуль-связи появилось чье-то лицо. Звук был выключен, и Чейну поначалу показалось, что это командир патруля. Но, приглядевшись, он узнал породистое, слегка обрюзгшее лицо Алекса Торгвейна. Побагровев от гнева, он о чем-то энергично говорил.
Выведя крейсер на оптимальную траекторию ухода от планеты, Чейн, наконец-то, включил звук. - … будет иметь самые серьезные последствия! - орал Торгвейн. - Чейн, черт побери, вы слышите меня? - Теперь слышу, - спокойно ответил варганец и скосил глаза на корабельный хронометр. Нужно было продержаться еще почти семь минут. А корабли Федерации постепенно сокращали дистанцию. Они были намного легче крейсера и потому имели заметное преимущество в скорости, по крайней мере на короткой дистанции. А это значило, что Гваатху скоро предстоит продемонстрировать свое искусство - как попасть пальцем в небо. - Наконец-то вы соизволили отозваться! - рявкнул Торгвейн. - Что происходит? Почему вы захватили корабль ВР? - Чтобы как можно быстрее унести ноги с вашей гостеприимной планеты, - любезно объяснил Чейн. - Не понимаю вашей иронии! - Разве? Понимаете, нас с Берктом… как бы это выразиться помягче? Ну, вроде бы попытались арестовать. И потому я решил Срочно покинуть Вегу-2. А вы уж посовещайтесь без Шерифа Клондайка. Кстати, а вы не забыли, что я не только командор Патруля, но и правитель огромного звездного сообщества? Ваши необдуманные действия могут иметь весьма плачевные последствия. Мои пограничники - народ горячий. Вдруг они вас не правильно поймут? - Чейн, никто не собирался вас арестовывать. - Разве? - Это… это недоразумение. Адмирал Рендвал не давал распоряжения своим людям задерживать вас с Берктом. - Значит, это распоряжение отдал кто-то другой. Дорогой председатель, вы уж как-нибудь разберитесь с этой проблемой сами, ладно? А я попытаюсь остановить тех Звездных Волков, кто напал на новые миры. - Каким же это образом? - В голосе председателя Федерации послышалась издевка. - Не знаю, - честно признался Чейн. - Но в любом случае попытаюсь опередить ваш Флот. Он ведь уже послан, чтобы уничтожить варганцев, не так ли?
На лице Торгвейна ничего нельзя было прочесть. - Чейн, ситуация очень сложная. Наши разведывательные корабли сообщают о новых мирах самую противоречивую информацию. По некоторым данным, в сторону тех миров, где буйствуют ваши бывшие товарищи, из центра новых миров движется большой флот. - Ого…- Чейн, мы стоим на грани гибельной войны! Забудьте хоть раз, что вы - варганец. Вспомните лучше о том, что вы и землянин тоже. Сколько раз можно спасать Звездных Волков? Им был дан прекрасный шанс войти в цивилизованное сообщество, но они в который раз поддались соблазну и занялись пиратским промыслом. И этим подписали себе смертный приговор! Этот вопрос решенный, Звездные Волки сами во всем виноваты. Дело в другом…- И кто же этот приговор приведет в исполнение? - горько спросил Чейн. - Ваш флот или флот новых миров? - В том-то все и дело, что это надлежит сделать именно нам! Никто в новых мирах потом не поверит, что варганцы действовали на свой страх и риск, без санкции Федерации. Чейн, вы разумный человек. На одной чаше весов лежат Варга и варганцы, а на другой - вся наша галактика, вернее, все, что от нее осталось после катастрофы. Что весит больше?
Чейн нахмурился. Аргументы Алекса Торгвейна были бесспорны, но именно поэтому с ними и не хотелось соглашаться. - Вы забываете, что мы с Берктом сидим на той, другой, маленькой чаше весов. Мы тоже варганцы! По мне - лучше погибнуть в новых мирах, чем гнить в вашей тюрьме. - Чушь, какая тюрьма? Я уже объяснял, что вся эта история с арестом - это чистейшее недоразумение…
И тут на мониторе локатора появились россыпи мелких искр. - Командор, к нам приближаются корабли Федерации! - встревожено доложил Бихел. - Дьявол, они только что совершили ракетный залп! - Это тоже недоразумение, господин председатель? - зло воскликнул Чейн. - Выходит, вы отдали приказ уничтожить нас, а сейчас просто заговаривали мне зубы? Напрасно старались, я буду защищаться!
Торгвейн попытался что-то объяснить, но Чейн решительно отключил связь. - Селдон, ставь силовые щиты! - приказал он.
Вскоре позади корабля расцвел целый букет ярких вспышек. - Селдон, готовься к гиперпереходу. А ты, Гваатх, валяй! Настал твой час. Задай этим парням жару по-парагарански!
В динамике интеркома послышался восторженный рык. А чуть позже корпус корабля задрожал - это навстречу преследователям полетели первые ракеты.
Чейн тревожно смотрел на хронометр. Только бы этот чертов мохнатый дикарь не переусердствовал! Пока корабли преследования вынуждены были закрыться силовыми щитами, а не которые начали даже совершать противоракетные маневры. Но если Гваатх переусердствует, то боезапас скоро закончится, и тогда…
Черная стрелка хронометра ползла поразительно медленно, отсчитывая секунды. Наконец, крейсер ушел от Веги-2 на дистанцию, когда можно было совершить с известной долей риска гиперпрыжок не более чем на пять парсеков. Но и это было в такой ситуации сущим спасением. - Ну, все… Здравствуйте, новые миры! - выдохнул Чейн и нажал на красную кнопку. Корабль задрожал мелкой дрожью. Звезды на обзорном экране начали медленно таять, а затем исчезли совсем.

***

Через два дня крейсер ВР вошел в новые миры. Если верить воплям и крикам о помощи, которыми был забит эфир, то именно здесь, в огромных звездных скоплениях, и орудовали эскадрильи варганцев.
Мила и Бихел провели немало часов возле нуль-приемника, а затем сообщили Чейну о своих выводах. - Морган, это звездная система, в которую мы вошли, называется королевством Лиры, - сообщила Мила, придя на капитанский мостик. Чейн взглянул на нее мутным взглядом. За последние трое суток он спал лишь два часа, ненадолго уступив кресло пилота Бихелу. Но перед этим ему пришлось изрядно повозиться с Гваатхом. Простодушный парагаранец, вошедший в раж после космического боя, жаждал теперь от души поворочать штурвалом. Его напоили дорогам виски из капитанских запасов и заперли в трюме. И вовремя, поскольку разъяренная Мила разыскивала Гваатха со станнером в руке. Ее Чейн успокоил любовью. А потом, измотанный, не удержался и сам присосался к бутылке, о чем сожалел до сих пор. - Лиры… - пробормотал он, указывая девушке на соседнее кресло. - О чем ты говоришь, детка? Лиру мы перемахнули во время второго гиперпрыжка. Это же новые миры, а не старые, понятно?
Мила недовольно пожала плечами и уселась в кресло. - Думай что хочешь, Морган, но в галактике, похоже, сейчас есть два созвездия Лиры! Нет, я не сошла с ума, просто констатирую очевидный факт. Не веришь мне, поверь корабельному киберштурману!
Чейн только устало махнул рукой. - Сейчас я могу поверить во все что угодно. Но звездное королевство - звучит-то как-то… старомодно, верно? - Это называется - анахронизм, - уточнила Мила. - Вот-вот! Я плохо знаком с галактической историей, но, по-моему, когда-то в галактике уже существовали подобные королевства. Но это было в далеком прошлом!
Мила не очень уверенно кивнула. - Да, кажется… Но это было очень давно, пять или шесть тысяч лет назад. Королевства вечно враждовали, началась большая война… И потом на их обломках возникла Федерация Звезд. - Выходит, новые миры пришли из прошлого? - недоумевал Чейн. - Странно, а я - то был уверен в обратном. Мне рассказал…
Он едва удержался, чтобы не произнести: “мне рассказал Ллорн”. Но Мила, к счастью, не заметила этого. - Ну почему же именно из прошлого? - пожала плечами она. - Может, и из будущего. Есть такое понятие - регресс. Возможно, через несколько веков или тысячелетий Федерация и Империя хеггов по какой-либо причине распались. И тогда колесо истории закрутилось в другую сторону, и опять появились звездные королевства. Все может быть!
Чейн кивнул и, нагнувшись, набрал на пульте управления нуль-связью секретный код. Передатчик перестроился на общую волну варганского Патруля. - Ну, попробуем… Всем, всем, всем! Говорит командор Морган Чейн. Прошу немедленно остановить набеги на новые миры и связаться со мной. Я сообщу чрезвычайно важную информацию. От того, как вы воспримете ее, зависит судьба Варги и всех варганцев. Харкан, прежде всего я обращаюсь к вам! Повторяю - говорит командор Чейн…
Он еще дважды повторил свое сообщение, а затем устало опустил голову. Все, теперь он сделал все что мог. Передатчик отныне будет передавать его сообщение в автоматическом режиме. Рано или поздно Звездные Волки услышат его. Захотят ли ответить - другой вопрос. Да и успеют ли? Два флота с разных сторон двигались сейчас к королевству Лиры. Предвидеть, как станут развиваться дальнейшие события, не мог никто.
Мила ласково погладила его по плечу. - Морган, ты очень устал… Хочешь, я отведу тебя в каюту?
Он криво усмехнулся. - Не стоит хлопот. Я выжат, как лимон, так что любовник из меня никакой.
Глаза девушки - на этот раз карие - возмущенно блеснули. - У тебя только один секс на уме! - У меня? - изумился Чейн. - Ну, не у меня же! Я все-таки девушка, и мне вообще не подобает думать о таких нескромных вещах. Это вы, наглые мужчины, только и думаете о том, как задрать юбку молодой привлекательной женщине! Даже сейчас, в эти решающие для галактики часы! Но я не позволю…
Не договорив, Мила соскочила со своего кресла и набросилась на Чейна, словно разъяренная вакханка. Тот вяло отбивался, а затем сдался. Он поднял Милу на руки и понес в каюту. В коридоре ему встретился Селдон. Тот хотел доложить капитану о состоянии главных агрегатов корабля, но, увидев сладкую парочку, поспешно свернул в соседний коридор.
Прошло несколько часов. После бурной любви Чейн задремал на плече Милы. Его разбудил негромкий стук в дверь. - Черт подери, отдохнуть капитану не дадут, - недовольно буркнула Мила. - Ну, если это опять Гваатх… Убью паршивца на месте!
Выскользнув из постели, она набросила на плечи халат и открыла дверь.
На пороге стоял Харкан со станнером в руке. - Вот, мы и свиделись, друзья, - мрачно усмехнулся он. - Отдыхаете? Ну, отдохните еще малость…
И он нажал на курок.

Глава 10

Спустя несколько часов крейсер ВР совершил посадку на ближайшей планете, почти сплошь покрытой желто-коричневыми лесами. Люди Харкана вывели из корабля Чейна и Милу. Оба едва передвигали ногами, а руки после парализующих ударов и вовсе отказывались слушаться.
Бихелу и остальным досталось еще больше - их спустили по пандусу на тележке и сбросили на траву, словно бревна. Никто из них даже не шевельнулся, и это встревожило Чейна. - Они… они живы? - с трудом шевеля непослушным языком, спросил он.
Харкан усмехнулся. Он стоял возле пандуса и с интересом смотрел в сторону леса. - Живы, живы, не беспокойся. Но мы угостили их станнерами на славу, так что они очнутся только к вечеру. Странно…- Что странно? - злобно спросила Мила. - В лесу непривычно тихо, - объяснил Харкан. - Такая необитаемая планета должна кишмя кишеть дикими зверями, а я не вижу даже птиц. Наверное, вся живность спит после ночной охоты. Морган, дружище, как только мы улетим, займись делом. Вырой нору поглубже и разожги костер побольше - иначе до утра вы можете и не протянуть. - Значит, оружия не оставите? - сквозь зубы процедил Чейн.
Харкан покачал головой. - Нет. Прости, дружище, но с оружием у нас плоховато. Каждый день мы совершаем по два-три рейда, так что с боеприпасами просто беда. Но дело того стоит! Если бы ты видел, Морган, какие миры свалились нам буквально в руки! Королевство Лиры - настоящая сокровищница! Люди будущего знают толк в красивых вещах, ничего не скажешь. А какая у них техника - просто волшебная! На моем корабле уже почти половина трюма забита богатой добычей, но половина еще пуста. Так что прости, придется тебе защищаться голыми руками. А вот еды, пожалуй, мы немного оставим, на первые два-три дня. А ты уж за это время постарайся сделать лук и копье и начинай жизнь пещерного человека!
Трое Ранроев, стоявшие возле тележки, расхохотались. - Ну что ж, спасибо, - сощурился Чейн. - Думал, что вы сразу нас прикончите. Харкан снисходительно улыбнулся. - Не скрою, мои парни настаивали на этом. Но я решил дать тебе шанс умереть своей смертью, Морган. В конце концов, именно благодаря тебе я избавился от Венгента и многих его сторонников! Да и Беркт больше не висит на моих плечах. Надеюсь, любезная твоему сердцу Федерация не станет медлить и прикончит его вместе со всеми проклятыми Дагоями! Так что польза от затеянного тобой Патруля все же есть - отныне мы, Ранрои, обрели долгожданную свободу!
Чейн едва удержался от гневных слов. - Рад, что удружил тебе, Харкан… Может, ты в знак благодарности все-таки оставишь мне один станнер? Тот, что лежит у меня в каюте в верхнем ящике стола? Если ты чего-то опасаешься, то можешь швырнуть его куда-нибудь подальше. До вечера разыщу.
Харкан задумался. - Один станнер… Хм-м… Что ж, почему бы не проявить великодушие? Башнер, брось свой станнер во-он в те кусты! Кажется, на нем полно колючек, так что побереги свою кожу, Морган.
Чейн не успел и открыть рот, как один из Ран-роев швырнул свое оружие в сторону большого куста с шарообразной кроной. - Дьявол! Харкан, я бы предпочел свой станнер. Сам понимаешь, любой воин привыкает к своему оружию, и…- Обойдешься, - холодно прервал его Харкан. - Еще не хватало выполнять твои дурацкие капризы! Прощай, земляшка. Надеюсь, местные хищники не дадут тебе скучать. И потом, мы тебе оставляем такую красотку, позавидовать можно!
Он расхохотался и стал подниматься по пандусу в корабль. Трое молодых Ранроев тоже рассмеялись, но тоже не очень искренне. Судя по их взглядам, они предпочли бы оставить Милу себе. Но Чейн отлично понимал лидера Ранроев - во время пиратских рейдов женщина на борту корабля была опаснее атомной бомбы.
Перед тем как закрыть люк, молодой Башнер внезапно разжал кулак и показал Чейну обойму - по-видимому, он успел незаметно вытащить ее из своего станнера. И весело подмигнул, очень довольный своей шуткой.
Вскоре крейсер ВР, над которым теперь был поднят невидимый черный флаг пиратов, взмыл в белесое небо и исчез среди облаков.
Мила сразу же опустилась на траву и заплакала.
Чейн попытался было разорвать наручники, которые сковывали его руки, но не смог. Мускулы пока еще плохо слушались его.
Он подошел к друзьям, вповалку лежащим на траве. Кажется, все четверо дышали, хотя никто еще не пришел в себя.
Неподалеку лежал ящик с концентратами и канистра с водой. Больше Ранрои ничего не оставили. Личный крейсер адмирала Рендвала со всем содержимым перешел теперь в их собственность.
Но самое главное, что им достался обычный с виду станнер, что лежал в верхнем ящике стола в капитанской каюте. Станнер, который на самом деле являлся могущественным оружием Ллорнов!
Чейн даже заскрипел зубами от бессилия.
И как же он дал такого маху? Все теперь обернулось самым неблагоприятным образом.
Он огляделся. Со стороны леса действительно не доносилось никаких голосов птиц и животных. И это выглядело более чем странно. Когда-то он уже сталкивался с чем-то подобным, но когда?
Его утомленный мозг не смог решить эту простейшую задачу, и тогда Чейн улегся на траву и заснул, давая долгожданный отдых измученному телу.

***

Он проснулся от прикосновения чего-то холодного к его щеке. “Змея?” - промелькнула тревожная мысль, и Чейн с воплем вскочил на ноги.
Рядом с ним, покачиваясь от слабости, стоял Рангор. Глаза волка были мутными. - Морган, мне не нравится здесь, - глухо промолвил он.
Чейн мотнул головой, стряхивая остатки болезненного сна. - Да, что уж тут хорошего… Он попытался вновь разорвать наручники, но опять не смог. - Дай-ка я попробую, - предложил Рангор.
Чейн опустился на колени. Волк обошел его сзади и впился мощными зубами в стальную цепочку. Раздался хруст, и руки Чейна оказались свободными.
Он разбудил мирно спящую Милу, и Рангор вновь продемонстрировал крепость своих челюстей. Сон пошел девушке на пользу, и она выглядела довольно бодро. Бихел тоже вскоре поднялся, хотя и сразу же начал жаловаться на головную боль. А вот Селдон и Гваатх по-прежнему находились без сознания и никак не желали приходить в чувство.
Наконец, Чейн махнул на них рукой - мол, сами очухаются, и открыл ящик с концентратами. И тут волк рыкнул:
- Морган, там, в лесу, кто-то есть! Мила тревожно обвела взглядом опушку. - Ничего не вижу… Ага, ветка качнулась! И еще одна, и еще… Высоко над землей, метрах в двух, не меньше. Что это, птицы?
Рангор мотнул мохнатой головой. - Не птицы… Немного знакомый запах. Так животные не пахнут. Больше похоже на синтетику… Похоже на нейнов!
Чейн нервно усмехнулся. - Откуда здесь, в новых мирах, взяться нейнам? Хотя… неужели они уже устроили здесь свою базу? Именно на этой планете? Ну и везет же нам!
Рангор оскалился. - Нет, это не нейны… Но очень похоже!
Морган, я слышу шум многих ног. Кажется, эти твари собираются с силами, чтобы напасть на нас!
Чейн растерянно оглянулся. Позади, на краю обширного луга, тоже виднелась полоса леса, но до нее было не меньше трех километров. Возможно, там их тоже поджидали дикие звери, но другого выхода, кроме бегства, не было.
Он подошел к мирно храпящему Гваатху и, напрягшись, взвалил огромного парагаранца на плечи. Ослабшие мускулы рук предательски заныли, но выдержали эту немалую нагрузку. - Бихел, возьми Селдона… Так, хорошо. Мила, захвати ящик с концентратами. Канистру оставь - тебе все равно ее не дотащить. Ну, побежали!
Высокая трава затрудняла бег. К тому же им поначалу пришлось подниматься по пологому склону небольшого холма. Сердце Чейна бешено билось. Гваатх весил не меньше двухсот килограммов, и сейчас это было для варганца явно многовато. Бихел начал отставать, так что маленький отряд продвигался не так быстро, как хотелось.
Смеркалось, и скоро в небе высыпали гроздья незнакомых созвездий. Из-за зубчатой каймы леса выплыла медная луна и осветила землю золотистым тревожным светом. Чейн бежал вслед за Рангором, обливаясь потом. Волк пробивал дорогу в густой траве и тоже тяжело дышал. - Надо сделать передых! - послышался сзади стон уставшего донельзя Бихела.
Чейн чертыхнулся сквозь зубы, хотя понимал - людям надо отдохнуть. Но место для привала надо выбрать повыше, чтобы оттуда открывался хороший обзор.
Он свернул в сторону небольшого, но довольно высокого холма. Едва все поднялись на его вершину холма, как Мила испуганно воскликнула:
- Смотрите!
Чейн со вздохом облегчения опустил парагаранца на траву и обернулся. Он увидел на опушке леса толпу странных человекообразных существ. Особи были ростом под три метра и довольно плотного телосложения. На их бледно-голубых телах не было заметно ни клочка одежды. - Ив самом деле, похожи на диких нейнов… - пробормотал Чейн. - Ну и денечек выдался сегодня! А ночь, похоже, будет еще веселее… Чертов Гваатх, когда же ты проснешься? - Кто тут зовет Гваатха? - послышался хриплый бас. - Гваатх, то есть я, давно не спит! Чейн разразился проклятиями. - Так что же ты все это время молчал, мохнатая образина? - Потому что Гваатху приятно, когда его, то есть меня, на руках носят. Сколько раз видел, как ты носишь свою Милу, а меня почему-то не носишь. Чем я хуже? Неужели ты не любишь Гваатха? Ему, то есть мне, не нравится такое свинское отношение!
Варганец от досады даже сплюнул на землю. - Говоришь, не нравится? - злобно осведомился он. - Посмотрим, как тебе понравится драться с местными нейнами. Чертов дурак, мы могли бы уже далеко убежать, если бы не ты!
Гваатх встал, повернул голову в сторону леса и шумно начал принюхиваться. - Вроде на самом деле пахнет какой-то дрянью, - тревожно прогудел он. - Гваатх не любит нейнов! Его, то есть меня, от этих тварей просто выворачивает. Чейн, дай мне базуку побольше! Хотя это все-таки вроде бы не нейны…- Сейчас я тебе кое-что дам, - ощерился Чейн и, наклонившись, поднял Селдона и без церемоний взвалил его на плечо парагаранцу. - Годится? Хочешь, могу еще и Бихела добавить - он еле на ногах стоит. А теперь бежим наперегонки! Кто отстанет, тот первый узнает, нейны эти твари или что еще похуже!
Но далеко убежать им не удалось. Издавая дикие вопли, туземцы помчались вслед за чужаками с такой скоростью, что Чейн понял - не уйти. Он заметил неподалеку высокий холм, на вершине которого росло одинокое дерево, и побежал туда. - Этот холм станет до утра нашей крепостью, - переведя дух, объяснил он. - Оружия здесь полно - только выбирай!
Гваатх опустил спящего Селдона на землю и, подбежав к дереву, сломал ветку с ногу толщиной. А затем стал размахивать так, что аж ветер засвистел. - Ну, подходи по одному, твари болотные! - заорал он. - Всех перекалечу-у-у!
Чейн последовал его примеру и сломал три ветки: одну потяжелее для себя и две полегче - для Бихела и Милы.
Девушка неожиданно улыбнулась, глядя на возбужденного, готового к драке молодого вар-ганца. - Морган, знаешь, чем ты больше всего мне нравишься? - неожиданно спросила она. - Нет, не тем, о чем ты сразу подумал. С тобой нельзя соскучиться! - Это уж точно, - хмыкнул Чейн. - Мне самому с собой очень даже весело. Еще недавно я разговаривал о судьбах галактики с великим… Впрочем, неважно, с кем. А вот сегодня придется воевать с дубиной в руках против каких-то дикарей! Чего-чего, а разнообразия в жизни хватает… Гляди, кажется, Селдон очухался! Действительно, Селдон медленно поднялся на ноги и, не открывая глаз, сделал несколько разминочных движений. - Пьяное небо, до чего болит башка, - сиплым голосом сообщил он, силясь открыть опухшие веки. - И где это я вчера так перебрал? Вроде не пил ничего особенного, кроме тормозной жидкости… Капитан, мы уже прилетели в новые миры? - Ага, - сказал Чейн и, поплевав на ладони, покрепче взялся за толстую ветку. - Прилетели. Так что поспеши сломать себе сук потолще, а не то эти самые новые миры толком и посмотреть не успеешь.
Селдон открыл глаза - и замер, увидев, что стоит в темноте на вершине холма, к которому несутся через луг десятка три бледно-голубых дикарей.
Он едва успел сломать себе сук, как аборигены с оглушительными воплями начали штурм.
Очень скоро выяснилось, что голые дикари на самом деле очень напоминали нейнов. Они, пожалуй, были не столь сильны и ловки, как дикие обитатели Арку, но обладали такой же нечувствительностью к боли. Их упругие тела легко отражали удары дубин. Даже острые клыки Рангора вязли в тугой плоти, не причиняя дикарям особого вреда. - Дьявол, да эти люди словно бы сделаны из резины! - закричал Бихел, отбиваясь дубиной сразу от трех туземцев.
Неизвестно, чем бы закончилась эта неравная схватка, если бы не Гваатх. Парагаранец полностью оправился от удара станнером и бросился в драку с такой яростью, что резиновые люди быстро поняли, кто их главный противник. Они буквально облепили могучее тело Гваатха, стараясь задушить его своими гибкими то ли руками, то ли щупальцами.
Гваатх орал и отбивался, нанося резиновым людям страшные удары. Дикари отлетали от него, словно кегли, но затем быстро вставали на ноги и снова бросались в бой.
Всем остальным приходилось еще труднее, особенно Миле. Только невероятная ловкость и бойцовские навыки элитного агента ВР позволяли ей ускользать от гибельных объятий.
Чейн боролся, как лев, но все его усилия пропадали втуне. Он наносил могучие удары направо-налево, но туземцы быстро вставали на ноги как в ни в чем не бывало. На их округлых примитивных лицах ничего нельзя было прочесть, и лишь глаза пыхали ровным красным светом. К счастью, резиновые люди обладали явно невысоким интеллектом. Они действовали порой настолько бестолково, что попросту мешали друг другу. И это позволяло Чейну и его друзьям держаться, несмотря на явное превосходство противника.
Но так долго продолжаться не могло. Даже неутомимый Рангор начал ослабевать. Воспользовавшись этим, один из нападавших ухватил его рукой за передние ноги. Волк взвыл от ярости и, вцепившись зубами в резинистую плоть, с силой дернул головой в сторону.
И рука неожиданно растянулась и с глухим звуком лопнула! - Их надо рвать на части! - радостно взвыл Рангор. - Рвать, рвать!
Чейн последовал его совету и, увернувшись от очередного удара, схватил за руку дикаря и с силой потянул ее на себя. И рука аборигена порвалась, словно шланг!
Это открытие решило исход боя. Даже Мила смогла отныне не только обороняться, но и успешно нападать на своих противников. А Гваатх вдруг успокоился и начал методично сдирать с себя резиновых людей, словно водоросли, а потом спокойно отрывал им руки и ноги и швырял конечности в темноту.
Луна уже начала склоняться к горизонту, когда с дикарями было покончено. Все оборонявшиеся, исключая неутомимого парагаранца, без сил упали на землю. - Морган… смотри… - тяжело дыша, испуганно промолвила Мила.
Чейн привстал - и даже сглотнул от удивления. Останки бело-голубых тел, разбросанные по склону холма, вдруг зашевелились. Они на глазах теряли прежнюю форму и вскоре превратились в округлые “лепешки” различной величины. Чуть позже по краям “лепешек” появились многочисленные короткие щупальца. Опираясь на них, как на ноги, “лепешки” начали бестолково бегать взад-вперед, то и дело сталкиваясь. Затем, словно по команде, они гуськом поползли вниз по склону холма и направились назад, в сторону опушки леса. - Вот это да, - сдавленным голосом прошептала Мила. - Ну и слизняки! Выходит, резиновые люди - это все-таки не нейны… Но до чего похожи! Интересно, куда слизняки ползут? - - Наверное, к мамочке, - хохотнул Гваатх и шумно ударил себя кулаком по мохнатой груди. - Пускай мамочка даст им молочка и утрет сопли!
Рангор кивнул. - А что, может, Гваатх и прав. Эти обрывки, наверное, ползут туда, откуда появились. Морган, я пойду за ними. - С ума сошел! - возразила Мила. - Да ты же попадешь в логово этих тварей и погибнешь! - Может, и так, - согласился волк. - Но какая разница, где и когда погибнуть? Мы все равно не выживем на этой дикой планете. Без рации нам не вызвать помощь. А еды здесь что-то не густо - по крайней мере, я не чую запаха никаких животных. Вы, люди, можете, конечно, питаться плодами и корнями, но я не привык есть такое. - И я тоже! - поддержал его парагаранец. - Гваатх не любит грызть корни! Гваатх пойдет за Рангором и погибнет в неравном бою! А может, и не погибнет. Помните, как мы на Арку нашли старый город, где делали нейнов? Может, и здесь есть такой город. А там где город, там найдется и немного мяса для Гваатха!
Вспомнив о мясе, парагаранец рыгнул, затем нагнулся, что-то поднял с земли и мигом исчез в высокой траве. - Конечно, мясо найдется, - фыркнула Мила. - И это будет наше мясо. Может, этим псевдолюдям только его недоставало для полного резинового счастья!
Но Чейн не поддержал ее. - А что, Гваатх прав. Кто-то же создал этих тварей! Может быть, этот “кто-то” имеет звездолет или хотя бы примитивный нуль-передатчик?
Мила не нашла, что возразить. Она очень устала, и ей очень не хотелось идти сейчас, ночью, в незнакомый лес. Но следы слизняков могли затеряться, и неизвестно, сумеет ли днем Ран-гор найти их. - Ладно, - неохотно согласилась она. - Только давайте сначала перекусим, а то у меня даже руки дрожат от голода. Но где же ящик с концентратами?
Из травы появилась ушастая голова Гваатха. Он что-то энергично жевал. - Какой ящик? - чавкая, осведомился он. - Не было никакого ящика. Его резиновые твари, наверное, утащили! - Понятно, - вздохнул Бихел. - Ладно, поищем в лесу не только город, но и что-нибудь съедобное. Пошли, чего сидим!

Глава 11

Всю ночь шел маленький отряд по следам огромных слизняков. Бледно-голубые “лепешки” уверенно лавировали среди огромных деревьев, каким-то неведомым образом находя дорогу. Поначалу Чейн и его спутники не выпускали из рук дубин, каждую минуту ожидая нового нападения других резиновых людей, но затем успокоились настолько, что выбросили тяжелые палки. Идти было нелегко, поскольку земля была покрыта стелющимися корнями. Хорошо еще, что в небе довольно ярко светила медная луна.
С первыми рассветными лучами они вышли к невысокой каменной гряде. У ее подножия расстилалось округлое озеро, окутанное голубым туманом.
Рангор тихонько завыл и замотал головой. - Запах… до чего отвратительный запах! - рыкнул он. - Точно, - рявкнул Гваатх и зажал лапами свой черный нос. - Так и нюх недолго потерять! Пошли отсюда, нету тут никакого города!

Предыдущая страница 4 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

5 Сергей Сухинов, Эдмонд Гамильтон

А бело-голубые слизняки, напротив, заметно убыстрили свое движение. Они бодро поползли среди камней к озеру, словно желали искупаться. - Смотрите! - охнула Мила.
Утренний ветер слегка всколыхнул пелену тумана и приоткрыл край озера. Густая маслянистая жидкость колыхалась, словно в ее глубине плавала какая-то большая рыба. Наконец, на поверхности показалась - нет, не рыба, а голова резинового человека! Черты его лица были расплывчатыми, неоформившимися, круглые глаза закрывала белая пленка, и такая же пленка закрывала обе ноздри. Существо медленно подняло из воды руки, а затем стало заваливаться на спину. Вскоре оно полностью исчезло среди мелких волн. - Командор, мне кажется, это не вода, - испуганно прошептал Бихел. - Смотрите, она такого же цвета, как и эти резиновые твари… Уж не в этом ли озере они рождаются?
Подтверждая его предположение, слизняки один за другим стали соскальзывать с берега в “воду”. Вскоре плотный туман скрыл их из виду. Послышались сильные всплески, словно за “слизняками” начали охотиться какие-то крупные хищники. - Вот тебе и город… - растерянно прошептала Мила. - Выходит, резиновых тварей выращивают в этом озере? Или они появляются на свет сами по себе?
Чейн вздохнул. - Похоже, это все-таки не роботы, какими были нейны, а какие-то человекоподобные животные. А это значит, что на нуль-передатчик нам вряд ли придется рассчитывать. И на обычную рацию - тоже. Это дикий мир, и нам придется…
Он запнулся, услышав сильные всплески. Синий туман дрогнул, и на каменистый берег начали медленно, один за другим, выходить резиновые люди. Глаза их были закрыты, с блестящих тел стекали струи густой жидкости.
Зрелище было настолько завораживающим, что Чейн и его спутники на некоторое время забыли о грозящей опасности. Но тут один из новорожденных людей с силой провел руками по лицу - и его глаза вдруг засияли красным огнем! В них пылала такая злоба, что даже Гваатх издал тоскливый вопль. - Пожалуй, надо уносить ноги, - нервным голосом предложил Чейн. - Назад, в лес!
Но на опушке их уже поджидали более двух десятков резиновых людей. - Бежим к скалам! - издал рык Рангор и понесся между валунов к каменной гряде, окутанной серой утренней дымкой.
И сразу же “новорожденные” создания словно бы очнулись от сна. Они с неожиданной прытью побежали наперерез чужакам, пытаясь отрезать им все пути к отступлению.
К счастью, Рангор как всегда прекрасно ориентировался в новой обстановке. Он несся вперед, уверенно лавируя среди огромных камней, словно бывал в этих местах не раз. Резиновые люди отставали метров на сто, но это расстояние постепенно сокращалось.
После нескольких минут бешеной гонки беглецы оказались среди остроконечных серых скал. Солнце уже взошло из-за горизонта, и туман стал быстро рассеиваться. И тогда Чейн заметил, что они бегут по довольно широкой дороге, словно бы вырубленной среди скал. Она была давно заброшена, о чем свидетельствовали многочисленные следы камнепадов. Прошло еще несколько минут, и вдали показалось округлое приземистое здание из серого бетона. Его опоясывали на двух уровнях окна, узкие, словно бойницы.
Резиновые люди были уже близко. Но, по-видимому, яркие лучи солнца слепили их, потому что они разом остановились и закрыли лица руками. А затем все разом повернулись и поспешили назад, в сторону леса.
Рангор пулей влетел в распахнутую дверь странного здания, за ним последовали все остальные. Селдон на всякий случай закрыл за собой тяжелую металлическую дверь и защелкнул мощный засов.
Отдышавшись, они начали исследовать свое убежище. Оно оказалось большой научной лабораторией. На длинных столах располагались многочисленные приборы, а вдоль стен выстроились стальные автоклавы пятиметровой высоты. Под потолком были протянуты десятки энергетических кабелей. Все выглядело очень старым и запущенным. Приборы толстым слоем покрывала пыль, а на углах висели паутины, в центре которых сидели большие мохнатые пауки. Одно из узких окон были распахнуто, и через него в лабораторию, словно змея, вползала синяя лиана.
Мила хмуро смотрела на пауков - она терпеть не могла подобных созданий. - Смотрите! - воскликнул Бихел и указал на один из автоклавов.
Оказалось, что его овальная дверца была приоткрыта. Чейн заглянул внутрь и увидел нечто вроде скелета человека. Только кости у него были стальными, а нервную систему заменяли гроздья проводов. - Держу пари, много лет назад кто-то здесь пытался создать из резиновых людей биороботов, - предположил Бихел. - Кто знает? - пожал плечами Чейн. - Не удивлюсь, если те твари из озера - далекие потомки одичавших нейнов! Но сейчас меня интересует совсем другое…
Вскоре они нашли лестницу, ведущую на второй этаж здания, и поднялись наверх. И там Бихел издал радостный вопль и указал на высокую приборную стойку. - Клянусь, это передатчик! Морган, нам, наконец-то, повезло! - А ты сможешь привести его в действие? - с сомнением спросил Чейн. - Не знаю… Ну и пылища здесь! Придется повозиться и поломать голову. А вы пока подумайте, как запустить генераторы.
Чейн нахмурился - инженер из него был никакой. Но Мила успокаивающе улыбнулась. - Что ж, попробуем. Наверное, генераторы расположены где-нибудь в подвале. Капитан, пойдем поищем. - Надо чинить генераторы? Это я люблю! - оживился Гваатх. - Мы, парагаранцы, запросто управляемся с любым генератором. Мы берем кувалду потяжелее и…
Но Чейн не дал парагаранцу блеснуть своими инженерными познаниями. Он приказал Гваатху с Рангором дежурить на первом этаже. Резиновые люди могли вернуться в любой момент и начать штурм лаборатории.
Возня с передатчиком заняла весь день. Бихел вспотел, пытаясь разобраться в устройстве этого хитроумного прибора, но так до конца и не выяснил, что к чему. А вот у Милы с Чейном и Селдоном дело быстро заладилось. Они нашли в бетонном подвале небольшой атомный генератор и с третьей попытки запустили его. После этого несколько кабелей загорелись, и огонь едва удалось затушить. Но питание на передатчик начало поступать, и это было большой победой.
Когда за окнами лаборатории начало темнеть, Бихел закончил работу и устало опустился в пыльное кресло. - Все, я сделал, что мог. Передатчик отныне автоматически будет на всех волнах посылать сигнал SOS. Надеюсь, что кто-то его услышит и запеленгует сигнал. А вот как работает приемник, я так ни черта и не понял. Что-то намудрили наши далекие потомки - поди тут разберись без схемы и приборов!
Чейн успокаивающе похлопал его по плечу:
- Спасибо, друг, ты сделал все, что мог. Отдыхай. Хотя… пожалуй, спать нам этой ночью не придется!
Он подошел к окну и выглянул наружу через пыльное стекло. Между скал к зданию лаборатории двигались колонны резиновых людей. Их было около ста. Но больше всего Чейна встревожило то, что некоторые держали в руках здоровенные камни. - Пьяное небо… - пробормотал он. - Не так уж глупы эти твари, как нам поначалу показалось! Наверное, им уже когда-то приходилось брать это здание штурмом, и у них на этот счет есть кое-какой опыт.
И на самом деле, в действиях резиновых людей появилась определенная логика. Подойдя к бетонному зданию, первая колонна из двадцати тварей по очереди стала швырять глыбы в дверь, пытаясь вышибить ее. Другие занялись окнами. К счастью, стекла оказались на удивление твердыми и отражали все удары.
Самым слабым было окно на первом этаже, в котором не было стекла. Резиновые люди поначалу тоже начали было обстреливать его камнями, но затем словно бы получили чью-то команду и прекратили это бессмысленное занятие. - Сейчас полезут, - нервно предположила Мила и не ошиблась. Через несколько секунд в узком темном проеме появилась круглая голова. Гваатх стоял возле стены с большим обрезком стальной трубы в волосатых лапах. Он с размаху ткнул трубой в голову твари, и та поле, тела на камни вверх тормашками. - Отдохни малость, приятель, - ухмыльнулся Гваатх. - А-а, еще один лезет? На, получи!
Оборонительные действия шли успешно еще несколько часов, пока не начала сдавать дверь. Чейн и Мила бросились было к ней, но тут зазвенели осколки сразу двух окон. Стекла не выдержали методичного обстрела.
Положение стало угрожающим. Дверь сорвалась с петель и начала было уже падать. Но тут Чейн, использовав всю варганскую силу, сумел-таки обрушить один из автоклавов, и тот забаррикадировал вход. Тем временем через разбитые окна в зал уже пролезли двое резиновых людей. Рангор, Селдон и Мила сумели остановить их, но бело-голубые твари уже сыпались из разбитых окон одна за другой.
Гваатх заорал дурным голосом и бросился на помощь товарищам. И тотчас ему на спину бросились сразу две твари и так сжали шею, что у парагаранца даже дыхание перехватило. Чейн вовремя пришел ему на помощь и оторвал руки обоим монстрам.
Вскоре все оборонявшиеся были буквально загнаны в дальний угол зала, в небольшое пространство между двумя автоклавами. Резиновые люди отчаянно пытались пролезть в узкий проход, но, к счастью, мешали друг другу. Затем они вдруг дружно отпрянули и начали раскачивать один из автоклавов. Если бы он рухнул, то все было бы кончено. - Пьяное небо, эти твари умнеют буквально на глазах, - просипел Селдон. Правая его рука безжизненно висела, лоб и щеки покрывали кровавые царапины. - Похоже, ими кто-то управляет, - нервно отозвалась Мила, которая выглядела ненамного лучше. - Уж не плавает ли их мозг где-то в глубине озера? Что скажешь, капитан? - Я бы сказал пару ласковых слов - если бы держал в руках хотя бы по паре гранат, - мрачно отозвался Чейн. - Э-эх, ну и маху мы дали! Надо было забаррикадироваться на втором этаже или хотя бы в подвале. Патрик, ты смог бы при необходимости взорвать атомный генератор? - Это всегда пожалуйста, - с готовностью отозвался Селдон. - Ломать - не строить. Хочешь уничтожить напоследок не только этих тварей, но и их родильный дом?
Чейн кивнул. Автоклав тем временем начал угрожающе раскачиваться. Монстры сумели-таки вырвать его опоры из бетонного пола. - Когда стальная махина начнет падать, идем на прорыв, - предупредил Чейн, разминая мышцы рук.
Мила неожиданно всхлипнула. - Господи, за что? Погибнуть здесь, на краю света, от рук этих чудищ… Да они же нас сожрут! - Скорее, наши останки утопят в озере, - нервно отозвался Бихел. - Чтобы голубой бульончик стал погуще…
Он запнулся, увидев, как в проеме окна что-то сверкнуло. Вдали послышался раскат грома. - Гроза? - насторожился Чейн. - Нет, не похоже… Да это же корабль! Сюда летит корабль!
Резиновые люди тоже услышали шум снижавшегося космолета. На их лицах появилось нечто вроде выражения ужаса. Забыв о загнанных в угол чужаках, они стали робко отходить назад, а затем, снова получив от кого-то приказ, с тонким визгом, толкаясь и мешая друг другу, начали вылезать через окна наружу. - Вы куда, сволочи? - завопил Гваатх. - Да я вас всех передушу, паразитов!
Парагаранец, отчаянно ругаясь, подскочил к двери, и откатив лежащий на бетонном полу автоклав, выбежал наружу. Все остальные без особой охоты последовали за ним.
Небо уже светлело. Прямо в зените росло большое красное пятно. Казалось, корабль собирался сесть прямо сюда, в скалы.
Но вскоре дюзы были погашены, и чужой звездолет завис в сотне метров над землей. Из его кормы вдруг ударила розовая молния, вторая, третья…- Они стреляют в озеро! - крикнула Мила. Чейн кивнул, не отрывая глаз от звездолета. - Таких кораблей я прежде никогда не видел, - глухо промолвил он. - Черт меня побери, если этот звездолет прилетел не из новых миров! Резиновые люди, конечно, далеко не подарок - но какие же монстры находятся там, на борту?
Никто не ответил капитану. Все встревожено ждали встречи с людьми из далекого будущего.

Глава 12

С первыми лучами восходящего солнца звездолет из новых миров опустился неподалеку от скал. Вскоре к нему подошли Чейн и Мила. Их спутники прятались неподалеку, среди валунов, и были готовы при необходимости прийти на помощь.
Из борта корабля выдвинулся пандус, распахнулся люк… Мила судорожно сглотнула и изо всех сил сжала руку Чейна. Расширенными от ужаса глазами она ждала, когда на землю сойдут существа из новых миров. Кто они? Похожи ли на людей? Или эволюция сделала свое дело, и они увидят монстров почище, чем новые люди?
Прошла минута, другая, и из люка появились двое. Они выглядели как обычные люди, и Чейн с Милой дружно облегченно вздохнули.
Астронавты были одеты в обтягивающие серебристые комбинезоны. Темноволосый мужчина лет сорока сразу же понравился Чейну - у него было простое, открытое лицо и доброжелательная улыбка. А вот стоявшая рядом с ним молодая женщина заставила Милу нахмуриться. Женщина была дивно хороша, и это вызвало у агента ВР инстинктивную неприязнь. Двое астронавтов спустились на землю. - Вы говорите на галакто? - спросила молодая красавица, настороженно разглядывая Милу. - Да! - ответил Чейн, испытывая огромное облегчение. - Правда, вы говорите как-то странно… Наверное, галакто за многие века заметно изменился. Но похоже, мы сможем понять друг друга. - Века? - насмешливо взглянула на него красавица. - Вы оба - люди из старых миров, верно? - Еще вернее, что это вы - люди из новых миров, - немедленно парировала Мила. - Мы-то живем в своем собственном времени, и эта галактика - наша! - Но вы находитесь на нашей территории! - нахмурившись, осадила ее красавица. Мила ответила чарующей улыбкой. - Конечно. В наших, как вы выражаетесь, старых мирах, не водятся такие дикие монстры, как на этой вашей планете. Мы едва не…- Помолчи, Мила! - рассердился Чейн. - Мы действительно находимся на чужой территории. И потом, мы обязаны этим людям жизнью, так что именно нам первыми предстоит представиться. Я - Морган Чейн, уроженец планеты Варги. А моя спутница - Мила Ютанович. Ее родная планета - Земля.
Лицо темноволосого мужчины просияло. - Не может быть! Выходит, леди, вы моя землячка? Я тоже родился на Земле, в Соединенных Штатах Америки. Меня зовут Джон Гордон. А моя спутница - леди Лианна, принцесса Фомальгаута. - Я же просила вас, Джон, больше не употреблять этот титул, - заметила Лианна. Она наконец перестала изучающе разглядывать Милу и перевела взгляд на Чейна. Тот невольно ответил восхищенной улыбкой. Шагнув вперед, он протянул руку, и Гордон ответил ему энергичным рукопожатием. - Черт побе… То есть я очень рад, что люди будущего почти такие же, как и мы! - прочувствованно сказал Чейн. - А каких у нас только слухов не ходило на этот счет… Все опасались, что вы - монстры, с огромными головами и крошечными телами. Джон, в каком веке вы родились?
Гордон и Лианна дружно рассмеялись. - Об этом лучше поговорим как-нибудь потом, - давясь смехом, ответил Гордон. - Но я понимаю, что вас так волнует, Морган. Наши миры, которые вы называете новыми, пришли в вашу галактику из далекого будущего. Очень далекого! - А именно? - настороженно спросила Мила. - По оценке наших ученых, мы перенеслись в прошлое на сто восемьдесят пять тысяч лет!
Чейн опустил голову. - Так далеко… Этого даже Ллорны не могли предусмотреть… - прошептал он. - Но как вы оказались здесь, на нашей планете? - довольно резким тоном спросила Лианна. - Неужели вы - из числа тех разбойников, что напали на королевство Лиры?
Мила возмущенно блеснула глазами и хотела было ответить в таком же тоне, но Чейн опередил ее:
- Нет. Мы сами - жертвы пиратов. Они напали на наш корабль и высадили на этом диком мире без оружия и рации. Только чудо помогло нам найти старый передатчик в лаборатории среди скал, и с помощью него мы передали сигнал SOS.
На лице Гордона отразилось изумление. - Здесь есть лаборатория? Поразительно! Однажды мы с принцессой… то есть леди Лианной уже побывали на этой планете. Мы попали в руки к резиновым людям и лишь чудом спаслись. Тогда-то я и увидел озеро, из которого рождаются эти твари. Жуткое зрелище, не так ли? Когда я заметил, что сигнал SOS идет из скал, рядом с которым расположено голубое озеро, то не выдержал и сжег его лазерной пушкой. Но я даже не подозревал прежде, что на этой планете находится чья-то лаборатория! Она как-то связана с резиновыми тварями?
Лианна коснулась его плеча. - Джон, вы, как всегда, увлеклись. Эти люди, наверное, едва держатся на ногах от усталости. Им надо поесть, умыться и привести себя в порядок, - и она покосилась на Милу.
Агент ВР сразу же вспыхнула, поняв, что эти колкие слова адресованы именно ей.
Оба мужчины обменялись понимающими взглядами. - Вы правы, леди Лианна, - смиренно отозвался Чейн. - Нам на самом деле хочется побыстрее покинуть эту планету. Но мы здесь не одни.
Он повернулся и приглашающе махнул рукой. Тотчас из-за валунов вышли Бихел, Селдон, Рангор и Гваатх и торопливо зашагали к кораблю. - Господи, какие дикари… - с отвращением прошептала Лианна, глядя на ухмыляющегося Гваатха, и поспешно поднялась по пандусу.

***

Спустя несколько часов в кают-кампаний крейсера-призрака состоялась первая встреча представителей старых и новых миров.
По одну сторону круглого стола сидели Чейн и Мила, а по другую - Гордон, Лианна и Коркханн.
Гордон как хозяин открыл бутылку шампанского и наполнил пять бокалов. - Хочу выпить за взаимопонимание! - торжественно произнес он. - Мы в Империи были уверены, что разбойные нападения каких-то Звездных Волков на Лиру еще ни о чем не говорят. Во все времена существовали разбойники, с которыми надо разговаривать только языком пушек. Но цивилизованные люди, гуманоиды и негуманоиды, всегда могут договориться!
Чейн спокойно выпил шампанское, а затем с кривой усмешкой сказал:
- Я тоже очень надеюсь, что мы сумеем договорится. Хотя я - один из тех самых пиратов, о которых вы только что вспомнили, Джон. Да что там скрывать, я - командор Звездных Волков!
В кают-кампаний воцарилось напряженное молчание. Гордон побагровел, а Лианна вскочила с кресла с криком:
- Я же предупреждала, что эти люди подозрительны! Джон, из-за вашей доверчивости мы сами привели на корабль врагов!
Чейн покачал головой. - Прошу прощения, леди, но это не так. Да, мои соплеменники-варганцы действительно имеют дурную славу космических пиратов. Но все далеко не так просто… Давайте не будем спешить с выводами. Мы еще ровным счетом ничего не знаем друг о друге. Если разрешите, я попытаюсь коротко рассказать, что представляет из себя наша галактика и какая в ней сложилась расстановка сил. А потом вы поведаете о том, что такое новые миры и чего вы хотите в этом новом мире - нашем ОБЩЕМ мире.
Рассказ Чейна был долгим и обстоятельным. Постепенно недоверчивая гримаска на лице Лианны разгладилась. А Гордон просто засиял от радости. - Дьявол, не так уж все и плохо! - бодро заявил он.
Он в свою очередь поведал о том, как Средне-Галактическая Империя и несколько звездных королевств оказались перенесенными сквозь бездну времени. Чейна особенно заинтересовал его рассказ о Х’харнах. “Ллорны оказались правы, - подумал он. - Галактический катаклизм - дело рук пришельцев. Не эти ли Х’харны являются таинственной Третьей силой? Но это возможно лишь в том случае, если они умеют путешествовать во времени. Пьяное небо, вот это сюрприз! Если Х’харны напустят на старые и новые миры своих слуг, то каша заварится еще та! А я - то, грешным делом, подумал, что самое страшное уже позади”.
Чейн вдруг почувствовал, что кто-то пытается заглянуть в его мозг. Немедленно поставив психобарьер, он повернулся и встретился взглядом с желтыми глазами птицеподобного Коркханна. - Не очень-то вежливо поступать так, - резко сказал варганец.
Дипломат склонил голову. - Прошу прощения, уважаемый Чейн, я поддался соблазну… Обещаю, что больше не стану злоупотреблять своей ментальной силой.
Мила гневно взглянула на него. - Надеюсь, вы не пытались…- Нет, ну что вы! - всплеснул короткими крыльями Коркханн. - Мне такое даже и в голову не могло прийти! Ни один уважающий себя телепат не посмеет без спроса вторгнуться в мысли дам. - Надеюсь, что вы не врете, - резко заметила Мила.
Чейн успокаивающе взял ее за руку. Он не узнавал агента ВР, которая прежде в любых ситуациях умела сохранять поразительное хладнокровие. Что же случилось сейчас? Неужели ее так нервировала поразительная красота леди Лианны? Черт их поймет, этих женщин. Как же не хватает здесь мудрого Дилулло…- Итак, вы - посланцы Империи, которым были поручено начать переговоры со старыми мирами, - сказал он. - Увы, не могу сказать о себе то же самое. Никто и ничего мне не поручал, скорее… хм-м… наоборот. Но я смогу вас представить Совету Федерации. Если вы направите немедля свой корабль к Веге, то, быть может, мы успеем встретиться со всеми лидерами наших крупнейших звездных сообществ. Они тоже очень встревожены, не знают, чего ждать от новых миров, и, боюсь, могут натворить немало ошибок. Скажем, меня очень волнует…
В кают-кампанию вбежал один из офицеров крейсера. - Прошу прощения, господа, но у меня срочное сообщение для капитана!
Он подошел к Гордону и что-то прошептал ему на ухо. Тот помрачнел. - Идите, - приказал он. Когда офицер вышел, Гордон пристально посмотрел на Чейна и сухо сказал:
- Кажется, одна такая ошибка уже сделана. В эти минуты к королевству Лиры подходят два космических флота. Один - наша шестая эскадра, а второй - это флот старых миров, состоящий, по крайней мере, из тысячи кораблей!
Чейн с проклятием вскочил с кресла. - Ну, скоро начнется заваруха… Джон, нам надо остановить оба флота, пока не поздно! Помогите мне связаться с Вегой, и я постараюсь убедить Совет Федерации не совершать очередной ошибки. А вы постарайтесь связаться с императором Троона! Нам нельзя терять ни минуты!
Лианна хотела что-то возразить, но Гордон так посмотрел на нее, что молодая женщина промолчала. - Да, вы правы, Морган, нам надо действовать. Пойдемте в отсек дальней связи!
Через несколько минут связь с Трооном была установлена. На большом экране телестерео появилось усталое лицо Зарта Арна. - Джон, что случилось? Вы уже прибыли в старые миры?
Гордон покачал головой. - Нет, мой император, мы находимся неподалеку от Лиры. Но у меня есть для вас очень важные вести…
Вдруг изображение на экране задрожало и стало гаснуть. Вскоре экран вновь зажегся, и Чейн увидел лицо незнакомого ему человека. У него были коротко остриженные черные волосы, мясистые щеки и жесткий, цепкий взгляд темных глаз. - Шорр Кан! - изумленно воскликнул Гордон. - Дьявол, откуда вы взялись? - Джон, что-то не вижу на вашем лице радости, - ухмыльнулся Шорр Кан. - А ведь мы старые приятели, разве не так? У вас никак появился новый друг. Уж не знаменитый ли это Морган Чейн, один из лидеров Звездных Волков? Наслышан, наслышан…- Откуда вы знаете мое имя? - поразился Чейн. - Мне рассказал о вас один приятный во всех отношениях человек… Да вот же он!
На экране появилось красивое лицо Настара. - Привет, Чейн! Я же говорил, что мы скоро встретимся! - с издевкой промолвил лидер Третьих людей. - Надеюсь, что не очень скоро, - нахмурился Чейн. - Не надейся, дружище. Хозяин, я могу действовать?
Шорр Кан добродушно улыбнулся. - Конечно. Я очень хочу увидеть этих людей в своей новой резиденции. До скорой встречи! И заранее прошу простить за то, что сейчас сделает Настар. Я бы предпочел обойтись без этого, но ведь сами вы не прилетите на новую Землю, верно? Действуй, дружок.
Настар выхватил два станнера и шагнул прямо в экран. Чейн не поверил своим глазам - лидер Третьих людей через мгновение уже стоял в кабине дальней связи, в трех шагах от него!
Гордон с криком отчаяния отшатнулся. И в этот момент Настар выстрелил из обоих станнеров. А потом хладнокровно переступил через лежащих на полу мужчин и направился к двери.

Глава 13

Чейн смутно помнил о том, как они прилетели на новую Землю. Все это время он пролежал связанный в трюме вместе с остальными пленными. При них неотлучно находились трое высоких золотокожих мужчин. Это были каяры. Каждый держал в руках короткие золотистые трубочки. Стоило кому-то из пленников пошевелиться или громко застонать, как один из каяров немедленно наводил на него странное оружие. И тотчас на беднягу обрушивался мощный парализующий психоудар.
Наконец, дверь распахнулась и в трюм вошли несколько высоких мускулистых гуманоидов в одинаковых коричневых комбинезонах. Они выглядели все на одно лицо и отличались неприятным бледным цветом кожи.
"Новые нейны, - подумал Чейн. - И эти твари здесь! Кто бы ни был этот Шорр Кан, но он отобрал достойных слуг. Третьи люди, каяры, нейны… Только Венгента здесь не хватает! Хотя нет, Венгент погиб в пылевом потоке… Харкан мог бы его достойно заменить. Этот волчище окончательно сорвался с цепи и теперь натворит много бед. А я… я совершенно беспомощен!”
Чейн вспомнил о том, как легко потерял оружие Ллорнов, и даже заскрипел зубами от злости. Во всем виновата его проклятая беспечность!
Нейны тем временем взвалили пленников на плечи, вынесли из корабля и сложили на зеленой лужайке. Вокруг простирался обширный, немного запущенный парк. Чейн с большим трудом повернул голову и увидел неподалеку огромное здание с колоннами. По мраморной лестнице в сопровождении десятка широкоплечих нейнов спускался Шорр Кан. Он был одет в роскошную тогу, а на его голове сверкала усыпанная бриллиантами золотая корона. - Приветствую вас, дорогие гости! - заулыбался хозяин дворца, глядя на лежавшие среди травы тела пленников. - Ну что же вы не поклонитесь будущему императору галактики? А-а, да вы же не можете пошевелить даже пальцем… Ладно, я помогу вам.
Шорр Кан небрежно щелкнул рукой, и к нему подошел один из каяров. Почтительно склонив голову, он протянул Шорру Кану золотистую трубочку. - Та-ак, на что здесь нажимать? Надо привести их в чувство. На эту красную горошинку? Понял.
Чейн почувствовал, как на него словно бы полился поток живой воды. Оцепенение мускулов мигом прошло, и кровь горячими потоками побежала по телу. Застонав, варганец сел на землю и потер ладонями онемевшее лицо.
Вскоре все пленники пришли в себя и поднялись на ноги. Вид у них был настолько жалким, что Шорр Кан добродушно расхохотался-Джон Гордон, не узнаю вас. Где ваша военная выправка, славный победитель Лиги Темных Миров? А вы, прелестная Лианна, куда испарился ваш гордый, неприступный вид? Сейчас вы сильно напоминаете служанку, которая получила хорошую трепку от хозяйки. Да и вы, Морган Чейн, что-то не похожи на знаменитого Звездного Волка, о котором мне столько рассказывали Х’харны. И ростом не вышли, и мускулы не очень-то впечатляют. Хотя силенка, несомненно, у вас есть. И все равно, неужели вы трое и есть главные враги великих Х’харнов, да прославятся навеки их имена! - Да прославятся навеки имена великих Х’харнов! - дружно повторили стоявшие возле звездолета каяры, нейны и Третьи люди.
Чейн обернулся и внимательно посмотрел на них. Возможно, ему показалось, но в голосах Третьих людей не чувствовалось такого энтузиазма, как у прочих слуг. А Настар и вовсе выглядел кисло.
"Ага, этот дьявол не очень-то рад своему нынешнему положению”, - отметил про себя Чейн.
Лианна возмущенно воскликнула:
- Шорр Кан, таких мерзавцев, как вы, еще не видывал свет! Я была уверена, что вы снова предадите Империю. Джон, это вы во всем виноваты! Он был у нас в руках там, на Хатхире! А вы отпустили его на все четыре стороны, поверили, что Шорр Кан действительно хочет начать жизнь честного человека…
Будущий император нахмурился и угрожающе поднял золотистую трубочку. - Принцесса, попрошу вас быть поосторожнее в выборе слов. Теперь вы находитесь в моих руках, и я вовсе не горю желанием отплатить благородством на ваше благородство. Хотя, почему это я называю вас принцессой? Фомальгаут со всеми его мирами остался там, в далеком будущем. Здесь, в этом времени, вы - никто, жалкая приживалка Зарта Арна! Не удивлюсь, если в вашей прелестной головке уже зародился план, как отбить этого простака у простушки Мерн.
Лианна покраснела и едва не задохнулась от возмущения. Гордон исподлобья метнул на Шорра Кана взгляд, полный ненависти. - Вы оскорбили леди Лианну! - зло процедил он. - Извинитесь немедленно!
Шорр Кан ответил неожиданно добродушной улыбкой. - Охотно. Прошу прощения, милая Лианна, я вовсе не хотел вас оскорблять. Но впредь предупреждаю: ведите себя тоже корректно. Это будет полезно для вашего здоровья. Сами видите, что у моих слуг руки чешутся разорвать всех вас на части! Особенно это касается Моргана Чейна. Уж не знаю, чем вы так обидели каяров, нейнов и Третьих людей, но они очень, очень злы на вас. Но я, пожалуй, не стану спешить с судом.
Он повернулся к своим слугам и приказал:
- Гордона, Чейна, Лианну и эту рыжеволосую симпатяшку отведите в беседку, что находится на берегу озера. Не сводите с них глаз! А остальных пока заприте в подвале дворца. Я подумаю, что с ними делать.
Гваатх рассвирепел. - Эй ты, император хренов! Ты нам дашь пожрать или нет? Я тебе не какой-нибудь вшивый нейн, мне кушать хочется. Уж лучше не зли Гваатха, он, то есть я, может рассердиться и…
Один из каяров поднял золотистую трубочку. Парагаранец рухнул на землю и забился в судорогах. - Этот гуманоид мне надоел, - холодно процедил Шорр Кан. - Еще не хватало, чтобы какая-то мохнатая дрянь разевала здесь пасть… Убейте его!
Мила испуганно воскликнула:
- Прошу вас, не надо, император! Гваатх - простодушное существо, и он не хотел вас обидеть. Мы давние друзья. Я готова на все, чтобы спасти ему жизнь.
Брови Шорра Кана взметнулись. Он осмотрел изящную девушку с головы до ног, и после некоторого размышления кивнул. - Ладно, мы это еще обсудим с тобой, красотка. Люблю таких рыженьких, в вас есть настоящий огонь!
Лианна едко усмехнулась. Ее взгляд, брошенный на Милу, словно бы говорил: “Вот этого я и ожидала от тебя, крошка”. А сама обратилась к хозяину дворца с другой просьбой:
- Шорр Кан, вам я ничего не обещаю - вы меня знаете. Но прошу оставить с нами Коркханна.
Шорр Кан в сомнении взглянул на птицеподобного дипломата. - Не люблю я эту хитрожопую цаплю… - пробормотал он. - Охотнее всего я бы сделал из нее жаркое. Но сегодня я в отличном настроении! Одним ударом мне удалось разделаться со всеми главными врагами, которые сами пришли в мои руки. Ладно, пусть будет по вашему, леди. Но предупреждаю тебя, Коркханн - если ты хотя бы раз попытаешься залезть ко мне в мозги, то мои слуги мигом прикончат тебя!
Через несколько минут пятерых главных пленников привели в мраморную беседку, расположенную на берегу округлого озера. Беседку оплетали густые виноградные лозы, вокруг цвели чудесные цветы. На столе стояли хрустальные кувшины с вином и блюда с фруктами.
Шорр Кан уселся в высоком кресле из резного дерева, а затем дал знак пленникам, чтобы они тоже садились. Затем он приказал слугам покинуть беседку, но не уходить от нее далеко. - Что хотите пить? - гостеприимно спросил Шорр Кан. - Гордон, и вы, Лианна, могу угостить вас отличной саквой. Но в подвалах этого дворца я нашел немало других отличных вин.
Лианна холодно взглянула на него. - Что же здесь удивительного? Ведь этот дворец принадлежал императору Арну Аббасу, не так ли?
Шорр Кан пожал плечами, наливая себе полный бокал темно-розового вина. - Кажется, вы правы, принцесса. Но какое это имеет значение? Император Арн Аббас вот уже пять лет как мертв. И его старший сын Джал Арн тоже недавно погиб в развалинах своего дворца на Трооне. Как видите, я недурно осведомлен обо всем, что происходит на новых мирах. Можете поверить, что и о событиях на так называемых старых мирах я знаю тоже немало. Не стану вас утомлять деталями, только замечу: все идет отлично! Вот за это я и предлагаю выпить!
И Шорр Кан неспешно выпил вино, смакуя каждый глоток.
Гордон в свою очередь поднял бокал:
- Что ж, друзья, выпьем и мы за то, чтобы у нас тоже все отныне шло отлично! Шорр Кан рассмеялся. - Понимаю ваше желание, Джон, но, увы, ничем не могу помочь. Больше того, сделаю все возможное, чтобы ваши планы никогда не сбылись! Отныне вас пятерых уже нет на огромной шахматной доске, которая именуется Млечным Путем. Нет и никогда не будет! Как бы в дальнейшем ни развивались там события, вы пятеро не будете иметь к этому никакого отношения.
Чейн допил свое вино и буркнул:
- Посмотрим.
Лианна не выдержала и вновь обрушила на Шорра Кана потоки упреков:
- Шорр Кан, вы всегда были отъявленным мерзавцем! Но прежде вы слыли тираном, но уж никак не рабом. Подумайте, что вы делаете? В эту минуту в Лире разгорается галактическая война между новыми и старыми мирами! В ней погибнут тысячи, десятки тысяч воинов, и это только начало грандиозной бойни! И как вы можете помогать этим дьяволам Х’харнам, вы, человек?
Шорр Кан поморщился. Он налил себе еще один бокал вина и на этот раз выпил его не смакуя, а одним залпом. - Леди, мы, кажется, договорились обходиться без оскорблений? Лианна горько усмехнулась. - Простите. Я забылась и совершенно случайно назвала вас человеком. Люди, какими бы они ни были, никогда не стали бы выступать на стороне негуманоидов. - А как же ваш двоюродный братец Нарат Теин? - вкрадчиво спросил Шорр Кан. - Забыли, какое войско он набрал на мирах Внешнего Космоса? Если бы мы… вернее, если бы я не остановил его, все звездные королевства могли бы уже находиться в руках вашего братца!
Читай - в руках Х’харнов. Ведь Нарат Теин был их слугой, да еще и одним из самых низших! Я выбрал иной путь. Каяры, нейны и Третьи люди - это очень могущественные существа, они еще недавно мечтали стать хозяевами галактики. Но я сумел встать над ними! И, как видите, я вовсе не кровожадный зверь и сумел защитить вас от гнева своих слуг. То же самое я собираюсь сделать и с обитателями этой галактики. Те из них, кто выживет в звездных войнах, получат мою помощь и защиту. Я не дам каярам, нейнам и Третьим людям взять верх над нами, людьми! Это все, что я могу сделать, но и этого уже немало. Если хотите, я считаю себя чем-то вроде Хранителя галактики. (Чейн вздрогнул и пристально посмотрел на хозяина дворца) Но я собираюсь достичь своей цели, плывя по течению, а не против него, как хотели сделать все вы. Кто же поступает умнее? Гордон тихо спросил:
- Шорр Кан… почему вы хотите сохранить нам жизнь? Вы боитесь своих слуг, не так ли? - Не боюсь, а опасаюсь. Не спорю, мне бы очень пригодились такие помощники и союзники, как вы. Кто знает, как могут обернуться дела? Поэтому вы останетесь здесь, на Земле. Я оставлю вам флайер… нет, даже два флайера! Можете путешествовать по этой чудесной планете сколько душе угодно. Гордон, Чейн - я завидую вам, у вас есть такие прелестные дамы… Поухаживайте за ними, потешьте душу! Для вас же, дорогой Коркханн, здесь открыты десятки музеев и библиотек. Я знаю вашу слабость к произведениям искусства, а ведь новая Земля - это музей под открытым небом. Правда, теперь благодаря моим слугам, этот музей лишился своих прежних служащих. Что поделать, иногда приходится поступать жестоко - мне не нужна обитаемая Земля. Но в данном случае цель оправдывает средства. Чейн прямо спросил:
- Выходит, мы окажемся в положении ссыльных?
Шорр Кан с улыбкой пожал плечами. - Все зависит, знаете ли, от взгляда на вещи. Можно сказать и так: вы - на чудесной планете-санатории. На орбите Земли дежурят мои корабли, и они сделают все, чтобы кто-нибудь вас случайно не побеспокоил. Возможно, я довольно скоро навещу вас. Надеюсь, к тому времени вы смиритесь со своей участью и научитесь находить в ней приятную сторону. Черт побери, у всех вас до сих пор была бурная, полная опасностей жизнь! Теперь вам дан шанс прожить остаток жизни со вкусом. Я недавно сам вполне искренне мечтал о такой спокойной старости, но, увы, Шорр Кан еще нужен, очень нужен! Вот и теперь я вынужден оставить ваше приятное общество и поспешить на свой корабль. А вот вам отныне спешить некуда, счастливцы!
Шорр Кан хотел было налить себе еще один бокал, но затем с заметным усилием удержался. Встав с кресла, он зашагал к выходу из беседки.
Гордон вскочил с криком:
- Постойте! А как же наши друзья - те, что до сих пребывают в нервном шоке? Шорр Кан досадливо нахмурился. - Дьявол, совсем забыл о них. Вообще-то, они мне не нужны. Может, отдать их на растерзание нейнам, а? Шучу, шучу, не надо так волноваться, рыженькая. А, пожалуй, прикажу-ка я слугам отвезти ваших приятелей куда-нибудь подальше, скажем, на другой материк, и тоже отпущу на волю. Земля большая, и вы их никогда сами не разыщете. А потом… посмотрим, как вы будете себя вести.
Шорр Кан ушел. Чейн хотел было последовать за ним, но в двери беседки появился нейн с золотистой трубочкой в руке. И еще несколько слуг стояли вокруг беседки, готовые пустить в ход парализующее оружие.
Опустив голову, Чейн вернулся на место, налил себе полный бокал саквы и залпом выпил. - Пьяное небо, до чего же мне порой хотелось оказаться в таком положении! - признался он. - Бурная жизнь что-то начала меня утомлять… Наверное, я сделал все, что мог - пускай теперь действуют другие.
Он хотел сказать - другие Хранители, но удержался. Не поднимая глаз, он налил себе еще один бокал, но его удержала рука Милы. - Морган, не надо… Хотя, собственно, почему не надо? Налей и мне тоже саквы! Отныне у нас начинается новая жизнь, за это стоит выпить!
Это “у нас” прозвучало так многозначительно, что Чейн вздрогнул. Если бы на месте Милы была прекрасная Ормера… кто знает, быть может, тогда бы он и смирился с поражением. Но Ормера затерялась где-то в дебрях пространства и времени, и они теперь вряд ли когда-нибудь встретятся.
Гордон, словно бы читая его мысли, поднял бокал и негромко промолвил, не сводя задумчивых глаз с притихшей Лианны:
- Друзья, не стоит себя обманывать - с прежней жизнью покончено. Нам никто не придет на помощь - ведь нам никогда не удастся послать в космос сигнал SOS! Да и захотим ли мы этого через год или два?

Предыдущая страница 5 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

Миры из будущего 6

Лианна ответила долгим взглядом, и в нем не было даже тени печали.

Глава 14

С этого дня у пятерых пленников началась новая жизнь. Поначалу они еще пытались спорить с очевидным. Для начала они обыскали бывший дворец Арна Аббаса, надеясь обнаружить передатчик, случайно оставленный без внимания слугами Шорра Кана. Ведь нашелся же он в заброшенной лаборатории на планете резиновых людей! Но они обнаружили в одной из комнат на верхнем этаже только груду металлических обломков. Возможно, здесь недавно и стоял нуль-передатчик, но теперь никакой чудодей не смог бы восстановить его.
Тогда они разбились на пары (Коркханн пожелал остаться в роскошной библиотеке дворца) и полетели на поиски других зданий. И сразу же выяснилось, что они находятся на сравнительно небольшом гористом острове, в нескольких десятках километров от обширного материка. - Это остров Крит, - после некоторых раздумий сказал Гордон, ведя свой флайер к вершине довольно высокой горы. - А это гора Ида. Однажды в молодости я совершил десятидневное путешествие по Греции, и нам показывали этот остров с борта самолета. - Отсюда далеко до Бриндизи? - неожиданно для себя спросил по рации Чейн - он вел другую машину. - Думаю, несколько сотен километров. А почему ты вспомнил про этот город, Морган? - Да так… В Бриндизи родился один мой старый друг. Я навещал его там несколько лет назад… Пьяное небо, да я совсем забыл, что это другая, новая Земля! Наверное, здесь от Бриндизи уже и следа не осталось. - Кто знает? - ответил Гордон. - Земля уже давно превратилась в музей, и здесь много могло сохраниться таким же, как и тысячи лет назад.
Чейн горько усмехнулся и сделал вираж над вершиной Иды. - Тысячи? Джон, в последний раз я был на Земле сто восемьдесят пять тысяч лет назад! Это - целая бездна времени, за это время все могло здесь измениться, абсолютно все. - Посмотрим, - отозвался Гордон. - Когда-нибудь мы слетаем в Бриндизи, почему бы и нет? Времени у нас сколько угодно. Может быть, мы однажды даже рискнем и перелетим через Атлантический океан. Хочу посмотреть, что осталось от Нью-Йорка и от моего родного штата Коннектикут. Хотя, наверное, уж от него-то точно ничего не осталось. - Почему же? - Видишь ли, Морган… Наверное, об этом надо было рассказать раньше, да как-то не случалось… Я лишь недавно попал в новые миры. Слышал про двадцатое столетие - ну, тот знаменитый Космический век, когда люди впервые покинули Землю? - Нет. - Это было очень давно - за пятнадцать тысяч лет до твоего рождения. В середине Первого Космического века я и родился, а именно в тысяча девятьсот пятидесятом году от рождества Христова. - Но как же… Разве ты бессмертен? - Слава богу, нет. Это долгая история, Морган, как-нибудь я расскажу ее вам с Милой. Почему бы сегодня нам не провести вечер на побережье? Я вижу отсюда чудесную лагуну, берега которой покрыты виноградниками. Захватим с собой вина из дворцовых подвалов и встретим закат и рассвет возле моря. Ты не против, дорогая?
Лианна, сидевшая на соседнем сиденье флайера, задумчиво посмотрела на Гордона. - Почему бы и нет? Надеюсь, Мила не станет возражать? - Не стану, - отозвалась по радио девушка. - Я обожаю ночные купания. А ты, Лианна? - Пожалуй, я не прочь попробовать… Но у меня нет купальника!
Мила ответила коротким смешком.
Оставшуюся часть дня каждый из пятерых “ссыльных” провел по-своему. Коркханн уютно расположился в обширной библиотеке на втором этаже дворца, откуда открывался чудесный вид на парк. Он разложил на столике из красного дерева больше двух десятков старинных книг и сидел в мягком кресле с бокалом вина в лапке. Вид у него был абсолютно счастливый. Чейн с Гордоном навестили его, пытались разговорить, но дипломат на все их предложения только махнул крылом. - Друзья, вы молоды, и я понимаю, что вам нелегко будет склониться перед неизбежным. У меня другой склад ума, если хотите, я по натуре - философ и мечтатель. Так уж сложилась судьба, что я стал межзвездным дипломатом. Но я терпеть не могу космических перелетов. И всегда мечтал о тихом уютном гнездышке, где мог бы спокойно предаваться своим невинным страстям. И главная из них - это история галактики. Но никогда даже в самых смелых мечтах я не думал о том, что смогу провести остаток жизни здесь, на Земле, прародительнице рода человеческого! В моем распоряжении сотни библиотек, тысячи музеев, много, очень много вина - а я, признаюсь, неравнодушен к прекрасным напиткам. Чего можно еще желать на склоне жизни? Страсти мои давно поутихли, в молодые годы я зачал семерых детей, так что одиночество меня ничуть не страшит. Больше того, я рад, что моя дражайшая супруга осталась на другом конце галактики, на Хатхире, и что нас разделяет бездна времени. Надеюсь, даже она не сможет с этим справиться и разыскать меня.
Гордон рассмеялся, а Морган, напротив, нахмурился. - Уважаемый Коркханн, никак не ожидал, что вы так быстро смиритесь с поражением. Я очень надеялся, что вы подскажете выход из сложившейся ситуации. Да, я понимаю, что эта Земля - музей. Но где-нибудь наверняка должны находиться космодромы для приема гостей, поселки для обслуживающего персонала или даже целые города. Не могли же проклятые слуги Шорра Кана побывать везде, на всех материках! А это значит, что где-то можно разыскать передатчик, а может быть, даже звездолет…
Коркханн сочувственно посмотрел на вар-ганца:
- Дорогой командор, я понимаю. У вас деятельная, энергичная натура, вы хотите всегда быть в эпицентре событий. Мне даже кажется, что вы… Нет, не буду продолжать. Но вот мой старый друг Джон Гордон - совсем иная натура. Бьюсь об заклад, что он недолго будет метаться по Земле в поисках путей к бегству. Он скоро успокоится и примет ссылку как подарок судьбы. Я уже видел его таким на Хатхире. Но тогда принцесса Лианна еще не могла разобраться в своих чувствах, а теперь… Дорогой Джон, если бы я был помоложе, то сказал бы, что искренне завидую вам! Ну а вам, уважаемый Морган, я пока не завидую.
Чейн мысленно выругался. Вместе с Гордоном он торопливо покинул дворец Арна Аббаса - роскошь и уют старинного здания раздражали его. Солнце уже висело в зените, было жарко. В небе лениво скользили редкие облака. В воздухе порхали разноцветные бабочки, со всех сторон раздавалось нежное пение птиц.
Гордон снял рубашку и, прищурившись, оглядел парк. - Император Арн Аббас знал толк в приятной жизни, ничего не скажешь. Не сходить ли нам всем к озерку, что расположено рядом с мраморной беседкой? Я уже почти двести тысяч лет не загорал под земным солнцем. Но сначала надо разыскать наших дам. Бьюсь об заклад, что они сейчас находятся в гардеробной дворца. Женщины очень практичные существа и наверняка всерьез готовятся к нашей вечерней прогулке на берег моря.
Чейн тихо выругался сквозь зубы, с осуждением глядя на друга. - Джон, кажется, ты начинаешь разлагаться куда быстрее, чем предсказал этот мудрец в перьях. До вечера еще масса времени, мы могли бы слетать на материк. Шорр Кан наверняка забивал нам баки. Ну не мог он отрезать нам абсолютно все пути к бегству! Наверняка какая-нибудь лазейка да осталась. Значит, надо ее разыскать!
Гордон с грустью посмотрел в сторону озера, но послушно кивнул. - Да, ты прав. Пожалуй, надо слетать на полуостров Пелопоннес - он находится неподалеку, через пролив. А как-нибудь на днях можно попытаться добраться и до Афин. В мое время это был туристический центр мира. Может, где-нибудь там и найдется нуль-передатчик.
Чейну очень не понравилось это “как-нибудь на днях”, но он промолчал.
К вечеру возле дворца приземлились оба флайера. Мила прогуливалась с Лианной под ручку по кипарисовой аллее. - Морган, наконец-то вы соизволили вспомнить о своих дамах! - осуждающе промолвила она, глядя на кислое лицо варганца. - Как тебе нравятся наши наряды?
Чейн пожал плечами. Подобных одеяний, сделанных, казалось, из одного-единственного пестрого куска материи, он прежде не видел. - Это сари. Так одевались когда-то древние женщины Крита, - заявила Мила и покрутилась на месте, дразняще покачивая бедрами. - Скорее уж, древней Индии, - рассмеялся Гордон, выбравшись из кабины своего флайера. - На Крите был принят другой стиль женской одежды… Хотя черт его знает! Но вам обеим эти сари очень идут.
Мила подарила ему очаровательную улыбку, а затем осуждающе взглянула на Чейна. - Морган, ты тоже мог бы расщедриться на комплимент дамам. Ведь мы с Лианной так старались вам понравиться! Посмотри, какие прически мы сделали! - Да, вы выглядите замечательно, - признался Чейн. - Но, может быть, вы дадите нам немного поесть? Мы чертовски устали, облетая Пелопоннес. Здесь такие ветры, страшно вспомнить…- Морган, пойдем искупаемся в озере, - предложил Гордон. - А дамы в это время накроют нам стол в беседке. - Слушаюсь, мой повелитель, - рассмеялась Лианна и, взяв Милу под руку, направилась в сторону дворца.
Чейн только покачал головой, глядя им вслед. - Кажется, наши дамы подружились, - заметил он.
Джон рассмеялся. - Просто они выяснили, что теперь им нечего делить. Поначалу Лианна так смотрела на тебя… Черт побери, мне даже порой становилось не по себе! - О чем ты говоришь? - изумился Чейн. - Да твоя Лианна глядела на меня чуть ли не с отвращением, словно на дикого зверя. - Может, и так. Но в этом взгляде читался явный интерес, и Мила сразу же насторожилась. Да и потом, Лианна выше ее чуть ли не на голову, а женщины такие вещи переживают очень болезненно. Но теперь они заключили мирный договор, а значит, стали лучшими подругами. Морган, ты ее любишь?
Этот вопрос застал Чейна врасплох. - Мы с Милой давно вместе, - осторожно начал он. - Это не ответ! - Хм-м… Если честно, то сердце мое занято другой женщиной. Но я не уверен, что она осталась в этом мире и в этом времени. - Почему же? Разве это было так сложно выяснить? - Да, сложно. Она живет не на обычном мире, а на Стальной планете - огромном блуждающем космическом корабле. Где Стальная планета находилась в момент катастрофы? Не знаю. Уцелела ли она после гравитационного шторма? Тоже не знаю.
Джон сочувственно похлопал друга по плечу. - Тогда какой смысл тосковать о том, что навсегда утеряно? Мила - очаровательная женщина, и она явно неравнодушна к тебе. Ну а я, если признаться, просто счастлив! Лианна… я так долго и трудно ее добивался, не раз терял, казалось, навсегда. Но теперь… Черт побери, я почти благодарен Шорру Кану!
Чейн ответил хмурым взглядом. Все было ясно - Гордон уже смирился. Мила - тоже. У агента ВР - вернее, бывшего агента, - был удивительно гибкий ум, она умела приспособиться к любой обстановке. Но у варганцев совсем другая натура, и это наверняка принесет ему еще немало страданий.

***

Уже начало смеркаться, когда два флайера поднялись в небо и взяли курс к побережью. Они приземлились рядом с широким пляжем на краю оливковой рощи. Волны лениво накатывались на белый песок, оставляя клочья пены.
Мила подождала, пока Чейн подал ей руку, и спустилась на землю. Сощуренными глазами она посмотрела на золотистую дорожку, которая тянулась по поверхности моря прямо к заходящему солнцу. - Господи, как же хорошо, - прошептала она. - Морган, разве ты еще не понял - мы одни в этом мире! Мы будем странствовать по Европе и Азии, жить в старых городах, бродить по музеям, плескаться во всех морях и океанах… Такой счастливой я была только в детстве. Ну, пошли купаться!
Она подняла руки - и сари мягко соскользнуло с ее плеч. Чейн вздрогнул, увидев Милу совершенно обнаженной.
Помедлив, Лианна последовала ее примеру и тоже побежала к морю. Вскоре обе женщины уже входили в золотистую воду.
Гордон с улыбкой взглянул на друга. - Ну, что скажешь? Перед таким зрелищем может растаять даже каменное сердце матерого Звездного Волка! - Оно у меня совсем не каменное… Поразительные шутки со мной выкидывает судьба! Еще недавно в галактике царило относительное спокойствие, а вот у меня жизнь напоминала бурный водоворот. За последние пять лет я не могу припомнить ни одного спокойного дня! А вот теперь все странным образом перевернулось. В галактике сейчас, быть может, началась война старых и новых миров. Гибнут тысячи людей, взрываются корабли, пылают целые планеты… А здесь царит тишь и благодать. Не могу с этим смириться, не могу, понимаешь, Джон? Я уже привык находиться на гребне событий, это как наркотик. Наверное, таким уж слепила меня природа. Тихое счастье с любимой в шалаше - не для меня. Правда, один шанс у нас все-таки еще остался…- Какой? - нахмурился Джон. - Ты помнишь последние слова Шорра Кана? Он намекнул, что скоро, может быть, вновь навестит нас. Что-то эта хитрая лиса задумала… Не может быть, что он оставил нас в живых из-за простого человеколюбия. У него наверняка есть план, как использовать нас в своих целях, и, быть может, даже не один. Пусть Шорр Кан только вернется - и он узнает, что у нас тоже имеются кое-какие мысли в отношении него… Ну ладно, давай займемся костром, пока наши дамы плещутся.
Он повернулся и энергично зашагал в сторону оливковой рощи. Гордон с удивлением покачал головой, глядя ему вслед. “В этом парне живет неукротимый дух воина, - подумал он. - Он никогда не смирится, никогда. Но я - иной. Я уже утолил свое тщеславие, а вот жажду любви - нет. Лианна… Такого подарка от судьбы я и ждать не мог! Прощайте, звездные королевства, прощай, Империя! Я отлично обойдусь и без вас. А вы уж постарайтесь обойтись без меня и Моргана Чейна - тоже. Не может судьба галактики зависеть всего от двух людей! Разбирайтесь в своих проблемах сами, парни. Мы с Морганом сделали все, что могли”.
Мила очень обрадовалась, когда увидела Чейна, мирно подкладывавшего сушняк в пламя. Его обычно суровое лицо смягчилось, из глаз исчезла тревога. Закутавшись в пушистые халаты, женщины уселись возле костра в шезлонги. - Э-эх, жаль, нет свежего мяса, - сказал Гордон, открывая банку с консервированной ветчиной. - Я бы такой шашлычок для вас сотворил, пальчики бы облизали! Ну ничего, завтра я, пожалуй, отправлюсь на охоту. Кажется, я видел на склонах местных гор диких коз. Это как раз то, что надо! - Что такое шашлык? - поинтересовался Чейн, разливая вино по хрустальным стаканам. - О, господи… Да неужели у вас на Варге не любят жареного мяса? - Не любят? Это наше основное блюдо. Правда, готовят жаркое в основном женщины, но и мужчины тоже кое-что умеют. Пожалуй, завтра я присоединюсь к тебе, Джон. Чертовски давно не охотился!
Лианна улыбнулась. - Морган, не верю своим ушам! Думала, что вы еще много месяцев будете, словно волк, рыскать по старым городам, мечтая только об одном - о бегстве с Земли.
Чейн подкинул в костер еще несколько сухих веток и с наслаждением втянул ноздрями терпкий дым. - Я и не оставил надежду убраться отсюда, и не надейтесь. Но сегодняшний полет к Пелопоннесу меня немного отрезвил. Мы с Джоном нашли несколько городов, вернее, то, что от них осталось. Я походил вдоволь между груд камней, которые когда-то были домами, и решил, что вряд ли где-нибудь здесь лежит новенький нуль-передатчик. Мы с Джоном как-нибудь на днях слетаем в Афины, и если там все выглядит так же безнадежно, то я, пожалуй, готов немного подождать. - Подождать возвращения Шорра Кана? - неожиданно проницательно заметила Лианна и поднесла к губам стакан саквы.
Чейн удивленно воззрился на молодую женщину. - Да. Уверен, что он рано или поздно прилетит на Землю. И, конечно же, постарается нас найти, где бы мы ни были. - Не так уж сложно это будет сделать! - хохотнула Мила. - Ты же знаешь меня, Морган. Пока ты, как положено мужчине, осматривал двигатель и панель управления флайера, я стала исследовать салон. И нашла то, что искала. - Неужели радиопередатчик? - изумился Гордон. - Скорее, радиомаяк, и к тому же величиной с булавку. Шорр Кан наверняка вернется! Уж не знаю, что этот тип задумал, но на нас у него явно есть какие-то виды. Но вряд ли Шорр Кан станет спешить. Ну а мне уж и вовсе спешить никуда не хочется.
Она посмотрела на Чейна долгим и томным взглядом. Тот ответил улыбкой. - Ну вот и славно! - обрадовано промолвил Гордон и поднял стакан с вином. - Давайте выпьем за дружбу - и, конечно, за любовь!
Они чокнулись. Вино подействовало умиротворяюще. Уютно расположившись вокруг костра, все четверо молча смотрели за тем, как на горизонте гаснут последние краски заката. Море успокоилось, и вскоре зеркальная гладь лагуны отразила блеск первых звезд. - Как странно… - наконец промолвила Лианна. - Что именно? - спросил Чейн. - Странно, что мы сидим здесь - четверо людей из разных эпох. Мы никогда не должны были встретиться, но природа сотворила чудо. И я благодарна этому чуду! - Милая, но ты же потеряла все, - мягко напомнил ей Гордон. - Еще недавно ты была принцессой Фомальгаута, будущей королевой. Ты слыла самой блистательной женщиной галактики, а теперь…
В его голосе прозвучала горечь, и Лианна поняла своего друга. - Джон, я ни о чем не жалею. Когда там, в горах Тибета, Зарт Арн сумел вызвать тебя из далекого прошлого, то я…
Глаза Чейна сверкнули неподдельным интересом. - Тибет? Я что-то слышал о нем. Кажется, это самый высокий горный хребет на Земле? - Да, - после долгой паузы ответил Гордон. - Постойте, постойте… Что-то я ничего не понимаю. Джон, ты обещал рассказать о том, как оказался там, в мире далекого будущего. - Как-нибудь потом… - уклонился Гордон. - Мила, вы хотели насладиться ночным купанием? Смотрите, восходит луна. Морган, давай для разнообразия поменяемся нашими дамами!
Он вскочил с кресла и, торопливо раздевшись догола, подхватил ошеломленную Милу на руки и побежал к воде.
Чейн удивленно посмотрел ему вслед и расхохотался. - Вы не ревнуете, Лианна? - Нет. А вы? Мила - такая красавица… И потом, в ней есть какой-то огонь. Такие девушки всегда очень нравятся мужчинам.
Чейн, сощурившись, следил за тем, как Гордон и Мила, дурачась, носятся по мелководью, поднимая фонтаны брызг. - Вы правы - Мила мне очень нравится. Мы давно уже стали любовниками. Больше того - мы боевые друзья!
Лианна нахмурилась. - Ах, вот как… То-то я иногда замечаю слезы на глазах Милы… Боевые друзья, любовники… Наверное, это не совсем то, чего бы хотелось этой чудесной девушке. - Что поделать…
Чейн выпил еще один стакан саквы и зачем-то рассказал грустную историю своей небогатой любовной жизни.
Лианна не сводила с него удивленных глаз. - Вот уж никогда бы не подумала, что…
Она запнулась, но Чейн, жестко усмехнувшись, продолжил:
- Что на подобные чувства способен такой неотесанный дикарь, как я? - Нет, нет, не дикарь, но воин! И ваша Мила - тоже воин. Порой ее взгляд становился таким… мне даже было не по себе. Теперь я поняла, в чем дело. У Милы есть две соперницы. Ваша душа разрывается между воспоминаниями о бедной Врее и мечтами о прекрасной Ормере. Понятно, что Миле достается всего лишь ваше тело. Поверьте, для любящей женщины - это не так уж много. - А вы… вы любите Гордона?
Лианна ответила не сразу. - Да, люблю. Но у нас все непросто, с самого начала непросто… Мы несколько раз теряли и находили друг друга. И я… я любила его больше, когда теряла. Наверное, я испорченная женщина, Морган. Если бы вы знали, какие чувства бушевали во мне еще недавно, когда там, на Трооне, Джон возглавлял восстановительные работы! Он казался мне титаном - да разве только мне одной! Даже император Зарт Арн и тот терялся рядом с Гордоном. Я не выдержала и нахально включила сама себя в делегацию, которую Зарт Арн направил на переговоры в старые миры. Мне так хотелось в эти великие дни быть рядом с Джоном! Но мы оказались здесь, на Земле - и все опять переменилось. Джон из гиганта вновь стал обычным человеком. Он не мечется, как вы, он не жаждет вырваться из моих объятий. Я больше не теряю его - и мое сердце успокоилось. И сразу же начало казаться, что снова не хватает чего-то важного…
Лианна запнулась и, встав с кресла, протянула Чейну руку. - Хватит об этом. Что-то я слишком разоткровенничалась. Пойдемте купаться, Морган! Я никогда не купалась ночью в море.
Она скинула с себя халат, и Чейн увидел ее обнаженное тело, залитое лунным светом. Лианна понимающе рассмеялась и, подняв руки, поправила пышные волосы. - Морган, если бы вы видели сейчас себя… В ваших глазах вспыхнул такой хищный огонь! - Я же Звездный Волк, - негромко промолвил Чейн и, встав, стал неспешно разоблачаться, не сводя с Лианны зачарованных глаз. Сердце его бешено билось. - А я - бывшая звездная принцесса. Морган, от вас веет такой силой, что у меня невольно подкашиваются ноги…
Лианна покачнулась, и Чейн едва успел ее подхватить. Тотчас его шею обвили нежные руки, и он ощутил на щеке горячее дыхание. - Скажи… я красивее твоей Ормеры? - Пьяное небо… - простонал Чейн, невольно прижимая к груди обнаженное тело молодой женщины. - Зачем ты искушаешь меня, принцесса? Ормера - чудесная, потрясающая женщина, самая прекрасная на свете…- Договаривай, я жду. Я терпеливая. - … кроме тебя, черт бы тебя побрал!
Лианна удовлетворенно улыбнулась, и неожиданно Чейн ощутил на своей щеке пылкий поцелуй. Затем Лианна выскользнула из его рук и побежала по остывающему песку к берегу моря.

Глава 15

Прошло несколько дней. Обе пары проводили все время вместе. Они побывали на Пелопоннесе, а однажды, дождавшись хорошей безветренной погоды, отправились в Афины.
Мила дремала в кресле флайера, утомленная ночными безумствами. Чейн сосредоточенно смотрел вперед, думая о своем. Вдали из синей глади уже начали подниматься серые прибрежные скалы. - Морган, мы должны расстаться с этой сладкой парочкой, - неожиданно послышался голос Милы.
Не поворачивая головы, Чейн кивнул. - Да, ты права. Эта идиллическая жизнь на лоне природы может завести нас черт знает куда. Скажи, ты всерьез вчера предложила… ну, это?
Мила невесело рассмеялась. - Провести ночь в одной спальне? А почему бы и нет? Мы и так почти все время расхаживаем голышом друг перед другом, почему бы не пойти дальше? Я чертовски возбуждаю Джона, а ты… Ты просто млеешь при виде Лианны! Ну конечно, это можно понять. Если Звездные Волки сейчас вовсю воюют со звездными королями, то почему бы одному из них для разнообразия не переспать со звездной принцессой? Все правильно. - Ты это серьезно? - Конечно. Морган, я же далеко не девочка и хорошо знаю мужчин. Уж если я смирилась с Вреей и Ормерой, почему бы мне не смириться еще и с Лианной? Тем более что Джон Гордон мне очень нравится. Он, слава богу, не Звездный Волк, а обычный человек - но из таких, кто может иногда дать сто очков любому супермену. Я тоже такая. Если уж честно, он подходит мне куда больше, чем ты. С Гордоном спокойнее, надежнее… А ты… слишком силен, тебя невозможно удержать. Порой я завидую Лианне!
Чейн удивленно посмотрел на Милу. В ее синих, словно море, глазах стояли слезы. - Ты хочешь уйти к Гордону? - Нет, конечно, же нет! - Тогда чего ты хочешь?
Мила закрыла лицо вздрагивающими руками. - Не знаю… Я на все готова, лишь бы удержать тебя, волчище. Лианна тянется к тебе - так возьми же ее! Гордон поймет, а уж я попытаюсь его утешить. Но это ведь ничего не изменит, верно?
Чейн кивнул. - Да. Станет только хуже, и причем всем четверым. Ты права, мы зашли слишком далеко. Завтра же мы полетим на юг. Или на север. Неважно куда, лишь бы в другую сторону от Гордона и Лианны. Если хочешь, мы побываем на твоей родине в Югославии. Заодно по дороге навестим Бриндизи. А потом я бы хотел слетать в Уэльс, на землю моих предков. Там, на побережье северного моря, когда-то стоял старый рыцарский замок. Интересно, остались от него хоть несколько камней?
Мила улыбнулась сквозь слезы. - Хорошо, я согласна. Морган…- Что? - Почему ты приносишь несчастье всем женщинам, которые тебя любят?
Чейн долго не отвечал, и только когда далеко впереди появилась полоса скалистого берега, нехотя сказал:
- Наверное, судьба пытается мне втолковать: Чейн, твой путь - это путь одинокого воина! Любовь - не для тебя. А я пытаюсь заткнуть уши, но что толку?.. Ты многого не знаешь обо мне, Мила. И очень хорошо, что не знаешь.
Мила обняла его и поцеловала в соленое от пота плечо. - Но пока мы здесь, на Земле, ты мой? - Да, твой. Та-ак, кажется, я вижу развалины какого-то большого города…- Это Афины, - помедлив, ответила Мила.

***

Они бродили по древнему городу до самого вечера. Трудно было поверить, что здесь когда-то жили люди. Во всяком случае, все здания, которые попадались на пути, были грандиозными музеями. По-видимому, при императоре Арне Аббасе они поддерживались в идеальном порядке, и здесь бывали сотни тысяч туристов со всей Империи. Но недавняя катастрофа не пощадила город-музей. Гравитационный шторм вызвал в этом районе грандиозные землетрясения, и теперь Афины превратились в море развалин. Друзья осторожно пробирались по некогда широким проспектам, лавируя между груд мраморных обломков: Иногда они встречали остатки статуй, осколки мозаик и глиняной посуды.
Наконец, Лианна простонала:
- Нет, больше не могу… Давайте возвратимся во дворец Арна Аббаса. Даже странно, что он уцелел. - Ничего странного, - пожал плечами Гордон. - Наверняка Х’харны сделали для Шорра Кана маленький подарок. Что им землетрясения! Эти существа уже хозяйничают в далеком будущем. Наверное, они и в нашем времени уже стали хозяевами положения.
Чейн пристально посмотрел на друга. - Джон, мне кажется, ты чего-то не договариваешь. - Разве? Но сначала признайтесь - каковы ваши дальнейшие планы? - Мы хотим оправиться на север, побывать в Югославии и Уэльсе. Это наши с Милой родные места. А куда решили отправиться вы с Лианной?
Гордон пожал плечами. - Пока не знаем. Мне тоже хотелось бы побывать в родных местах. Но вряд ли стоит рисковать, перелетая Атлантический океан, чтобы насладиться видом разрушенного Нью-Йорка. Может быть, мы с Лианной как-нибудь слетаем на Аппенинский полуостров, посмотрим на Рим, Венецию, Милан… Но сейчас я уже не уверен, что это доставит нам большое удовольствие. Наверное, и там мы увидим лишь одни развалины. Пожалуй, мы останемся на Крите.
Чейн хотел спросить - а как же Шорр Кан? - но удержался. Он понимал друга.
Мужчины обменялись крепким рукопожатием. - Будьте счастливы, - улыбнулась Лианна.
Мила ответила грустным взглядом и, обняв подругу, пылко расцеловала ее.
Гордон со смешанным чувством смотрел, как Чейн и Мила идут к своему флайеру. Он ощущал огромное облегчение, поскольку между Лианной и Морганом с каждым днем крепли невидимые связи, которые грозили всем четверым катастрофой. Но спасет ли их расставание?
Он вдруг почувствовал, что страшно не хочет возвращаться на Крит. Дни блаженного ничегонеделания уже закончились. Повторить их невозможно, а значит, неизбежно на смену пылким чувствам придут разочарование, скука и тоска. Лианна, без сомнения, любит его, но все же не настолько, чтобы удовлетвориться до конца жизни лишь его обществом. Остановить прекрасное мгновение не удавалось еще никому, не удастся это и ему…- Морган, подожди… - негромко сказал он.
Чейн сразу же обернулся, словно ожидал этих слов. - У нас есть шанс покинуть Землю. Я не хотел об этом говорить, но… Лианна? - Говори, Джон. Мы же все понимаем - так жить больше нельзя!
И Гордон рассказал о лаборатории Зарта Арна, затерявшейся среди Тибетских гор. - Конечно, лаборатория тоже может лежать в развалинах, - закончил он. - Но в Тибете нередки землетрясения и обвалы, и потому Зарт Арн обезопасил постройки на подобные случаи. - Нуль-передатчик?.. - Как же без него?
Чейн пытливо смотрел на друга, и тот, смутившись, опустил голову. - Знаю, что ты обо мне сейчас думаешь.
Надо было рассказать об этом раньше. Но я надеялся…
Варганец положил ему руку на плечо. - Я все понимаю… Мила, а ну-ка займись этими жучками, которые оставил в наших флайерах Шорр Кан! А мы с Джоном пойдем поищем то, что осталось от местных магазинов. Должны же были туристы чем-то питаться в этом расчудесном городе! Надеюсь, какие-нибудь консервы да найдем. Не возвращаться же ради этого на Крит! - А как же Коркханн? - тихо спросила Мила, но Чейн уже шагнул в сторону большой груды обломков.

***

Спустя неделю оба флайера пересекли огромное расстояние, отделявшее Афины от Тибетских гор. Возможно, этот путь можно было преодолеть вдвое быстрее, но не раз путешественники попадали в сильные грозы и ураганы. И каждый раз Чейн без тени сомнения опускал свою машину на землю, поблизости от какого-либо безопасного убежища. Мила и Лианна обычно в таких случаях смотрели на него с упреком, но Чейн понимал: на самом деле никто не спешил добраться до цели. И самое странное, что и он тоже.
"Удивительно устроены мы, люди, - думал Чейн, - держа в руках штурвал и ведя флайер над самыми облаками. - Еще недавно я только и мечтал о том, как бы побыстрее бежать с Земли. А теперь, когда появился пусть даже маленький шанс вернуться в космос, то мне уже почти этого не хочется. Как бы там ни было, а эти дни на старой Земле - самые счастливые и беззаботные в моей жизни! Судьба распорядилась так, что я со спокойной совестью скинул с плеч тот тяжелый груз, который взвалили на меня Ллорны. И как же легко и приятно мне поначалу было! Я сам все испортил - как всегда сам. Джон долго молчал про лабораторию Зарта Арна. И молчала о ней Лианна - а ведь она там наверняка бывала, и не раз. Но уж, видимо, я так устроен, что не могу подарить счастье даже близким мне людям… Господи, сделай так, чтобы лаборатория оказалась разрушенной до основания! Тогда я смирюсь и буду жить только ради своих друзей”.
Но его мольбы не были услышаны. Одним прекрасным утром флайеры перелетели через высокий, окутанный дымкой перевал и оказались над глубокой узкой долиной. Заснеженные вершины гор нестерпимо сияли под ярким солнцем, и потому Чейн не сразу увидел овальные белые здания, стоявшие на мощном каменном уступе. Это и была лаборатория Зарта Арна. … Гордон открыл хорошо знакомую дверь и вошел в круглый зал со стеклянными стенами. На первый взгляд здесь ничего не изменилось. Все так же в центре зала стоял стеклянный ящик, к крышке которого были присоединены жгуты из разноцветных проводов. Рядом возвышались приборные стойки. - С помощью этой установки Зарт Арн перенес меня из прошлого, - глухо промолвил он. - Просто не верится, что это случилось чуть больше года назад… Кажется, здесь все цело.
Он подошел к стойке и уверенно повернул энергорычаг. Тотчас на панелях засияли сотни лампочек. Приборы загудели, входя в рабочий режим. - А где же находится нуль-передатчик? - нетерпеливо спросил Чейн. - В соседнем корпусе, в аппаратной.
Гордон зашагал к двери, за которой начинался короткий стеклянный переход, соединявший два строения. Не дойдя до входа в аппаратную, он остановился со сдавленным криком.
Сквозь прозрачное стекло перехода было отчетливо видно, что аппаратная сильно пострадала от землетрясения. Куполообразный потолок обвалился, бетонные стены пересекали несколько глубоких трещин. - Дьявол, тысяча раз дьявол… - процедил сквозь зубы Чейн.
Он побежал вперед и плечом выбил перекосившуюся дверь. То, что он увидел, заставило его зарычать от бессильной ярости.
Все приборы и агрегаты, находившиеся в этом корпусе, превратились в груды сверкающих обломков. Возможно, Бихел, опытный инженер-радист, и смог бы разобраться в этой каше и восстановить передатчик. Но ни Чейну, ни Гордону такое было не по плечу. - Странно… Почему землетрясение пощадило соседний корпус и начисто уничтожило этот? - пробормотал Чейн. - Может, это дело рук слуг Шорра Кана? Тогда они и на самом деле вездесущи и всесильны… Впрочем, это уже не имеет значения.
Узнав неприятную новость, Мила и Лианна обменялись спокойными взглядами. - Морган, это судьба, - заявила Мила. - И я рада…
Внезапно в зале послышался чей-то властный голос:
- Нет, это не просто судьба. У этой судьбы есть имя - Шорр Кан. Я же предупреждал, что вам нигде не скрыться от меня, мои молодые друзья! - Но как же… - растерянно прошептала Лианна и вдруг подняла правую руку. На среднем пальце сияло кольцо с крупным бриллиантом - подарок ее покойной матери.
С криком Лианна сняла кольцо - и тотчас оттуда послышался насмешливый голос Шорра Кана. - Хорош сюрприз, не так ли, дорогая принцесса? Еще во время пребывания на Хатхине я обратил внимание на ваше чудесное кольцо. Человек я любопытный. Отвел в сторонку одного из слуг, расспросил как следует. Тот и поведал мне трогательную историю о подарке покойной королевы Фомальгаута, с которым принцесса Лианна никогда не расстается.
И вот, когда вы попались в мою паутину, я решил воспользоваться вашей сентиментальностью. С помощью моих новых друзей-каяров я вмонтировал в ваше чудесное кольцо микроскопический нуль-передатчик. С помощью него я узнал немало интересного о вас, мои дорогие друзья. Кажется, вы недурно провели время, не так ли? А сейчас вы находитесь в лаборатории Зарта Арна. Мои слуги искали ее, но так и не нашли. Давно хотел взглянуть на эту лабораторию. Впрочем, скоро мне это удастся - мой корабль уже подходит к Земле!
Чейн разразился громкими проклятиями:
- Дьявол, чего вы от нас хотите? - А вы не догадываетесь, волчище? Уж вы-то должны были догадаться. Один из моих слуг рассказал мне о том, как чуть больше года назад на одной далекой планете вы повстречались со сверхнейном. И тот не стал вас убивать, хотя мог легко это сделать. Вы понадобились Гербалу совсем для другого…- Ах, вот что вы задумали… - процедил сквозь зубы Чейн. - Значит, дела идут плохо?
Шорр Кан ответил не сразу, и в его голосе появились суровые нотки. - Скажем так: у меня появились некоторые трудности. И вы поможете их успешно разрешить. - Не мы, Шорр Кан, нечего лукавить. Х’харны состряпали для вас четырех свеженьких сверхнейнов, верно? - Всего лишь трех. Но и этого вполне достаточно. Без вашей подруги Милы мы как-нибудь обойдемся. А вот такие союзники, как Морган Чейн, Джон Гордон и принцесса Лианна, мне теперь понадобятся. Но обещаю - потом вы вновь сможете предаваться всем радостям жизни. Земля - ваша площадка для любовных игрищ, я не отказываюсь от своих обещаний. Прошу только о небольшом сотрудничестве! И еще прошу не покидать лабораторию. Не хочется попусту терять драгоценное время на ваши поиски. К тому же мои слуги сейчас весьма раздражены и могут при задержании повести себя очень грубо. Зачем всем нам лишние неприятности? До скорого свидания, друзья!
Лианна ошеломленно посмотрела на друзей, а затем с криком отвращения швырнула кольцо в сторону. - Морган, что имел в виду этот мерзавец? - негромко спросил Гордон. - Ничего хорошего, - мрачно процедил варганец. - Х’харны создали для Шорра Кана трех новых сверхнейнов. Это могучие биороботы, обладающие куда более высоким интеллектом, чем обычные нейны. Но самое главное, что они могут принимать облик любого человека, и не только облик! Полтора года назад на планете Тайгер мы с Милой уже имели дело с таким оборотнем, принявшим облик князя Роджера Кампа. Сверхнейн убил настоящего Кампа, но перед этим сумел проникнуть в его память и перекачал к себе в мозг немало информации. Имитация личности Кампа получилась настолько убедительной, что даже хорошо знавшие князя люди не разобрались, что перед ними - двойник. Но сверхнейн на этом не успокоился. Когда мы встретились с ним в решающей схватке за титул Шерифа Клондайка, эта тварь вдруг заявила, что решила принять мой облик. Понимаете теперь, что задумал Шорр Кан?
Лианна с ужасом посмотрела на друзей. - Значит, скоро Землю покинет Чейн, Гордон и Лианна - но это уже будем не мы, а сверхнейны? Господи, что же они натворят там, в галактике… А мы? Что станет с нами? - Думаю, Шорр Кан не захочет нас убивать, - после некоторого размышления ответил Чейн. - Сразу видно, что этот мерзавец любит играть в несколько игр одновременно. Но его слуги… Я знаю сверхнейнов. Эти твари готовы подчиняться только своим создателям Х’харнам. А Шорр Кан - всего лишь человек. И человек, у которого дела идут не ахти - иначе вряд ли бы он стал прибегать к такому ходу. Нет, не стоит тешить себя иллюзиями - сверхнейны не оставят нас в живых!
Лианна молча подошла к стеклянной стене лаборатории и посмотрела вниз, в километровую пропасть. - Тогда я предпочту сама покончить счеты с жизнью, - спокойно сказала она. - Джон, что скажешь?
Гордон растерянно взглянул на Чейна. - Морган, неужели у нас нет никаких шансов?
Варганец покачал головой. - Убежать мы не сумеем, это очевидно. Бороться с сверхнейнами голыми руками - пустое дело. Джон…- Да? - Ты говорил, что год назад Зарт Арн сумел перенести тебя в этот зал из далекого прошлого. А может ли эта установка перенести нас куда-нибудь?
Лианна обернулась. В ее глазах засветился огонек надежды:
- Зарт Арн что-то говорил мне об этом… Мы провели в лаборатории почти неделю, пока Зарт и его ассистент Лекс Вель готовились к эксперименту. Они оба очень волновались и постоянно спорили о разных технических деталях. Ведь прежде никто в галактике ничего подобного не делал! А я из любопытства буквально забрасывала их вопросами… Бог мой, что же они мне отвечали, что…
Нервно сжимая руки, Лианна стала расхаживать по лаборатории, что-то тихо шепча.
Мила с удивлением посмотрела на Чейна. - Морган, ты это серьезно? Мы же ничего не знаем об этой установке. Она может не сработать или сработает неверно, и мы погибнем. По мне уж лучше умереть в бою, чем собственными руками закопать себя в могиле времени!
Чейн ласково обнял подругу. - Ты права - но забыла об одной мелочи. Вряд ли Шорр Кан прилетит только в сопровождении сверхнейнов. Он не дурак и постарается максимально обезопасить собственную персону. Наверняка с ним прилетит кто-нибудь из каяров и этих дьяволов Третьих людей. Спасение Шорра Кана только в одном - в конкуренции между тремя расами его слуг. А раз сюда прилетят каяры или Третьи люди, то никакой схватки не будет. Они просто парализуют нашу волю, а потом сделают с нами все, что захотят. Нет, Мила, красивой смерти нам не видать.
Лианна подошла к одной из приборных стоек и стала внимательно осматривать ее. Наконец она указала на круглую красную рукоять, рядом с которой находилась шкала с круглыми делениями. - Тогда, год назад, я задала Зарту вопрос - а можно ли с помощью установки перенестись в прошлое? Он сказал, что такое невозможно. Только обмен разумов можно осуществлять в любом направлении. А физические тела можно переносить только в будущее. Да, именно так! Я еще шутливо спросила - а может ли с помощью этой установки женщина подольше сохранить молодость? Зарт рассмеялся и сказал: “Это очень просто. Хотите остаться такой же красивой, скажем, через сто лет? Поверните эту красную рукоять вперед на сто больших делений, и вы перенесетесь в будущее. Но в настоящем вас не станет. Устраивает?” Я ответила: “Конечно же, нет!”
Лицо Чейна просветлело. - Это уже кое-что! Если нам удастся уйти в будущее, то Шорр Кан окажется с носом! Но сто лет - это слишком. Хватит и нескольких дней. Лианна, вы помните, как Зарт Арн управлял этой установкой? - Кажется, да… - неуверенно ответила Лианна, скользя взглядом по панелям управления приборной стойки. - Но это было год назад, и я даже подумать не могла, что это мне понадобится. Постараюсь вспомнить, хотя…
Послышался нарастающий гул. Чейн подбежал к прозрачной стене и посмотрел в небо. - Это корабль Шорра Кана, Через несколько минут он сядет здесь, в горах. Ну, Лианна, надо рисковать! Терять нам нечего.
Лианна робко протянула руку и стала касаться различных кнопок и рычажков, словно бы вспоминая, как включал установку Зарт Арн. Мила стояла рядом и с любопытством наблюдала за действиями подруги. А мужчины в это время занялись прозрачным ящиком. Они откинули в сторону его крышку и заглянули внутрь. - Кажется, мы здесь уместимся вчетвером, - неуверенно промолвил Чейн. - Джон, что ты испытывал, когда переносился через толщу времени? - Ничего особенного. Но когда я очнулся, то увидел, насколько взволнованными были лица Зарта Арна и Лекса Веля. По-моему, они были не очень-то уверены в успехе эксперимента.
Лианна повернулась к ним. - Кажется, я готова. Забирайтесь в ящик и закрывайте крышку. Гордон вздрогнул. - Постой… а как же ты?
Лианна ответила бледной улыбкой. - Но кто-то же должен управлять этой установкой? А это умею делать только я. - Не только, - неожиданно сказала Мила. Она взмахнула рукой, и Лианна, охнув, стала сползать на пол, держась за шею.
Мила подхватила ее на руки. - Ложитесь, - приказала она мужчинам. - Только потеснитесь, иначе Лианна может не поместиться в этом гробу. - А как же ты… - пробормотал Чейн, уже зная ответ.
Мила ответила беспечной улыбкой. - Все равно мы четверо не поместимся в этом дурацком ящике. Да и установкой кто-то должен управлять. Уж лучше это сделаю я! Память у меня профессиональная, так что я ничего не перепутаю. К тому же для Шорра Кана я особой ценности не представляю. Это вы трое - высокопоставленные особы, а от моего двойника толку будет мало. - Но тебя же могут убить! - воскликнул Гордон.
Мила пожала плечами. - Зачем? И потом, я, кажется, понравилась этому мерзавцу… Ну, не медлите, я же не могу вечно держать на руках Лианну! Я переброшу вас в будущее дня на три-четыре, так что мы, надеюсь, скоро снова увидимся. Морган, сейчас не время для сантиментов - корабль уже близко!
И на самом деле, грохот за стенами лаборатории быстро нарастал. Проклиная все на свете, Чейн полез в прозрачный ящик. Рядом с ним устроился мрачный Гордон. Мила осторожно уложила Лианну на обоих мужчин и, послав друзьям на прощание воздушный поцелуй, опустила прозрачную крышку.
Пол лаборатории сильно задрожал - это означало, что корабль Шорра Кана опустился на посадочной площадке. Улыбка на лице Милы погасла. На самом деле ей было очень страшно. Но она уверенно защелкала тумблерами, подготавливая установку к работе.
Спустя несколько минут дверь лаборатории с шумом распахнулась. В зал ворвались солдаты-нейны в черных комбинезонах. Они держали в руках золотистые парализующие трубки и были готовы пустить их в ход. Позади них в окружении каяров и Третьих людей стоял Шорр Кан и, поднявшись на цыпочки, опасливо смотрел в зал.
Мила сидела на стуле возле прозрачной стены и со скучающим видом обрабатывала пилкой ногти на руках. Увидев “гостей”, она расцвела обворожительной улыбкой. - Ну наконец-то! Шорр Кан, я уже устала, ожидая вас. Мои друзья ударились в бегство куда-то в горы, и я просто подыхаю тут одна со скуки. Что же вы стоите за порогом, словно чужой? Ну, идите же поближе, мой толстячок!

Глава 16

Уже смеркалось, когда трое друзей выбрались из стеклянного ящика. Чейн сразу же, крадучись, направился к стеклянной стене. На его лице засветилась улыбка. Корабль стоял на посадочной площадке, и возле него прохаживались трое охранников-нейнов. Флайеров рядом не было видно - похоже, их использовали для поисков “беглецов”.
Чейн присмотрелся повнимательнее и тихонько присвистнул от изумления. Корабль был ему знаком. Это был крейсер ВР - тот самый, на котором он с друзьями бежал недавно с Веги-2! Но этот корабль возле Лиры захватили Звездные Волки во главе с Харканом… Как же он оказался в руках Шорра Кана? Неужели Харкан тоже попался в ловушку нейнов?
Но сейчас Чейну было не до судьбы его давнего врага. От мысли, что оружие Ллорнов может по прежнему лежать в ящике стола капитанской каюты под видом самого обычного станнера, у молодого варганца даже дыхание перехватило. Вот он, шанс! - Я попытаюсь проникнуть на корабль, - прошептал он, обращаясь к друзьям. - А вы спрячьтесь тут, в лаборатории. Вряд ли нас здесь снова станут искать, но рисковать не стоит.
Гордон с удивлением покачал головой. - Выходит, наша хитрость сработала? Отлично! А где же Шорр Кан? - Ты хотел сказать - где Мила? - нахмурилась Лианна, с упреком глядя на друга. Чейн пожал плечами. - Здесь их, конечно же, нет. Не станет же Шорр Кан в поисках нас бродить по горам! Эту нелегкую работу он, конечно же, поручил слугам, а сам наверняка отправился в более приятное место. Например, в свою резиденцию на Кипр. Мила наверняка взяла его в оборот, она умеет вить веревки из мужчин. За нее-то я совершенно спокоен! Ну, я пошел, пока эти дьяволы - Третьи люди - нас не учуяли.
Гордон было двинулся за ним вслед, но Чейн остановил его суровым взглядом. Варганец подошел к двери лаборатории, приоткрыл ее - и замер.
Снаружи спиной к нему стоял солдат-нейн.
Услышав позади себя шорох, он повернул голову.
Чейн не размышлял ни секунды. Он пулей выскочил из лаборатории и, схватив в охапку охранника, подбежал к металлической ограде и швырнул биоробота в пропасть. Тот даже вскрикнуть не успел.
Варганец перевел дыхание и мысленно поздравил себя с правильным ходом. Затевать схватку с нейном было бессмысленно, уж слишком эти твари были сильны. А вот особым интеллектом они не блистали. Любой человек, которого попытались бы сбросить в пропасть, немедленно начал бы орать, а у нейна ума не хватило даже на это.

Предыдущая страница 6 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

7 Сергей Сухинов, Эдмонд Гамильтон

Но что делать с тремя парнями, охранявшими корабль?
Чейн увидел, что под ногами у него что-то блестит. Нагнувшись, он поднял золотистую трубку. По-видимому, ее выронил охранник.
Это было удачей. Но действует ли это мощное парализующее оружие на нейнов? Вряд ли, ведь их нервная система крайне примитивна.
Вдали послышался глухой шум. Это был флайер, возвращавшийся после рейда в горы.
Чейн даже зубами заскрипел от бессилия. Можно было не сомневаться, что машину ведет кто-то из каяров или Третьих людей. Эти дьяволы обладают могучими телепатическими способностями. Едва машина сядет там, рядом с кораблем, пилот сразу же учует, что в лаборатории появились люди. И немедленно сообщит об этом другим слугам Шорра Кана. Тогда все пропало!
Варганец вернулся в лабораторию. Гордон и Лианна стояли возле приборных стоек и о чем-то спорили. - Лианна, придется вам принять огонь на себя, - сказал Чейн и упавшим голосом изложил свой план - единственный, который пришел ему в голову.
Молодая женщина кивнула. На ее лице даже засветилась улыбка - видимо, гордость не позволяла ей прятаться в убежище в эти решительные минуты.
Спустя некоторое время флайер показался из-за заснеженной вершины соседней горы и, плавно развернувшись, полетел в сторону лаборатории. Когда он был уже совсем близко, дверь лаборатории распахнулась, и оттуда вышла Лианна. Она замахала рукой, привлекая к себе внимание.
Пилот был настолько удивлен этим, что его машина даже рыскнула в сторону, едва не врезавшись в склон горы. Но затем флайер коршуном стал падать на широкую площадку рядом с лабораторией, словно пилот опасался, как бы Лианна вновь не исчезла.
Именно на такую реакцию Чейн и рассчитывал. Едва машина приземлилась, дверца пилотской кабинки распахнулась, и оттуда выпрыгнул Настар. На лице лидера Третьих людей играла злобная улыбка. - Так я и думал, что вы спрятались где-то в лаборатории! - воскликнул он, поднимая золотистую трубку парализатора. - Этот болван Шорр Кан не захотел меня слушать, и…
Настар замолчал и стремительно повернулся. Но Чейн оказался быстрее. Он выпрыгнул из-за угла здания и нажал кнопку своего парализатора.
Как он и ожидал, слуга Шорра Кана тотчас рухнул на землю и стал биться в судорогах. - Вот в чем твое слабое место, дьявол, - ухмыляясь, подошел к нему Чейн. - Так и должно было быть! Мощная телепатическая сила невозможна без суперразвитой нервной системы. Конечно, если бы я не застал тебя врасплох, то ты успел бы поставить психощит. Но ты опоздал. И теперь я угощу тебя от души. Помнишь, как измывался на Алтаре над Милой и остальными пленниками?
Он нажимал и нажимал на кнопку парализатора, наслаждаясь страданиями Настара. Тот уже бился головой о каменный пол, словно пытаясь покончить счеты с жизнью и тем самым избавиться от невыносимых страданий.
Чейн опомнился, только почувствовав чью-то руку на своем плече. - Морган, хватит! - сказал Гордон. - Хватит?! Если бы ты видел, как эта тварь хладнокровно убила одного из моих людей! Проклятый Настар попросту раздавил пленнику голову, и она треснула, словно арбуз! Остальным тоже здорово досталось, и я…
Он увидел суровое лицо Лианны и с проклятиями выключил парализатор. Настар тотчас обмяк и затих.
Чейн хотел было кинуть и его в пропасть, но затем передумал.
Открыв багажное отделение флайера, он швырнул туда Настара, словно куль с тряпками. - И вы тоже полезайте сюда, Лианна, - приказал он. - Держите парализатор наготове. Если эта тварь пошевелится, немедленно стреляйте! А мы, Джон, устроим для охранников приятный сюрприз.
Через минуту машина взмыла в воздух. Сделав круг над лабораторией, Чейн повел флайер к соседнему утесу, на котором стоял крейсер ВР.
Трое охранников сразу же подняли головы. Один из них даже приветливо махнул рукой.
В который уже раз Чейн порадовался тому, что нейны не телепаты.
Он сделал круг над посадочной площадкой, выжидая. Охранники обменялись недоумевающими взглядами. Но никто из них не направился в корабль, чтобы посоветоваться с начальниками. А это означало, что на борту никого нет, все слуги Шорра Кана занимались поисками в горах.
Сделав широкий заход, Чейн начал резко снижаться, пикируя на охранников. Они замерли на месте, не понимая, что происходит. И тогда варганец нажал на гашетку пулемета. Нейны в считанные мгновения были буквально разорваны в клочья. - Отличная работа, - с восхищением сказал Гордон. - Отныне - так, и только так! - процедил сквозь зубы Чейн, сажая машину рядом с крейсером. - Некоторые разумные существа не понимают другого, более вежливого обращения. Они принимают доброе отношение к себе за проявление слабости и в один прекрасный момент впиваются клыками тебе же в горло. Все, хватит, наигрались!
Гордон непонимающе смотрел на друга, но тот замолчал. Лицо Чейна было непривычно хмурым и холодным, словно он принял какое-то очень важное для себя решение.
Взвалив на плечо Настара, Чейн поднялся по пандусу. За ним следовали Лианна и Гордон. Закрывая люк, они увидели вдали, среди пиков гор, несколько сверкающих точек. Это были флайеры, освещенные лучами заходящего солнца. - Морган, слуги Шорра Кана возвращаются! - встревожился Гордон. - Наверное, Настар успел что-то сообщить им!
Чейн даже не обернулся. - Плевать, пускай летят, - хмуро буркнул он. - Джон, иди на боевую палубу.
Бросив Настара в трюм, Чейн поспешил в капитанскую каюту. И вскоре уже сжимал в руках свой станнер - вернее, оружие Ллорнов. Слуги Шорра Кана, как и следовало ожидать, не заинтересовались им. - Ну все, хватит защищаться, - прошептал Чейн. - Ты хотел поговорить со мной с позиции силы, Шорр Кан? Что ж, отныне я вновь стану Звездным Волком! Я буду рвать клыками врагов везде, даже в сортире! Меня уже тошнит от переговоров. Бандиты не понимают этого языка, как бы они ни назывались: нейны, каяры, Третьи люди или даже… даже варганцы, черт побери! Как это сказал про меня однажды мудрый Джон Дилулло? “Сколько волка ни корми, он все в лес смотрит”. И это правда… Если бы Федерация и Империя хеггов три года назад уничтожили Варгу, то в галактике сейчас так бы не тянуло дымом. Я доигрался, миротворец хренов! Где сейчас мой замечательный Патруль? Кого режет, грабит и насилует? Звездных королей с Лиры, Полярной, Плеяд? Если Волки возьмут верх, то огонь войны поползет и на старые, и на новые миры - только успевай гасить! А если, наоборот, короли дадут моему бывшему Патрулю взбучку, то горячие юнцы там, на Варге, поклянутся отомстить за отцов. Никого из них не будет интересовать, кто прав и кто виноват - уж я знаю варганцев. Гордыня для них важнее судьбы собственного народа, а жажда мести - превыше инстинкта самосохранения. Варганская молодежь подрастет, сядет на корабли и станет новыми Звездными Волками. И тогда все повторится вновь. И так будет до скончания веков, пока жива Варга!
Чейн опустил голову. Теперь он начал понимать, почему Ллорнов некогда считали в галактике отнюдь не добрыми богами, а исчадиями ада. Тогда Ллорны остановили людей с Веги, разбили их звездный флот и силой загнали на родную планету, запретив выходить в космос под угрозой полного уничтожения. И это спасло галактику, по крайней мере, на некоторое время.
Сейчас ему предстояло сделать то же самое с Варгой. И это означало крах всего, чего он с таким трудом добился за последние годы.
Чейн взглянул на станнер - и тот, повинуясь невысказанному желанию хозяина, внезапно превратился в сверкающее оружие древнего короля Артура. - Время щита кончилось - настало время меча! - в ярости крикнул Чейн.
Гул моторов приближавшихся флайеров нарастал с каждой минутой, и Чейн торопливо зашагал в пилотскую кабину.
Включив обзорные экраны, он некоторое время следил за тем, как флайеры, словно стая коршунов, несутся к крейсеру, а затем включил интерком и скомандовал:
- Ну, Джон, давай!

Глава 17

Спустя несколько часов крейсер-призрак приземлился рядом с бывшим дворцом Арна Аббаса. Узнав об этом, Шорр Кан в сопровождении охранников торопливо спустился по мраморной лестнице. На его круглом лице светилась довольная улыбка.
Росст, лидер каяров, внезапно поднял руку. - Хозяин, должен вас предупредить, что на борту корабля нет ни одного человека. Лицо Шорра Кана помрачнело. - Пьяное небо… Неужели Настар так никого и не нашел в горах? А как же его хваленая телепатическая сила? - Настар обескуражен и даже подавлен, я ощущаю его эмоции, - заметил Росст. - Мне даже кажется…- Еще бы не расстроен! - гневно перебил его Шорр Кан. - Этот болван сорвал все мои планы! Корабль с тремя сверхнейнами уже приближается к Земле, а пленники словно сквозь землю провалились! Может быть, они погибли там, в горах? Или… или воспользовались установкой Зарта Арна? Пьяное небо, как же плохо, что я ничего о ней толком не знаю…
Росст угрюмо посмотрел на своего повелителя. - Простите, хозяин, но надо было дать мне как следует покопаться в мозгах этой женщины, Милы Ютанович. Мне кажется, что она знает куда больше, чем говорит.
Шорр Кан взбеленился. - Ты мне будешь еще указывать! Да кто ты такой? И потом, разве ты не допрашивал ее в течение целого часа?
Росст пожал плечами. - Да, это так, хозяин. Но мне показалось, что в ее воспоминаниях есть какие-то странные провалы. Возможно, что эта женщина знакома с особыми приемами психозащиты. Если бы вы разрешили с ней поработать хотя бы еще пару часов…- То она после этого стала бы полной идиоткой! - рявкнул Шорр Кан, побагровев. - Такой же, как и ты, и все твое ничтожное племя! Вас хватает лишь на то, чтобы мучить бедных женщин. А галактику можно завоевать, лишь сражаясь с настоящими мужчинами, понятно?
Росст почтительно склонил голову, но на его золотистом лице промелькнула гримаса ненависти.
Тем временем люк корабля распахнулся, и на землю спустился Настар. Вид у него был предельно удрученный. Неровным шагом он направился ко дворцу. - Дьявол, почему ты один? - рявкнул Шорр Кан, предчувствуя недоброе. - Где твои воины? И где люди, которых я приказал тебе разыскать во что бы то ни стало? - Я их разыскал, - бесцветным голосом ответил Настар. - Но где же они? - На борту крейсера. Шорр Кан тихо выругался. - Неужели ты привез их трупы? Я так и думал, что эти болваны погибли в горах. Надеюсь, у тебя хватило ума хотя бы на то, чтобы заморозить их тела? Тогда сверхнейны еще смогут их использовать для своих целей.
Настар мотнул головой. - Нет, я не стал их замораживать. Шорр Кан разразился очередной порцией проклятий. - Ну и слугами меня наградили Х’харны - недоумок на недоумке! Даже не знаю, кто из вас хуже. Нейны, конечно, глупы, но они хотя бы хорошие и бесстрашные воины. Если бы не они, то от этих чертовых Звездных Волков уже бы летели в разные стороны пух и перья. Бароны Геркулеса - крутые парни, и они давно бы размолотили этих варганцев, если бы мои нейны не остановили их у шарового скопления М-13! А что толку от вас, высокомерных болванов? - Толк есть, - кисло усмехнулся Настар и внезапно выхватил из карманов две золотистые трубочки парализатора. Последовало несколько беззвучных выстрелов, и Росст, а также все остальные каяры и Третьи люди, сопровождавшие Шорра Кана, рухнули на землю и начали корчиться от невыносимой боли.
Шорр Кан оцепенел - такого он не ожидал. - Что же вы стоите, болваны! - завопил он солдатам-нейнам и сделал шаг назад, к лестнице. - Настар сошел с ума, уничтожьте его!
Четверо нейнов напали на Настара с разных сторон. Тот защищался очень вяло и вскоре, обливаясь кровью, уже лежал на дорожке. - Отличная работа, дружище, - послышался со стороны корабля чей-то насмешливый голос. - Если вы и дальше будете так поступать со своими лучшими слугами, то глядишь, Зарт Арн наградит вас какой-нибудь медалькой за заслуги перед Империей. Не так ли, Джон?
Шорр Кан вздрогнул, не веря своим глазам. По пандусу спокойным шагом спускались Чейн и Гордон. Их окружал шарообразный рой пурпурных искр.
Грязно выругавшись, Шорр Кан выхватил бластер и несколько раз выстрелил. Но силовой щит легко отразил лазерные лучи.
Когда заряды в бластере закончились, Шорр Кан с проклятием отбросил в сторону бесполезное оружие и приказал растерянным нейнам:
- Что вы стоите - убейте их!
Нейны стремглав бросились на людей. Но тут рой искр погас, и в руках Чейна словно из воздуха появился длинный сверкающий меч. Он спрыгнул с пандуса и с воинственным кличем побежал навстречу врагам.
Шорр Кан и мигнуть не успел, как все было кончено. Непобедимые, могучие нейны были за считанные секунды разрублены на куски. Чейн действовал мечом с необычайной ловкостью, вспомнив свои гладиаторские навыки. Покончив с биороботами, он с суровым видом направился к Шорру Кану, продолжая вращать мечом с такой скоростью, что в воздухе раздавался отчетливый свист.
Шорр Кан некоторое время оторопело смотрел на него, а затем в его глазах вдруг блеснули слезы радости. - Слава создателю! - закричал он и с мольбой протянул к Чейну руки. - Наконец-то ты избавил меня от этих дьявольских тварей! Морган, Джон, вы прибыли как нельзя вовремя. Мы с Милой уже не чаяли дождаться освобождения! А где же моя дорогая Лианна?.. Не бойтесь, спокойно спускайтесь на землю. Принцесса, надеюсь, вы в добром здравии? Какой же сегодня счастливый день!
И Шорр Кан с радостным воплем побежал в сторону крейсера, навстречу Лианне, которая в этот момент ступила на пандус.
Чейн перестал вращать мечом и ошеломленно смотрел, как Шорр Кан несется к кораблю, словно блудный сын, возвращающийся в отчий дом. Но возле пандуса его встретил суровый Джон Гордон. - Да, сегодня поистине счастливый день, - согласился он и с размаху ударил Шорра Кана в челюсть.
Бывший правитель Лиги Темных Миров упал как подкошенный.
Чейн расхохотался и опустил меч. - Каков мерзавец, а? - не без восхищения воскликнул он. - Многих наглецов я встречал, но такого… Джон, ты молодец, а вот я даже растерялся. Его двуличие…
Чейн запнулся, увидев, как по мраморной лестнице дворца торопливо бежит Мила. Вслед за ней, прихрамывая на правую ногу, спешил Коркханн.
Мила с отчаянным визгом бросилась Чейну на шею и пылко поцеловала его. - Наконец-то ты прилетел, мой спаситель… - прошептала она. - Ты рада? - Еще бы! Этот Шорр Кан - такой зануда… Только и думал о том, как затащить меня в постель. А сам-то… В его почтенном возрасте уже надо заниматься выращиванием цветочков и ловлей бабочек.
Чейн предпочел не уточнять, что имела в виду его пылкая подруга. - Значит, ты не станешь настаивать на том, чтобы я прикончил этого двуличного мерзавца прямо на месте? - Нет… пожалуй, нет. Он действительно спас меня от этого дьявола Росста. И потом, Шорр Кан на самом деле ждал избавления от своих слуг. Просто этот грязный тип из тех, кто любит играть в шахматы сразу и белыми, и черными фигурами.
Шорр Кан застонал и приподнялся с земли, ощупывая распухшую челюсть. - Хорошо сказано, девочка… Это лучший способ никогда не проигрывать. Джон, да подайте же мне руку, черт вас побери! Я человек пожилой, а земля после утреннего дождя влажная. Так и простуду подхватить недолго! А между тем, болеть мне некогда - ведь к Земле с каждой минутой приближается корабль с тремя сверхнейнами. Может, вы хотите их так же лихо зарубить своим мечом, дорогой Морган? Ох, вряд ли получится, вряд ли…
Лианна поморщилась и сказала:
- Джон, помоги встать этому… этому… я просто не могу найти подходящего слова!
Гордон выругался сквозь зубы и протянул руку. Шорр Кан уцепился за нее, словно тонущий за спасательный круг, и с охами и ахами поднялся на ноги. Затем стал отряхивать свою роскошную тогу. - Ладно, это потом… - пробормотал он. - Морган, за дворцом находится мой личный корабль. Нам надо спешить, каждая минута дорога! Сверхнейны - это не подарок, сами знаете. Надо их остановить, пока не поздно.
Вскоре все, за исключением Коркханна, уже поднимались на борт крейсера. Хозяин корабля сразу же поспешил на боевую палубу. Чейн последовал за ними, а Лианна с Гордоном отправились в кают-кампанию.
Шорр Кан торопливо подошел к странной установке, напоминавшей огромную пушку. На месте ее казенной части почему-то располагался большой монитор. От “пушки” тянулись толстые жгуты к телескопической антенне, встроенной в стенку корабля. - Сейчас, сейчас… - пробормотал Шорр Кан, лихорадочно щелкая тумблерами. - Эти сверхнейны - страшная сила… Вчера вечером я разговаривал с ними по телестерео и понял, что ничего хорошего ждать от них не приходится. Если бы вас не нашли, то эти дьяволы взяли бы в оборот нас троих - меня, Милу и Коркханна. И тогда вскоре в космос улетели бы твари, принявшие наш облик! А мы… сами знаете, что с нами бы сделали… Так, готово!
Экран монитора зажегся. Шорр Кан глубоко вздохнул, провел трясущимися руками по лицу - и вдруг принял спокойный, даже беспечный вид. Чейн только тихо присвистнул, увидев такое чудесное превращение. “Ну и актер…” - пробормотал он.
Шорр Кан уверенно стал набирать на пульте управления какой-то хитроумный код. Спустя некоторое время на экране появилось изображение пилотской кабины. За штурвалом сидел могучий мужчина с бледно-голубой кожей и невыразительными чертами лица. - Почему опаздываете? - сурово сдвинул брови Шорр Кан. - Я прикажу вашему лидеру Алсагару наказать вас за медлительность! Все трое людей уже находятся в моих руках, но они получили ранения во время блужданий среди гор. Один из них может в любой момент умереть!
Пилот спокойно ответил:
- Ничего страшного. Заморозьте его тело, нам этого будет вполне достаточно. - Ты забыл добавить - “хозяин”! - рявкнул Шорр Кан.
Пилот поднял на него прозрачные, ничего не выражающие глаза. - Алсагар не давал нам такого указания. - Как? - возмущенно воскликнул Шорр Кан, на этот раз вполне искренне. - Разве он забыл, кому великие Х’харны поручили возглавить борьбу за галактику?
Пилот равнодушно пожал плечами. - Я только исполняю приказ. - Хм-м… странно… В последнее время Алсагар ведет себя просто вызывающе. Кстати, где он сейчас находится? - Возле шарового скопления М-13, - помедлив, словно с кем-то мысленно посоветовавшись, ответил пилот. - Там сейчас идет грандиозная битва со звездными королями и баронами Геркулеса. Варганцы терпели поражение, но они позвали на помощь своих соплеменников, и со стороны звездного скопления, которое здесь называют Клондайком, к ним на помощь пришла мощная эскадра. После этого бой разгорелся с новой силой. В нем участвую! все простые нейны, а также каяры и Третьи люди. - Ах, вот как… - прошептал Шорр Кан. - А что же флоты старых и новых миров? - Они постепенно сближаются. Алсагар мешает им вступить в переговоры и постоянно провоцирует различные мелкие столкновения между скаутами той и другой стороны. Алсагар говорит: нужна искра поярче - и огонь, наконец-то, вспыхнет! - Ты хотел сказать - нужны три искры, - высокомерно осадил его Шорр Кан. - Да, мой план несомненно должен сработать. Когда на сцене появятся лже-Чейн, лже-Гордон и лже-Лианна, все запылает. По моему замыслу, они устроят на какой-либо близлежащей от М-13 планете или астероиде встречу командования обоих флотов, а затем убьют их всех! Вот тогда-то и начнется галактическая война!
Чейн невольно вздрогнул. Вот, оказывается, какой план сложился в порочной голове Шорра Кана! И главный слуга Х’харнов, без сомнения, осуществил бы его, если бы не проиграл там, на Земле.
И еще одна мысль не давала покоя молодому варганцу. Если верить сверхнейну, то сейчас против звездных королей дрались уже все Звездные Волки, в том числе и его детище, его гордость - Третья эскадра! Понятно, что клич “наших бьют!” заставил его командиров забыть обо всем на свете.
Чейн печально опустил голову. “Все безнадежно, - подумал он. - Совершенно безнадежно…”
Тем временем голос Шорра Кана стал еще более жестким и властным. - Мне срочно нужно сообщить вам троим очень важную информацию. Вызови своих спутников и прикажи им прийти в пилотскую кабину.
Пилот нахмурился. - Алсагар запретил нам собираться в одной каюте - причем любой каюте. - Почему? - Не знаю, Алсагар не сказал. - Наверное, ваш лидер опасался, что вы начнете болтать и забудете об управлении кораблем, - предположил Шорр Кан. - Такое порой случается у роботов. Но я - то предлагаю всем вам собраться не в каюте, а в пилотской кабине! Понимаешь разницу?
Пилот растерянно кивнул. - Да, конечно, но… Но мы через несколько минут уже начнем входить в верхние слои атмосферы Земли! Скоро мы приземлимся возле вашего дворца, и тогда…- Тогда будет поздно, болван! - рассерженно рявкнул Шорр Кан. - Вам угрожает серьезная опасность! Но я должен сообщить об этом каждому из вас, понятно? Кто знает, что у вас на уме, может, каждый из вас только и мечтав! о том, чтобы избавиться от остальных партнеров! Алсагар предупреждал, чтобы я был с вами начеку. - Ну, если Алсагар говорил это… - пробормотал пилот. Чувствовалось, что он был окончательно сбит с толку. Помедлив, он нажал на кнопку интеркома и вызвал двух других сверхнейнов.
Шорр Кан выжидающе глядел на него. Его лицо оставалось суровым и неподвижным, и потому пилот корабля даже не мог бы предположить, что в это время его хозяин неспешно доставал из-под тоги два бластера. Чейн только головой качал. “Ну и мерзавец! - невольно восхищался он. - Абсолютный, совершенный мерзавец! Такой, наверное, и в аду быстро найдет общий язык с чертями и вместо того, чтобы вариться в кипящей смоле, будет отправлять туда других. Да еще небось и наживется на этом непыльном дельце, разрази меня гром!”
Наконец в кабине собрались все трое сверхнейнов. При виде их у Чейна даже засосало под ложечкой. Да, это были опасные противники, очень опасные. Даже оружие Ллорнов не могло гарантировать ему победы в поединке сразу с тремя такими тварями.
Но Шорр Кан взял все заботы о сверхнейнах на себя. - Подойдите поближе к экрану, - непререкаемым тоном приказал он. - Так, хорошо. Теперь слушайте…
Он нажал ногой на красный рычаг установки и спустя несколько мгновений начал стрелять прямо в экран. Сверхнейны отшатнулись, пытаясь спастись от губительного огня, но не успели.
Когда три обугленных тела перестали корчиться на полу, а пилотская кабина наполнилась дымом и огнем, Шорр Кан отключил установку. Потом он с победным видом повернулся к Чейну. - Ну, что скажешь, Морган? Ловко я разделался с этими дьяволами? Чейн неохотно кивнул. - Вот то-то и оно, - поучительным тоном заметил Шорр Кан. - Я очень, очень полезен, и потому со мной надо уметь ладить. Отныне я на вашей стороне, и…- И надолго ли? - иронически спросил Чейн.
Шорр Кан пожал плечами. - Морган, ты умный человек и потому все равно не поверишь, если я начну клясться вечной дружбе. Но сам понимаешь - теперь пути назад у меня нет. Убив трех сверхнейнов, сжег все мосты для отступления. Х’харны мен никогда не простят, а Алсагар обязательно по пытается отомстить. Ты никогда не встречало с Алсагаром?
Чейн мотнул головой. - Это чудовище - любимое создание Х’харнов. Над ним они работали вдвое больше, чем над знакомым тебе Гербалом. Алсагар почти неуязвим для всех видов огнестрельного оружия. Он - самая совершенная машина для убийства, которая когда-либо существовала галактике. Я немало повидал в своей жизни Морган, но должен признаться - никогда мне не было так жутко, как тогда, когда я общался Алсагаром. Даже Х’харны не вызывают у мен такой жуткой дрожи. Берегись, Морган, ран или поздно ты сойдешься с этим монстром? узкой дорожке. Да и Настар далеко не подарок… Кстати, а где он? - Заперт в трюме моего крейсера. Ты сам видел, что он получил хорошую взбучку, и… - Шорр Кан побледнел. - Что? Ты не убил эту тварь? Господи, зачем ты посылаешь на мою голову такие испытания… Чейн, нам надо немедленно стартовать пока не поздно! Ты допустил ошибку, и нам остается молить небо, чтобы оно спасло нас от гнева лидера Третьих людей!
Чейн насупился. Только сейчас он осознал, что, может быть, на самом деле совершил ошибку. Но Настар, избитый нейнами, выглядел настолько жалким и беспомощным, что просто рука не поднялась прикончить его.
Жалким и беспомощным? Дьявол, но именно таким образом его провел полтора года назад Гербал. Сверхнейну надо было любым путем пробраться на его корабль, и он искусно имитировал собственную смерть. А затем в нужный момент вдруг ожил и едва не погубил экипаж корабля.
Настар… Но как тот мог выбраться из трюма - раненный, со скованными за спиной руками? Разве что…- Коркханн? - обескуражено прошептал Чейн.
Шорр Кан кивнул. - Именно так, дружище. Ты оставил дипломата с Фомальгаута охранять свой корабль. Думал, что такому телепату, как эта неощипанная цапля, не страшна ментальная сила раненого Настара, верно? Как бы не так. То-то я удивился, что Настару так досталось от нейнов - а ведь и он сам боец хоть куда. Конечно, мерзавец разыграл спектакль перед нами. И куда я смотрел, олух? Бежать, надо немедленно бежать!
Чейн медлил. Где-то здесь, на Земле, остались Рангор, Бихел, Селдон и Гваатх. Хорошо бы Попытаться их разыскать, но…- Хорошо, мы немедленно стартуем, - кивнул он и торопливо зашагал к капитанскому мостику.
Едва корабль Шорра Кана поднялся в небо, как Чейн сразу же включил локатор ближнего обзора. И почти не удивился, увидев, что там, с другой стороны дворца, уже нет крейсера ВР.

Глава 18

В десяти парсеках от новой Земли, в созвездии Геркулеса, разворачивалось грандиозное сражение. Объединенный флот звездных королей Лиры, Полярной и Денеба совместно с эскадрой баронов Геркулеса взял в гигантские клещи более двух тысяч варганских кораблей. Звездные Волки всех кланов, забыв о прежних распрях, отчаянно сражались с превосходящими силами противника. Никто из них уже не помышлял о набегах на планеты и о грабежах - сейчас речь шла о жизни или смерти самого племени варганцев.
Поначалу Звездные Волки по своему обыкновению рассыпались на множество небольших эскадрилий и пытались атаковать крейсеры звездных королей, применяя свою обычную тактику психологической атаки. Они старались выманить из строя один-два крейсера противника, а затем набрасывались на него со всех сторон, используя свое преимущество в скорости и маневренности.
Эта тактика оправдывала себя в течение многих веков. Но на этот раз варганцам противостояли куда более мощные крейсеры, чем прежде. И главное, они располагали почти неуязвимыми для обычных ракет силовыми щитами, а также ядерным оружием и сверхдальними лазерными пушками. Экипажи флотов звездных королей обладали большим опытом боевых действий и ничуть не страшились лобовых атак Звездных Волков. В подобных ситуациях корабли Федерации обычно в самый последний момент отворачивали в сторону, подставляя плохо защищенные бока под ракеты варганцев. Но крейсеры новых миров вели себя совершенно иначе. Они попросту использовали мощные носовые лазерные пушки и сжигали варганские звездолеты с такой легкостью, словно те были сделаны из соломы.
Еще хуже для варганцев обстояли дела в дальнем бою. Звездные Волки быстро и без особого эффекта расстреляли запасы своих тяжелых ракет, и тогда крейсеры звездных королей пустили в ход свои ракеты с ядерными зарядами. Темноту космоса озарили десятки яростных вспышек, и этому кошмару не было конца.
Но в самый критический момент боя варганцам пришла неожиданная помощь. Из-за соседней туманности вынырнули сотни маленьких кораблей, очень похожих своей иглообразной формой на варганские звездолеты, и набросились на флот баронов Геркулеса. Те приняли новых врагов за эскадру варганцев, но вскоре поняли свою ошибку. Маленькие звездолеты обладали могучим оружием, намного превышающим по мощности ядерное. Стоило крошечной ракете, почти не видимой на экранах радаров, удариться в силовой шит крейсера, как тот буквально испарялся в страшной голубой вспышке.
Взрывы сопровождались таким всплеском электромагнитного излучения, что инженеры из новых миров постепенно поняли, в чем тут дело. Все корабли звездных королей получили поразительное известие: новая эскадра варганцев вооружена ракетами с радитовыми зарядами!
Эта новость внесла хаос в до сих пор слаженные действия объединенного флота звездных королей. Радит! Это слово было известно всем, начиная от капитанов и кончая простыми солдатами. Пять лет назад, во время битвы с Лигой Темных Миров, флот Шорра Кана поначалу использовал радитовые ракеты. Армия Империи тогда понесла существенные потери. Но радит был очень редким минералом, и, к счастью для Империи, корабли Шорра Кана быстро исчерпали запасы радитовых боеголовок.
Но у новой эскадры варганцев, казалось, имелись поистине неограниченные запасы радитового оружия! Причем их ракеты были очень малого калибра, и потому с ними было крайне трудно бороться и антиракетами, и даже лазерными пушками. А вот действие крошечных ракеток было ужасающим.
Первым это ощутил на себе флот Геркулеса. Потеряв в считанные часы почти половину своих крейсеров, бароны начали отходить от шарового скопления М-13. Это сразу же вызвало панику на флотах звездных королей. “Проклятые бароны опять предали нас! - понеслись возмущенные крики в эфире. - Они оставляют нас на съедение этим дьяволам!”
Короли Лиры, Полярной и Плеяд немедленно собрались на совещание по телестерео. С ними тут же связался адмирал флота Империи Хелл Беррел и предложил свою помощь! Но короли, посовещавшись, гордо отказались. Они отлично помнили, с каким высокомерным видом еще недавно, перед самым началом катастрофы, покинули императорский дворец на Трооне. После этого демонстративного проявления независимости на всех мирах Лиры, Полярной, Плеяд и Геркулеса прошли бурные демонстрации. Их обитатели - люди, гуманоиды и негуманоиды бурно восхищались отвагой своих правителей. Все кричали: хватит диктата проклятой Империи, надоело! Мы хотим независимости и свободы! И что же теперь? Вновь идти на поклон к Зарту Арну? Нет, ни за что!
А в это время флот Федерации находился близ границы старых и новых миров, всего в пяти световых годах от поля космического боя. Земляне внимательно наблюдали за всеми перипетиями грандиозной космической схватки, но и только. Никто не собирался вступаться за варганцев. Ситуация несколько прояснилась, когда на флагман неожиданно прибыл адмирал Претт. Еще недавно он был отстранен от руководства флотом, но затем вновь получил предложение занять прежний пост.
Претт созвал срочное селекторное, совещание командиров всех эскадрилий флота и объявил им, что руководство Федерации и Империи хеггов приняло решение начать переговоры с руководством новых миров. Уже собрана делегация из самых опытных дипломатов. Она примется за выполнение своей миссии сразу же после завершения битвы возле скопления М-13.
Один из командиров задал Претту прямой вопрос: “А какова наша задача?” На это получил такой же прямой ответ: “Прежде всего ни в коем случае нельзя ввязываться в драку. Чертовы Звездные Волки сами сунули туда голову, и Совет Федерации не намерен их в очередной раз вытаскивать из дерьма”.
Но если флоты новых миров двинутся к границе, то их надлежит остановить всеми имеющимися средствами. Хотя он, адмирал Претт, очень надеется, что до такого дела не дойдет, ибо это будет означать начало галактической войны.
После завершения совещания капитаны всех кораблей флота Федерации вернулись на свои командные мостики и устремили взгляды на экраны дальних локаторов. Теперь все зависело от того, чем закончится схватка там, в звездных королевствах.

***

В это же время точно так же возле экрана дальнего локатора сидел и Морган Чейн. Рядом находились Гордон, Лианна и Шорр Кан. А Мила спокойно отправилась принимать душ, словно все происходящее возле М-13 ее не волновало. - Кажется, дела ваших сородичей идут не блестяще, Морган, - хмыкнул Шорр Кан. - Но каковы мои нейны, а? Это воины хоть куда, тем более что каяры снабдили их радитовым оружием.
Поймав возмущенный взгляд Лианны, Шорр Кан прижал руки к груди. - Прошу прощения, принцесса, я опять забылся. Конечно же, отныне нейны - это отнюдь не мои парни, я просто оговорился. Но вы же не станете отрицать, что они действуют весьма красиво и эффективно? А ведь сколько сил мне пришлось потратить на то, чтобы создать за очень короткое время эскадру из почти пятисот кораблей! Причем в качестве образца, по понятным причинам, я взял именно малые варганские звездолеты. Пришлось с помощью Х’харнов и нейнов построить три верфи на планете… Впрочем, это неважно.
Чейн хмуро взглянул на него. - Конечно, неважно, - согласился он. - Важно другое - что варганцы потеряли уже более половины своих кораблей. Если так пойдет дело дальше, то через сутки-другие Звездные Волки будут полностью истреблены. - Ты хочешь помочь своим собратьям? - резко спросила Лианна.
Чейн затравленно взглянул на нее, а затем мотнул головой. - Нет. Хотя мог бы. Оружие Шорра Кана - замечательная вещь, и оно могло бы качнуть чашу весов боя в пользу варганцев. Но я не стану этого делать.
Лицо Лианны смягчилось. Гордон дружески похлопал варганца по плечу. - Очень хорошо, Морган. Я понимаю, как тебе нелегко было принять такое решение. Но твои сородичи первыми напали на Лиру - и они должны понести за это суровое наказание. А мы… мы должны, наконец-то, выполнить волю императора Зарта Арна! Морган, нам с Лианной хотелось бы встретиться с руководством флота Федерации. И твоя помощь нам бы не помешала.
Чейн кивнул. - Да, настало время нам вступать в игру.
Он бросил на экран локатора еще один взгляд, полный тоски и боли, а затем решительно включил нуль-передатчик.
Гордон недоуменно поднял брови. - Морган, быть может, больше подойдет телестерео? Нуль-передатчик - слишком примитивное средство связи, и мы давно уже им не пользуемся, особенно при ведении важных пере говоров. Сам понимаешь, эффект присутствия очень важен при общении. - Обойдемся нуль-связью, - жестко возразил Чейн и начал настраиваться на общую волну флота Федерации.
Шорр Кан понимающе подмигнул Лианне. - На нашего молодого друга, по-видимому, произвела большое впечатление невинная шутка, которую я давеча сыграл с тремя сверхнейнами. И Морган где-то прав. А вдруг во время переговоров я дистанционно включу свое замечательное оружие и расстреляю все руководство флота Федерации, а? Ну, не надо так хмуриться, принцесса, я просто неудачно пошутил, ха-ха-ха! - Джон, следи за этим шутником, - процедил сквозь зубы Чейн и включил механизм автонастройки нуль-передатчика. - С каким бы удовольствием я бы свернул вам шею, Шорр Кан! От вас в любую минуту можно ждать подвоха. - Ничего вы мне не сделаете, дружище, - Шорр Кан беспечно развалился на кресле. - Потому что я вам всем очень нужен. Шорр Кан всегда и всем нужен, и в этом моя сила. И очень скоро я расскажу вам кое-что, от чего вы трое подпрыгнете до потолка от восторга, но пока я помолчу, с вашего разрешения.
Лианна возмущенно блеснула глазами. - Однажды я уже говорила это, но готова повториться: совершенство встречается очень редко, но вы совершенный негодяй!
Шорр Кан хохотнул и, нагнувшись, ловко поцеловал руку изумленной Лианне. - Приятно слышать такую оценку моих скромных достоинств, да еще из уст совершенной красавицы. И все же слово “негодяй” звучит несколько грубовато. Подобные оценки, знаете ли, зависят исключительно от точки зрения. Сейчас я на вашей стороне, поэтому негодяем меня могут назвать скорее мои бывшие слуги, а также божественные, великие Х’харны, черт бы их побрал! Любой зрелый человек не раз в своей жизни меняет точки зрения на самые важные вещи, и это нормально. Вот вы, прелестная принцесса, до сих пор не вышли замуж за Джона Гордона - и почему? Да потому, что до сих пор не разобрались толком, любите ли его или нет…- Замолчите! - яростно крикнул Гордон, вскакивая с кресла и угрожающе подняв руку. - Молчу, молчу. Это действительно очень деликатная, тонкая тема. Тогда возьмем нашего общего друга Моргана Чейна, который сейчас торопливо набирает шифр связи на пульте управления нуль-передатчиком и при этом повернул плечо так, чтобы я, не дай бог, этот самый шифр не узнал. И при этом начисто забыл о том, что пульт отражается в экране монитора ближнего локатора, ха-ха-ха! Так вот, наш друг Морган Чейн - варганец, один из лидеров Звездных Волков. Насколько мне известно от божественных Х’харнов, этот человек не раз спасал свою расу от гибели. Много лет он потратил на то, чтобы сделать из бывших презренных пиратов достойных воинов так называемого Звездного Патруля. Слава, слава его простодушию! Мы-то с вами прекрасно знаем, что существуют совершенные негодяи. Но существуют и другие совершенные существа, например, совершенные бандиты и грабители. И имя им - варганцы! Морган Чейн попытался посадить их на короткую цепь и объявил на весь мир, что Звездные Волки отныне и навсегда превратились в ласковых и домашних Звездных Сторожевых Псов. Но стоило ему на минутку отвернуться, как эти милые, добродушные существа увидели в сторонке сочную мясистую косточку и, повинуясь своему звериному инстинкту, мигом порвали цепь и бросились на добычу. Результат вы можете видеть на экране дальнего локатора - только клочья летят от моих старых и добрых знакомых звездных королей! И что же делает Морган Чейн? Бросается очертя голову разнимать драчунов? Кричит на всю галактику: спасите Варгу? Нет, он просто сидит и бросает на меня яростные взгляды. А почему? Да потому, что он взял да поменял свою точку зрения на Звездных Волков. И очень правильно сделал. Ибо варганцы в планах Х’харнов играли ключевую роль, более важную, чем все нейны, Третьи люди и каяры, вместе взятые. Наверное, наш друг Морган Чейн будет шокирован, но Х’харны именно поэтом} не раз даже помогали ему, разумеется, тайно. - Что-о? - Лицо Чейна побелело. - Увы, увы, но это факт. Не знаю всех деталей, как это происходило, но ваш замечательный Звездный Патруль был очень нужен Х’харнам. Пришельцы из другой галактики неплохо изучили человеческую природу. Варганцы были тем ружьем, которое хоть и повесили на стену, но оно рано или поздно должно было выстрелить. И оно выстрелило, да еще как! Все шло как по маслу, но тут на нашу с Х’харнами беду несгибаемый борец за права Звездных Волков, заслуженный герой галактики Морган Чейн вдруг взял да поменял свою точку зрения! Он вдруг понял, что черное - это черное, а уж никак не белое, даже если этого очень кому-то хочется.
Чейн опустил голову и тихо застонал. Лианна подошла к нему и ласково погладила по плечу.
Шорр Кан довольно усмехнулся. - Вот к каким результатам порой приводит перемена в точке зрения. Почему бы и мне иногда не менять сторону в игре? Чем я хуже Моргана Чейна? Что скажете, милая принцесса?
Чейн скрипел зубами, слушая циничные рассуждения Шорра Кана, но даже пальцем не шевельнул, чтобы заставить его заткнуться. Потому что старый мерзавец затронул самую глубокую его рану и озвучил самые тайные его мысли.
Экран монитора нуль-связи наконец-то зажегся. На нем появилось хмурое лицо офицера связи. - Дьявол, что за болван использует код общей связи в предбоевой обстановке? Забыли устав? Клянусь, что подам на вас докладную! Посидите в карцере недельку-другую, охладите свои дурацкие мозги и…
Офицер запнулся, видимо, только сейчас разглядев злостного нарушителя устава. - Чейн… - пробормотал офицер, словно бы не веря своим глазам. - Морган Чейн! - Он самый, приятель, - усмехнулся варганец. - Не злитесь, у меня просто не было другого выхода. Мне необходимо немедленно связаться с командующим флотом. Это очень важно! - С командующим… Дьявол, да вас же разыскивали по всей галактике! Наш прежний командующий даже объявил награду за вашу голову…
Офицер замолчал, видимо поняв, что сболтнул лишнее. Но Чейн уже понял, куда он клонит. - А-а, бывший командующий? Я так и знал, что Совет отменит свое поспешное решение и вернет на флот Дениса Претта!
На лице офицера ничего нельзя было прочесть, но его глаза явно говорили - да, это правда, черт бы тебя побрал! - Мне нужно немедленно связаться с адмиралом Преттом, - уже более уверенным тоном продолжил Чейн. - Насколько я понял, Претт отменил приказ о моем аресте, верно? И правильно сделал. Можете поверить, что я принес для него очень важные сведения, которые могут предотвратить войну! Ну, майор, вы же хотите стать полковником, верно? Рискните!
Офицер задумался, а затем кивнул. Экран погас и через некоторое время зажегся вновь. На нем появилось рассерженное, усталое лицо Претта. Адмирал проводил совещание в кают-компании флагманского корабля, и потому неожиданный вызов вызвал у него недовольство. - Что за хреновина? - рявкнул он. - Я же приказал не беспокоить меня во время…
Он запнулся. Маленькие затекшие глазки Претта изумленно расширились. - Чейн! - Так точно, господин адмирал. Прошу прошения за то, что помешал, но у меня есть очень важные сведения.
Варганец сделал знак рукой, и Гордон с Лианной подошли к экрану передатчика нуль-связи. - Эти двое людей - личные представители
Зарта Арна, императора Средне-Галактической Империи. Они посланы для ведения мирных переговоров с Федерацией и Империей хеггов.
Чейн представил своих друзей и очень коротко поведал о том, как встретился с ними в новых мирах.
Претт долго молчал, пытливо переводя взгляд с Лианны на Гордона и обратно. - Такие же люди, как и мы… - несколько удивленно пробормотал он. - Выходит, разведчики Рендвала не обманулись…- Да, они - такие же люди, как и мы, а не монстры и не сверхчеловеки, - подтвердил Чейн. - И они так же хотят мира. - Мира? Но тогда почему их флот подошел к нашей границе? - По той же причине, по которой ваш флот тоже подошел к границе с другой стороны, - усмехнулся Чейн. - Средне-Галактическая Империя опасается нападения, особенно после того, как…- Как твои дьяволы-варганцы словно сбесились? - холодно процедил Претт. - Узнав об этом, некоторые мои давние недруги в Совете даже настаивали на моем расстреле… А уж тебя, Чейн, готовы были вообще стереть в порошок. Так что, надо признаться, ты вовремя унес ноги с Веги. - А что… Беркт? - Беркт?.. Его, понятное дело, немедленно арестовали и посадили в тюрьму. Но что такое вегианская тюрьма для таких дьяволов, как вы, варганцы! Короче, Беркт сбежал, захватил корабль председателя Совета и исчез. Не удивлюсь, если он дерется сейчас там, возле М-13, вместе с остальными Звездными Волками.
На лице пожилого адмирала промелькнула гримаса боли. Он угрюмо посмотрел на Чейна. - Выходит, мы с тобой дали маху, Морган, - глухо промолвил он. - Ну, с Патрулем…- Да, - горько согласился варганец. - Еще какого маху! Хорошо еще, что чертов Харкан напал не на Империю, а на ее бывших вассалов - так называемые звездные королевства. Так что все главные силы галактики остались как бы в стороне от драки. И хорошо бы они побыстрее начали переговоры. Джон, Лианна, вам слово!

Предыдущая страница 7 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

Миры из будущего 8

Глава 19

Переговоры начались. И сразу же наткнулись на вполне ожидаемое препятствие. Во время своих бурных приключений Гордон утерял свою верительную грамоту, а также личное послание императора Зарта Арна, так что у адмирала Претта сразу же возникли вполне законные вопросы о полномочиях делегации Средне-Галактической Империи. Он-то вполне доверял Чейну и его слову, но для Совета Федерации этого будет явно мало.
Возникла малоприятная заминка, но Лианна быстро нашла из нее достойный выход. Она попросила Гордона установить связь по нуль-передатчику с флотом Империи, и вскоре адмирал Претт имел возможность заочно познакомиться со своим визави, адмиралом Хеллом Беррелом. Тот был поражен тем фактом, что Гордон и Лианна оказались живы и здоровы. Выслушав историю их приключений, он посмотрел на пожилого адмирала Претта и кисло улыбнулся. - Очень рад, что вы тоже разговариваете на галакто, хотя я и не вполне понимаю ваше довольно странное произношение. Но все равно это большая удача! Я немедленно свяжусь с императором Зартом Арном и попрошу его отозвать корабль со второй делегацией, которая недавно вылетела с Троона. Зачем она, когда Гордон и принцесса Лианна живы и здоровы! Наконец-то после всего ужаса вселенского катаклизма появился свет в конце туннеля. Очень рад познакомиться с вами, адмирал Претт. Рад, что вы заняли мудрую выжидательную позицию. Мы вдвоем… дьявол!
Хелл Беррел побагровел от гнева, увидев на экране нуль-связи вместо Гордона ухмыляющееся лицо Шорра Кана. - Я тоже очень рад вас увидеть, дорогой Хелл! - воскликнул старый пройдоха. - И не меньше счастлив познакомиться также с вами, господин Претт. Можно, я буду звать вас попросту Денисом? Мы с вами - почти сверстники и вообще чем-то похожи даже внешне. - Это еще кто? - нахмурился Претт. - Меня зовут Шорр Кан. В недавнем прошлом я, увы, был руководителем той самой Третьей силы, о которой давеча упоминал мой молодой друг Морган Чейн.
Оба адмирала разразились дружными проклятиями. Шорр Кан выслушал их с безмятежной улыбкой. - Да, я тоже выражаюсь подобным образом, когда вспоминаю об этих монстрах Х’харнах. В какую историю они меня втянули, страшно вспомнить… Но что я мог поделать? Дорогой Хелл, вы же знаете, что я собирался тихо-мирно доживать свои дни на одной из заштатных планеток Внешнего Космоса. Помните, как трогательно мы с вами простились год назад на Хатхире? Мы тогда дружески обнялись, считая, что расстаемся навсегда. Но проклятые Х’харны…- Шорр Кан, я жалею, что тогда не прикончил вас собственными руками! - взревел от ярости Хелл Беррел, потрясая кулаками. - Только заступничество принцессы Лианны спасло тогда вас, предателя, от смерти. И вот к каким жутким последствиям привела наша мягкотелость! - Вы хотите сказать - к каким счастливым последствиям? - с мягким упреком поправил его Шорр Кан. - Счастливым? Вы что, издеваетесь надо мной, мерзавец?
Шорр Кан обиженно пожал плечами. - К чему эти оскорбления, Хелл? Лучше попытайтесь здраво оценить ситуацию. На вашем месте я бы радовался, что Х’харны именно Шорра Кана выбрали в качестве своего главного помощника. Уверяю вас, кое-кто из наших общих добрых знакомых - звездных королей, баронов и графов, - тех, кто обожает кичиться своим показным благородством, - был бы рад служить этим дьяволам не за страх, а за совесть. И тогда бы события в галактике приняли бы куда более серьезный оборот! А то, что происходит сейчас, по большому счету выгодно и Средне-Галактической Империи, и старым мирам. И в этом, не буду скромничать, велика моя личная заслуга. - Этот человек определенно сошел с ума, - подал возмущенный голос Претт. - Чейн, зажни ему рот! - Он не может этого сделать, - ухмыльнулся Шорр Кан. - Дело в том, что сейчас я нахожусь в отсеке связи и накрепко запер его стальную дверь. Что поделаешь, надо как-то позаботиться и о собственной персоне! Я так и думал, что ни Чейн, ни тем более Гордон с Лианной и не подумают упомянуть о моей роли в событиях. Вот мне и пришлось взять нити связи в свои руки. Теперь вы сможете общаться с друг другом только при моем посредничестве, дорогие адмиралы. Чейн, конечно, очень недоволен этим, но дверь здесь крепкая даже для его варганских мускулов.
Хелл Беррел удивленно покачал головой. - Не перестаю вам удивляться, Шорр Кан. Такой ум, хитрость, жизненную энергию - да на добрые бы цели! - Чего захотели! Но все же прошу, дорогие адмиралы, чтобы вы здраво оценили ситуацию. Я отлично знаю, как сложно веками складывались отношения Средне-Галактической Империи с ее доминионами, особенно Плеядами и баронствами Геркулеса. Накануне катастрофы звездные короли и бароны даже устроили во дворце Зарта Арна наглую демонстрацию своей независимости, не так ли, дорогой Хелл? Кажется, кое-кто из них даже плюнул в сторону трона…
А что случилось потом? Королевства неожиданно для их правителей тоже перенеслись сюда, в далекое прошлое. Но вот пострадали от гравитационных бурь они намного меньше, чем Империя. Понимаете, на что я намекаю? Мне стало достоверно известно от своих шпионов-каяров, что кое-кто из королей начал уже подумывать о том, что стоило бы собрать звездный флот и добить ослабевшую Империю. Вот так-то, дорогой Хелл! Не зря у нас в Лиге Темных Миров поговаривали: опасайся врагов, но бойся только союзников!
С другой стороны, в старых мирах, насколько мне стало известно от Х’харнов, тоже все было далеко не спокойно. Каяры и нейны словно термиты потихоньку подгрызвали устои Федерации. О варганцах я уже и не говорю - эти ребята только ждали повода, чтобы приняться за свой прежний разбойничий промысел. Благодаря Чейну они набрали за последние годы такую мощь, о какой раньше и мечтать не могли. Звездный Патруль мог запросто разорвать галактику на части!
И вот эти две чудовищные силы из разных времен я и столкнул возле шарового скопления М-13! Пока мы тут с вами мило беседуем, они старательно уничтожают друг друга на радость Троону и Земле. Чьих рук это дело? Шорра Кана! Слава мне, слава! Потому прошу считать меня третьей, полноправной стороной будущих переговоров. Я много знаю, очень много… Скажем, мне известно, где сейчас находится главная база Х’харнов. У этих чудовищ есть еще немало возможностей переломить ситуацию в свою пользу. Что скажете? Подумайте, дорогие адмиралы, я вас не тороплю. Пока же я отключаюсь, и вы можете вновь пообщаться с вашими старыми друзьями.
Шорр Кан щелкнул тумблером - и на экранах мониторов обоих адмиралов вновь появились лица Чейна, Гордона и Лианны. Все трое были взбешены.
Адмирал Претт неожиданно расхохотался. - Вот это да! Слава богу, что в наших, как вы выражаетесь, старых мирах не было такого парня, как этот Шорр Кан. Да он один заткнет всех Звездных Волков за пояс! Но в том, что сказал этот гнусный тип, есть своя доля правды. Конечно, вовсе не о нашем благе, думал Шорр Кан, но на самом деле все обернулось далеко не худшим образом. Что скажешь, Морган? - Да, - с трудом выдавил Чейн, опустив голову. - Хорошо, что “да”, а не “нет”. Мы с тобой и так наделали немало ошибок… Хотя кто знает, ошибок ли? Шорр Кан прав - никогда нельзя предусмотреть всех последствий своих поступков. Если бы мы не сотворили Патруль, то, глядишь, возле М-13 сейчас бы бились флоты Федерации и Средне-Галактической Империи…
Адмирал Беррел, я немедленно связываюсь Советом Федерации и докладываю ситуацию Уверен, что отныне мы с вами будем координировать наши действия. А вас, уважаемые господин Гордон и принцесса Лианна, я жду на своем флагманском корабле. Очень скоро вы встретитесь на Веге с президентом Совета Федерации, и переговоры наконец-то начнутся!
На лицах Гордона и Лианны отразилось огромное облегчение. - А я? - послышался обиженный голос Шорра Кана. - Хм-м… Что ж, без вас, видимо, не обойдешься. Но учтите, Шорр Кан, вы будете не столько моим почетным гостем, сколько почетным пленником. А потом видно будет. - Согласен! Учтите, отныне старым и новым мирам потребуется мудрый, опытный посредник. Конечно, Гордон - прекрасная кандидатура на такую роль. Но ему понадобится толковый заместитель…- Посмотрим, я сказал! Морган, тебе передадут сейчас координаты моего флота. Жду тебя, дружище, и поскорее! Кстати, тебя ждут здесь приятные сюрпризы. Клондайк послал в мой флот десятка три ржавых корыт с пограничниками, которые жаждут отстоять свою новоиспеченную независимость. И среди них - Джон Дилулло и остальные твои друзья! - Отлично! - Впервые за весь разговор на лице Чейна появилось некоторое подобие улыбки. - Но… Адмирал Беррел, я могу вас попросить об одной услуге? - Конечно. - На Земле - я имею в виду, вашей “новой” Земле, остались мои друзья: Бихел, Селдон, волк Рангор и парагаранец Гваатх. Можно немедленно послать за ними корабль? - Разумеется. А где их искать? - Черт побери, если бы я знал… Шорр Кан? - Да, я слушаю, дорогой Морган. - Вы наверняка знаете, где находятся мои друзья, верно? - Само собой. - Тогда… хм-м, назовите координаты этого места! - “Назовите…” Звучит, как приказ! Морган, Земля велика, а рации у ваших друзей, увы, нет. Их можно разыскивать годами и не найти. А нынешняя Земля - далеко не курорт, сами видели. - Хорошо - я прошу вас назвать координаты! - Уже лучше. Я же говорю - без Шорра Кана всем плохо, Шорр Кан всем нужен и всем полезен. Хелл, записывайте координаты… Но на вашем месте, Морган, я бы сейчас куда больше заботился о другом вашем старом друге.
Вернее, подруге. Она-то находится в настоящей опасности. Я имею в виду прекрасную Ормеру…- Это… это и есть ваш сюрприз? - прошептал пораженный Чейн. - Да. Дело в том, что Х’харны - те четверо, что находятся в этом времени, - основали свою базу на известной вам Стальной планете! Там же находится Алсагар, последний из сверхнейнов. И я ничуть не сомневаюсь, что именно туда направился наш общий знакомый Настар вместе со своим пленником, несчастным Коркханном. Чейн, вам надо спешить туда!

Глава 20

Спустя несколько дней в созвездии Козерога из глубин гиперпространства вынырнула эскадрилья, состоявшая из семи крейсеров. Три из них принадлежали Федерации, три - Средне-Галактической Империи. А флагманским кораблем являлась “Врея”. Ее новый экипаж составляли пограничники Клондайка во главе с Клайном, а также близкие друзья Чейна - Дилулло, Бихел, Рангор, Гваатх, Банг, Селдон и Рутледж. И только Мила не пожелала взойти на борт флагмана, а предпочла один из крейсеров Федерации. Разумеется, она не хотела оставаться в стороне от последней, завершающей операции по уничтожению главной базы Третьей силы, но, к ее огромному сожалению, на Стальной планете обитала Ормера… Чейн даже не пытался разубедить свою боевую подругу, что ему безразлична судьба императрицы планеты гладиаторов. Да Мила бы ему и не поверила и правильно бы сделала.
Тройку кораблей Средне-Галактической Империи возглавил Джон Гордон. За прошедшие дни он успел побывать на Веге и провел там первые, весьма успешные переговоры с Советом Федерации. Дальше вести дело он поручил Лианне, которая произвела на сенаторов Земли и Веги самое благоприятное впечатление.
Шорр Кан отнюдь не рвался в бой и предпочел остаться на Веге. Он многое рассказал Чейну и Гордону о Х’харнах, но повидать своих бывших хозяев вовсе не жаждал. “Знаете, а мне нравится здесь, на Веге, - заявил он. - Пускай сенаторы пока и косятся на меня, произносят всякие неприятные слова типа “предатель”, но это скоро пройдет. Принцессе Лианне нужен опытный помощник в переговорах, и я охотно взвалю на свои плечи этот нелегкий груз. А вы люди молодые, энергичные, кровь у вас горячая, вы жаждете славы победителей Х’харнов - и на здоровье! Мой совет на прощанье, Морган: опасайтесь Алсагара. Вот это истинный дьявол во плоти! По-моему, его побаиваются даже его создатели - Х’харны, Ну, удачи вам, друзья! А я пойду, поиграю с сенаторами в картишки, поболтаю с ними о наших стариковских делах… И последний совет, Морган. Как только ваши корабли подойдут к Стальной планете ближе чем на миллион километров, Х’харны вас непременно учуют. Так что голыми руками их не возьмешь. На вашем месте я бы забросал Стальную планету атомными ракетами или, еще лучше, шарахнул бы по ней Разрушителем. Для спокойствия души. Ну, удачи вам, мои молодые друзья!”
И вот сейчас, когда объединенная эскадрилья оказалась в нескольких миллионах километров от беты Козерога, ее командир Морган Чейн в который раз вспомнил слова Шорра Кана. Конечно же, этому человеку полностью доверять было нельзя. Но от Х’харнов действительно можно было ожидать чего угодно. Никто не знал, какой ход они предпримут сейчас, после поражения варганцев и эскадры нейнов в Геркулесе. Понятно, что их никак не устроит мирное соседство старых и новых миров, иначе бы они и не стали затевать всю эту катавасию. Но какой удар они готовятся нанести и откуда? Этого не знал даже всеведущий Шорр Кан.
Чейн стоял на капитанской палубе, возле обзорного экрана и, сложив руки на груди, мрачно смотрел на сияющие звезды Козерога. Однако перед его мысленным взором горели совсем иные звезды… Он никак не мог забыть последних актов той страшной драмы, что разыгралась несколько дней назад возле шарового скопления М-13. Драмы, которая завершилась полным истреблением флота Звездных Волков! … Варганцы дрались с фантастическим упорством и отчаянием. Не менее яростно бились и нейны. Но, видимо, чудовищные перегрузки космического боя оказались не под силу даже этим совершенным биороботам. И в один прекрасный момент, когда варганцы, наконец-то, начинали брать верх, несколько эскадрилий нейнов вдруг оставили в покое корабли обессилевших баронов Геркулеса и неожиданно напали на своих же союзников. И это было началом конца.
К этому моменту на борту маленьких варганских звездолетов почти не осталось боеприпасов. Пилоты были настолько измотаны боем с превосходящими силами противника, что не выдержали предательского удара в спину и бросились было в бегство. Бегство! Такого позора никогда прежде не знала история Варги.
Но Беркт был еще жив. Он попытался бранью остановить своих молодых собратьев, но тех охватила паника - впервые в жизни! И тогда лидер клана Дагоев демонстративно развернул свой корабль и бросил его в лобовую атаку на ближайший крейсер звездных королей. Его начали обстреливать лазерной пушкой, но Беркт продемонстрировал такой каскад маневров, что ни один выстрел не попал в цель. Правда, и его корабль начал разрушаться от фантастических перегрузок, но это уже не имело значения для матерого воина. На огромной скорости он врезался в силовой кокон крейсера, пробил его - и космос озарила ослепительная вспышка.
И тогда остальные варганцы опомнились. Гибель Беркта отрезвила их и показала путь, который мог спасти их от вечного позора. И сотни чудом уцелевших варганских звездолетов ринулись в свои последние атаки…
Тогда, три дня назад, Чейн, не стесняясь, плакал, глядя на экран, который светился от десятков яростных вспышек. Он был готов отдать все на свете, чтобы оказаться сейчас рядом со своими соплеменниками! А когда все закончилось, он обернулся и увидел мудрые глаза все понимающего Дилулло. “Ну вот и все, сынок, - тихо сказал тот. - Племени Звездных Волков больше нет. Они с самого начала шли этим путем, и другого конца у варганцев быть, не могло. Тот, кто не хочет держать в руках плуг пахаря, а умеет только орудовать бластером, от бластера и погибнет. Другого в этой жизни не дано”.
Зажегся экран нуль-связи, и Чейн услышал голос Гордона. - Что собираешься делать, командор? Еще не передумал?
Чейн с силой мотнул головой, словно стряхивая печальные воспоминания. Сейчас было не до них. - Нет, не передумал. - Не станет ли ошибкой твой замысел? Шорр Кан в общем-то прав. Мы и понятия не имеем, какой ход сделают в ближайшее время Х’харны. Имеем ли мы право рисковать в такой ситуации? Отдай только приказ - и мы пошлем к Стальной планете сотни ракет с радитовыми боеголовками! Или…
Он запнулся, но Чейн прекрасно его понял. На крейсере Гордона находился Разрушитель, который был прислан Зартом Арном. Император подробно объяснил Гордону, как использовать Разрушитель таким образом, чтобы он принес как меньше вреда галактике. Но для Стальной планеты этот слабый выстрел мог бы оказаться роковым. - Морган, я понимаю твои чувства. Придется из-за нескольких сотен мерзавцев уничтожить миллионы ни в чем не повинных жителей Стальной планеты. Придется убить и дорогую твоему сердцу Ормеру. Но сердце иногда мешает разуму сделать верный выбор. Ты уже однажды пожалел Варгу, и это едва не стоило гибели всей галактике. Не стоит повторять роковую ошибку!
Чейн опустил голову. Этот разговор они вели с Гордоном с самого начала рейда. Остальные отмалчивались, не желая вмешиваться в спор лидеров старых и новых миров. Чейну порой казалось, что Дилулло с одобрением прислушивается к словам Гордона. А вот Лианна перед отлетом “Вреи” неожиданно поднялась на борт корабля, расцеловала его, Чейна, прямо на командном мостике и тихо шепнула ему: “Спасите ее, Морган! Мы с Джоном вчера решили пожениться. Я так хочу, чтобы и вы были счастливы!”
Спасти Ормеру… Он уже однажды потерял любимую женщину, и что же, теперь своими руками убьет вторую и, возможно, последнюю в своей жизни любовь? Нет, нет, и еще раз нет! Наконец Чейн поднял голову и твердо сказал:
- Я принял решение, Джон. Через несколько минут я полечу на Стальную планету один, на своем варганском звездолете. Не волнуйся, Х’харны меня не учуют, мне есть чем защититься. А когда я высажусь возле Антеи, то буду действовать по ситуации. Я даю сам себе только
Одни сутки. Если по истечении этого срока я не подам весть о себе, то, не колеблясь, посылай ракеты в цель. А если они не сработают, то включай Разрушитель. Одни сутки - больше я не прошу!
Гордон кивнул. - Нечто подобное я и ожидал. Но я бы тоже хотел…
Чейн с кривой улыбкой покачал головой. - Джон, дружище, этот бой тебе не по плечу. Побереги себя для Лианны. Поздравляю, ты все-таки завоевал эту чудесную женщину! Я тоже не хочу оставаться в одиночестве, но мне еще предстоит немного побороться. Прощай, друг! - Прощай, Морган!
Экран погас. И в то же мгновение из пульта управления выдвинулся металлический штырь с серебристым шариком на конце. Вокруг него в считанные мгновения материализовалось голографическое изображение головы красивой женщины. Она печально смотрела на Чейна. - Командор, вы поступаете неразумно, - мягко молвила Урсула. - Знаю. Так же неразумно, как поступила и ты, когда заставила нас смонтировать на “Врее” второй главный мозг. Тебе хотелось обрести Дана, не так ли? Но два главных мозга на крейсере - это слишком! Тем более как бы “разнополых”. По кораблю уже ходят всякие анекдоты про вас. Говорят, что якобы во время полета на все обращения к тебе на экране порой возникает надпись: “Прошу не беспокоить, мы с Даном занимаемся электрическим сексом”. - Полная чушь! - возмутилась Урсула. - Мои оперативные блоки могут решать сотни сложнейших задач одновременно! А любовь - это очень простая операция. По крайней мере у нас, у машин.
Чейн улыбнулся. - К сожалению, у нас все куда сложнее. Прощай, Урсула. - Одумайтесь, командор! Дан считает, что вероятность вашего возвращения…- Не надо об этом, - мягко прервал ее Чейн. - Даже вам не решить такую задачку. Ее можем решить только мы, люди.
Через несколько минут от “Вреи” мягко отвалил небольшой иглообразный корабль и взял курс на бету Козерога.

***

И вновь Чейн оказался в тесной пилотской кабине варганского звездолета. Ему почему-то вспомнилось, как пять лет назад он летел в глубь туманности Корвус, спасаясь от преследования эскадрильи Ранроев. Тогда у него был лишь один шанс из миллиона на спасение, но ему повезло. Корабль землян-наемников во главе с Джоном Дилулло подобрал молодого Звездного Волка и этим круто изменил не только его судьбу, но и судьбу галактики.
Просто не верилось, что это случилось всего пять лет назад! Чейну казалось, что он прожил за эти годы несколько жизней.
И вот очень скоро должна была наступить развязка. Через несколько часов ему наконец-то предстоит лицом к лицу встретиться с Третьей силой. И тогда будет ясно, кто и чего стоит.
Ормера… Нет, дело было не только в этой прекрасной женщине. Было и нечто другое, что заставило его рискнуть жизнью в полушаге от победы. В его сердце кровоточила рана, имя которой - Варга.
Его родная планета была обречена. Претт ничего не говорил прямо, но понять позицию Совета было несложно. Флот Звездных Волков перестал существовать, но Варга еще была жива. На ней осталось немало пожилых варганцев, которые еще продолжали строить новые боевые корабли для уже не существующего Патруля. И женщины ежедневно рожали юных варганцев. Настанет день, и они уйдут в космос, чтобы отомстить за родных и близких. И это новое поколение космических пиратов наверняка превзойдет в жестокости и ненасытной жажде крови своих предков!
Совет не мог такого допустить, и потому
Варгу было решено уничтожить. Империя хеггов не возражала, Средне-Галактическая Империя и звездные королевства - тем более. Клондайк никто и спрашивать не собирался.
Возражать мог только один человек - он, Морган Чейн. Но для этого ему нужно надеть на голову лавровый венок победителя Х’харнов. И только тогда к его словам прислушаются! Догадывался ли о его планах Гордон? Наверное. Джон Дилулло уж точно все понял с самого начала. И кажется, не осуждал своего строптивого “сынка”…
Чейн нервно посмотрел на наручные часы. Черные цифры на них, как обычно, показывали стандартное время. А вот красные цифры отсчитывали часы, оставшиеся до пуска ракет с радитовыми боеголовками. Двадцать восемь часов тридцать шесть минут и сорок секунд. Нет, уже тридцать шесть. Дьявол, как быстро летит время! Пожалуй, у него все-таки не будет полных суток на все про все там, на Стальной планете. Ведь туда еще надо долететь… А теперь пора пускать в ход чудесное оружие Ллорнов. Правда, пока ему понадобится не столько меч, сколько щит.

***

Была поздняя ночь, когда варганский звездолет тихо опустился в трех километрах от Антеи. Чейн, окутанный роем голубоватых искр защитного психополя, вышел на землю, вернее, на металлические плиты, застилавшие сплошным покровом блуждающую планету. Вдали виднелись башни и шпили городских зданий. И над ними на фоне россыпей дрожащих звезд возвышался купол императорского дворца.
Чейн поправил на плече тяжелую базуку, скользнул пальцами по двум кобурам с бластерами и, наконец, нежно погладил рукояти кинжалов, плотно сидевших в гнездах его кожаного пояса. А затем торопливо пошел по направлению к Антее.

Глава 21

Возле южных ворот было непривычно людно. Около сотни вооруженных людей расхаживали между двумя грибообразными башнями, время от времени пристально вглядываясь во тьму. И можно было без труда догадаться, кого же они медали.
Чейн прятался за развалинами небольшой подстанции, в двух сотнях метров от ворот, и внимательно наблюдал за всем происходящим в инфрабинокль. Конечно же, он предполагал, что его могут встретить - но не так же!
Не сразу, но он понял - охранники не просто ходят взад-вперед, а маршируют! Более того, подходы к городу блокировали отнюдь не гвардейцы, а его бывшие собратья-гладиаторы! Трудно было поверить, что эти гордые, не признающие никакой дисциплины рубаки могут вышагивать, держа лазерные ружья на плече и в струнку вытягивая ноги, словно молокососы-кадеты.
Значит, кто-то заставил их играть в солдатиков, подумал Чейн. Чертовы Х’харны, они неплохо здесь окопались…
Он в который раз посмотрел в сторону далекого купола императорского дворца. Скорее всего, именно там устроили свою резиденцию четверо Х’харнов. И, наверное, неподалеку от дворца обитают их дьявольские слуги, и среди них - Алсагар. Шорр Кан рассказывал совершенно невероятные вещи про этого сверхнейна. Послушать его, так этот биоробот - самое могущественное существо в галактике! И настолько опасен, что Шорр Кан предлагал без раздумий ударить по Стальной планете Разрушителем, не больше и не меньше!
Но где-то там, в недрах Антеи, находятся и его друзья. Крол… После удавшегося восстания рабов он стал губернатором Антеи. А его предшественник Селькар занял трон бога-императора. Его второй женой стала Граал, женщина-воин с Варги. А Ормера… она была провозглашена императрицей. Что-то сейчас с ними? Может, они давно погибли? Или дьяволы Х’харны предпочли их также взять под психоконтроль?
Чейн взглянул на светящийся циферблат часов. Осталось двадцать два часа и семь минут. Негусто. Надо торопиться, тем более что рассчитывать на то, что стражники по своему обыкновению заснут на посту после полуночи, не приходилось.
Окруженный голубыми искрами психощита, Чейн вынырнул из-за развалин подстанции и побежал к городской стене. Она была сложена из гладко обтесанных каменных блоков и имела высоту не менее десяти метров. В другое время ему бы и в голову не пришло штурмовать такую преграду, но сейчас другого выхода не было.
При свете звезд Чейн добежал до стены, а затем отцепил с пояса моток тонкой бечевы с раздвигающимся крюком на конце. Верхний край стены был абсолютно гладким и полукруглым, так что зацепиться за него не было никакой возможности. Тогда Чейн пошел вдоль стены, задрав голову. Наконец он увидел за краем стены крону большого дерева. С трех попыток ему удалось зацепить крюк за одну из ветвей.
Остальное было просто.
Через несколько секунд Чейн спустился на мягкую траву и огляделся. Это место он помнил - здесь, в южном секторе города, находился парк для простолюдинов, с многочисленными барами, тавернами и дешевыми борделями. Сюда некогда любил захаживать Фарах Косматый, хозяин одной из гладиаторских казарм.
Вынув из-за пояса бластер, Чейн, крадучись, пошел через заросли. Вскоре на округлой поляне он увидел таверну - вернее, ее развалины. Судя по вытоптанной траве и лужам крови, недавно здесь произошла яростная схватка.
"Странно… - озадаченно подумал Чейн. - Кто же здесь мог сражаться? Гвардейцы и гладиаторы наверняка находятся под полным контролем Х’харнов. Кто же мог взбунтоваться?”
Ему показалось, что со стороны развалин доносится чье-то хрипящее дыхание. Покрепче сжав рифленую рукоять бластера, варганец подбежал к полуразрушенной стене. - Чейн… Ты убить… меня? Чертыхнувшись, варганец проскользнул через разбитую дверь и оказался в бывшем зале таверны - ныне он лишился крыши и превратился в груду развалин. Среди мусора лежало окровавленное тело могучего зверя, похожего на огромного быка. Бока его болезненно дрожали - зверь хрипло дышал. Еще дышал…
Опустившись на колени, Чейн стал разгребать груду мусора. И вскоре увидел обломанный трезубец рога, а чуть позже - массивную голову калгана. Из его полуоткрытой пасти вытекала розовая пена, в больших темных глазах застыла боль. - Лорх… Кто так ранил тебя? Неужели ты все-таки схватился с цургуном? - Нет… - шумно выдохнул калган. - Цургуны… умерли раньше… На арене… Их убить… Алсагар… Всех шестерых…
Чейн сглотнул. Сверхнейн убил цургунов? Этих могучих, непобедимых зверей, лучших бойцов в галактике?
В глазах калгана промелькнула насмешка. - Нет… Калган Лорх… самый сильный… Я драться с Алсагаром… один на один… И я ранить его! Он упасть и сломать мне рог… И я…- Ты бежал с арены? - Нет. Я хотеть убить этих тварей… мерзких ящериц…- Х’харнов? Так это их развлекал Алсагар на гладиаторской арене? - Да… Но сначала он убить… многих гладиаторов… И он убить твоего друга… Чейн вздрогнул. - Он убил Крола?! - Да… Твой друг… драться хорошо… Алсагар… разрубить его…- Дьявол, тысяча раз дьявол! А Ормера? Она жива? - Да… Она… как сказать на галакто? Кукла. И Селькар… кукла…- Дьявол… А Граал? Ты ведь знаешь Граал, варганку?
В глазах умирающего калгана сверкнула ненависть. - Граал… не кукла… Она… на трон… Бойся Граал! Она… чую в ней темную силу… Чейн…- Да? - Убить меня… Не бластер, нет… Меч. Хочу умереть… как воин… Чейн - тоже великий воин! Я чую, ты сильнее Граал… Ты убить Лорх.
Варганец некоторое время молча смотрел на умирающего могучего зверя. В глазах Лорха светилась такая тоска, что Чейн понял - калган боится умереть от ран, а не от удара мечом.
Он поднялся, прошептал короткое слово - и голубое сияние вокруг него погасло. В его руках материализовался меч. Его лезвие тускло засияло при свете звезд. - Прощай, Лорх. - Прощай…
Чейн взмахнул мечом - и сердце могучего зверя перестало биться.
Вновь опустившись на колени, варганец закрыл ему глаза, словно бы Лорх был человеком. А затем торопливо покинул развалины.
Больше пяти часов он пробирался по улицам города к императорскому дворцу. Улицы города были запружены отрядами гвардейцев и гладиаторов. В каждом из них были каяры или Третьи люди. По-видимому, они выполняли роль щупачей-телепатов. Если бы не психощит, Чейну не удалось бы и шагу ступить. Но все равно ему приходилось быть до предела осторожным.

Начало светать, когда Чейн увидел ограду императорского парка. Ее окружала по внешнему периметру плотная цепь гвардейцев. Через нее не могла бы проскользнуть даже мышь.
Как ни странно, при виде окаменевших на боевом посту воинов Чейн немного успокоился. Было очевидно, что, несмотря на всю свою дьявольскую силу, Х’харны боятся. Очень боятся!
Но это вовсе не значило, что ему следовало очертя голову бросаться на штурм дворца. Надо было придумать что-нибудь получше. Но что?
А время неумолимо шло. Вскоре башни Антеи окрасили розовые лучи восходящего зеленого солнца. Утренний туман стал рассеиваться, и в рядах гвардейцев впервые произошли какие-то изменения.
Воины вдруг разом повернулись и механическим шагом направились в сторону казарм. А их место тут же заняли другие гвардейцы,
Смена караула заняла всего несколько минут и прошла удивительно четко, без единого сбоя. И все же Чейну показалось, что здесь было что-то не то.
Он с тоской посмотрел на часы. Время текло неумолимо, а он пока даже не сумел пробраться во дворец. Да и как это сделать, если гвардейцы стоят на его пути плотной стеной? Летать он не умел, да и вряд ли это бы помогло.
Стоп, сказал он себе. Х’харны очень опасаются за свою безопасность. Но это должно их побуждать менять стражу достаточно часто. Воины не могут слишком долго находиться под психоконтролем, это снижает их реакцию, истощает силы. Наверняка, придя в казарму, они принимают пищу, справляют нужды - тоже, разумеется, под контролем, - и ложатся спать. Чтобы через несколько часов вновь заступить на караул.
Казармы! Они находятся в пятистах метрах от дворца. Если бы туда удалось пробраться и занять место одного из этих бедолаг… Гвардейцы были запрограммированы на то, Чтобы охранять дворец от тех, кто попытается прорваться сквозь цепь стражников. Но вряд ли воинов заставляли следить также и друг за другом.
Спустя пять часов, когда яркое зеленое солнце уже начало подниматься к зениту, произошла очередная смена стражи. Более двухсот гвардейцев четким шагом проследовали от казармы к ограде дворца, и заняли свои привычные позиции.
Чейн, одетый в бело-желтую форму императорских гвардейцев, стоял в цепи, крепко сжимая в руках кривой меч. Ему пришлось оставить в казарме базуку, но зато теперь он мало отличался внешне от других воинов. Разве что его по-прежнему окутывал рой голубых искр. Но, как он и ожидал, никто из гвардейцев не обратил на это никакого внимания. А главное, не заметили этого каяры, руководившие сменой караула.
Чейн дождался, когда каяры ушли. Выждав несколько минут, он сделал три шага назад. Никто из его соседей даже не шелохнулся. Затем, уже не таясь, варганец подошел к стене и нашел знакомое место с выщербленным зубцом. Именно здесь он прежде не раз перебирался через стену, направляясь на любовное свидание к прекрасной Вессаре. Что ж, на этот раз посещение императорского дворца вряд ли будет столь же приятным…
Коротко разбежавшись, Чейн подпрыгнул и, уцепившись пальцами за знакомые выбоинки в каменной кладке, полез наверх. Через несколько секунд он уже находился в парке.
Обнаружив знакомую тропинку между полуживыми сине-зелеными папоротниками с Антареса, Чейн приостановился и вынул из-за пазухи бластер. На его лице появилась легкая усмешка. Вряд ли Х’харны знали о той лазейке, через которую бывший раб-гладиатор Морган Чейн несколько раз навещал в правом крыле дворца красавицу Вессару. Надо же, и это пригодилось!
Крадучись, он быстро дошел до овальной лужайки, где порой любили загорать обнаженными наложницы Антиоха. И замер, увидев странное птицеобразное существо. Оно расхаживало по лужайке и мирно щипало травку.
Это был Коркханн.
Не без труда Чейну удалось взять себя в руки. Коркханн несомненно был его союзником, но… но не ловушка ли это?
Поразмыслив, варганец на мгновение рискнул снять с себя психощит. И сразу же Коркханн выпрямился и начал поворачивать узкую голову в его сторону.
"Продолжайте щипать травку!”
"Че… Где вы?”
"В десяти шагах позади вас. Коркханн, вы под контролем?”
"Спасибо небу, нет! Настар, который привез меня на эту ужасную планету, несколько дней пытался выпытать из меня какие-то секреты. А когда понял, что мои знания дипломата не представляют для него никакого интереса, то оставил в покое. По-моему, обо мне попросту забыли. Даже не кормят. Вот и приходится питаться травой и листьями деревьев, словно дикарю! Чейн, что с принцессой Лианной?”
"Все хорошо. Но об этом - потом. Расскажите, что происходит во дворце”.
"Если бы я знал… Как назло, и Х’харны, и каяры, и Третьи люди - сильные телепаты, так что я и клюв боюсь сунуть в их мысли. Но эмоции ощущаю. Они чего-то очень боятся и на что-то очень надеются”.
"Прекрасный ответ, достойный дипломата!”
"Но я на самом деле ничего не знаю, Чейн. Могу только догадываться, что Х’харны опасаются вернуться в будущее и принести весть о провале своей миссии. У них несомненно есть еще одно тайное оружие, которое может спасти положение”.
"Вот это уже нечто. Но что же это за оружие?”
"Повторяю - не знаю. Но думаю, что именно поисками его и занимаются Алсагар и Настар, а также их многочисленные сородичи. Они днями напролет проводят вдали от города, в каком-то Чреве”.
"Я бывал в Чреве, и не раз”.
"Вот как? Тогда вы должны догадаться, какое оружие они там ищут. Страшное, разрушительное оружие! Я это понял из полунамеков, которыми обменивались однажды между собой Алсагар и Настар”.
"Разрушительное оружие? Но там, в Чреве, находятся лишь маршевые двигатели и гиперпространственные установки! Ничего не слышал ни о каком оружии, тем более разрушительном… Дьявол, уж не о Разрушителе ли идет речь?”
"Вы так считаете?” - встревожился Коркханн.
"Я только предположил. Вам должно быть лучше известно, откуда на Трооне появился Разрушитель”.
"Боюсь, об этом неизвестно даже Зарту Арну. Только однажды он при мне обмолвился в разговоре с принцессой Лианной, что его далекий предок Бренн Бир нашел это страшное оружие на каком-то огромном космическом корабле… Хм-м, вы считаете, что эту планету можно назвать космическим кораблем?”
"Она таковой и является. Вот почему Х’харны основали здесь свою базу!… Ну что ж, надеюсь, что Гордон сделает через несколько часов то, о чем мы договорились”.
"Морган, ваши мысли окрашены в очень мрачные тона. Нам грозит гибель, да?”
"Посмотрим. Где сейчас Х’харны?”
"В покоях императора Селькара. Они собрались на очередное совещание. Именно поэтому мы так свободно с вами и разговариваем - им сейчас не до своих телепатических штучек”.
"А Ормера?..”
"Она томится в покоях новой императрицы Граал. И боюсь, ей приходится там несладко. Граал очень мстительна. Впрочем, вы, наверное, знаете ее - ведь она тоже варганка”.
"Знаю. Коркханн, оставайтесь здесь и будьте готовы к бегству”.
"Я всегда готов! Думаю, мы можем… Чейн, Х’харны!”
Варганец понимающе кивнул, и его вновь окутали искры психощита.
Он подбежал к стене дворца и начал осторожно красться к знакомому окну. На вид оно казалось столь же наглухо закрытым изнутри и неприступным, как и все остальные, но варганец знал его маленькую тайну. Сладострастная Вессара научила его когда-то, как можно открыть окно в ее спальню, не привлекая внимания многочисленной охраны.
И сейчас, спустя несколько лет, этот фокус сработал. Чейн ловко вскарабкался по стене до уровня третьего этажа, нажал на знакомый кирпич - и тот сдвинулся в сторону. Тотчас внутренние защелки окна Вессары сработали - и спустя несколько мгновений варганец оказался в спальне наложницы.
Комнату было трудно узнать. Кровать была перевернута, мебель разбита в щепки. Платья Вессары валялись на полу, и на них кое-где виднелись засохшие пятна крови.
"Бедная шлюшка, - с мимолетным сожалением подумал Чейн. - Кто же тебя так отделал? Неужели слуги Х’харнов развлекаются тем, что калечат наложниц?”
Он увидел возле порога что-то блестящее. Это был кинжал - варганский кинжал! Дьявол, значит, здесь некогда повеселилась Граал!
Чейн нахмурился. Он прекрасно знал характер своей давней подружки. Граал была истинной варганкой и в схватке мало чем уступала даже матерым Звездным Волкам. Она попала на Стальную планету вместе с Кролом и с ним, Чейном, и некоторое время, как и все пленники, провела в гладиаторских казармах. Но затем удачно попала на глаза стареющему сластолюбцу богу-императору Антиоху и быстро стала его фавориткой. Особое расположения Антиоха она завоевала после того, как предала армию восставших рабов во главе с Кролом.
А год назад, когда восстание вспыхнуло вновь и было близко к победе, Граал вышла на балкон осажденного дворца, держа в руке только что отрубленную голову императора. Разъяренный Крол, несмотря на это, хотел казнить свою бывшую подругу, но на ту уже положил глаз губернатор Селькар.
Так Граал, дважды предав, удержалась во дворце в качестве фаворитки. И, судя по всему, даже Х’харнам и их дьявольским слугам она пришлась по вкусу.
Чем же? Да, наверное, тем, что могла, не моргнув глазом, не хуже нейна прикончить любого человека. И бедная Вессара пала ее жертвой, и скорее всего далеко не единственной.
Судорожно сглотнув, Чейн пошел по сумрачному коридору, осторожно ступая по мягкой ковровой дорожке. Он знал, где находится покои императрицы. Ормера… неужели ее постигла судьба Вессары?
Перед белыми ажурными дверями он остановился и вновь взглянул на часы. Оставалось чуть больше восьми часов. Этого вполне достаточно, чтобы бежать из Антеи. Но только в том случае, если его никто не остановит.
Подняв бластер, варганец тихонько приоткрыл дверь и проскользнул внутрь. Он оказался в большом круглом зале, пол которого устилал ковер поразительной красоты. Посреди зала в живописном беспорядке были разбросаны атласные подушки. Среди них лежала молодая женщина в длинном золотистом платье. Ее голову закрывала шелковая накидка, но Чейн сердцем понял - это она.
На мгновенье забывшись, он со сдавленным криком шагнул вперед. И тут же кто-то вынырнул из-за створки двери и ударил ногой по бластеру. Удар оказался настолько сильным и неожиданным, что оружие отлетело далеко в сторону.
Чейн прыгнул, перевернулся в воздухе через голову, а когда приземлился, то уже держал в руке второй бластер.

Предыдущая страница 8 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

9 Сергей Сухинов, Эдмонд Гамильтон

Перед ним стояла Граал. Она была одета в черный, плотно облегающий фигуру кожаный комбинезон и держала в одной руке кинжал, а во второй - нейрохлыст. - Напрасно ты пришел, Морган, - с усмешкой сказала она и ударила хлыстом.
Чейн едва успел шевельнуть губами - и его вновь закрыл психощит. Хлыст не смог пробить его и, отлетев в сторону, ударил по левой ноге самой Граал.
Та со стоном отшатнулась. - Как же… - прошептала она, но Чейн уже был рядом. Ярость переполняла его, и потому, выбив кинжал, он лишь огромным усилием воли заставил себя не нанести роковой удар в шею молодой женщины. Вместо этого с огромной скоростью он нанес несколько точных ударов в болевые точки, и Граал со стоном рухнула на колени.
Схватив ее за короткие вьющиеся волосы, Чейн с силой запрокинул ее голову назад - так, что хрустнули шейные позвонки. - Что ты сделала с Ормерой, дрянь? - звенящим от злости голосом спросил он. - Что? - прохрипела Граал, теряя сознание. - Спасла…
На лице варганца появилась горькая усмешка. - Спасла? Вот это здорово! Граал, ты могла бы стать достойной подругой мерзавцу по имени Шорр Кан. Он так же ловко всегда умеет оказываться на стороне победителей. И никогда не стеснялся своей предательской натуры. - Чейн… мне больно… Х’харны, они учуяли тебя… Все, поздно…
И Граал со стоном упала на пол. Лицо ее посерело, глаза закрылись.
Но Чейн уже стоял на коленях рядом с Ормерой. К его изумлению, молодая женщина, казалось, просто спала. Но как же она изменилась! Под глазами появились мешки, кожа на лице пожелтела, прекрасные волосы были спутаны. “Ормера - кукла”, сказал Лорх. Да, наверное, так и было. Но играли этой куклой очень жестоко.
Чейн вдруг почувствовал, что позади стоит что-то страшное. Он медленно привстал и повернулся. На пороге стоял жутковатого вида коротышка, закутанный в темный плащ. Существо издало свистящий вопль и откинуло капюшон.
У Х’харна была круглая змеиная голова, обтянутая морщинистой серо-зеленой кожей. Вместо ноздрей на нем имелись дыхательные отверстия. Два больших, лишенных век глаза пристально смотрели на непрошеного гостя.
Х’харн поднял руку, больше напоминавшую щупальце - и Чейн даже сквозь психощит ощутил мощный удар по нервам. Застонав, он отшатнулся. Х’харн издал радостный вопль и стал наносить удар за ударом, используя свою чудовищную ментальную силу.
Наконец Чейн не выдержал и, дрожа всем телом, медленно опустился на колени. Кокон голубых искр по-прежнему окружал его, но этих искр стало заметно меньше. - Хорошим оружием тебя одарили Ллорны, - свистящим шепотом произнес Х’харн. - Но ты опоздал, человек. Очень скоро сюда во дворец прибудут наши слуги. Они разыскали Разрушитель, и ваши миры - и новые, и старые, вновь почувствуют на себе его ужасную силу!
Чейн чуть скосил глаза на наручные часы и усмехнулся. Ему осталось продержаться всего несколько часов. О бегстве теперь он и не помышлял. - А почему вы решили, что слуги не захотят использовать потом это оружие против вас, магелланийцев? - спросил он. - Я кое-что слышал об Алсагаре. Вы создали настолько могущественного слугу, что он сам наверняка захочет стать господином. Ведь вас здесь, в нашем времени, всего четверо!
Х’харн покачал своей змеиной головой. - Ты умен, Морган Чейн, но твои слова продиктованы отчаянием. Ты проиграл, и проиграли все ваши миры. Мы не могли допустить, чтобы ваше мнимое благополучие исказило лицо будущей, прекрасной галактики! Сейчас сквозь время летят десятки тысяч необитаемых миров, которые вы называли некогда Болотом. Но будущее, к сожалению, зависит от прошлого. Мы не можем допустить, чтобы вместо диких, необитаемых миров в той, нашей галактике, вдруг появилась могущественная Империя или того хуже - демократическая Федерация! В таком мире для нас, Х’харнов, не найдется места. И чтобы этого избежать, мы готовы пойти на все. Да, скоро в вашем времени погибнут миллионы, может быть, даже миллиарды существ. Но зато там, в далеком будущем, мы сможем обеспечить процветание вашим потомкам - тем, кто выживет, конечно! - Процветание? На наших костях? - горько усмехнулся Чейн. - Что ж, пусть даже и так! Прах и тлен - отличное удобрение. История вашей галактики показала, что ее обитатели не способны обеспечить в своем же доме мир и процветание. Тысячи веков вас терзали бесконечные войны. Развитие цивилизации этому ничуть не препятствовало - наоборот, войны становились все сильнее и разрушительнее. Признайся, Чейн, разве ты не был ошеломлен и разочарован, когда узнал, что в далеком будущем в вашей галактике и следа не осталось от демократической Федерации, а бал правят вновь императоры и короли? А все потому, что ваша цивилизация проходит пик своего развития именно сейчас, в вашем времени. Затем начнется постепенное угасание. Именно поэтому мы, Х’харны, и решили переселиться именно на ваш звездный остров. Мы отнюдь не исчадия ада, как могут подумать некоторые скудные, недалекие умишки. Напротив, мы будущие боги Млечного Пути! Мы, Х’харны, выполним свою миссию и спасем вашу бедную, истерзанную бесконечными войнами галактику! - А что же будет со всеми нами? - тихо спросил Чейн. - Какая разница? - безразличным тоном ответил Х’харн. - Ради светлого будущего вашим поколениям придется многим пожертвовать. Быть может, даже своей жизнью. - А нас-то вы спросили, хотим ли мы пожертвовать собою ради далекого будущего? - гневно воскликнул Чейн. - А разве боги спрашивают простых смертных, какую судьбу те хотели бы выбрать?.. Чейн, я прекрасно понимаю, что каждому разумному существу хочется жить не завтрашним днем, а сегодняшним. Но что поделаешь, вашим поколениям не повезло. Вам придется принести себя в жертву ради благополучия будущих поколений. - А может быть, честнее будет сказать - ради благополучия вас, Х’харнов?
Магелланиец спокойно кивнул головой. - Что ж, ты прав. Разумеется, мы заботимся в первую очередь о нашем племени. Поскольку ты скоро умрешь, то могу открыть тебе важную тайну. Могущество нас, магелланийцев, заключается лишь в одном - умении воздействовать на разумы! У нас нет ни разрушительного оружия, ни огромного военного флота, ни чудесных механизмов.
На нашей родной планете Амамбаран некогда существовало несколько разумных рас. Мы, Х’харны, уступали своим соседям почти во всем. У нас было лишь одно преимущество - мы обладали телепатической силой! Мы умели воздействовать на разумы, внушать свои идеи. И в один прекрасный день Х’харны восстали и превратили своих противников в сущих кретинов! Многих, самых сильных духом и потому очень опасных, мы безжалостно уничтожили. Для остальных: ученых, инженеров, рабочих, - построили концлагеря со всеми удобствами. Мы научили бывших свободных существ ходить строем, распевать бодрые песни, славить нас, Х’харнов - и работать, работать и еще раз работать на наше благо!
Вскоре, благодаря трудам рабов, мы, Х’харны, достигли иных миров. Началось наше победное шествие по галактике, которое вы называете Малым Магеллановым облаком.
Но прошло время, и наши рабы, веками считавшие себя счастливыми, свободными людьми, стали почему-то вымирать. И чего им не хватало в их чудесных, благоустроенных концлагерях? По-моему, они просто оказались неблагодарными существами и вымирали назло нам, своим прекрасным и мудрым правителям. И тогда мы обратили внимание на соседний звездный остров, намного превосходивший по размерам нашу галактику. Мы послали в Млечный Путь разведчиков из расы криев и узнали, что здесь находятся миллионы миров, населенных существами самых невероятных видов и рас. И все они были свободны! Это было возмутительно, и наши еще оставшиеся в живых рабы начали строить огромный звездный флот, на котором мы, Х’харны, должны были перенестись в наш новый дом.
Но Млечный Путь оказался слишком густо заселен и к тому же обладал мощным военным флотом. Мы были куда слабее и не могли взять верх силой. Но к счастью, когда-то в далеком прошлом в вашей галактике побывали пришельцы на блуждающем мире - том самом, на котором мы сейчас находимся. Люди нашли на нем страшное оружие - Разрушитель, но по скудоумию не поняли, как он действует. И мы сумели сделать так, чтобы вы обратили мощь Разрушителя против самих себя там, в далеком будущем! А теперь придется сделать то же самое и здесь, в далеком прошлом.
Пойми, Чейн, мы делаем это не со зла - другого пути у нас просто нет. Если оставить события развиваться естественным образом, то для нас, пришельцев из Малого Магелланова облака, не найдется места ни в настоящем, ни в будущем вашей галактики. И потому вам придется потесниться. - То есть нам придется примириться с тем, что нас будут уничтожать миллионами? С тем, что нас поселят в концлагеря со всеми удобствами? С тем, что нам будут веками промывать мозги сказочками о светлом будущем, ради которого мы должны будем жертвовать всем? С тем, что новым правителям будет нужна наша вечная нищета, страх и безмыслие, иначе нами трудно будет управлять? Да, я могу поверить, что вы, Х’харны, когда-нибудь сделаете счастливыми наших потомков. Но это будут не разумные существа, а куклы, вроде тех, какие сейчас маршируют возле ворот, охраняя покой своих благодетелей! - Да, нам нравится, когда люди маршируют, распевают бодрые песни и славят своих правителей, - согласился Х’харн. - И еще больше нравится, когда рабы настолько привыкают быть рабами, что считают себя свободными людьми. Такие существа - отличный строительный материал для нашего будущего дома, светлого и прекрасного! Но бунтари могут взорвать фундамент этого дома. Знаешь, почему мы так старались уничтожить прежде всего вас, варганцев? Да потому, что вы заражены воздухом свободы! Вас никогда не приручишь и не заставишь маршировать. Поэтому мы вовсе не огорчены, что Звездных Волков уже нет. Другое дело, что они не выполнили свою задачу и погибли почти напрасно. Во всем виноваты вы с Шорром Каном! И вы будете уничтожены. Ты оказался героем, Шорр Кан - предателем, и еще неизвестно, кто из вас опаснее.
Чейн поднял голову, взглянул поверх головы Х’харна - и на его бледном, измученном лице появилось нечто вроде улыбки. - Вы все рассчитали, но забыли о главном секрете Разрушителя. - Что ты имеешь в виду? - насторожился Х’харн. - То, что Разрушитель рано или поздно уничтожает тех, кто использует его против своих врагов. Принцип отдачи - так это называет Зарт Арн. Обернись, Х’харн.
Разумная рептилия повернула голову - и издала вопль, полный ужаса.
В двух шагах позади Х’харна стояли двое высоких, мощного сложения людей. Один из них отличался божественной красотой и злым, безжалостным взглядом - это был Настар. Второй… Чейн не верил своим глазам - это был Харкан! - Ты забыл, У’арт, рассказать о том, какую роль в ваших планах будем играть мы, - холодно улыбнувшись, промолвил Харкан. - Как вы здесь оказались? - Голос У’арта сбился на визг. - И как вы смогли подкрасться так, что я вас не учуял? - Просто я придумал одну штуку - ну, вроде того психощита, которым пытался от тебя закрыться Чейн, - спокойно объяснил Харкан. - Мне надоело корчиться от боли под ударами ваших телепатических хлыстов. И вообще, вы надоели. Хорошо, что ты, наконец-то, разоткровенничался перед Чейном, божественный У’арт. Мы с Настаром давно подозревали, что все ваши щедрые посулы и обещания - сплошное вранье. - Как ты смеешь так говорить со мной, ничтожество! - завопил Х’харн и поднял щупальце, нацелив его в голову Харкана.
Даже Чейн ощутил силу страшного психоудара. Но Харкан с Настаром даже не шелохнулись. - Все, кончилась твоя власть над нами, У’арт, - заявил Харкан. - Мы нашли Разрушитель. Но что-то нам не хочется его отдавать таким тварям, как вы. - Тем более что вы, Х’харны, и на самом деле умеете лишь одно - промывать мозги всяким слабакам, - добавил Настар. - А во всем остальном вы - ничтожества. И вы хотели стать хозяевами нашей галактики? Да кто вы такие? Мы, Третьи люди, обладаем мощью, которая вам и не снилась! И потом, мы бессмертны. Нейны - тоже могущественная раса. Уж как-нибудь мы сами сумеем править нашей галактикой. И чужаков нам не надо!
Х’харн отступил назад с яростным воплем. - Мы знали, что порой могут, взбунтоваться не только рабы, но и слуги! Но вам не устоять против нашей объединенной телепатической силы! Мы…
Настар хохотнул и, протянув руку, схватил У’арта за шею и поднял. Разумная рептилия забилась в воздухе. - Нет никаких “мы”, - пояснил Настар. - Трое твоих сородичей уже мертвы. А сейчас умрешь и ты, жалкая тварь.
Раздался хруст, и тело Х’харна обмякло.
Настар с отвращением отшвырнул его в сторону.
Чейн украдкой взглянул на часы. Уйти уже не успеть, подумал он. Не успеть! Ну что ж, скоро Гордон сделает свое дело.
Он поднялся на ноги. - Что вы собираетесь сделать с Разрушителем, Харкан? - спросил он. - Я не Харкан, - высокомерно ответил сверхнейн. - Меня зовут Алсагар! - Понимаю… Если бы год назад во Дворце Развлечений выиграл твой собрат Гербал, то и я сейчас не был бы Чейном… И все же - что вы собираетесь делать? - Прежде всего убить тебя, - с усмешкой сказал Настар, вынимая из-за пояса бластер. - К тому же мне давно хочется отдать должок.
Сверхнейн поднял руку. - Подожди, брат. У Харкана, которого я убил, было куда больше прав на этот поединок. А у меня, старшего брата Гербал а - еще больше. Чейн, ты единственный из людей, кто чего-то стоит, и поэтому ты должен умереть. А все остальное быдло мы уж как-нибудь загоним в стойло. Эти твари Х’харны были не так и не правы. Но концлагеря со всеми удобствами можем построить и мы, нейны, вместе с Третьими людьми. Обе наши расы - это прямые потомки хомо сапиенс, нынешних хозяев галактики.
Ваше время уходит, а наше - приходит. Зачем нам магелланийцы?
Чейн улыбнулся, ощущая, как к нему возвращается сила. - Ты прав в одном, Алсагар - чужаки нам действительно не нужны. Вы хорошо сделали с Настаром, что убили их. Они были жалкими, отвратительными тварями, но они обладали огромным даром дурить людям голову. Вы научились от этого защищаться - но можете ли вы так же неотразимо нападать, как это делали Х’харны? - А нам этого и не нужно, - ответил Алсагар. - Нам хватит обычной силы. Даже тебя, Чейн, я разорву голыми руками!
Он ринулся вперед, словно танк. Чейн прыгнул вверх, перевернулся через голову - и когда он приземлился, щит его уже исчез - но зато в руках засверкал меч. - Я знаю, ты не боишься даже бластера, - усмехнулся варганец. - Но те, кто тебя создавал, не знали, что в нашей галактике издревле существует куда более мощное оружие!
Алсагар с невероятной скоростью метнулся в сторону, но Чейн успел нанести молниеносный удар - и левая рука сверхнейна отлетела в сторону. И тут же Настар выстрелил из бластера, но варганец, ловко орудуя мечом, отразил лазерные лучи. - Напрасно вы убили Х’харнов, - с улыбкой промолвил он. - Вы оба - рабы и не сможете жить без своих хозяев. Впрочем, попробуйте!
Алсагар и Настар выхватили кинжалы и, рыча от ярости, ринулись на него с двух сторон.
В который уже раз Чейн с благодарностью вспомнил уроки ветерана-гладиатора Фараха Косматого. Тот часто повторял своим ученикам: болваны, учитесь владеть всеми видами оружия, но выше всего ставьте меч! В галактике за тысячи веков не изобрели ничего лучшего и, наверное, никогда не изобретут. Все эти бластеры, лазерные ружья, нейрохлысты и все прочее - так, забава. Они придуманы ленивыми и слабыми инженерами для таких же ленивых и слабых воинов. Только меч может показать, чего мужчина по-настоящему стоит!
И Настар, и особенно Алсагар были безусловно намного сильнее и быстрее его. Но меч в руках бывшего гладиатора Моргана Чейна уравнял их шансы. И скоро лидер Третьих людей уже лежал на полу, прижимая руки к кровавой ране в груди, а чуть позже Алсагар лишился своей второй руки. С бешеным воплем он ринулся на варганца, словно бы пытаясь припечатать его грудью к стене, но тот внезапно упал на пол, и сверкающий круг отсек обе ноги сверхнейна чуть ниже колен.
Алсагар рухнул на пол. На его лице не ощущалось ни тени боли - только огромное удивление.
Чейн вскочил на ноги и занес сверкающий клинок над поверженным противником. - Теперь я понимаю, почему Ллорны подарили мне именно меч, - сказал он и мощным круговым ударом отсек Алсагару голову.
Кто-то вскрикнул - но это был крик женщины. Чейн стремительно обернулся - и победная улыбка погасла на его губах.
Граал занесла кинжал над неподвижно лежащей Ормерой. - Морган… - прохрипела она, тяжело дыша. - Ты всегда… выигрывал у мужчин… Но всегда проигрывал… женщинам… Потому что мы… все равно сильнее…- Нет, нет, остановись! - в ужасе воскликнул Чейн и сделал было шаг вперед, но Граал прикоснулась кончиком кинжала к шее Ормеры - и тогда остановился он сам. - Ты хочешь… получить эту женщину в награду, Морган? А какую награду… получу я? Ты все… все разрушал в моей жизни… И ты… погубил варганцев… Почему ты… ты хотел блага всем… но только не мне… и не Звездным Волкам?.. Ненавижу героев… приносящих смерть в свой дом!
Ормера шумно вздохнула и медленно приоткрыла веки. - Морган, ты… Это что, сон? - На ее бледном лице появилась робкая улыбка. - Да, это сон, - сказала Граал и с силой опустила кинжал. Через мгновение меч пронзил грудь варганки. Но на этот раз Чейн опоздал.
Он еще долго стоял на коленях, глядя остекленевшим взглядом на то, как на прекрасном лице Ормеры гаснут последние краски жизни. А потом поднял на руки обмякшее тело и пошел прочь из дворца.

Глава 22

Спустя три дня на новую Землю, на остров Кипр опустились два корабля. На одном из них прилетел Чейн и его старые друзья - Дилулло, Милачангор, Гваатх, Бихел, Рутледж, Селдон и Бант. На другом, крейсере-призраке, находились Гордон, Лианна и Коркханн.
Мужчины на руках вынесли гроб с телом Ормеры. Чейн шел следом, а чуть поодаль за ним шли Лианна и Мила.
Через несколько часов в парке, рядом с озером, состоялись похороны. А затем Чейн поднялся на борт “Вреи”, и вскоре в предзакатное небо ушел серебристый флайер. - Морган хочет побыть один, - понимающе вздохнул Дилулло, провожая взглядом серебристую точку. - Когда много лет назад я потерял семью, то тоже пошел к морю и просидел на берегу всю ночь.
Лианна взяла за руку мрачного Гордона. - Джон, но мы же не оставим его в одиночестве в эти тяжелые часы? Мила, а ты…- Что я? - горько усмехнулась Мила и отвернулась, пытаясь скрыть слезы. - Мое утешение ему сейчас нужно меньше всего. Он любил всего двух женщин и обеих потерял. А я… так, всего лишь боевая подруга. - Не говори так! - негодующе воскликнул Гордон. - Иногда для того, чтобы завоевать любовь, достаточно одного взгляда. Но куда чаще для этого могут потребоваться целые годы. Уж я - то знаю! Надо только верить в свою звезду и никогда не сдаваться.
Он обнял Лианну, и та ответила нежным взглядом. - Да, ты прав. Мила, не отступай! Мне кажется, Морган Чейн решит отныне вести путь одинокого воина. Я чувствую, что в его сердце хранится множество тайн, о которых мы, обычные люди, даже не подозреваем. И он настолько сильнее всех и духом, и телом, что ему отныне не нужны соратники. Но друзья-то ему нужны! И ему очень понадобится твоя любовь и сочувствие, Мила.
Рыжеволосая девушка обвела всех растерянным взглядом - и увидела в глазах товарищей одобрение и поддержку. - Да, надо верить в свою звезду… - прошептала она.
Через несколько минут в воздух взмыл второй флайер и ушел в сторону моря.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Сухинов, Эдмонд Гамильтон - Миры из будущего

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 7)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 8)
  • Глава 21 (Страница 8)
  • Глава 22 (Страница 9)


Сергей Сухинов - Миры из будущего

Сергей Сухинов
Эдмонд Гамильтон

Миры из будущего

Цикл: "Звездный волк" - 7

 Читать книгу

Аннотация

результате диверсии коварных захватчиков из Малого Магелланова облака, расчищающих себе жизненное пространство, в Галактике возникают новые миры, переброшенные из далекого будущего вихрем провремени. Вполне естественно, что между коренными обитателями Галактики и пришельцами из будущего, возникает противостояние, грозящее перерасти в вооруженный конфликт. Казалось бы, неминуема братоубийственная война, но тут в дело вступает «Звездный Волк» — командор Чейн...

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).