Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

1 Сергей Сухинов, Эдмонд Гамильтон

От автора

Перед вами, уважаемый читатель, продолжение одного из самых популярных фантастических боевиков в нашей стране, ведь общий тираж трилогии классика мировой фантастики Эдмонда Гамильтона (1904 - 1977) «Мир Звездных Волков» в России (с учетом журнальных публикаций) уже приближается к миллиону экземпляров!
У каждого читателя, переводчика и литератора, наверное, есть свои любимые авторы. Так уж получилось, что первым фантастическим произведением, которое я прочитал еще мальчишкой, стала повесть «Сокровище Громовой луны», появившаяся в журнале «Техника - молодежи» в 1956 году. На меня словно повеяло ветром с далекого звездного океана, на островах-планетах которого живут мужественные и сильные парни, напоминающие лихих джеклондоновских золотоискателей. С той поры Эдмонд Гамильтон прочно завоевал мое сердце.
Прошло несколько лет, в нашей стране стали издавать и других западных фантастов. Выяснилось, что Рей Брэдбери - тонкий и гениальный стилист, Гарри Гаррисон куда как крут и не чужд юмора, ну а Клиффорд Саймак и вовсе прелесть. Но так уж случилось, что и в Америке, и у нас в стране не они, а именно Гамильтон оказался «отцом-основателем» популярного жанра. Не их романы, а «Звездные короли» стали главным «гвоздем» самиздатовского чтения, и не их, а именно Гамильтона долго и безуспешно пытались «пробить» в наши косные издательства Иван Ефремов и Аркадий Стругацкий.
Но удалось осуществить этот замысел только Михаилу Пухову, редактору отдела фантастики «Техники - молодежи», светлая ему память. Узнав, что «самому Аркадию» задача оказалась не по плечу, Миша загорелся чисто спортивным азартом: мол, а я все равно сделаю! И начал осаду своего начальства, которое к тому времени уже оклемалось от знаменитого скандала с публикацией в журнале романа А.Кларка «Космическая одиссея 2010 года» (где имена почти всех героев, как оказалось, были позаимствованы у диссидентов!). Я, как самый ярый фэн и собиратель Гамильтона в Москве, постоянно подливал масло в огонь. И наконец свершилось! Рыночная экономика заставила руководителей журнала обернуться лицом к читателю - и тут-то на их стол и лег затертый чуть ли не до дыр экземпляр самиздатовских «Звездных королей», переведенный почти четверть века назад Зинаидой Бобырь. И вот в 1989 году многострадальный роман наконец-то вышел в свет!
Успех был потрясающим. В следующем году Пухов издал «Возвращение со звезд», а затем обратился ко мне с предложением: не хотел бы я перевести что-нибудь из Гамильтона? Я обрадовался и взялся за «Город на краю света». Пухову работа понравилась, и он спросил, нет ли у меня в запасниках чего-нибудь еще более лихого и динамичного.
Такая книжка у меня была, и называлась она в буквальном переводе «Оружие из неведомого далека». Ох, сколько же мне пришлось выложить за нее книг Желязны, Делани и Фармера одному из известных московских собирателей американской «сайнс-фикшн»! Но вот беда - этот роман Гамильтона был первым в трилогии, а остальных-то у меня не было и достать их было ну совершенно негде.
Пришлось немножко схитрить, и это самое «Оружие» увидело свет в «Технике - молодежи» в 1993 году под названием «Звездный Волк». В том же году роман был напечатан в моем первом переводном сборнике «Город на краю света» (правда, издатели, как водилось в то время, забыли указать фамилию переводчика). А спустя год трилогия вышла полностью, но, увы, не в моем переводе. Лишь два года назад в один прекрасный день я купил в «Олимпийском» сразу три тома оригинала «Звездного Волка» и наконец-то с волнением прочитал до конца историю о приключениях Моргана Чейна.
Это было увлекательное чтение, но под конец оно оставило у меня чувство неудовлетворенности. Гамильтон писал трилогию в 1967 - 1968 годах, на закате жизни, и, на мой взгляд, чего-то недоглядел. Многие важные линии остались как бы оборванными. Эволюция характера главного героя Моргана Чейна бурно началась, но, по сути дела, и завершилась в конце первого романа. Да, он перестал быть космическим пиратом, но скорее в результате жизненных обстоятельств, чем под влиянием мудрого лидера землян-наемников Джона Дилулло. В третьем же романе «Миры Звездных Волков» Чейн взялся за старое и сумел втянуть своих друзей-землян в весьма сомнительное дело с похищением Поющих Солнышек. Да, конечно, и прототип Чейна - знаменитый д'Артаньян любил звон золотых монет, но он был интересен читателям совсем другим - активным участием во многих важных исторических событиях, в которых он по воле Дюма сыграл важную, если не решающую роль. И тогда-то подумалось: а чем Морган Чейн хуже?
А хуже он оказался вот чем. Д'Артаньян был признанным покорителем женских сердец, а наш бравый Звездный Волк так ничего и не добился, встретив на своем пути космическую амазонку Граал и властную очаровательную Врею из Закрытых Миров. Что называется, по усам текло, да в рот не попало. Д'Артаньян, как мы помним, свято соблюдал заветы своего отца, а наш друг Чейн как-то уж очень отстраненно вспоминал о своих родителях-миссионерах. Да, им не удалось в свое время наставить космических пиратов на путь истинный, но сын-то на что? И с Варгой, в самом деле, надо было что-то делать. Уж очень странно выглядело, что даже могущественная Федерация не может приструнить разбойников. Может быть, Чейн ей поможет?

История, рассказанная в «Закрытых Мирах» о Свободном Странствии, окончательно убедила - так дело оставлять нельзя! И действительно, у Гамильтона получается, что эта установка - чуть ли не аттракцион, дарящий любителям острых ощущений возможность носиться по космосу взад-вперед. Но ведь Свободное Странствие в самом деле решало проблему бессмертия человеческой души, причем без участия Господа Бога! А это уже не шутки. Так неожиданно для меня самого начал складываться костяк продолжения истории про Моргана Чейна.
Последней же каплей, заставившей меня взяться за перо, стала история взаимоотношений Чейна с кланом Ранроев. Бравый д'Артаньян уж что-что, а это дело завершил бы звоном шпаг. Чейн почему-то в бой не рвался, что совершенно не вязалось с его характером Надо дать парню шанс, подумалось мне.
Вот так и родилась новая трилогия, которой я намеревался завершить историю о Звездных Волках с далекой планеты Варга. Но каково же было мое удивление, когда я обнаружил, что в самом конце книги сложилась ситуация, очень напоминающая завершение первого тома трилогии о мушкетерах! Наш космический д'Артаньян только что потерял свою госпожу Бонасье и получил из рук бывшего врага грамоту на чин лейтенанта королевских мушкетеров. И, в отличие от героя Дюма, сонное забытье в течение ни двадцати, ни даже десяти лет ему явно не грозит. Напротив, горн зовет его в бой, а космический конь в нетерпении роет землю копытом! Так что конец продолжения, к изумлению автора, оказался началом чего-то совсем нового.
Но это уже совершенно другая история.
Сергей Сухинов

Глава 1

Морган Чейн проснулся от тихого скрипа двери. Через секунду послышались осторожные шаги. Кто-то крадучись направлялся в дальний конец комнаты, туда, где в стену был вмонтирован сейф, прикрытый дрянной репродукцией с картины очередного адемского гения.
Шаги замерли - видимо, гостиничный грабитель начал возиться с лазерным замком. Чейн продолжал неподвижно лежать в постели, стараясь не спугнуть гостя. Ему было любопытно, сколько же времени потребуется вору, чтобы добраться до содержимого сейфа. Хозяин гостиницы, жабообразный вегианин, клялся и божился, что его клиенты и днем и ночью могут быть спокойны за свои денежки. Якобы шифры к замкам его сейфов могут подобрать разве что компьютерные гении, которых здесь, в Отроге Арго, не водится по крайней мере уже тысячу лет. Чем же в таком случае будет вскрывать сейф грабитель - неужели кувалдой или, на худой конец, атомным резаком?
К изумлению Чейна, через несколько секунд послышался характерный щелчок - это сработал хитроумный замок. С проклятиями Чейн выскользнул из постели, прыгнул и схватил невысокого худощавого адемца. Как и все аборигены, он напоминал недощипанного цыпленка Острый, клювообразный нос вора сразу же жалобно поник, безбровые водянистые глаза наполнились вселенской тоской, а желтый хохолок на угловатом чешуйчатом черепе мелко затрясся.
- Не бейте меня, господин, - просипел вор на дурном галакто.
- Это еще почему? - раздраженно возразил Чейн и слегка сжал мускулистые руки. Адемец пискнул и закрыл глаза от ужаса, сотрясаясь всем своим жалким костлявым телом. - Учти, ты не только хотел меня ограбить, но еще и разбудил в этакую рань, мерзавец, - поморщившись от внезапно возникшей головной боли, сказал Чейн. - А я терпеть этого не могу, понял, ничтожная гостиничная моль? И ты еще хочешь, чтобы я был снисходителен?
Адемец шумно вздохнул и, набравшись мужества, посмел возразить:
- Прошу прощения, господин, но вы трижды ошиблись.
- Это еще почему?
- Во-первых, сейчас не утро, а поздний вечер, - окрепшим голосом произнес вор, поняв, что хозяин номера не торопится осуществлять свои угрозы. - Во-вторых, я никак не мог бы вас ограбить, потому что вас уже ограбили. А в-третьих… я был уверен, что вы умерли!
Чейн тупо посмотрел на адемца. До него не сразу дошел смысл произнесенных слов. Головная боль сверлила череп, откуда-то из глубины желудка к горлу подкатывала отвратительная тошнота, в глазах темнело… Выпустив из рук грабителя, Чейн пошел, пошатываясь, к двери ванной. Следующие пять минут его буквально выворачивало наизнанку…
Когда он отдышался, незадачливого грабителя и след простыл.
- Ну и черт с тобой… - пробормотал Чейн.
Умыв лицо и прополоскав раз тридцать горло, он нетвердым шагом вернулся в комнату и, превозмогая очередной приступ тошноты, подошел к сейфу. Похоже, адемец не лгал. Сейф был распахнут, рядом на полу валялась связка электронных отмычек. Толстой пачки галактических кредитов, естественно, не было, зато посреди сейфа лежало что-то белое, полупрозрачное…
Чейн достал из сейфа ажурный, почти невесомый клочок ткани. Это был лифчик. Ее лифчик!
- Так… - пробормотал Чейн. - Понятно.
С трудом дошагав до постели, он тяжело опустился на измятую подушку и, закрыв лицо руками, попытался собраться с мыслями. Это было сделать непросто, поскольку тошнота волнами подкатывала к горлу, а мозг никак не желал работать. И все же после долгих усилий ему удалось прийти к нескольким умозаключениям. И все они были печальными.
Итак, Линга все-таки обокрала его. И более того, попыталась убить, отравив мруунской травкой сейго. Эта безобидная на вид синяя трава, растущая в отдаленных горных районах Мрууна, не только смертельно ядовита, но еще и вызывает у жертвы перед гибелью ужасающие кошмары и невероятные боли.
Откуда было знать златокудрой красавице, что варганцы испокон веков употребляют сейго как наркотик? Больше ничего из травок, произрастающих на мирах Арго, на их могучие организмы попросту не действует. Чейн еще кадетом приучился курить эту тошнотворную дрянь, и не потому, что сейго ему нравилась, - нет, просто он не хотел отставать от своих сверстников. Ни в чем - ни в искусстве владения оружием, ни в знании законов космического боя, ни в умении пить крепчайшее варганское виски и курить сейго. Только так он мог рассчитывать если не на уважение варганцев, то по крайней мере на то, что они постараются не выказывать на каждом шагу презрение, которое испытывают ко всем инопланетянам. Что поделать - в отличие от своих сверстников по кадетскому корпусу, он, Морган Чейн, не был коренным варганцем.
Его родители, миссионеры с Земли, прилетели почти тридцать лет назад на другой край галактики, в Отрог Арго, с одной целью - поселиться на Варге, планете Звездных Волков, чтобы попытаться разбудить добрые чувства в черствых душах космических пиратов и приобщить их к христианской религии. Преподобный Томас Чейн с помощью супруги построил на окраине Крэка, главного города Варги, небольшую часовню, и в течение трех лет произносил там по утрам проповеди, большей частью обращаясь к пустующим скамьям.
Варганцы оказались равнодушны к его пылким речам. Никто и не подумал внять словам миссионера о недопустимости космического разбоя и о греховности жизни Звездных Волков. Спустя три года Томас Чейн и его супруга тихо и незаметно для окружающих скончались, не выдержав чудовищного тяготения огромной планеты. Но прежде они успели произвести на свет сына, маленького Моргана Чейна, которому пришлось с младенческих лет учиться выживать в суровом, чуждом для землян мире…
Чейн усмехнулся и с силой растер одеревеневшее лицо. Судьба порой преподносит невероятные сюрпризы, от ее виражей просто дух захватывает. До чего же тогда, в юности, он не любил курить сейго! А вот теперь, спустя десять лет, это умение употреблять самый сильный в Отроге яд спасло его от мести гостиничной шлюхи…
- Славно складывается мой отдых на Адеме… - пробормотал Чейн, раскачиваясь из стороны в сторону, чтобы не дать тошноте вновь скрутить его. - Джон был прав, когда говорил, что эта планета наслаждений еще покажет нам свои острые коготки… Что ж, показала.
Посидев еще несколько минут, Чейн собрался с силами и, кое-как запихав вещи в небольшой чемодан - подарок Джона Дилулло, спустился по лестнице в фойе. У конторки, как обычно, на массивном стуле сидел хозяин гостиницы и с озабоченным видом перелистывал солидную пачку счетов. При виде молодого варганца он расцвел ласковой улыбкой.
- О, господин Чейн! Рад вас видеть. Как вы себя чувствуете, мой молодой друг?
Вид зеленокожего гуманоида излучал радушие, но его крупные жабьи глаза оценивающе глядели на варганца. Похоже, он был чем-то явно озадачен, и Чейн догадывался, чем.
Подойдя к конторке, он шумно взгромоздил на нее чемодан.
- Выезжаю, - коротко объяснил он. Хозяин гостиницы нахмурился.
- Жаль, жаль… Потерять такого клиента, да еще в мертвый сезон… Может быть, вас что-либо не устраивало, мой молодой господин?
- Нет, все замечательно, - усмехнулся Чейн.
- У вас есть к администрации какие-либо претензии?
- Нет.
- Увы, увы… Тогда прошу заплатить за три последних дня. Если помните, вы внесли задаток за первые две недели проживания, а сейчас уже прошло…
- Сейчас я тебе заплачу, - пообещал Чейн с кривой усмешкой.
Перегнувшись через конторку, он ухватил вегианина за пестрый платок, которым тот закрывал свою бородавчатую шею, и с силой дернул вверх. Гуманоид даже подпрыгнул на стуле от неожиданности.
- С-стойте… - просипел он, испуганно вращая глазами. - Что… что вы д-делаете?
- Расплачиваюсь с тобой за последнюю ночь, - объяснил Чейн. - Ведь это ты, жирная тварь, научил Лингу, как вскрыть мой сейф? И яд девчонке тоже дал ты? Ну, признавайся, старый разбойник!
- Н-нет… То есть да…
Чейн от удивления выпустил платок из руки. Вегианин воспользовался этим и, соскочив со стула, торопливо отбежал подальше, к стене. На его округлом, с тремя подбородками лице немедленно появилась ехидная улыбка.
- И стоило ли так кипятиться, мой молодой друг? - с издевкой произнес он. - Дело самое обычное для Адема. Помните, еще в первый вечер после вашего прибытия на планету я объяснил вам, что Адем - название не случайное. Это и Эдем, и ад, соединенные в одной точке Вселенной. Одни здесь развлекаются, вкушая самые запретные в галактике наслаждения, другие день и ночь проводят в бесчисленных казино, третьи сорят деньгами, четвертые эти деньги подбирают. Линга относится к последним, понял, дружок? Не надо было в постели болтать про свои сто тысяч кредитов, болван. Благодари еще Всевышнего, что она не отравила тебя в первый же вечер. Уж больно ей приглянулись твои железные мускулы. Но все железное женщинам быстро надоедает. Итак, ты будешь платить или мне вызвать полицию? Кстати, расскажешь этим парням в мундирах, как тебя здесь ограбили и пытались убить, ха-ха!
Чейн ответил яростным взглядом. Ему хотелось придушить коварного вегианина. Черт побери, Дилулло и здесь был прав. Не надо было ему сразу же по прилете на Адем отделяться от других наемников и бросаться в одиночное плавание по этому бескрайнему океану, имя которому - планета Развлечений. Что тогда говорил старина Джон? «Сынок, за последние два года мы с тобой пережили немало, побывали в десятках передряг, и признаюсь, ты стал мне по-своему дорог. Ты чертовски силен и храбр, да и смекалки не лишен. Не раз я поручал тебе самые опасные дела, и ты с ними успешно справлялся. Но громадные деньги… да еще эта чертова планета… Боюсь, сынок, что такое испытание тебе не по плечу. Как бы тебе не свернуть шею, упав однажды ночью с постели».
Да, Джон сказал тогда, две недели назад, нечто подобное. И, как всегда, попал в точку. Такая жизнь не для варганца!
Промолчав, Чейн резко повернулся и пошел к выходу. Дорогу ему немедленно загородили два неизвестно откуда появившихся громилы. Это были фаллорианцы - человекообразные обитатели одного из периферийных миров Отрога Арго, известные своим свирепым нравом и на редкость тупыми мозгами. Лучших охранников найти было трудно, и даже для Звездного Волка они представляли определенную опасность.
Чейн остановился, окинув противников невеселым взглядом. Увы, он был далеко не в лучшей форме. Но драться, видимо, все же придется.
Отбросив чемодан в сторону, он шагнул вперед. Фаллорианцы ухмыльнулись и подняли свои могучие кулаки, больше похожие на кувалды. И тут же с воплями разлетелись в разные стороны, словно кегли.
- Кто здесь собирается бить Чейна? - послышался громоподобный голос. - Гваатх зол. Гваатх будет защищать Чейна. Ну, кто хочет драться с Гваатхом?
Вегианин ойкнул и, с неожиданной для его массивной фигуры ловкостью перепрыгнув через конторку, скрылся за окованной железом дверью в кладовую. Всем в Отроге был хорошо известен неукротимый характер парагаранцев - мохнатых гуманоидов, чем-то напоминавших поднявшихся на задние ноги огромных собак.
Впрочем, фаллорианцев неожиданное появление нового противника не смутило. Поднявшись с пола, они бросились в атаку. Помощь Гваатху вряд ли была нужна, но Чейн не утерпел и, забыв о недомогании, полез в драку. И очень скоро пожалел об этом. Руки плохо слушались, от былой молниеносной реакции не осталось и следа. Получив пару увесистых ударов, он отлетел к двери и сильно ушиб плечо, ударившись о косяк. С трудом поднявшись, он успел подставить подножку одному из громил и нанес ему в бок несильный удар. Этим его участие в драке и ограничилось. Гваатх же, рыча и ругаясь по-английски (этому научили его наемники-земляне во время рейда на Ритх), обрушил на охранников град увесистых ударов. Спустя минуту-другую фаллорианцы уже неподвижно лежали у порога с неестественно вывернутыми назад руками.
Гваатх шумно рыгнул и вытер рукой кровь с разбитого лица.
- Хорошая драка, - с довольной улыбкой произнес он. - Гваатх хорошо размялся. Кого еще надо поколотить - может, того зеленого?
- Нет, - с кривой усмешкой покачал головой Чейн. - Меня.
Он толкнул дверь и вышел на улицу. В глазах зарябило от бесчисленных огней реклам, буквально затопивших южную окраину Веселого города. Здесь находились сотни гостиниц, баров, казино, саун, бильярдных, игорных и спортивных залов, ресторанов, кинотеатров, кабаре и прочих заведений, рассчитанных на посетителей с туго набитыми кошельками. Северные и западные кварталы предназначались для туристов победнее, а на востоке и в центре возвышались роскошные здания отелей, куда можно было поселиться, только имея на руках специальные представительские визы. Чейн вспомнил, как две недели назад он пытался вломиться в один из Хилтон-отелей, держа в обеих руках по толстой пачке кредитов, и как плачевно это для него закончилось. Две недели… О небо, сколько же всего за это время произошло! А с другой стороны, эти дни можно с легким сердцем вычеркнуть из памяти. Лучше бы вместо всего этого безумия посидеть часок-другой с Кролом, Аронсо, Сарном и другими варганцами в одной из таверн Крэка… Нет, старина Дилулло был прав - планета Развлечений не по зубам Звездному Волку…
Раздался треск - это Гваатх, не сумев протиснуться в дверь, попросту вышиб ее одним ударом плеча. Широко раскрыв зубастую пасть, он шумно зевнул и поскреб когтями волосатую грудь.
- Хорошо, - сообщил он. - Мне здесь нравится. Не то что у нас на Парагаре. Там я только и делал, что с утра до ночи грузил ящики с аром. Чертов корень! И что вы, люди, в нем находите? Гваатх никогда не курит эту дрянь. Но Гваатху очень нравится виски, особенно с Земли.
Чейн задумчиво взглянул на добродушного гуманоида. Несколько месяцев назад на Мрууне они с Дилулло выручили из беды парагаранца, и с той поры Гваатх стал полноправным членом экипажа «Кардовы». Предполагалось, что он покинет корабль в ближайшем космопорту, чтобы затем отправиться на родную планету, но тогда наемники ринулись в головокружительную погоню за Поющими Солнышками - величайшим сокровищем галактики, и Гваатх, к общему удивлению, оказался весьма полезным в этом предприятии. Он спас Чейна и Дилулло во время опасного рейда на Хланн, когда каяры, хозяева Поющих Солнышек, обрушили на непрошеных гостей парализующее излучение. Да и на Ритхе, во дворце правителя планеты Ерона, Гваатх показал себя молодцом. После того как Поющие Солнышки были выкрадены у каяр и возвращены законным владельцам, экипаж наемников получил обещанное вознаграждение в миллион кредитов. По общему согласию, Гваатху выделили равную долю, и тот вроде бы совсем собрался найти на Адеме подходящий звездолет, чтобы наконец-то отправиться на родину. С первого дня «загула» Чейн ничего не слышал о своем мохнатом друге, так же, как и о Дилулло и остальных наемниках. Пока «Кардова» стояла в ремонтных доках, ее экипаж решил взять небольшой отпуск. На Адеме с его доброй сотней Веселых городов провести его на славу оказалось нетрудно, по крайней мере поначалу. Похоже, и мохнатому парагаранцу планета пришлась по вкусу.
- Как ты нашел меня? - спросил Чейн.
Гваатх широко улыбнулся и хитро подмигнул ему.
- Гваатх долго искал тебя, - сообщил гуманоид. - Очень долго. Один, два, три… десять… нет, целых пятнадцать дней!
Чейн присвистнул.
- Ого! Неужто ты спустил свои тридцать тысяч синеньких в первый же день?
- В первые три часа, - уточнил парагаранец. - Гваатх пошел играть в казино и проиграл. А затем переломал там всю мебель и едва спасся от полиции. С тех пор Гваатх ищет Чейна.
- Чтобы занять денег и отыграться? - без труда догадался Чейн. - Напрасно. У меня тоже пусто в кармане, по крайней мере с сегодняшнего утра. Видишь ли, меня обокрали, да еще вдобавок едва не отправили на тот свет.
Мохнатое лицо парагаранца заметно вытянулось.
- Тогда Гваатх хочет домой, - грустно заявил он.
- Я тоже хочу, - кивнул Чейн. - Хватит, повеселились! Кстати, у тебя есть какая-нибудь мелочь?
Парагаранец порылся в одном из карманов своих кожаных шорт и извлек оттуда несколько монет.
- Отлично, - сказал Чейн. - Тогда хотя бы до ближайшего космопорта мы доберемся с комфортом. Честно говоря, я чувствую себя довольно паршиво.
Они пересекли несколько оживленных улиц, кишевших сотнями гостей с разных миров Отрога Арго и соседних звездных скоплений, а затем спустились по мраморной лестнице на берег ближайшего канала. По его широкой темной глади плавно скользило множество гондол, катеров и яхт. Прохладный вечерний воздух был наполнен звуками музыки и веселыми, возбужденными голосами. В беззвездном небе начали вспыхивать то там, то здесь разноцветные букеты фейерверков. В городе вступала в свои права ночь, готовая закружить любого в своем безумном хороводе.
Чейн неожиданно ощутил приступ тоски. Как бы там ни было, впервые в своей недолгой жизни он провел целых две недели в сладостном безделье, в обществе самых красивых женщин и любезных, готовых на любую проделку приятелей. И у него была очаровательная Линга… Не может быть, чтобы такая женщина попыталась отравить его только из-за денег. Нет, скорее всего причиной была ревность. Пожалуй, напрасно он рассказывал своей подруге о варганке Граал и особенно о Врее, прекрасной хозяйке Свободного Странствия с далекой планеты Арку из Закрытых Миров… Глаза Линги в эти минуты вспыхивали холодным, недобрым светом, а он, болван, только продолжал пространные рассказы о своих любовных приключениях. И вполне справедливо поплатился за это.
Чейн с силой мотнул головой, отгоняя печальные воспоминания, а затем вместе с Гваатхом зашагал в дальний конец причала. Здесь после долгого торга он нанял ветхую, залатанную во многих местах лодку, и ворчливый адемец наконец-то оттолкнулся от берега длинным веслом. Гваатх, тихо ругаясь, едва сумел втиснуть свое массивное тело между скамьями и тут же заснул, оглашая воздух громоподобным храпом. А Чейн, нахохлившись, сидел на корме и провожал задумчивым взглядом россыпи огней Веселого города.

Глава 2

Шкипер грузовика из Лангоры оглядел Моргана Чейна и его спутника-парагаранца оценивающим, недоверчивым взглядом.
- Говорите, что понюхали космической пыли? - простуженным голосом произнес он. - Положим, что не врете. И чего же вы умеете делать?
Чейн не успел и рта раскрыть, как его опередил Гваатх. Выразительно постучав себя по груди, гуманоид заявил:
- Могу много чего. Драить палубы, носить туда-сюда ящики с аром, управлять кораблем… Всего и не припомнишь.
Пожилой шкипер ухмыльнулся.
- Знаю, как ваш брат парагаранец умеет ворочать штурвалом, знаю. Нет, брат, наша посудина на такие фортели не способна. Это старая заслуженная развалина, к ней особый подход нужен… А палубы у нас есть кому драить. Нам хороший инженер-бортмеханик нужен, ясно? Наш-то, сопляк, в первый же день после посадки сбежал в город, чтобы, значит, попытать счастья. Говорят, видели его в казино с кучей денег и обалделыми глазами. Наверное, сейчас кайфует с бабами в собственном особняке… а еще вернее, гниет в какой-нибудь придорожной канаве. Здесь, на этом чертовом Адеме, такие дела быстро делаются. А вот толкового парня, способного отличить компьютер от швабры, ни в одном кабаке не сыщешь. Да и ты, Гваатх, на толкового парня с инженерным образованием не похож.
- Он драться хорошо умеет, - вмешался в разговор Чейн.
- А на хрена мне это? - ворчливо отозвался шкипер. - Я и сам когда надо кулаками могу помахать.
- Только не так, как Гваатх, - примирительно улыбнулся Чейн. - И не так, как я. Кроме того, я владею всеми видами корабельного и ручного оружия. Конечно, если в трюме этого корабля находится только то, что отмечено в вашей таможенной декларации, то мы с Гваатхом вам не подойдем. Но если там есть кое-какие потайные места…
Шкипер ответил свирепым взглядом.
- Уж больно ты, парень, любопытен. Все тебе так возьми и расскажи. Инженер нам нужен, понятно?
Чейн с безмятежным видом пожал плечами, но не двинулся с места. Было заметно, что его слова не пропали даром. Нюх Звездного Волка не подвел его и на этот раз - огромный, покрытый глубокими вмятинами и коркой шлака от сгоревшей теплоизоляции грузовик с Лангоры наверняка вез контрабандный груз. И судя по тому, что корабль стоял в старом заброшенном доке на самой окраине космопорта, груз этот был немалым и весьма дорогим. Ясное дело, капитан грузовика щедро окропил взятками администрацию космопорта, иначе та не потерпела бы такого вопиющего нарушения правил. Впрочем, Ад ем очень часто использовался как перевалочный пункт для всяческой контрабанды, и потому Звездные Волки внимательно наблюдали во время рейдов в этом районе Отрога за всеми грузовиками, садившимися на планету Развлечений. Но только наблюдали, поскольку между Советом варганцев и правительством Адема существовал тайный мирный договор. Согласно ему Звездные Волки никогда не совершали набеги на этот богатый, преуспевающий мир, но зато могли реализовать на его черных рынках добычу, захваченную во время дальних рейдов. Наверное, никто из богатых бездельников, ошивающихся на Адеме, даже не подозревал, что пьет в баре ворованное вино, спит на ворованной кровати и курит ворованные сигары.
Шкипер еще раз прошелся по Чейну цепким, все примечающим взглядом и неожиданно хитро подмигнул.
- А ведь ты не простая птичка, а, Чейн? На вид-то землянин, но похоже, что шкура у тебя такая же мохнатая, как у твоего приятеля. Разве не так?
Мускулы Чейна напряглись, хотя безмятежная улыбка не сошла с его лица. Похоже, шкипер имел когда-то дела со Звездными Волками и потому без особого труда сумел раскрыть его секрет. Зато Гваатх был возмущен.
- Что? Шкура у Чейна? - рявкнул он. - Протри глаза, старый болван! То, что вы, люди, носите на головах, и волосами-то назвать нельзя, не то что шкурой. Не зря у нас на Парагаре вас называют не иначе как голяками.
Шкипер так взглянул на гуманоида, что тот сразу же заткнулся. Было видно, что этот бывалый, знающий себе цену человек не потерпит никакого амикошонства.
- Ладно, - после выразительной паузы произнес он, - беру вас обоих. Палубе не повредит, если она будет блестеть еще ярче. Но если ты, мохнатый ублюдок, попробуешь еще раз без спросу раскрыть пасть, то через пару минут будешь ловить голыми руками метеориты. Понял?
Парагаранец понял, что переборщил, и виновато опустил голову.
Чейн почувствовал огромное облегчение. Весь прошедший день они с Гваатхом бродили по громадному космопорту, пытаясь разузнать что-либо о судьбе «Кардовы» и ее экипажа. Наконец им удалось разыскать корабль наемников в одном из доков. Вид его не обнадеживал. Инженер, ведающий ремонтными работами, сообщил, что судно стоило бы выбросить на свалку, но раз Дилулло заплатил двести тысяч кредитов, его, так и быть, подлатают. Однако за такие гроши надрываться никто не собирается, поэтому «Кардова» будет готова к отлету не раньше чем через месяц. Что касается Дилулло, то капитан время от времени наведывается в док, но никакой связи с ним у ремонтников нет.
Эта новость обескуражила Чейна. Планета Развлечений уже стояла ему поперек горла, хотелось как можно быстрее покинуть Адем и вернуться к привычному образу жизни, и потому совершенно не устраивала перспектива сидеть рядом с «Кардовой», поджидая Дилулло. Да и не хотелось, если честно, рассказывать старине Джону, как сто тысяч кредитов, полученные за Поющие Солнышки, превратились в дым. И тогда Чейн без особого труда уговорил Гваатха заняться поиском новой работы, на другом корабле. Получив дюжину довольно оскорбительных отказов, они чудом набрели на старый док - и вот она, удача!
Шкипер повернулся и зашагал вверх по пандусу. Чейн уже было двинулся за ним вслед, когда Гваатх неожиданно завопил:
- Дилулло! О, пьяные небеса, это же Дилулло!
Он схватил Чейна за куртку одной рукой, а другой указал в сторону ближайшего дока. Повернувшись, Чейн увидел низкий автомобиль, несущийся мимо цистерн и бездействующих ремонтных роботов. Присмотревшись, он сумел разглядеть сквозь облако пыли двух человек, сидевших в открытой кабине, но узнать их не смог. Впрочем, в этом и не было необходимости - у Гваатха было на редкость острое зрение.
Остановившись у входного люка, шкипер недовольно крикнул:
- Эй, вы, работнички! Чего застыли словно сопли на морозе? Или вам требуется отдельное приглашение? Учтите, корабль стартует через три часа, и никакие…
- Мы скоро вернемся, - на всякий случай сказал Чейн и торопливо зашагал к воротам дока. Гваатх, радостно что-то выкрикивая по-парагарански, последовал за своим молодым другом.
Лидер наемников, тяжело кряхтя, выбрался из машины и, обменявшись с товарищами рукопожатиями, задумчиво оглядел их.
- Так, - наконец произнес он. - Все ясно. Чейн, сынок, ты выглядишь весьма паршиво. Сколько раз я тебе втолковывал, что наемник-профессионал должен постоянно поддерживать свою форму! Да и ты, Гваатх, хорош. Куда девались твои могучие мускулы? Похоже, что ты добрые две недели питался отбросами на городских свалках.
Гваатх шумно вздохнул.
- Что ж, так и было, - признался он. - Гваатх плохо питался. Гваатху было очень плохо. Его, то есть меня, здесь никто не любит и не дает денег.
На лошадином лице папаши Дилулло появилась ехидная гримаса.
- Этого следовало ожидать, - буркнул он. - Так и должно было случиться. Разве я не советовал тебе немедленно отправляться домой? Ну а у тебя что, сынок?
Чейн смущенно отвел в сторону глаза - выдержать пытливый, всепонимающий взгляд Дилулло оказалось еще труднее, чем он думал.
- А мне было весело… слишком весело. Так, что даже тошнит от всего этого веселья.
- И ты решил поскорее убраться в космос?
- Да.
- А почему не разыскал меня? Тебе просто повезло, что именно сегодня я решил навестить нашу старушку «Кардову». И знаешь, я нашел ее в совсем недурном состоянии.
Чейн невольно сглотнул, не веря своим ушам.

1 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

Капкан для звездного волка 2

- Недурном? Но она же… Черт, выходит, вы ухитрились получить подряд?
Дилулло самодовольно усмехнулся.
- Еще какой! Правда, на этот раз не будет никаких поисков галактического оружия, разгадывания тайн Закрытых Миров или авантюр вроде последнего рейда за Поющими Солнышками. Нет, это честный и простой подряд, здоровый и полезный для уставших от отдыха организмов наемников. Надо попросту сопроводить кое-куда кое-какой груз, и только. Но платят за эту работу хорошо! Да и, сказать по правде, мне этот Адем тоже изрядно поднадоел. Для буйных развлечений я уже не гожусь, а выигрывать в казино так и не научился. Словом, завтра утром мы стартуем.
Чейн почувствовал, как с его души свалился огромный камень. Он молча уселся на заднее сиденье автомобиля, успев прежде обменяться дружеским рукопожатием с Секкиненом. Что касается Гваатха, то простодушный парагаранец был в восторге. Гукая от радости, словно младенец, он нежно обнял Дилулло. На выпуклых глазах гуманоида блестели слезы. Он был уверен, что отныне, с появлением «папаши», все его несчастья позади. Впрочем, так думал и Чейн.
Очень скоро он убедился в своей ошибке.

Глава 3

Изрядно подлеченная, но все же продолжавшая хромать на обе ноги, «Кардова» удалилась от Адема на два миллиона миль, а затем почти одновременно с сопровождаемым ею транспортом нырнула в гиперпространство. Транспорт был приписан к космопорту Дионы - маленькой, но весьма процветающей планеты из южного сектора Отрога. Согласно документации корабль дионийцев вез на своем борту зерно различных злаков, предназначенных для фермеров Эдгара. Однако в огромных белых мешках наверняка хранилось что-то еще, иначе вряд ли владельцы судна стали бы делать изрядный крюк, чтобы нанять на Адеме корабль для сопровождения. Дилулло ни разу не обмолвился и словом на эту тему, впрочем, никто из наемников и не решался его расспрашивать.
Двухнедельный отдых на Адеме, как оказалось, быстро осточертел далеко не всем, да и развлекались наемники по-разному. Немолодые и все уже повидавшие Боллард и Секкинен провели его в основном в гостиничных номерах, отдавая предпочтение из всех бесчисленных развлечений Адема хорошим книгам и телевизионным программам. Оба отличались крайней скупостью, так что никого не удивило, что оба ветерана оставили на планете Развлечений минимальное количество кредитов.
Остальные наемники этим похвастаться не могли. Пилот Мэтток оказался азартным, но неудачливым игроком и спустил свою долю кредитов за три дня. Радист Бихел, напротив, поначалу недурно выиграл, но затем увлекся танцовщицами из ресторана и в один прекрасный день едва унес ноги, когда к его даме поздней ночью завалились сразу три ее бывших кавалера. Механик Польсен и двигателист Рутледж предпочли не распространяться о своих подвигах на Адеме, но, судя по их потрепанному виду, потраченные деньги вряд ли доставили им особое удовольствие.
Зато молодой и честолюбивый голландец Ван Фоссен, второй бортинженер, попал, что называется, в точку. В одном из баров он познакомился с очаровательной дочкой хозяина заведения и сумел вскружить девушке голову россказнями о своих невероятных космических приключениях. Красотка, которой успели изрядно надоесть богатые бездельники, была сражена и быстро согласилась выйти замуж за мужественного космического странника. Дилулло не скрывал своего огорчения и тем не менее сумел разыскать в местных притонах замену Ван Фоссену - немолодого и еще не вконец пропившего разум бортинженера Селдона, некогда бежавшего с борта своего судна.
Чейн провел первые дни полета почти не выходя из пилотской кабины, где Дилулло доверил ему место дублера Мэттока. Они совместно провели подготовку корабля к гиперпрыжку и облегченно вздохнули, когда тяжелой неповоротливой «Кардове» удалось вслед за транспортом за считанные часы перенестись через расстояние в шесть парсеков. Когда тьма, залившая экран, внезапно рассеялась и на нем вспыхнуло оранжевое солнце Эддара, Мэтток удовлетворенно хмыкнул и засунул в рот свою любимую трубку.
- Черт побери, Чейн, а ты на самом деле не такой уж и болван, - добродушно заметил он. - До сих пор я еще не встречал наемника, который не мнил бы себя пилотом экстракласса, даже если ни разу в жизни не садился за руль автомобиля. А ты ничего, соображаешь… Только нечего было так форсировать работу второй ступени гипердвигателя. Это же тебе не спортивный космокатер, а старое корыто!
Чейн ухмыльнулся и с довольным видом откинулся на спинку пилотского кресла. Это был его четвертый рейд в составе команды наемников-землян, и, кажется, они начали постепенно признавать в нем равного. Никто, кроме самого Джона Дилулло, даже не подозревал, что молодой парень, которого они подобрали два года назад в пылевом облаке невдалеке от туманности Корвус, был проклятым всей галактикой Звездным Волком. И Дилулло обещал держать язык за зубами, справедливо полагая, что иначе его парни в считанные секунды разорвут Чейна на клочки. Уж слишком велика была ненависть обитателей всех звездных систем к космическим пиратам из Отрога Арго, которые словно стаи голодных хищников нападали то на один, то на другой мир, практически не встречая никакого отпора. Федерация, штаб-квартиры которой по давней традиции располагались на Земле и на Веге, давно намеревалась покончить с этим гнездом галактического разбоя, но каждый раз миры Отрога обещали устроить для пришельцев из центра галактики ядерный Армагеддон. Ни один из этих богатых миров не входил и не собирался входить в Федерацию и поэтому не стремился к союзу с ней. Кроме того, Варга тайно сбывала на многих планетах Отрога свою добычу, и правители этих миров сквозь пальцы смотрели на проделки Звездных Волков в других звездных системах.
У Джона Дилулло тоже был свой расчет и свои виды на варганца Моргана Чейна. Лидер наемников крайне нуждался в опытных бойцах, способных к выполнению любого самого опасного задания. А Чейн прекрасно подходил для такой роли. Во время поисков галактического сверхоружия в туманности Корвус молодому варганцу не раз приходилось рисковать головой, но он с честью выходил из самих невероятных ситуаций. Правда, он допустил и несколько явных промахов, чем заслужил настороженное, а порой и неприязненное отношение своих новых товарищей. Второй рейд, в Закрытые Миры, оказался для Чейна более удачным, а третья, самая успешная операция с Поющими Солнышками окончательно закрепила за ним репутацию «своего парня». И это было приятно, поскольку путь на родную Варгу был для него закрыт.
- Слушаюсь, господин первый пилот, - добродушно улыбнулся Чейн в ответ на реплику Мэттока. - Больше не повторится, господин первый пилот.
Мэтток удивленно взглянул на него, но промолчал. За три предыдущих рейса он наслушался от Чейна много чего. Парень был колюч как кактус и никогда не упускал случая пройтись насчет «старого корыта», которое «едва тащится по космосу, словно полуиздохшая кляча». А вот извинений от него никто не слышал ни разу.
Спустя несколько минут в пилотскую каюту вошел Дилулло. Вид у лидера наемников был усталый, но довольный.
- Двигатели выдержали на все сто, - заявил он, обводя взглядом экраны. - Ремонтники не задаром схрумкали двести тысяч кредитов, и я на них не в обиде. Мэтток, увеличь-ка скорость, а то мы не дай Бог упустим из виду своих нанимателей… Черт, а это еще что?
На экране радара появился рой блестящих точек. Они стремительно приближались, и скоро стало ясно, что почти два десятка кораблей пытаются обхватить в полукольцо и транспорт, и охраняющий его корабль наемников.
У Чейна засосало под ложечкой. Поначалу он решил, что это Звездные Волки, но спустя некоторое время понял свою ошибку.
- Серваны, - произнес он.
Дилулло непонимающе взглянул на него.
- А это что еще за звери? Я полагал, что здесь, в Отроге, в космосе хозяйничают лишь Звездные Волки.
- Это не совсем так. Отрог - это огромное скопление звезд и планет, так что добычи здесь хватает не только Волкам, но и хищникам помельче - кажется, на Земле их называют шакалами.
- Хм-м… Они следуют за пиратами и довершают разграбление несчастных планет?
- Нет. Серваны слишком слабы и трусливы, чтобы осмелиться напасть на какой-либо мир, - презрительно усмехнулся Чейн. - Они предпочитают охотиться на одиночные транспорты и пассажирские лайнеры. Звездным Волкам они стараются не перебегать дорогу, и потому варганцы их еще не истребили.
- Очень жаль, - сухо заметил Дилулло, тревожно вглядываясь в экран. - Но разве эти бандиты не видят, что транспорт-то далеко не одиночный? Или они не способны отличить на радарах грузовик от корабля наемников?
Чейн пожал плечами.
- Сам удивляюсь, - признался он. - Может быть, серваны каким-то образом прослышали о том, что дионийцы везут не самый обычный груз?
- Тогда у них, наверное, очень большие уши, - буркнул Дилулло и включил интерком. - Внимание, команда! Всем занять места согласно боевому расписанию. Пушки к бою. Нас атакуют в юго-западном секторе от надира.
Повернувшись к невозмутимому, как обычно, Мэттоку, он добавил:
- Прибавь скорость. Держись от грузовика милях в двадцати.
Поднявшись с кресла, Дилулло еще раз взглянул на экран и тихо выругался.
- Кажется, эти парни всерьез решили нас атаковать… Ладно, пойду, в радиорубку, свяжусь с капитаном транспорта, пока он еще не наложил в штаны от страха. Чейн, отправляйся на оружейную палубу… Впрочем, нет. Пойдем со мной. Быть может, тебе удастся отговорить этих шакалов серванов от смертоубийства. Вроде ты родом из этого замечательного Отрога, не так ли?
В коридоре Дилулло внезапно остановился и, резко повернувшись, схватил Чейна за воротник.
- Послушай, сынок, - с угрозой произнес лидер наемников. - А ты, часом, не морочишь нам голову? Помнишь, как я тебя спрашивал во дворце Ерона Ритхского, можем ли мы остаться в Отроге на месяц-другой, пока ремонтники не приведут в чувство нашу «Кардову»? И ты сказал: да, можем, если уберемся от Варги не меньше чем на два десятка парсеков. Я послушался тебя и повел корабль на этот тошнотворный Адем. Ни о каких серванах ты и не заикался. И вот теперь мы, кажется, здорово вляпались в космическое дерьмо!
Чейн с легкостью оторвал от себя руки Дилулло и не очень вежливо оттолкнул его к стене.
- Бросьте, Джон, - зло процедил он. - Я вам больше не сопливый мальчишка, которому при случае можно сделать выволочку просто так, от дурного настроения. Да, я привел вас на Адем и правильно сделал. Только на этой сумасшедшей планете можно было затеряться в толпе бесчисленных туристов, не вызывая лишних вопросов. Ни на одном другом мире этого сделать было нельзя, там все чужеземцы на виду, и мы быстро привлекли бы к себе внимание. Я не говорю, что у Звездных Волков на всех планетах есть свои агенты, но на многих точно есть. А на Адеме нам ничто не угрожало. И потом разве я, а не вы подрядились сопровождать транспорт дионийцев? Захотели без особых хлопот денег заработать, верно? Черта с два, в Отроге за красивые глаза не платят.
Дилулло смерил молодого варганца свирепым взглядом, но от дальнейших упреков воздержался.
- Ладно, потом поговорим. Дожил - сынок Чейн стал меня учить! Лучше прибереги свое красноречие для серванов.
В радиорубке их встретил встревоженный Бихел.
- Джон, капитан транспорта закатил только что истерику. Он хочет знать, как мы намерены защищать его корабль.
- Увидит, - коротко ответил Дилулло, усаживаясь возле пульта, который мигал сотнями разноцветных огней. - Бихел, попытайся связаться с атакующей эскадрой. Наш общий друг Чейн хочет что-то сказать своим землякам по Отрогу.
Спустя несколько минут в отсеке раздался скрипучий, почти нечеловеческий голос. На ломаном галакто серван спросил:
- Это кто меня спрашивать?
Чейн, подбадриваемый дружеским взглядом Дилулло, взял микрофон и, откашлявшись, произнес на диалекте серванов:
- Я, Морган Чейн. Слыхал о таком? После долгой паузы серван ответил:
- Слышать, ну как же. Только вроде твой корабль не больно-то похож на варганский. Неужто наемники тебя захватить в плен?
- Дурак, - презрительно отозвался Чейн. - В этом случае я давно был бы мертв. Это я их захватил, ясно? А теперь потихоньку подбираюсь к грузовику, который сопровождали наемники. Ты мне мешаешь, понятно, труп вонючий?
- Ты того… полегче, - немного растерянно ответил серван. - Откуда нам знать, что Звездные Волки быть возле Эддара? Мы слышать, их эскадрилий нет поблизости.
- Это ты так считаешь, - еще более высокомерно сказал Чейн. - У нас есть на Эддаре свой интерес, понял? И очень советую тебе убираться подальше, пока наши парни не вышли из соседнего пылевого облака. Сам понимаешь, что они сделают с твоей стаей.
- Понимаю, уныло отозвался серван. - Ладно, ухожу, Морган Чейн. По крайней мере попытаюсь увести три эскадры, но четвертой командует мой брат, а он упрям и глуп. Счастливой охоты, Звездный Волк!
Стараясь не обнаружить своей радости, Чейн положил микрофон на пульт и шумно потянулся.
- О чем вы говорили? - нетерпеливо спросил Дилулло.
- Я объяснил этому болвану, что негоже нападать на гостей с далекой Земли, - с беззаботной улыбкой объяснил Чейн и выразительно покосился в сторону Бихела. - И он меня понял. Понимаете, Джон, серваны тоже относятся к человеческой расе, и у них очень популярна легенда, будто их племя - это прямые предки переселенцев с Земли. Вранье, конечно, но серваны хотя и очень темные и грубые, но по-своему весьма простодушные.
Дилулло молча кивнул - он все понял. Зато Бихел не мог скрыть своего недоумения.
- Чудеса, да и только! - воскликнул он. - Вот уж не знал, что в Отроге кто-нибудь испытывает к нам, землянам, дружеские чувства. Ни на Мрууне, ни на Ритхе и даже на Адеме я этого что-то не заметил. По-моему, в Отроге ни один мир даже не входит в состав Федерации, разве не так?
- Корабли серванов уходят, - вместо ответа заметил Чейн. - Джон, они уходят!
Дилулло наклонился вперед и впился маленькими глазками в экран.
- Да, уходят, - спустя некоторое время согласился он. - Только не все. Одна эскадра пытается перерезать нам путь. Ну что ж, они сами напрашиваются. Чейн, пошли на оружейную палубу.
Спустя несколько минут эскадра из семи серванских космолетов оказалась на дистанции выстрела. И тотчас навстречу им помчались ракеты дальнего боя. Две из них попали в цель, и бархатная темнота космоса озарилась ослепительными вспышками.
- Паршиво! - недовольно крикнул Дилулло. - Секкинен, ты куда смотришь? Этак ты за один залп угробишь весь наш арсенал, а он обошелся мне на Адеме в кругленькую сумму!
- Что делать, капитан, эти серваны, уходя от ракет, крутятся как ужи на сковородке, - оправдывался Секкинен. - Даже глазам своим не верю. Может, это все-таки Звездные Волки? Чейн, что скажешь, ты же вроде в этом деле большой специалист!
Не отвечая, Чейн взглянул на Дилулло.
- Капитан, серваны хотя и далеко не варганцы, но в бою могут быть цепкими и очень опасными. И у них на борту обычно находится не меньше десяти ракет ближнего боя. Наши энергетические щиты могут и не выдержать.
Дилулло разразился проклятиями.
- Понимаю, что ты хочешь мне предложить! Помню, помню твои подвиги возле туманности Корвус. Только корабль у нас сейчас совсем не тот и твоих фокусов со штурвалом не переживет. Секкинен, готовься ко второму залпу. Близко подпускать этих разбойников нельзя.
- Джон, я имею в виду совсем другое! - торопливо стал объяснять Чейн. - Я знаю, что вы приобрели на Адеме боевой катер. Дайте мне попробовать сразиться с серванами - я хорошо знаю их повадки.
Дилулло нахмурился.
- Что, один против пяти?
- У меня есть шансы, - твердо заявил Чейн, глядя прямо в глаза капитану. - И вы отлично знаете это, Джон. Дайте мне катер или действуйте так, как задумали. Но тогда я ни в чем не уверен.
Дилулло задумался, продолжая следить за танцем крошечных огоньков на обзорном экране. Вскоре стало очевидно, что после неудачного залпа на самом деле остались неповрежденными пять космолетов серванов. Перестроившись, они совершили несколько маневров и постепенно зашли «Кардове» в корму. Это было очень серьезно. Секкинен вопросительно взглянул на капитана - ему хотелось напомнить, что возможности обороны корабля при атаке в хвост невелики. Впрочем, Дилулло знал это не хуже него.
- Ладно, - согласился он без всякого энтузиазма. - Валяй. Очень надеюсь, что ты не свернешь себе голову. Похоже, она нам еще не раз пригодится в этом забытом Богом Отроге!

Глава 4

Торопливо спустившись в кормовой отсек, Чейн едва протиснулся по узкому, заваленному всяким хламом коридору и оказался на небольшом причале. Когда-то, в лучшие для «Кардовы» времена, здесь находились три спасательные шлюпки. Торговец космическим барахлом с Люйтена, который ухитрился всучить наемникам старый, давно вышедший на пенсию корабль, клялся и божился, что шлюпки «Кардовы» совсем развалились и поэтому он просто вынужден продавать не полностью укомплектованное судно. Черта с два, подумал Чейн, включив систему подготовки к старту. Наверняка ушлый жулик продал шлюпки, а также часть оборудования корабля другим покупателям ржавого барахла. Страшно подумать, что будет с экипажем, если случится серьезная авария… Впрочем, Дилулло был прав, когда решил потратить деньги не на шлюпку, а на боевой космокатер. Наемникам он куда нужнее.
Спустя минуту-другую дверь переходного шлюза с протяжным скрипом отъехала в сторону. Чейн шагнул вперед и тут же услышал позади жуткий грохот. Оглянувшись, он увидел, что кто-то буквально прорывается через завалы давно вышедшего из строя бортового оборудования.
- Чейн! - послышался вопль парагаранца. - Сучий потрох, почему ты не позвал Гваатха? Гваатх тоже хочет драться!
Волк тоскливо вздохнул. Только шумного, бестолкового парагаранца здесь не хватало! Но Чейн знал, что от мохнатого гуманоида так просто не отвязаться. Гваатх считал себя замечательным пилотом, и это было неизлечимо.
Подождав, когда парагаранец добрался до палубы, Чейн проникновенно сказал:
- Гваатх, ты мне друг. Но катер очень мал, ты в нем просто не поместишься. Иди-ка ты лучше к Секкинену, помогай ему подносить снаряды.
Гуманоид, отряхнув свою перепачканную в пыли шерсть, обиженно заявил:
- Меня оттуда уже прогнали. А почему? Только потому, что я уронил боеголовку на ногу этому вашему Сек… Сек… Тьфу, даже выговорить не могу!
Чейн вновь тяжело вздохнул. Пререкаться с парагаранцем попросту не было времени.
- Ладно, черт с тобой! По крайней мере ты хоть перегрузки выдерживаешь неплохо. Только не мешай мне, ладно?
Гваатх широко раскрыл в улыбке зубастую пасть.
- Не бойся, друг, Гваатх знает толк в бою. Кто спас тебя с Дилулло возле Хланна? Гваатх спас. Он, то есть я…
Но Чейн, не слушая, уже усаживался в пилотское кресло, одновременно включая все бортовые системы. Парагаранец, громогласно ругаясь на нескольких языках, едва смог втиснуть свое массивное тело позади него. Люк автоматически закрылся, и Чейн немедленно стартовал.
Отойдя от «Кардовы» на небольшую дистанцию, Чейн немного поиграл рулями управления. Как оказалось, катер недурно слушался пилота. Приемистость, правда, оставляла желать лучшего, но Чейн иного и не ожидал. Всем земным космолетам было далеко до варганских, однако сейчас выбирать не приходилось.
- Проверь, горят ли красные лампочки на боевом пульте, - не поворачивая головы, сказал он. - Знаешь, где это?
Гуманоид шумно засопел от обиды.
- Гваатх все знает, сообщил он. - Он, то есть я, умеет стрелять из всего, даже из пивных бутылок. Сейчас покажу!
Чейн и охнуть не успел, как катер содрогнулся. Одна из десяти ракет, сверкая красным факелом, помчалась куда-то к Проциону.
- Святая галактика, что ты делаешь! - простонал Чейн.
- Как что? - удивился гуманоид. - Стреляю. Ты же сказал, что я не умею стрелять, вот я и выстрелил.
- Умеешь, умеешь, - торопливо согласился варганец. - Но отныне ты будешь нажимать на кнопки только по моей команде, ясно?
- Слушаюсь, - с готовностью отозвался Гваатх. - Ты только громче говори, а не то…
Чейн с силой нажал на рычаг, и космокатер рванулся вперед так, что парагаранец прикусил язык и замолчал.
Спустя несколько минут на обзорном экране появился рой стремительно перемещающихся точек. Серваны построились полумесяцем и готовились напасть на корабль наемников с задней полусферы. Чейн презрительно усмехнулся. Звездные Волки никогда не прибегали к такой трусливой тактике. В космическом бою они предпочитали лобовые атаки, рассчитывая на то, что нервы противника не выдержат и он первым подставит бок под удар ракет. Так случалось почти всегда. Правда, Джон Дилулло возле туманности Корвус преподнес эскадрилье варганцев неожиданный сюрприз. Оказавшись в окружении стаи Звездных Волков, он внезапно сам пошел на них на встречном курсе, и кто-то из варганцев, не выдержав, отвернул. Да, это была славная драка! Только тогда Чейн понял, что и наемники-земляне кое-чего стоят. Но подобное случалось очень редко. И еще реже серваны вели себя в бою как мужчины. В этом-то и состоял его единственный шанс.
- Ну, теперь держись, мой мохнатый брат! - весело крикнул Чейн и заложил штурвал налево. Космокатер совершил такой крутой разворот, что от перегрузки жалобно застонали силовые шпангоуты. Гваатх завопил, прижатый к приборной стойке, но варганец не обратил на это никакого внимания.
Выйдя в заднюю полусферу «Кардовы», Чейн стремительно бросил космокатер в самый центр смертоносного серпа из пяти серванских кораблей. Одновременно он включил рацию и с улыбкой выслушал крики перепуганных серванов.
- Эй, Аббер, тупая башка! - вопил один из пилотов. - Тебе же ясно объяснили - грузовик уже захватили Звездные Волки! Куда ты нас ведешь, олух!
- Помолчи, жалкий трус, - отозвался командир эскадрильи. - Откуда возле Эддара могут быть варганцы? Нет их здесь, ясно? Ручаюсь, что на борту находятся лишь одни жалкие земляшки. Эти людишки весьма хитры, но Аббера не проведешь.
- Послушай, командир, но этот парень на катере не может быть землянином, - вмешался в разговор еще один из пилотов. - Ты видел, как он крутанулся? У любого другого человека кишки бы вылезли через рот, а ему хоть бы что. Может, это и на самом деле Морган Чейн?
Молодой варганец покосился на Гваатха. Только сейчас он сообразил, что тот может понимать по-сервански. Не хватало, чтобы болтливый гуманоид догадался, что он, Чейн, - Звездный Волк! Тогда через пять минут об этом узнает весь экипаж «Кардовы». А это совсем ни к чему… Но, кажется, парагаранец был куда больше сейчас озабочен острым углом приборной стойки, который впился в его бок.
- Да, я на самом деле Морган Чейн, - сказал он по-сервански. - Так что лучше вам, трупоеды, поискать зверя по своим гнилым зубам.
После некоторой паузы один из космолетов нападавших неожиданно резко ушел в сторону и скрылся среди россыпей звезд.
- Трус, - презрительно отозвался Аббер. - Ну, кто еще хочет покинуть в бою своего командира?
Больше желающих не нашлось, и спустя несколько секунд противники сблизились на дистанцию стрельбы. Серваны сделали по одному залпу, и сразу восемь ракет ринулись навстречу космокатеру.
- Стрелять? - спросил Гваатх.
- Нет. Ну, держись!
Чейн покрепче взялся за штурвал и предпринял один из убийственных варганских маневров, которые не раз выручали их в бою. Развернувшись, он подставил ракетам хвост катера, и те немедленно собрались в стаю, привлеченные инфракрасным излучением сопел. Чейн еще раз крутанулся так, что даже у него в глазах потемнело, а затем помчался прямо в центр группы кораблей серванов. Те немедленно бросились врассыпную, только сейчас разгадав его замысел, но опоздали. Космокатер быстро оторвался от ракет, и те, потеряв его, немедленно перенацелились на свои собственные корабли. Началась погоня, которая доставила большое удовольствие Чейну, наблюдавшему все происходящее на экране заднего обзора.
Исход этой погони оказался весьма печальным для серванов. Два корабля вспыхнули словно факелы, а один заметно сбавил скорость и стал вихлять из стороны в сторону.
- Аббер, - сказал Чейн, вновь включив рацию. - Надеюсь, ты цел?
- Да, - после некоторой паузы послышался глухой голос.
- Я могу дать тебе уйти. Жалко тратить ракеты на такую дрянь, как ты.
- Нет! Мои парни погибли, и я не могу вернуться один.
Чейн не поверил своим ушам. Так мог рассуждать Звездный Волк, ну, на худой конец, землянин, но чтобы такое сказал серван!.. Теперь понятно, почему командир рейда назвал своего брата глупцом. Неужели космические шакалы понемногу стали обрастать волчьей шерстью? Надо сообщить об этом Беркту или кому-нибудь другому из членов Совета…
Молодой варганец мотнул головой и тихо выругался. Он совсем забыл, что на Варгу ему не попасть никогда. И все из-за каких-то дрянных Поющих Солнышек! Будь они прокляты, так же, как и его алчность! Да, он впервые в жизни отхватил такой большой куш, но счастья сто тысяч кредитов ему не принесли. Их прикарманила золотоволосая гостиничная шлюха, и теперь она, наверное, потешается над своим незадачливым любовником в каком-нибудь роскошном кабаке. А скорее всего и у нее в руках такие огромные деньги не удержались…
- Я атакую! - крикнул он, теряя самообладание. - Встретимся в аду, Аббер!
Со всей внезапно прорвавшейся злостью Чейн бросился в бой. Аббер оказался никудышным стрелком, но пилотом был неплохим. Расстреляв впустую запас ракет, он пустился наутек и сумел почти четверть часа успешно маневрировать, не давая возможности противнику хладнокровно прицелиться. Но Чейн проявил варганскую выдержку, желая действовать только наверняка. И только когда корабль серваны попал точно в перекрестье лазерного прицела, он крикнул: «Давай!» Как оказалось, Гваатх был еще жив и вовремя нажал на боевую кнопку. Самому Чейну при такой мощной боковой перегрузке это было бы сделать нелегко. Две ракеты помчались точно в точку встречи. Аббер хоть и попытался увернуться, но опоздал. На экране появилось сверкающее облачко, которое через несколько мгновении погасло без следа.
- Глупо, - пробормотал Чейн. - Глупо…
Он резко сбавил скорость и, изящно развернувшись, полетел вдогонку за «Кардовой». Гваатх сразу же приободрился и начал громогласно рассказывать о том, как ловко он накрыл серваны ракетами и как в прошлом он сто раз сбивал корабли космических пиратов.
Чейн не слушал его. Почему-то вместо обычной радости от победы он сейчас ощутил подавленность и крайнюю усталость. Не сразу, но он все же понял, в чем тут дело.
Серваны изменились, по крайней мере лучшие из них. В Отроге их по-прежнему считали космической грязью, жалким отребьем, способным только на то, чтобы напасть на беззащитное торговое судно из-за угла, да и то огромной стаей. Но вот Аббер оказался иным. Это был уже не бандит, а воин.
А что же он, Чейн? Сам-то он изменился, проведя почти два года в странствиях с землянами? С одной стороны, вроде бы да. А с другой… не он ли подбил наемников во главе с Дилулло на довольно подлую операцию с Поющими Солнышками? В том рейде уже они, земляне, действовали под стать Звездным Волкам, занявшись обыкновенным грабежом. Вряд ли преподобный Томас Чейн был бы доволен своим сыном… А что думает сейчас о нем Беркт? Нхура? Друзья-варганцы Крол и Граал? Всех он обманул - и друзей, и врагов. А от Ранроев, которые жаждали расквитаться с ним за гибель Ссандера, он попросту сбежал, так и не осмелившись вступить с кем-нибудь из них в открытый поединок… Черт побери, неужели какой-то жалкий серван оказался благороднее и смелее его?
На причале их с Гваатхом встретил Дилулло. Он молча пожал руку Чейну. Мрачное выражение лица молодого варганца, кажется, ничуть не удивило его.

Предыдущая страница 2 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

3 Сергей Сухинов, Эдмонд Гамильтон

- Пожалуй, мы не напрасно все-таки побывали на Адеме, - неожиданно заметил он. - Чейн, сынок, я не узнаю тебя. И это меня радует.

Глава 5

Оставшийся путь до Эддара прошел без каких-либо неприятных сюрпризов. Серваны исчезли, бесследно растворившись в глубинах космоса. Наверняка они наблюдали на экранах своих локаторов за боем, и это их убедило: да, такое мог сотворить только Звездный Волк!
Однако для Чейна стычка в космосе имела и иные, куда менее приятные последствия. Как он и опасался, свидетелями событий оказались и члены экипажа «Кардовы» - пилот Мэтток и канонир Секкинен. И хотя никто из них по возвращении Чейна и виду не подал, что озадачен, но уже на следующий день он почувствовал на себе косые взгляды товарищей. Особенно внимательно на него поглядывал Секкинен, с которым Чейн некогда попал в серьезную переделку в туманности Корвус. Уже тогда финна удивило, как это не очень-то крепкий на вид парень сумел подняться с тяжелым грузом на плечах на почти отвесную скалу. С той поры Чейн по совету Дилулло старался не обнаруживать без особой необходимости свои необычные способности, но это удавалось далеко не всегда.
Гром грянул неожиданно. «Кардова» проводила транспорт до Эддара, но сама садиться не стала, к большому разочарованию экипажа. Такова была просьба капитана грузовика, который не без оснований опасался, что серваны могут подстеречь его корабль на обратном пути. По его замыслу, заметив на орбите корабль наемников, космические пираты должны были убраться из системы Эддара подобру-поздорову.
Однако неприятности поджидали Чейна на этот раз отнюдь не со стороны серванов. Когда «Кардова» вышла на круговую орбиту, Дилулло согласно обычаю собрал весь экипаж в кают-компании, чтобы разделить первую часть гонорара. Разложив кредиты довольно солидными стопочками на столе, он сказал:
- Поскольку во время полета ничего экстраординарного не произошло, я применил обычный принцип дележа. Как капитан я получаю сорок тысяч, а все вы - по двадцать. Надеюсь, возражений нет? Учтите, что за охрану грузовика на обратном пути мы получим…
- Простите, Джон, но у меня есть возражение, - неожиданно прервал капитана Боллард. Он повернул к Чейну свое круглое, как обычно, полусонное лицо и указал на него пальцем.
- Вы сказали, Джон, что ничего особенного на пути к Эддаре не произошло. По-моему, это не совсем справедливо. Наш юный друг Чейн показал себя молодцом! Он ухитрился разогнать целую стаю пиратов, просто поговорив с их командиром по рации. А затем в одиночку расправился с эскадрильей, почти не потратив на это ракет. Черт побери, да за это Чейна надо буквально засыпать кредитами с головы до ног!
Дилулло нахмурился, но промолчал. Выдержав паузу, Боллард продолжил, ласково глядя на опешившего Чейна:
- Я давно приглядываюсь к этому парню. В том, что он похож на землянина, сомнений нет. У всех остальных разновидностей homo sapiens, обитающих в галактике, слишком заметны физиологические отличия от терранцев. Но, клянусь небом, Чейн все-таки кто-то другой! Ни один землянин не способен выделывать в космосе такие фортели, какие продемонстрировал этот парень в бою с серванами. Да и никому такое не под силу, кроме проклятых Богом варганцев. Словом, Чейн - Звездный Волк!
В кают-компании сразу же стало шумно. Все вскочили на ноги и наперебой стали выкрикивать угрозы. Похоже, слова Болларда никого не удивили, и все словно бы только ждали их. Секкинен, изрыгая проклятия, бросился на Чейна с кулаками, но молодой варганец неуловимым движением руки сумел повергнуть могучего финна на пол. Он понял, что настал его последний час, и не собирался сдаваться без боя.
Дилулло с силой ударил рукой по столу так, что кредиты разлетелись в разные стороны, и рявкнул:
- Сядьте на место, черт бы вас побрал! Я не потерплю на борту своего корабля самосуда. Сядьте, я говорю!
Авторитет капитана был так велик, что наемники, продолжая недовольно ворчать и бросать на Чейна злые взгляды, постепенно уселись в свои кресла.
Вид у Дилулло был как никогда мрачным, и все же он сразу пошел в наступление, отлично понимая, что на кон поставлена не только голова Чейна, но и его собственная судьба как лидера наемников.
- Да, Боллард прав. Чейн на самом деле Звездный Волк - вернее, он был им до тех пор, пока не попал на мой корабль. И все же Чейн - землянин по крови, поскольку его родители были миссионерами из Уэльса, пытавшимися наставить космических пиратов на путь истинный. Все вы, конечно, слышали легенду о мальчике-землянине, которого воспитали варганцы. Так вот, это не легенда.
Бихел сглотнул слюну, но все же осмелился задать вопрос:
- Джон, выходит, вы все знали с самого начала?
- Да, - подтвердил капитан. - С того самого дня, когда мы выловили этого парня в пылевом облаке по пути на Кхарал.
- И вы молчали так долго? - возмутился Бихел. - Почему? Вы же знаете, как следует поступать с этими бандитами. Их убивают как бешеных псов, без суда и следствия!
Дилулло набычился. Его мощная шея побагровела, глаза сузились. Вид у лидера наемников был на редкость уверенным, и его волнение выдавала лишь легкая испарина на лбу.
- Вот именно, без суда и следствия, - презрительно произнес он. - Но я никогда не был палачом и предпочел сначала разобраться, что к чему. И я выяснил, что Чейн - по крови землянин, то есть один из наших братьев, которого судьба забросила на другой край галактики. Да, он стал Звездным Волком, но иного выхода у него не было. Окажись любой из нас на его месте, каждый проделал бы такой же путь - если, конечно, сумел бы выжить на этой дьявольской планете.
- Бросьте, Джон, - недоверчиво покачал головой Боллард. - Хватит читать нам мораль. Вам попросту был нужен на борту лихой парень, который ради спасения своей шкуры готов выполнить любой приказ.
Дилулло широко улыбнулся.
- Очень хорошо, что ты об этом вспомнил, Джордж. Да и все остальные, надеюсь, не забыли, сколько раз Чейн выручал нас в самых паршивых ситуациях. Порой, конечно, он кое в чем перебарщивал, да уж такова его неуемная натура! Но дело свое Чейн знает прекрасно, и мы могли в этом убедиться в очередной раз совсем недавно. Если бы Гваатх сейчас не дрых в своей каюте, он бы мог подтвердить, как мужественно Чейн вел себя в полете на Хланн. Вспомните, что удачей в операции с Поющими Солнышками мы обязаны исключительно ему. Черт побери, да неужели вы не понимаете, что этот парень давным-давно уже один из нас?
- Но… но он убивал и грабил вместе с другими Звездными Волками! - возмущенно возразил новичок экипажа, бортинженер Селдон.
- Э-э, брось, - усмехнулся Дилулло. - Мы, наемники, тоже не святые. К тому же мы участвовали в похищении Поющих Солнышек у каяр, и что-то я не помню, чтобы кто-нибудь из моральных соображений отказался от своей доли.
Все молчали, обдумывая слова своего лидера. Чейн облегченно перевел дух. Наемники по-прежнему бросали на него недружелюбные взгляды, но в них уже не было прежней ненависти.
После паузы Дилулло заметил:
- Если уж говорить начистоту, то варганцы, все без исключения, сейчас ненавидят Чейна как злейшего врага. Во-первых, два года назад он убил на дуэли командира эскадрильи Звездных Волков и тем самым навлек на себя ненависть одного из самых влиятельных кланов. А во-вторых, те же Поющие Солнышки он выкрал буквально из-под носа своих бывших соотечественников. Выкрал и мог бы сам получить награду на Ачернаре, а нас всех оставить гнить во дворце Крона Ритхского. Но вместо этого Чейн вернулся с Солнышками на Ритх, чтобы выручить нас из плена, а затем поделиться своим миллионом кредитов. Скажите откровенно, многие ли из землян так поступили бы на его месте? Вот то-то и оно!
- Ладно, - буркнул после долгого раздумья Боллард. - Положим, вы правы, Джон, и Чейн на самом деле стал одним из нас. По правде говоря, лучшего бойца среди наемников я не видел, да и сметливости ему не занимать. Но другие земляне могут и не принять во внимание его заслуги перед нашим экипажем… Короче, если кто-то из нас проболтается, что Морган - бывший Звездный Волк, его мигом пристрелят.
- Значит, нам всем надо держать язык за зубами, - сухо сказал Дилулло. - Наемникам вообще болтать вредно для здоровья. Ну что, дадим клятву?
Все согласно кивнули - все, кроме Секкинена. Финн побагровел и хрипло сказал:
- Черта с два я буду покрывать Звездного Волка! Эти твари пять лет назад напали на военный корабль Федерации, где служил мой младший брат, и перебили там всех до единого. Как знать, быть может, моего брата зарезал именно Чейн. Ну, если не его, так кого-нибудь другого из землян, да не одного, это точно. И вы хотите все это забыть только потому, что Чейн расплатился с вами своими грязными деньгами?
Наемники вновь задумались - горькие слова финна произвели на них впечатление. Рутледж, опустив голову, пробормотал:
- Теперь ясно, почему гонорар за Поющие Солнышки не принес никому из нас радости… ну разве что везунчику Ван Фоссену.
Дилулло выглядел по-прежнему спокойным, но Чейн понимал, что капитан растерян. События приобретали крайне неблагоприятный для Дилулло оборот, как было уже два года назад на Вхолле, когда корабль наемников попал в ловушку из-за его очевидной ошибки. Мускулы Чейна вновь непроизвольно напряглись. Что же делать, что? Джон стал за эти два года для него словно бы вторым отцом, но в критической ситуации он вполне мог сдать своего «сынка».
- Я вот что хочу предложить, - сказал Чейн. - Раз ваши мнения разделились, тогда должны разойтись и наши пути. Насколько я понимаю, никто из вас не собирается пристрелить меня на месте. И на том спасибо. Высадите меня в первом же космопорту и постарайтесь забыть обо всем. Здесь, в Отроге, я не пропаду. А что касается Варги, то Дилулло сказал правду - мне туда путь закрыт. И если я туда и отправлюсь когда-нибудь, то не как варганец, а как землянин.
Боллард со снисходительной усмешкой покачал головой.
- Что-то больно мудрено… Что это значит - как землянин?
Дилулло вновь сердито ударил кулаком по столу.
- Дьявол, Чейн, кто давал тебе слово? Твое дело сидеть тихо, как мышь в норе, и слушать. На этом корабле я еще капитан, и последнее слово здесь мое. А оно таково…
Внезапно полсалона сильно тряхнуло и со стороны палубы послышался громкий металлический скрежет. Все вскочили на ноги, недоуменно глядя друг на друга.
- Кажется, кто-то без спроса зашел к нам в гости, - сохраняя хладнокровие, произнес Дилулло. - Надеюсь, это эддарская таможенная полиция или что-нибудь в этом роде…
Свет в кают-компании погас и одновременно щелкнул электронный замок двери. Кто-то, едва попав на борт, умело изолировал экипаж.
Чейн с воплем бросился на дверь, но даже его стальные мускулы не могли справиться с мощным запором. После нескольких отчаянных попыток он отступил, обливаясь потом и тяжело дыша.
Наемники молчали, не зная, что предпринять. Ни у кого из них не было с собой оружия, да и зачем оно здесь, в кают-компании? Ничего более безопасного, чем пребывание на орбите обитаемого, цивилизованного мира, и представить было нельзя. Пираты предпочитали нападать на суда где-нибудь в глубинах космоса, и даже Звездные Волки не трогали корабли, находившиеся на орбитах. Да и зачем им было размениваться на мелочи, когда там, внизу, лежали богатые города? «Может быть, это серваны? - подумал внезапно Чейн. - Да нет, чушь, этого не может быть… На что им сдался корабль наемников, где нет ничего ценного, кроме небольшого количества оружия?»
Но он ошибся. Спустя несколько минут в коридоре послышался топот бегущих ног. Свет в кают-компании вновь вспыхнул. Щелкнул замок, и дверь распахнулась.
На пороге стояли несколько серванов в традиционной серой форме с бластерами в руках. Один из них уверенно перешагнул через порог и некоторое время оглядывал застывших на месте наемников. Дилулло хотел было обратиться к нему, но серван пренебрежительно отвернулся.
Наконец он заметил Чейна, стоявшего в одиночестве у стены.
- Это ты есть Морган Чейн? - на ломаном галакто спросил серван.
- Да, - не стал отпираться Чейн. - А ты - брат Аббера, которого я убил?
- Верно, - согласился серван. Чейн нервно усмехнулся.
- Вот уж никогда бы не подумал, что ради мести серваны способны напасть на корабль, находящийся в орбитальном полете. Могли бы хоть подождать, когда мы поведем транспорт обратно к Адему.
Серван покачал своей плоской, похожей на рыбью, головой.
- Месть здесь ни при чем, - ответил он по-сервански. - Ты знать, я никогда не любить Аббера, так что тебе я даже благодарить. Но вот варганцы злы на тебя. И как только я связаться с ними и намекнуть, что могу привезти в клетке Моргана Чейна, сам знаменитый Харкан говорить со мной как равный. Он обещать, что вражде варганцев и серванов тогда конец. Ради этого я рискнуть взять Чейн.

Глава 6

Лязгнул запор, и массивная дверь медленно распахнулась. Чейн сощурился от яркого света фонаря, вспоровшего глубокую тьму трюма.
- Выходи, Чейн, - громко произнес серван и выразительно поднял парализующий станнер. - Только не вздумать выделывать фокус.
Чейн с наслаждением глотнул свежего воздуха и сразу же разразился хрипящим кашлем. Несколько дней, которые он провел в холодном темном трюме, прикованный цепью к одному из шпангоутов, не прошли даром. Все это время он не получал никакой еды, кроме нескольких глотков воды и куска черствого хлеба. Похоже, серваны специально пытались вымотать строптивого варганца, чтобы больше не иметь с ним особых хлопот. Возможно, с остальными наемниками пираты были не столь суровы, но Чейн об этом не мог судить, поскольку их поместили в какое-то другое место на флагманском корабле.
Он подождал, пока один из стражников не без опасений снял замок, связывающий наручники со шпангоутом, а затем попытался встать на ноги. Это оказалось не так легко и удалось Чейну только с третьей попытки.
Командир серванской стражи с кривой усмешкой наблюдал за его мучениями и, разумеется, даже не пытался помочь.
- Что, Волк, ноги не держат? - с ухмылкой спросил он. - А мне говорили, будто ты крепкий парень. Но ничего, скоро ты встретишься со своими дружками варганцами, а уж они тебя будут носить на руках. Ха-ха!
Остальные три стражника, стоявшие возле двери трюма, угодливо захихикали. Однако на их рыбьих физиономиях был заметен испуг, так что Чейн не удержался и рассмеялся.
- Чего боитесь? - хрипло произнес он. - Навешали на меня цепей, а все равно боитесь. Хорошо я врезал вам два дня назад?
Он специально так сказал, и командир стражи понял его немой вопрос.
- Если хочешь знать, прошло не два стандартных дня, а пять, - объяснил он со снисходительной улыбкой. - Я понимаю, о чем ты еще хочешь спросить - о своих дружках землянах. На борту корабля их нет, можешь не сомневаться. Мы их уже пристроили. Земляшки были довольны, верно, парни?
Стражники вновь захихикали, и этот смех Чейну совсем не понравился. Едва передвигая заметно ослабевшими ногами, он вышел из трюма, грохоча кандалами по металлическому полу. Стражники сразу же взяли его в полукольцо.
- Что значит - пристроили? - спросил Чейн, обращаясь к серванскому офицеру. - То есть убили? Ему ответом вновь был дружный смех.
- Ну уж нет, парень, - сказал офицер. - Мы же не Звездные Волки, чтобы с ходу пускать всех в распыл. Для нас и гроши тоже деньги. Зачем убивать, когда можно продать? Ну, иди, чего встал!
Офицер ткнул Чейна в спину дулом станнера, и тот медленно двинулся в сторону трапа. Он понимал, что серваны больше ничего ему не скажут о судьбе Дилулло и остальных наемников. Впрочем, Чейн достаточно долго прожил в Отроге и легко мог догадаться, какая участь постигла их.
Поднявшись по трапу, Чейн прошел по нескольким длинным узким коридорам и наконец оказался на палубе. Здесь собрались почти двадцать серванов с оружием наперевес. Среди них возвышались три мощного телосложения человека. Сердце Чейна болезненно сжалось. До сих пор он до конца не верил, что серваны на самом деле выполнят свою угрозу. Союз серванов и варганцев - такое просто невозможно было представить! Но, видимо, Звездные Волки были настолько злы на него, Чейна, что согласились пойти на мировую даже с этими жалкими, презренными карманными воришками.
Варганцы обернулись, и Чейн узнал их. Это были Харкан, Зандар и Венгент - видные фигуры в клане Ранроев. Первые двое также были братьями Ссандера, которого Чейн убил два года назад в поединке во время дележа добычи. Обычай кровной мести требовал, чтобы братья отомстили за смерть Ссандера, но Чейну дважды удавалось ускользнуть из их рук. Однако на этот раз он попался.
Чейн дерзко улыбнулся, надеясь под конец хотя бы поиздеваться над Ранроями.
- Поздравляю, Харкан, - сказал он. - У тебя появились замечательные помощники. Видимо, без этих жалких крыс великий Харкан уже не способен справиться с одним-единственным варганцем?
Зандар грязно выругался, и рука его потянулась к кобуре бластера. Но Харкан остановил его повелительным взглядом.
- Что делать, Чейн, если ты, как трусливая мышь, забиваешься в самые глубокие щели, - мрачно усмехнулся он. - Если бы ты был настоящим мужчиной, мы бы давно встретились с тобой с оружием в руках и разрешили наш спор в честном поединке.
- Честном? - возмутился Чейн. - Слишком громко сказано, Харкан. Ты же знаешь, что за моими плечами не стоит ни один клан и потому мне пришлось бы сражаться со всеми Ранроями подряд. И это ты называешь честным боем?
Вместо ответа Харкан кивнул офицеру стражи.
- Снимите с него кандалы.
Офицер ответил растерянным взглядом.
- Но этот человек очень опасен…
Харкан тихо выругался и, подойдя к Чейну, двумя рывками могучих рук разорвал кандалы. Офицеру не оставалось ничего другого, как достать из кармана ключи и расстегнуть стальные браслеты.
Облегченно вздохнув, Чейн помассировал посиневшие запястья, а затем последовал в сопровождении Ранроев к шлюзу. Ясно было, что Ранрои собираются отвезти на Варгу, а это уже давало ему по крайней мере небольшую отсрочку. Не так плохо в этом отчаянном положении, подумал Чейн.
В тесном салоне варганского космолета его усадили у стены между двумя приборными стойками. Место пилота занял Харкан. Едва люк захлопнулся, как корабль немедленно стартовал. Чудовищная перегрузка обрушилась на Чейна. За время пребывания в трюме серванского флагмана он настолько ослаб, что не выдержал и застонал.
Сидящий впереди него Венгент обернулся и с презрением взглянул на пленника.
- Что, земляшка, отвык от варганских перегрузок? - с издевкой спросил он.
Отойдя от серванского флагмана на несколько десятков миль, Харкан включил гипердвигатель, и иглообразный корабль нырнул в гиперпространство. Перегрузка тотчас спала, и Чейн смог перевести дыхание. От Эддара до Варги было около двух десятков парсеков, а это означало, что до посадки у него есть по крайней мере пять часов.
Закрыв глаза и стараясь не прислушиваться к негромкому разговору Венгента с Зандаром, Чейн попытался собраться с мыслями.
Итак, он попался в смертельный капкан. На Варге ни на чью помощь ему рассчитывать не приходилось. Как ни крути, он унизил Звездных Волков, когда там, на Хланне, увел у них из-под носа Поющие Солнышки. Да, Совет принял его условие перед рейдом на Хланн и разрешил ему, Чейну, выбрать свою долю добычи, так что формально он поступил вполне законно. Но Поющие Солнышки - это особый случай, они считались величайшим сокровищем в галактике. Разумеется, лидеры Варги теперь поняли, что он, Чейн, обманул своих соплеменников и попросту использовал их для достижения своей цели. А такое не простит никто, даже Беркт. Так что Ранрои захватили в плен не только своего кровного врага, но и человека, которого могут на Варге объявить вне закона, после чего с ним будет разрешено делать все, что угодно. Не поэтому ли Харкан предпочел отвезти пленника на Варгу?
Нет, что-то не сходится, засомневался Чейн. Наверняка Харкан задумал нечто куда более крупное. Он, Чейн, ему явно нужен, но зачем? Противоестественный союз с серванами мог состояться лишь по решению Совета, а сам Харкан не является его членом. Клан Ранроев пока представлен в нем старым коварным Ирраном, одним из самых удачливых в прошлом лидеров Звездных Волков.
То-то и оно, что в прошлом, внезапно ощутил прозрение Чейн. Без сомнения, Харкан давно уже хочет занять место лидера клана, за него встанут горой все Ранрои, кому меньше пятидесяти…
Впрочем, не совсем так. Молодежь скорее всего будет голосовать за Венгента! Этот красивый, умный и на редкость удачливый Ранрои - самая яркая личность в клане, появившаяся там за последние годы. И хотя его заслуги были пока не столь велики, как у Харкана, оба этих воина имели шансы на предстоящих выборах стать лидерами клана Ранроев.
Черт побери, в этом что-то есть, оживился Чейн. Если у Харкана и Венгента на самом деле имеются далеко идущие планы и он играет в них определенную роль, то в этом его шанс. Как знать, быть может, удастся улизнуть, когда два Волка вцепятся друг другу в глотку? Только вряд ли его подпустят даже близко к космопорту. А на Варге разве спрячешься? В городе его остановит каждый мальчишка, а вокруг нет ничего, кроме скал, песка и холода…
Наконец корабль вышел из гиперпространства, и на экране засияло желто-оранжевое солнце. Это была Альтея - заурядная звезда, каких в Отроге Арго тысячи. Даже обитатели соседних звездных систем не все знали ее название, зато имя единственной планеты Альтеи гремело на всю галактику. Варга, огромный мир с чудовищной силой тяготения, была известна как родина Звездных Волков - самых беспощадных и алчных космических пиратов.
Харкан развернул корабль, и тот помчался с огромной скоростью вдогонку за Варгой. Взглянув на приборы, Чейн нахмурился - ему показалось, что пора начать торможение. Судя по настороженным взглядам, такого же мнения придерживались и Венгент с Зандаром, но они не осмелились давать советы своему старшему товарищу.
Когда Альтея ушла в сторону и ее место занял быстро растущий серо-голубой шар Варги, стало ясно, что Харкан просчитался и уже не успеет затормозить так, чтобы сразу же направиться в сторону космопорта Крэка.
Тихо выругавшись, пилот вынужден был совершить широкий разворот, чтобы выйти на орбитальную траекторию. А это означало, что кораблю придется сделать по крайней мере один оборот вокруг планеты.
- Кажется, ты дал маху, Харкан? - вкрадчиво произнес Чейн. - Стареешь, стареешь… У нас в кадетском колледже за такую посадку отправляли на три дня в карцер, верно, Венгент?
Молодой Ранрой промолчал, но Чейн с радостью заметил, как по его красивому смуглому лицу проскользнула ехидная усмешка. Зандар же, обидевшись за старшего брата, обернулся и с угрозой крикнул:
- Заткнись ты, земляшка! Если ты еще раз раскроешь пасть, я выкину тебя через люк птицам на корм!
Чейн благодушно улыбнулся и промолчал. В его планы не входило дразнить Волков раньше времени.
Тем временем, раздосадованный своей очевидной ошибкой, Харкан начал резкое снижение. Казалось, он торопится побыстрее достичь Крэка, но вряд ли это было разумно, поскольку скорость в плотных слоях атмосферы была заметно меньше, чем на орбитальной траектории.
Когда космолет пробил плотную пелену облаков, на экране появился океан Венгент с Зандаром тревожно переглянулись, но вновь промолчали. А Чейн наклонился вперед, с любопытством глядя на бескрайний простор, испещренный белыми нитями. Это были гребни волн - видимо, внизу буйствовал шторм.
Космолет, заметно снизив скорость, продолжал лететь на запад. И вскоре далеко впереди появилась цепь островов.
Чейн пытался вспомнить их название, но так и не смог. И это было неудивительно. За свою короткую жизнь он побывал почти в трех десятках рейдов и повидал множество планет в разных частях галактики. Но о своей родной Варге он имел довольно смутное представление. В кадетском колледже уделялось крайне мало внимания географии и даже истории родной планеты. Молодежь заставляли зубрить наизусть имена сотен героев звездных рейдов, изучать до деталей маршруты их полетов, но вряд ли кто-нибудь из парней мог хотя бы грубо нарисовать карты материков Варги. А их было всего три. Самый крупный из них, Главный материк, располагался в южном полушарии. На нем-то и обитали варганцы, построившие в разных районах более тысячи городов и поселков.
На севере, вблизи полюса, располагался небольшой материк, почти полностью покрытый льдом и снегом. Он был необитаемым, и лишь немногие варганцы побывали на его берегах, в основном после вынужденных посадок своих космолетов. По их рассказам, на Северном материке почти все время царила ночь, а страшный мороз и ураганные ветры делали пребывание там самой настоящей пыткой.
В северном же полушарии, вблизи экватора, находился еще один материк, названный Центральным. Согласно историческим хроникам, именно на нем некогда в древности возникла цивилизация варганцев. Однако несколько тысяч лет назад на этот материк выпал страшный метеоритный дождь. Он уничтожил почти все живое, оставив огромное кольцо выжженной земли и расплавленного камня. В центре кольца кое-где со временем растительность вновь ожила, создав несколько оазисов, хорошо заметных в безоблачную погоду из космоса. Однако, по словам преподавателей, на Центральном материке до сих пор сохранился чрезвычайно высокий уровень радиации, который был смертельно опасен для любых видов животных, не говоря уже о человеке. Понятно, что кадет предупреждали о том, чтобы они не смели не только высаживаться, но и приближаться к этому материку.
Однако Харкан явно пренебрег этим предупреждением. Это стало ясно, когда в каких-то нескольких сотнях метров под брюхом космолета промелькнули коричнево-черные, оплавленные словно бы адским огнем скалы островов. Счетчик радиации немедленно отреагировал на это заметным дрожанием стрелки.
Не выдержав, Венгент заметил:
- Харкан, по-моему, мы слишком низко спустились к поверхности. Нам надо вернуться на орбитальную траекторию. Время мы все равно потеряли, так что еще несколько часов ничего не изменят.
Харкан молча покачал головой, даже не удосужившись обернуться.
Спустя еще несколько минут среди океана появилась темная береговая линия. Это был Центральный материк.
Зандар стал заметно нервничать. Он то и дело поглядывал на счетчик радиации и наконец не выдержал:
- Брат, что мы делаем? Не хватало еще зазря нахвататься радиации! Ты же знаешь, я собираюсь скоро жениться, так что мне все это ни к чему.
- Струсили? - презрительно отозвался Харкан. - Ничего с вами не будет. Уверен, что все эти разговоры насчет жуткой радиации - просто чепуха, домыслы старичков, которые вышли в тираж и вообразили себя чуть ли не учеными. Не может при падении метеоритов появиться сильная радиация, ясно?
Чейн и оба молодых Ранроя удивленно переглянулись. Некогда они вместе учились в кадетском колледже, и им и в голову не приходило сомневаться в словах преподавателей. Но, выходит, Харкан думал иначе?
Берег быстро приближался. Вскоре внизу стремительно замелькали скалы и ущелья, плато и русла высохших рек. Все было пепельно-черным, мрачным, мертвым. Затем началась широкая полоса бесчисленных воронок диаметром от нескольких метров до полукилометра. Сомнений не было - когда-то в древности этот район подвергся яростной бомбардировке из космоса.
Счетчик радиации стал наливаться красным светом, а затем тревожно зазвенел, предупреждая об опасности. Прошло несколько минут, но уровень радиации отнюдь не уменьшался, а, напротив, стремительно рос.
Харкан, скрипя зубами, вынужден был начать подъем. Венгент и Зандар облегченно вздохнули и, склонив головы друг к другу, начали о чем-то перешептываться. Чейн навострил уши, пытаясь хоть что-то разобрать, но вскоре оставил это занятие. От нечего делать он вновь стал смотреть на экран. И едва не вскрикнул от удивления.
Местность внизу разительно изменилась. Вместо песка и скал показались равнины, частью заросшие травой и низким стелющимся кустарником. А еще через несколько десятков миль началась полоса довольно густого леса.
Чейн напряг зрение, пытаясь заметить хоть что-нибудь живое на обширных полянах. Увы, космолет уже поднялся довольно высоко в небо и отсюда, из-под облаков, мелких деталей разглядеть было невозможно. Счетчик радиации успокоился, но судить по этому об уровне излучения там, на поверхности, было трудно.
Перед тем как корабль вошел в облачный слой, Чейну наконец повезло. Внизу проплыло огромное плато, которое возвышалось над окружающими его джунглями по крайней мере на полкилометра. В центре плато располагалось голубое пятно озера. И внезапно Чейн увидел, как среди редких рощиц в сторону озера что-то движется! Присмотревшись, он заметил группу каких-то живых существ, передвигающихся словно бы огромными прыжками. И тут все вокруг окутала молочная пелена, так и не дав Чейну рассмотреть стадо животных подробнее.
Впрочем, это могли быть и не животные. Уж слишком четко выдержанным был интервал между ними и к тому же существа двигались двумя параллельными рядами. Быть может, это был караван? Но кто же смог выжить в оазисах, окруженных со всех сторон Опасными областями?
Чейн, разумеется, даже не заикнулся об увиденном своим спутникам. Он закрыл глаза и попытался заснуть, экономя силы. Его подташнивало, в висках пульсировала резкая боль. Быть может, сказывалась доза радиации, которую он получил благодаря упрямству Харкана.

Предыдущая страница 3 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

Капкан для звездного волка 4

Зато он теперь знал, что и на Варге можно найти убежище.

Глава 7

Ночь выдалась сырой и на редкость холодной. Густой туман спустился с предгорий и окутал Крэк серым покрывалом, которое никого не могло согреть. Кое-где над домами-крепостями стали виться столбики дыма - это сердобольные матери затопили камины. Спустя некоторое время дымки исчезли - проснувшиеся отцы семейств проявили свою власть. Топить в начале осени считалось на Варге предосудительным - детей надо было воспитывать крепкими и выносливыми. Чейн не раз убеждался в своей бурной, полной приключений жизни, что подобное суровое воспитание пошло ему только на пользу. И прошедшая ночь не была исключением.
Он сидел на дне Позорной ямы, прикованный к ржавому железному столбу цепями. От холода у него одеревенели мышцы, болезненно ныли руки, сведенные за спиной локоть к локтю - так, что ему трудно было даже шевельнуться. Но все эти физические страдания были ничто по сравнению с душевными муками, которые он испытал прошедшим днем.
Он ожидал, что по прилете на Варгу его поместят в городскую тюрьму до того момента, когда Совет удосужится рассмотреть его дело. Были небольшие надежды и на то, что все ограничится до поры до времени домашним арестом, поскольку ситуация с Поющими Солнышками отнюдь не выглядела однозначной. Но Ранрои, похоже, как следует подготовились к его прилету. Сразу же после посадки в космопорту Крэка пленника поместили в закрытый автомобиль и отвезли на одну из центральных площадей города, где Чейна уже поджидала небольшая толпа. При мертвом молчании собравшихся его раздели, спустили в Позорную яму и приковали словно дикого зверя к столбу.
Чейн был настолько ошеломлен происходящим, что даже не пытался сопротивляться. Как и все жители Крэка, он знал, что некогда в древности Позорную яму использовали для того, чтобы держать в ней преступников на потеху толпе. Тогда еще на Варге нередко встречались грабители, карманные воришки, насильники и прочее отребье. Однако жесткие законы и суровое воспитание молодежи постепенно возымели действие, и вот уже несколько веков Позорная яма пустовала, оставаясь лишь памятником старины. Городские власти не раз поднимали вопрос о том, что яму надо засыпать, а на площади устроить рынок, но Совет на это не соглашался. Каждую весну из ямы откачивали воду и очищали ее от мусора, словно она могла еще пригодиться.
И она пригодилась! Весь день к ней подходили прохожие и осыпали Чейна бранью. Слова «грязный земляшка» и «предатель» были еще самыми мягкими. А порой в сторону пленника летели и плевки, и от них лицо Чейна до сих пор горело, как от ударов хлыста. О мальчишках и говорить было нечего - эти мерзавцы при каждом удобном случае бросались в пленника комьями грязи, а то и камнями, хохоча и пронзительно свистя от удовольствия.
Чейн пережил самые страшные и унизительные часы в своей жизни. Он родился на Варге и поэтому жестокость Звездных Волков воспринимал как нечто само собой разумеющееся. Он смутно помнил проповеди отца, в которых преподобный Томас обвинял варганцев в гордыне и отсутствии веры в Господа. Жители Крэка не обращали на слова миссионера с Земли никакого внимания, и сам Чейн вспоминал отца лишь с жалостью, считая его простодушным чудаком.
Однако встреча с Дилулло и другими землянами многое изменила в его душе. За два года, проведенные среди наемников, Чейн понял, что мужество и жестокость - вовсе не родные сестры. Наемники отнюдь не были святыми, им была свойственна и агрессивность, и алчность, но они не упивались бессмысленными убийствами и пытались зарабатывать свой кусок хлеба сравнительно честными путями, а не грабежами и насилием.
До сих пор Чейн о подобных вещах просто не задумывался и выслушивал нравоучения Дилулло с тайной усмешкой. Но оказалось, что все это не пропало даром. Именно здесь, в Позорной яме, Чейн неожиданно ощутил себя землянином. Варганцы оказались чужими для него, а их отношение к себе подобным вызывало лишь отвращение. «Нет, - подумал Чейн, - если я сумею выбраться из этого дерьма, то по пути Звездного Волка больше не пойду. Уж лучше навсегда остаться наемником, таким, как Дилулло, Секкинен, Боллард…»
Но был еще один путь. Путь Томаса Чейна. Правда, его сын стал отъявленным безбожником, и здесь уже ничего не поделаешь. Да и не верил он, что религия может смягчить нравы племени космических пиратов. Значит, надо предложить им что-то иное. Но что?..
Под утро Чейн, устав от бесплодных размышлений, наконец-то задремал. Его разбудил камешек, брошенный в яму и попавший ему в плечо.
Открыв тяжелые веки, он разглядел в густом тумане чью-то стройную фигуру, стоявшую на самом краю ямы. Сердце его радостно вздрогнуло, но, когда женщина заговорила, он понял, что это была не Граал.
Нхура, жена Беркта, с детства относилась к маленькому Моргану как к собственному сыну. Лишь одна она из варганок подружилась с женой преподобного Томаса и помогла ей во время родов. Беззащитный младенец, обреченный на смерть в суровых условиях Варги, вызвал у нее сострадание - чувство, неизвестное большинству обитателей этой планеты. Именно Нхура похоронила спустя три года чету миссионеров с Земли и взяла беспомощного, слабого малыша в свой дом. Беркт, лидер клана Дагоев, поначалу протестовал против этого, но потом смягчился. Когда-то его связывало с Томасом Чейном нечто вроде дружбы, и хотя матерый Звездный Волк остался равнодушен к проповедям миссионера, тот вызвал у варганца немалый интерес. Беркт не мог понять, ради чего Томас с супругой пересекли полгалактики, обрекая себя на верную смерть в оковах чудовищного тяготения Варги. Обоих мужчин не раз видели беседующими на скамейке возле небольшой часовенки на окраине Крэка. Видимо, эта странная дружба и заставила Беркта вопреки мнению своего клана принять такое участие в судьбе юного Моргана Чейна.
Лидер Дагоев устроил мальчика в кадетский колледж, и с той поры Чейн редко встречался со своей приемной матерью. Но они по-прежнему любили друг друга. По крайней мере так было прежде. Как-то будет теперь?
Нхура долго молчала, разглядывая в полутьме Чейна, скорчившегося на грязном, мокром дне ямы.
- Как ты себя чувствуешь, сынок? - наконец негромко спросила она.
Это слово «сынок» очень обрадовало Чейна. Обычно Нхура обращалась к нему ласково, но и немного уничижительно: «маленький землянчик».
- Не так уж плохо, мама, - ответил он.
- Ты, конечно, голоден? Я принесла тебе еды. Чейн покачал головой.
- Нет, я не голоден. Кроме того, со связанными руками я все равно не смогу есть. Ничего, потерплю. Надеюсь, утром меня освободят.
Последняя фраза звучала как вопрос, и Нхура кивнула.
- Да.
Чейн насторожился.
- Что, неужели Совет уже рассмотрел мое дело?
- Да, - так же односложно ответила Нхура.
Небо чуть посветлело, и Чейн наконец-то смог рассмотреть лицо своей приемной матери. Оно было как никогда грустным.
- Выходит, меня даже не удосужились пригласить… - пробормотал Чейн. - Но это противоречит всем правилам! Как гражданин Варги я имею право…
- Они лишили тебя гражданства, - со вздохом ответила Нхура. - Ирран потребовал этого от имени своего клана, его поддержали еще несколько лидеров. Кхепкер не устоял против такого напора.
- А что же… - начал было Чейн и запнулся.
Но Нхура его поняла.
- Беркт был против. Он и еще Хоф и Мунн. Они напомнили членам Совета, что те сами разрешили тебе выбрать свою долю в добыче во время рейда на Хланн. Но Ирран не уступил. Он обвинил тебя во всех грехах. По его мнению, ты продался Федерации и стал ее агентом. Якобы ты намеревался с помощью своих друзей наемников совершить переворот на Варге, распустить Совет и поставить во главе планеты…
- Беркта? - внезапно догадался Чейн.
- Да. Ирран утверждал, что Беркт поддался твоим уговорам и согласился занять место диктатора Варги. Разумеется, истинными хозяевами на планете станут наместники Федерации, а вы с Берктом будете лишь их марионетками.
Чейн судорожно сглотнул. В голове его на некоторое время воцарился хаос, но затем он смог взять себя в руки.
Только теперь ему стало ясно, почему Ранрои так стремились заполучить его живым. Нет, не одной только местью руководствовался Харкан, когда пошел на неожиданный сговор с серванами. С помощью пленника он собирался взорвать Совет и, воспользовавшись этим, свалить главного противника Ранроев - Беркта. А затем… Черт побери!
- Ранрои решили захватить власть на Варге? - спросил он онемевшими губами. Нхура кивнула.
- Похоже на то. По крайней мере муж считает именно так. Сегодня ночью он направился к своим друзьям Хофу и Мунну. Беркт опасается, что в любую минуту на Варге может вспыхнуть гражданская война. Ранрои давно претендуют на особое положение среди варганцев, и сейчас, кажется, их час настал.
- А я… что Беркт думает обо мне? Нхура горестно опустила голову.
- Конечно, он не верит, что ты предатель. Но… Лучше бы тебе было не возвращаться в Отрог.
Она обернулась, словно услышав чьи-то шаги, а затем торопливо ушла, оставив Чейна в полном смятении.
Спустя несколько минут к Позорной яме подошли городские стражники. Они расковали пленника и, дав ему выпить несколько глотков воды, посадили в автомобиль с занавешенными окнами.
В салоне было темно. Чейн с облегчением откинулся на спинку заднего сиденья, постепенно отогреваясь. Вскоре он почувствовал, что машина слишком часто петляет, словно она направляется не в центр города, к Залу Совета, а к окраинам.
- Куда вы меня везете? - сдавленным голосом спросил он.
В салоне зажегся свет. Водитель обернулся - это был Харкан.
- В горы, дружок, - почти ласково произнес он. - Знаешь такое место - Черное ущелье?
Да, Чейн знал это место. Именно там, в десяти милях от Крэка, варганцы выясняли отношения зачастую с оружием в руках.
- Вы хотите меня убить? - спокойно спросил он. - Или рискнете дать мне в руки бластер? Харкан отвернулся, издав короткий смешок.
- После вчерашнего заседания Совета ты теперь никто, меньше, чем грязь под ногами. Надеюсь, Нхура приходила к тебе этой ночью и все объяснила? Я мог бы убить тебя прямо в яме, и твое тело осталось бы там до тех пор, пока голодные псы не обглодали бы твои кости добела. Но ты, дорогой землянчик, помог нам свалить Беркта и поэтому заслужил более почетную смерть. Ты будешь драться с Ранроями согласно закону кровной мести. И я буду первым и, конечно, последним твоим противником. А это значит, Чейн, что ты вряд ли доживешь до восхода солнца.

Глава 8

Машина остановилась возле двух остроконечных скал - Ворот в Черное ущелье. Сумерки постепенно рассеивались, но туман, окутывающий предгорья, еще покрывал белым саваном эту мрачную, пользующуюся недоброй славой местность.
Чейн молча выбрался из автомобиля и осмотрелся. Рядом, на округлой каменистой площадке, его поджидало человек десять Ранроев, среди которых были Зандар, Венгент, Рой, Алган - опытные бойцы, заслужившие уважение среди других Звездных Волков. Остальные были юнцами, недавними выпускниками кадетского колледжа, еще толком не нюхавшие пороха. Это оказалось для Чейна приятной неожиданностью. Он думал, что чуть ли не весь клан Ранроев соберется возле Черного ущелья, чтобы насладиться унижением и гибелью кровного врага. Нечасто встречались безумцы, которые рисковали перейти дорогу этому могущественному семейству, и потому юнцы впервые в жизни могли понаблюдать за поединком двух матерых Звездных Волков. Очень полезное зрелище… Но почему же тогда Харкан упускает такой шанс блеснуть перед соплеменниками умением владеть оружием? Странно, но приятно. Впрочем, это ничуть не увеличивает его, Чейна, шансов.
Харкан неспешно выбрался из автомобиля, а затем открыл багажное отделение и, покопавшись там, достал кожаный комбинезон и горные башмаки. Все это он небрежно швырнул полуобнаженному, дрожащему от холода Чейну.
- На, надень, - презрительно сказал он.
Чейн облачился в комбинезон, а затем сел на камень и стал надевать башмаки. Он не спешил, лихорадочно обдумывая ситуацию.
Он не строил никаких иллюзий - шансов на победу в поединке с Харканом у него не было. Старший брат Ссандера слыл одним из самых опытных и сильных бойцов среди Звездных Волков. В молодости он отличался вспыльчивым, вздорным характером и искал при каждом удобном случае повода для ссоры. Поговаривали, будто здесь, в Черном ущелье, Харкан отправил на тот свет около двух десятков противников. Еще больше варганцев он убил во время рейдов, и поэтому уже давно никто не пытался встать на его пути. Заматерев, Харкан стал куда спокойнее и уже не старался доказать всем и каждому свое превосходство.
И лишь однажды Харкан не сумел одолеть соперника. Чейн слышал эту историю от Крола, племянника Беркта, с которым они вместе росли в доме лидера Дагоев. Случилась она много лет назад, когда Харкану приглянулась одна красивая девушка из клана Арканов. По древней традиции, межклановые браки на Варге не поощрялись, но для неукротимого Харкана не существовало законов. Однако нечто другое заставило его остановиться. Дело в том, что юная красавица отдала сердце другому варганцу, который, несмотря на молодость, уже обрел громкую славу в дальних галактических походах.
Этой счастливой парой были Беркт и Нхура.
Получив от девушки недвусмысленный отказ, Харкан взбеленился и вызвал Беркта на поединок, оскорбив его во время одной из пирушек. Поговаривали, что дело было не только в страсти Харкана к Нхуре, но и в элементарной зависти к более удачливому Звездному Волку.
Поединок состоялся здесь же, в Черном ущелье. Оба соперника настаивали, чтобы он прошел без свидетелей. Это было грубейшим нарушением всех правил, и лидеры обоих кланов ответили резким отказом. Тогда Харкан и Беркт попросту исчезли из Крэка одним ненастным осенним вечером. Поиски их не привели к успеху. Лишь спустя три дня на краю Небесного водопада нашли бластер Беркта с пустой обоймой, а еще спустя сутки среди Иглистых скал удалось чудом разыскать окровавленную куртку Харкана.
А еще через неделю оба соперника неожиданно объявились на окраинах Крэка. Оба прибрели туда почти одновременно, но с разных сторон. Они были покрыты ранами с головы до ног и едва живы от потери крови и истощения.
Прошло немало времени, прежде чем Беркт и Харкан покинули госпиталь. На все расспросы оба отвечали угрюмым молчанием. Видимо, их поединок закончился вничью, что ни Харкана, ни Беркта не устраивало.
В том же году Беркт и Нхура сыграли свадьбу. Харкан больше никогда не становился на их пути и, более того, никоим образом не проявлял неприязни к этой на редкость счастливой паре. Но и друзьями они не стали.
И только теперь стало ясно, какую ненависть Харкан хранил в душе все эти годы. Наверняка он жаждал вновь встретиться со своим более удачливым соперником с оружием в руках. Ну а пока это не представлялось возможным, Харкан намеревался отвести душу на воспитаннике Беркта.
Тщательно застегнув защелки на ботинках, Чейн встал и вопросительно взглянул на Харкана. Да, однажды этот свирепый гигант все-таки потерпел неудачу Но он, Чейн, - далеко не Беркт. На открытой местности он и пары минут не выстоит против знаменитого Звездного Волка, каким бы оружием они ни сражались. Но здесь, в горах, разделаться с ним будет не так просто.
На лице Харкана появилась легкая усмешка. Он достал из багажника пояс с бластером и швырнул его молодому варганцу.
- Ну и противник мне достался на склоне лет, - огорченно покачал он головой. - Сопляк, да и только. И как только Ссандер мог проиграть тебе?
- Просто я оказался более умелым бойцом, - спокойно объяснил Чейн, надевая тяжелый пояс. Достав бластер из кобуры, он вынул магазин и осмотрел его. Пятьдесят зарядов - все было в норме. На поясе висели большой нож и пять метательных кинжалов.
- А как насчет альпинистского снаряжения? - спросил он.
Харкан чертыхнулся.
- Ну ты и наглец! - возмутился он. - Неужто ты думаешь, что я позволю тебе добраться до гор? Чейн пожал плечами.
- Все может произойти, - философски заметил он. - Твой бластер может дать осечку или ты подскользнешься, наступив на камешек… В таком возрасте всякое с человеком может случиться.
Харкан оцепенел. Лицо его побагровело, щеки затряслись от гнева. Такой наглости он не ожидал даже от Чейна. Его рука потянулась к кобуре.
Чейн напрягся, ожидая любого исхода. Пожалуй, он несколько переборщил и этим подписал себе смертный приговор. Оскорбить Харкана, да еще на глазах у его соплеменников, - надо же было совершить такую глупость!
Неожиданно Чейну на помощь пришел Венгент. Молодой Ранрой шагнул к автомобилю и достал из багажника рюкзак.
- Харкан, успокойся. Зандар мигом завалит этого щенка.
На Харкана было страшно смотреть. Многие годы никто не смел ему перечить, а тут сразу двое… и Ранрой в том числе! Это было неслыханно, невозможно!
Казалось, Венгенту доставила удовольствие очевидная растерянность старшего товарища. Улыбнувшись, он вытащил из машины еще один пояс с бластером и протянул его Зандеру.
- Что за чушь! - рявкнул Харкан, наконец вновь обретя голос. - Какого черта ты лезешь не в свое дело, Венгент! Разве ты забыл, что я старший брат бедняги Ссандера и потому первым имею право убить этого мерзавца земляшку? Да кто ты такой, чтобы решать такие вопросы?
- Кто я? С сегодняшнего утра - заместитель главы клана, - хладнокровно объявил Венгент.
У Харкана едва глаза не вылезли из орбит. Как ни был Чейн озабочен собственным отчаянным положением, он все же получил немалое удовольствие от этой странной сцены. Ссора между Ранроями - да, на такое стоило посмотреть. Все кланы до единого обычно старались не выносить сор из избы, предпочитая разрешать разногласия за толстыми стенами своих крепостей.
- Заместитель… заместитель главы клана? - пробормотал Харкан, словно не веря своим ушам. - И когда же вы приняли это замечательное решение?
- Вчера вечером, - объяснил Венгент. - В то самое время, когда вы с Ирраном заседали на Совете.
- А-а… - протянул Харкан. Он понемногу приходил в себя, и на его лице постепенно появлялась недобрая усмешка. - Вот, значит, как обстоят дела. Я давно предупреждал старика Иррана, что от тебя можно ожидать чего угодно, даже переворота. Выходит, Ирран низложен?
- Да.
- О, кровавые небеса, это чудесная новость! И кто же стал главой клана, если не секрет?
Венгент добродушно улыбнулся, хотя его глаза оставались настороженными.
- Нет, не секрет. Отныне все секреты кончились. Ранроям пора перейти от слов к делу и действовать открыто. И поведешь нас в бой ты, Харкан. Отныне ты - глава клана!
Харкан недоуменно взглянул на остальных Ранроев, но все они подтвердили слова Венгента.
- Так… А что же Ирран?
Венгент небрежно развел руками.
- Увы, он умер сегодня утром в своей спальне. Разрыв сердца. Такое случается со стариками.
Харкан пытливо взглянул на Венгента.
- И ты помог ему, не так ли?
- Мы помогли, - с дерзкой ухмылкой ответил Венгент - Мы, молодежь. Нам надоело, что Ранроев в последние годы считают варганцами чуть ли не второго сорта. Сам знаешь, Харкан, что с нашим мнением на Совете давно уже не считаются, и вчерашняя победа над Берктом - только счастливое исключение из правила. Если бы не этот болван Чейн, Беркт спустя год-другой стал бы главой Совета, сменив Кхепкера, и тогда нам совсем жизни бы не стало. И так уже мальчишки на всех углах кричат, что Ранрои - это неудачники, что за четверть века мы не совершили ни одного по-настоящему удачного рейда, что мы чуть ли не нахлебники у других, более удачливых кланов. И самое отвратительное, что это правда! Удача давно уже отвернулась от нас. Клянусь, отныне все будет иначе!
Повернувшись, он взглянул на Чейна.
- По-своему я даже благодарен тебе, земляшка. Ты сумел дважды оскорбить нас, да так, что мы проснулись от спячки. И мы, молодежь, поняли, что удачу нам надо ловить не в космосе, а здесь, на Варге. Здесь тоже повеял ветер перемен! Равенство кланов - это чушь, анахронизм, такого нет нигде во Вселенной. Не зря на многих цивилизованных мирах нас зовут дикарями. Совет давно изжил себя. Планете нужен правитель, а еще лучше - король, который мог бы передавать свою власть по наследству. Другие миры устроены именно так, и они процветают. А мы, несмотря на нашу доблесть, из века в век живем в нищете.
Не выдержав, Чейн воскликнул:
- И вы хотите затеять гражданскую войну? Но это же безумие! Все остальные кланы объединятся и через день-другой развеют Ранроев по ветру!
Венгент снисходительно покачал головой.
- Ну нет. Мы, Ранрои, не напрасно бродили все эти годы по глубинам галактики, да и кое-где поближе. Пока остальные кланы занимались воровством побрякушек, мы искали…
Харкан остановил его.
- Что-то ты разболтался, - недовольно заметил он. Венгент поиграл бластером.
- А какая разница! Чейн скоро умрет и никому ничего не расскажет.
- Иногда даже трупы умеют разговаривать, - проворчал Харкан. - Ладно, пусть будет по-вашему. Раз Ирран умер от разрыва сердца, то я, так и быть, подумаю насчет вашего предложения. Только предложения, ясно? Я не потерплю, чтобы такие решения принимали без меня. Сегодня же я соберу совет клана, и там мы все обговорим.
Зандар вздохнул с явным облегчением.
- Выходит, ты не возражаешь, брат, чтобы я сразился с этим земляшкой?
Харкан насупился и с явной неохотой кивнул.
- Да, черт вас всех побери! Я знаю законы Ранроев не хуже вас. Раз я согласился стать кандидатом в главы клана, то до решения совета не имею права подвергать свою жизнь опасности. Хотя разве сопляк Чейн может представлять для меня опасность?
Венгент развел руками, не скрывая своей радости. Видимо, ему очень не хотелось, чтобы именно Харкан проявил сегодня свою доблесть в Черном ущелье.
- Закон есть закон, Харкан. Кстати, ты не забыл, что я твой племянник? Так что если у Зандара что-то не заладится, следующим буду я.
Венгент подошел к Чейну и вручил ему рюкзак с альпинистским снаряжением.
- Зандар слабак, он плохо видит левым глазом и часто мажет на средней дистанции, - еле слышно прошептал он, делая вид, что проверяет бластер Чейна. - Носись по скалам словно ветер, и он будет твоим. А потом мы повеселимся вместе. Удачи тебе, землянин!

Глава 9

Харкан внешне спокойно воспринял радостную для него весть, но было очевидно: ему нелегко привыкнуть к мысли, что давняя и тайная его мечта вдруг осуществилась. Еще несколько минут назад Звездный Волк горел только одним желанием - наконец-то убить проклятого «земляшку», но теперь все разом изменилось. Участие в поединке с каким-то мальчишкой для будущего главы клана было слишком мелким, недостойным занятием.
И Харкан преобразился. Гнев на его лице погас, Волк стал хладнокровным и деловитым, словно предстоящая дуэль его лично никак и никогда не касалась. Он проверил снаряжение обоих соперников, придирчиво оценивая каждую деталь. Чейна он заставил надеть еще кожаные краги, а у Зандара обнаружил в кармане куртки нож для обрезания сигар и заставил брата отдать ему эту мелочь. Таковы были правила: ни один из соперников не должен был иметь преимущества.
Затем он согласно обычаю напомнил Чейну и Зандару условия поединка, хотя каждому варганцу они были известны с детства.
- Поскольку инициатором поединка является Зандар, то Чейн имеет право первого хода, - сказал Харкан. - По моему сигналу он входит в Ворота и в течение пяти минут имеет возможность занять в ущелье любую позицию, спрятаться где угодно. Но первым выстрелить или бросить кинжал должен Зандар. Я, как судья поединка, буду следить за ходом боя, стоя на смотровой площадке. Время поединка не ограничено, он проводится до гибели или серьезного ранения одного из соперников. Ну, кажется, все… Да, чуть не забыл. Поскольку силы соперников явно не равны, бой будет вестись по категории Б.
Чейн не поверил своим ушам. Категория Б? Но это же значит…
Зандар помрачнел.
- Послушай, брат, к чему все это? - запротестовал он. - Зачем давать этому земляшке шансы?
- Шансы у вас будут и так далеко не одинаковыми, - усмехнулся Харкан. - Но Чейн кое-что сделал для нашего клана, пусть и не желая того, и заслужил категорию Б. Впрочем, я готовил этот поединок под себя, и если ты, Зандар, отказываешься…
- То я с удовольствием сменю тебя! - немедленно вмешался в разговор стоявший чуть поодаль Венгент. На его лице вспыхнула улыбка надежды, но Зандар поспешил погасить ее.
- Нет-нет, я согласен.

Предыдущая страница 4 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

5 Сергей Сухинов, Эдмонд Гамильтон

- Хорошо. Чейн, у тебя есть какая-нибудь просьба? Быть может, что-нибудь надо передать твоим друзьям?
Чейн покачал головой.
Харкан взглянул на свои наручные часы и после некоторой паузы сказал:
- Пошел, Чейн. Зандар, готовься. Чейн рванулся с места что было сил. Мгла, окутывающая предгорья, постепенно рассеивалась, но до восхода солнца оставалось еще часа полтора. Туман же в это время года обычно стоит в ущелье чуть ли не до полудня, если, конечно, его не разгонит сильный ветер. И все эти факторы были на его стороне. Но не только они.
Было нечто, о чем Харкан и остальные Ранрои вряд ли знали. Некогда, еще мальчишками, Чейн и Крол тайно от взрослых не раз приезжали в Черное ущелье и устраивали там поединки. Это были увлекательные, но жуткие игры. Не раз, прячась в многочисленных пещерах и расщелинах, ребята находили окровавленные вещи дуэлянтов, а порой и полуистлевшие руки и ноги, обрубленные лучами бластеров. Поездки в Черное ущелье закончились, когда Крол нашел в глубокой расщелине возле Змеиного ручья груду изгрызенных животными костей. Это были останки одного из Дагоев, погибшего еще два года назад и так и не найденного, несмотря на все поиски. Пришлось идти к Беркту и во всем сознаться. Лидер Дагоев устроил обоим друзьям выволочку, но не стал их выдавать.
И вот теперь воспоминания о давних мальчишеских играх могли помочь Чейну.
Промчавшись вихрем между Ворот, он замедлил бег. Вход в ущелье напоминал местность, некогда подвергнутую бомбардировке, и потому спешить здесь было опасно. Перебравшись через огромную каменистую яму, Чейн спрыгнул в хорошо знакомую ему расщелину и торопливо пошел на север, к склону Агатовой горы. Спустя некоторое время он взглянул на часы. Зандар уже был в пути.
Чейн побежал, лавируя между камней, заполнявших дно расщелины. Он отлично понимал, что Зандар довольно быстро нападет на его след. Боевое чутье у варганцев было невероятно острым, оно оттачивалось в течение Темных веков, когда будущие Звездные Волки еще не вышли в космос и находили выход своей агрессивности в бесконечных войнах между кланами. В схватках каждый из варганцев, будь то мужчина или женщина, действовал словно машина, поражая быстротой реакции и безошибочностью действий. В этом Чейн в детства уступал сверстникам и лишь со временем научился компенсировать свои недостатки более умелым владением оружием и особенно умением управлять любой сложной техникой, что, без сомнения, перешло к нему от его предков-землян.
Но сейчас никакой сложной техники в его распоряжении не было, и потому шансы Зандара были, безусловно, выше. Впрочем, если бы ему, Чейну, удалось добраться до склона Ржавой горы и найти ту самую пещеру, где когда-то он скрывался от Крола…
Внезапно за поворотом появился завал из крупных камней, доходящих до самых краев расщелины. Чейн остановился и тихо выругался. Этого завала раньше не было. Видимо, за прошедшие два с лишним десятка лет в ущелье произошло землетрясение, вызвавшее сильный камнепад.
Черт побери, только этого не хватало!
Чейн несколько секунд потратил на размышления. Возвращаться назад было опасно, перебираться в соседнюю трещину - бессмысленно. Зандар уже сидел на хвосте, а потому у него, Чейна, оставался лишь один путь - вперед. Вот если ему удастся достигнуть склона горы, тогда появятся самые различные варианты действий.
Но до него надо еще добраться…
Разогнавшись, Чейн стремительно стал подниматься по завалу, перепрыгивая с камня на камень. В условиях повышенного поля тяготения Варги это было совсем не легко сделать, и только сейчас Чейн понял, насколько долгие странствия по космосу ослабили его мышцы. Он рассчитывал преодолеть тридцатиметровой высоты стену секунды за две-три, но явно переоценил свои силы. Гребня завала он достиг только секунд за пять, а это было ужасно долго. Спиной Чейн словно бы видел дуло бластера, изрыгающее огонь. Конечно же, сейчас Зандар возьмет его на мушку, и…
Выскочив на гребень, Чейн хотел уже было спрыгнуть вниз, рискуя переломать себе ноги, но тут увидел, как из-за соседней скалы словно тень выскользнул Зандар с бластером в руке. На лице Ранроя светилась ехидная улыбка.
Чейн был ошеломлен. Каким образом Зандар мог опередить его? Разве что стоящий сейчас на смотровой площадке Харкан навел его, нарушив все законы поединка…
Зандар, словно бы угадав его мысли, ухмыльнулся и сказал:
- Мы с Кролом в детстве тоже не раз играли здесь, в ущелье. А ты не знал?
Рука Чейна инстинктивно потянулась к бластеру, хотя он прекрасно понимал, что не успеет. И не успел.
Зандар выстрелил почти в упор. Пурпурный луч с шипением ударил в грудь Чейна… и не причинил ему ни малейшего вреда!
Не раздумывая, Чейн прыгнул вниз, успев одновременно метнуть в противника один из кинжалов. Стальной клинок молнией помчался прямо в грудь Зандара, и тот вынужден был отшатнуться в сторону, не успев повторно выстрелить. Когда он спустя секунду достиг края расщелины, Чейна уже и след простыл.
Зандар грязно выругался. Ему отчаянно не повезло. И во всем виноват был Харкан, заставивший соперников драться по категории Б! А это означало, что для выравнивания шансов соперников, имевших явно разные «весовые категории», половина зарядов в бластерах обоих дуэлянтов были холостыми. Отличить их визуально от «нормальных» зарядов было невозможно, и поэтому на стороне более слабого могла оказаться удача. Впрочем, с таким же успехом могло повезти и его противнику. Заряды в барабане были перемешаны, и перед началом боя судья, а в данном случае Харкан, заставил соперников провернуть барабаны бластеров трижды в разные стороны, чтобы избежать обвинений в необъективности.
Рука Зандара оказалась в этот день несчастливой. Мало того, что он упустил прекрасный шанс одним ударом разделаться с противником. Чейн, кроме этого, получил еще два важных «очка». Он вполне мог теперь достичь склона ближайшей горы и приобрел право применить оружие.
Стоявший на смотровой площадке Харкан досадливо поморщился.
- Этак земляшка может все-таки дожить до восхода солнца, - пробормотал он, взглянув на восток, где за стеной скал небо уже стало заметно светлеть. - Мальчишке Зандару ничего нельзя поручить… Стрелять из бластера на таком расстоянии, когда можно спокойно прикончить противника кинжалом… Идиотизм! Ну, Зандар, теперь тебе придется изрядно побегать.
Чейн вихрем пронесся по расщелине, с ходу перепрыгивая через валуны. Одновременно он старался наблюдать за тем, что творится у него за спиной. Зандар дважды появлялся то на одном, то на другом краю, но, прежде чем он успевал разглядеть противника, тот спешил сделать выстрелы. Тьма, которая царила в расщелине, стала союзником Чейна. Медленно наступающий рассвет еще более уравновешивал шансы обоих варганцев, поскольку Чейн мог легко увидеть Зандара и выстрелить раньше, чем Ранрой. Прошло несколько минут, прежде чем Зандар понял свою ошибку и сам спрыгнул в расщелину, но он опоздал. Впереди над расщелиной уже нависали крутые склоны горы, и Чейн, петляя между скалами, довольно быстро добрался до знакомой пещеры. Только там, держа наготове бластер, он смог перевести дух и отереть пот с лица.
Взошло солнце, и вершины гор, окружающих Черное ущелье, окрасились оранжевым светом. Туман, заполнявший огромную, почти километрового диаметра каменную чашу, стал понемногу рассеиваться, уносимый утренним ветром. В ущелье было еще довольно темно, но подходы к пещере хорошо просматривались, и Чейн смог наконец-то собраться с мыслями.
Его спасло то, что Харкан собирался сам участвовать в поединке и поэтому приготовил для соперника сюрприз - категорию Б. Для Зандара это оказалось полной неожиданностью, так же, как и его участие в поединке, и младший брат Ссандера совершил непростительную ошибку: стрелял из бластера, хотя куда разумнее было метнуть примитивный, но зато безотказный кинжал.
Сейчас Зандар наверняка уже успокоился, и больше на его ошибки рассчитывать не приходилось. Нужно было выбрать правильную тактику боя - но какую? Если бы противником оставался Харкан, то здесь надо было безоглядно идти в атаку, надеясь на чудо, поскольку уйти от одного из самых лучших Звездных Волков было совершенно невозможно. Опытный Ранрой мог справиться с любым соперником, даже не прибегая к бластеру. Он мог метать с фантастической силой и точностью кинжалы с расстояния до трехсот метров и обычно делал это серией по три-четыре штуки, не давая противнику шанса уклониться от стального жала. Чейн же мог более или менее прилично совершать такие броски только с восьмидесяти, максимум со ста метров, да и то будучи в самой лучшей форме.
Но Зандар - это далеко не Харкан. И потому от него можно… убежать! Черт побери, это удачная мысль, с внезапной надеждой подумал Чейн. Вот этого Ранрой от него, пожалуй, не ожидают. Тем более что выйти из Черного ущелья в другом месте, не через Ворота, казалось практически невозможным.
Чейн осторожно продвинулся вдоль стены пещеры так, чтобы увидеть панораму ущелья. Его стенами служили склоны трех рядом стоящих гор - Ржавой, достигающей в высоту почти двух километров, а также Льдистой и Солнечной, чуть более низких, но куда более крутых и недоступных. Перевалы между горами не превышали по высоте тысячи метров, но пытаться подняться по ним мог только сумасшедший - малейший толчок мог вызвать чудовищные камнепады. Они уже погребли в разное время около трех десятков варганцев, не выдержавших напряжения поединка и пытавшихся в отчаянном порыве бежать от неумолимого противника.
Нет, о перевалах нужно сразу же забыть. Так же, как и о Льдистой горе, чьи три зубастые вершины по капризу природы были покрыты мощными ледниками.
Оставались Ржавая и Солнечная горы. Склоны второй из них выглядели несколько более пологими и доступными, однако на них было немного скал и валунов, и поэтому они хорошо простреливались. Кроме того, для того чтобы достичь их, надо было вновь пересечь ущелье, а это ему, Чейну, вряд ли бы удалось.
Значит, Ржавая гора. Увы, она была самой древней из всех трех и славилась частыми камнепадами, которые порой случались без всяких видимых причин. Не раз они погребали в каменных могилах сразу обоих дуэлянтов, так что даже их тела не всегда удавалось разыскать…
«Черт побери, нашел! - радостно встрепенулся Чейн. - Нашел!»
С трудом успокоившись, он сосредоточился и попытался вспомнить все, что он знал о склонах Ржавой горы. И постепенно в его мозгу стал складываться план будущих действий.
Мысленно он выбрал лощину, по которой можно будет совершить восхождение. Правда, другая, северная, сторона горы представляла из себя чуть ли не отвесную стену, но об этом можно подумать позднее. Сначала надо достичь лощины, а для этого короткими перебежками пробираться от одной пещеры к другой. Лучше было бы это делать ночью, но Зандар вряд ли станет долго ждать.
Вздохнув поглубже, Чейн пулей выскочил из пещеры и помчался вверх по склону, петляя между огромными заросшими лишайниками валунами. Одновременно он стрелял из бластера назад, полуобернувшись, хлеща лазерными лучами по трем самым удобным, на его взгляд, для засады местам.
И Чейн не ошибся. Зандар не терял времени зря и, как оказалось, уже находился шагах в тридцати от пещеры, за угловатым, похожим на ящерицу камнем. Он сразу же попытался послать вслед беглецу точный выстрел, но едва высунулся из-за камня, как прямо над его головой пронесся ослепительный луч. Чуть позже Ранрой все же выстрелил, но этого мгновения Чейну было достаточно, чтобы спрятаться за крупным валуном.
Он перевел дыхание, готовясь к следующему броску, и огляделся. И только сейчас понял, какую совершил ошибку.
За прошедшие двадцать лет этот склон Ржавой горы заметно изменился. И рядом с хорошо знакомым ему валуном, за которым он не раз прятался со время игр с Кролом, ничего подходящего для очередного убежища не было! Чертыхнувшись, Чейн попытался выглянуть из-за валуна, и тотчас ему в лицо брызнули раскаленные каменные осколки.
Это был конец. Он сам загнал себя в угол. Там, в пещере, у него были хоть какие-то шансы, но сейчас инициатива полностью перешла в руки Зандара. В распоряжении Ранроя было сразу несколько вариантов действий, и каждый из них был почти беспроигрышный. Зато самому Чейну оставалось одно - сидеть, не шевелясь, и пытаться предугадать, с какой стороны противник нанесет удар. Зандар, как и все варганцы, мог молниеносно преодолевать большие расстояния по пересеченной местности, но в то же время он умел бесшумно подкрадываться к жертве, проявляя невероятную выдержку. Он запросто мог нанести удар откуда угодно, понимая, что его соперник не рискнет выглянуть из-за валуна, подставив голову под точный выстрел бластера или удар кинжала, а скорее всего под то и другое одновременно.
Прошло несколько минут. Как ни напрягал слух Чейн, он не слышал ни малейшего шороха. Солнце уже заметно поднялось над горизонтом, и полоса света, постепенно сползая с вершины Ржавой горы, неспешно подбиралась к Чейну. Тот взглянул наверх, выискивая среди многочисленных валунов вход в близкую, но, увы, недосягаемую пещеру. Нет, отсюда ее было совершенно невозможно разглядеть. Зандар, между прочим, мог при желании добраться до нее, делая короткие перебежки от валуна к валуну и справа от Чейна, и слева. В этом случае он мог бы расстрелять Чейна в спину, что было бы для «земляшки» еще большим позором. Варганцы предпочитали погибать, встретив смерть лицом к лицу, но если в дуэли тебя застигли врасплох с тыла, то ты просто болван, недостойный уважения даже после смерти.
Послышался легкий шорох, словно небольшой камешек скатился по левому от Чейна склону горы. Он напрягся, но удержался от ненужных движений. Вполне возможно, что Зандар просто играл на его нервах, издеваясь над почти беспомощным противником.
Спустя минуту-другую легкий шум повторился, на этот раз справа. Лоб Чейна покрылся испариной. С какой стороны ждать нападения? Гадать было бессмысленно. Чутье говорило Чейну, что разозленный и униженный Ранрой не удовлетворится тем, что просто убьет его. Нет, он должен сделать это так, чтобы рассказ об этом вызвал у их общих приятелей уничижительный смех. А это значит, что Зандар скорее всего попытается напасть сверху.
Чейн осторожно поднял бластер и повернул голову так, чтобы видеть то, что происходит на склоне выше него. И тут же почувствовал, что рядом с ним кто-то стоит.
- Не вздумай поворачивать голову, приятель, - насмешливо произнес Зандар. - Дай себе шанс еще немного пожить.
- Ты скрывался с другой стороны валуна? - спросил Чейн, поняв, что проиграл.
- Да. Уже больше двух минут. И ты не слышал, как я поднимался по склону? Чейн, ты еще более жалок, чем я предполагал.
- Ладно, хватит. Стреляй.
- Шутишь? Такой смерти ты не заслужил. Я просто перережу тебе горло словно животному. В рейдах я не раз развлекался таким образом, когда мы врывались в города. Но на Варге такого мне еще сделать не удавалось. Я здесь трижды дрался и побеждал, но тогда мне противостояли настоящие мужчины.
На Чейна снизошло удивительное спокойствие. Он знал, какой сделать следующий ход.
- Выходит, ты согласен на ничью? - спросил он.
- Ничью? Это еще как? Труп ведь будет один, приятель, и этот труп будет твой.
Чейн с коротким смешком покачал головой.
- Ну нет. Трупа будет два. Знаешь, куда я сейчас целюсь из бластера? Э-э, не шевелись, Зандар, не то я выстрелю. Ты ведь на радостях опустил бластер, не так ли? Видишь, слух у меня не столь уж и плох. Лучше пошевели немного мозгами, прежде чем сделать очередную глупость.
Зандар затих, а через некоторое время выругался. Только сейчас он заметил, что валуны выше по склону лежали так густо, что при малейшем толчке могли лавиной ринуться вниз, все сметая на своем пути. И толчком к этому каменному смерчу могло послужить падение крупного камня, нависающего над ними метрах в ста с края неширокого выступа.
- Я успею уйти, - после долгой паузы сипло произнес Зандар.
- Уйти от камнепада? - восхитился Чейн. - Ну, тогда ты настоящий герой. Эй, не шевелись, я тебе говорю! Надо было стрелять, как только ты взял меня на мушку. Если попытаешься поднять руку…
Зандар, похоже, растерялся. Как и все варганцы, он не боялся смерти, но погибнуть в дуэли с «земляшкой», да еще так глупо, под камнепадом… Пожалуй, в этом случае приятели уже больше потешались бы над ним.
- Дурацкая ситуация, - наконец произнес Ранрой. - Мы загнали друг друга в угол и теперь должны погибнуть. Но у меня есть шанс, если твой выстрел окажется холостым.
- Не беспокойся, я успею всадить в тот камешек целую обойму, - пообещал Чейн. - По-моему, такой оборот дела нас обоих не устраивает. Предлагаю начать все сначала.
- Что, я должен положиться на твое слово? взбеленился Зандар.
- Вот именно. Даю честное слово Звездного Волка, что дам тебе уйти и не стану нападать в течение минуты.
- Звездного Волка? Ты соображаешь, что говоришь? Лишенный гражданства, ты теперь никто, понял?
- Еще поднимешь руку хотя бы на сантиметр, я сразу же выстрелю, - предупредил Чейн. - Хочешь посоревноваться со мной в реакции? Ну, давай, давай! Твоя невеста будет очень рада, что не успела выйти замуж за болвана, который дал себя убить каким-то камням. О Ранроях я даже не говорю. Они, кажется, надеются захватить власть на Варге, доказать, что они стоят выше остальных кланов? Ну а ты им преподнесешь еще тот подарочек в виде своего расплющенного тела…
Зандар обиженно засопел. Он проклинал себя за то, что не выстрелил сразу же, выскочив из-за валуна. Харкан наверняка сделал бы именно так, а вот ему по молодости лет захотелось еще и поиздеваться над соперником. И результат оказался плачевным.
Чейн добавил уже более спокойным тоном:
- Ты упустил из виду одно обстоятельство, Зандар. Совет лишил меня гражданства, это верно. Для этого ему было достаточно простого большинства голосов моих противников при голосовании. Но для лишения меня звания Звездного Волка нужно было единогласное решение всех лидеров. А его просто не могло быть. Беркт…
- Ладно… - процедил Зандар, побагровев от ненависти. - Даю слово Звездного Волка, что дам тебе уйти и не буду нападать в течение одной минуты. Черт с тобой! Все равно тебе никуда не деться. Прощайся с жизнью, земляшка!
- Харкан обещал убить меня еще до рассвета, - напомнил Чейн. - А я еще жив. Разбегаемся по счету «три». Раз, два, три…
Он вскочил на ноги, намереваясь добраться за шестьдесят секунд до заветной пещеры. Но стоило ему отвести бластер в сторону от камня на выступе, как Зандар с рычанием бросился ему на спину.

Глава 10

Руки Зандара стальным кольцом обхватили шею Чейна и сжали ее так, что в глазах Волка потемнело. Он попытался вывернуть бластер, чтобы выстрелить в соперника, но Ранрой ударом колена вышиб оружие. Он был намного сильнее Чейна и наслаждался своей властью над беспомощным соперником. Беспомощным?
Задыхаясь и теряя сознание, Чейн тем не менее сумел вспомнить уроки Джона Дилулло. Лидер земных наемников когда-то в молодости был профессиональным борцом и во время долгих и скучных перелетов по старой привычке немало времени проводил в трюме, где он оборудовал маленький спортзал. По-видимому, таким путем Джон пытался поддерживать отличную физическую форму, что в его годы было отнюдь не просто. Чейн не раз из любопытства наблюдал за занятиями «папаши», но все эти упражнения с гирями и тренажерами казались ему пустой забавой. Однако, когда однажды Дилулло предложил ему вступить в схватку, Чейн оказался побежденным за считанные минуты. Он понял, что сила и ловкость в борьбе еще далеко не все. Дилулло знал множество удивительных приемов, о которых Чейн не имел никакого представления. Попытав счастье еще пару раз, он смирил гордыню и попросил Дилулло обучить его приемам земной борьбы.
И сейчас это умение спасло его. Неожиданно для Зандара Чейн перехватил его руки около запястий и, резко наклонившись, перебросил Ранроя через голову. Позвонки Чейна хрустнули, мышцы на спине едва не лопнули от перенапряжения, но прием ему удался. Зандар покатился по земле. Он не успел встать, как сразу три кинжала вонзились в его горло и сердце.
Хрипя и обливаясь кровью, Зандар дернулся несколько раз и затих. Чейн перевернул его на спину и, выдернув кинжалы, вытер их лезвия о куртку Ранроя. Его пошатывало, шея отчаянно болела, но все могло обернуться куда хуже.
Достав из валявшегося неподалеку рюкзака флягу с водой, он жадно сделал несколько глотков и только потом нажал на одну из кнопок на куртке, в которую был вмонтирован мини-передатчик.
- Харкан, ты все видел? - откашлявшись, спросил Чейн.
- Да, - после паузы послышался мрачный голос Харкана.
- Это, по-твоему, был честный поединок? Зандар нарушил слово Звездного Волка!
Харкан долго молчал, а затем сказал:
- Плевать. Все равно никто об этом не узнает. Чейн, Венгент уже прошел Ворота. Прощай.
- Это мы еще посмотрим… - пробормотал Чейн и отключил связь.
По правилам поединков, он должен был поджидать очередного соперника на том же месте, где разделался с первым. Возможно, он так бы и поступил, если бы Зандар не нарушил варганские законы.
Сделав еще несколько глотков воды, Чейн забрал бластер Зандара и оставшиеся у него кинжалы, закинул оба рюкзака за спину, а затем стал торопливо подниматься по склону, направляясь к заветной лощине. Он старался все время оставаться в тени валунов, больше не доверяя Харкану. Тот запросто мог сбросить мантию справедливого судьи и поработать наводчиком для Венгента. Конечно, если бы варганцы узнали о подобных действиях клана Ранроев, это могло бы дорого обойтись Харкану и его соплеменникам. Но Харкан был твердо уверен, что Чейн не сумеет выжить, и потому шел ва-банк.
Первые сотни метров пути дались Чейну сравнительно легко, хотя каждое мгновение ему угрожал камнепад. Добравшись до лощины, он стал подниматься еще быстрее. Не раз ему попадались пещеры, в которых можно было устроить для Венгента засаду, но Чейн думал сейчас совсем о другом. В обоих рюкзаках находилось альпинистское снаряжение, и общая длина страховочного троса достигала полукилометра. А это означало, что можно было попытаться спуститься по западному склону Ржавой горы, прежде чем его настигнет Венгент.
Склоны становились все круче и круче, и вскоре Чейну уже пришлось карабкаться вверх, используя для опоры малейшие трещины и выступы в рыже-коричневом монолитном камне.
- Эй, Чейн, ты куда? - послышался из мини-передатчика приглушенный голос Харкана. - Задумал сбежать? Молчишь? Ну ладно, дружок. Больше я не хочу тратить на тебя время.
На одной из узких каменных террас Чейн остановился передохнуть. Посмотрев вниз, он увидел, как со стороны Ворот по ущелью быстро двигается несколько черных точек.
Все было ясно. Ранрои шли теперь по его следу. Поединок превратился в самую настоящую охоту. Ожидаемой забавы у Ранроев не получилось, и сейчас у них была только одна цель - не дать Чейну уйти. Если бы у них в распоряжении был флайер, Харкан наверняка пустил бы в ход и его.
Пришлось Чейну продолжить подъем, толком даже не переведя дух. Он отлично понимал, как мало у него шансов достичь хотя бы вершины горы. Ранрои сейчас двигаются куда быстрее его, не пройдет и пятнадцати минут, как они выйдут на дистанцию стрельбы. И тогда на беглеца обрушится огненный смерч. Но сейчас об этом лучше было не думать.
Вскоре Чейну пришлось карабкаться почти по вертикальной стене. В другое время он воспользовался бы тросом и крючьями, но сейчас на страховку просто не было времени. Как назло, с рассветом поднялся сильный ветер, он еще больше затруднил путь скалолазу, то и дело грозя оторвать его от каменной стены и сбросить в пропасть.
Постепенно Чейн стал понимать, почему до сих пор ни один из варганцев не пытался спастись этим путем. Ржавая гора лишь на вид казалась более приветливой и доступной, чем ее соседки. Последняя треть подъема проходила через ряд каменных террас, каждая из которых широким балконом нависала над склоном. Чейну приходилось преодолевать по десять-пятнадцать метров, вися в воздухе и полагаясь лишь на силу рук. К счастью, гора была довольно старой, и поэтому выступов и расщелин хватало. Однако через некоторое время пальцы стали неметь от напряжения, и Чейн дважды едва не сорвался в пропасть, когда ему в бок ударял внезапный порыв холодного ветра. Преодолев третью по счету террасу, он понял, что на четвертую, предпоследнюю, у него просто не хватит сил. Перевалившись через выступ, он, задыхаясь, покатился по плоской каменной площадке. И тут же рядом вспыхнул огненный фонтанчик и по плечам хлестнули раскаленные осколки камня. По-видимому, Венгент уже вышел на дистанцию прицельного огня.
Отдышавшись, Чейн достал из кобуры один из бластеров и осторожно подполз к краю террасы. Ослепительный луч прошипел в нескольких сантиметрах от его лица, опалив волосы.
- Сиди и не рыпайся, Чейн, - послышался в мини-передатчике насмешливый голос Венгента. - Скоро я поднимусь к тебе, и мы дружески поговорим.
- Одни? - спросил Чейн. - Без свидетелей? Или ты подождешь своих дружков? Венгент зло выругался.
- Черт бы побрал Харкана, он все-таки подложил мне в самый последний момент свинью!
- Наверное, он просто не хочет, чтобы ты убил человека, который часом раньше покончил без особых хлопот с его младшим братом, - предположил Чейн. - Да, тебе не повезло, что в этом поединке у нас оказался такой справедливый и честный судья.
Венгент не ответил. Наверняка он сейчас поспешно поднимался по склону, пытаясь опередить остальных Ранроев. И эта спешка могла стать союзником Чейна.
Он отполз на полсотни метров вправо и только затем осмелился высунуть голову за край террасы. Венгента нигде внизу не было видно, а остальные находились еще довольно далеко. Двое из преследователей стояли возле тела Зандара и о чем-то спорили, бурно жестикулируя. Наверное, им не хотелось привозить в Крэк погибшего собрата в таком жалком виде. Получить три кинжала от какого-то жалкого земляшки… Нет, такая смерть вряд ли добавит клану уважения.
Подняв голову, Чейн оценил путь, оставшийся до вершины. Было очевидно, что Венгент прикончит его в самом начале подъема. Остальные же Ранрои ему, Чейну, пока не страшны. Значит, надо было вывести из игры Венгента любой ценой. Чейн достал из-за пояса второй бластер и взглянул на склон. Судя по всему, Венгент находился где-то между первой и второй террасой, и его отсюда просто не было видно. Путей для подъема у него было сколько угодно, но лишь в двух направлениях он мог проскользнуть почти незаметно, укрывшись в довольно глубоких трещинах. Поняв это, Чейн взял их на прицел.
Прошла минута-другая, и наконец справа на рыже-черном склоне что-то мелькнуло. Чейн сразу же выстрелил, и почти одновременно слева от него, на открытом пространстве, на долю секунды появился Венгент и тут же исчез. К счастью, у Чейна был второй бластер, и он сумел выстрелить. Послышался вскрик, и вновь все затихло.
Чейн включил передатчик.
- Ловко ты обманул меня, метнув рюкзак в противоположную сторону, - признался он. - Я чуть не купился на эту милую шутку. Кстати, как поживает твоя рука?
Венгент не ответил, и это было хорошим признаком. Скорее всего он все-таки был ранен, но насколько серьезно? Такой опытный боец мог отлично сражаться и одной рукой. К тому же ему на помощь спешили еще шесть Ранроев. А это означало, что ему, Чейну, оставалось лишь одно - рисковать.
Он вбил в каменную площадку крюк и закрепил на нем страховочный трос. Затем, надев кожаные краги, глубоко вздохнул и, поднявшись на ноги, прыгнул в пропасть.
Полет продолжался несколько секунд, и за это время Венгент успел выстрелить по нему по крайней мере трижды. Но ранение, по-видимому, действительно оказалось серьезным, поскольку Ранрой промахнулся.
Затормозив руками, Чейн ринулся на террасу, на которой скрывался Венгент. Ему навстречу полетели два кинжала. Они были пущены не очень сильно, и один Чейну удалось отбить локтем. Зато второй глубоко впился в его левый бок, чуть повыше поясницы.
Не обращая внимания на боль, Чейн бросился на стоящего на коленях Венгента. Схватка была яростной, но левая рука Ранроя была раздроблена возле локтя, и потому он не сумел оказать сопротивления. Чейн ударил Венгента ножом в спину, и тот, хрипя, повалился набок.
Возможно, рана была не смертельной, но на повторный удар у Чейна просто не было времени. Он ухватился покрепче за трос и вновь начал восхождение. Немедленно вслед ему начали стрелять, но дистанция была велика даже для бластера.
Что произошло потом, Чейн и сам не мог позже припомнить. Он очнулся, уже лежа на плоской вершине Ржавой горы. Рядом валялся бластер. Второго нигде не было, так же, как и обоих рюкзаков. Возможно, он потерял их во время бешеного спурта, одолевая последние двести метров совершенно вертикальной стены.
Вытерев кровь, сочившуюся изо рта, Чейн занялся раной в боку. Она была весьма болезненной, но не очень серьезной. Достав из нагрудного кармана биопластырь, он как смог заклеил рану, и через несколько секунд кровотечение прекратилось. Затем Чейн подполз к краю каменной площадки. Он увидел нескольких Ранроев, поднимавшихся по разным сторонам склона с ловкостью пауков. Прицелившись, Чейн снял одного из них, похожего издалека на Харкана, точным выстрелом. Ранрой ответили дружным огнем, но сейчас у их противника было явное преимущество. Выждав несколько секунд, он нанес новый удар уже с другого конца плоской вершины. Еще один из Ранроев, вспыхнув словно факел, с отчаянным криком сорвался с края террасы и полетел вниз.
С удовлетворенной улыбкой Чейн включил передатчик.
- Эй, Харкан, ты еще жив? - с издевкой спросил он. - Или ты вместе с тремя своими дружками уже находишься на том свете?
Но Харкан оказался жив и ответил грязной руганью.
- Тебе все равно не уйти, ничтожный трус, - закончил он.
- Может быть, - согласился Чейн. - Но здесь, на вершине, меня так просто не взять. Даже ночью вам не подняться по отвесной стене незаметно. Ручаюсь, что еще двух-трех Ранроев я пошлю вслед за Зандаром и Венгентом. Неплохо для жалкого земляшки, верно? Вот парни из других кланов посмеются над вояками Ранроями!
Харкан неожиданно спокойно сказал:
- Я не собираюсь ждать ночи. Погляди на восток, Чейн.
Молодой варганец так и сделал. Спустя некоторое время среди облаков он заметил две быстро приближающиеся черные точки.
Это были флайеры. Харкан не бросал слов на ветер - он хотел разделаться с врагом еще до прихода ночи. А для этого были все средства хороши.
Чейн торопливо подошел к западной стороне вершины и заглянул вниз. Он увидел двухкилометровую пропасть. Вдали, за неширокой скалистой долиной, начинался лес, тянувшийся до побережья океана. Чейну казалось, что сильный ветер доносит оттуда соленый свежий запах и шум волн. Там, внизу, он бы скрылся от любого преследования. Но спуститься по этому склону он смог бы, лишь имея в запасе утерянные рюкзаки и много, очень много времени. Ни того ни другого у него не было.
Оставив надежды на спасение, Чейн уселся за невысоким выступом - единственным укрытием на этой вершине и взглянул на обойму бластера. К его удивлению, там осталось только пять зарядов. Видимо, во время последнего этапа подъема он стрелял, и немало. Пять зарядов против двух флайеров - это почти ничего, учитывая, что часть из них может оказаться холостыми. Ну что ж, больше на его месте никто не смог бы сделать. Даже Беркт.
Флайеры были довольно далеко, и Чейн, привалившись спиной к выступу, закрыл глаза. У него было еще время немного отдохнуть. Наверное, в такие минуты человеку стоило вспомнить и переоценить свою жизнь, но у Чейна не было ни малейшей охоты копаться в прошлом. Да и вряд ли он нашел бы там что-то утешительное. Самое лучшее - Граал и Врея, что проскользнули у него между пальцев, подарив лишь немногие часы счастья. Дружба с Дилулло закончилась тем, что Джон оказался в рабстве вместо того, чтобы тихо-мирно доживать свои дни на берегу Адриатического моря. А все благостные мысли насчет продолжения дела отца… увы, они пришли слишком поздно.
Шум флайеров стал стремительно нарастать. Пожалуй, слишком стремительно. Чейн открыл глаза и взглянул на восток. Нет, машины Ранроев были еще довольно далеко. Черт, да этот же шум шел с противоположной стороны!
Вскочив на ноги, Чейн подбежал к западному краю вершины и увидел, как со стороны океана к Ржавой горе по крутой траектории спускается небольшой космолет.

Предыдущая страница 5 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

Капкан для звездного волка 6

Глава 11

Люк распахнулся, и Чейн без раздумий прыгнул внутрь корабля. Неожиданный прилет космолета мог оказаться новой хитроумной ловушкой, но выбора у него не оставалось.
Едва космолет вновь стартовал, как вдогонку за ним помчались ракеты, пущенные с флайеров. Судно вздрогнуло от удара в кормовую часть, и в тесном коридоре тревожно загудела сирена. Не медля ни минуты, Чейн прыгнул в шахту, ведущую к двигательному отсеку. Возле атомных генераторов бушевало пламя. Схватив висящий на стене баллон, Чейн залил огонь густой желтой пеной, а затем занялся пробоиной в обшивке. Поставив на нее металлическую заплату, он подбежал к трапу, ведущему наверх, но неожиданно пол под ногами уплыл в сторону, и он упал. Корабль почему-то резко развернулся, словно раздумав уходить ввысь, на орбитальную траекторию. И это было дурным знаком.
Наконец встав, Чейн достал из кобуры бластер и пополз через шахту, готовый ко всему. Врагов на Варге у него было сколько угодно, его могли загнать в эту мышеловку и члены Совета, и другие кланы, которым не хотелось оставлять такой лакомый кусочек одним Ранроям.
Но в пилотской кабине сидел один Крол. Наклонившись вперед, он не сводил встревоженных глаз с экранов.
- Садись рядом, - не тратя время на приветствия, сказал он.
Чейн молча устроился в кресле второго пилота и застегнул ремень безопасности. И вовремя, поскольку корабль резко ушел вниз, рискуя разломиться пополам от огромной перегрузки.
Придя в себя, Чейн взглянул на экраны и все понял. В нескольких десятках миль на восток появилась эскадра из семи кораблей. Наверняка это были Ранрои. Поняв, что пленник ускользает, Харкал поднял тревогу.
- Здорово ты им насолил, - заметил Крол. - И угораздило же тебя два года назад прикончить именно Ссандера!
- Хм-м… видишь ли, особого выбора у меня не было, - пожал плечами Чейн. - Если бы я чуть промедлил, Ссандер мигом прикончил бы меня. И потом дело сейчас идет уже не о кровной мести…
Он коротко рассказал старому другу о том, что \ узнал от Ранроев. Выслушав его, Крол удивленно присвистнул.
- Ого! Выходит, Беркт был прав, когда убеждал лидеров других кланов, что Ранрои стремятся к захвату власти.
- Еще как прав! И ему поверили?
- Пока только один Хоф. Даже Мунн, его старый приятель, не видит причин для тревоги. Правда, неизвестно, что он скажет, когда узнает, что нынешней ночью старик Ирран скончался. Всем известно, что Харкан не подарок. Став лидером Ранроев, он всю планету может перевернуть вверх тормашками… Черт, они нас нагоняют!
Чейн кивнул. Да, поскольку Ранрои летели на большой высоте в почти безвоздушном пространстве, скорость их была заметно выше. А это означало, что уйти в космос космолету Крола они не дадут.
- Похоже, надо разворачиваться на сто восемьдесят градусов и идти к Крэку, - предложил встревоженный Чейн. - Нам обязательно надо встретиться с Берктом, пока не разразилась катастрофа!
- Взгляни на экран заднего обзора, - посоветовал Крол. - Видишь, сколько флайеров подняли в воздух Ранрои? Нет, к Крэку они нас и близко не подпустят.
Чертыхнувшись, Чейн включил рацию и попытался связаться с городом. Увы, эфир был забит помехами.
- Неплохо сработано, Харкан, - процедил он, с ненавистью глядя на экраны.
- Что будем делать, Морган? - спросил Крол. - Рано или поздно Ранрои накроют нас своими ракетами. Я надеялся увезти тебя подальше от Варги, но…
Чейн взглянул на погрустневшего друга.
- Зря ты влез в это дело, - вздохнул он. - Но теперь делать нечего. Раз в космос нам путь закрыт, придется садиться здесь, на Варге.
- И где же? Разве ты не видишь, что под нами океан?
- Океан когда-нибудь да кончится. Крол недоверчиво хмыкнул.
- Ты хочешь высадиться на одном из островных архипелагов? Нас там быстро разыщут и накроют ракетными залпами.
Чейн снисходительно улыбнулся.
- Нет, острова нам не нужны. Мы сядем на Центральном материке, где-нибудь поближе к Опасным областям.
- Ты с ума сошел! - возмутился Крол. - Это не самый лучший метод самоубийства. По мне лучше умереть в бою, чем сгнить заживо от радиации в этом аду!
- Ну, не такой уж это и ад, - возразил Чейн и рассказал о полете над Опасными областями. Крол недоверчиво выслушал друга.
- Что, Харкан спустился к побережью Центрального материка? - поразился он. - Странно… Ноты же сам признаешься, что счетчик радиации немедленно начал зашкаливать.
- Да, - признался Чейн, - было такое дело. Но когда мы подлетели к ближайшему оазису, Харкан поспешно поднял корабль к облакам. И мне показалось, что датчик радиации в это время вел себя все спокойнее и спокойнее. Поверишь ли, я отчетливо видел даже несколько крупных животных!
- С такой-то высоты? - засомневался Крол.
- Ты же знаешь, какое острое у меня зрение. К тому же животные находились на высоком плато.
- Мда-а… - задумчиво протянул Крол. Звучит совершенно невероятно, но… но другого выхода нет. Ты можешь вывести корабль к той части побережья?
Чейн кивнул и включил навигационный компьютер.
Космолет спустился еще ниже к поверхности океана и на огромной скорости устремился в сторону Центрального материка. Эскадра Ранроев настигала беглецов, тоже снижаясь, чтобы побыстрее выйти на дистанцию ракетного залпа.
Гонка продолжалась около двух часов. Постепенно корпус корабля начал раскаляться. В кабине стало жарко и душно, хотя кондиционеры работали во всю мощь. Крол и Чейн сняли куртки, но облегчения это им не принесло.
- Ну и пекло, - пробормотал Крол, вытирая ладонью пот с раскрасневшегося лица. - Ты слышишь свист и потрескивание, Морган? Это начинает разваливаться теплоизоляция. Мой космолет - это не флайер, чтобы летать на таких малых высотах!
- Тогда поднимайся хоть сейчас, - кисло улыбнулся Чейн. - Ранрои мигом нас искупают в океане… Ага, это же материк!
Действительно, на горизонте стала медленно проявляться темная полоса берега. Чейн включил экран навигационного компьютера, но в ответ на его запрос карта Центрального материка так и не высветилась.
- И не старайся, этой информации там нет, - прокашлявшись, заметил Крол. - Даже в бреду мне не могло привидеться, что я сяду где-то в Опасных областях… Острова! Чейн, это те самые острова, которые ты пролетал на корабле Харкана?
Чейн присмотрелся и отрицательно покачал головой.
- Нет, это было где-то километрах в сорока южнее… Впрочем, не так это важно. Мы сядем, как только увидим первый же оазис.
Счетчик радиации ожил. Когда под корпусом космолета промелькнула цепь небольших пепельного цвета облаков, он засветился пурпурным цветом и так загудел, что Крол а даже передернуло. Смертоносная радиация обрушилась на обоих пилотов. Отныне их жизнь висела на волоске. Если догадка Чейна окажется неверна и в зоне оазисов излучение столь же сильно, как и в Опасных областях, попытка высадиться становилась совершенно бессмысленной. Тогда оставалось одно принять бой с эскадрой Ранроев, чтобы избавить себя от мучительной смерти. Но Чейн мог и не ошибиться…
Так и оказалось. Когда корабль пролетел над почти двадцатикилометровой полосой выжженной земли, впереди появились черные блестевшие на солнце скалы, окруженные морем леса. Счетчик радиации, к радости пилотов, стал понемногу затихать. Циферблат перестал светиться, показывая, что уровень излучения стал ниже опасного для жизни.
- Надо садиться, - сказал Чейн.
- А куда? - безнадежно спросил Крол, вглядываясь в мелькавшие внизу волны зелено-синего леса. - Не видно ни одного просвета!
- Дай я сяду за штурвал, - попросил Чейн.
Очень неохотно Крол все же уступил место другу. Чейн слыл среди варганской молодежи лихим пилотом. Не раз во время рейдов ему удавалось совершать самые невероятные посадки. Однажды он даже сумел посадить свой поврежденный в бою космолет прямо на вершину скалы, которую на несколько километров в округе окружали топкие болота.
И Чейн еще раз показал свое незаурядное мастерство. Поняв, что ни одной мало-мальски приличной по размеру поляны им в ближайшее время не встретится, он резко замедлил скорость машины, а затем совершил головокружительный вираж в вертикальной плоскости. Развернув в конце его корабль кормой вниз, он смело повел его к сплошному массиву могучих деревьев. Крол охнул. Ему казалось, что корабль попросту рухнет на один из сине-зеленых гигантов, но вместо этого космолет, стоя на огненном столбе, на несколько мгновении завис над пышными кронами и довольно плавно опустился между древесными стволами, с шумом обламывая толстые ветви. Удар при посадке смягчили гидравлические опоры, но все же пилоты пережили несколько неприятных минут. Корабль стал заваливаться набок и наверняка бы упал, если бы его не поддержал ствол одного из соседних деревьев.
А затем вокруг стали рваться ракеты.

К вечеру друзья преодолели многокилометровую полосу глухого леса и вышли к черным скалам. Оба едва держались на ногах от усталости, и все же Чейн, оставив свой рюкзак внизу, ловко стал карабкаться по почти вертикальной каменной стене. Крол, который во время посадки повредил левую руку, остался и начал наскоро готовить нехитрый ужин. Когда Чейн спустился через несколько минут, его лицо было мрачным.
- Ну как? - спросил Крол, протягивая другу чашку горячего кофе и два бутерброда.
Сделав несколько глотков, Чейн неохотно ответил:
- Паршиво. Лес горит. Над местом нашей посадки кружат два флайера. Остальные разлетелись в разные стороны и прочесывают окрестности.
- Далеко они отсюда?
- Пока да. Но как только они обнаружат лесной поток, то поймут, что мы могли спуститься вниз по течению на плоту. И тогда радиус их поисков значительно возрастет.
Друзья помолчали, вяло жуя бутерброды и запивая их горячим кофе. По варганской традиции, в него были подмешаны различные тонизирующие травки и даже немного сейго. Вскоре Звездные Волки почувствовали себя физически немного бодрее, но настроение у них осталось неважным.
Да, им повезло - они успели приземлиться в тот самый момент, когда эскадра Ранроев вышла на дистанцию стрельбы. Но на этом везение и закончилось. Корабль, неудачно попав опорами на крупные валуны, накренился и грозился упасть. Обоим пилотам удалось наскоро собраться и выпрыгнуть из люка на землю, когда одна из ракет попала в носовую часть космолета. А затем вокруг воцарился ад из огня, дыма и свистящих осколков. Крола почти сразу же ранило, а Чейна контузило. Они выбрались из зоны обстрела, чудом не переломав ноги о камни и стелющиеся корни. Поначалу друзья пошли на юг, но едва не увязли в болоте. Наверное, они немало покружили в тех местах, пока не набрели на ручей, вытекающий из болота. Он-то и вынес вконец обессилевших беглецов из чащобы. Однако за это время прибыл большой космолет Ранроев, на борту которого находилось около десятка флайеров. И тогда погоня возобновилась с новой силой.
Чейну идея насчет Центрального материка уже не казалась очень удачной. Ранрои не побоялись приблизиться к поверхности земли, и это было странно, очень странно.
По-видимому, аналогичная мысль пришла в голову и Кролу, и он поспешил поделиться ею с другом. Выслушав его, Чейн неохотно кивнул и со вздохом облегчения улегся на землю, подложив под голову туго набитый рюкзак.
- Точно, - согласился он. - Сам удивляюсь такой прыти Ранроев. Понятно, что они просто горят желанием прикончить меня, но Центральный материк должен был их отпугнуть. Этого не произошло. Почему? Понятия не имею.
- Быть может, кто-то из них знал, что в оазисах уровень радиации не столь уж и высок? - предположил Крол, вглядываясь в заметно потемневшее небо, задернутое серыми облаками.
- Тогда почему же он молчал? - резонно возразил Чейн. - Сам знаешь, что каждому из кадет раз и навсегда вбивают в голову: Центральный материк смертельно опасен для всего живого. Весь - и Опасные области, и оазисы. Впрочем, если у Ранроев есть здесь свой интерес, то тогда их молчание понятно.
- Что значит - свой интерес? - вяло спросил Крол.
- Понятия не имею. Похоже, этого не знали даже Зандар и Венгент. А вот Харкан точно знал, поэтому не побоялся лететь низко над материком. И поднялся он в небо лишь тогда, когда его спутники Ранрои заподозрили: здесь что-то не так.
- Хм-м… Значит, Харкан ведет какую-то свою игру?
- Очень может быть. Наверное, он давно готовился к свержению Иррана и тайно собирал козыри в космосе и здесь, на Варге. И похоже, нашел. Но что?
После короткого отдыха друзья попробовали продолжить путь, стремясь уйти подальше от Ранроев, но быстро наступающая темнота заставила их отказаться от этого намерения. На всякий случай они забрались поглубже в лес и устроились метрах в десяти над землей, на ветвях огромного раскидистого дерева. Чутье Звездных Волков подсказывало им, что лес обитаем, хотя никаких явных следов присутствия живых существ пока не встретилось.
Крол довольно быстро заснул, но Чейн, несмотря на крайнюю усталость, никак не мог закрыть глаза. Ему почему-то вспомнилась планета Арку в Закрытых Мирах и ужасные искусственные люди - нейны. Однажды возле развалин древнего города ему лишь чудом удалось спастись от этих беспощадных могучих тварей. Быть может, и здесь, в оазисах, тоже обитают какие-либо монстры?
Не выдержав, он решил, несмотря на темноту, подняться на вершину гигантского дерева. Это оказалось не так-то просто, но спустя час Чейн все-таки сидел там, цепляясь за ветки, и оглядывался по сторонам. И почти сразу же он обнаружил в полукилометре на восток медленно движущиеся огни. По-видимому, это был отряд Ранроев, решивших ночью продолжить поиски беглецов пешком. Присмотревшись, Чейн понял - они шли точно по их с Кролом следам! Но это было невозможно… разве что у Ранроев появился вдруг опытный проводник, к тому же обладающий очень острым нюхом.
Встревоженный Чейн торопливо спустился, рискованно перепрыгивая с ветки на ветку. Он очень спешил, но когда наконец добрался до развилки на стволе, там никого не обнаружил.
Крол исчез, а также исчезли и оба рюкзака. Включив фонарь, Чейн заметил на шершавой коре следы чьих-то острых когтей и многочисленные пятна крови.
Лес возле Опасных областей все-таки оказался обитаемым.

Глава 12

Первым делом Чейн погасил фонарь и некоторое время сидел, прислушиваясь. Еще недавно казавшийся совершенно мертвым, лес был наполнен множеством шорохов, скрипов, писков, словно на ночную охоту из тайных убежищ выбрались тысячи невидимых мелких существ. Быть может, это были насекомые или крохотные грызуны. Но в лесу обитал кто-то и покрупнее, кто смог уволочь Крол а и рюкзаки, а также оставить на коре глубокие борозды словно бы от острых когтей.
Вынув из кобуры бластер, Чейн проверил обойму. Он не помнил, успел ли перезарядить оружие. Оказалось, успел - сработал один из рефлексов Звездного Волка. Метательных кинжалов на поясе тоже висел полный комплект - пять штук. Но это было все, чем располагал молодой варганец.
Некоторое время он продолжал тихо сидеть, прислушиваясь. Если Крола захватили разумные существа, то они скорее всего устроили там, внизу, засаду, ведь рюкзаков-то на развилке лежало два!
Но он не услышал ничего подозрительного и уже собрался было спускаться вниз, как из-за веток с визгом вылетело какое-то крылатое существо и ударило его по лицу мягкими, пушистыми крыльями. Чейн сшиб тварь ударом кулака. Она была похожа на летучих мышей, которые мириадами обитали в пещерах в окрестностях Крэка, но значительно превосходила их по величине. Лесная тварь оказалась на редкость живучей и злобной и, прежде чем Чейн свернул ей шею, ухитрилась тяпнуть его за руку острыми как бритва зубами.
Тихо выругавшись, Чейн поспешил вниз. И вовремя это сделал, поскольку крона огромного дерева внезапно наполнилась глухим шумом. Наверное, прятавшиеся где-то в дуплах летучие мыши вылетели на ночную охоту. Значит, им было на кого охотиться.
Спрыгнув на землю, Чейн не обнаружил никакой засады. Включив фонарик, он увидел примятую траву и следы больших когтистых ступней. Зверей было два, и каждый из них, похоже, был размером с Гваатха. Либо Крола оглушили, либо он просто не мог шевельнуться или хотя бы позвать на помощь.
Чейну очень хотелось погасить фонарик, но, увы, в глубокой тьме, царившей в лесу, он мало что мог увидеть. К тому же он, как и все Звездные Волки, был неважным охотником. На Главном материке давно уже не водилось крупных животных, а во время рейдов на другие миры у варганцев хватало иных развлечений. Пришлось идти по следу при свете фонаря, рискуя привлечь к себе внимание лесных обитателей. И не только их одних. Ранрои были где-то неподалеку, и, судя по всему, они ориентировались здесь куда увереннее, чем те, кого они преследовали. Это было странно, но сейчас Чейну было не до размышлений.
Следы вели на восток, словно похитители старались побыстрее уйти от Опасных областей. Никаких пятен крови на траве Чейн больше не обнаружил, и это давало некоторую надежду на то, что Крол жив. Вряд ли хищные звери стали бы проявлять такую деликатность по отношению к своей жертве, да и рюкзаки их не могли бы заинтересовать. Впрочем, рюкзаки могли валяться где-то рядом с деревом, среди камней. Да, наверное, так и было…
Чейн, как смог, убедил себя, что на Крола напали животные. Но на самом деле ему просто очень не хотелось, чтобы они оказались разумными существами. Это грозило такими неприятными последствиями, что и представить трудно.
Лес стал редеть. Зато среди могучих, многометровой толщины стволов появились мелкий подлесок и заросли колючего кустарника. Несколько раз Чейн замечал странные тени, мелькающие вдали среди деревьев, но никто из местных обитателей не спешил с ним знакомиться. Быть может, его опасались.
Спустившись на дно глубокого оврага, Чейн пересек быстрый ручей. Остановившись на минуту, он погрузил ладони в холодную воду, а затем ополоснул потное, исхлестанное ветвями лицо и вдоволь напился. Только сейчас он понял, как голоден. Рана в боку вновь начала ныть, стесняя движения.
Выйдя на другой берег ручья, Чейн сразу же перестал думать о подобных пустяках.
Следы когтистых лап исчезли.
Сделав несколько кругов по дну оврага, Чейн убедился - да, похитители Крола продолжили свой путь по дну ручья. Возможно, они чего-то стали опасаться, но чего? И куда они пошли - вверх или вниз по течению?
Некоторое время Чейн стоял в растерянности, не зная, что предпринять. А затем он услышал где-то неподалеку треск веток и шум чьих-то тяжелых шагов. Ранрои?.. Нет, вряд ли. Они не могли так быстро нагнать его в ночном лесу. Значит, это…
Повернувшись, Чейн побежал назад, к уже знакомому ему краю оврага. Как назло, из-за туч проглянула одна из двух лун, и все вокруг залил розовато-серебристый свет. Не успел Чейн занять позицию за стволом поваленного дерева, как кусты на другой стороне оврага заколыхались и на открытое пространство вышел зверь. Это было настоящее чудовище с телом быка, огромной косматой головой и двумя парами мощных мускулистых рук. Оно чем-то напоминало легендарных кентавров-хеггов, о которых ему не раз рассказывал Дилулло, - обитателей планеты в созвездии Гидры, первых космопроходцев галактики, оставивших память о своих нашествиях на многих мирах. Голова этого монстра мало напоминала человечью, хотя еще меньше она походила на звериную. Два крупных немигающих глаза существа светились разумом, но заметно выдающаяся вперед пасть ужасала своими длинными клыками.
Существо шумно втянуло воздух ноздрями и повернулось в сторону Чейна.
- Человек, - неожиданно на ломаном варганском наречии произнес кентавр, - не стреляй.
Не выдержав, Чейн выстрелил, но массивное существо с невероятной ловкостью отскочило в сторону, уйдя от смертоносного удара.
Чейн не поверил своим глазам. Он озадаченно вынул обойму и повертел ее между пальцев. Быть может, Крол подсунул ему холостые заряды? Но зачем?
Кентавр, заметно рассердившись, зычно крикнул:
- Взять его! Не убивать, только взять!
И тотчас в овраг ринулась стая небольших мохнатых животных, оглашая воздух диким воем. Чейн встретил их огнем бластера. Оба берега ручья вскоре устлали горящие, бьющиеся в предсмертных судорогах тела. Воздух наполнился дымом и смрадом. Стая поначалу отхлынула, словно не ожидав такого отпора, а затем снова ринулась в атаку. Некоторые из хищников совершали огромные прыжки, пытаясь напасть сверху, но Чейн ни разу не промахнулся. Он быстро успокоился, и бой превратился в жуткую бойню. Твари оказались на редкость глупы. Если бы они догадались взять его в кольцо, то численный перевес сыграл бы рано или поздно свою роль, но такая примитивная, лобовая атака не могла принести им успеха.
Кентавр спокойно наблюдал за гибелью своего войска, стоя на краю оврага. Наконец он издал пронзительный рык, и стая мелких хищников отхлынула.
- Пятьдесят, - сказало чудовище. - Все, человек больше не будет стрелять. Берите его.
Из-за его спины вышли еще трое кентавров, только помельче ростом, и начали спускаться в овраг, хладнокровно наступая на тлеющие тела своих мохнатых собратьев. Только сейчас Чейн опомнился. Он заглянул в обойму - она на самом деле оказалась пуста! Кентавр обманул его так, словно он уже имел опыт охоты на людей.
С криком отчаяния Чейн отшвырнул в сторону бесполезное оружие и, повернувшись, помчался в глубь леса. Однако кентавры только на вид казались медлительными. Они двумя прыжками настигли беглеца и набросились на него.
Чейн ответил, метнув им навстречу три кинжала. Клинки по самые рукоятки вонзились в шеи чудовищ, но их кожа, по-видимому, оказалась весьма толстой. Лить одно из существ покачнулось и стало заваливаться на бок. Двое остальных сумели схватить противника своими длинными мускулистыми руками. Они едва не разорвали Чейна, и лишь зычный окрик старшего немного их успокоил. Наградив варганца несколькими увесистыми тумаками, кентавры грубо поволокли его по земле, держа за ноги. Чейн мог пустить в ход два оставшихся кинжала, но предпочел вместо этого спрятать их под курткой, поджидая более удобного случая.
От бесчисленных ударов о камни и сучья его спина превратилась в сплошной синяк. Когда его выволокли на противоположный край оврага, у него не хватило сил даже на то, чтобы подняться на ноги.
Громадный кентавр наклонился над ним и некоторое время разглядывал его своими круглыми немигающими глазами.
- Чейн? - наконец спросил он.
- Да… Откуда… откуда ты знаешь? Толстые губы кентавра раздвинулись, обнажая длинные клыки в неком подобии улыбки.
- Глупец, - рычащим голосом произнес он. - Я же говорил тебе: не стрелять. Столько шума - зачем? Теперь ирги знают, где нас искать.
- Ирги? А кто это?
- Те, кто служит людям. Страшные существа, опасные. Надо бежать. Соргай, посади этого глупца себе на спину.
Один из молодых кентавров встал на дыбы и замолотил в воздухе мощными передними лапами.
- Нет, Оддар! Человек убил Крона! Его надо тоже убить!
Глаза Оддара от бешенства налились кровью, и он хлестнул младшего собрата по лицу.
- Ты такой же глупец, как и Чейн. Делай, как я приказал!
Затем Оддар добавил несколько фраз на незнакомом Чейну свистящем наречии, и молодой кентавр смирился. Довольно грубо он схватил человека за торс и усадил себе на спину. Чейн охнул от боли. Чтобы не упасть, он обхватил Соргая за мощную шею. И вовремя, поскольку немедленно началась дикая гонка. Кентавры, сопровождаемые стаей из несколько десятков уцелевших в бою мохнатых животных, неслись через лес, направляясь на восток. Ветви нещадно хлестали Чейна по лицу, его трясло так, что все свои силы он направил на то, чтобы удержаться, не упасть.
Преодолев несколько километров по лесу, отряд свернул на юг и вскоре выскочил на обширную волнистую равнину. К этому времени облака окончательно рассеялись, и небо засияло светом двух лун и россыпями звезд Отрога. Бег кентавров стал не столь бешеным, и Чейн смог обернуться. Вдали, за темной стеной леса, он увидел розовое зарево, заливающее весь горизонт. «Уже рассвет? - удивился он. - Нет, еще рано… дай не на западе же всходит солнце… Черт побери, да это же светятся Опасные области!»
Вскоре беглецы приблизились к цепи черных скал. Между ними возвышалось несколько десятков хижин с остроконечными крышами. На их стенах плясали отсветы многочисленных костров.
Навстречу Оддару и его спутникам высыпали сотни самых разнообразных существ, среди которых возвышались кентавры и птицеподобные гиганты, гордо вышагивающие на длинных суставчатых ногах. Они встретили отряд победными воплями.
В этом шумном и пестром сопровождении Оддар направился между хижин к обширной площади. Там в окружении костров стоял высокий столб, вбитый в землю. К нему был привязан обнаженный человек, раскрашенный во все цвета радуги. Услышав гомон толпы, человек с трудом приподнял голову. Заметив Чейна, он слегка улыбнулся и прошептал разбитыми в кровь губами.
- Жаль, что тебя не убили, Морган… Ну что ж, на этом столбе хватит места для двоих.

Глава 13

По приказу Оддара один из птицеподобных гигантов снял длинным клювом Чейна со спины молодого кентавра и под восторженные вопли разномастной толпы понес его к высокому помосту, на котором пленника уже поджидали несколько ящерообразных созданий. Большего унижения Чейн еще никогда не переживал. Он болтался в воздухе, беспомощно размахивая руками и ногами, ощущая себя жуком, пойманным птицей где-то среди травы. Зубы монстра крепко держали его за куртку, делая пленника совершенно беспомощным.
А затем его швырнули на помост, и ящеры умело взялись за него, словно им было не впервой готовить жертву к будущим пыткам. Его мигом раздели, так и не дав даже шанса выхватить оставшиеся два кинжала, а затем начали разрисовывать тошнотворно пахнущими красками все тело. Толпа обитателей поселка разразилась еще более громкими воплями. Видимо, жители оазиса предвкушали будущую потеху, но Чейн никак не мог разделить их восторга.
Выждав удобный момент, он внезапно схватил одного ящера за шипастый хвост и, подняв его в воздух, стал размахивать им словно дубиной. Не ожидавшие от человека такой прыти, чешуйчатые существа с визгом попрыгали с помоста.

Предыдущая страница 6 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

7 Сергей Сухинов, Эдмонд Гамильтон

На площади мигом наступила тишина. Похоже, никто не мог поверить, что пленник способен нарушить плавное течение обрядового действа.
Висевший на столбе Крол громко расхохотался.
- Отлично, Морган! Я тоже успел свернуть шеи паре этих тварей, прежде чем меня окончательно скрутили. Не давайся им живым в лапы, приятель!
Чейн и сам не собирался погибать без борьбы. Он бросился к лежащей неподалеку одежде и вытащил кинжалы.
- Эй, Оддар! - крикнул он, обращаясь к лидеру кентавров. - Может быть, поговорим? Убить меня вы всегда успеете.
Ему ответом был дружный яростный вопль. С разных сторон к помосту метнулись десятки жуткого вида существ, но Оддар их остановил, что-то грозно выкрикнув на непонятном Чейну языке. Нападавшие неохотно остановились, пожирая человека ненавидящими взглядами.
- О чем же ты хочешь поговорить? - презрительно спросил по-варгански Оддар.
- О многом. Кто такие ирги?
- Ты прекрасно знаешь, кто они такие, человек. Не пытайся меня обмануть.
- Но я на самом деле этого не знаю! Это жители Опасных областей, верно?
- Конечно. Они твои друзья, но наши смертельные враги.
Чейн задумался. Смутная догадка родилась в его голове, и он постарался побыстрее вынести ее на свет Божий.
- Кажется, я знаю, что произошло, - торопливо сказал он, понимая по грозному виду Оддара, что его терпение кончается. - Твои наблюдатели увидели падение моего корабля в лес? И заметили, как над ним кружатся флайеры Ранроев? Наверное, вы решили, что на корабле случилась авария и Ранрои пытаются нам помочь.
Оддар нетерпеливо ударил о землю ногой и сердито наклонил голову, широко раздувая ноздри.
- Ты хочешь нас обмануть, Чейн! Теперь ты скажешь, что люди и их друзья ирги не разыскивают вас с Кролом, а преследуют.
- Именно это я и хочу сказать, - с улыбкой надежды подтвердил Чейн. - Я понимаю, что вы никогда не видели других варганцев, кроме Ранроев, и потому считаете, что все мы, люди, заодно. Но это не так!
- Кто такие Ранрои? - после долгого раздумья спросил Оддар.
Чейн вздохнул и с огромным облегчением положил кинжалы на помост.
- Оддар, нам надо спокойно поговорить, - повторил он. - Кажется, я догадался, в чем причина этого недоразумения. Убить нас с Кролом - дело нехитрое. Но враги ваших врагов могут стать вашими друзьями.
Обитатели поселка выжидательно смотрели на своего лидера. Похоже, мало кто из них понимал язык людей, и потому они только ожидали приказа наброситься на пленников. Оддар колебался, недоверчиво поглядывая на Чейна. Наверное, ему уже приходилось иметь дело с коварством людей, и он не хотел повторять прежних ошибок.
Помощь пришла к Чейну с неожиданной стороны. На помост внезапно вспрыгнул довольно крупный мохнатый зверь и, настороженно подняв уши, стал пристально вглядываться в молодого варганца.
- Человек… - медленно произнес он на дурном галакто. - Земля… Ты - человек с Земли?
Чейн растерянно Глядел на зверя, не веря своим ушам. Казалось, сегодня его уже ничто не могло удивить. Но это… Откуда обитатели Центрального материка могли знать галакто? Да и само существо казалось ему чем-то знакомым… Где-то, на каком-то из далеких миров, он видел нечто подобное…
- Ты… ты… тоже с Земли? - наконец вымолвил он.
- Да, - подтвердил мохнатый зверь. - Не я, конечно, а мои далекие предки.
- О, пьяные небеса… Вспомнил! Я видел твоих собратьев на Земле, в городе под названием Бриндизи. Ты… э-э… собака?
Зверь насмешливо ощерился, обнажил острые клыки.
- Нет. Я волк.
Чейн непонимающе пожал плечами.
- Волк? Но так зовут варганцев!
Улыбка зверя стала еще шире.
- Нет, так зовут моих собратьев с Земли, и этому имени, придуманному людьми, уже многие тысячи лет. А варганцев прозвали Звездными Волками лишь потому, что они походили на нас силой и свирепостью.
Повернувшись к Оддару, волк сказал по-варгански:
- Это человек с Земли, родины моих предков. Разве ты не видишь, что он похож на изображения людей в Ковчеге? И я буду драться за него, если кому-то придет охота попробовать человечье мясо!
Оддар раздраженно топнул, но все же произнес несколько фраз на своем языке. Толпа неохотно отступила, Чейн спрыгнул с помоста и в сопровождении волка побежал к столбу Никто не препятствовал освобождению Крола, и это было добрым признаком.
Спустя час Чейна и Крола пригласили в большую хижину, расположенную неподалеку от площади. Здесь же собрались и лидеры общины - кентавр Оддар, волк Рангор, ящер Улл и грызун Язаг, похожий на огромную крысу. Все они довольно сносно говорили по-варгански и даже на галакто, и поэтому больших трудностей в общении у собравшихся на совет не возникло.
Проблема оказалась в другом - во взаимопонимании. После того как Чейн подробно обрисовал ситуацию, создавшуюся на Главном материке, на него посыпался град вопросов. Больше всего недоверия к его рассказу высказал Оддар, вождь племени кентавров. Ему было непонятно, почему варганцы, давно уже овладевшие искусством полета среди звезд, долго не проявляли интереса к Центральному материку, который располагался так близко от них, всего лишь в нескольких часах полета.
- Мы были уверены, что весь Центральный материк представляет из себя сплошное радиоактивное пекло, - попытался было объяснить Чейн, но эта фраза вызвала еще больше недоумения у собравшихся.
- Что такое радиация? - недоуменно прошипел Улл, не сводя с людей зеленых фасетчатых глаз. Когда Крол как смог объяснил, ящер покачал плоской чешуйчатой головой и раздраженно высунул из пасти серый раздвоенный язык.
- Мы называем это Красным ядом, - сообщил он. - Красный яд много веков назад попал с неба в страну иргов и превратил этих добродушных, ласковых существ в диких свирепых зверей, уничтожающих все живое.
- И давно между вами идет война? - полюбопытствовал Чейн.
- Больше десяти веков, - ответил Улл. - Ирги много раз пытались захватить наши земли, и порой им это удавалось Но наши предки всегда отбрасывали врагов.
- А когда вы впервые встретились с людьми? - спросил Крол.
- Лет сорок назад, - ответил Оддар.
Чейн и Крол удивленно переглянулись. Сорок лет! Выходит, Ранрои уже давно тайно исследовали Центральный материк…
- Люди вступали в контакт и с вами, и с иргами?
- Да, - ответил Оддар. - Поначалу они даже близко боялись подлетать на своих машинах к стране иргов, боясь Красного яда. Но затем между нами произошла ссора, и ваши соплеменники подружились с иргами. Они намереваются вместе устроить вторжение в наши земли, чтобы найти там то, что нужно людям.
- И что же это такое? - спросил Крол.
Оддар хотел было ответить, но его прервал до сих пор молчавший Язаг. Пошевелив длинным трубчатым носом, он шуршащим голосом произнес:
- По-моему, не стоит все рассказывать этим людям. Я не вполне доверяю им. А что, если они с Ранроями заодно и пытаются войти к нам в доверие, а затем обмануть? Люди до сих пор были нашими смертельными врагами, но никогда не были друзьями.
Волк сердито ударил хвостом о землю.
- Не правда! - рыкнул он. - Поначалу мы дружили даже с Ранроями. Помните, сколько люди сделали полезного для нас поначалу? Они научили нас не бояться огня и подарили свинцовые хижины, в которых мы смогли спасать наших детенышей во время Красных бурь. А белые шарики, которые лечили нас от головных болей в полнолуние?
- Белые шарики закончились много лет назад, - скрипучим голосом возразил Улл.
- Да, когда мы рассорились с людьми, - кивнул волк. - Но Чейн и его друг смогут для нас раздобыть их, не так ли?
- Наверное, они имеют в виду противорадиационные таблетки, - шепнул Крол другу. Тот кивнул, не сводя глаз с Оддара.
- Странно, - неожиданно сказал он.
- Что странно? нахмурился Оддар, которому не понравился пристальный взгляд Чейна.
- Уж очень вы, Оддар, похожи на один народ, обитающий в сотнях парсеков отсюда, очень далеко от Отрога. Поначалу я даже подумал, что это случайное сходство. Но раз на Варге каким-то чудом оказался волк с Земли, то… Скажите, что такое Ковчег?
В хижине наступило напряженное молчание. Язаг настороженно повел длинным носом и неохотно ответил:
- Это то, что очень интересовало других людей, тех, кого ты называешь Ранроями. Мы отказались показать им Ковчег, и тогда они сами потратили несколько лет на его поиски, а затем схватили заложников из племен Оддара и Улла. В обмен на их жизни люди требовали раскрыть тайну Ковчега. И тогда мы напали на их лагерь ночью и почти всех перебили. В ответ люди вступили в союз с нашими смертельными врагами - иргами и устроили несколько набегов на наши территории. С тех пор мы больше не доверяем людям. И вам я тоже не доверяю.
Улл поддержал его:
- Я же говорил, что это ловушка! Люди поняли, что силой они до Ковчега не доберутся, и тогда заслали к нам этих двух шпионов. Они называют себя врагами Ранроев, но ищут то же самое!
Крол, рассердившись, резко возразил:
- Ничего мы не ищем! Клянусь, до сегодняшнего дня мы с Чейном и слыхом не слыхали ни о каком Ковчеге. Нас интересует совсем другое - как спасти от Ранроев Варгу. Если бы нам удалось захватить их корабль…
Он не успел договорить. В хижину ворвался белый пушистый зверь, похожий на шар с тремя тонкими лапками. Подпрыгнув почти до потолка, он завопил тонким голосом:
- Идет Красная буря! Надо бежать! Вожди разом вскочили на нога и выбежали наружу. За ними последовали изрядно озадаченные люди. Они не могли понять, что же так могло испугать Оддара и других лидеров племен.
Площадь оказалась совершенно пустынной. Все обитатели поселка собрались на его краю, возле черных скал. Они молча смотрели вдаль, за лес, в сторону Опасных областей. Даже неискушенные Чейн с Кролом поняли, что там творится нечто странное. Розовое марево на горизонте превратилось в пурпурное и сейчас больше напоминало языки гигантского костра, колышущиеся на сильном ветру. Россыпи звезд в ночном небе поблекли, и даже свет обеих лун стал тусклым.
Со стороны темной стены леса хлестнул первый порыв ветра - такой сильный, что Чейн с Кролом едва устояли на ногах. На Главном материке нередки были ураганы, но сейчас обещало грянуть нечто совершенно необычное.
После паузы последовал еще один удар ветра, второй, третий, а затем громадные пурпурные горы света стали изгибаться, выбрасывая длинные хищные языки в сторону леса.
Оддар с силой ударил копытом по земле и вздыбился, что-то зычно прокричав на своем наречии. Люди не поняли слов, но их смысл был ясен.
Начиналась Красная буря, и обитателям поселка оставалось лишь одно - бегство. И сотни существ молча бросились бежать по волнистой равнине, бросив свой поселок на произвол судьбы.
Крол было рванулся за ними вслед, но Чейн остановил его.
- Подожди! - крикнул он. - Где наши рюкзаки?
После некоторого раздумья Крол показал на одну из хижин. Друзья побежали к ней и спустя минуту выскочили наружу с рюкзаками на спинах.
Очень скоро они обнаружили, что соревноваться в скорости с обитателями оазиса им не удастся. Даже неуклюжие на вид грызуны из племени Язага мчались по равнине куда быстрее их. Лишь ящеры из клана Улла оказались неважными бегунами, но кентавры Оддара посадили их себе на спины и унеслись далеко вперед. Никто и не подумал позаботиться подобным же образом о людях.
Впрочем, спустя некоторое время Чейн заметил, что рядом с ним в темноте кто-то бежит. Это был Рангор.
- Не беспокойся, человек, мы успеем добежать до Ковчега! - крикнул волк.
Чейн оглянулся и увидел, что пурпурные языки уже нависли над темной громадой леса. Зрелище было поразительным и жутким - ничего подобного он не видел ни на одном из миров.
Он еще больше прибавил скорости, хотя сердце и так бешено билось от напряжения.
Внезапно он услышал тревожный крик Крола. Оглянувшись, Чейн увидел, как из одного пурпурного языка вынырнули три флайера и помчались в сторону равнины. И в тот же момент на опушке леса появилось множество огромных крабообразных существ.
Ранрои и их союзники ирги решили воспользоваться Красной бурей для решающей атаки.

Глава 14

Около получаса продолжалась бешеная гонка по равнине. Наконец впереди появилась цепь невысоких гор. Видимо, именно туда и стремились обитатели оазиса. Чейн оглянулся в очередной раз и понял, что им не уйти. Флайеры уже были неподалеку, опережая быстро надвигающиеся со стороны Опасных областей языки пурпурного пламени.
Наконец вдогонку за беглецами последовал ракетный залп. Две ракеты взорвались в стороне от несущейся по равнине толпы, но одна угодила точно в ее центр. Раздался оглушительный взрыв, мглу осветила яркая вспышка. В воздух взлетели искалеченные тела.
Добежав до одинокой скалы, стоявшей на краю глубокой котловины, Чейн остановился и, тяжело дыша, опустился на колени, торопливо развязывая один из рюкзаков. Крол понял его и сделал то же самое.
Рангор сделал широкий круг и вернулся к людям.
- Бежим! - крикнул он. - Нельзя останавливаться, здесь не спрячешься от Красной бури!
И в этот момент последовал новый залп. Он оказался более удачным для Ранроев, и толпа мчавшихся по равнине существ заметно поредела. Флайеры стремительно настигали обитателей оазиса, и было очевидно, что лишь немногим удастся добраться до убежища.
Когда машины Ранроев достигли скалы, навстречу им с земли ударили два лазерных луча. Два флайера вспыхнули и стали медленно заваливаться набок. Они летели на сравнительно небольшой высоте, и пилоты попытались спастись, выпрыгнув наружу. Одному из них даже удалось раскрыть парашют, и он плавно опустился на равнину. Второму же не повезло, и он камнем рухнул на землю.
Впрочем, Чейну с Кролом было не до них. Они сосредоточили огонь на уцелевшем флайере. Его пилот явно струсил и круто взмыл ввысь, совершая в воздухе петлеобразные маневры. Спустя несколько секунд он вышел на безопасную высоту и оттуда послал в сторону скалы две ракеты. Они разорвались на дне котловины, не причинив никому вреда.
Повторного залпа не последовало, поскольку к этому моменту вблизи скалы уже оказались первые ирги.
Быстрота их бега ошеломляла. Эти крабообразные, трехметровой высоты существа были закованы в мощные костяные панцири и своим внешним обликом напоминали робототанки. Их мощные мохнатые лапы двигались с невероятной скоростью, позволяя иргам молниеносно менять направление движения. Чейн и Крол встретили их выстрелами бластеров, но им удалось уничтожить лишь одно из чудовищ. Остальные кинулись в разные стороны и исчезли в темноте. Возможно, они отступили или просто спрятались где-то, ожидая удобного момента для новой атаки.
Но этой паузы оказалось достаточно, чтобы обитатели оазиса достигли гор. Они лавиной поднялись по одному из склонов и исчезли, словно провалившись куда-то в пропасть.
- Надо спешить! крикнул Рангор. Люди без колебаний бросились вслед за ним. Откуда-то из темноты наперерез им ринулся ирг. Оба варганца тотчас выстрелили, но чудовище успело нанести удар своей клешневидной ногой в спину Крола. Молодой варганец упал с болезненным воплем.
Чейн остановился и двумя ударами лазерных лучей рассек панцирь ирга на несколько частей. Затем он поспешил к Кролу и, взвалив его тело на спину, побежал вслед за волком.
Они поднялись по склону горы. Впереди темнело большое черное пятно это был вход в пещеру. Волк с разбегу нырнул в него. Чейн же помедлил, обернувшись.
В небе уже висели языки пурпурного пламени. Они освещали равнину, которая была усеяна сотнями спешащих к горам иргов. Флайера Ранроев не было заметно, словно пилот предпочел уйти подальше от Красной бури.
В глазах Чейна заплясали огоньки. Виски начали болезненно пульсировать, биение сердца стало неровным. Во рту появилась неприятная сухость. Чейну не раз уже приходилось ощущать подобные симптомы, и он отлично знал их причину.
Радиация! Под воздействием каких-то факторов, разумеется, не ураганного ветра, а скорее изменений электромагнитного поля Варги, радиация в какие-то периоды начинала стремительно распространяться из Опасных областей, растекаясь над соседними оазисами. Видимо, это страшное природное явление обитатели поселка и называли Красной бурей. А это означало, что преподаватели кадетского колледжа были не столь уж не правы, говоря будущим Звездным Волкам, что Центральный материк опасен для всего живого.
Повернувшись, Чейн побежал к входу в пещеру.
Спустя некоторое время он услышал, что позади него раздался глухой скрежет, словно там закрывались огромные металлические ворота. Бежавший впереди волк перешел на шаг, и Чейн смог наконец-то перевести дыхание.
- Крол, ты как? - спросил он.
Молодой варганец не ответил. Чейн не услышал его дыхания и встревожился. Окутавшая все вокруг тьма не давала ему возможности взглянуть на лицо друга. Неужели он уже…
- Твой друг жив, - сказал волк, словно бы уловив мысли Чейна. - Пойдем, быть может, матери-Ише удастся его спасти.
Некоторое время они шли по пещере, углубляясь в недра горы. Как ни напрягал зрение Чейн, он ровным счетом ничего не мог разглядеть вокруг. Судя по отсутствию эха, своды туннеля были невысокими. Под ногами чавкала влажная земля. Вскоре она стала заметно суше, а затем варганец заметил, что звук его шагов стал иным, гулким, словно он шел по металлическому коридору.
Коридору?
Рангор вновь уловил его мысли и объяснил:
- Мы находимся внутри Ковчега.
- Ковчега? А что это такое?
- Разве ты до сих пор не понял? Это космический корабль. Когда-то в древности он прилетел с Земли.
Чейн некоторое время молча шагал, пытаясь осмыслить и принять все услышанное. Но это оказалось непросто. Долгие блуждания по галактике, казалось, приучили его ничему не удивляться. Он побывал на десятках миров, встречал разумных существ самых невероятных видов, попадал во множество крутых переделок. Благодаря Врее ему даже удалось совершить странствие по звездным далям, скользя бестелесной тенью в сотни раз быстрее самых совершенных космолетов. Но одно дело - встретить нечто удивительное среди далеких звезд, и совсем другое - столкнуться лицом к лицу с неведомым здесь, на родной планете.
Земной космолет на Варге? В это невозможно было поверить. Даже то, что Центральный материк оказался обитаемым, Чейн считал не столь удивительным. Он с детства привык к мысли, что Варга и Земля - это два совершенно чуждых друг другу мира. Даже во сне он не мог представить, что между этими абсолютно непохожими планетами существует какая-либо связь, ниточка, кроме той, что пыталась протянуть четверть века назад чета миссионеров Чейнов. С самого детства каждый встречный варганец, и взрослый, и ребенок, всеми способами давал ему понять, что «земляшка» и варганец - это два различных вида людей, между которыми нет ничего общего.
Но, как оказалось, много веков назад на Варге высадился огромный земной звездолет со странным названием Ковчег… Ковчег?
Это название было Чейну знакомо. Ему было всего три года, когда преподобный Томас умер, лишь на несколько дней пережив свою бедную супругу. Сыну он оставил немного вещей, и среди них была Библия. Добрая Нхура спрятала ее в своем доме, опасаясь, что варганцы могут сжечь эту столь непонятную и ненавистную им книгу. Когда юный Чейн подрос, однажды он нашел в одном из сундуков на чердаке вещи родителей и среди них Библию. Он несколько раз пролистал ее, не столько интересуясь текстом, сколько яркими, удивительно красочными иллюстрациями.
И среди них была одна, на которой был изображен ковчег. Кажется, на нем один из библейских старцев пытался спасти все живое на Земле во время страшного наводнения. И взял он на борт своего корабля всякой твари по паре…
- Да, мои предки прилетели на Варгу на Ковчеге, - сказал Рангор, в очередной раз угадав мысли Чейна.
- И предки всех остальных…
- Не всех. С Земли прибыли лишь мои предки, а также Язага. По крайней мере мы сумели об этом прочесть в корабельном дневнике. Но от него мало что осталось, так что Улл и его сородичи тоже считают себя наследниками Ковчега и его сокровищ.
- А кентавры?
- О них ничего толком не известно. Однако родичи Оддара самые сильные и умные среди других племен и поэтому давно заняли место лидеров во всех поселках.
- А остальные племена? Я видел по крайней мере полсотни видов существ.
- Они не очень разумны. Некоторые кланы даже толком не умеют разговаривать. Язаг считает, что они коренные варганцы, так же, как и ирги… Ты не туда идешь, поворачивай направо.
Последовав за волком, Чейн прошел еще несколько десятков шагов и наконец заметил, что впереди стало понемногу светлеть. Осмотревшись, он увидел, что на самом деле идет по коридору огромного корабля. Его полукруглые металлические стены за долгие века покрылись лишайниками и белесыми ползучими растениями. Кое-где даже виднелись улитки со спиралевидными раковинами на спинах - подобные он не раз видел на берегах реки, что протекала возле Крэка. Только те улитки были раз в десять меньше. Наверное, это были мутанты… впрочем, как и все остальные обитатели Центрального материка.
- Мутанты? - отозвался на его мысль Рангор. - Почему ты назвал нас этим именем?
Чейн мысленно чертыхнулся. Похоже, волк отлично умел читать его мысли, так что стоило держаться настороже.
- Видишь ли, под действием радиации… то есть того, что вы называете Красным ядом, живые существа заметно изменяются. Не сразу, конечно, а от поколения к поколению. Они таким образом, кстати, легче приспосабливаются к окружающим условиям.
Волк остановился и обернулся, смерив Чейна недоверчивым взглядом.
- Не понимаю, - рыкнул он. - Что значит - изменяются? По-твоему, я не похож на земных волков?

Предыдущая страница 7 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

Капкан для звездного волка 8

- Откуда я знаю? Я не видел земных волков. Но собак видел, а один мой друг землянин рассказывал, будто они мало отличаются от волков. Если это так, то ты раза в два выше и раз в десять сильнее своих земных сородичей.
- А ты… тоже отличаешься от землян?
- Да. Но совсем немного. Ведь мои родители были чистокровными землянами…
В его голове промелькнула какая-то очень неожиданная и важная мысль, но в этот момент они с Рангором вышли из коридора и оказались в обширном округлом зале.
Судя по всему, здесь когда-то находилась кают-компания. Нечто подобное Чейн видел на земных кораблях, но, разумеется, несравненно меньших размеров. Ковчег, наверное, раз в сто превосходил по размерам «Кардову» Джона Дилулло. Ничего подобного Чейн прежде не встречал ни на Земле, ни на других мирах. Неужели такие гиганты летали в галактике сотни, а может быть, и тысячи лет назад?
Стены огромного зала были затянуты вьющимися растениями, с потолка свисали змеевидные дурно пахнущие корни. И тем не менее светильники кое-где горели, рассеивая мрак. В кают-компании находились Оддар, Улл, Язаг, а также несколько птицеподобных животных. Они стояли словно бы в почетном карауле вокруг полусферической слабо гудящей машины.
Когда Чейн вошел в зал, машина ожила, засверкав десятками перемигивающихся лампочек. Волк почтительно опустил голову и произнес на галакто:
- Это человек с Земли, мать-Иша. Помоги его другу.
Гудение машины заметно усилилось. Она выдвинула навстречу людям два телескопических глаза и долго пристально разглядывала их. Затем из ее чрева появились две стальные клешнеподобные руки.
- Положи своего друга, - послышался нежный женский голос - Он уже умер, но я попытаюсь его спасти.

Глава 15

Чейн бережно опустил Крола на широкие металлические ладони. В центре машины раскрылись дверцы, и руки убрались внутрь робота, унеся туда безжизненное тело молодого варганца.
Перемигивание огней на панелях Иши стало еще более стремительным. Чейн в тревоге ждал, но ничего не происходило.
Оддар тихо подошел к нему и положил руку ему на плечо.
- Теперь я верю, что ты на самом деле землянин, - признался он. - Мать-Иша согласилась помочь тебе, а это значит, что ты не обманывал нас. А теперь нам надо уйти. Мать-Иша сама позовет нас, когда посчитает нужным.
Чейн молча последовал за вождями кланов в один из коридоров, ведущих из кают-компании внутрь гигантского корабля. На пороге он оглянулся. Его сердце щемило от тревоги. Крол был его единственным другом среди всех сверстников-варганцев, они вместе выросли и не раз выбирались из самых безнадежных ситуаций. Как-то будет сейчас?..
Поднявшись вслед за Оддаром по широкой лестнице, он оказался в зале, стены которого были уставлены многочисленными приборными стойками. Первого же взгляда на них было достаточно, чтобы понять - большинство приборов давно превратилось в груды ржавого металла. Большинство - но не все.
Оддар подошел к одной из стоек и повернул несколько тумблеров. Тотчас засветились два овальных экрана. Один сразу же после этого с шипением погас, но на втором появилось смутное изображение. Приглядевшись, Чейн увидел панораму равнины, окутанную пурпурной мглой. Деталей разглядеть было невозможно, но казалось, что кое-где среди скал быстро проносятся смутно различимые тени.
- Красная буря продолжается! - тревожно произнес Оддар. - Такого давно уже не было. Чейн, ты разбираешься в этих механизмах?
Чейн озадаченно хмыкнул. Такой древней техники ему не приходилось еще встречать. Судя по всему, Ковчегу на самом деле было много веков.
Он молча прошелся вдоль стен зала, пристально разглядывая мертвые приборы. Лишь некоторые из них показались ему чем-то знакомыми, но попытки включить их вызвали лишь град искр и дым от тлеющих проводов.
- Ну и рухлядь!.. - пробормотал он. - Та-ак, а это что? Похоже на датчик внешней радиации. Попробуем включить… Работает! Ого, вот это уровень! И как это ирги выдерживают такое излучение?
Неожиданная мысль заставила его замолкнуть. Он внимательно осмотрел стойку и после некоторого колебания включил еще один датчик. И вздохнул с явным облегчением - внутри корабля уровень радиации ненамного превышал обычный фоновый.
Приободрившись, он занялся изучением других приборов. После нескольких неудачных попыток ему удалось активизировать инфралокатор, и тогда на одном из экранов появилось куда более четкое изображение равнины.
Оказалось, что возле гор осталось не так уж много иргов. Остальные отходили к лесу, словно чего-то испугавшись. Нечего?
Уловив его невысказанный вопрос, Рангор объяснил:
- Мать-Иша научила нас пользоваться механизмами, которые изрыгают голубой огонь и выбрасывают металлические цилиндры. Когда они взрываются, ирги гибнут.
Чейн присвистнул от удивления. Неужели бортовое вооружение Ковчега до сих пор работает? Это казалось невероятным.
- Ты можешь провести меня на оружейную палубу? - спросил он волка.
- Куда-куда? - озадаченно переспросил Рангор.
Чейн рассмеялся. Он совсем забыл, что имел дело с дикарями, которым по прихоти судьбы достался в наследство удивительный корабль.
- Ну, место, из которого вы управляете голубым огнем и пушками… то есть механизмами, которые бросают цилиндры.
Оддар и Рангор озадаченно переглянулись. После долгой паузы волк нехотя произнес:
- Мы не можем туда попасть. Два месяца назад в горах произошло сильное землетрясение… Когда пришла очередная Красная буря, мы, как всегда, спрятались в Ковчеге. Мать-Иша предупреждала, чтобы мы не пытались зажигать вновь голубые лучи, но ирги наводнили всю равнину и добрались даже до входа в пещеру… И мы нарушили приказ матери-Иши. Раздался сильный взрыв. Погибли четверо наших и среди них Лонг, сын Оддара, - единственный, кто хорошо разбирался в этих механизмах.
Чейн нахмурился.
- Ладно, посмотрим, - сухо сказал он. - Покажите мне это место.
Оружейная палуба находилась в носовой части гигантского корабля. Чейн не без труда пробрался туда через завалы искореженных металлических шпангоутов. Одного взгляда на палубу было достаточно, чтобы понять - взрыв одного из орудий превратил весь арсенал Ковчега в груду железа.
- Чертовы дикари!.. - пробормотал он, спускаясь по трапу в приборный зал. Не обращая внимания на вопросительные взгляды своих новых друзей, он взял лежащий в ящике одного из столов фонарь и отправился в путешествие по огромному звездолету. Рангор увязался было за ним, но Оддар остановил его недовольным возгласом. Носовая часть судна, как оказалось, находилась в неплохом состоянии, хотя все компьютеры в пилотской кабине были безнадежно испорчены. Зато в кормовой части Чейна ожидал неприятный сюрприз. Корабль при падении глубоко зарылся в землю, и, видимо, со временем через дюзы в отсек двигательной установки проникли грунтовые воды.
Раздевшись, Чейн нацепил на пояс кинжал и станнер (бластер, к сожалению, пришлось оставить) и без колебаний нырнул в холодный темный колодец. Он проплыл мимо гигантских цилиндров камер сгорания и, с трудом протиснувшись через переплетение трубопроводов, добрался до атомного генератора. Осмотр его не дал Чейну ничего утешительного. Чувствуя, что начинает задыхаться, он поспешил назад. И тут фонарь начал гаснуть.
Чейн всегда считал себя отличным пловцом, но, оказавшись в такой ситуации, неожиданно запаниковал. Его легкие разрывались от недостатка кислорода, в глазах поплыли темные круги. Добравшись до сети трубопроводов, он потерял на мгновение ориентировку и поплыл не в ту сторону. Он быстро понял свою ошибку, но было уже поздно возвращаться. Чувствуя, что теряет сознание, он рванулся что было сил вверх, отчаянно работая руками и ногами.
Он очнулся, больно ударившись головой о какой-то металлический выступ. Оказалось, что он каким-то чудом выплыл на поверхность и сейчас находится в незнакомом узком колодце. Фонарь окончательно погас, и поэтому Чейну пришлось плыть вокруг стенок колодца в абсолютной темноте. Наконец он нащупал перекладину металлического трапа, ведущего куда-то вверх. Только теперь можно было перевести дыхание. Черт, ну и в переделку же он попал по собственной инициативе!
И тут где-то неподалеку он услышал тихий всплеск. Казалось, что-то упало из колодца в воду.
Чейн насторожился, прислушиваясь. Плеск повторился, уже ближе. К нему плыл какой-то обитатель местных глубин.
С проклятием Чейн подтянулся на руках и начал взбираться по трапу. И тут его ноги захлестнули гибкие сильные щупальца.
Некоторое время Чейну удавалось ползти вверх, но затем тяжесть, висевшая на его ногах, стала просто невыносимой. Обитатель колодца явно не хотел выпускать из щупалец свою жертву. Мускулы молодого варганца свело, они, казалось, вот-вот лопнут от перенапряжения.
Бластер он оставил на широкой платформе, перед тем как нырнуть в воду. На поясе висели сейчас лишь кинжал и станнер… Станнер?
С отчаянным воплем Чейн повис на одной руке, а другой выхватил парализующее оружие. Он успел сделать несколько выстрелов в сторону колодца, а затем не выдержал и сорвался с трапа в воду. Вынырнув, он сделал еще несколько выстрелов наугад в темноту. Неподалеку послышались сильные всплески, а затем все стихло.
Весь дрожа от пережитого страха, Чейн поспешно поднялся по трапу и оказался в обширном темном помещении. Он несколько раз громко позвал Рангора, но волк, похоже, его не слышал. Тогда Чейн сел на холодный металлический пол, прислонившись спиной к стене, и закрыл глаза. Немного отдохнув, он снял с пояса фонарь. Разобрав его в темноте, Чейн сумел поправить разомкнувшийся контакт, а затем нажал на кнопку. Вспыхнул яркий луч света.
Вокруг лежали груды длинных металлических ящиков, немного напоминавших гробы. Когда-то они находились в гнездах высоких стеллажей, но, видимо, от удара во время падения корабля стеллажи рухнули, растеряв все свое содержимое.
Поднявшись на ноги, Чейн подошел к груде «гробов». Он дрожал всем телом, и отнюдь не только от царившего в трюме холода. Года два назад ему уже приходилось бродить по недрам гигантского звездолета, прибывшего из далекой галактики. И там он видел инопланетян, заснувших в анабиозном сне на многие тысячи лет. Они таким образом ожидали прибытия спасательного корабля и дождались.
Тем же, что лежали замороженными в белых металлических ящиках, не повезло. Чейн убедился в этом, сорвав с одного из них крышку. То, что он увидел, заставило варганца разразиться громкой бранью. Когда-то в этом холодильном контейнере заснула сладким сном женщина… Быть может, она была даже молода и хороша собой. Но то, что ныне находилось в ящике, могло вызвать дрожь даже у робота.
Поспешно закрыв контейнер, Чейн отбежал в сторону и как следует отдышался. От смрада разложившегося тела у него к горлу поднялась тошнота. Как и любой Звездный Волк, он немало убивал в боях, но увидеть вот такое… Бедные, бедные звездные странники! В этом трюме их были сотни, быть может, даже тысячи, но никто из них так и не очнулся от своего ледяного сна, ставшего для них, увы, вечным…
Никто?! А почему же тогда выжили предки Рангора и Язага? Наверное, их тела также путешествовали по звездным далям в анабиозном сне. Ну конечно, вот груда и совсем других, небольших контейнеров… а вот и еще, и еще…
Не обращая внимания на холод и спазмы в желудке, Чейн занялся подробным исследованием огромного трюма. И очень скоро убедился в том, что не все звездные переселенцы погибли тогда, тысячи лет назад. Несколько сотен разнокалиберных контейнеров лежали чуть в стороне от остальных, и их крышки были откинуты.
ЭТИ КОНТЕЙНЕРЫ ОКАЗАЛИСЬ ПУСТЫМИ.
Черт побери, неужели некоторые из людей все же выжили, ошеломленно подумал Чейн. Но где же они? Землян здесь никогда не было, если не считать несчастную чету миссионеров Чейнов…
Неожиданная мысль заставила Чейна вздрогнуть.
ЗЕМЛЯНЕ МОГЛИ ВЫЖИТЬ ТОГДА, ТЫСЯЧИ ЛЕТ НАЗАД. ОНИ-ТО И СТАЛИ ПЕРВЫМИ ВАРГАНЦАМИ.
Ноги Чейна подкосились. Он сел на один из «гробов» и обхватил голову руками. Все, что он узнал за эту длинную, казавшуюся бесконечной ночь, полностью опрокинуло его представление о мире, в котором он родился и вырос.
На Варге не существовало никаких наук, кроме военных, и поэтому никто даже не задавался вопросом о происхождении самих варганцев. Каждому младенцу было известно, что его племя - это особый вид людей, каких нет больше нигде в галактике. Все остальные виды homo sapiens намного уступали им в силе и ловкости, не говоря уже об умении выдерживать огромные перегрузки во время космических полетов. Ясно, что сама мысль о том, что у варганцев могут быть предки на иных мирах, казалась им оскорбительной. Даже внешне они заметно отличались от всех других человекообразных обитателей галактики, и не только мускулатурой, но и приплюснутым черепом, почти полным отсутствием шеи, мощным костяком… Чейн выглядел среди них абсолютным чужаком.
И все же, похоже, и он, и Венгент, и даже Харкан - потомки землян! Однако коренные варганцы заметно изменились за тысячи лет эволюции, приспосабливаясь к иным условиям жизни. И помогла им выжить радиация - та самая, которая так сильно изменила земных волков и корабельных крыс. Ну конечно же, варганцы - такие же мутанты, как Язаг и Рангор!..
Откуда-то сверху посыпался мусор. Чейн вскочил на ноги, выхватив станнер.
- Не стреляй, - послышался глухой голос волка. - Как ты забрался сюда? Еле нашел тебя… Поднимайся, здесь, в углу, есть дыра в потолке.
Чейн поднял фонарь и действительно обнаружил на потолке большую дыру с неровными, обожженными краями. Казалось, кто-то прожег этот круг атомным резаком, стремясь поскорее вырваться из ледяного плена. И Чейн понимал этих беглецов - ему самому было жутко находиться среди останков сотен людей, так и не проснувшихся в конце своего далекого звездного странствия.
Он подтащил к стене несколько «гробов», поставил их один на другой, а затем взобрался на них и, подпрыгнув, сумел ухватиться за край дыры. Без труда подтянувшись, он оказался в темном коридоре рядом с Рангором.
Как… как ты нашел меня? - хрипло спросил Чейн.
- Услышал твой внутренний голос.
- Внутренний голос? Постой… выходит, ты на самом деле умеешь читать мысли? Волк насмешливо обнажил клыки.
- Конечно. И…
- Нет, внутренние голоса можем слышать только мы, волки. Сородичи Улла тоже могут слышать… не знаю, как сказать… Не мысли, а… страх, ненависть, радость…
- То есть они улавливают на расстоянии эмоции?
- Не знаю этого слова.
- Ладно, неважно Проведи меня туда, где я оставил одежду и оружие… Нет, постой! Ты знаешь, что находится там, внизу?
- Да. Я однажды был там, - после долгой паузы неохотно ответил волк. - Язаг говорил, что этого не следует делать, но я был молод и глуп.
- Молод? Выходит, это произошло давно?
Волк нервно застучал хвостом по металлическому полу. Было заметно, что ему очень не хотелось вспоминать этот эпизод.
- Очень давно, - наконец ответил он. - Тогда мы еще дружили с людьми - теми, кого ты называешь Ранроями.
Сердце Чейна дрогнуло. Облизнув внезапно пересохшие губы, он тихо спросил:
- И ты… привел кого-то из Ранроев в Ковчег?
- Да.
- Но… но ты же говорил, что Ранрои ищут Ковчег и именно поэтому заключили союз с вашими смертельными врагами иргами.
Волк тоскливо завыл этот разговор явно был ему неприятен.
- Не совсем так, признался он. - Они ищут не Ковчег, а то, что когда-то находилось в нем.
Чейн внезапно вспомнил слова Зандара: «Мы, Ранрои, не напрасно бродили все эти годы по глубинам галактики, да и кое-где поближе. Пока другие кланы занимались воровством побрякушек, мы искали…»
Харкан тогда раздраженно перебил младшего брата, и Зандар так и не объяснил, что же искали Ранрои «кое-где поближе». Но теперь это было совершенно очевидно.
- Оружие? Ранрои искали оружие?
- Да, - еле слышно отозвался волк.
- Не то, которое находилось на палубе, а другое, более мощное?
- Да. Тот человек был уверен, что оно когда-то было спрятано в Ковчеге, и мы потратили несколько дней на поиски, но ничего не нашли. Именно тогда мы и попали в трюм с металлическими ящиками. Тот человек был очень взволнован, увидев их, а затем взял с меня клятву, что я не расскажу об этом никому, особенно его сородичам-людям.
- Ах вот как обстоят дела! - сокрушенно покачал головой Чейн. - Выходит, кто-то из Ранроев знает все, быть может, даже и о… Ладно. Лучше скажи, ты помнишь имя этого человека?
Глаза волка сверкнули от ненависти. Его шерсть вздыбилась, на клыках выступила белая пена.
- Помню ли я его? - зарычал Рангор. - Конечно, ведь он предательски убил всю мою семью. Этого негодяя зовут Харкан, и я не успокоюсь, пока не перегрызу горло ему и всем его родичам!

Глава 16

Вернувшись в приборный отсек, Чейн и Рангор застали там встревоженных вождей племен. Они стояли возле инфракрасного экрана и что-то горячо обсуждали. Заметив варганца, Оддар закричал:
- Красная буря уходит! Посмотри, что творится на равнине!
Действительно, пурпурный свет над равниной почти погас. Небо посветлело, что предвещало скорый рассвет. Сильный ветер разгонял клочья тумана, ползущие со стороны леса, и открывал безрадостную для осажденных в Ковчеге картину.
Равнина была затоплена тысячами иргов. Они держались на дистанции от гор, видимо, опасаясь обстрела, но никуда уходить не собирались. То там, то здесь среди свирепых «крабов» возвышались серебристые скалы космолетов. На их кормовых частях можно было различить оранжевые спирали - это был символ клана Ранроев.
Чейн нахмурился и досадливо покачал головой.
- Восемнадцать кораблей! Это почти треть эскадры Ранроев. Многовато для нас. А еще эти ирги…
- Такого никогда не было! - встревожено сказал Язаг. - Ирги не любят дневной свет и во время прошлых набегов всегда торопились с рассветом убраться в Опасные области, в свои подземные города. А люди… мы прежде видели лишь несколько человек во главе с Харканом. Неужели все эти небесные машины прилетели из-за тебя, Чейн?
Молодой варганец почувствовал на себе настороженные, неприязненные взгляды вождей. Похоже, они на самом деле решили, что именно гости принесли обитателям равнины большие неприятности.
- Вряд ли дело во мне или Кроле, - возразил Чейн. - Да, мы изрядно рассердили Ранроев, но не настолько, чтобы из-за нас посылать на Центральный материк целую эскадру. Такое скопление кораблей наверняка заметят орбитальные патрули, и тогда тайна, которую Ранрои скрывали так долго от остальных варганцев, будет раскрыта.
- Зачем же тогда они это сделали? - настаивал Язаг
Чейн задумался.
- У меня есть только одно объяснение, - наконец ответил он. - Ранрои готовы развязать на Варге гражданскую войну и поэтому начали действовать открыто. Им нужен не столько я, сколько то, что они искали на равнине вот уже много лет. Им нужно мощное оружие, которое когда-то хранилось на борту Ковчега, чтобы открыто диктовать свою волю остальным Звездным Волкам. И они не остановятся, пока вы не отдадите его!
В зале повисла гнетущая тишина. Наконец Оддар произнес:
- Но мы ничего не знаем ни о каком оружии, кроме того, что стреляло голубыми лучами и метало металлические цилиндры!
Чейн посмотрел на кентавра с огромным сомнением.
Вы уверены, что говорите правду?
- Оддар не лжет! - рыкнул Рангор.
- Тем хуже для всех нас, вздохнул Чейн. - Значит, либо этого сверхоружия на борту Ковчега никогда не существовало, либо… либо его спрятали много веков назад те, кто выжил после катастрофы!
Не дождавшись ответа, Чейн решительно направился в сторону кают-компании. Ему дорогу преградили два птицеобразных стража.
- Остановись! - понесся ему вслед испуганный крик Улла. - Мать-Иша не любит, когда ей мешают, и сама призывает нас, когда считает нужным!
Чейн, не останавливаясь, отшвырнул в сторону стражей и зашагал по коридору. После некоторого колебания за ним последовал Рангор.
Мать-Иша заметила появление в зале непрошеных гостей и, сердито сверкнув огнями лампочек на своих многочисленных пультах, глухо произнесла:
- Не торопи меня, Чейн. Твой друг ожил, но мне потребуется еще время, чтобы привести его в чувство.
Чейн вздохнул с огромным облегчением - с его сердца словно бы свалился камень И тем не менее он упрямо наклонил голову и сказал:
Благодарю тебя, мать-Иша. Прости, но я не могу оставить тебя в покое. На равнине собрались тысячи иргов, и туда же прилетели на космолетах мои враги Ранрои. Не сомневаюсь, что скоро они пойдут на штурм Ковчега.
- Чем же я могу помочь? - спросила машина. - Все бортовое оружие вышло из строя, да я и не могла бы применить его против людей.
- Ранрои подняли восстание на планете, - терпеливо объяснил Чейн. Они хотят главенствовать над остальными кланами и сделать всех Звездных Волков своими слугами Но Ранрои не добьются этого, если они не завладеют nем могучим оружием, которое когда-то находилось на борту Ковчега. И потому они не уйдут, пока не добудут его.
Мать-Иша долго молчала, озадаченно перемигиваясь огоньками, а затем грустно произнесла:
- Я понимаю, о чем ты говоришь. Человек по имени Харкан когда-то побывал на моем корабле, обошел все его отсеки, а затем настойчиво расспрашивал меня об оружии.
- И что ты ему ответила? - взволнованно спросил Чейн.
- То же, что повторю сейчас тебе: на моем борту никогда не было другого оружия, кроме пушек и лазеров.
Чейн вздохнул с облегчением, но затем вновь нахмурился.
- Прости, мать-Иша, но ты что-то не договариваешь. Харкан не такой человек, чтобы гнаться за иллюзиями. Он не стал бы затевать переворот на Варге, если бы не был твердо уверен, что сумеет в ближайшие дни раздобыть какое-то сверхоружие. Я понимаю, тебе нелегко открывать этот секрет, но другого пути нет. Поверь, я еще смогу помешать Ранроям совершить это безумство!

Предыдущая страница 8 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

9 Сергей Сухинов, Эдмонд Гамильтон

И вновь последовала долгая пауза. Казалось, машина не могла решиться на то, чтобы открыться почти незнакомому ей человеку.
- Как же низко вы пали!.. - наконец с глубоким вздохом произнесла она. - Просто не могу поверить в то, что произошло с потомками тех, кто летел на моем корабле основывать новую колонию среди звезд! Одни почти одичали, превратились в полуживотных, а другие… Харкан обманул меня! Он рассказывал о варганцах как о цивилизованном, пользующемся большим уважением в галактике народе. Но Рангор, к счастью, умеет читать мысли, и он открыл мне глаза на нынешних потомков колонистов. Они стали космическими пиратами, верно?
- Да, - признался Чейн.
- И ты один из них? Чейн опустил голову.
- Да. Вернее, я был Звездным Волком, но два года назад все изменилось.
- Не понимаю. Рангор сказал, что ты землянин, да и я сама вижу, что ты отличаешься от варганцев. Мутации заметно изменили за многие века их облик, но ты-то совсем иной!
Пришлось Чейну коротко рассказать свою историю. Машина молча выслушала ее, а затем обратилась к волку:
- Рангор, этот человек говорит правду?
- Ручаюсь за это, мать-Иша.
- Верю. Ты уже понял, Чейн, что варганцы - это потомки переселенцев с Земли?
- Да. Я видел в трюме останки тех из них, кто не вышел из анабиоза. Но еще несколько дней назад я ничего не слышал ни о Ковчеге, ни даже о том, что на Центральном материке есть какая-либо жизнь! С детства мне говорили другое: этот материк подвергся метеоритной атаке, и с тех пор вся его поверхность излучает смертоносную радиацию.
- Выходит, Харкан говорил правду - никто из варганцев даже не подозревает, что их предки прилетели с Земли?
Чейн усмехнулся.
- Больше того, мать-Иша, подобная мысль даже не могла прийти им в голову. Варганцы считают себя сверхсуществами и с презрением относятся ко всем другим гуманоидам, которых в галактике не счесть. Особенно высокомерно они относятся к землянам - я испытал это на своей шкуре. Такой взгляд на вещи очень удобен для Звездных Волков. Они грабят многие миры, в том числе населенные людьми, и не испытывают при этом никаких угрызений совести.
- А что случится, если они узнают правду? Чейн задумался.
- Не знаю, - честно признался он. - Может быть, это объявят ложью или об этом попытаются побыстрее забыть. Но я надеюсь, что найдутся варганцы, которые примут это и смогут многое изменить на планете. Один из них - это мой друг Крол, которого ты оживила, мать-Иша. Мы вместе…
Его слова прервал далекий грохот взрыва. Пол корабля вздрогнул.
Чейн заторопился.
- Прости, мать-Иша, у нас мало времени! Ранрои начали бомбардировку подходов к твоему кораблю. Если они взломают ворота в туннеле…
Машина ответила:
- Да, я вижу, что люди расположили на равнине ракетные установки и начали обстрел. Неужели они решатся уничтожить корабль, который когда-то принес их предков на эту планету? О, какие же они варвары!..
- Варганцам неизвестно чувство сентиментальности, - покачал головой Чейн. - Кроме того, я уверен, что Харкан даже своим собратьям по клану не сообщил то, что узнал от тебя. Он попытается похоронить эту тайну под обломками корабля. Мать-Иша. не буду скрывать - Харкан сделает все, чтобы уничтожить всех нас и в том числе тебя! Но сначала он вытрясет из тебя правду о сверхоружии.
- Он не сумеет сделать это, - упрямо возразила машина. - Этот дикарь мало что понимает в электронике, а силой от меня ничего не добьешься. Я же не живое существо, а всего лишь машина.
Со стороны туннеля послышались еще два взрыва. Пол корабля закачался так, что Чейн едва устоял на ногах. Ему хотелось выхватить бластер и вступить в безнадежный бой, но огромным усилием воли он заставил себя остаться в кают-компании. Спасти положение могла сейчас только хозяйка корабля, но как убедить ее открыть свои тайны, которые она хранила многие столетия в недрах этой стальной могилы?
- Все не так просто, мать-Иша, - стараясь не выдать своего нервного напряжения, продолжил Чейн. - Среди Ранроев появилось немало толковых молодых людей. Например, один из них по имени Венгент однажды исчез куда-то на целых два года. Вернувшись на Варгу, он объяснил, что попал в катастрофу на дикой планете и ему пришлось своими руками ремонтировать поврежденный космолет. А что, если все это время он учился электронике на одной из цивилизованных планет? Кроме того, Ранрои могли захватить в плен инженеров с развитых миров и тайно привезти их на Варгу… Еще раз повторяю: Харкан не такой человек, чтобы пойти на переворот, не держа в руках всех козырей. Он твердо уверен, что заставит тебя открыть все тайны. Торопись, мать-Иша! Я еще могу помешать им.
Взрывы стали раздаваться один за другим. В отсеках Ковчега, где скрывались обитатели поселка, послышались вопли десятков перепуганных существ. Они поняли, что стальная крепость, в которой они прежде не раз скрывались в минуты опасности, не столь уж и неприступна.
Видимо, поняла это и хозяйка Ковчега.
- Хорошо, - упавшим голосом согласилась она. - Я расскажу тебе все. Рангор, ты твердо уверен в том, что у этого человека нет темных мыслей и он не хочет меня обмануть? Если он шпион Харкана…
- Ручаюсь за него, мать-Иша, - без колебаний ответил волк.
- Что ж, спрашивай, Чейн. Но торопись - ворота скоро рухнут.
Чейн облизнул внезапно пересохшие губы. Сердце его бешено билось. Он понимал, что надо немедленно действовать, пока Ранрои не ворвались в Ковчег. Но он не зря столько времени провел в обществе невозмутимого, мудрого Джона Дилулло и поэтому попытался взять себя в руки. Прежде чем уйти, надо попытаться узнать от хозяйки Ковчега как можно больше.
- Мать-Иша, мы можем остановить врагов? - спросил он.
- Нет.
- Но если они ворвутся в Ковчег…
- На оружейной палубе остался один ракетный снаряд. Ты принесешь его и положишь в двигательном отсеке. Я сумею активизировать его взрыватель, когда Ранрои ворвутся в Ковчег.
Чейн вздрогнул, хотя был готов к такому решению машины.
- Но тогда все, что ты знаешь о колонистах с Земли, уйдет вместе с тобой…
- Чейн, задавай вопросы! Правая створка ворот уже лопнула в трех местах.
- Э-э… Куда направлялся Ковчег?
- В созвездие Ожерелье, что расположено в ста парсеках от Отрога Арго. Там были обнаружены сорок два землеподобных мира, лишенных разумной жизни.
- Ковчег летел в Ожерелье один?
- Нет. Нас было двенадцать, и на каждом находилось по пятьсот человек, мужчин и женщин, и по тысяче пар земных животных различных видов.
- Они были разумными? - спросил Чейн, покосившись на невозмутимого Рангора.
- Нет. Но их потомки, выжившие после катастрофы, обрели разум, мутировав под воздействием сильной радиации.
- Значит, все, кто прячется сейчас в Ковчеге…
- Я поняла твой вопрос, Чейн. Нет, не все они - потомки переселенцев с Земли. Среди них есть существа, чьи предки в далеком прошлом преследовали наш караван. Именно они заставили мой корабль свернуть с трассы и подбили его возле Варги. Затем они начали бомбардировку материка ядерными минами, стараясь наверняка уничтожить Ковчег и тех, кто сумел спастись после катастрофы. Именно тогда и появились радиоактивные районы, которые вы называете Опасными областями.
- Ваши враги - это, конечно, не ирги? - растерянно задал нелепый вопрос Чейн. - Наверное, Улл и его сородичи…
- Нет, - ответила машина, дождавшись перерыва между оглушительными взрывами. - Это хегги. Раса этих существ обитает в созвездии Гидры.
- О, я слышал о них! - воскликнул Чейн. - Но почему…
- Хегги противились расширению Федерации здесь, на периферийных мирах. Они опасались, что колония землян в Ожерелье станет звездным форпостом Федерации, и поэтому пошли на то, чтобы открыто напасть на наш караван. Один из крейсеров хеггов потерпел аварию вблизи Варги и был вынужден сесть. Но подняться он уже не сумел. Потомки экипажа этого корабля забыли о своей вражде с землянами и стали равноправными обитателями поселений в оазисах.
- Теперь я понимаю… - пробормотал Чейн. - Выходит, сверхоружие все-таки существует?
- Да. Оно на борту крейсера хеггов. Только я знаю, где он находится. Те из людей, кто выжил после катастрофы, надежно спрятали и сам крейсер, и оружие. Его стоило бы тогда же уничтожить, но это было бы слишком опасно для обитателей материка… Чейн, ворота падают!
Чейн инстинктивно выхватил из-за пояса бластер, но затем спрятал его с кривой усмешкой. Звездный Волк в такой ситуации обязательно ввязался бы в бой и погиб вместе с теми, кто нашел временное убежище в Ковчеге. Но сейчас он узнал так много, что не имел права столь дешево отдать свою жизнь.
- Где находится крейсер, мать-Иша? - глухо спросил он, весь дрожа от возбуждения.
Подойди б люке, - приказала машина.
Чейн так и сделал, и тогда машина высветила на небольшом экране карту местности с указанием координат посадки крейсера хеггов.
- Я понял, - кивнул Чейн. - Как мне бежать с корабля?
- На верхней палубе уцелела одна спасательная шлюпка, - ответила машина. - Я уже активизировала ее бортовые агрегаты, и через минуту она будет готова к взлету. Ранрои покинули свои космолеты и бегут сюда с оружием в руках. Быть может, тебе удастся уйти… Возьми своего друга, я сделала для него все, что смогла.
В овальном корпусе раскрылись створки, и металлические клешни осторожно вынесли из чрева машины Крола. Он лежал на спине с закрытыми глазами и не шевелился. Казалось, он был мертв. Нагнувшись над ним, Чейн убедился - Крол едва заметно дышит.
Он взял друга на руки и с волнением произнес:
- Спасибо, мать-Иша. Я никогда не забуду того, что ты сделала для меня, для всех переселенцев… Он запнулся, поняв, что сказал что-то не то.
- Не так уж много я и сделала, если варганцы превратились в диких Звездных Волков, - горько ответила машина. - Но скоро я исчезну, и ты станешь моим преемником!
- Я? - растерянно отозвался Чейн. - Но что я могу…
- Постарайся сделать две вещи, - перебила его мать-Иша. - Расскажи варганцам всю правду, и пускай они сами решают, как жить дальше. Звездные Волки должны знать, что их предки - земляне. И еще они должны узнать о том, что на мирах Ожерелья их братья по звездному перелету основали новые колонии. Я верю, что они долетели до цели. Чейн, обещай, что ты побываешь на этих мирах, а затем расскажешь варганцам обо всем, что там увидишь.
- Обещаю, - тихо сказал Чейн.
- Спеши! Враги будут здесь через несколько минут!
Чейн вопросительно взглянул на Рангора, и волк побежал к одной из дверей, ведущей из кают-компании. Он уверенно вел человека по переплетению темных коридоров к палубе. Корабль сотрясался от нескончаемых взрывов, и Чейну приходилось напрягать все силы, чтобы удержаться на ногах. Наконец впереди показалась широкая палуба, лишь кое-где освещенная немногими уцелевшими светильниками.
Один из люков, ведущих к шлюпкам, был раскрыт. Чейн прошел по узкому шлюзу, усадил все еще спящего Крола в одно из трех кресел и застегнул его ремень безопасности. Одного взгляда на пульт управления Чейну было достаточно, чтобы понять - шлюпка готова к старту.
Взглянув на волка, Чейн отрывисто спросил:
- Я сумею пробиться через слой земли?
- Не знаю, - ответил Рангор. - Здесь, наверху, он покрывает корабль не очень толстым слоем. Метра два-три, не больше.
Чейн покачал головой. Два или три метра! Шлюпка могла завязнуть в слое земли словно в киселе, так и не успев разогнаться. Ракетный двигатель в этом случае мог либо заглохнуть, либо… Нет, об этом не хотелось даже думать.
Проведи меня на оружейную палубу, - попросил Чейн.
Молодой варганец нашел на палубе чудом уцелевшую двухметровой длины ракету, отнес ее в двигательный отсек, а затем вернулся в кают-компанию. Поклонившись, он сказал:
- Прощай, мать-Иша.
- Торопись! - ответила машина. - В главном коридоре уже идет бой. Ранрои пустили впереди себя иргов. Жителям поселка долго не продержаться, их ряды тают с каждой минутой. Но те из врагов, кто прорвется в мой корабль, долго не проживут. Прощай, Чейн. Если ты когда-нибудь попадешь в миры Ожерелья, передай моим собратьям по остальным Ковчегам, что я сделала все, что могла. И не моя вина, что все так нелепо и страшно обернулось.
Чейн еще раз поклонился и взглянул на волка.
- Рангор, ты полетишь со мной? Мне очень нужна твоя помощь.
Волк колебался, переводя взгляд с Чейна на коридор и обратно.
- Мои братья погибают, - наконец сказал он. Я вождь племени и не могу оставить их в последней битве. Прощай, Чейн1 Мать-Иша, тоже прощай. Прошу тебя об одном - не изрывай корабль до тех пор, пока мы еще сможем бороться!
Тоскливо завыв, волк умчался туда, откуда доносились дикие вопли отчаянно сражавшихся существ
Чейн с тоской проводил его взглядом. Лишь день назад они познакомились с Рангором, и тем не менее у него было ощущение, что сейчас он простился со своим лучшим другом.
С тяжелым сердцем он побежал на палубу. Захлопнув за собой люк, он прыгнул в кресло пилота и тут же включил двигатель.
Шлюпка дрогнула и немного двинулась вперед. Позади раздался оглушительный вой - реактивный двигатель набирал тягу. Корпус маленького космолета завибрировал. Медленно, очень медленно он продвигался вперед, продираясь сквозь почву.
Взглянув на приборы, Чейн увидел, что давление в камере сгорания стремительно растет. Еще несколько мгновений, и взрыв будет неизбежен…
И тут шлюпка вырвалась наружу.
Ремни безопасности затрещали, по все же выдержали. Чейн сразу же резко потянул штурвал на себя, и шлюпка взмыла в небо. Взглянув на экран, он увидел, что склоны горы, которая на самом деле была засыпанным землей и камнями огромным звездолетом, буквально кишат. Сотни иргов безудержным потоком втекали в туннель, а это означало, что защитники корабля погибли в неравном бою. Чейну показалось, что возле скалы, где он совсем недавно скрывался, стоит группа людей, но он не успел их как следует рассмотреть.
Спустя несколько мгновений последовал чудовищной силы взрыв. Утреннее небо озарилось красно-желтой вспышкой. Чуть позже в воздухе прокатился оглушительный раскат грома, за ним второй, третий… Ударная волна настигла шлюпку возле облаков и несколько раз так тряхнула, что Чейн едва удержался в кресле.
От мощной тряски Крол очнулся от забытья. Ошалело оглядевшись, он прошептал:
- Где… где мы?
Чейн отвернулся, ничего не ответив. Вскоре он почувствовал на губах что-то влажное и соленое. Впервые в жизни он плакал.

Глава 17

Поднявшись над облаками, Чейн сделал крутой разворот и помчался на запад. Крол удивленно взглянул на друга.
- Почему… почему мы не уходим в космос? - сипло произнес он и закашлялся. - Черт побери, до чего же я себя паршиво чувствую!..
Чейн усмехнулся, не сводя глаз с экранов заднего обзора.
- Час назад ты чувствовал себя еще хуже, - заметил он. - Намного хуже.
- Да? А что со мной было? Я помню, как что-то острое вонзилось мне в спину…
- Тебя ранил ирг, - коротко объяснил Чейн. - А вот и Ранрои!
Действительно, на экране появились три яркие точки. Корабли Ранроев вынырнули из облаков и стремительно ушли в космос. За ними последовали еще шесть космолетов.
Чейн облегченно вздохнул.
- Кажется, мой маневр удался, - сказал он. - Ранрои сломя голову бросились вдогонку. Они решили, что мы поспешим уйти от Варги, и будут искать нас где-то на орбите. Отлично.
Он повернул штурвал, и спасательная шлюпка вновь нырнула в серый облачный слой.
Крол с изумлением посмотрел на друга.
- Зачем ты делаешь это? Минут через десять Ранрои поймут, что их провели, и направят свои радары в сторону материка. И тогда нам уже не уйти!
- Десять минут - это очень много времени, - спокойно отозвался Чейн. - Большего нам и не надо. Держись, я иду на посадку.
Пелена на обзорных экранах рассеялась, и внизу открылась равнина, испещренная сотнями громадных воронок. На дне многих из них голубели пятна озер, а остальные заросли буйной сине-зеленой растительностью.
Крол присвистнул.
- Ого! Кажется, сюда когда-то в древности обрушились сотни метеоритов! Не на каждой луне встретишь такое. Все вздыблено, искорежено, перевернуто…
Чейн покачал головой.
- Нет, это были не метеориты… А, вот то самое место, о котором мне говорила мать-Иша!
- Кто-кто? - удивленно спросил Крол, но Чейн промолчал. Выключив двигатель, он мягко посадил шлюпку в узкую расщелину, находившуюся рядом с одной из самых больших воронок. Она оказалась настолько узкой, что короткие крылья шлюпки едва не царапнули по каменистым стенкам.
Чейн расстегнул ремень безопасности и, взяв оба бластера, направился к люку. Крол поспешил вслед за ним, хотя каждое движение молодому варганцу давалось с большими усилиями.
- Лучше бы ты подождал меня в кабине, - обернулся Чейн.
- Ну уж нет, - возразил Крол. - Отдай мое оружие.
Выйдя наружу, он остановился, с изумлением оглядывая спасательную шлюпку. Он никогда не видел подобных машин. Затем Крол расстегнул куртку и провел рукой по спине.
- Ничего не понимаю… - ошеломленно пробормотал он. - Выходит, моя рана уже затянулась? Только шрам остался, да еще какой большой… А эта шлюпка… откуда она взялась? Чейн, может быть, ты расскажешь, что произошло?
- Потом, потом, - досадливо поморщился Чейн. - Нам надо спешить.
Друзья выбрались из расщелины. Их окружили высокие кустарники с бурыми спиралевидными стволами и густой мясистой листвой. Крупные белые цветы испускали тошнотворный запах, от которого у обоих варганцев сразу же заслезились глаза и запершило в горле.
Продравшись через заросли, друзья вышли на гребень огромного кратера. На его дне зеленело болото с редкими островками, заросшими кривобокими деревьями с плоскими кронами. Каменистые склоны кишели змеями и ящерицами. Они встретили непрошеных гостей дружным шипением, но все же поспешили на всякий случай убраться в бесчисленные норы и расщелины.
Крол поморщился.
- Веселенькое место, нечего сказать! Даже в поселке среди монстров вроде Оддара было как-то приятнее…
- Они не были монстрами, - отрывисто сказал Чейн. - Пошли.
Он стал спускаться по склону, направляясь к входу в одну из многочисленных пещер. Возле нее возвышалась пирамида из красно-бурых камней. Оказавшись рядом с ней, Крол озадаченно остановился.
- Похоже на то, что эта пирамида - дело чьих-то рук, - сообщил он. - Посмотри, как тщательно пригнаны камни в ее основании! А вот вершина совсем развалилась…
- Еще бы, - кивнул Чейн. - Ведь этой пирамиде почти тысяча лет! Время и землетрясения сделали свое дело. А может, это и к лучшему - с воздуха Ранрои либо не разглядели ее, либо просто не обратили на нее внимания.
- А почему они должны были ее искать? - недоуменно спросил Крол, но его друг уже исчез в темном жерле пещеры И сразу же темноту озарили две вспышки.
- Будь осторожен. - донесся из пещеры голос Чейна. - Здесь полно всякой живности…
Крол поспешил в пещеру. Чейн стоял, держа в одной руке горящий фонарь, а в другой - бластер. У его ног лежала груда дымящегося, еще шевелящегося мяса. Но Чейн смотрел в глубь пещеры, где путь преграждал завал из камней.

Предыдущая страница 9 Следующая страница


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

Капкан для звездного волка 10

- Придется все это разгребать, - сказал Чейн. - Посвети.
Через полчаса, работая по очереди, варганцы проложили дорогу через завал, а затем последовали дальше. Своды пещеры заметно снижались, и вскоре им пришлось пробираться, согнувшись. Наконец они вышли в довольно большой округлый зал с гладкими, явно кем-то вытесанными в каменном монолите стенами.
В центре зала лежало несколько десятков металлических ящиков. Чейн раскрыл один из них и вынул конический предмет красного цвета.
- Боеголовка! - воскликнул Крол. Чейн кивнул, внимательно разглядывая смертоносный груз.
- Это сверхоружие хеггов, - пояснил он. - С помощью него предки Оддара тысячу лет назад превратили Центральный материк в радиоактивное пекло. Именно его разыскивают Ранрои. И мы должны сделать все, чтобы они его не нашли.
Крол озадаченно взглянул на друга.
- Ты хочешь взорвать этот арсенал? Но тогда…
- К сожалению, эти боеголовки невозможно вывести из строя. Но мы поступим иначе… Помогай, дружище.
Чейн взвалил боеголовку себе на плечо и понес к выходу из пещеры. Крол последовал его примеру, хотя так толком и не понял, что происходит.
Прошло около двух часов, прежде чем чудовищный груз оказался на борту спасательной шлюпки. Уставший до предела Крол уселся отдохнуть на валуне, а Чейн тем временем забрался в кабину. Спустя некоторое время он вылез наружу, захлопнул люк и отошел в сторону.
Шлюпка с тихим гудением поднялась из расщелины, а затем стремительно ушла в небо.
Крол проводил ее ошеломленным взглядом.
- Погоди… А как же мы? - пробормотал он. Чейн устало усмехнулся и уселся на. соседнем камне.
- Это не так уж важно, дружище.
- Вот как? А что же важно?
Чейн достал из кармана куртки сигару в металлической капсуле и спокойно закурил.
- Всегда терпеть не мог эту травку сейго, - заметил он с легкой улыбкой. - Но однажды она спасла мне жизнь, так что сегодня можно немного и расслабиться. Хочешь, оставлю тебе половину?
- Я хочу, чтобы ты мне все объяснил, чертов земляшка! - рявкнул Крол, багровея от злости. Чейн от души расхохотался.
- Земляшка? В том-то все и дело, дружище. Сейчас я тебе такое расскажу - только не забудь пристегнуться к своему валуну.
И он рассказал о тех событиях, которые произошли в Ковчеге. Поначалу Крол слушал его с явным недоверием, то и дело перебивая колкими вопросами, но затем надолго замолчал. Было заметно, что он не просто изумлен - нет, молодой варганец был потрясен.
- Та-а-ак… - наконец пробормотал он. - Выходит, и я тоже чертов земляшка?
- Ты очень сообразителен, дружище, - снисходительно усмехнулся Чейн.
- И Беркт тоже? И Кхепхер? И даже Харкан?
- Все Звездные Волки до единого, - подтвердил Чейн. - Мне известны лишь одни чистокровные варганцы - это монстры-ирги. А вот покойный Оддар так и не узнал, что его сородичи прилетели на Варгу из созвездия Гидры. Может, это и к лучшему - ведь он тоже считал себя варганцем.
- Но… но все это ужасно! - невольно вырвалось из уст побледневшего Крола. - Звездные Волки и слышать не захотят ни о чем подобном! Да они разорвут нас на месте, если мы только заикнемся о Ковчеге!
Чейн хладнокровно сделал еще одну затяжку и выпустил из полуоткрытых губ янтарную струйку дыма.
- Вот это беспокоит меня сейчас меньше всего. Чтобы нас растерзать, нас надо еще найти. Ручаюсь, что сейчас все Ранрои несутся за нашей бедной шлюпкой на всех парах. И если они не станут миндальничать… Смотри!
Чейн вскочил на ноги и указал в зенит. В разрыве облаков на несколько мгновений словно бы вспыхнуло второе солнце.
- Ну, кажется, все, - хрипло произнес Чейн и негромко рассмеялся. - Хорош сюрприз, а, Харкан? Надеюсь, это ты нажал на гашетку, когда поймал в перекрестье прицела шлюпку. Хорошо быть космической пылью, а, Харкан?
Только сейчас Крол понял, что его друг надеялся одним ударом уничтожить и сверхоружие хеггов, и избавиться от многих Ранроев. И этот замысел ему, кажется, удался!
- Отличный ход, достойный Звездного Волка! - восторженно сказал Крол. - Сам Беркт не придумал бы ничего лучшего Жаль только, что пешком нам отсюда не…
Из облаков вынырнула стальная игла и помчалась прямо по направлению к кратеру. Друзья переглянулись - они поняли, что на этот раз им не уйти от лазерных пушек Ранроев.
Но выстрелов почему-то не последовало. Космолет совершил головокружительный разворот и, встав на столб огня, медленно опустился прямо на гребень кратера. В этот момент из-за облаков на несколько мгновений появилось солнце, и друзья не сдержали радостных возгласов: на корме корабля засиял золотой пятиугольник - эмблема клана Беркта! Продолжая кричать во все горло, Чейн и Крол побежали вверх по склону кратера, скользя по осыпающимся камешкам.
Распахнулся люк, и из корабля выглянуло улыбающееся лицо Граал.
- Ну что, герои, завязли по уши в этом болоте? - крикнула она. - Ох, до чего же здесь воняет!.. Ну словно от Ранроев. Трап спускать или сами допрыгнете на радостях?..
Едва Чейн и Крол уселись в кабине корабля, как Граал взяла такой стремительный старт, что даже у привыкших ко всему молодых варганцев вырвался дружный вздох.
Граал обернулась, одарив их ироничной улыбкой.
- Ну, что-то вы совсем расклеились, парни. Неужто Ранрои сделали вас слабее женщин? Крол, милый, ты выглядишь так, словно побывал в могиле.
- Как ни странно, так оно и было, ответил бледной улыбкой Крол. - Я расскажу тебе эту историю в первом же укромном уголке… Но сначала объясни, как ты здесь оказалась? Мы с Чейном не ожидали увидеть в этих дьявольских местах никого, кроме Харкана и его кровожадных сородичей.
- Меня послал Беркт, - ответила Граал, с грустной улыбкой разглядывая Чейна. - Вернее, я сама напросилась участвовать в этой экспедиции.
- Экспедиции? - недоуменно приподнял брови Чейн.
- Ах, вы же ничего не знаете!.. Ранрои три дня назад подняли бунт в Крэке и еще восьми других городах. Они захватили здание Совета и объявили о том, что отныне власть на Варге принадлежит им.
Чейн понимающе усмехнулся.
- И, конечно же, Харкан пригрозил всем остальным кланам неким сверхоружием?
Граал отвернулась и после некоторой паузы неохотно ответила:
- Ты очень догадлив, землянчик. Так они и сделали.
Чейн улыбнулся еще шире и подмигнул Кролу.
- А ты случайно не заметила, что недавно возле Варги что-то взорвалось? Это и было то самое замечательное сверхоружие Оно и впрямь уничтожило многих варганцев, но почему-то одних только Ранроев во главе с Харканом Бывает же такая несправедливость!
- Харкан жив, - холодно ответила Граал, продолжая увеличивать скорость корабля. - И у них нашлось другое сверхоружие, Чейн. Половина Крэка лежит в развалинах, начисто уничтожено более сорока других городов. Сейчас на Главном материке идет страшная бойня. Ранроям удалось тайно перевезти на наш материк десятки тысяч жутких тварей, которых они называют иргами. Чудовища нападают на все живое и разрывают на части и женщин, и детей, и стариков… Вот так-то, парни.
- Черт побери… - пробормотал Чейн, не веря своим ушам. - Черт побери…
Корабль пронзил облака, и тут же вокруг него словно из ничего материализовались пять космолетов. Вспыхнули голубые лучи лазерных пушек, и кабину тряхнуло так, что Граал выпустила из рук штурвал.
- Немедленно снижайте скорость, - послышался из рации голос Венгента. - Мы вывели из строя систему управления, так что вам не уйти. Граал, слышишь? Я не люблю воевать с прекрасными женщинами, но для тебя готов сделать исключение.
Граал выругалась и положила на пульт управления бластер.
- Иди, иди сюда, красавчик, - зло ответила она. - Я нарисую на твоих щеках огненный цветок!
- Чейн, а что скажешь ты?
- То, что мы с тобой не закончили нашу дуэль, - спокойно ответил Чейн. - Граал, уступи мне место за штурвалом.
Венгент расхохотался.
- Ну нет, дружок, дуэли на этот раз не будет. Я бы с огромным удовольствием прикончил всех вас, но наши друзья со звезд нуждаются в крепких ребятах. На этих условиях они и предоставили нам ядерные мины. Придется вас пощадить, но не думаю, что вы будете в аду с благодарностью вспоминать мое имя. Прощай, Чейн!
Корпус корабля содрогнулся от сильного удара. Внутрь кабины мошной струей потек белый сладко пахнущий газ. Чейн подбежал к пробоине, пытаясь закрыть ее металлическим пластырем, но голова у него закружилась, и он упал на колени, будучи не в силах даже пошевелить рукой.
Он успел увидеть, как в кабину ворвались Ранрои во главе с победоносно улыбающимся Венгентом.
А затем все вокруг окутала непроницаемая тьма.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Сухинов, Эдмонд Гамильтон - Капкан для звездного волка

Оглавление

  • От автора (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)


Сергей Сухинов - Капкан для звездного волка

Сергей Сухинов
Эдмонд Гамильтон

Капкан для звездного волка

Цикл: "Звездный волк" - 1

 Читать книгу

Аннотация

Вихрь приключений носит Моргана Чейна, Звездного Волка, по просторам Космоса. Видно, ему на роду написано оказываться в самых горячих точках Вселенной. Только теперь Чейн не ограничивается ролью межпланетного пирата. Открытие, сделанное на родной планете Варга, дает ему в руки ключ к судьбе всей земной Федерации, стоящей на грани галактической войны с хеггами, агрессивными обитателями созвездия Гидры.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).