Сергей Сухинов, Эдмонд Гамильтон - Галактический Мессия

1 Сергей Сухинов, Эдмонд Гамильтон

Глава 1

Чейн сидел за огромным столом, засыпанным деловыми бумагами, и работал с утренней почтой. Это были просьбы о безвозвратных кредитах, доносы на мэра Популаса, письма восторженных поклонниц, безумные прожекты, предложения завтра же затеять войну с Федерацией Звезд или с кем-нибудь еще и прочая дребедень. Не глядя в тексты, шериф с помощью резинового штампа ставил на роскошных бланках с золотым обрезом стандартный текст ответа: "Спасибо за Ваше интересное письмо. Надеюсь, что в самом ближайшем будущем смогу решить Вашу проблему. С наилучшими пожеланиями Морган Чейн". Особенно забавно этот текст смотрелся в его ответах на многочисленные послания с угрозами прикончить шерифа или на предложения гомосексуалистов принять участие в коллективных оргиях.
В кабинет вошел секретарь Чейна Фейх. Четырьмя руками он прижимал к своему волосатому туловищу толстые папки с бумагами. Все три глаза гуманоида горели служебным рвением. Свалив папки на диван, он почтительно доложил:
- Господин шериф, я принес дополнительный список граждан Клондайка, желающих сегодня попасть к вам на прием, - и секретарь ловко положил длинным хвостом на стол свернутый трубочкой лист бумаги.
Варганец вздрогнул.
- Что? Еще один список? Фейх, не испытывай мое терпение. Я только три месяца как вернулся в Клондайк, но мне уже хочется снова отправиться куда-нибудь на другой конец Галактики! Поучаствую в двух-трех космических битвах, немного отдохну от служебных дел...
Секретарь обиженно пожал мохнатыми плечами.
- При чем здесь я, господин шериф? Причиной всему являются великая любовь и доверие, которые пограничники испытывают к своему прекрасному шерифу! Граждане всеми способами пытаются лично засвидетельствовать вам свое безграничное уважение...
- ... а ты им немного помогаешь, верно? Разумеется, не без пользы для своего кошелька. И не надо так возмущаться, мой мохнатый дружок. Прекрасно знаю, каким бизнесом занимается твой секретариат. Разве я против? Но все хорошо в меру. Прием на сегодня закончен, понятно?
Фейх вздохнул. Мысленно подсчитав свои убытки, он вздохнул еще тяжелее. Но шериф демонстративно игнорировал его умоляющие взгляды, и гуманоид, низко поклонившись, поплелся к выходу.
Внезапно дверь распахнулась, и в комнату ворвалась рыжеволосая миниатюрная женщина в синем комбинезоне и двумя станнерами за поясом. В руке она держала длинный зеленый ящик, в котором обычно хранят патроны.
Лицо Милы было перепачкано грязью, на правой щеке краснела царапина, в серых (на этой момент) глазах светился гнев.
Оттолкнув гуманоида в сторону, она решительным шагом подошла к столу.
- Морган, это черт знает что! - гневно воскликнула она. - Когда ты наведешь порядок в этом распроклятом городе? Пока я ехала на мотоцикле из космопорта, на меня дважды напали банды каких-то негодяев!
Чейн едва сдержал улыбку.
- Бедняги, как им не повезло... Надеюсь, они остались живы?
Мила возмущенно фыркнула:
- За кого ты меня принимаешь?
- Всего лишь за элитного агента Внешней Разведки, который готовится к важнейшей операции в своей жизни... Кстати, а зачем ты ездила в космопорт?
Мила молча указала на зеленый ящик, а затем прошествовала в соседнюю комнату отдыха и захлопнула за собой дверь. Задумчиво глядя ей вслед, Фейх изрек:
- Господин шериф, когда я гляжу на госпожу Ютанович, то иногда искренне вам завидую...
- Почему же только иногда?
- Потому что в остальное время я вам совсем не завидую! Впрочем, вы, люди, устроены совсем иначе, чем моя раса микреев. У нас жены имеют право выходить из дому только по письменному разрешению супруга, и притом обязательно заверенному нотариусом. Думаю, что и вашей Миле стоило бы указать на ее место. Виданное ли дело, чтобы первая гранд-дама Мэни-сити носилась на ужасном железном скакуне по городским улицам, словно завзятый хулиган, и пугала ревом двигателя добропорядочных горожан! А вчера, к вашему сведению, госпожа Ютанович наехала на...
Дверь в комнате отдыха немного приоткрылась, и оттуда высунулась обнаженная женская рука.
- Прочь отсюда, жалкий доносчик!
Секретарь еще раз низко поклонился и исчез за дверью. И тотчас из приемной послышался гул посетителей, жаждущих лично лицезреть своего обожаемого правителя, а заодно что-нибудь у него выпросить.
Чейн доштамповывал последние письма, когда дверь позади него с грохотом распахнулась. Оглянувшись, он застыл от изумления.
Мила стояла на пороге в ослепительном свадебном наряде. Ее голову покрывала прозрачная фата, в красиво уложенных волосах сверкал подарок жениха - диадема из бесценных розовых алмазов. Лицо молодой женщины сияло ангельской свежестью. В кабинете быстро распространилось сладкое и возбуждающее благоухание.
Вскочив с кресла, Чейн подошел к невесте:
- Какая же ты красивая! - восхищенно промолвил он. - Пьяное небо, у меня из головы сразу же вылетели все государственные дела... Хорошо, что прием посетителей уже закончился!
И он невольно оглянулся на свой просторный рабочий стол. Прежде они не раз занимались на нем любовью, и всегда инициатива исходила от его подруги, не придававшей значения условностям.
Но на этот раз Мила негодующе покачала головой.
- Даже не думай об этом, Морган! Свадебное платье стоит целое состояние, его привезли с самой Земли! Ты можешь помять его, порвать, запачкать... Нет уж, подожди до вечера.
- Но до вечера так далеко! - застонал Чейн.
- Ничего, потерпишь. Тем сильнее разгорится твоя страсть, дорогой... К тому же ты сейчас, кажется, находишься на работе? Вот и работай!
И, показав жениху розовый язычок, Мила вновь скрылась в комнате отдыха.
Чейн выругался.
- Дьявол, эта девчонка просто вьет из меня веревки... Морган, дружище, неужели ты скоро станешь добропорядочным мужем? Странно... Но самое странное, что это мне, пожалуй, даже нравится.
Он подождал еще некоторое время, надеясь перехватить свою невесту на обратном пути, но так и не дождался. По-видимому, Мила покинула его резиденцию через черный ход.
Варганец подошел к окну и посмотрел на площадь. Действительно, вскоре снизу послышался рев двигателя. Мила выехала в центр площади на огромном хромированном мотоцикле, повернулась и помахала Чейну рукой. А потом вздыбила своего стального зверя и с ревом понеслась по центральной улице.
Вздохнув, Чейн вновь вернулся к столу. Перед ним лежал список деловых встреч, но на него просто не хотелось смотреть. Такой же список он видел и день, и неделю, и месяц назад. Рутина административной жизни мутной волной захлестнула его, и все остальное поневоле отодвинулось на задний план. Даже странно вспоминать о том, с каким трудом он пробивался к Клондайку, преследуемый эскадрой князя Алгиса Аббебе. Надев инверс-очки, он тогда перенесся из реального космоса в виртуальный море-косм и совершил свое самое опасное плавание.
Но еще большее впечатление на Чейна в то время произвели изменения в собственном организме. Сначала врачи адмирала Претта обнаружили в его клетках странные метаморфозы, затем он приобрел способность к трансформации отдельных органов, а потом и всего тела. Новое открытие себя завершилось тем, что он обнаружил в своем разуме психоклон Верховного Ллорна.
Господи, как же он тогда испугался! Казалось, что он окончательно теряет свою человеческую сущность и скользит по наклонной плоскости в какую-то пропасть, из которой уже не будет возврата. В битве с эскадрой Черного князя и в схватке с чудовищным штормом обнаружились его новые качества, делавшие Чейна куда более похожим на робота-сверхнейна, чем на человека. Что могло произойти дальше, он не знал...
Но, вернувшись в Клондайк, он вновь почувствовал себя обычным человеком. Мэни-сити после бурных событий последних дней был наполовину сожжен и разрушен, и он возглавил восстановительные работы. Одновременно пришлось вести войну с недобитыми отрядами князей, которые начали в городе террористическую войну. Хорошо, что ему на помощь пришли старые друзья: Джон Дилулло, Эрих Клайн, Гваатх, Банг, Рутледж и, разумеется, выздоровевший Рангор. Бедняга Бихел так и не смог окончательно оправиться от ран, полученных на космобриге в стычке с воинами Черного князя, и его пришлось отправить на скоростной яхте на Вегу. А вот Селдон, которому тоже изрядно досталось от слуг Аббебе, уезжать отказался наотрез. Причина была простой: маленький шотландец не желал расставаться со своей возлюбленной Селией. Поток неотложных дел захлестнул Чейна с головой, и почему-то это ему поначалу даже нравилось.
Прошло не так много времени, и жизнь на Мидасе понемногу вернулась в прежнее, нормальное русло. Мэр Популас, как и следовало ожидать, первым явился с повинной в резиденцию законного шерифа. Старый плут, увы, был совершенно незаменим и потому получил вожделенное прощение. О князе Франце Штольберге, последнем из оставшихся в живых самозваных шерифов, не поступало никаких вестей. Похоже, он затаился на одной из своих дальних тайных баз и пока не собирался показываться на свет.
Разумеется, не все шло так уж гладко. Особенно огорчил Чейна неприятный разговор с Селией. Юная жрица очень помогла флоту Эриха Клайна одержать верх над армией Триумвирата и заслужила искреннюю благодарность Чейна. Однако она почему-то плохо отнеслась к возвращению Милы и особенно к планам их будущей женитьбы. Наговорив массу дерзких слов, Селия со слезами убежала из его кабинета и с той поры не давала о себе знать.
Но больше всего Чейна тревожили мысли о Х'харне, который сейчас находился где-то на мирах Федерации Звезд. Это существо переселило свой разум в тело сверхнейна и отныне обладало огромной физической мощью и способностью к полной трансформации тела, сохранив при этом свою невероятную телепатическую силу. Х'харн теперь мог принять облик любого человека или гуманоида. Где он сейчас, что делает, к чему стремится? Об этом можно только догадываться... Хорошо еще, что в последние недели не поступало никаких сведений ни об Ордене Звездных крестоносцев, ни об Орде звездолетов-убийц. Эти две темные и могущественные силы затаились где-то в глубинах Галактики. Когда они выйдут на авансцену? И выйдут ли вообще? Секретарь вновь вошел в кабинет.
- Господин шериф, прикажете принести обед? Через десять минут начнется прием гостей по утвержденному вами графику. Первыми прибудут Представители строительной компании по поводу возведения нового моста через реку. Потом вы назначили встречу делегации с Саркатии... ну, и так далее. Так как насчет обеда?
Чейн махнул рукой.
- Валяйте. Только скажите на кухне, чтобы тосты поджаривали не так сильно, как в прошлый раз. И кофе пусть сделают покрепче.
Секретарь кивнул и исчез.
Как ни странно, этот разговор доставил Чейну немалое удовольствие. "Черт побери, на моем месте так вел бы себя любой нормальный человек, - с удовлетворением подумал он. - Но я-то уже вроде бы не совсем человек! Хотя кто знает... Интересно, а чем питались сверхнейны? Вряд ли тостами и яичницей с беконом. Все-таки приятно быть просто человеком!" Все тайные механизмы, встроенные в его организм Верховным Ллорном, словно бы остановили свое движение. Сам психоклон тоже ничем не давал о себе знать. Да и о чем они могли говорить в повседневной, вполне обыденной жизни? Не станут же они обсуждать, скажем, проектную смету нового городского стадиона или архитектурные достоинства детского сада в Восточном квартале? Все это Верховному Ллорну просто неинтересно...
Неожиданная мысль заставила Чейна вздрогнуть. А если такая вполне заурядная жизнь приведет к тому, что его трансформация окончательно остановится или даже пойдет вспять? На самом деле, к чему божественная мудрость в таком деле, как утверждение бюджета Мидаса? И зачем нужны неуязвимость и фантастическая сила при решении спорных вопросов между обитаемыми планетами в системе звезды Элинии-сигма?.. Про штампованные ответы гражданам Клондайка и разговора нет, с таким делом справился бы даже Гваатх...
Наверное, Мила уже догадалась, что ее жених потихоньку возвращается с неба на реальную землю. Не зря она в последние недели так повеселела и не хочет говорить больше ни о чем, только о грядущей свадьбе.
- Кажется, Мила все-таки добилась своего... - пробормотал Чейн и с силой провел по лицу. - Неужели Галактический Мессия скончался, так и не успев ничего совершить? Ох, как мне не хватает мерзавца Шорра Кана! Этот тип не дал бы мне превратиться в заурядного чиновника. Он ежедневно напоминал бы о наших амбициозных планах по созданию Галактической Империи и не позволил бы мне утонуть в болоте повседневности! Хм-м... а ведь и сам Шорр Кан сейчас сидит по уши точно в таком же болоте. Он женился на принцессе Лианне и наслаждается семейной жизнью где-то на окраине Среднегалактической Империи, на маленькой планетке, подаренной императором Зартом Арном. Неисповедимы твои пути, о господи!
Чейн подошел к стене, где за занавесом находилась громадная карта Галактики. Прежде он любил часами стоять возле этой карты и размышлять о том, как станут развиваться события после нового появления Ордена и Орды. Но сейчас, как ни странно, ему совершенно не захотелось отодвигать занавес. А-а, черт с ней, с картой, да и с Галактикой тоже!
Эта мысль неприятно удивила молодого варганца. Давненько же он не рассуждал подобным образом! Хотя бывали времена, когда он и думать ни о чем не мог, кроме своего драгоценного кошелька и еще более драгоценного желудка. Быстро же он порос мхом!
Его размышления прервал аромат аппетитной яичницы. Официантка чинно вкатила столик, заставленный самыми разнообразными закусками, среди которых красовалась бутылочка легкого вина.
- Господин шериф, где прикажете накрыть стол? - с чарующей улыбкой осведомилась она. - В вашей столовой или, как обычно, в комнате для отдыха?
Поймав себя на том, что он с интересом разглядывает аппетитные формы официантки, Чейн нахмурился.
- Нет, Верия, оставьте столик здесь, в кабинете. У меня сегодня очень много работы, не хочется отвлекаться.
- Как прикажете, - еще ослепительней улыбнулась официантка и, повернувшись, покатила столик в угол комнаты. При этом она так выразительно покачивала круглым задом, что Чейн невольно сглотнул. "Хорошо, что Мила уже ушла", - подумал он.
Остаток дня прошел в напряженной работе. Чейн встретился с двумя десятками влиятельных людей из дальних созвездий Клондайка, провел совещание руководителей силовых ведомств (отныне в Клондайке появились и такие структуры), потратил драгоценные полчаса на встречу с немногочисленными деятелями культуры Мидаса и в заключение дал короткое интервью журналистам ведущих мидасских газет.
Когда стрелки на золотых настенных часах показывали девять вечера, зазвенел один из трех десятков телефонов.
- Слушаю, - подняв трубку, устало произнес Чейн.
- Морган, ты свинья! - послышался в трубке возмущенный голос Милы.
- Почему? А-а, кажется, уже довольно поздно...
- Слабо сказано! Сначала разжег в женщине страсть, а потом, словно последний негодяй, даже не изнасиловал... Дорогой, я сейчас сижу в нашей спальне, и на мне больше нет свадебного платья.
- Вот как?
- Какого-нибудь другого платья на мне тоже нет.
- Это еще интереснее!
- Зато я надела новое белье - то самое, что мне сегодня привезли специальным рейсом с Земли. Я не говорила тебе, что, кроме свадебного наряда, заказала еще немного женских вещичек?
- Представляю, сколько это - немного! Кажется, ты потратила за один раз более пяти миллионов кредитов?
- Морган, ты не просто свинья, но еще и жадная свинья! Невесты имеют право на небольшие женские слабости... Словом, я пока еще не ложусь спать, хотя очень устала сегодня. Ты же совсем не занимаешься свадебной церемонией, все свалил на меня и на мэра Популаса. А от него толку, как всегда, мало.
Чейн улыбнулся.
- Ладно, я скоро буду. Мне еще часок нужно поработать с бумагами, а потом я прилечу домой, словно птица!
Положив трубку, он удивленно покачал головой. "И что со мной сделала эта пигалица! - с тревогой подумал он. - Верховный Ллорн, отзовитесь! Мне чертовски нужен ваш совет. Я просто на глазах покрываюсь мхом, и этому должны очень обрадоваться наши враги... Уж не принял ли проклятый Х'харн облик моей замечательной невесты?"
Но ответа Чейн вновь не получил. Выругавшись, он сел за стол и придвинул к себе толстую пачку документов.
В дверь негромко постучали.
Подняв голову, Чейн недовольно спросил:
- Ну, кто еще там? Фейх, если ты принесешь хотя бы еще один документ, я разрежу тебя на кусочки!

Глава 2

В коридоре послышалась какая-то возня. Дверь распахнулась, и на пороге появился высокий, ладно скроенный мужчина в роскошной военной форме.
Чейн вскочил с кресла:
- Рендвал! Вот это сюрприз. Я ждал вас только к концу недели.
Адмирал Внешней Разведки вошел в кабинет. На его красивом, гладко выбритом лице сияла добродушная улыбка.
- Господин шериф, простите за самовольный визит. Надеюсь, вы не станете депортировать меня с Мидаса?
Чейн поспешил к нему навстречу. Мужчины обменялись крепким рукопожатием, а потом обнялись. Отношения между ними никогда не были особенно дружескими, но время меняет многое. К тому же Мила более восьми лет работала во Внешней Разведке и являлась одним из лучших агентов этого ведомства. Кажется, когда-то ее и Рендвала связывали какие-то личные отношения, но Чейн старался не задавать невесте лишних вопросов на эту опасную тему.
- Рад, очень рад, - сказал он и указал на кресло, стоящее возле стола. - Насколько я понимаю, вы прилетели на Мидас не только для того, чтобы вскоре поучаствовать в нашем празднестве...
- Увы, увы! - Рендвал развел руками. - Как только в Совете Федерации узнали о том, что вы с Милой пригласили меня на свадебную церемонию, то сразу же нагрузили по уши массой официальных поручений. Их оказалось столько, что я решил прилететь на неделю раньше, чем планировал. Что тут поделаешь? Придется совмещать приятное с полезным.
Чейн достал из ящика стола бутылку бренди и два бокала. Наполнив их, он протянул бокал гостю:
- Так или иначе, я очень рад видеть вас, адмирал. Честно говоря, за последние недели я настолько завяз в местных проблемах, что уже начинаю забывать о том, что в Галактике есть кое-что, кроме моего мохнатого секретаря Фейха... Ну, за встречу!
Они выпили.
Рендвал отстегнул с пояса кинжал с удивительно красивыми ножнами, усыпанными драгоценными камнями, и рукоятью, выполненной в форме золотой змейки. Встав, он протянул оружие Чейну:
- Господин шериф, я привез с собой немало подарков для вас и вашей очаровательной невесты. Но сегодня я хочу вручить вам от имени Совета Федерации этот маршальский кинжал. Такого оружия удостаиваются только высшие офицеры, причем исключительно за выдающиеся воинские заслуги. Лишь пять человек в Федерации ныне владеют такими кинжалами, в том числе и наш общий друг адмирал Претт. Мне, увы, еще далеко до такой награды, но я чертовски рад за вас, дружище!
Чейн встал с кресла и принял кинжал. Он был искренне растроган. Черт побери, выходит, на Веге по-прежнему ценят Моргана Чейна! Старина Претт, конечно же, несколько погорячился, когда заставил его уволиться с флота "по собственному желанию". Клондайк очень важен для Федерации в стратегическом плане, а это перевесит любые недоразумения личного плана. Наверное, вскоре после свадьбы ему без шума и помпы вернут титул вице-адмирала флота. А потом, глядишь, пришлют в его распоряжение новую Третью эскадру Патруля. Политика - это искусство компромисса, и вояке Претту волей-неволей придется смириться с этой старой истиной.
Варганец хотел было положить кинжал на стол, но Рендвал с улыбкой сказал:
- Морган, не нарушайте древний ритуал. Надо извлечь оружие из ножен и поцеловать сначала его клинок, а потом дважды - рукоять.
Пожав плечами, Чейн вынул кинжал и поцеловал его лезвие. Внезапно он ощутил смутную тревогу. Почему-то ему в голову пришла мысль о яде. "Чепуха, мне не страшны никакие яды! - подумал он. - Мне вообще сейчас ничего не страшно..."
Но едва он прикоснулся губами к рукояти, как глаза золотистой змейки внезапно зажглись пурпурным светом. Голова металлического гада приподнялась - и он стремительно ворвался в приоткрытый рот Чейна!
На несколько мгновений варганец оцепенел. Металлическая змейка пробралась в его горло и поползла дальше, направляясь в желудок. Дыхание у Чейна сперло, на глазах выступили слезы.
Когда он вновь обрел способность двигаться, то сразу же выхватил из кобуры бластер и наставил его на Рендвала.
- Проклятие... - просипел он, ощущая в животе неприятный, шевелящийся холод. - Славный же подарочек мне прислали с Веги!
Рендвал вздохнул, с горечью глядя на варганца.
- Морган, поверьте, я очень сожалею... Но я человек военный и вынужден выполнять приказы командования. А теперь, если хотите, можете убить меня.
Чейн ошеломленно глядел на побледневшего адмирала. Варганец все еще не мог поверить в такое коварство.
Рухнув на кресло, он машинально погладил живот. Змейка слегка пошевелилась, но никакой боли он не ощущал. Да и что эта металлическая тварь могла с ним сделать? Выпустить яд? Разорвать зубами его внутренности?
- Неясно, на что вы рассчитываете, - спрятав бластер, спокойно промолвил Чейн. - Разве адмирал Претт не доложил Совету о трансформации моего тела? Сомневаюсь, что меня можно отравить. Уж лучше бы вы сожгли меня бластером! Хотя и это вряд ли сработало бы.
Поняв, что немедленная смерть ему не угрожает, Рендвал слегка успокоился. Усевшись в кресло, он достал из кармана портсигар и протянул его хозяину кабинета:
- Хотите курить, Морган? Это прекрасные кубинские сигары, лучшие в Галактике. Их невозможно достать даже на Земле, поскольку остров Свободы там вот уже бог знает сколько веков живет по своим нелепым законам и за это подвергнут экономической блокаде. Однако у меня в Гаване работает опытный агент, который в свободное время занимается контрабандой сигар.
Чейн покачал головой, пытливо глядя на гостя.
- Спасибо, но я бросил курить. Это вредно для здоровья. К тому же ваша змейка уже напичкала мой организм самыми сильными ядами, не так ли?
- О-о, вряд ли вам теперь повредит хорошая сигара! И насчет яда тоже можете не беспокоиться. Адмирал Претт предоставил Штабу исчерпывающую информацию о вашем нынешнем состоянии. Лучшие ученые Федерации три недели изобретали надежный способ, с помощью которого вас можно убить.
- И что же, нашли? - поинтересовался Чейн.
- Яды всех видов были выброшены в мусорную корзину. Туда же вскоре последовали холодное и огнестрельное оружие всех типов, сильные кислоты, парализующие газы и прочая химия. Ученые решили, что лучше всего было бы связать вас, посадить в ракету и направить в недра самой горячей звезды. Но вряд ли найдется веревка, которой вас можно связать, и ракета, из которой вы не смогли бы вырваться. Есть мнение, что вы могли бы, в случае необходимости, даже передвигаться в космосе без скафандра и притом со сверхсветовой скоростью...
- Вот как? - брови Чейна удивленно приподнялись. - Не знал... Спасибо, буду иметь в виду.
Рендвал мрачно усмехнулся. Закурив, он выпустил струйку сизого дыма.
- Вряд ли вам это понадобится, Морган. Змейку создавали лучшие мастера-ванриане. Металлический гад начинен особым, обогащенным радитом. Через некоторое время этот заряд взорвется, и от вас останется лишь горстка молекул. Сомневаюсь, что вы сумеете потом воскреснуть! А если такое чудо все же произойдет, то на это здание вскоре обрушатся радитовые бомбы! Тогда от вас останутся уже не молекулы, а только атомы. Еще раз повторяю, что мне очень не хотелось выполнять это задание. Но так решил Штаб, причем подавляющим большинством голосов! Чейн был ошарашен.
- Пьяное небо, эти вояки сошли с ума! Я столько сделал для Федерации... К тому же я самый надежный ее союзник в этой части Галактики!
Рендвал кивнул.
- Да, это верно. Но Совет крайне напуган сообщением адмирала Претта о вашем перерождении. Никто не знает, в кого или во что вы превратитесь, когда заложенная в вас программа до конца сработает. Быть может, вы станете опаснее любого Ордена Звездных крестоносцев! За примерами далеко ходить не надо. Прежде вы прославились как миротворец, а сейчас хотите втянуть Федерацию в галактическую войну с Орденом. А он сейчас, по нашим данным, базируется в малонаселенном скоплении звезд в Денебе и занимается обращением в истинную веру местных дикарей. Никаких агрессивных действий озэки по отношению к Федерации до сих пор не предпринимали, и даже признаков подготовки к будущей войне мы не заметили. Зачем же нам воевать с ними? Признайтесь: чего вы на самом деле добиваетесь, Морган?
Чейн хотел ответить, но вдруг почувствовал, что не может шевелить языком. Рендвал удовлетворенно усмехнулся.
- Вижу, что змейка работает прекрасно. Ученые понимали, что вас нельзя убить ядами, но они нашли сильнодействующий препарат, который может вас на время парализовать. Чертовски рад, что они не ошиблись! До взрыва радитового заряда осталось... э-э, две с половиной минуты. Вполне достаточно времени, чтобы унести ноги подальше от этого здания! Жаль только, не удастся провести эвакуацию ваших сотрудников, но тут уж ничего не поделаешь. Прощайте, Морган, и не держите на меня зла! На моем месте так поступил бы каждый патриот Федерации.
Рендвал поднялся с кресла, погасил сигару о край полированного стола, а затем направился к выходу.
Чейн с бессильной яростью смотрел ему вслед. Он отчаянно пытался пошевелиться, но яд, выпущенный змейкой, парализовал его руки и ноги.
"Верховный Ллорн, я погиб!" - мысленно воззвал он. И с радостью услышал еле слышный, глухой мнемоголос: "Нет, еще не все потеряно. Я работаю..."
Рендвал уже начал открывать дверь, когда услышал позади шум. Спустя несколько мгновений он увидел, что стоит в углу кабинета, привязанный прочной бечевой к отопительной батарее.
- Черт побери... - пробормотал адмирал, ошеломленно глядя на Чейна. - Как вам это удалось?
Варганец даже не взглянул в его сторону. Он подошел к окну, сложил руки на груди и задумался.
Рендвал попытался вырваться, но он был связан очень надежно.

1 Следующая страница


Галактический Мессия 2

- Дьявол! - с ненавистью прошептал адмирал. Он дернулся еще несколько раз, но потом затих. Чейн никуда не собирался уходить, а это означало, что через минуту с лишним все вокруг превратится в огненный ад.
Рендвала охватило отчаяние, но он быстро смирился с судьбой. В глубине души адмирал и прежде понимал, что от Чейна так просто не уйти. Но смертельный риск был частью его работы. Главное, что он выполнил приказ и погибнет как воин.
Проходили томительные секунды. Рендвал не отрывал взгляда от настенных часов и мысленно гадал, сколько же еще движений должна сделать длинная стрелка. Десять секунд... пятнадцать... двадцать... двадцать пять. Странно! Взрыватель вроде бы уже должен сработать. Сорок секунд... сорок пять... Минута! Нет, здесь явно что-то пошло не так!
Вдруг Чейн содрогнулся всем телом и дико закричал, закинув голову. "Ну, наконец-то!" - подумал Рендвал и невольно зажмурился, ожидая взрыва.
Но ничего не произошло. Вновь открыв изумленные глаза, Рендвал увидел, как из открытого рта Чейна выскользнула золотистая змейка. Упав на пол, она начала судорожно извиваться, а затем затихла. Рубиновые глазки металлического гада погасли.
- Не может быть! - в исступлении закричал Рендвал. - Как вы сделали _это_?!
Чейн глубоко вздохнул, а потом повернулся и с улыбкой посмотрел на потрясенного адмирала.
- Не понимаю... - бормотал Рендвал, сотрясаясь всем телом. - Ничего не понимаю! Лучшие специалисты Федерации гарантировали, что никто и ничто не сможет остановить механизм взрывателя. Господи, спаси! Мы знали, что вы уже не человек, но, кажется, все зашло куда дальше, чем мы предполагали... Ну, убей же меня, чудовище, убей!
Рендвал в ужасе закрыл глаза, готовясь к мучительной смерти от рук бессмертного и неуязвимого монстра.
Но варганец только расхохотался в ответ. Он легко разорвал путы, сковывающие Рендвала, а потом протянул ему полный бокал бренди.
- Не беспокойтесь, адмирал, я остался тем же Морганом Чейном, что и прежде. Хочу выпить за вашу смелость! Ведь вы шли на верную смерть. Те, кто вас послал, прекрасно это понимали, но такие мелочи их мало волновали. Кстати, уж не Х'харн ли ныне пробрался в ваш Штаб? Пьяное небо, да он же мог принять облик самого начальника Штаба!
Рендвал залпом выпил бренди и почувствовал себя чуть лучше.
- Не вижу ничего подозрительного в решении Штаба. Вы стали фактором большого военного риска, Чейн, а в таких случаях мы не привыкли церемониться. Что значит жизнь одного человека по сравнению с безопасностью Федерации? Черт побери, вы еще опаснее, чем полагают на Веге! Надо было сразу сбросить радитовые бомбы на вашу резиденцию.
- Наверное, - согласился варганец. - Спасибо, что предупредили, буду теперь настороже. Хотите еще бренди? Или вы собираетесь еще чем-нибудь убить меня? Нет? Ну, тогда не буду вас задерживать, адмирал. А Миле я скажу, что вы вынуждены были сегодня же отбыть на Вегу по очень срочным делам. Кстати, вы ведь именно туда сейчас и полетите, верно?
Разразившись проклятиями, Рендвал выбежал из кабинета. Он был в полном отчаянии от того, что не смог выполнить приказ. И это, возможно, грозило Федерации очень большими неприятностями!
Такого позора пережить он не мог. Оказавшись в коридоре, Рендвал дрожащими руками вынул из потайного кармана кителя миниатюрный бластер и выстрелил себе в сердце. Вернее, попытался выстрелить, потому что палец так и не смог нажать на спусковой крючок.
Из раскрытой двери послышался смех.
- Дьявол! - возопил Рендвал и торопливо покинул резиденцию, даже не взглянув на охранников и на беднягу Фейха, парализованных ударами его станнера.

Глава 3

Подготовка к свадьбе шла полным ходом. На Мидас собирались приехать около двух тысяч гостей из разных миров Клондайка. Особенно многочисленной должна была стать делегация с Саркатии - планеты, возглавившей восстание пограничников против Триумвирата самозванцев. Эрих Клайн, Дилулло и три заместителя мэра Мэни-сити почти все время проводили в космопорте, где принимали гостей и решали вопросы их расселения по гостиницам и частным домам. А мэр Популас, отложив в сторону все текущие дела, лично занимался организацией свадебной церемонии. Он буквально из кожи лез, чтобы угодить шерифу и его привередливой невесте. Своим рвением мэр надеялся заслужить окончательное прощение Чейна за предательское сотрудничество с Триумвиратом. Подобные же цели лелеяли и многие знатные люди столицы, запятнавшие себя контактом с князьями. Мэр заставил их щедро раскошелиться, не забыв, конечно, слегка поживиться при этом.
По разработанному Популасом сценарию, празднество должно было начаться через неделю, в субботу, в десять часов утра По центральной улице Мэни-сити пройдет пышное карнавальное шествие. Затем свадебный кортеж направится к центральному собору, где и должно состояться венчание по обычаям терранской католической церкви (на этом настояла Мила, и Чейн не возражал). Потом новобрачные и самые почетные гости расположатся на трибуне, в центре площади Согласия, и станут зрителями большого и пышного представления. Около двух часов после полудня в крупнейшем казино города начнется большой праздничный пир. Одновременно на всех площадях пройдут народные гуляния. Вечером состоится феерическое действо на реке, которое завершится фантастической красоты фейерверком. Ну, и так далее...
Мила принимала самое деятельное участие в работе организационного комитета. Одновременно она руководила отделкой новой личной резиденции шерифа. Разумеется, все работы проводились за счет городской казны и щедрых пожертвований местной деловой элиты.
Рыжеволосая красавица проявила в полной мере свою невероятную энергию. В то же время она буквально замучила городские власти и строителей придирчивостью. Так, она заставила строителей трижды менять кафель в подземном бассейне и раз пять менять планировку комнат. О тщательности подбора мебели и говорить не приходилось. Ежедневно личный космопорт шерифа принимал транспорты с Земли, Веги-3 и даже из Лиги Свободных Миров, под завязку набитые спальными и гостиными гарнитурами - разумеется, самыми дорогими и роскошными.
Вся эта бурная деятельность не прошла незамеченной. Среди горожан поползли не очень добрые сплетни о Миле. Все мидассцы уже поняли, что первая гранд-дама Клондайка далеко не подарок и они с нею еще наплачутся. Пошли разговоры и о дополнительном налоге, который якобы целиком будет предназначен для осуществления многочисленных фантазий будущей супруги шерифа.
До Чейна эти слухи и сплетни пока не доходили, да ему было не до болтовни ошарашенных горожан. Он затеял целый комплекс экономических и законотворческих реформ, которые должны были превратить Клондайк в по-настоящему цивилизованное звездное сообщество. В его резиденции поселились несколько десятков консультантов с Веги-3 и Земли. Они получали огромные деньги за свои бесценные советы, но и работали, наравне с шерифом, почти круглосуточно. Неутомимость Чейна приводила их в отчаяние, но что тут можно было поделать?
Как бы удивились все эти советники, если бы узнали, что стало причиной такой бешеной работоспособности шерифа! Чейну было вообще начхать на все реформы, но эта деятельность поглощала его целиком и отвлекала от различных не очень-то веселых мыслей.
Инцидент с Рендвалом потряс его до глубины души, и Чейн делал все возможное, чтобы не дать себе времени на осмысление случившегося.
Увы, Чейну так и не удалось до конца утонуть в бурном потоке повседневности. Волей-неволей ему приходилось ежедневно хотя бы три часа проводить во сне. Вот тут-то все и начиналось...
Ситуация сложилась на самом деле архисложная. Больше не оставалось сомнений в том, что Х'харн сумел-таки пробраться в высшие эшелоны власти Федерации. Недавно он наверняка побывал в Штабе. Вряд ли его главной целью было уничтожение Моргана Чейна - скорее он решал какие-то другие, более важные задачи. Например, своими действиями и приказами он мог заметно уменьшить боеспособность космического флота Федерации. Куда Х'харн двинется дальше? В правительство? Или в Совет Федерации? Кто знает...
Так или иначе, на Земле и Веге больше не осталось даже малейших сомнений, кто таков Морган Чейн. Наверняка в штат резиденции шерифа внедрены тайные агенты Внешней Разведки, которые следят за каждым его шагом. Хотя в сложившейся ситуации это не так уж плохо. Волей-неволей агенты должны докладывать своим начальникам, что шериф ведет себя как типичный администратор и рьяный реформатор. Но успокоит ли это Штаб и Совет Федерации? Вряд ли. А это значит, что в самом ближайшем времени ему могут прислать очередной подарочек.
Но еще больше Чейна тревожило молчание Верховного Ллорна. Вызволив нового Хранителя из гибельной ловушки, психоклон больше ничем не обнаруживал своего присутствия. Наверное, ему была просто неинтересна вся эта мелкая суета вроде закона об обязательном пятилетнем образовании юных пограничников или проекта, ограничивающего продажу несовершеннолетним гражданам тяжелого оружия и взрывчатки. Верховный Ллорн, конечно же, ожидал от него совершенно иных действий, но и не желал форсировать события. Наверное, Ллорн понимал, что Чейн будет еще долго отчаянно цепляться за свою человеческую сущность, но не сомневался в исходе этой борьбы.
До свадьбы осталось трое суток, когда к Чейну явился неожиданный посетитель. В самом начале заседания шерифа с мидасскими банкирами в кабинет вошла женщина в фиолетовом плаще. Поклонившись шерифу, она молча указала на распахнутую дверь.
Банкиры немедленно поднялись со стульев, собрали бумаги и, не прощаясь, вышли из кабинета. Женщина тотчас закрыла за ними дверь. Отчетливо щелкнул замок.
- Черт побери! - изумленно воскликнул Чейн. - Почему эти люди ушли? Они целый месяц добивались встречи со мной, наверняка заплатили Фейху и его банде взяточников десятки тысяч кредитов... Ничего не понимаю!
Женщина откинула капюшон плаща, и Чейн запнулся.
- Селия? Вот это сюрприз!
Прошло уже два месяца после их последней встречи. С тех пор шериф потерял из виду молодую жрицу. Эрих Клайн рассказывал, что Селия, с помощью жен банкиров, собрала большие денежные средства и занялась восстановлением сгоревшего Храма Судьбы. Одновременно она проводила где-то на окраине Мэни-сити занятия школы Судьбы, лучшие выпускницы которой должны были стать служительницами вновь восстановленного храма. Клайн дважды передавал Селии предложение шерифа о встрече, но та каждый раз уклонялась от этого под благовидными предлогами.
Селия еще раз поклонилась Чейну, а затем устремила на него сияющие глаза. Только сейчас варганец понял, как разительно изменилась бывшая уличная танцовщица и воровка. Прежде она никогда не умела пользоваться косметикой, а сейчас выглядела так, словно провела не один день в лучших салонах красоты Мэни-сити. Ее прежняя незатейливая миловидность куда-то исчезла, и перед Чейном стояла самая настоящая красавица. Осанка жрицы стала куда более уверенной и более того - величественной. А глаза... "Черт побери, - подумал Чейн, - у нее стали совсем другие, фиалковые глаза! И такие, что в них можно утонуть, как это было с..."
Селия слегка улыбнулась краешками губ.
- Ты вспомнил кого-то из своих прежних женщин, Морган? - мягким, бархатным голосом спросила она. - Напрасно! Их уже нет и никогда не будет рядом с тобой. А я - здесь.
Чейн встал из-за стола и подошел к Селии. Почему-то он не мог оторвать взгляд от ее манящих, магических глаз. Внезапно он ощутил странное, непривычное волнение.
- Что значит - здесь? - тихо промолвил он. Молодая жрица рассмеялась.
- Скоро узнаешь... Морган, ты сильно изменился! Даже больше, чем я ожидала.
- И ты тоже очень изменилась... Пьяное небо, да что я говорю? Тебя и вовсе не узнать! Можно только позавидовать Селдону...
- Можно, - кивнула Селия. - Но не стоит этого делать. Мы уже месяц как расстались. Ты не знал?
- Нет... Хотя я давно не видел Патрика. Клайн вроде бы говорил, что наш общий друг запил... Но такое с ним случалось и раньше.
Селия покачала головой.
- Нет, такого с ним еще не случалось... Хотя это уже не имеет значения. Я рассталась не с ним, а со своим прошлым, и ничуть не жалею об этом. Морган, пойдем.
Чейн вздрогнул и посмотрел на часы. Половина десятого, у него на этот вечер намечено еще несколько важных встреч. А потом ему надо было птицей лететь к Миле, которая, несмотря на всю свою бешеную деятельность, сохранила прежнюю, ненасытную любвеобильность.
"Куда мы должны идти?" - хотел было спросить он, но неожиданно в его голове прозвучал чей-то тихий голос: "Иди". И это был без сомнения голос Верховного Ллорна!
Варганец без колебаний последовал за Селией к выходу. Впервые тайный опекун так явно вмешался в его личную жизнь, и это явно не было случайностью. Но...
- Подожди! - буквально на пороге он схватил Селию за руку. - Нас могут не совсем правильно понять... Словом, можно выйти через черный ход в моей комнате отдыха.
- Какая разница? - не повернув головы, равнодушно проронила Селия.
В приемной сидело более двух десятков людей и гуманоидов, терпеливо ожидающих своей очереди. Здесь же находились Фейх и двое его помощников.
Как ни странно, никто из них словно бы не заметил, что Чейн вышел из кабинета.
Селия негромко сказала:
- Прием на сегодня закончен. Через пять минут все должны выйти из приемной. Фейх, позвони госпоже Ютанович и сообщи, что Чейн срочно уехал в соседний город по очень важным делам и приедет только завтра к обеду.
Фейх кивнул, даже не повернув в ее сторону голову.
- Слушаюсь, госпожа.
- Нет, неверно, - поправила его Селия. - Приказ тебе отдал сам Морган Чейн.
- Понял. Слушаюсь, господин шериф, - бесцветным голосом проговорил секретарь.
Чейн озадаченно нахмурился. Он знал о телепатической силе молодой жрицы, но то, что происходило сейчас, больше походило на волшебство!
"Нет, я вовсе не волшебница, - услышал он мнемоголос Селии. - Ты отныне обладаешь куда большими возможностями, чем я или кто-либо другой. Но я чувствую, что это только начало... Тот, кто находится в тебе, - это твой бог?"
"Почти. Это психоклон Верховного Ллорна, главы расы бывших Хранителей Галактики. Еще недавно я даже не подозревал о том, что он поселился в моем мозгу!"
"Даже на расстоянии ощущаю его могущество. Твой друг не хочет со мной разговаривать, но я чувствую его благожелательное отношение. Кажется, он улыбается".
"Не помню, чтобы Верховный Ллорн когда-либо улыбался! По-моему, с мимикой у него было вообще неважно. Хотя наша встреча там, на базе Ллорнов, была очень короткой... Селия, куда ты меня ведешь?"
"Увидишь. Морган, поверь, я знаю, что делаю. Не сопротивляйся!"
- Разве я сопротивляюсь... - пробормотал варганец.
Выйдя из резиденции (разумеется, охрана даже не заметила его), Чейн направился к своему джипу. Но Селия взяла его за руку и повела за угол здания. Там их поджидала двуколка, запряженная в пару птицеобразных скакунов. Чейн вздрогнул, вспомнив, что именно в такой повозке он впервые увидел свою возлюбленную Ормеру. Кажется, там они впервые поцеловались... Или это произошло позже, когда они оказались вдвоем на речном корабле?
Он попытался вспомнить, как же все происходило у него с Ормерой на самом деле, но не смог. Едва сев в двуколку, он напрочь забыл о своей трагически погибшей возлюбленной. Селия тихо сидела рядом, и он ощущал запах ее необычных, сладковатых духов. Их запах действовал возбуждающе... Да нет же, при чем здесь духи! Его возбуждала эта, новая Селия!
Чейн судорожно сглотнул. Только сейчас он осознал, в какую переделку попал. Мила... она наверняка сразу же начнет что-то подозревать! Раньше трудно было предположить, что она настолько ревнива. А до свадьбы осталось всего несколько дней... Нет, нужно собрать в кулак всю волю и бежать, пока не стало поздно!
Но он даже не пошевелился.
Вечерело, когда двуколка остановилась возле Храма Судьбы. Вокруг него еще стояли строительные леса, но в основном работы закончились. Площадь выглядела непривычно пустынной, в окнах не светилось даже огонька.
- Морган, ты помнишь, как больше года назад мы уже приезжали сюда? - тихо спросила Селия.
- Да. Тогда ты заставила меня пройти обряд посвящения в жрецы Судьбы. Помню, меня это здорово удивило. Кажется, в вашей религии мужчины считаются существами второго сорта.
- Верно. Но во всех правилах есть свои исключения. Морган, тебе предстоит пройти особый путь. Я об этом узнала гораздо раньше. Только не спрашивай как... Пойдем.
Чейн вышел из двуколки и подал своей спутнице руку. Они наконец-то соприкоснулись, и это подействовало на Чейна, словно удар живой молнии. "Безумец, что я делаю? - проскользнуло в его голове. - Мила никогда этого не простит".
Только сейчас он заметил, что на козлах двуколки никого не было. А это означало, что Селия умела телепатически управлять не только людьми, но и животными с других планет. На что же еще способна эта женщина? И что у нее на уме? Он уже получил от одного старого друга, адмирала Рендвала, первый славный "подарочек", не получит ли сейчас второй?
Но ему совсем расхотелось сопротивляться. Напротив, возникло ощущение, что он словно бы начинает просыпаться от долгого и тягостного сна. Голос Верховного Ллорна молчал, но это молчание очень походило на одобрительное согласие.
Высокие створки сами собой распахнулись, и они вошли в Храм Судьбы. Их окутала мгла, и Чейн услышал дыхание своей спутницы. Похоже, Селия была взволнована происходящим ничуть не меньше, чем он сам.
Юная женщина судорожно схватила его за руку и потянула куда-то во тьму.
- Пойдем... - прошептала она. - Я хочу отдаться тебе на алтаре. Это великий грех, но я знаю - так надо.

* * *

Чейну казалось, что такого наслаждения он не испытывал никогда в жизни. Обнаженная, влажная от благовоний, Селия, разметавшись, лежала на каменном алтаре и стонала при каждом его движении. И прежде варганец поражал своих любовниц неутомимостью и сумасшедшей страстью, но то, что происходило сейчас, поражало его самого. Казалось, что в образе молоденькой жрицы воплотились все прекрасные женщины, когда-либо жившие на Мидасе. Все они желали будущего Мессию, все хотели принять в свое лоно хоть каплю его телесной влаги, все мечтали о том, что эта капля окажется живительной... А он, в свою очередь, хотел прорасти в бесчисленных любовницах своим семенем, продолжив в сыновьях и дочерях род Чейнов.
По обе стороны от алтаря мерцали высокие светильники, бросая колеблющиеся отблески на обнаженные тела ненасытных любовников. Где-то рядом, в одном из приделов Храма, звучала едва различимая музыка. Прохладный воздух был насыщен запахами благовоний, увеличивающими и без того горячее желание варганца.
Когда он изошел в третий раз, Селия издала болезненный стон и слегка отстранилась от него.
- Хватит... Милый... дай мне немного отдохнуть, - взмолилась она.
Опомнившись, Чейн привстал на колени. Селия лежала перед ним, словно вспаханное поле, и смотрела на него через щелочки едва приоткрытых век. На ее губах играла улыбка удовлетворения. Чувствовалось, что она еще не насытилась и нуждалась только в короткой паузе перед началом новых ласк.
Где-то позади послышался едва слышный скрип. Чейн обернулся и увидел, как в темноте появилась узкая полоска желтого света. Послышалось чье-то сдавленное восклицание, и свет погас.
- Что это было? - оторопело спросил Чейн. Селия тихонько рассмеялась.
- Неважно. Теперь это уже неважно. Иди ко мне, милый...
- Милый... - пробормотал варганец и с силой провел ладонями по влажному, разгоряченному лицу. - Мила?! Это была она?
- Какая разница?.. Да.
- Но откуда она узнала?.. Дьявол, это ты привела Милу сюда?
Селия промолчала, но ее молчание казалось красноречивее любых слов.
- Пьяное небо, в какую же ловушку ты меня загнала!.. Мила... что она теперь станет делать? Просто удивительно, что она не разрядила в нас бластеры!
- Пыталась. Но я не дала.
- Что же будет дальше?
- Вашей свадьбы не будет, только и всего.
- Дьявол, тысяча раз дьявол! Зачем тебе это понадобилось, Селия? Я же не собираюсь на тебе жениться, черт бы тебя побрал!
- Мне этого и не нужно, - спокойно ответила молодая женщина. Она заложила руки за спину и с легкой насмешкой рассматривала своего расстроенного любовника. - Морган, не беспокойся. Я стану тебе не женой, а верной рабой. Уже забыл, как тебе прежде не везло с женщинами? Все это неслучайно, ты просто не создан для семейной жизни. Поверь, Мила вскоре стала бы для тебя тяжкой обузой. К тому же она никогда не станет до конца искренней, в ней будет всегда жить агент Внешней Разведки. Думаешь, она только по собственной инициативе пыталась все эти два месяца превратить Хранителя в обычного чиновника? Нет, таков был приказ адмирала Претта. Правда, на этот раз приказ начальства полностью совпадал с ее личными желаниями... Но разве тебя уже не стала тяготить роль мелкого правителя, каких в Галактике тысячи?
Чейн опустил голову. Слова Селии попали в самую больную точку.
- Да, это так... Но мне вовсе не хотелось вручить Миле накануне нашей свадьбы подобный подарок!
Селия жестко сощурила глаза.
- А разве начальник Милы, адмирал Рендвал, не пытался совершить нечто подобное? Больше того, он хотел убить тебя! Конечно, Мила не знала про его задание, но если бы Штаб отдал такой приказ лично ей... Думаешь, она пожалела бы своего жениха, которого Штаб признал самым опасным субъектом для Федерации Звезд?
Чейн не знал, что ответить. Не хотелось верить, что Мила хладнокровно попыталась бы его убить. И в то же время нельзя поручиться, что все произошло бы иначе.
Заметив на его лице смятение, Селия не сдержала удовлетворенной улыбки. Протянув руки, она прошептала:
- Забудь обо всем, мой повелитель... Все случилось так, как и должно было случиться. Поверь моим словам Предсказательницы, а еще больше - молчанию твоего опекуна Ллорна! Ну, иди же ко мне, я уже успела соскучиться.
И Чейн, отбросив последние сомнения, рванулся ввысь по нескончаемой лестнице наслаждения.

Глава 4

На следующий день Мэни-сити проснулся от сильного запаха гари. Утренний туман, окутавший город, превратился в плотную дымку. Видимость сократилась до ста метров. Воздух оказался настолько едким, что стало трудно дышать. Особенно плохо себя почувствовали гуманоиды, привыкшие на своих родных, почти лишенных промышленности мирах к идеально чистой атмосфере.
Вскоре на улицах послышался рев сирен. Пожарные машины помчались в разные концы города, чтобы тушить пожары. Кое-где началась паника. Горожане решили, что на Мэни-сити напал десант князя Штольберга и снова началась гражданская война.
Однако вскоре по радио зазвучали успокаивающие новости. Оказывается, горели не здания, а всего лишь разнообразные сооружения, возведенные за последние недели специально для проведения праздничной церемонии бракосочетания шерифа и его невесты. Пожарные, проявив героизм и самоотверженность, быстро справились с огнем и не дали пламени распространиться по городу.
Но к полудню дымка не рассеялась, а напротив - стала еще гуще. Даже довольно сильный восточный ветер ничуть не улучшил ситуацию. И тогда по городу поползли слухи, что горят окрестные леса и высохшие торфяные болота, причем сразу в нескольких направлениях от города.
Надо сказать, что пожары на Мидасе, отличавшемся довольно засушливым и жарким климатом, не являлись столь уж редким делом. Однажды, более ста лет назад, сильный пожар полностью уничтожил Таргейн - городок пограничников на южном полушарии планеты. Его построили прямо посреди леса, и неразумные строители сами случайно вызвали пожар, уничтоживший плоды их многолетних трудов.
В окрестностях Мэни-сити тоже не раз случались возгорания, и огонь порой охватывал сравнительно большие площади. Но чтобы огонь вспыхнул сразу с нескольких сторон... Все это явно походило на дело чьих-то недобрых рук. И было нетрудно догадаться, кто причастен к злодеяниям. Не иначе как проклятый Франц Штольберг захотел отомстить жителям столицы Клондайка!
Совсем иные настроения витали в мэрии. Донатас Популас с раннего утра возглавил штаб по тушению пожаров. Когда очаги возгорания в городе были уничтожены, он позвонил шерифу. Чейн только недавно приехал в свою резиденцию и пребывал в весьма скверном расположении духа.
Мэр Популас коротко поведал о своих действиях, похвалил самоотверженность городских пожарных, а потом неожиданно заявил:
- Господин шериф, я выполнил свою часть работы. Но едкая дымка над городом не рассеется до тех пор, пока не будут погашены все очаги возгорания в окрестностях Мэни-сити. А это сделать очень непросто. Горят торфяные болота, а их потушить водой из пожарных машин невозможно. Надо принимать другие, более серьезные меры!
- Вот и принимайте, - буркнул Чейн, морщась от головной боли. - Вы мэр или кто?
- Да, я мэр Мэни-сити, - согласился Популас. - Но окрестности города не входят в мое ведение. Ими должно заниматься правительство Мидаса.
- Но вы и есть правительство Мидаса! - запротестовал Чейн. - Другого нет, вы это отлично знаете.
Популас захихикал.
- Да, я это знаю. Когда-то мы на Мидасе пытались создать общие управленческие структуры, но мэры городов так и не сумели договориться. И потому у нас каждый сам за себя. Для Клондайка это всеобщий закон! Как ни крути, получается, что правительство Мидаса - это вы, глубокоуважаемый шериф! Вам и тушить пожары. У меня просто нет соответствующих ресурсов.
Чейн выругался. Только этой головной боли ему сейчас не хватает! А тут еще и Мила...
- А еще ваша Мила... - неожиданно в унисон его мыслям загадочно произнес Популас. Варганец вздрогнул.
- Мила? О чем вы?
- Даже не знаю, как сказать... Меня сразу насторожило, что загорелись только объекты, возведенные к вашей свадебной церемонии. Причем это произошло одновременно в разных частях города.

Сердце у Чейна сжалось. "Началось", - подумал он.
- А при чем здесь Мила?
- Э-э... Есть очевидцы, которые утверждают, будто ранним утром видели на городских улицах человека в кожаном комбинезоне и закрытом шлеме. Он мчался на известном всем ревущем мотоцикле. На багажнике находились две большие канистры...

Предыдущая страница 2 Следующая страница


3 Сергей Сухинов, Эдмонд Гамильтон

- Понятно. А что известно о пожарах в окрестностях города? Думаете, к ним тоже причастна моя бывшая невеста?
- Бывшая? - деланно изумился мэр. - Какая печальная новость! Просто не верю своим ушам...
- Перестаньте валять дурака, Донатас! Вы давно уже все поняли. Отмените все ранее запланированные мероприятия. И, черт вас побери, займитесь пожарами! Понимаю, к чему вы клоните. Так и быть, если все закончится хорошо, то я постараюсь сделать вас первым в истории премьер-министром Мидаса.
- Ваши слова, словно бальзам, согревают мне сердце! - радостно воскликнул Популас. - Но премьер-министр - это звучит как-то суховато. Нельзя ли в порядке исключения ввести титул президента Мидаса?
- А титул резидента диверсионных спецслужб беглого князя Штольберга вас не устроит?
- Понял, все понял! Господин шериф, я немедленно принимаюсь за работу. Вы разрешите на время реквизировать все личные флайеры граждан Мидаса? Многие пожары можно тушить только с воздуха.
- Делайте что хотите!
Чейн раздраженно бросил телефонную трубку и подошел к окну. Над Мэни-сити висел густой смог. В горле першило, словно он выкурил пачку сигарет. "Господи, а как же сейчас чувствуют себя дети? - подумал варганец. - Надо организовать их вывоз в загородные лагеря... Но есть ли такие лагеря вообще? По-моему, и мэру Популасу, и всей остальной элите города наплевать на чужих детей. У них и на своих-то детей времени не хватает. Все силы и время уходят на то, чтобы делать деньги и давить конкурентов. Жалкий, убогий мир нищих духом! Сколько же сил надо потратить, чтобы привить ему хоть зачатки нравственности и культуры! Да и получится ли?"
Неожиданная мысль заставила Чейна вздрогнуть. Только сейчас он понял, насколько символична создавшаяся ситуация. Он хотел облагодетельствовать весь мир, но при этом в очередной раз не смог наладить свою личную жизнь и все разрушил, поддавшись греховной страсти. И он не может справиться с таким пустяком, как пожары на болотах! Как же он сумеет погасить пожар Варварства в масштабах всей Галактики?
Ответ на этот раз не заставил себя ждать. "Я слишком низко опустился за эти два месяца, - подумал Чейн. - Отсюда, из резиденции шерифа Клондайка, я не могу сделать ничего серьезного. Фейх и его банда чинуш попросту связали меня по рукам и ногам. Селия была права, когда буквально силой вырвала меня из объятий Милы. Объятий, которые больше походили на капкан..."
Вновь зазвонил телефон.
- Господин шериф, это начальник полиции Гордал. Мои люди провели расследование и установили, что пожары в окрестностях Мэни-сити - дело рук каких-то злоумышленников. Возможно, это всего один человек. Он перелетает с места на место с помощью реактивного ранца и невидим на радарах. Но нам все-таки удалось его засечь. Сейчас он находится посреди большого болота, на скалистом острове. Я послал туда отряд из шести человек, но они не вернулись. Кажется, злоумышленник отлично владеет оружием. Что прикажете делать?
"Мила... - с тоской подумал Чейн. - Выходит, она не улетела с Мидаса. Господи, до чего же я довел бедную женщину? В гневе она страшна и может наделать еще немало глупостей. Бедняжка, как ей не повезло! Сначала ее предал адмирал Рендвал, а потом обманул и я. Уж не собирается ли Мила умереть там, на болотах?"
- Гордал, я хочу лично отправиться к тому месту, где скрывается поджигатель. Послушайте, мне плевать на то, что это очень опасно! Поверьте, я еще не разучился стрелять. Мне необходимо лично поговорить с этим злоумышленником. До той поры приказываю вам прекратить на болоте всякие боевые действия. Разумеется, создайте вокруг него плотное кольцо осады. Начальник полиции запротестовал:
- Но как же так, господин шериф... Злоумышленник очень опасен. Он уже убил несколько моих парней! Я просто не имею права рисковать вашей жизнью ради какого-то свихнувшегося ублюдка...
- Выполняйте приказ, генерал, - холодно произнес Чейн и торопливо вышел из комнаты.

* * *

Одноместный флайер преодолел путь до горящего болота всего за пятнадцать минут. Чейну впервые пришлось увидеть панораму горящих болот и лесов, и это произвело на него сильное впечатление. За последние три недели в этих местах не выпало ни капли дождя, и потому трава высохла и пожухла. Озерца, разбросанные по болотам, почти высохли и не могли служить препятствием огню.
Увидев впереди стену горящего леса, Чейн призадумался. Очень скоро огонь, подгоняемый ветром, перебросится на болото. И тогда загорится торф... Пожарные утверждали, что бороться с такой напастью они вряд ли смогут. Сейчас, собрав всю строительную технику, они копали рвы на ближних подступах к городу и строили защитные преграды из мешков с песком. В работе им помогали тысячи горожан. Но ветер все усиливался, и совсем не факт, что предпринятые меры окажутся эффективными. А если загорятся лачуги в бедных кварталах... Тогда пожар начнется такой, что от Мэни-сити за считанные часы останутся одни головешки!
"Что же ты наделала, Мила, - с горечью подумал Чейн. - Понимаю, я очень обидел тебя... Обидел? Пьяное небо, да я же оскорбил тебя до глубины души своим предательством! Но при чем здесь горожане? Они-то чем виноваты? И Селия хороша. Почему не сработал ее знаменитый дар Предсказательницы? Уж она-то должна была все просчитать и не допустить подобной катастрофы... Эрих Клайн не зря рассказывал про штучки, которые выкидывала Селия на Саркатии. За этой колдуньей нужен глаз да глаз!"
Повернув направо, Чейн полетел вдоль стены горящего леса. Дышать стало намного труднее, глаза ел едкий дым. А затем все внезапно прошло, и он вновь задышал полной грудью. Почему так случилось, задумываться просто не хотелось.
Наконец, слева по курсу появилось огромное болото, заросшее редкими кривыми деревцами. То там, то здесь виднелись зеленые пятна трясин. Почему-то это болото не пересохло - по-видимому, его щедро подпитывали подземные ключи. Посреди болота находился небольшой скалистый островок, по краям заросший буйной зеленью. К острову вел узкий перешеек, на котором виднелось несколько темных пятен. Кажется, там лежали тела убитых.
Болото со всех сторон окружала цепь полицейских. Однако с запада, со стороны горящего леса, к нему двигалась стена огня, и было очевидно, что очень скоро полицейским придется разомкнуть кольцо осады. Наверное, этого и дожидалась Мила. Хотя кто знает? Чейн так и не успел до конца понять свою рыжеволосую подругу. Возможно, она собралась сегодня покончить с жизнью, да так, чтобы весь Мидас содрогнулся. Такое вполне в стиле Милы.
Чейн сделал над островом круг, пытаясь что-либо разглядеть в переплетении серых скал. Там могли запросто скрываться человек двадцать, но ничего подозрительного он так и не обнаружил. Мила, разумеется, выбрала самую удобную точку для стрельбы, с хорошим круговым обзором. Таких мест Чейн насчитал пять или шесть. Но хуже всего оказалось то, что посадить флайер было негде. Ближайшая подходящая площадка находилась на небольшом плоском пятачке суши, метрах в ста от острова.
Что станет делать Мила, увидев своего бывшего жениха? Трудно сказать. Разумеется, никакие пули и даже лучи бластера не смогут нанести ему смертельное ранение. Но Чейн еще не знал, как долго будет восстанавливаться его тело, минуты или часы. Полицейские могут стать свидетелями его возрождения, и тогда последствия окажутся кошмарными. Вряд ли пограничники Клондайка потерпят, чтобы ими управлял какой-то монстр... Не этого ли и добивается Мила, отлично знающая про неуязвимость своего бывшего жениха?
Не зная, что предпринять, Чейн сделал еще один круг над скалистым островком.
Внезапно среди скал что-то блеснуло, и ввысь взметнулся дымный столб. Ракета! Чейн молниеносно распахнул дверцу и выпрыгнул наружу. Он пролетел в воздухе всего несколько метров, когда ракета попала во флайер и раздался оглушительный взрыв.
Облако огня окутало варганца. Чейн закричал от дикой боли и спустя несколько секунд рухнул на скалы.
... Он не знал, сколько времени прошло до того мгновения, когда сознание возвратилось к нему. Застонав, он попытался поднять руку, и тотчас же позвоночник отозвался ужасной, невыносимой болью.
Когда боль немного схлынула, Чейн медленно приоткрыл веки и увидел небо, подернутое серой дымкой. "Откуда взялась эта дымка? - подумал он. - Ну конечно же, это дым от пожара. Огонь, наверное, уже подошел к болоту. Надо уходить!"
Но варганец не мог пошевелить даже пальцем. Наверное, поврежден позвоночник. Быть может, даже сломан. Только этого сейчас не хватало! Мила едва не убила его, выстрелив во флайер переносной ракетой. Хотя, конечно же, она не могла знать, кто именно находится в машине...
- Мила... - еле слышно прошептал он. - Помоги!
Послышался шорох осыпающихся камней. Рядом стоял человек и смотрел на него сверху вниз. Чейн не мог разглядеть его и прошептал еще раз:
- Мила...
Человек склонился над ним - и Чейн увидел грязное, усталое лицо Патрика Селдона.
- Черт побери... Вот кто... поджигатель!
Маленький шотландец криво усмехнулся.
- А ты думал, волчище, что это Мила устроила весь этот бедлам? Куда там! Твоя подружка сбежала с Мидаса - разве ты не знал? У рыжеволосой красотки не выдержали нервы. Шутка ли: накануне свадьбы вдруг увидеть своего женишка, оседлавшего колдунью Селию! Такого и врагу не пожелаешь... Мила очень хотела отомстить, но не смогла поднять руку на своего обожаемого кумира. А вот я смог.
- Выходит... ты все это затеял... ради меня?
Селдон кивнул.
- Само собой. Иначе до тебя было не добраться. Да и с этим проклятым городом у меня свои счеты. Здесь началась моя самая большая любовь, и здесь она сгорела и превратилась в прах. Так пусть сгорит и весь чертов Мэни-сити!
- Почему... ты верил... что я... прилечу сюда?
- Потому что в Клондайке полно крутых парней, но герой только один - это шериф Морган Чейн! Тебя все обожают, но я - ненавижу. Мало того, что ты отнял у меня любимую женщину, так еще и оскорбил ее, словно самую распоследнюю девку! За это придется платить.
- Патрик... вспомни... прежде... мы были друзьями!
- Да, было дело, - нехотя кивнул шотландец. - Не раз мы дрались плечом к плечу. Не раз я проливал кровь непонятно за что и не роптал, потому что свято верил великому Звездному Волку! Даже когда меня едва не прикончили на космобриге люди Черного князя, я не возмущался, потому что понимал: так надо Моргану Чейну! Но уже давно у меня стали появляться сомнения. Наши парни из команды Джона Дилулло тоже далеко не всегда восхищались твоими поступками, но все же предпочитали отмалчиваться. А я всегда прямо говорил о том, что у меня на душе! Помнишь, сколько раз мы спорили по разным поводам? Помнишь, как я возмущался тем, что ты предал нас всех на Алтаре, отдав на растерзание этим дьяволам, Третьим людям? А потом ты предал нас, снюхавшись с мерзавцем Шорром Каном. Но все это оказалось только цветочками...
Где-то вдали послышались выстрелы. Селдон выпрямился и приложил к глазам маленький бинокль.
- Паршиво... - пробормотал он. - Полицейские снова пошли в атаку. А патронов у меня - кот наплакал... Но на тебя их хватит, чертов оборотень!
Селдон поднял бластер и прицелился прямо в лицо варганцу.
- Парни говорили, будто ты уже не совсем человек, раз смог голой рукой пробить бронированный нос скаута. Посмотрим, такой ли уж ты бессмертный!
Чейн спокойно выдержал злобный взгляд шотландца.
- И ты сможешь... выстрелить... в лицо своего командира?
Селдон вздрогнул. Чейн попал в его самое уязвимое место. Шотландец имел особые представления о чести и воинской доблести, что не раз служило ему дурную службу.
- Ладно, - пробормотал он.
Чуть опустив бластер, он выстрелил в сердце Чейну. Но в это же мгновение над варганцем прямо из воздуха сконденсировалось округлое зеркало. Огненный луч отразился от него и ударил в правое плечо шотландца. Завопив от боли, тот выронил оружие. Затем он упал на колени и прижал левую руку к окровавленному плечу.
- Дьявол... - процедил сквозь зубы Селдон. - Ты еще хуже... чем я думал... Надо было стрелять... в мозг...
Он попытался поднять левой рукой бластер, но не смог.
А Чейн уже мог шевелить пальцами. Нечто подобное он уже однажды испытывал в кормовом отсеке космобрига. Тело вновь казалось словно бы чужим, состоящим не только из плоти, крови и костей, но и чего-то иного, чужеродного. В его организме проходили какие-то бурные процессы.
Боль быстро утихала, и спустя минуту-другую он уже смог привстать. Увидев это, Селдон издал бешеный вопль и все-таки поднял бластер. Чейн явно не успевал выбить оружие и потому просто _пожелал этого_.
Бластер послушно вылетел из руки шотландца и, отлетев на несколько метров в сторону, упал в расщелину между камней.
Селдон простонал:
- Вот как это у вас делается...
- У кого это - у вас? - глухо спросил Чейн.
- У нелюдей... А-а!..
Завопив, Селдон неожиданно вскочил на ноги и, выхватив левой рукой нож из кармана куртки, бросился на варганца. Тотчас послышались выстрелы, и на груди шотландца появились три кровавых пятна.
Упав навзничь, Селдон забился в судорогах, харкая кровью.
Чейн подполз к нему и перевернул раненого на спину.
- Прости, Патрик, - сказал он, с жалостью глядя на боевого товарища. - Честное слово, я не хотел этого!
Глаза Селдона уже подернулись мутной пеленой, но он все же сумел прохрипеть:
- Глупо, очень глупо... Селия... я любил ее... Мне так хотелось хоть немного счастья... Не получилось...
Вздрогнув, он затих, глядя на варганца застывшими, укоризненными глазами. Мертвым он казался совсем маленьким и беззащитным. "Погиб еще один близкий мне человек, - с тоскою подумал Чейн. - Неужели лестница в небо должна быть составлена из трупов друзей? Или другой дороги туда просто нет?"
Рядом засвистели пули, с противным визгом рикошетируя от камней. Полицейские заметили среди скал какую-то фигуру и решили, что это злоумышленник. Да и как могли они подумать, что на острове может находиться кто-то другой? Полицейские видели, как его флайер был подбит ракетой и как Чейн упал на камни с довольно большой высоты... Что они скажут, увидев своего шерифа живым и почти здоровым?
- Проклятие, - процедил сквозь зубы Чейн. - Все-таки Патрик добился своего! Теперь по городу наверняка поползут слухи, что с их замечательным шерифом что-то не так... Нет, в Клондайке мне больше задерживаться нельзя!
Оставался только один выход из создавшегося положения: он должен выйти из осады, пройдя через западную часть болота и горящие леса. Вернувшись в Мэни-сити, он еще может попытаться придумать какую-то невероятную историю. В конце концов, никто не видел, что из пылающего флайера выпал именно он, Морган Чейн! И за эту тоненькую соломинку вполне можно уцепиться.
Встав на ноги, варганец ощутил заметный прилив сил. Тело уже почти не болело, мышцы восстановили былую силу и легкость. Нет, они слушались его еще лучше, чем прежде!
Вслед ему полетел град пуль, и одна из них попала ему в спину, но Чейн даже не поморщился.
Пробежав через лабиринт из серых скал, он оказался на краю болота. Перед ним расстилалась трясина с редкими островками, заросшими кривыми деревцами. Метрах в двухстах впереди поднималась высокая стена огня и дыма.
Не раздумывая, варганец шагнул в буро-зеленое месиво и сразу же ушел в него по пояс. А потом пошел вперед по колеблющемуся, вязкому дну с такой же легкостью, как шагал бы по городской улице.

Глава 5

Адмирал Претт парился в сауне, расположенной на флагманском корабле флота. К шестидесяти годам он заработал целый букет заболеваний, но больше всего старого вояку мучил ревматизм. Никакие новомодные лекарства не могли спасти его от этой неприятной болезни. Почему-то ее приступы начинались не от сырости или переохлаждения, а после особенно бурных нервных переживаний.
Претт давно дал себе зарок: ничего не принимать близко к сердцу. Нельзя руководить огромным космофлотом, если болезненно реагируешь на все происходящее. Бывали дни, когда даже в мирном рейде терпели аварию корабли и гибли по собственной неосторожности люди. Случались и массовые дезертирства, и бунты экипажей, и кровавые разборки между людьми и гуманоидами.
Но самый неприятный эпизод произошел в нынешнем рейде, спустя полтора месяца после того, как Претт расстался с Морганом Чейном и его товарищами. На полпути к Веге Претт получил неожиданный приказ из Штаба: провести учения, максимально приближенные к боевым. Однако на всякий случай боеголовки ракет надлежало заменить стальными болванками.
И надо же было такому случиться: первый же ракетный залп флагманского корабля привел к тому, что был подбит один из малых крейсеров!
Когда Претту доложили о ЧП, он пришел в ярость. Связь с поврежденным крейсером нарушилась, но он все же сумел обменяться с капитаном несколькими фразами. Тот доложил, что в носовой отсек корабля попал какой-то предмет, вызвавший детонацию ракет в арсенале. Две трети экипажа корабля почти мгновенно погибли, а остальные забаррикадировались в кормовом отсеке. Воздух быстро кончается, энергоустановки, в том числе аварийные, почти полностью вышли из строя. Им нужна помощь, срочная помощь!
Претт был шокирован этим сообщением. В глубине души он надеялся, что весь экипаж крейсера погиб. Тогда еще оставались шансы списать катастрофу на неосторожность пилота или заурядное столкновение с астероидом. Но если хоть несколько человек будут спасены, то все пропало. Попробуй потом объяснить комиссии Совета Федерации, что виноват во всем кретин-бомбардир, выставившей неверный прицел на ракетной установке флагманского корабля!
Пришлось пойти на экстраординарные меры. Незадачливого бомбардира изолировали, и спустя час он умер от острого пищевого отравления (такие случаи в дальнем рейде случались). А потом началась спасательная операция. Увы, в районе катастрофы в это время как назло сильно штормило, поэтому операция заняла несколько дней. За это время все уцелевшие после взрыва члены экипажа, к несчастью, умерли от удушья. Военные эксперты тщательно обследовали корпус крейсера и сделали заключение о столкновении корабля с небольшим астероидом, что и вызвало детонацию ракет на его борту. К сожалению, никаких записей членов экипажа, кроме двух-трех предсмертных записок родным и близким, обнаружить не удалось.
Все эти дни судьба Претта висела на волоске. Его и так недолюбливали в Штабе, особенно в отделе Внешней Разведки. В Совете Федерации у него также имелись недоброжелатели, которые спали и видели на его месте молодого выскочку Рендвала. Если бы они узнали правду о гибели крейсера, то он мигом оказался бы на заслуженном отдыхе. Могло случиться кое-что и похуже... А так все обошлось лишь растратой нервной энергии и, как следствие, сильной ломотой в пояснице. Но это дело поправимое. Служба есть служба, здесь уж ничего не поделаешь!
Адъютант начал очередной сеанс массажа, когда в дверь парной осторожно постучали. Дверь слегка приоткрылась, и в тумане появилась голова личного секретаря адмирала.
- Ну что там еще? - недовольно буркнул Претт. - Я же приказал не беспокоить меня без крайней необходимости. Неужели Морган Чейн опять вернулся?
- Нет, господин адмирал, случилось кое-что похуже, - виновато моргая, ответил секретарь.
- Что же может быть хуже?
- Только что из Штаба поступило экстренное сообщение. Разведчики доложили, что к Лиге Свободных Миров движется огромный флот боевых кораблей, а также несколько громадных летающих крепостей. На их башнях подняты многочисленные флаги, где на белом фоне начертаны красные кресты. В Штабе решили, что флот принадлежит Ордену Звездных крестоносцев!
Опрокинув бадью с водой, Претт с проклятиями вскочил с деревянной лавки.
- Только этого не хватало! - рявкнул он. - Но почему разведчики доложили об этом так поздно? Неужели эти ослы не могли раньше заметить огромную стальную армаду?
- Не могу знать, - робко ответил секретарь.
Торопливо одевшись, Претт поспешил в свои апартаменты. Шагая по длинному коридору, он немного успокоился. В конце концов, еще ничто не свидетельствовало о начале новой войны. Два месяца назад, на краю Клондайка, он уже столкнулся с громадным летающим замком Ордена, и все обошлось без единого выстрела. Правда, Чейн пытался убедить его, что нужно немедленно начинать войну с озэками, пока они не опомнились после перехода в настоящее из далекого прошлого, но это звучало полным бредом. Спустя неделю Орден был замечен в малонаселенной звездной системе Денеба, где обитали лишь одни дикари. Никто и подумать не мог, что Орден ни с того ни с сего нападет на Лигу Свободных Миров!
Усаживаясь в массивное кожаное кресло перед пультом дальней связи, Претт даже слегка повеселел. Как ни крути, а красавчик Рендвал вляпался в большую лужу! Именно на нем висит ответственность за столь позднее обнаружение флотилии озэков. Куда годится такая слепая и глухая разведка?
Однако вскоре хорошее настроение Претта испарилось. С ним на связь вышел первый заместитель командующего Штаба Вооруженных сил Федерации маршал Миронов и огорошил адмирала первой же фразой Оказалось, что у Рендвала имелись объективные причины, по которым он прозевал появление армады потенциальных противников. И эта причина звалась Ордой!
Только недавно выяснилось, что еще две недели назад со стороны западного сектора Галактики в Лигу Свободных Миров внезапно ворвались около тысячи огромных боевых звездолетов. По пути они сеяли разрушение и смерть на десятках обитаемых миров. Входя в верхние слои атмосферы, они обрушивали на мирные города и поселки водопады бомб и неуправляемых ракет, а также смертоносные лучи лазеров невероятной силы.
Свободные Миры обладали слабой армией, больше надеясь, в случае возможных военных конфликтов, на помощь Федерации. Но едва их хилый космофлот вышел на боевые позиции, как на него ринулся чудовищный звездолет, окрашенный в непривычный синий цвет. Командование флотом пыталось установить контакт с его экипажем, но вскоре выяснилось, что на борту синего корабля нет ни единого живого существа! Звездолет-убийца управлялся автоматами, так же как все другие галактические пришельцы.
То, что произошло дальше, проще всего назвать избиением младенцев. Синий звездолет буквально разметал в стороны корабли Лиги Свободных Миров, а потом начал их уничтожать с невероятной жестокостью, как будто получал от гибели людей и гуманоидов огромное удовольствие. Он не побрезговал даже охотой за спасательными шлюпками, словно ненавидел все живое.
Армада звездолетов-убийц вихрем промчалась по Свободным Мирам, а затем исчезла среди необитаемых туманностей. Казалось, самое страшное уже позади, но спустя всего несколько часов вернулся синий монстр в сопровождении трех огромных дредноутов и напал на Данорию-3, одну из самых густонаселенных планет этого сектора Галактики. Град небесного огня уничтожил более ста тысяч человек, превратил в дымящиеся развалины несколько крупных городов. Но самым страшным для данорийцев оказался сам облик стального чудовища. На этот раз синий звездолет заметно сбавил скорость и, войдя в нижние слои атмосферы, прошелся всего в трех километрах над поверхностью планеты. Очертания галактического монстра были такими ужасными, что многие женщины и дети умерли от шока.
Правительство Лиги Свободных Миров запаниковало. Никто не понимал, почему на них напала Орда и как от нее можно защититься. Послышались голоса, что следует обратиться за помощью к главному союзнику - Федерации Звезд, но связь с Вегой и Землей была полностью нарушена, словно в космосе появилась невидимая стена. Возникли и сомнения - а сможет ли флот Федерации противостоять армаде звездолетов-убийц? Да и захочет ли Совет рисковать своим космофлотом? Ведь никто не даст гарантии, что огненный смерч через некоторое время не обрушится на миры Федерации...
И тогда на Сартоурагу, главную планету Свободных Миров, прилетел корабль Ордена. В зал заседания Ассамблеи Старейшин вошли несколько воинов в белых плащах с красными крестами и в рыцарских доспехах, подобные которым можно увидеть только в музеях Земли. Звездные рыцари передали председателю Ассамблеи письмо от Верховного Магистра Евеналия, в котором Лиге предлагалась защита от Орды. Условия, на которых эта защита предоставлялась, занимали пять страниц убористого текста, и главным из них являлся отказ от ереси и поголовное вступление всех граждан Свободных Миров в галактическую церковь Христа. Вторым шагом должен был стать выход из всех союзов и односторонний разрыв всех договоров с другими галактическими сообществами. Естественно, старейшины согласились - а что им еще оставалось делать?
Выслушав все это, Претт откинулся на спинку кресла и некоторое время пребывал в состоянии шока. Миронов, худощавый старик с резкими, неприятными чертами лица, тем временем достал из кармана кителя носовой платок и вытер пот, обильно выступивший на его лысине.
- Мда-а... - сипло пробормотал Претт. - Выходит, волчище оказался прав.
- Что вы сказали, адмирал? - нервно осведомился Миронов.
- Ничего.
- Объявите боевую готовность и ждите распоряжений Штаба! Надеюсь, что в ваши корабли больше не врежутся какие-либо шальные метеориты.
Миронов выразительно посмотрел на пожилого адмирала и отключил связь.
Претт задумался, а потом приказал соединить его со штабом Внешней Разведки.
Спустя минуту на экране появился Рендвал. Претт не без удовольствия отметил, что за последнее время красавчик-адмирал заметно сдал. Его лицо обрюзгло, прическа стала неаккуратной, глаза помутнели. Казалось, Рендвал недавно пережил какое-то сильное потрясение. Впрочем, почему какое-то? Прозевать сначала Орду, а затем и Орден - это не шутки! За такие вещи адмирал должен быть немедленно смещен со своей должности. Но он являлся зятем одного из высших чиновников Совета и, как всегда, вышел сухим из воды. Однако не без потерь...
Почувствовав прилив хорошего настроения, Претт дружески улыбнулся, добрыми глазами глядя на своего главного конкурента.
Ему хотелось продлить пытку, и потому он начал издалека:
- Приветствую вас, адмирал. Вы прекрасно выглядите. Кстати, недавно вы снились мне вместе с вашей рыжеволосой Милой.
Рендвал криво усмехнулся.
- Наверное, мы с Милой занимались сексом? В старости людям часто снятся подобные сны.
- При чем здесь секс? Хотя я не знаю, какие у вас с агентом Ютанович сексуальные вкусы... Во сне вы оба гонялись за мной с лазерными ружьями наперевес. А вот Чейн мне, слава богу, давно не снился. Кстати, как там у него дела в Клондайке?
В глазах Рендвала появилась тоска.
- Неплохо... Он скоро должен жениться на Миле. Разве вы не знали?
- Хм-м... Вообще-то госпожа Ютанович - это ваш агент, а не мой, и докладывать о таких вещах мне не обязана. А с Чейном у нас отношения временно прервались. Наверное, вы слышали, что он подал в отставку и вернулся к обязанностям шерифа Клондайка. С той поры прошло три месяца, и я ничего о нем не слышал.
- А я слышал... Претт, хватит морочить мне голову! Думаете, я не понимаю, почему вы так начали наш разговор? Да, мне известно от Милы, что Чейн сразу же после возвращения из летающего Замка озэков предложил Федерации немедленно начать войну с Орденом! Но вы сочли его предложение безумным и опасным...
- Не только я, но и многие члены Совета! - резко возразил Претт. - Прошу вас подбирать более точные формулировки, адмирал. Да и с какой стати мы должны были ввязываться в войну? Орден только недавно появился в Галактике и не проявил никаких недобрых намерений по отношению к Федерации. Объявление войны в одностороннем порядке, без всякого повода, стало бы с нашей стороны актом агрессии. Разве не так?
- Так, - кивнул Рендвал. - И эта наша мягкотелость и нерешительность позволили Ордену спокойно перегруппировать свои силы и в два хода фактически оккупировать Лигу Свободных Миров. А наш доблестный флот в это время развлекался учебными стрельбами!
Лицо Претта побагровело. "Неужто Рендвал пронюхал про историю с погибшим крейсером? - с тревогой подумал он. - Тогда мне несдобровать... Надо немедленно поставить его на место!"
- Приказ о начале учений пришел из Штаба, - сухо промолвил он, разглядывая Рендвала сощуренными, недобрыми глазами. - Как командующий флотом, я обязан выполнять свои обязанности. А вот наша доблестная разведка...
- Что вы хотите сказать?
- Только то, что вся эта история со Свободными Мирами и Орденом - на вашей совести, Рендвал! Я уже не говорю про Орду. Буду выражаться прямо: вы попросту прошляпили эту банду звездолетов-убийц! Теперь остается только гадать, на кого в следующий раз нападут эти чертовы озэки Думаю, это будет Клондайк или Империя хеггов. Но я могу лишь догадываться, а вы ; обязаны знать!
Рендвал опустил голову. Вопреки обыкновению, он не бросился в словесный поединок, а неожиданно легко смирился.
- Вы правы, Дэнис, моя служба стратегического анализа недооценила опасность, исходящую от звездных крестоносцев. Чейн оказался прав: эти парни - самые настоящие фанатики! Им не нужен повод для нападения, для них все обитаемые миры - это рассадники ереси, которую следует искоренять огнем и мечом. Заодно озэки хотят искоренить и все чужие культуры как возможные источники ереси. Других задач, насколько я знаю, у них просто нет! До сих пор мы не встречались с таким агрессивным народом, если исключить, конечно, варганцев. Но Звездные Волки были просто ягнятами по сравнению с Орденом! Летающие Замки озэков просто ошеломляют своей мощью. А еще эта невесть откуда взявшаяся Орда...
Рендвал вновь поднял голову - и в его глазах Претт с изумлением увидел влажный блеск.

Предыдущая страница 3 Следующая страница


Галактический Мессия 4

- Дэнис, что нам делать? - тихо спросил он. - Давайте на время забудем наши ссоры и склоки. Дело слишком серьезное, чтобы отвлекаться на такие мелочи. Чейн... неужели этот варганец снова оказался прав?
Старый адмирал возмущенно стукнул кулаком по пульту.
- Нет, черт побери, нет! Мы все сделали правильно. В конце концов, Орден напал не на Федерацию, а всего лишь на Лигу Свободных Миров! К тому же у меня имелись все основания не доверять моему бывшему вице-адмиралу. Не знаю, известно ли вам...
- Что Чейн уже не совсем человек? Да, мне это известно.
- А вам известно, что Чейн стал совершенно неуязвимым? Его можно уничтожить, лишь поместив в недра самой горячей звезды!
Рендвал горько рассмеялся.
- Думаю, и это не поможет... Да и не позволит варганец себя никуда _помещать_. Если надо, он пройдет через любую стену. Он на многое теперь способен, на очень многое... Война с Орденом практически неизбежна, а мы в этот момент оттолкнули от себя такого могучего союзника!
- Мы? А вы-то здесь при чем?
- Очень даже при чем, но об этом говорить не хочется. Меня сейчас волнует еще одна вещь. Чейн утверждает, что якобы на борт вашего флагмана проник то ли один из Х'харнов, то ли их слуга - биоробот, способный к любым трансформациям. Понимаю, что это звучит фантастично. Я бы никогда в такое не поверил, если бы не менее невероятная метаморфоза самого Чейна. А если он прав и в этом случае?
Претт задумчиво потер массивный подбородок. За эти два месяца он и думать забыл о предостережениях Чейна. Тогда ему вполне хватило впечатлений, полученных от свидания с летающим Замком Ордена. Это была реальная и настолько могущественная сила, что просто дух захватывало! Потом его шокировала весть о неуязвимости варганца. На этом фоне рассказ Чейна о некоем сверхнейне, якобы прорвавшемся на борт флагманского корабля, показался просто нелепым вымыслом. Да и где они, следы этого неуловимого шпиона?
Словно бы прочитав его мысли, Рендвал сказал:
- Дэнис, мне очень не нравится в последнее время то, как ведет себя Штаб. Его решения, как это помягче выразиться... ну, не всегда адекватны.
Претт вздрогнул и невольно оглянулся на закрытую дверь. Разумеется, он разговаривал с Рендвалом по суперсекретной связи, которую даже теоретически невозможно подслушать. Но все равно двум адмиралам нельзя вести разговоры на подобную тему! Не хватало, чтобы с помощью каких-то умельцев в Штаб попала пленка с такими словами... Хотя плевать на все это!
- Вы опасаетесь, что таинственный биоробот принял облик кого-нибудь из высших офицеров Штаба? - тихо спросил Претт.
- Еще как опасаюсь! Казалось бы, сейчас Штаб должен предпринять какие-то серьезные шаги, например выдвинуть ваш флот к границам Свободных Миров. Но Штаб почему-то молчит! А если будет молчать и Совет Федерации? Вы понимаете, чем это может для всех нас обернуться?
Претт вздрогнул. Только теперь все события последних трех месяцев сложились у него в единую картину, и картина эта просто ужасала! Если Чейн прав, то Орден Звездных крестоносцев и Орда звездолетов-убийц, работая на пару, быстро захватят одно за другим все звездные сообщества. Реальную опасность для врагов может представлять только Федерация. Но если в облике начальника Штаба или, не дай бог, председателя Совета окажется тайный агент Ордена... "Господи, да они же съедят нас, словно пирожок, - с тоской подумал Претт. - Наша демократия имеет свои отрицательные стороны. Начальник Штаба может при желании парализовать действия всей армии. А уж председатель Совета парализовать вообще все сопротивление! Никто пикнуть не посмеет. А если посмеет, то председатель укажет на Конституцию. Иди после этого с ним поспорь!"
- Вы нарисовали жуткую картину, - после долгой паузы промолвил Претт. - Но паниковать еще рано! Штаб молчит просто из-за растерянности. Сами знаете, как туго работают мозги у кабинетных крыс! Но завтра, максимум послезавтра, Штаб разработает стратегию армии в новых, изменившихся условиях. А потом Совет непременно скажет свое весомое слово!
Рендвал кивнул.
- Разумеется. Вопрос только в том, каким будет это слово.
Он выразительно посмотрел на Претта. Старый адмирал негромко выругался, поняв, что означает этот взгляд.
- Хм-м... Только что Миронов приказал мне привести флот в боевую готовность. Но я не почувствовал в его голосе решимости. Уж не хотят ли штабные крысы попросту запереть меня на борту флагмана и тем самым вывести из политической игры? Пожалуй, я рискну и отправлюсь на Вегу, чтобы самому выступить на заседании Совета.
Впервые за все время разговора на лице Рендвала промелькнуло нечто вроде улыбки.
- Мудрое решение, Дэнис! Я в свою очередь постараюсь собрать к заседанию Совета всю возможную информацию и лично вручу вам материалы об Ордене и Орде. Тогда у нас появится шанс исправить ситуацию! Но Чейн... он очень тревожит меня. Плохо, когда один человек все время оказывается прав. Это не к добру, особенно...
Претт понимающе кивнул.
- Особенно когда этот человек - не совсем человек? Согласен, это опасно. Боюсь, что Чейн начнет действовать. И тогда последствия станут совершенно непредсказуемыми! Одним словом, за ним нужен глаз да глаз. Для дела было бы лучше, если бы Чейн сидел в своем Клондайке и не лез куда не следует. Как галактический миротворец он был очень хорош, слов нет. Но если Чейн задумает сам разобраться с Орденом, то наломает дров.
- Вы правы. Постараюсь до решения Совета удержать Чейна в Клондайке. Хотя не могу поручиться, что мне это удастся. Однажды уже не удалось.
Претт не понял, о чем идет речь, но спрашивать не стал. Он договорился с Рендвалом об обмене конфиденциальной информацией и выключил секретную линию связи. А потом надолго задумался. После неприятного происшествия с подбитым крейсером ему чертовски не хотелось без нужды появляться на Веге. Куда лучше было бы отсидеться недельку-другую на флагмане... Дьявол, уж не в этом ли и состоял замысел тайного агента, проникшего в Штаб? Этот парень, кто бы он ни был, мог специально подстроить катастрофу на учебных стрельбах, чтобы заставить Претта забраться в норку и помалкивать в самый ответственный момент!
Эта мысль так поразила адмирала, что он вскочил с кресла и громко выругался.
- Не дождетесь! - воскликнул он и, погрозив кулаком невидимым врагам, торопливо покинул капитанский мостик.

Глава 6

Ни Претт, ни даже Рендвал еще не знали в деталях все то, что произошло в последние недели в Лиге Свободных Миров. А дело было так...
После того как делегации Ордена и Ассамблеи Старейшин подписали предварительное соглашение о сотрудничестве, в Свободные Миры вошла армада кораблей звездных крестоносцев. Жители сотен обитаемых планет вздохнули спокойнее, когда увидели в ночном небе поток ярких точек, медленно двигающихся в сторону западных границ сообщества. Теперь у них появилась хоть какая-то надежда, что звездолеты-убийцы больше не вернутся!
Миллионы людей и гуманоидов занялись восстановительными работами. Ущерб, нанесенный стальной армадой Орды, по самым скромным оценкам, составил несколько десятков миллиардов кредитов. Погибло более миллиона граждан, были уничтожены тысячи городов и поселков. Сгорели сотни храмов и музеев, школ и университетов. Их количество оказалось столь велико, что в правительствах многих миров появились подозрения, что атака звездолетов-убийц была не столь уж хаотичной и бессистемной, как казалось поначалу. Почему-то оказались почти нетронутыми промышленные объекты, рудники и космодромы. Невольно складывалось впечатление, что бомбовые удары наносились по старательно отобранным объектам, чрезвычайно важным для функционирования планеты.
В Ассамблею Старейшин, заседавшую на Сартоураге, посыпались десятки тревожных посланий от правителей разных миров. Узнав о грядущем заключении договора с Орденом, они потребовали сначала провести тщательное расследование всего случившегося. Даже слепому стала видна связь между внезапным появлением агрессоров и столь же внезапным появлением защитников. Стоит ли поддаваться на такую нехитрую и наглую провокацию?
Ситуация оказалась настолько серьезной и неоднозначной, что по этому поводу была собрана специальная сессия Ассамблеи. Несколько старейшин, представляющих окраинные миры, потребовали аннулировать предварительный договор с Орденом. "Мы не должны прогибаться под такой наглый шантаж!" - заявили они.
В самый разгар Ассамблеи в зал заседаний вошел один из офицеров охраны и что-то прошептал на ухо председателю Верхейну. Тот побледнел и схватился за голову.
И в этот же момент огромный экран, на котором высвечивалась карта Лиги Свободных Миров, неожиданно погас. Через несколько секунд его залила чернота космического пространства, усыпанная разноцветными звездами. Одна из звезд стремительно увеличивалась в размерах, и вскоре стало ясно, что это огромный летающий Замок. Его башни ощетинились тысячами стволов дальнобойных орудий. На многочисленных платформах стояли крейсеры, готовые по первому же приказу ринуться в бой.
В зале послышались крики ужаса. Никому из обитателей Свободных Миров еще не приходилось видеть такого космического монстра. Летающий Замок заметно превосходил по размерам и мощи даже вожака стаи звездолетов-убийц! Он вообще превосходил все, когда-либо созданное руками разумных существ...
Над всеми башнями летающего Замка гордо развевались белые флаги с красными крестами. Разумеется, в космосе нет и не могло быть никакого ветра, и движение огромных полотнищ было плодом работы каких-то механизмов. Эта мелкая деталь выглядела как-то особенно зловеще.
Постепенно летающий Замок занял весь экран. А затем его изображение погасло, и члены Ассамблеи увидели могучего седовласого человека в стальных доспехах и белом плаще. Он стоял посреди обширного зала, опираясь двумя руками на рукоять огромного меча.
- Приветствую вас, граждане Лиги Свободных Миров! - басистым голосом произнес он. - Я - Верховный Магистр Евеналий, глава Ордена Звездных крестоносцев. Моя армия вот уже сотни лет борется за то, чтобы божья благодать пришла на все обитаемые миры. Господь наш - Иисус Христос, да славится во веки веков святое имя его!
Председатель Ассамблеи Верхейн, сохранивший в свои сто двадцать лет мощную фигуру борца и неукротимый, не знающий страха характер, поднялся со своего кресла.
- Прошу прощения, уважаемый господин Евеналий, но у нас проходит важное заседание. Не понимаю, как вы могли подключиться к нашему закрытому телеканалу, но подобное совершенно недопустимо! Да, мы подписали с вашими представителями предварительный договор о сотрудничестве, но это не дает вам права...
Верховный Магистр поднял меч и с огромной силой ударил им по каменным плитам зала. От удара несколько плит с грохотом разлетелись на множество кусков.
- Замолчите! - с яростью крикнул он. - Пока вы заседаете, над вашими мирами снова нависла угроза! Мы, слуги Христа, вот уже несколько веков преследуем Орду, несущую смерть и разрушение. Мы не знаем, кто и в какой Галактике ее создал, но это наверняка были слуги Сатаны! Десятки тысяч рыцарей нашего Ордена сложили свои головы в тяжелой борьбе с Ордой, зато мы спасли сотни миллионов людей и нелюдей в разных концах Галактики! Ныне ваше звездное сообщество оказалось под ударом звездолетов-убийц, и мы тотчас пришли вам на помощь, не считаясь ни с какими трудностями. А что мы получили в ответ? Одну хулу!
Верхейн насупился. Никто и никогда не смел разговаривать с ним в таком жестком и агрессивном тоне, тем более в присутствии членов Ассамблеи. Терпеть такое обращение он не собирался, но и ссориться с будущими партнерами пока не стоило.
- Господин Верховный Магистр, вы ошибаетесь. Мы собрались именно для того, чтобы обсудить создавшуюся ситуацию и решить, стоит ли заключать Договор с вашим Орденом. Разве мы не имеем на это права? А что касается хулы, то, уверяю, никто из присутствующих здесь не произнес в адрес Ордена ни одного дурного слова.
Евеналий презрительно поморщился и указал рукой на стол председателя, заваленный письмами.
- А это что? Мне известно, что правители многих ваших планет засыпали Ассамблею своими клеветническими измышлениями в адрес Ордена. И это после того, как мы подарили им мир! Такой чудовищной неблагодарности я еще не встречал. Не буду скрывать: многие магистры Ордена возмущены и требуют, чтобы я немедленно вывел нашу армию из Лиги, бросив вас на произвол судьбы. Только присущее мне милосердие мешает последовать их совету. Орда галактических убийц затаилась где-то среди необитаемых туманностей и терпеливо ждет своего часа. И как только мы уйдем, придет она. Кто ответит тогда за кровь и страдания миллионов людей и нелюдей? Может быть, эти жалкие писаки?
Верхейн почувствовал в словах Евеналия неприкрытую угрозу и невольно поежился. Никто не знал достоверно, заодно ли действуют Орден и Орда или на самом деле являются непримиримыми противниками. Но в одном сомнения не оставалось: если договор не будет подписан, то второе действие кровавой драмы не заставит себя ждать!
- Стоит ли так волноваться из-за каких-то писем, господин Верховный Магистр? - примирительно улыбнулся он. - Правители наших миров имеют право высказать свои сомнения, но решать все равно предстоит нашей Ассамблее. Обещаю, что в течение нескольких дней мы тщательно обсудим создавшуюся проблему и решим...
Евеналий нетерпеливо взмахнул огромным мечом так, что даже воздух засвистел.
- Решайте сейчас! - потребовал он. - Время не ждет, а мы ждать не намерены тем более. Господин Верхейн, объявляйте голосование по принятию Договора.
Верхейн вздрогнул.
- Договор? Но где он? Представители наших сторон только начали составление этого документа, и... Евеналий покачал головой.
- Нет, документ уже готов. Сейчас все члены Ассамблеи получат согласованный текст.
В зал тотчас вошли члены секретариата, держащие в руках пачки бумаг. Молча они разложили проект Договора на столах перед всеми членами Ассамблеи и немедленно удалились.
Верхейн взял в руки документ. Он состоял из пяти страниц убористого текста. При самом беглом взгляде стало заметно, что пункт "Обязанности" в основном относился к Свободным Мирам, а "Права" практически полностью касались только одного Ордена.
- Постойте, но я впервые вижу этот Договор! - запротестовал Верхейн. - Нужно его как следует изучить и всесторонне обсудить...
- Нет, голосуйте немедленно, - жестко заявил Евеналий. - А Договор прочитаете как-нибудь потом. Разве вы не видите в конце документа подписи ваших экспертов? По-моему, этого вполне достаточно.
- Но...
- Никаких "но"! Объявляйте голосование, Верхейн! Я хочу видеть лица тех, кто станет нашими друзьями, и свиные рыла тех, кто посмеет объявить себя врагами святого Ордена!
Услышав эти резкие слова, многие старейшины вскочили со своих мест. Послышались возмущенные крики: "Выключите трансляцию!", "Мы не позволим себя оскорблять!", "Это диктат с позиции силы!", и тому подобное.
Евеналий с кривой усмешкой выслушал все это, а затем вперил тяжелый взгляд в председателя Ассамблеи:
- Что скажете, господин Верхейн? Учтите, наши разведчики докладывают о приближении передовых отрядов Орды. Через несколько часов мы могли бы вступить в бой с порождениями антихриста, но навязывать вам свою помощь мы не намерены. Говорю вам: решайтесь и решайте!
Члены Ассамблеи притихли. Весть о надвигающейся угрозе отрезвила их. Все разом вспомнили, что собственного боевого флота у Свободных Миров больше нет. Связь с Федерацией пока установить не удалось, да и станет ли ее помощь панацеей от надвигающейся беды? Вряд ли.
Верхейн понимал всю сложность создавшейся ситуации. Одно неверное слово могло разрушить хрупкий союз с единственным реальным защитником Лиги. Уж не лучше ли смирить гордыню и пожать протянутую Евеналием руку?
- Хорошо, - натужно улыбнувшись, согласился он. - Мы готовы немедленно приступить к рассмотрению проекта нашего Договора. Однако на это потребуется немало времени. Пять страниц текста заключают слишком много поставленных Орденом условий. За каждое из них, согласно принятой процедуре, надо проголосовать отдельно, но это возможно только после тщательного обсуждения...
- Нет! - покачал головой Евеналий. - Принимайте Договор сразу в целом или не принимайте вообще.
- Но постойте, постойте! Так же нельзя... Вы хотите от Свободных Миров слишком многого. У наших планет своя, самобытная культура, богатая история... Особенно сложен клубок проблем, связанных с религиозными взглядами граждан разных рас и народов. А вы требуете разрубить этот клубок одним ударом! Как я вижу из текста Договора, вы хотите, чтобы граждане всех миров разом отказались от веры своих отцов, разрушили древние храмы и дружно вошли в галактическую церковь Христа!
- Вам это не нравится, Верхейн? - недобро сощурившись, спросил Евеналий.
- Э-э... нет, почему же? Лично я готов ради блага Лиги на многое. Среди моих земных предков были христиане, так что большой проблемы лично для себя я не вижу. Другое дело - миллиарды наших граждан, людей и гуманоидов сотен галактических рас! Потребуются многие годы, может быть, даже десятки лет, прежде чем...
- Не будет никаких десятков лет, - усмехнулся Евеналий. - Мы имеем богатый опыт обращения еретиков в истинную веру. Как только угроза вторжения Орды исчезнет, на все ваши миры высадятся наши миссионерские службы. Они выполнят свою задачу быстро и эффективно. Но для того, чтобы они могли нормально работать, ваша Ассамблея должна сместить с должностей тех правителей, которые посмели клеветать на наш святой Орден! Можете мне поверить, список этих людей еще со вчерашнего дня лежит на моем письменном столе.
Верхейн отшатнулся, словно получил пощечину.
- Что-о? Такого условия в проекте Договора я не вижу!
- Да, там такого условия нет, - спокойно кивнул Евеналий. - Но скоро появится. Эти люди сами во всем виноваты и должны понести заслуженное наказание. Заметьте, мы не призываем посадить этих глупцов в тюрьму или казнить их. Просто они должны добровольно уйти в отставку, только и всего. Новых правителей назначим мы вместе, это поможет избежать дальнейших неприятностей.
Члены Ассамблеи стояли, словно громом пораженные. Они не верили своим ушам.
Верхейн застонал от невыразимого стыда. Да, Евеналий протянул ему руку - но только для того, чтобы крепко схватить за горло!
- Это диктат с позиции грубой силы... - пробормотал председатель Ассамблеи. - Вы требуете от нас слишком много уступок! Мало того, что все граждане Свободных Миров должны будут практически полностью изменить свой привычный образ жизни, но вы еще хотите поссорить нас с Федерацией Звезд, Среднегалактической Империей и другими союзниками!
Губы Евеналия искривились в презрительной усмешке.
- Зачем вам другие союзники, если на вашей стороне отныне встанет наш Орден? Могу поклясться, что мы сумеем решить все ваши проблемы. А что касается Федерации и других звездных сообществ, то разрыв отношений с ними, скорее всего, окажется временным. Не стану скрывать, что наши дипломаты в ближайшее время направятся на Землю, Вегу и Троон и начнут переговоры с высшими руководителями Федерации Звезд и Среднегалактической Империи. Если они окажутся разумными людьми, то спустя несколько месяцев статус-кво в ваших отношениях восстановится. Однако в новом совместном Договоре появится наш Орден...
- И пять страниц дополнительных условий? - дрожа от негодования, перебил его Верхейн. Евеналий пожал могучими плечами.
- Пять или десять - какая разница? Суть от этого не изменится. Галактика рано или поздно превратится из гнусного вертепа еретиков в огромный и светлый звездный Храм! Ради этой великой цели мы не пожалеем ничто и никого. Повторяю еще раз: решайтесь и решайте!
Верхейн печально опустил голову. Глава Ордена обращался с ним, словно с мальчишкой. Как хотелось схватить со стола мраморный письменный прибор и швырнуть его в экран, прямо в харю этого высокомерного и наглого крестоносца! Но цена за такое проявление гнева могла оказаться слишком высокой... Взглянув на притихший зал, он сухо сказал:
- Уважаемые члены Ассамблеи! Чрезвычайные обстоятельства мешают мне придерживаться в решении этого вопроса установленных процедур. Свободные Миры потеряли за последние дни слишком многое и слишком многих, и потому мы просто не имеем права неделями вести дискуссии. Враг может вскоре вернуться, а наш космический флот уничтожен. Короче, я предлагаю голосовать за проект Договора, предложенный Орденом, сразу в целом...
- С учетом высказанного мною дополнения, - жестко напомнил Евеналий. - Сегодня же, сразу после голосования, дипломаты доработают документ, и тогда завтра утром мы можем его торжественно подписать.
Верхейн судорожно сглотнул. Еще одно оскорбление! Глава Ордена говорил так, словно исход голосования предрешен, словно в этом зале сидят не самые уважаемые старейшины с десятков миров, а жалкие марионетки... Но что поделать?
- Настаиваю на том, чтобы подписание Договора прошло на Сартоураге, во дворце Ассамблеи! - неожиданно твердым тоном потребовал Верхейн.
Губы Евеналия раздвинулись в иронической улыбке.
- Хорошо, - милостиво кивнул он. - Завтра в десять часов я лично прибуду на вашу планету. Позаботьтесь о том, чтобы процедура прошла торжественно и при большом стечении восхищенного народа.
Экран погас. Это тотчас придало членам Ассамблеи смелости. В зале послышались крики: "Позор!", "Нас смешали с грязью!", "Мы не уличные девки, чтобы нас использовали таким гнусным образом!", и так далее.
Подождав минут пять, пока старички выпустят пар, Верхейн рявкнул во весь голос:
- Заткнитесь!
Старейшины постепенно замолчали и с суровыми, недовольными лицами уселись на свои места. Они приготовились излить все свое негодование в процедуре голосования. Благо оно проходило с помощью электронной техники и по давней традиции являлось тайным.
Верхейн первым нажал на красную кнопку своего пульта и словно бы невзначай негромко произнес:
- Лично я - за новый Договор.
Голосование заняло всего десять секунд. Члены Ассамблеи единогласно высказались за подписание Договора с Орденом без всяких предварительных условий.

Глава 7

На следующий день столица Сартоураги приготовилась к торжественному подписанию нового Договора. Из соседних городов и поселков на фургонах привезли несколько тысяч людей и гуманоидов. Им вручили транспаранты, флаги Лиги Свободных Миров и Ордена, воздушные шары и цветы, а затем аккуратно выставили вдоль всей трассы, что шла от космодрома до дворца Ассамблеи Старейшин. Около двадцати оркестров должны были встретить делегацию звездных крестоносцев бодрыми маршами. И, разумеется, важную роль призваны были сыграть детишки. Около сотни малышей разных рас и цвета кожи под руководством преподавателей заучивали стихотворение, восхваляющее спасителей Лиги от дьявольской Орды.
Верхейн провел всю ночь, запершись в своем кабинете. Около семи часов утра секретарь сообщил, что связь с Федерацией Звезд неожиданно восстановилась. Первым желанием главы Ассамблеи было немедленно связаться с Вегой, а вторым - сделать вид, что он настолько погружен в размышления, что не услышал слов секретаря.
Секретарь прекрасно знал психологию своего начальника. Раз Верхейн не услышал его, значит, не хочет слышать. А это уже вопрос большой политики!
К полудню напряжение в рядах встречающих достигло предела. День оказался на редкость жарким, оранжевое солнце нещадно палило, и многие не выдержали. Более сотни женщин и детей потеряли сознание от теплового удара. Пострадавших тотчас увезли в больницы, а на их место привезли такое же количество людей с городских окраин. Мэр города робко попросил Верхейна, чтобы встречающим на время выдали зонтики для защиты от палящего солнца, но председатель Ассамблеи запретил. "Вы хотите, чтобы крестоносцы решили, будто мы таким образом вздумали отгородиться от новых союзников?! - наорал он на мэра. - Зонтики - это очень плохая идея! Дайте встречающим побольше цветов, их запах бодрит".
Верхейн бродил по огромному кабинету и не находил себе места. От мысли, какое унижение ему предстоит пережить, пожилому правителю становилось дурно. Как бы дальше ни обернулись дела, было очевидно, что отныне Свободные Миры превращались в Зависимые Миры. Хорошо еще, если не Рабские! От этих проклятых озэков всего можно ожидать... Миссионеров они, понимаете, пошлют на все планеты! Знаем мы, что это за миссионеры. В одной руке они будут держать маленький пряник, в другой - большой кнут. На многих мирах люди и нелюди в течение многих десятилетий привыкли жить так, как они хотят, и верить в то, что им нравится. Но едва он, Верхейн, поставит свою подпись под Договором, как все эти миллионы мирных граждан автоматически превратятся в злостных еретиков. И тогда заработает длинный кнут... Господи, что же делать? Может, стоит все-таки обратиться к Веге за помощью? Или уже поздно?
Прошел еще час, но звездолет с делегацией Ордена так и не появился возле Сартоураги. Верхейн не выдержал и основательно приложился к бутылке виски, чего не делал со времен своей бурной молодости. И тогда пришло сообщение, что в городе начались стихийные восстания. Кто-то из членов Ассамблеи все-таки проболтался, и горожане узнали о том, какой новый "союзник" свалился им на головы. Всем стало очевидно, что между "злой" Ордой и "добрым" Орденом существует прямая связь, а это попахивало самым откровенным шантажом с позиции силы. Такого свободные граждане Свободных Миров терпеть не желали!
Сотни возмущенных людей, выкрикивая оскорбительные слова в адрес Ордена и Ассамблеи, с разных сторон двинулись к центру города. Полиция поначалу сдерживала их напор, а затем начала потихоньку отступать.
На экране видеосвязи появилось красное лицо начальника полиции. За его плечами виднелись ряды полицейских с прозрачными щитами в руках, а еще дальше толпы возмущенных горожан.
- Господин президент, что прикажете делать? - хрипло спросил начальник полиции. - Народ взбунтовался, и мы не справимся с ситуацией.
- Очень плохо, - процедил сквозь зубы Верхейн. - Каковы их требования?
- Насколько я понял, горожане не хотят, чтобы Договор с Орденом был подписан так поспешно, без обсуждения с народами Свободных Миров. Они требуют проведения референдума на всех обитаемых мирах.
Верхейн заскрежетал зубами. Демократия имела свою оборотную и притом малоприятную сторону. Народы сотен планет давно привыкли, что к их мнению прислушиваются в Ассамблее и так просто не захотят отказаться от своих прав и свобод. Глупцы, будто бы он сам не мечтает послать озэков куда-нибудь подальше с их фальшивыми заверениями о дружбе! Но что потом? Орда скоро вернется, и прольются уже не реки, а моря крови. Сила сильнее свободы, с этим не поспоришь...
- Бунт надо подавить, - с неожиданной сталью в голосе приказал Верхейн. - Пустите в ход слезоточивый газ, электродубинки, парализаторы - словом, все, что хотите, но рассейте толпу!
Начальник полиции судорожно сглотнул. Ему еще ни разу не приходилось прибегать к таким жестоким средствам, но они у него имелись.
- Все, конец демократии... - прошептал он. Верхейн услышал его слова и резко одернул своего подчиненного:
- Чепуха! Демократия - это не вседозволенность, а прежде всего следование законам! А по нашим законам Ассамблея имеет право заключать любые договоры с другими звездными сообществами, не проводя никаких референдумов. Разве не понятно?
Начальник полиции растерянно кивнул.
- Да, но здесь особый случай...
- Выполняйте приказ! - рявкнул Верхейн.
Спустя минуту картина на экране разительно изменилась. Полицейские достали парализаторы и начали обстреливать толпу. Не привыкшие к подобному обращению горожане дрогнули и отступили.
На лице Верхейна появилась жесткая усмешка.
- Вот так-то лучше... - промолвил он.
Он подошел к большому экрану дальней связи и включил его. Вскоре он увидел диспетчерский пункт, находящийся на одной из лун Сартоураги. Дежурный диспетчер тотчас подошел к монитору и, вытянувшись в струнку, отдал честь.
- Офицер, вам известно, где сейчас находится корабль с делегацией Ордена?
- Так точно, господин Верхейн. Только что в трех миллионах миль из подпространства вышли дредноут класса "А" и десять крейсеров. Они с огромной скоростью движутся в нашу сторону. Я хотел доложить вам, но не успел...
Верхейн раздраженно махнул рукой, и диспетчер умолк.
"Дредноут! - мрачно подумал председатель Ассамблеи. - Это серьезно. По-видимому, Евеналий, несмотря на свой заносчивый вид, далеко не уверен в нашей податливости и готов в случае чего нас дожать. Славно, нечего сказать! Этим озэкам только палец в рот сунь - голову откусят!"
Но вскоре произошло то, чего Верхейн никак не ожидал. Не пройдя и половины пути до Сартоураги, эскадра Ордена внезапно начала маневр разворота.
На экране дальней связи появилась мощная фигура Евеналия. На этот раз лицо Верховного Магистра выглядело озабоченным.
- Господин Верхейн, вынужден просить у вас извинения, - сказал он и нервно потер свой массивный подбородок. - Боюсь, подписание нашего Договора придется отложить.
- Что случилось? - удивился Верхейн.
- Орда, будь она неладна! Разведчики доложили, что она вышла из-за соседней крабовидной туманности и с огромной скоростью движется к северо-восточному сектору вашего сообщества. Я вынужден немедленно вернуться в главный Замок. Предстоит нешуточное сражение, и я хочу лично руководить нашим флотом. Разумеется, помощь Лиги не потребуется. Не забудьте только о наших договоренностях!

Предыдущая страница 4 Следующая страница


5 Сергей Сухинов, Эдмонд Гамильтон

Лицо магистра исчезло, и на экране появилось изображение созвездий северо-восточного сектора. Верхейн не сразу разглядел тонкую светящуюся линию, которая тянулась к центру экрана из соседней крабовидной туманности.
Вопреки всему, Верхейн рассмеялся.
- Все понятно. Сейчас нам покажут спектакль под названием "Орден-освободитель". Наверное, Евеналий считает, что перед подписанием договора нас нужно слегка поразмять руками, чтобы мы стали мягкими, словно глина. Глупо! Не такие уж мы наивные провинциалы, какими кажемся озэкам.
Верхейн связался с постами дальней разведки (он надеялся, что о расположении наблюдательных пунктов озэкам пока не известно) и приказал вести наблюдение за ходом боя с возможно более близкого расстояния. Он ничуть не сомневался в том, что в космосе произойдет лишь имитация грандиозной битвы.
Однако спустя всего лишь час Верхейн вынужден был изменить свое мнение. События, разворачивающиеся на подступах к Свободным Мирам, просто поражали своим масштабом!
Две могучие армады столкнулись на пересекающихся курсах, и тотчас чернота космоса взорвалась десятками ослепительных точек. При близком рассмотрении они оказались взрывами ядерных ракет. Орда потеряла в первые же минуты боя около десяти кораблей, но и, в свою очередь, уничтожила более пятнадцати крейсеров звездных крестоносцев. И это было только началом грандиозной космической битвы.
Очень скоро выяснилось, что корабли Орды способны не только нападать на мирные, практически беззащитные миры, но и бороться с любым противником. Они обладали мощнейшими двигательными установками и хорошим вооружением, пригодным для боя на любых дистанциях. Автоматическая система управления обладала богатейшим арсеналом хитроумных маневров, а отсутствие экипажа давало возможность кораблям Орды двигаться на максимальных осевых и боковых перегрузках. В этом отношении они заметно превосходили корабли Ордена.
Верхейн не верил своим глазам. Схватка двух армад оказалась настолько яростной, что трудно было поверить в какую-то театрализованную имитацию. Особенно его впечатлили взрывы ядерных боеголовок, после которых корабли исчезали без следа... Как все это понимать?
Он включил секретную радиосвязь со штабом уже ныне не существующего космического флота Свободных Миров.
- Андрэ, вы наблюдаете за боем? - спросил он.
- Разумеется, - послышался усталый голос генерала, оставшегося без армии.
- Возможно ли, что корабли не гибнут от взрывов ядерных боеголовок, а на самом деле за мгновение до этого уходят в гиперпространство? Я слышал о таких штучках от адмирала Претта.
- Теоретически - да. Но практически... Очень сомневаюсь! Бой идет в ограниченном секторе пространства, порой корабли наносят ракетные удары сразу по нескольким целям. Трудно поверить, что Орден и Орда отработали взаимодействие до точности часового механизма. Но скоро это выяснится.
- И когда же, интересно узнать?
- Когда у обеих сторон закончится запас дальних ракет с ядерными боеголовками. Тогда корабли вынуждены будут войти в ближний бой и использовать обычные ракеты, а также пушки и лазерные орудия. И мы увидим, что остается от погибших кораблей... Смотрите!
На экране появилось изображение груды космического мусора. Нет, это были обломки звездолета...
- Ближе! - потребовал Верхейн.
Вблизи обломки производили ужасающее впечатление. По-видимому, одна из ракет с обычной боеголовкой попала в двигательный отсек и вызвала там мощный взрыв. Крейсер буквально разорвало на части. Среди кусков скрюченного железа можно было заметить тела людей в коричневых комбинезонах. Один из погибших был облачен в рыцарские доспехи, рядом плавали обрывки белого плаща.
- Черт побери... - сдавленно вымолвил Верхейн. - Выходит, этот спектакль - вовсе не жалкий фарс? Люди действительно погибли... Но, может быть, это просто случайность?
Начальник штаба тихо сказал:
- Вряд ли. Я заметил еще три или четыре неяркие вспышки. Думаю, скоро наблюдатели покажут нам другие обломки.
Так и случилось. Наблюдатели были вооружены превосходной радиоэлектронной оптикой, которая позволяла разглядеть муравья с расстояния в миллион миль. На экране одно за другим появились изображения еще шести разрушенных звездолетов, и только один из них принадлежал Орде.
Верхейн нахмурился. Дело оказалось куда серьезнее, чем он думал.
"И я еще сомневался в словах Евеналия и пытался с ним спорить! - с раскаянием подумал он. - Не знаю, заодно ли действуют Орден и Орда, но их битва не похожа на блеф. Чем это грозит Свободным Мирам? Понятно, что ничем хорошим!"
Словно подтверждая его опасения, армада черных звездолетов-убийц начала заметно теснить флот озэков. Затем Орда стремительно перестроилась в клин, нацелившийся в самый центр фронта обороняющихся. И на острие этого клина внезапно появился тот самый синий чудовищный звездолет, который недавно сеял ужас на многих мирах Лиги.
Клин ударил с такой силой, что в течение нескольких минут флот Ордена потерял не менее десяти крейсеров. Но выучка звездных крестоносцев оказалась прекрасной. Они не поддались панике, а относительно быстро перестроили свои ряды и попытались охватить клин с двух сторон, словно клещами.
Их маневр удался, но синий дредноут буквально смял ряды обороняющихся и, набирая скорость, ринулся в сторону Свободных Миров. Поначалу Верхейну показалось, что стальной гигант собирается напасть на ближайшую звездную систему, но начальник Штаба просчитал вероятную траекторию и доложил:
- Господин президент, похоже, это синий убийца движется на Сартоурагу!
В горле Верхейна сразу же пересохло. Он ощутил свою полную беспомощность. Чем можно остановить суперкорабль? Это не удалось даже флоту Ордена.
Проходили минуты, и сомнений не осталось: очень скоро Сартоурага подвергнется нападению.
Верхейн уселся за пультом и включил общую линию связи, которая мгновенно соединила его с мэрами всех городов планеты.
- Господа, я объявляю тревогу первой степени! - твердым тоном заявил он. - Немедленно начинайте эвакуацию жителей. Женщин и детей постарайтесь разместить в бомбоубежищах и в самых надежных подвалах, а мужчины... Они должны покинуть города и поселки и отправиться в горы, в леса, в пещеры - словом, туда, где их будет сложно разглядеть из верхних слоев атмосферы. И не задавайте никаких вопросов - нельзя терять ни минуты! Бомбардировка планеты может начаться через час с небольшим. Действуйте!
Он торопливо отключил связь и некоторое время сидел в оцепенении. Легко сказать - в течение часа эвакуировать более сорока миллионов жителей! Да и бомбоубежища есть только в крупных городах, их едва хватит на миллион людей и гуманоидов. Остальным, скорее всего, придется позаботиться о себе самостоятельно.
И всему виной его проклятое прекраснодушие! Свободные Миры всегда придерживались политики нейтралитета. Они никогда не вырыли бы ни одного бомбоубежища, если бы не Звездные Волки. Варганцы в прошлые века множество раз нападали на окраинные миры, и это заставило Ассамблею Старейшин принять хотя бы символические меры безопасности. Но сейчас ясно, что этих мер оказалось мало, слишком мало...
Начальник Штаба тем временем собрал все оставшиеся в его распоряжении корабли (в основном это были топливозаправщики) и бросил их навстречу синему гиганту. Громадный звездолет-убийца то ли не заметил этих мошек, то ли презрительно проигнорировал их. Он не сделал ни одного выстрела, а просто протаранил облако железного хлама. Последовали несколько вспышек, и на этом все закончилось.
Верхейн закрыл глаза и сидел, не обращая внимания на многочисленные сигналы вызова и отчаянный стук в дверь. "Ну вот и все... - устало подумал он. - Может, напрасно я не обратился в Совет Федерации? Но это, скорее всего, ничего бы не дало. Кто может остановить стальной кулак Орды? Среднегалактическая Империя? Но я плохо знаю императора Зарта Арна, и ему сейчас явно не до войны. Империя хеггов? О-о, эти чертовы кентавры слишком большие хитрецы. Они всегда щедры на слова, но на деле заботятся лишь о себе. Варганцы! Да, Третья эскадра Патруля, состоящая из Звездных Волков, могла бы потягаться с синим убийцей! И Морган Чейн стал бы самым достойным противником для Орды. Но, увы, Третьей эскадры уже нет, а сам Чейн тихо-мирно готовится к свадьбе. Нет, выхода не осталось!"
Внезапно стук в дверь прекратился. Из коридора послышались радостные крики.
Верхейн открыл глаза и увидел, как из-за широкого кольца, опоясывающего холодный газовый гигант, медленно выплывает летающий Замок. На всех его башнях гордо развевались боевые штандарты, пушки изготовились к бою.
Синий звездолет заметил нового противника и тотчас изменил свою траекторию. Забыв о Сартоураге, он ринулся в бой с такой скоростью, словно жаждал побыстрее сразиться со своим давним и самым сильным противником.
Последующие несколько часов пролетели для Верхейна, словно одно мгновение. Как зачарованный, он наблюдал за фантастической битвой двух космических монстров. Последние сомнения в правдивости происходящего у него растаяли, когда под ударом ракет рухнула одна из башен летающего Замка. При сильном увеличении было видно, как с многочисленных палуб рухнули вниз десятки космолетов, еще не успевших вступить в бой, и, упав на подножие Замка, взорвались. В черноте космоса появилось серое облако, состоящее из сотен тел погибших крестоносцев.
Все это мало напоминало инсценировку. Трудно было представить, что руководство Ордена сознательно шло на такие жертвы только для того, чтобы убедить Свободные Миры в реальности нависшей над ними угрозы. К тому же озэки не могли знать, что информация о битве поступает на Сартоурагу в мельчайших деталях. Издалека схватка синего дредноута и летающего Замка вполне могла сойти за грандиозное шоу, рассчитанное на простаков. Но только издалека...
Верхейн ощутил острое чувство стыда. "Я виноват перед Евеналием, - подумал он. - Орден без сомнения, на самом деле спасает нас от страшной беды. В битве погибло уже несколько тысяч крестоносцев, но наших граждан могли погибнуть миллионы! И такой ли большой платой за жизни множества женщин, стариков и детей станет их отказ от своих богов? Философия учит, что бог един, но в Галактике у него десять миллионов ликов. А храмы... Что ж, на развалинах одних храмов построят другие, только и всего. Вера станет единой, и это будет способствовать еще большему объединению Лиги Свободных Миров. Да и управлять таким единым сообществом станет намного легче. А что касается Договора с Федерацией, то и здесь все через какое-то время придет в норму. В конце концов, христианская вера, насколько мне известно, доминирует и на Земле, и на Веге! Орден не разрушит наш союз, а напротив, свяжет нас еще более тесными узами".
В глубине души Верхейн понимал, что нарисованная им картина всеобщего братства слишком уж идиллична и вряд ли будет соответствовать реалиям ближайшего будущего. Но думать иначе сейчас он не мог.
Синий монстр кружил над летающим Замком, словно огромная хищная птица. Изменив тактику, он обрушивал теперь на противника водопады бомб. Силовые щиты едва справились с ними, и несколько башен получили повреждения. Эскадра из нескольких сотен крейсеров кружилась вокруг дредноута, словно рой мошек, и колола его ударами ракет. Казалось, синий гигант даже не замечает этого, но внезапно на одном из его шести правых крыльев вспыхнуло пламя.
Силовой щит вожака Орды оказался пробитым, и в открывшуюся рану посыпались новые удары.
Дредноут покачнулся и заметно накренился влево. Его управляемость явно ухудшилась, и гигантский корабль поневоле приблизился к Замку. Тотчас силовые щиты над башнями были сняты, и тысячи орудий произвели дружный залп. Снаряды практически одновременно ударили в брюхо синему дредноуту и пробили в стальной обшивке огромную дыру. Оттуда клубами повалил дым.
Верхейн с радостным воплем вскочил на ноги.
- Молодцы рыцари! - вскричал он, потрясая кулаками.
Обстрел раненого монстра продолжался. И случилось то, во что еще недавно трудно было поверить. Синий дредноут совершил неуверенный разворот и помчался, набирая скорость, в сторону крабовидной туманности. Вслед за ним ринулась стая крейсеров, пытаясь нанести противнику возможно больший ущерб.
Бегство вожака Орды сразу же внесло перелом в ход грандиозной битвы. Сотни черных звездолетов, успешно сражавшихся с флотом Ордена на подступах к северо-восточному сектору, молниеносно перестроились и стали отходить туда, откуда пришли.
Это было победой, полной победой! Слава Ордену и доблести его воинов!
Верхейн рухнул на кресло и дрожащей рукой вытер пот с разгоряченного лица.
Свободные Миры спасены...
Некоторое время спустя, немного успокоившись, Верхейн вспомнил о предстоящем подписании Договора и невольно помрачнел. Спасены? Это еще большой вопрос. Скорее всего, они очень скоро попадут из огня да в полымя!
Но другого пути для Лиги Свободных Миров, похоже, нет. А может быть, его нет и для всех других звездных сообществ.
Издревле во всех концах Галактики таилось опасение и одновременно мечта о приходе всесильного диктатора, сурового и справедливого. Наконец, этот сверхдиктатор пришел, но не с мечом, а со щитом. И потому спастись от него невозможно.

Глава 8

Чейн вернулся в свою резиденцию через окно. О парадном входе пришлось забыть, потому что, проходя через горящий лес, он практически лишился одежды и сильно обгорел. Новая кожа стала появляться спустя всего несколько минут, но выглядела подозрительно розовой, словно у младенца, и демонстрировать ее каждому встречному и поперечному не хотелось. Варганец на всякий случай обзавелся кое-какой одежонкой (ему очень удачно подвернулась веревка с сохнущим бельем), но выглядел он в женском халате и шароварах не очень-то импозантно. На городских улицах от него отшатывались, словно от сумасшедшего, а вот охрану обмануть оказалось совсем несложно. Удушливый дым одурманивающе действовал на всех, и в данной ситуации это оказалось Чейну только на руку. Он поднялся по лестнице черного входа и вошел в свой кабинет, никем не замеченный.
Едва он умылся и переоделся, как зазвонил городской телефон. Обычно все звонки от обывателей принимали многочисленные секретари, чтобы не беспокоить попусту своего шефа, но сейчас звонок прошел. "Чертов Фейх наверняка сбежал, - с усмешкой подумал Чейн. - Конечно же, он решил, что я погиб, и мигом понесся искать другую работу".
Подняв трубку, он устало произнес:
- Слушаю.
- Морган... Как я рада, что ты вернулся!
- Селия?! Откуда ты узнала, что я... Тьфу, наверное, я изрядно одурел от дыма. Не беспокойся, со мной все в порядке. Только вот мыться под душем не смогу еще два или три дня. Хорошо еще, что я закрыл лицо руками и оно не так обгорело, как все остальное! Но, впрочем, это пустяки. Что творилось в городе, пока я отсутствовал?
- Ха, это невозможно пересказать! Как только пришло сообщение, что ты якобы сгорел в подбитом флайере, в Мэни-сити начался жуткий переполох. Горожане решили, что теперь их уже никто и ничто не спасет от пожара, и ринулись в паническое бегство. Мэр Популас срочно заболел и отправился в центральную больницу. Полиция сбилась с ног, стараясь остановить толпы беженцев, которые, обезумев, почему-то двигались на юг и север, навстречу самому сильному пожару. Разумеется, начались повальные грабежи, от которых пострадали в основном мелкие лавочники.
- А как твой Храм Судьбы? Его не пытались снова сжечь?
В трубке послышался короткий смешок.
- Пытались, да я не дала. У князей в городе осталось немало тайных агентов. Они, словно крысы, вылезли изо всех нор и ринулись к моему Храму. Но я расставила сотни крысоловок, и они сработали на славу!
Чейн задумался. Три месяца он потратил на то, чтобы привести жизнь Клондайка хотя бы в относительный порядок. Кажется, все наладилось... И вот он совершил всего лишь одну ошибку, и все пошло прахом! Значит, вся пирамида цивилизованной жизни, которую он выстраивал, оказалась крайне неустойчивой. Похоже, она стояла не на своей основе, а на вершине, то есть на нем самом.
Вывод очень прост. При всем желании невозможно построить нормальную, счастливую жизнь в одном отдельно взятом звездном сообществе! Он мог посвятить Клондайку десятки лет жизни и не достичь ни одной из своих целей. А самое главное, у него здесь так и не появилось надежных соратников, которым можно доверить управление сотнями обитаемых миров. Даже Эрих Клайн не справился с этой ролью. Дилулло? Да, старина Джон, возможно, что-то мог бы сделать. Но, к сожалению, он не был уроженцем Клондайка, а чужаков здесь недолюбливают. Конечно, Дилулло можно _назначить_ своим преемником и заставить пограничников согласиться с этим. Но такое не под силу шерифу, это могла бы сделать только высшая и причем очень могущественная власть. Какая? Ответ был очевиден.
- Ты принял правильное решение, Морган, - неожиданно зазвучал в трубке голос Селии. Чейн вздрогнул.
- Что? Никакого решения я еще не принял!. О дьявол! Неужели ты можешь читать мои мысли даже на большом расстоянии?
Селия грустно рассмеялась.
- Не беспокойся, дорогой. На такие чудеса я пока не способна.
- Но как же ты смогла...
- Я нахожусь рядом, в твоей комнате для отдыха. А прочитать твои мысли мне помог Стеллар.
- Кто-кто?!
- Так зовут Верховного Ллорна, твоего тайного советника и защитника. Разве ты этого не знал?
Чейн со стыдом покачал головой. Он положил телефонную трубку и торопливо направился в комнату отдыха. Селия, совершенно обнаженная, лежала на диване. Закинув руки за спину, она с улыбкой посмотрела на ошеломленного варганца.
- Морган, ты сказал, что теперь у тебя кожа, словно у младенца. Надеюсь, только кожа?

* * *

Никогда еще Чейн не был таким ненасытным в любовных ласках. Проходил час за часом, а он вспахивал тело юной красавицы и не ощущал ни малейшей усталости. Он исходил несколько раз, но это ничуть не сказывалось на его жажде любви. Селия отзывалась на каждое его движение, на каждое прикосновение. Ее груди сами просились в ладони, и освободить руки можно было только ради того, чтобы обхватить ее крепкие, жаждущие ласки бедра.
За окнами стало светать, когда Чейн внезапно почувствовал сильное утомление. Селия тотчас отпрянула от него. Заставив пылкого любовника лечь на спину, она поцеловала его в губы и начала гладить по влажной груди.
- Отдыхай, мой повелитель... - прошептала она. - Теперь можно.
Чейн мотнул головой.
- Нет, еще рано! Я хочу еще раз взять тебя. Дай только чуть передохнуть.
Селия ласково поцеловала его в оба соска, а потом вдруг рассмеялась. В этом смехе звучало такое удовлетворение, что Чейн невольно насторожился.
- Как-то странно ты это произнесла: _теперь можно_. Почему именно теперь можно отдыхать?
- Ты еще не понял, глупый? Хотя мужчины часто не понимают таких простых вещей.
- О пьяное небо... Я все время забываю, что сплю не с обычной женщиной, а с колдуньей! Ребенок... ты намекаешь на него?
Селия кивнула со счастливым видом. Она уселась на варганца, сложив ноги, и осторожно провела руками по влажному лону, сохранившему следы его спермы.
- Не намекаю, а просто знаю... Морган, если бы ты знал, как я счастлива! Там, в Храме Судьбы, мы впервые познали друг друга. Оба очень волновались, и потому зачатия не произошло. А может, нас не вовремя спугнула твоя бывшая подруга... Но сейчас все получилось! Кажется, у нас будет мальчик. Хотя в этом я не уверена, нужно подождать несколько дней.
Чейн с изумлением смотрел на молодую жрицу. Он ощущал одновременно и радость, и досаду. Радость оттого, что через девять месяцев он наконец-то получит наследника. Но не очень-то приятно было сознавать, что за пылкими объятиями новой любовницы скрывался холодный, прагматический расчет...
Селия расхохоталась, обнажив ослепительные зубы.
- Морган, не сердись. Разве я была холодна? А что касается прагматического расчета, то уверяю тебя, очень многие женщины занимаются любовью с подобной целью. И это не мешает им дарить наслаждение и наслаждаться самим. Мужчинам нельзя доверять такое ответственное дело, как зачатие будущего потомства, разве я не права?
Чейн усмехнулся.
- Пожалуй, права... Селия, я скоро покину Клондайк. И возможно, навсегда.
- Знаю, дорогой. И готова последовать за тобой хоть на край Галактики.
- Ха, пока так далеко я не собираюсь. Для начала я хочу посетить Свободные Миры. Почему-то мне кажется, что главные события в ближайшем будущем развернутся именно там.
Лицо Селии погрустнело.
- Морган... Ты на самом деле снова готов к любви? Я хочу, чтобы ты набросился на меня и изнасиловал, словно рабыню. Да я и есть твоя рабыня, сейчас и во веки веков!
Что-то в словах молодой жрицы насторожило Чейна, и он не отозвался на ее жаркий призыв.
- Селия, о чем ты сейчас подумала? Учти, я не могу читать твои мысли и потому требую откровенности. Что-то случилось, верно?
Селия вздохнула.
- Да, случилось. Стеллар хотел предупредить тебя об этом, да я упросила его подождать до рассвета. Все равно ты ничего не сможешь изменить. Зачем же портить такую чудесную ночь?
- Хм-м... вот оно что... Ты уже можешь договариваться с психоклоном Верховного Ллорна? Не могу сказать, что это мне нравится. Вдвоем вы сможете вить из меня веревки!
- Слишком громко сказано. Да и веревку из тебя не совьешь, уж скорее - стальной канат! Морган, в Свободные Миры вчера вечером ворвалась Орда звездолетов-убийц. А сейчас туда движется Орден, тысячи боевых кораблей и несколько летающих Замков. Заранее предупреждаю твой вопрос: об этом мне рассказал Стеллар! Сама я не могу предвидеть события, происходящие так далеко от Мидаса. Но Стеллар обещал меня научить многим вещам, известным только высшим жрецам его расы.
Чейн зарылся головой в подушки и застонал. Недолго же длилась ночь безмятежного счастья! Орда, Орден... Эта нечистая парочка выбрала в качестве своей первой жертвы Лигу Свободных Миров. Но не меньше его беспокоил странный альянс психоклона и Селии. Эти двое на удивление быстро нашли общий язык и действуют так, словно Морган Чейн находится под их опекой. Черт побери, с Милой было куда легче! Она, в отличие от Селии, хотя бы не лезла в его мозг...
Вздрогнув, он взглянул на молодую жрицу, но Селия ответила ему недоумевающим взглядом.
- Ты что-то хотел сказать, дорогой?
Чейн мысленно облегченно вздохнул. Стеллар вовремя закрыл его мысли психощитом. Да и разве можно счастливо жить с женщиной, если она получит возможность рыться в мыслях своего мужчины? Нет, это совершенно невозможно!

* * *

Они еще не раз занимались любовью и наконец, обессилев, забылись в долгом сне. Их разбудил громкий стук. Нет, это был не стук... Кто-то попросту взламывал дверь!
Торопливо одевшись, Чейн открыл замок и едва успел увернуться от летящего ему прямо в грудь топора. Пожилой гуманоид по инерции рухнул в комнату, продолжая держать топор над головой.
- Это что еще за шутки? - нахмурился Чейн, застегивая ремень в брюках. - Только раздолбаев с топорами мне сейчас не хватает. Эй, дядя, разве так надо убивать шерифов?
Селия, продолжавшая нежиться в постели, рассмеялась.
- Морган, дорогой, это вовсе не убийца, а простой слесарь... Кажется, кое-кто уже по-хозяйски пришел осваивать освободившееся здание...
В кабинете послышался вопль и грохот упавшего тела. Чейн переступил через порог и увидел нескольких гуманоидов, в том числе и Фейха, стоявших возле входа с раскрытыми от изумления ртами. Возле их ног лежал мэр Популас, потерявший сознание от внезапного потрясения.
Первым пришел в себя Фейх. Прижав все четыре руки к груди, он завопил:
- Господин шериф! Вы живы?! Просто не верю своим глазам! Какое счастье...
Во всех трех его глазах заблестели слезы. Впрочем, неясно, от чего он плакал: от радости или от огорчения.
- Да, я жив, мой мохнатый дружок. Так что наш дорогой мэр Популас несколько поторопился. Не стоит вламываться в кабинет, когда там еще работает его хозяин!
Фейх задрожал от страха, почувствовав угрозу в словах шефа.
- Но мы не могли знать... Начальник полиции доложил, что лично наблюдал в бинокль за тем, как ваш флайер был подбит над болотом, а вы, объятый пламенем, рухнули на скалы с огромной высоты. Вашего тела, увы, не нашли, но... А что мы еще должны были подумать?
Варганец кивнул. "Пьяное небо, оказывается, меня все-таки увидели там, на болоте! - с огорчением подумал он. - Теперь по городу поползут разные нежелательные слухи... Впрочем, какая разница?"
- Ладно, успокойся, - сказал он. - Как видишь, я жив и здоров. Мне удалось убить злоумышленника, и новые пожары больше не грозят городу. Фейх, вызови врача! Наш дорогой мэр, кажется, упал в обморок от счастья... А через полчаса приходи в кабинет, я продиктую несколько важных приказов и распоряжений.

* * *

Точно в назначенное время Фейх вошел в кабинет, как всегда нагруженный папками с деловыми бумагами. Он хотел было положить их на стол, но Чейн покачал головой.
- Нет, свали все это... все эти замечательные бумаги где-нибудь в углу. Все равно ими станет заниматься мой заместитель.
Фейх ужаснулся.
- Что? Вы опять хотите покинуть Мидас? Но господин Клайн однажды уже... э-э, допустил несколько ошибок...

Предыдущая страница 5 Следующая страница


Галактический Мессия 6

- Знаю. Не беспокойся, своим заместителем я оставлю другого человека. Садись и пиши.
Секретарь разложил на столе листы бумаги и ловко начал писать всеми четырьмя руками, чтобы потом не тратить времени на размножение приказов. Постепенно на его мохнатом лице появилось выражение неподдельного горя, смешанного с едва прикрытой радостью.
Первый приказ гласил о том, что на ближайшие полгода временным исполнителем должности шерифа Клондайка назначается господин Донатас Популас, исполнявший до последнего времени роль мэра Мэни-сити. За эти полгода он обязывался подготовить внеочередные выборы нового шерифа, в которых должны принять участие не менее половины жителей всех миров Клондайка.
Во втором документе Чейн объявлял о досрочном сложении с себя обязанностей шерифа. Объяснялось это резким изменением ситуации в Галактике, а именно - вторжением в Лигу Свободных Миров врагов из Орды и Ордена Звездных крестоносцев.
"События принимают весьма угрожающий характер. Следующей жертвой Ордена может стать Клондайк, и я обязан сделать все возможное, чтобы предотвратить катастрофу. Совмещать эту деятельность с исполнением функций шерифа считаю невозможным, - говорилось в документе. - Надеюсь, что посеянные мной и моей администрацией семена демократии дадут в Клондайке бурные всходы и возврата к прежним диким временам не произойдет. Ныне нашему сообществу уже не угрожают диктаторы типа Алгиса Аббебе или Шарима, и потому я уверен, что граждане всех миров смогут сделать свободный и правильный выбор нового руководителя".
Фейх облегченно вздохнул, когда писал эти слова. Он-то знал, какой выбор сделают пограничники. Да и куда они денутся? Правда, за последние месяцы популярность мэра Популаса заметно упала. Ничего страшного, посчитать голоса нужным образом в Мэни-сити сумеют, уж будьте покойны... Но говорить на эту опасную тему гуманоид поостерегся.
Однако уже следующий приказ повергнул секретаря в шок. Чейн назначил комиссию, которая будет контролировать ход выборов и особенно подсчет голосов избирателей. Возглавить ее должен был Эрих Клайн. Его заместителями назначались Джон Дилулло и... Рангор!
- Что? - взвизгнул Фейх. - Господин шериф, вы, наверное, ошиблись. Рангор... это же негуманоид, похожий на дикого зверя! На моей родной планете подобные животные обитают в лесах и считаются опасными хищниками.
- Ну и что? - усмехнулся Чейн. - На Земле, прародине человечества, Рангор не вызвал бы особого интереса. А вот четырехруких парней вроде тебя тотчас поместили бы в космозоопарк!.. Не обижайся, Фейх, я просто пошутил. Рангор будет играть в комиссии очень важную роль.
- И какую же? - фыркнул секретарь. Как все гуманоиды, он тайно презирал негуманоидов, относя их к низшим существам.
- Рангор умеет читать мысли людей, - с улыбкой пояснил варганец. - Конечно же, я вполне доверяю славному Донатасу Популасу и его администрации. Но демократические выборы - дело для них новое, да и в арифметике служащие мэрии не очень сильны. Сколько ошибок чиновники совершают при исполнении городского бюджета, уму непостижимо! Могут случайно ошибиться и при подсчете голосов избирателей. А Рангор их поправит... Есть еще вопросы?
- Нет, - упавшим голосом прошептал Фейх.

* * *

Как только работа над документами завершилась, в резиденцию прибыли Дилулло и Клайн. Рутледж, Банг, Рангор и Гваатх отсутствовали. Они с прошлого вечера рыскали по окрестностям города, надеясь найти если не живого Чейна, то хотя бы его останки.
Дилулло выглядел очень спокойным. Обняв молодого варганца, он сказал:
- Ничуть не сомневался, что ты остался жив, сынок. Да и разве какой-то дурацкий пожар может повредить неуязвимому Звездному Волку?
В словах бывшего наемника Чейн услышал скрытый вопрос, но сделал вид, что ничего не заметил. Он дружески пожал руку Клайну. Немец выглядел помятым, словно не спал по крайней мере трое суток.
Чейн усадил друзей за стол, налил им по бокалу виски и только после этого объявил о том, что навсегда оставляет Клондайк. Причиной этому стало новое появление Ордена, который в считанные дни фактически оккупировал Лигу Свободных Миров и наверняка на этом не остановится.
Дилулло спокойно кивнул, словно ожидал чего-то подобного. Клайн разразился длинным немецким ругательством, а потом одним залпом осушил бокал.
- Доннерветтер! - просипел он, глядя на варганца мутными глазами. - Морган, ты непредсказуем, словно мидасский ветер! Мы потратили столько сил на подготовку вашей с Милой свадьбы, но за считанные часы все перевернулось с ног на голову! Мила покинула Мидас, Селдон убит... А теперь выясняется, что ты бросаешь свой пост и отправляешься в космос вместе с этой колдуньей... Поверь мне, друг, это очень опасная женщина! На Саркатии она вила из меня веревки, предавала на каждом шагу, бросала из огня да в полымя... А как забыть то, что она сознательно отдала на растерзание пьяной толпе жриц из своего же храма? Даже негодяй Шорр Кан кажется невинным младенцем по сравнению с этой ведьмой!
Дилулло тоже выглядел озадаченным.
- Хм-м... Ты улетаешь вместе с Селией? Для меня это сюрприз. Морган, ты очень изменился за последние годы, невероятно изменился... Но Селия вообще превратилась в совершенно другого человека! Я не понимаю ее и поэтому опасаюсь. Да и как доверять женщине, которая умеет читать страницы из еще ненаписанных книг? По-моему, такой опасной подруги у тебя еще не было. Мне горько сознавать, что мы больше не нужны тебе, но я готов с этим смириться. А Селия... На мой взгляд, уж лучше бы ты вернулся к жизни одинокого воина!
Пожилой астронавт покачал головой, словно не находя слов для своего возмущения.
Чейн дружески похлопал его по плечу.
- Джон, боюсь, я уже никогда не смогу стать одиноким... Не могу вам всего рассказать, да я и сам многого еще не знаю! Мне очень жаль Милу и очень жаль расставаться со всеми вами. Но я уверен, что это ненадолго. Решающая схватка с Х'харнами приближается, и все мы наверняка примем участие в последней битве!.. Джон, хочу кое о чем вас попросить.
- О чем? - спросил Дилулло и вдруг вспомнил свой сон - тот, который ему приснился несколько месяцев назад на Новой Земле. В том сне он сидел на ступенях белого храма и держал в одной руке большую книгу, а в другой - рацию. А чуть ниже на ступенях сидела Селия и баюкала на руках младенца.
- Джон, только не удивляйтесь и не задавайте никаких вопросов. Селия... у нас через девять месяцев родится ребенок. Со мной за это время всякое может случиться. Не так уж я неуязвим, как вам кажется! Мне хотелось бы, чтобы в случае чего вы позаботились о моем сыне.
Клайн молча схватил початую бутылку виски и стал пить прямо из горлышка. За последние годы он всякое повидал, но к таким вещам было невозможно привыкнуть.
Дилулло долгим, задумчивым взглядом смотрел на бывшего звездного пирата. "Неужто тот мой сон был пророческим? - промелькнуло у него в голове. - Но ведь Чейн вроде бы стал совершенно неуязвимым... Что же может с ним случиться? И когда он успеет написать свою Новую Библию, апостолом которой я вроде бы должен стать? В перерывах между схватками с Орденом? Сомнительно. Бедная Мила! Как же ей не повезло..."
- Хорошо, - наконец ответил он. - Буду счастлив нянчиться с твоим ребенком. Но только в твое отсутствие! Любому ребенку нужен отец, и мы с Селией не позволим тебе мотаться по Галактике до седых волос. Когда-то и ты должен остепениться, верно?
Чейн не принял его шутливого тона. Он обнял обоих друзей, а затем торопливо вышел из кабинета.
Клайн протянул озадаченному и расстроенному Дилулло полный бокал.
- Джон, даже не пытайтесь понять этого чертового варганца! Думаю, он знает, что делает. Чейн вырос из Клондайка, словно из коротких штанишек. Лично я чертовски рад, что он привез на Мидас всю вашу компанию! Один я мог бы снова наломать немало дров. А вместе мы наломаем их в пять раз больше. Один Гваатх чего стоит! Может, назначим его мэром Мэни-сити вместо этого идиота Популаса?
Дилулло хмыкнул и поднес к губам бокал виски, но потом передумал и поставил снова на стол. День обещал стать очень бурным, и ему еще понадобится трезвая голова.

Глава 9

Вести о событиях в Лиге Свободных Миров дошли до Веги и вызвали там полный переполох. Спустя несколько часов в одной из громадных башен, входящих в комплекс Совета Федерации, состоялось экстренное заседание комиссии по безопасности. Для участия в нем прибыли руководители Штаба Военно-космических сил, а также представитель Внешней Разведки, вице-адмирал Аджубей. Он подробно обрисовал руководителям Федерации создавшееся положение и заключил свой рассказ словами:
- Адмирал Рендвал просил меня передать вам, что считает ситуацию критической. Орден оказался куда могущественней, чем это казалось нам до сих пор. По нашим данным, его флот состоит из пятидесяти тысяч боевых кораблей, почти треть которых составляют дредноуты класса "А", линкоры и тяжелые крейсера. В этом отношении наш флот уступает Ордену почти в два раза. Правда, вооружение у потенциального противника устарелых типов и его ракеты малоэффективны на больших дистанциях стрельбы. Зато, судя по всему, Орден располагает огромным количеством ядерных боеголовок, и возможно, даже радитовых.
Но самое могучее оружие Ордена - это семь его летающих Замков! Три месяца назад наш флот уже встретился с одним из таких монстров, но, к счастью, дело обошлось без схватки. Тогда мы еще не догадывались, что летающий Замок не один, у него есть не менее могучие собратья. Мы не знаем, что Федерация может противопоставить этим космическим крепостям, подобного оружия у нас просто нет. Да и, думаю, у наших союзников из Среднегалактической Империи - тоже. Ведь легендарный Разрушитель, насколько мне известно, уничтожен, и притом с нашей же помощью!
Арнольд Мискар, заместитель председателя Совета Федерации, нервно вытер пот со своего худощавого лица. Вид у него был крайне подавленный.
- Все это очень странно... - пробормотал он, обводя растерянным взглядом членов комиссии, в основном ванриан и землян. - Еще две недели назад адмирал Рендвал лично докладывал мне, что Орден находится в районе Денеба и не делает даже попыток приблизиться к цивилизованным звездным сообществам! Ни о каких семи летающих Замках тогда и речи не было... А Орда автоматических звездолетов-убийц - почему вы просмотрели ее, Аджубей?
Вице-адмирал молча развел руками.
- Выходит, война неизбежна? - мрачно спросил Юханнен, глава дипломатического корпуса Земли.
Аджубей резко ответил:
- Не нужно паниковать. Пока нет доказательств того, что Орден намеревается оккупировать Федерацию. Лига Свободных Миров пала жертвой своей незащищенности. Их флот оказался слаб, потому что Ассамблея вот уже несколько лет медлила с его перевооружением. Вам известен главный принцип Старейшин: ни во что не вмешиваться, ни с кем не конфликтовать! Ордену ныне нужны многочисленные базы, огромные сырьевые ресурсы... Словом, Свободные Миры с самого начала были обречены на заклание.
- Но нас связывает Договор о взаимопомощи! - напомнил один из членов комиссии. - Мы просто обязаны протянуть союзникам руку помощи!
Мискар торопливо перебил коллегу:
- Господин Джеррид, не передергивайте факты! Да, мы обязаны предоставить нашим союзникам военную помощь, но разве они просят нас об этом? Где заявление Ассамблеи Старейшин? Я такого документа не видел. Всем известно, что председатель Верхейн и его помощники - разумные люди. Они не могут не понимать, что наш флот все равно не остановит Орден и потому наше вмешательство только усугубит ситуацию. И потом, я не думаю, что звездные крестоносцы намерены пилить сук, на котором сидят. Вряд ли они станут хватать обитателей Свободных Миров за горло... А вот что Орден будет делать потом - это большой вопрос!
Члены комиссии задумчиво переглянулись, но никто не произнес ни слова.
- Спасибо, господа, - после долгой паузы сказал Мискар. - Я немедленно доложу обо всем председателю Совета. Думаю, что он в самое ближайшее время соберет Совет, на котором мы примем решение, что делать дальше. Все свободны. А вы, вице-адмирал, останьтесь.
Все члены комиссии молча поднялись и покинули зал. Мискар подождал, пока захлопнется дверь, а затем в упор взглянул на Аджубея.
- Генри, я не хотел спрашивать при всех... Что известно о Моргане Чейне? Он по-прежнему готовится к свадьбе с вашей прелестной агентшей, с которой я познакомился как-то на Мидасе... Милой, кажется?
Мискар вместо ответа достал из кармана кителя маленькую коробочку и что-то прошептал. Спустя минуту дверь распахнулась, и в зал вошла невысокая рыжеволосая женщина в обтягивающей синей форме. Лихо отдав честь, она доложила:
- Майор ВР Мила Ютанович прибыла в ваше распоряжение, господин заместитель председателя Совета!
Мискар невольно улыбнулся. Да, он хорошо запомнил эту красотку, которая так замечательно сыграла роль хозяйки большого праздника, посвященного подписанию Договора о признании Клондайка. Как тогда все хорошо началось! И как скверно закончилось... Делегация Совета Федерации тогда едва смогла вернуться на Вегу.
- Рад вас видеть, госпожа Ютанович...
- Майор Ютанович, - поправила его рыжеволосая красавица.
- О, это звучит слишком официально. Садитесь, мне хотелось бы с вами поговорить.
Мила жестко усмехнулась.
- О Моргане Чейне, верно?
- Хм-м... меня удивляет ваш тон. Неужели вы расстались?
- Да. Но это сейчас уже не имеет значения.
- А что же имеет значение?
Мила сделала шаг вперед и звенящим от ненависти голосом произнесла:
- Только одно: жизнь или смерть Федерации! Я знаю Чейна лучше, чем кто-либо во Вселенной, и потому говорю со всей ответственностью: этот человек страшнее для нас, чем Орден и Орда вместе взятые! Да и не человек он уже вовсе, а какой-то живой механизм, помешанный на своей мессианской роли...
Мискар перевел озадаченный взгляд на Аджубея. Вице-адмирал кивнул:
- Полностью согласен с майором Ютанович. Вам известно, что адмирал Рендвал получил от Штаба задание уничтожить Чейна, но потерпел поражение?
- Нет. Хотя я знаю, что председатель Совета и начальник Штаба провели секретное совещание, посвященное судьбе Моргана Чейна.
Аджубей коротко поведал о том, чем закончилась попытка Рендвала убить варганца с помощью хитроумного механизма. Мискар выслушал его с нарастающей тревогой.
"Почему председатель Совета не рассказал мне об этом? - с тревогой подумал он. - Странно... Неужели я потерял доверие Роджера? А ведь мы работаем вместе уже восемь лет. Плохо, очень плохо!"
- Удивительная история, - произнес он вслух. - Надеюсь, что Рендвал ничего не преувеличил? Если он прав, то положение Федерации еще больше усложнится. Но где сейчас Чейн? Что он делает и к чему стремится? Аджубей молча протянул Мискару пакет. Это было донесение агента ВР, внедренного в секретариат шерифа Клондайка. Агент докладывал, что Морган Чейн оставил Клондайк и вместе с известной предсказательницей Селией направился на космобриге в сторону Веги.
- Ах, вот как обстоят дела... - Мискар озабоченно пожевал губы. - Неужто наш бывший друг намеревается выступить на заседании Совета? Это было бы крайне нежелательно! Вице-адмирал, нужно предпринять все меры, чтобы задержать Моргана Чейна! Мы с ним обязательно встретимся, но только тогда, когда посчитаем нужным... Одним словом, я бы предпочел увидеться с варганцем в нашей самой надежной подземной тюрьме!
Аджубей и Мила обменялись взглядами.
- Господин Мискар, мы не стали бы беспокоить вас, если бы сами могли справиться с такой задачей, - грустно заявил вице-адмирал. - Наши скауты перехватили космояхту Чейна в тот момент, когда она вышла из гиперпространства в трех миллионах миль от Веги. Судя по перехваченным нами разговорам, Чейн и его подруга Селия в это время находились на борту корабля и не подозревали о наших намерениях захватить их в плен.
- Ну и что же случилось дальше? Чейн оказал сопротивление?
- Нет, - криво усмехнулся Аджубей. - Когда наш десантный отряд высадился на борт космобрига, корабль оказался пуст! Могу поручиться головой, что Чейн и его подруга не могли покинуть его ни на скауте, ни даже в скафандрах. Наши радары обнаружили бы возле космобрига даже мелкую монету и подняли бы тревогу. Но радары безмолвствовали. Я понимаю, такого просто не может быть, но все же это случилось. Чейн и его подруга словно испарились! Вот почему я посчитал нужным немедленно доложить обо всем лично вам.
Мискар побледнел. Еще десять минут назад он полагал, что самым опасным противником Федерации в ближайшее время станет Орден Звездных крестоносцев. Но сейчас он уже не был в этом уверен.
Подойдя к столу, заставленному телефонами, он поднял одну из трубок и негромко произнес:
- Роджер, вы заняты? Да, я понимаю, сейчас время вашего послеполуденного отдыха... Но появились новые и очень важные обстоятельства. Нет, до вечера отложить этот вопрос нельзя... Хорошо.
Он положил трубку на место и взглянул на представителей Внешней Разведки.
- Председатель Совета Бейкар готов нас принять. Но предупреждаю: он находится в дурном расположении духа. Не могу поручиться, что он, например, не прикажет вас обоих вывести в коридор и расстрелять!
- За что? - изменилась в лице Мила.
- Глупый вопрос, милая девушка. Вы прошляпили Моргана Чейна, и к тому же вы оба - земляне. А мы, чистокровные ванриане, не очень-то любим жителей Терры!
Мискар направился в дальний угол зала, нажал на какую-то невидимую кнопку, и в стене открылась прежде совершенно незаметная дверь. Не оборачиваясь, он нырнул в темноту потайного хода.
Аджубей обменялся мрачными взглядами с Милой. Им обоим очень не понравилось упоминание о "чистокровных ванрианах", то есть коренных жителях Веги. Подобные выражения считались, мягко говоря, не очень политкорректными. И странно было их услышать из уст высокопоставленного чиновника Федерации. Неужто перед лицом надвигающейся бури всплывут давние распри Веги и Терры: кто же из них является прародительницей человечества? Ванриане вполне могут пойти на раскол Федерации и отдать Землю и ее протектораты на растерзание Ордену.
Кивнув в сторону потайной двери, вице-адмирал тихо спросил:
- Ну что, Мила, ты по-прежнему считаешь Моргана Чейна самым опасным человеком для Земли?
Молодая женщина негодующее вспыхнула, но ничего не ответила.

* * *

Космобриг, некогда принадлежавший Верховному Магистру Евеналию, оторвался от личного космодрома шерифа и ушел в серое, предрассветное небо Мидаса. Чейн некоторое время поколдовал над пультом управления, задавая автопилоту курс на созвездие Ориона, а затем торопливо направился в свою каюту. Она оказалась пустой. Недоумевая, он начал обходить каюты одну за другой, пока не вышел из левого коридора в кормовой отсек.
Задняя стенка корабля сияла свежими титановыми листами. Космобриг получил солидную пробоину, когда два месяца назад в его корму словно нож вошел бронированный нос скаута Алгиса Аббебе. Корабль был настолько потрепан, пройдя через космический шторм, что на его ремонт потребовалось более месяца. Конечно, многочисленные заплаты не добавили космобригу надежности, и потому Джон Дилулло настоятельно рекомендовал Чейну взять новый корабль. Благо, что на космодромах погибших князей Аббебе и Шарима были реквизированы пять космояхт новейшего типа, намного превосходящих этот корабль по вооружению и комфорту.
Чейн предпочел отказаться от предложения Джона. На космобриге магистра Евеналия находился уникальный инверс-компьютер, создававший виртуальную реальность море-косма. Однажды, надев инверс-очки, молодой варганец уже просто не мог отказаться от _такого_ видения мира. Море-косм действовал на него, словно наркотик. К тому же инверс-очки спасли его от преследования эскадры Триумвирата и наверняка могут еще не раз помочь ему. А такая помощь вскоре может очень даже понадобиться...
Селии в кормовом отсеке тоже не оказалось. Недоумевая, Чейн направился во второй, правый коридор, но вдруг наткнулся на нечто мягкое и невидимое.
- Осторожно, дорогой, - услышал он голос Селии. - Ты чуть не наступил на меня!
Выставив вперед руки, Чейн ощутил впереди что-то гладкое, мягкое и одновременно упругое.
- Где ты? - удивленно спросил он.
Селия только рассмеялась в ответ.
Вскоре Чейн понял, что перед ним находится невидимый шар диаметром метра в два. Он был гладким на ощупь и почему-то показался варганцу не искусственным, не синтетическим, а созданным из плоти и крови.
- Все-таки ты колдунья, Селия, - убежденно произнес он. - Что это за штука? Никогда не слышал ни о чем подобном.
- И я тоже раньше не слышала, - призналась Селия.
- Не понимаю... Пьяное небо, неужто эту штуку послал нам Стеллар?
- Да. Морган, признайся, разве ты не ждал от него других подарков, кроме трансформ-оружия? И вот он, этот подарок!
В воздухе вспыхнул ослепительный шар. Когда его сияние несколько угасло, Чейн увидел полупрозрачную сферу. Она была неровной, покрытой густой слизью. Всю поверхность пронизывали сотни извилистых красных и голубых нитей и полос. Приглядевшись, варганец с изумлением понял, что они очень похожи на кровеносные сосуды! Сверху на живой сфере виднелась заметная темная выпуклость, чем-то напоминающая огромное сердце.
Селия, совершенно обнаженная, сидела внутри сферы, сложив ноги, и с улыбкой смотрела на ошеломленного варганца.
- Что это такое? - повторил Чейн. - И как ты попала внутрь этой штуки?
- Очень просто. Видишь, справа в стенке сферы есть длинный шрам? Разденься и прикоснись к нему обеими руками. А потом представь себе, что сфера словно бы заглатывает тебя.
- Ничего себе!
- Не бойся, волчище... Тебе здесь понравится. Ныряй!
Недоуменно пожав плечами, Чейн все же разделся и, изогнувшись, коснулся пальцами обеих рук выпуклого красноватого шрама. Но ничего не произошло.
Селия расхохоталась и чуть изменила позу, сделав ее еще более соблазнительной. Судорожно сглотнув, Чейн зажмурился и попытался представить, как этот скользкий пузырь заглатывает его, словно желудок огромной твари. И вскоре почувствовал, что рубец чуть раздвинулся и ладони понемногу начали уходить в глубь податливой теплой массы.
Самое неприятное началось тогда, когда сфера полностью поглотила его руки и коснулась головы. Стало очень тревожно, захотелось вырваться из этих скользких объятий и бежать подальше от этого "подарка" Ллорна. Но варганец сумел подавить панические настроения.
Как только голова прошла через раскрывшийся "рубец", его тело начало входить внутрь сферы, словно нож в масло. Чейн почувствовал, что его поддерживают руки Селии, и через пару минут он уже сидел на мягком дне пузыря. Воздух оказался слегка спертым, с заметным едким запахом, но дышать было можно.
Селия обняла его сзади за плечи и горячо поцеловала в шею.
- Попался, волчище... - прошептала она. - Наверное, уже жалеешь, что связался с колдуньей? А если я заманила тебя в ловушку?
Чейн улыбнулся.
- Ты думаешь, что этот пузырь сможет меня удержать? Я разорву его двумя пальцами!
- Вряд ли, дорогой. Этот, как ты выражаешься, "пузырь" на самом деле намного прочнее стали. Он способен выдерживать абсолютный холод, самые жесткие космические лучи и тому подобное. Его может погубить разве что прямое попадание метеорита, но "пузырь" обнаружит любой "камешек" минимум за пятьсот километров и легко сможет увернуться.
- Не хочешь ли ты сказать, что этот "пузырь" - живой космический корабль?
- Нет, это просто полуразумное животное, которое можно использовать для полетов между звездами. Не слышал о таком? Не думай, что тебе известны все тайны космоса. Стеллар, кстати, считает, что ты толком и не видел Галактику.
- Это я-то ее не видел?.. Хотя, пожалуй, Ллорн прав. Мои звездные пути пролегали между пятью, от силы шестью звездными скоплениями. Да и там я побывал всего лишь на нескольких десятках планет. Даже мое племя варганцев за многие века космических рейдов фактически топталось на небольшом клочке Галактики... Но космическое животное - это нечто из ряда вон выходящее! Подобная "зверюшка", где бы она ни жила, должна была рано или поздно появиться на галактических рынках. Ведь это хороший и весьма полезный товар! Но ничего подобного там никогда не было, я бы про нее наверняка знал.
- Стеллар говорит, что эти полуразумные животные обитают на планете Арреллии, что находится в созвездии Треугольника. В течение тысяч лет она постепенно теряла свою атмосферу. Почти все виды живых существ погибли, а вот эти разумные сферы так удачно видоизменились, что сумели выжить и приспособиться к жизни в открытом космосе.
- Вот как? Хм-м... никогда не бывал в Треугольнике. Но каким же образом это существо появилось на корабле магистра Евеналия?
- Стеллар пригласил арреллянина к нам в гости, только и всего. И насколько я поняла, он сделал это довольно давно, сразу же после первой вашей встречи.
Арреллянин преодолел очень большой путь, не менее чем в тысячу парсек.
- Ого! Но как же эта тварь смогла... Сфера дернулась, словно от приступа зубной боли, и ее стенки заходили волнами.
- Морган, не забывай, что арреллянин разумен!
- Прости, друг, я не хотел тебя обидеть. Колыхание сферы немного успокоилось.
- Друг? Скорее, подруга... Чейн, я не совсем уверена, но мне кажется, что это существо - женского пола.
Варганец мысленно выругался, но тем не менее попытался изобразить на своем лице улыбку.
- Простите, милая дама! Я сказал глупость и очень сожалею об этом. Мне здесь так хорошо и уютно! Вы не станете возражать, если мы с моей подругой займемся любовью?
Сфера постепенно успокоилась. Чейн повернулся, жарко обнял обнаженную Селию и попытался уложить молодую женщину на дно сферы, но она ловко выскользнула из его рук. Но вовсе не потому, что не хотела близости. Напротив, по ее блестящим глазам и частому дыханию было понятно, что она очень возбуждена.

Предыдущая страница 6 Следующая страница


7 Сергей Сухинов, Эдмонд Гамильтон

- Да подожди же... - прошептала она, отталкивая от себя руки варганца. - Разве ты не понимаешь, что мы можем сделать это там, в открытом космосе?
- Черт побери, об этом я даже не подумал. Хорошо, я сейчас схожу на капитанский мостик, открою кормовой люк... Но до чего же не хочется выбираться отсюда! Стеллар, ты наверняка наблюдаешь за нами. Тебе нетрудно связаться с корабельным Мозгом и попросить его о таком одолжении?
Внезапно неподалеку раздалось легкое гудение. В стенке кормового отсека открылась овальная дверь кессонной камеры. Сфера тотчас покрылась бледно-розовым ореолом и покатилась в открывшийся туннель.
Чейн и Селия пережили несколько малоприятных мгновений, когда верх и низ менялись каждую секунду.
Но когда давление в кессонной камере упало до нуля и открылся внешний люк, Чейн забыл обо всем на свете.
Сфера мягко выскользнула из корабля и очутилась в космосе. Тьма окутала любовников со всех сторон. Чейн обернулся и увидел, что космояхта медленно исчезает из вида, растворяясь среди бесчисленных звезд.
"Господи, что я делаю, безумец?" - промелькнуло у него в голове, но тревога почему-то сразу ушла.
- И как же мы вернемся обратно? - услышал он свой голос, но Селия в ответ только приложила палец к губам и загадочно улыбнулась. При свете звезд она казалась таинственной и нереальной.
Чейн сосредоточился на собственных ощущениях. Он не раз оставался один на один с величием необъятного космоса. Самое сильное потрясение, пожалуй, он пережил семь лет назад. Тогда, преследуемый эскадрильей мстительных Звездных Волков, он вынужден был надеть скафандр и покинуть свой поврежденный корабль, отдавшись на волю случая. Только чудо могло спасти его, и это чудо пришло в виде корабля наемников во главе с Джоном Дилулло. Но прежде, чем это случилось, он немало часов провел в открытом космосе, ощущая себя крошечной песчинкой в бескрайней ледяной пустыне...
Еще более яркие впечатления от космоса он получил, когда уходил в Свободное Странствие. Установка в Конической горе на планете Арку превратила его на время в горстку атомов, окутанных каким-то замкнутым полем, сохранявшем его разум и его душу. Вместе со своей возлюбленной Вреей он совершил путешествие по Галактике, перемещаясь с невероятной скоростью от одной звездной системы к другой. Подобного ощущения безграничной свободы он не испытывал прежде никогда!
Но сейчас все выглядело иначе. Тогда, в Свободном Странствии, он ощущал себя полноценной личностью, но при этом совершенно бесплотной. Сейчас же он оставался самим собой, но был крайне ограничен в своих возможностях. Он и понятия не имел, что их с Селией ожидает внутри арреллянки. Например, как станут они утолять жажду?
Селия улыбнулась и, привстав на колени, прикоснулась руками к небольшому синему пятну на стенке сферы и начала совершать неспешные массирующие движения. Вскоре на стенке появилась выпуклость, чем-то напоминающая женскую грудь с соском. Селия припала к нему губами и начала жадно сосать. А затем повернулась к Чейну:
- Попробуй... Это очень вкусно и намного питательней, чем материнское молоко.
Чейн нахмурился, представив, что сказали бы жители Клондайка, увидев его в таком дурацком положении. Хорош шериф, сосущий грудь инопланетной негуманоидки! Но пить ему на самом деле очень хотелось, и потому после некоторого колебания он последовал примеру Селии. Жидкость обильно полилась в его рот. Она оказалась прохладной и чем-то напоминала фруктовый сок.
Облизнув влажные губы, он весело посмотрел на подругу.
- Недурно придумано! Я думаю, в сфере найдутся и все остальные удобства?
Селия насмешливо показала ему кончик языка.
- Конечно. Уже пробовала... Придется только тебе отбросить все условности и стеснительность. Впрочем, мне трудно представить себе стеснительного Звездного Волка!
Чейн смущенно хмыкнул.
- Смотря что ты имеешь в виду... Готов поверить, что никаких проблем мы и на самом деле не будем испытывать. Но как эта штука... то есть как эта сферическая дама перемещается в космосе? Не вижу никакого двигателя.
Селия равнодушно пожала плечами.
- Я только что спросила об этом Стеллара. По его словам, арреллянка неспособна летать в обычном смысле этого слова. Стеллар что-то начал говорить о способности арреллян изменять пространственно-временные координаты, но я сразу же перестала его понимать. Морган, какая тебе разница? Главное, что арреллянка может двигаться в космосе быстрее любого космолета! Мне этого вполне достаточно.
Чейн ощутил нечто вроде укола самолюбия. Оказывается, Стеллар охотно разговаривает с Селией и даже отвечает на ее вопросы! А почему же он не хочет общаться с ним самим?
"Морган, это нелепые мысли, - тотчас в его голове зазвучали слова Ллорна. - Не забывай, что мы отныне - единое целое. Не ведешь же ты разговоры со своей правой рукой или, скажем, печенью! А Селия - очень интересная женщина. Поначалу она показалась мне примитивной и невзрачной личностью, каких в ваших мирах миллионы, но потом я рассмотрел в ней необычные способности".
"Ах, вот как? - удивился Чейн. - Пьяное небо, уж не вы ли сделали из вчерашней танцовщицы и воровки эту новую Селию?"
Ллорн не ответил, но на сей раз Чейн не стал возмущаться. Ответ был и без того очевиден.
Неожиданно Ллорн заговорил сам:
"Морган, не знаю, как ты к этому отнесешься, но... Сейчас вы начнете заниматься любовью, верно?"
"Должно быть... О небо, кажется, я догадываюсь, что вы хотите предложить!"
"Но это же так очевидно... Морган, ты уже давно только внешне выглядишь человеком, а на самом деле являешься симбиозом, то есть существом, составленным фактически из двух личностей. И эти личности принадлежат к совершенно разным расам! Хочешь или нет, но тебе придется примириться с этим".
Чейн угрюмо кивнул.
"Секс... Я не раз наблюдал, как ты занимался им с Милой и другими женщинами. Поначалу это казалось мне отвратительным, потом - просто неэстетичным, а затем... Ко всему можно привыкнуть!"
"Стеллар, говорите прямо. Вы хотите заниматься любовью вместе с нами?"
"Да, и очень! Пойми, мне нелегко жить в твоем теле. Оно так несовершенно, так примитивно устроено... Порой я ощущаю себя, словно в тюрьме. Очень тяжело избавиться от воспоминаний о моей прежней жизни. А еще тяжелее думать о том, какова судьба моей расы да и моя собственная. Ведь я всего лишь психоклон, а тот Верховный Ллорн, с которым ты разговаривал на древней космической станции, перенесся в бесконечно далекое будущее. Жив ли он? Уцелел ли хотя бы кто-нибудь из Ллорнов? Эти вопросы не дают мне покоя... Секс мог бы отвлечь меня, дать разрядку моей уставшей психике".
Чейн тихо выругался.
"Не пойму, чего вы хотите от меня, Стеллар! При всем желании я не могу избавиться от вас... от тебя, и потому ты можешь обладать Селией вместе со мной, если уж так этого хочется... Или тебе хочется чего-то другого?"
Ллорн не ответил, должно быть, считая ответ очевидным.
Чейн обернулся и увидел, что Селия прильнула спиной к стенке сферы и томительным, полным желания взглядом смотрит на него.
Он улыбнулся и прикоснулся руками к ее упругой груди, а затем вздрогнул от неожиданной мысли.
- Ты... знаешь?
Молодая женщина кивнула.
- Да.
- И ты... согласна?
- Конечно! Морган, Стеллар, возьмите меня!
"Хорошо еще, что она не сказала: "нас с арреллянкой"", - подумал Чейн, и тут же в его голове зазвучал голос Селии: "Морган, не спеши, к такому ты еще не готов. Да и я - тоже. Хотя посмотрим".
Обняв молодую женщину, Чейн почувствовал необычайное возбуждение. Вокруг сияли бесчисленные россыпи разноцветных звезд, и, наверное, впервые они не казались Чейну холодными и враждебными.
Селия осыпала его лицо жаркими поцелуями. Она дрожала от возбуждения. Молодая женщина предчувствовала новые, еще ни разу не испытанные ощущения.
Это волнение невольно передалось и самому варганцу. Он набросился на подругу и хотел было раздвинуть ей ноги, но Селия воспротивилась с неожиданной силой.
"Морган, дай волю Ллорну. Он иной, и ему нужно другое... Расслабься, и все будет хорошо! Я же ни капельки не боюсь... Ну вот, молодец!"
Чейн посмотрел на свои чресла и, наверное, впервые по-настоящему осознал, что он уже не совсем человек.

Глава 10

Только через двое стандартных суток арреллянин вновь пришвартовался к космобригу. Корабельный Мозг, услышав мысленный приказ командира, открыл шлюз.
Чейн и Селия выбрались из живой сферы. Они были настолько переполнены необычными и яркими впечатлениями, что просто молча поцеловались и разошлись. Молодая женщина отправилась в свою каюту отсыпаться, а Чейн, пошатываясь, заставил себя пойти на корабельный мостик.
На обзорном экране сияли знакомые созвездия. Космобриг двигался в сторону Веги и был готов в любой момент войти в гиперпространство, чтобы совершить скачок через восемьдесят парсеков. Нужно было только отдать киберштурману соответствующий приказ, но варганец не торопился сделать это.
Он взглянул на черные инверс-очки, лежавшие неподалеку на столике. Прежде он не удержался бы от соблазна и последние тысячи миль перед гиперпрыжком провел бы на палубе брига, плывущего по необъятному и чудесному море-косму. Но сейчас он даже не шевельнул рукой. То, что произошло между ним, Селией, Стелларом и арреллянкой, потрясло его до глубины души, и ему не хотелось никаких иных ощущений.
Нет, все это нельзя было назвать просто сексом! Стеллар и арреллянка по имени Эллея подарили ему нечто большее - окно в эмоциональный мир инопланетян. До этой поры он, Чейн, общался с тысячами гуманоидов и негуманоидов и научился воспринимать их как обычных людей с необычной внешностью. Его никогда по-настоящему не интересовало, какими же были на самом деле Рангор и Гваатх, его мохнатые друзья, которые научились разговаривать на галакто и привыкли работать в коллективе людей, где их вполне заслуженно считали "своими парнями".
Для космического пирата Моргана Чейна вопрос об их подлинной сущности был попросту лишен смысла. Вице-адмиралу Третьей эскадры Патруля в принципе было наплевать на то, что творилось у его солдат-гуманоидов на душе и какова вообще она была, эта душа. Шерифу Клондайка, пожалуй, стоило бы разбираться в психологии своих граждан иных рас, но где на это взять время?
Однако теперь все изменилось. Он не просто навсегда покинул Клондайк - нет, он расстался с прошлой жизнью человека по имени Морган Чейн. Путь его отныне вел к трону будущей Галактической Империи, и останавливаться где-либо на этом долгом и трудном пути он не собирался. Даже если остановкой был его прежний человеческий духовный и физический облик! Будущий Галактический Мессия должен стать близким и понятным для сотен тысяч рас и народов, и поэтому он просто обязан перестать _быть только человеком_! И в этом отношении новый сексуальный опыт мог оказать ему бесценную помощь. Выяснилось, что Стеллар и Эллея живут в совершенно иных измерениях чувств. Но духовный мир их оказался на удивление близким и понятным!
Побывав ненадолго в "шкуре" своих новых любовников, Чейн понял, что мог бы со временем стать богом и для этих двух абсолютно непохожих рас - мудрых и могущественных Ллорнов, прежних Хранителей Галактики, и полуразумных жителей Арреллии. Да, они другие, совершенно другие, но их объединяло одно: жажда счастья, душевного покоя и уверенности в завтрашнем дне. А ниточкой, связывающей самые разные расы и народы, является не разум, не душа, а любовь и только любовь! И если в Галактике появится тот, кто скажет мириадам разумных существ: "Я люблю всех вас, братья! Я знаю, куда нам всем надо идти!" и _ему поверят_, то за ним пойдут хоть на край Галактики.
Чейн задумался. Перед его мысленным взором возник смутный образ нескончаемой звездной дороги. Золотистая лента прихотливо извивалась между звездными скоплениями. По ней шла нескончаемая колонна существ различных рас. Все они были одеты в белые одежды... Но куда ведет эта золотистая дорога? Кто эти люди и нелюди, отправившиеся в долгий путь к своей Земле Обетованной?
Видение внезапно исчезло, так и не раскрыв ни одной из своих загадок. Чейн испытал огромное разочарование. Уж слишком яркой и абсолютно реальной показалась ему эта фантастическая картина! Чем-то она напоминала знакомую с детства иллюстрацию из Библии, на которой был изображен исход израильтян из Египта. Кажется, во главе сотен тысяч изгоев шел пророк Моисей, и помогал ему сам Яхве. А кто же возглавил исход мириадов людей и нелюдей из галактических миров? И куда они идут по необъятной пустыне космических туманностей и звезд?..
Зазвучал пронзительный звонок, и Чейн отвлекся от своих странных мыслей. Киберштурман доложил, что корабль готов к гиперпрыжку к Веге и больше откладывать его нельзя.
Чейн дал добро киберштурману, а потом задумался. Не исключено, что его уже могут ждать в окрестности Веги сотрудники Внешней Разведки. Адмирал Рендвал не из тех людей, кто легко смиряется с поражением. Там, на Мидасе, он потерпел сокрушительное поражение, но сейчас имел все шансы взять реванш. Как только космобриг выйдет из гиперпространства, ему грозит "теплая" встреча в виде радитовых ракет или чего-нибудь подобного. Выживет ли он в открытом космосе? И что станет с Селией? Она-то наверняка погибнет, даже если успеет надеть скафандр!
Вспомнив про арреллянку, Чейн невольно улыбнулся. Решение этой, казалось бы, безнадежной задачи на самом деле выглядело очень простым. Подарок Стеллара оказался очень кстати. Впрочем, что еще можно было ожидать от мудрого Верховного Ллорна?

* * *

Замысел варганца был блестяще реализован. Едва космобриг вышел из гиперпространства в окрестностях Веги, как из его шлюза выскользнула арреллянка с двумя пассажирами "на борту" и направилась в сторону третьей планеты этой звездной системы. Мимо пролетели десантные скауты, разумеется, даже не заметив необычную спасательную шлюпку.
Спустя час арреллянка тихо приземлилась неподалеку от небольшого поселка, располагавшегося на склоне горного хребта. Чейн и Селия выбрались из живой сферы, развернули пакеты с одеждой и оделись. Затем варганец взял в руки деревянный нож, что-то прошептал, и инверс-оружие послушно превратилось в бластер. И только после этого любовники как следует осмотрелись.
Склоны древнего хребта были покрыты густым лесом, ярко освещенным голубыми лучами Веги. На широких террасах, словно стайки грибов, росли сотни зданий самых причудливых видов. Порой они образовывали необычные многоярусные композиции, издалека напоминавшие гигантские скульптуры. В воздухе роились сотни флайеров, больше похожих на птиц, чем на летательные аппараты.
Чейн уже бывал на Веге-3. Столица этой планеты, Вега-сити, мало отличалась от терранского Нью-Йорка и других мегаполисов человеческой расы. Однако он никогда прежде не видел поселения коренных ванриан и потому испытал легкое потрясение.
"Ты прав, Морган, - услышал он мнемоголос Селии. - Я чувствую, что эти люди живут иначе, чем все другие наши сородичи. Они сохранили древние обычаи и прежний уклад жизни. Стеллар сейчас рассказывает мне о прошлом этой расы... Когда-то ванриане были любимыми учениками Ллорнов и могли стать расой новых Хранителей. Но вместо этого они построили боевой флот и начали огнем и мечом завоевывать далекие миры. Закончилось все тем, что Ллорны были вынуждены воевать с Вегой и в конце концов заставили эту агрессивную расу отказаться от космоса. А потом, много веков спустя, на Вегу высадились корабли землян. О-о, оказывается, земляне были созданы руками генетиков-ванриан! Никогда прежде не слышала об этом..."
Чейн испытал невольную досаду. Почему Стеллар сейчас разговаривает только с Селией, игнорируя его?
"А я кое-что слышал, - не без раздражения ответил он. - Однажды, когда я побывал на космической станции Ллорнов, Стеллар рассказал мне эту историю. Так случилось, что одну из своих дальних военных баз ванриане основали в Солнечной системе, на Луне, крупном спутнике Земли. Ллорны разыскали их и уничтожили базу. Остатки ванриан сумели перебраться на Землю, которую в те времена населяли дикие гуманоиды, почти лишенные разума. Но генетически они оказались очень близки к ванрианам. И тогда ванриане, с помощью генной инженерии, создали новую расу терран. Я принадлежу к терранам".
"И я - тоже, - отозвалась Селия. - Большинство жителей Клондайка были переселенцами из колоний Земли... Морган, мне кажется, что Стеллару очень не нравится то, что происходит сейчас в этих поселениях! Похоже, ванриане к чему-то готовятся... Я чувствую их агрессию. Уж не зреет ли здесь бунт?"
Чейн посмотрел в сторону ближайшего поселения, состоящего из изогнутых белых зданий, напоминающих гигантские лишайники. До них было около трех километров, и с такого расстояния он не мог разглядеть какие-либо детали.
И тут же что-то случилось с его зрением, словно возле его глаз появился сильный бинокль. Чейн увидел, что среди зданий собираются люди в необычной коричневой одежде, напоминавшей кору деревьев. За плечами ванриан он заметил ружья. Собравшиеся о чем-то живо разговаривали и время от времени указывали руками на восток от горной гряды.
Повернувшись, Чейн увидел огромную равнину, испещренную голубыми лентами рек и белыми пятнами городов. Далеко впереди в сине-зеленое небо уходили сверкающие башни Вега-сити, одной из двух столиц Федерации Звезд. Среди них выделялся титанический комплекс небоскребов, принадлежавших Совету Федерации. Именно там вскоре будет решаться вопрос, как Федерация должна относиться к событиям в Лиге Свободных Миров. Ради этого он и прилетел на Вегу-3... Пьяное небо, а если ванриане-националисты тоже по-своему готовятся к этому решающему во всех отношениях заседанию Совета?!
- Стеллар считает, что ты прав, - промолвила Селия. - Если на заседании Совета примут решение о нейтралитете по отношению к Орде и ее действиям в Свободных Мирах, то это послужит сигналом для действий ванрианских националистов. Они давно ждали подобного повода для начала восстания! Лидеры националистов заявят, что Совет предал Вегу, оставив ее на растерзание звездным крестоносцам. А это будет означать начало раскола Федерации. Потом ванриане могут вступить в тайные переговоры с Орденом и выступить вместе против Земли и ее протекторатов.
- Черт побери! - вдруг воскликнул Чейн. - Я только сейчас вспомнил, о чем мне однажды рассказал Верховный Магистр Евеналий. Понимаешь, ведь звездные крестоносцы - тоже ванриане...
- Не может быть! - в ужасе воскликнула Селия.
- Увы, это так. Орден родился на одной из дальних колоний ванриан. Ллорны после многолетней войны сумели разбить космофлот озэков. Но сейчас эти призраки прошлого вновь ожили. Понятно, что Орден захочет вновь вернуться на свою родную Вегу и землянам здесь уже не будет места...
Он внезапно запнулся. Среди повстанцев появился человек в белом плаще. Это был крестоносец!
Никаких сомнений больше не оставалось. Орден еще толком не успел основаться в Лиге Свободных Миров, но его щупальца уже потянулись к Федерации. Озэки разыграют на Веге националистическую карту, расколют Федерацию на две части и уже потом спокойно займутся захватом земного сектора Галактики. Правда, до этого им придется пройти Клондайк, но вряд ли Орден остановит такая мелочь.
"Стеллар, ты думаешь, что я могу чем-то помешать этой лавине?" - с тоской спросил Чейн своего невидимого друга и советника.
"Да. Только ты один и сможешь сделать такое".
"Почему ты так уверен в этом?"
"Есть одно важное обстоятельство, о котором я прежде умалчивал... Помнишь, королева Талабана рассказывала тебе историю звездных Ковчегов, капитана Дугина, Хора и его сына Ивагора? Однажды Ивагор вернулся из Миров Ожерелья на Землю и поведал терранам о том, что попытка коммунаров построить свободное и счастливое сообщество завершилась успехом. Миллионы людей сочли Ивагора новым Пророком, но миллиарды готовы были его растерзать. Судьбу мессии решил председатель Совета Цитадели на Крите. Он спас Ивагора от смерти, но заставил всех коммунаров навсегда покинуть Землю на новых Ковчегах. Ивагор... у него было много возлюбленных на Терре".
Чейн судорожно сглотнул.
"Ты хочешь сказать, что я дальний потомок Ивагора?"
"Разумеется. Ты мог бы и прежде догадаться об этом".
"Не мог! Почему ты не рассказал об этом тогда, на космической станции Ллорнов?"
"Всему свое время. Нам было важно, чтобы Морган Чейн считал себя простым человеком, бывшим космическим пиратом, волей случая ставшим галактическим героем. Но случайностей такого масштаба на самом деле не бывает. Мы, Ллорны, давно искали потомков Ивагора, но это оказалось даже для нас невероятно трудной задачей. Но едва мы нашли тебя, другие потомки мессии сами вышли из толпы сотен миллиардов людей".
"Ах, вот как? Неужели Селия..."
"Конечно, она твоя сестра. Но настолько далекая, что тебя не должна беспокоить мысль о кровосмешении".
"А принцесса Лианна и Джон Гордон?"
"Все они тоже потомки Ивагора. Увы, чудес в Галактике не случается. Новые боги всегда являются потомками древних богов! Даже Шорр Кан для тебя не совсем чужой. Он потомок председателя Совета Цитадели на Крите, который оказался куда умнее терранина Понтия Пилата и не позволил убить нового мессию Ивагора".
Чейн задумчиво опустил голову. Только теперь он начал понимать, почему его отец, преподобный Томас Чейн, рискнул покинуть свою родную Землю и отправиться на край Галактики, на Варгу, чтобы обратить в христианскую веру племя космических пиратов. Наверняка им тоже управляли гены Ивагора... А ведь Томас Чейн даже подозревать не мог, что варганцы являлись давними потомками экипажа одного из Ковчегов, направлявшихся много тысячелетий назад в Миры Ожерелья! На другом Ковчеге летел Ивагор, но он погиб от рук звездных крестоносцев...
- Как же все взаимосвязано в этом мире... - промолвил Чейн.
- И сколько же надо пережить, чтобы увидеть эти тонкие тайные нити, связывающие, казалось бы, совершенно чуждые друг другу вещи!
Селия обняла его и жарко поцеловала в щеку.
- Здравствуй, мой далекий и близкий брат, - прошептала она.

Глава 11

Голубое солнце уже поднялось в зенит, когда Чейн вошел в Вега-сити. Он прилетел сюда на флайере, который без особого труда удалось реквизировать у одного из зазевавшихся ванриан. Селия и арреллянка остались там, в горах. Чейн попросил свою возлюбленную как можно больше разузнать о планах бунтарей. Насколько сильно они находятся под влиянием озэков? Планируют ли они силовой захват зданий Совета Федерации или готовят какую-то провокацию против землян? Каким оружием они обладают и есть ли в распоряжении националистов боевые космолеты? От ответов на эти и многие другие вопросы зависело очень многое. И все же главное решалось там, в титанических зданиях Совета.
Городские улицы бурлили тысячами прохожих. Люди и гуманоиды с многих миров, в основном туристы, неспешно прогуливались, посещая магазинчики, кафе и бары, которых в городе было бесчисленное множество. Воздух был насыщен самыми невероятными ароматами пищи, от которых слегка кружилась голова.
Постепенно в нем разгорелся нешуточный аппетит. Конечно, арреллянка напоила их с Селией весьма питательной смесью, но это было утром. До начала заседания Совета оставалось еще два часа, и стоило бы подзаправиться.
Проходя мимо очередного кабачка, Чейн уловил знакомый с детства запах сильно начесноченного жаркого (любимого блюда всех варганских мужчин) и решил перекусить. Толкнув дверь, на которой задорно виляли бедрами две голографические девицы, он вошел в длинный узкий зал. Возле стойки бара сидели десятки людей и пили из больших зеленых кружек знаменитое вегианское пиво. Бармен, здоровенный мужчина с багровым лицом и волосатыми мускулистыми руками, взгромоздил на прилавок деревянную бочку литров этак на сто и громогласно возвестил:
- Ну, парни, раз начались такие дела, то сегодня я угощаю бесплатной выпивкой! А ну-ка, у кого опустели кружки, налетайте!
Посетители бара ответили одобрительными криками. Но тут кто-то бросил рассеянный взгляд на входную дверь и выразительно кашлянул.
Все повернули головы и уставились на Чейна. Взгляды любителей вегианского пива не очень понравились варганцу, но он сделал вид, что ничего особенного не произошло. Дружелюбно улыбнувшись, он подошел к стойке и бросил на прилавок купюру в сто кредитов.
- Бармен! Будьте добры, двойную порцию жаркого. И не жалейте чеснока и перца!
Бармен вытер полотенцем руки и басисто спросил:
- А что станете пить, приятель?
Чейн открыл рот, чтобы сказать: "Конечно, вегианское пиво!", но слова замерли на его устах. Только сейчас он сообразил, что посетители кабачка не очень-то походили на ванриан. Скорее, они были землянами. Ему не раз приходилось выпивать с такими же парнями в кабачках Карнарвона, в Уэльсе, стране его предков. Но почему земляне пьют вегианское пиво? Да и вегианское ли?
Потянув носом, Чейн все понял.
- Конечно, я буду пить то же, что и вы, - земной эль! Люблю светлое пиво, - заявил он.
Лица посетителей кабачка тотчас посветлели. Но бармен угрюмо опустил голову, словно намереваясь броситься на непрошеного гостя, как разъяренный бык.
- Лучше бы вам, господин хороший, поискать другой кабачок, - заявил он. - Сегодня у нас дружеская вечеринка, гостей нам не надо!
Понятное дело, бармена отпугнула могучая мускулатура незнакомца, и он понял, что перед ним стоит чужак. Но Чейн не собирался отступать. Чутье подсказало ему, что в этом кабачке происходит нечто важное.
- Я не ванрианин, приятель, - спокойно произнес он. - Мои родители родом с Терры, хотя сам я вырос в другом конце Галактики.
- Ха! - воскликнул бармен, продолжая сверлить его недоверчивым взглядом. - Сказать можно все, что угодно. Земля... да ты хоть раз бывал там, парень?
- Бывал, и не раз.
- И где же?
- Скажем, в Нью-Йорке.
- Положим, про этот город ты мог узнать из любого терранского справочника. Подумаешь, какая важная шишка - Нью-Йорк! Тьфу на него. Сам-то я из Ирландии - есть на Терре такая замечательная страна. Небось про нее шпикам ванриан не рассказывают?
Чейн почувствовал, что у него каменеют скулы. Когда-то после подобных намеков он тотчас лез в драку. Но, господи, как же давно это было!
- Ирландия - отличная страна, - спокойно согласился он. - Почти такая же прекрасная, как мой родной Уэльс. Мы вроде бы соседи? Наши страны разделяет не. очень широкий пролив, только вот забыл его название.
- Пролив Святого Георга! - воскликнул бармен. - Дьявол, да этот парень, кажись, одной с нами крови! Рад видеть тебя, приятель. Ты очень вовремя заглянул в наш кабачок. Нам, землянам, нынче надо держаться вместе.
Бармен налил полную кружку пенящегося эля и протянул его Чейну. Тотчас к нему потянулись чокаться другие земляне.
Через полчаса Чейн перезнакомился со всеми любителями эля. Не сразу, но они выболтали причину своей "дружеской попойки". Оказывается, землянам, живущим на Веге-3, стало известно о брожении среди коренных ванриан и они готовились к самому худшему. Хотя ношение оружия на территории Вега-сити было категорически запрещено, земляне уже успели собрать неплохой арсенал. Никто не сомневался, что ванриане со дня на день начнут войну против всех чужаков. И в первую очередь удар придется по землянам, которых местные жители тайно ненавидели уже много веков.
- Понимаешь, Морган, - прихлебывая эль, рассказывал бармен по имени Джеймс, - местные людишки - дрянной, недобрый народец. Они до сих пор морочат головы своим детям сказками о былом величии Веги, когда раса ванриан якобы владела чуть ли не половиной Галактики! Бред, ясное дело. В любом учебнике истории написано про то, как много тысяч лет назад именно мы, земляне, открыли эту жалкую планетку. Тогда ванриане чуть ли не на деревьях сидели. Никаких космических кораблей у них и в помине не было, это уж точно! Но эти уроды все гнут свое. Один ученый болван даже утверждал по телику, будто в незапамятном прошлом именно ванриане создали расу землян из человекообразных терранских обезьян! Я не стерпел, однажды поймал этого ханурика в темном переулке и начистил харю по первое число, чтобы врал, да не завирался.
Чейн задумчиво сделал еще несколько глотков. Он понимал, что вряд ли стоит сейчас открывать глаза землянам на такие сложные вещи, ничего хорошего из этого не получится.

Предыдущая страница 7 Следующая страница


Галактический Мессия 8

- Я слышал, сегодня состоится заседание Совета, - осторожно заметил он. - Вроде бы Федерации угрожает какой-то Орден Звездных крестоносцев. Может, наши старички решат послать флот навстречу этим чертовым пришельцам? Тогда ванриане и земляне будут драться плечо к плечу, как в старые добрые времена. Вряд ли после этого на Веге-3 начнется междоусобная свара.
Посетители кабачка озадаченно переглянулись.
- Зря ты так говоришь, Морган, - с укоризной сказал один из землян. - Сразу видно, что ты на Веге новичок. Разве ты не знаешь, что председатель Совета и его первый заместитель - ванриане? Да и рядовых членов Совета из местных более чем достаточно, чтобы заблокировать любое решение Терры. Уж не знаю, как такое получилось, но дела наши хреновы. Ванриане давно ждали удобного повода, чтобы взбунтоваться, и теперь наконец-то нашли его. Про Орду мы кое-чего слышали. Эти чертовы звездные крестоносцы - тоже ванриане, только древние, соображаешь? Называется, повезло так повезло! Нет, без хорошей драки на этот раз не обойтись. Говорят, адмирал флота Претт - наш человек, истинный патриот Терры. Вот если бы ему как-нибудь передать, какие здесь творятся дела, то мы бы получили кое-что получше, чем старые ружья да автоматы!
Чейн допил пиво, попрощался с новыми знакомыми и вышел из кабачка. То, что он услышал, озадачивало. Оказалось, что здесь, в столице Федерации Звезд, зреет не просто бунт аборигенов, а самая настоящая война между местными ванрианами и землянами! "Так вот чего добивается Евеналий, - думал варганец, торопливо шагая в сторону центрального квартала. - "Разделяй и властвуй!" - кажется, такой лозунг использовали многие коварные властители прошлого. Если Совет сегодня проголосует за мир с Орденом, то спустя несколько дней или недель в самой Федерации вспыхнет гражданская война между двумя расами людей. А потом Орден выразит желание помочь своим собратьям и под лозунгом "Свободу ванрианам!" попросту оккупирует Вегу. Выходит, я был прав в нашем споре со стариной Преттом. Но ничего, еще не все потеряно!"
Действительно, еще оставался шанс выступить на заседании Совета и открыть глаза и ванрианам, и землянам на замыслы Ордена. Но как только Чейн подошел к центральному кварталу, где находились титанические здания Совета Федерации, он увидел впереди заграждения из колючей проволоки. Сотни полицейских в голубой форме блокировали все улицы. Судя по тому, что вместо традиционных станнеров почти все они были вооружены еще и бластерами, эти парни получили весьма суровый приказ. Неужто они опасались волнений в городе?
Очень скоро Чейн понял, что ошибся. Горожане пока не проявляли никаких признаков недовольства. Подавляющее большинство жителей Вега-сити еще толком и не понимали, какое заседание сегодня пройдет и чем грозят им решения Совета.
Однако полицейские держались весьма настороженно. Они сами подходили к горожанам и внимательно разглядывали их с ног до головы. Некоторых мужчин, вызвавших подозрение, тотчас уводили к синим фургонам - похоже, там проводилось дознание.
Чейн некоторое время постоял за раскидистым деревом, делая вид, что читает газету, а сам между тем внимательно наблюдал за происходящим. Вскоре он обнаружил, что все задержанные были людьми невысокого роста, темноволосыми и крепко сложенными.
"Все-таки я недооценил Рендвала, - раздраженно подумал он. - А может быть, приказ о моем аресте отдал кто-то другой? Х'харн... Неужто он сейчас принял облик кого-нибудь из членов Совета и готовится нанести решающий удар Федерации? Только я один могу смешать карты у него на столе, и потому полицейские не пропустят в здание Совета даже мышь, хоть чуть-чуть похожую на меня. И наверняка такие же кордоны расставлены и внутри Центрального квартала. Славно, нечего сказать!"
Он взглянул на часы. До начала заседания Совета осталось чуть больше получаса. Сейчас он уже пожалел, что отказался от помощи Селии. Молодая жрица обладала мощным телепатическим даром и, наверное, могла бы заставить полицейских попросту не заметить его...
"Нет, не могла бы, - услышал он мнемоголос Стеллара. - Решайся, Хранитель! Ты давно шел к этому часу. От того, пройдешь ты в здание Совета или нет, зависит очень и очень многое. Ты сам видел, что эта планета уже фактически превратилась в пороховую бочку. Х'харн находится где-то рядом и держит в руках зажженный фитиль. Надо его погасить любой ценой! Но Морган Чейн сделать это не в состоянии".
Варганец насупился. Он прекрасно понимал, к чему клонит Стеллар. Джон Дилулло в подобных случаях не раз вспоминал старинную терранскую пословицу: клин клином вышибают! Сейчас ему, Чейну, противостоял Х'харн, переселивший свой разум в тело сверхнейна. Главная сила этого могучего биоробота состояла в умении принимать облик любого существа, в том числе и человека. Для Х'харна, конечно же, не представляло никакого труда проникнуть на заседание Совета.
Но ведь и он, Чейн, с недавнего времени обрел самые необычные способности к метаморфозам! При большом желании он мог бы с боем прорваться к зданию Совета и при этом выжить. Другое дело, что такой путь привел бы к краху всех его замыслов. Однако если метаморфозы на этот раз коснутся не отдельных его органов, а всего тела, то...
По спине варганца пробежали мурашки. Он понял, что решающий час настал. Когда-то _такое_ все равно должно было случиться, и противиться естественному ходу вещей не имело смысла.
- Прощай, старина Чейн, - прошептал он. - Бог свидетель, я не хотел этого. Но, видно, пора вспомнить опыт своих врагов-сверхнейнов. Да и чем я хуже этих синтетических тварей?
Чейн еще раз пристально взглянул на передовицу газеты, где была напечатана голографическая фотография одного из самых молодых членов Совета. Затем варганец аккуратно сложил газету, засунул ее в карман куртки и направился в сторону ближайшего общественного туалета.
Спустя минут десять оттуда вышел высокий, элегантный блондин. Пронзительные голубые глаза и массивная челюсть выдавали в нем ванрианина. Дорогой серый костюм (позаимствованный у одного из незадачливых посетителей туалета) говорил о состоятельности молодого человека. Зажав под мышкой пухлую кожаную папку, он подошел к шикарному автомобилю, стоявшему возле дверей универмага, и уселся на месте водителя.
"Стеллар, ты готов?" - мысленно спросил он.
"Да. Будь острожен. Х'харн может находиться сейчас где-нибудь и вне здания Совета... Он ждет тебя!"
Кивнув, Чейн мысленно приказал включиться зажиганию, и автомобиль плавно тронулся с места. Вскоре он подъехал к заграждению.
Офицер полиции тотчас подошел к машине и, согнувшись, взглянул на водителя.
- Прошу прощения, но въезд в Центральный квартал категорически запрещен... О небо, это вы, господин Авенарий!
Блондин сухо кивнул.
- Да, конечно же, это я, - раздраженно сказал он. - Офицер, обстоятельства сложились так, что я только час назад прилетел с южного материка, где находился в служебной командировке. До заседания Совета осталось совсем мало времени, а я торчу здесь и веду с вами беседы. Думаете, председателю Совета понравится ваше излишне рьяное отношение к служебным обязанностям?
Офицер полиции побагровел, на лбу его выступил пот.
- Я все понимаю, но... У меня четкий приказ никого не пропускать в Центральный квартал!
- Даже одного из самых известных сенаторов?
- Но... Мне сказали, что все члены Совета еще с самого утра приехали в главное здание. Все, понимаете?
- Все, кроме меня, Томаша Авенария, - уточнил блондин. - Хотя, быть может, вы принимаете меня за какого-то самозванца? Если хотите, можете взглянуть на мои документы.
Блондин вынул из внутреннего кармана пиджака вчетверо сложенный лист белой бумаги. Офицер внимательно осмотрел его со всех сторон, что-то шепча себе под нос, словно умел читать только по складам. Потом он с почтительным поклоном вернул "документ" лже-сенатору.
- Все в порядке, господин Авенарий. Но приказ...
- Дьявол, вы забываетесь, офицер! Приказываю немедленно пропустить меня!.. Впрочем, если хотите, можете связаться с секретариатом Совета. Там знают, что я задержался в командировке, и ждут меня с огромным нетерпением. Ну, чего вы медлите, болван?
Офицер с мрачным видом достал переносную рацию и набрал дрожащей рукой номер секретариата. В ответ раздались только длинные гудки, но офицер выслушал их с величайшим почтением.
- Понимаю, - наконец кивнул он. - Слушаюсь, господин первый секретарь, я немедленно пропущу через заграждения господина Авенария. Еще раз прошу простить меня, сенатор!
Спустя минуту автомобиль Томаша Авенария проехал через раздвинутые заграждения и оказался в Центральном квартале. Все подходы к небоскребам Совета были запружены полицейскими. Многие из них пытались преградить дорогу автомобилю, но из него вдруг показалась голова офицера.
- Пропустите господина Авенария! - закричал он. - Таков приказ первого секретаря Совета!
Несмотря на эти грозные слова, машину останавливали еще раз пять, и "документ" лже-Авенария подвергался тщательному изучению. Чейну оставалось только восхищаться могучим телепатическим даром Стеллара. О том, что главным козырем стала его новая внешность, варганец предпочитал не думать. То, что произошло с ним в темной туалетной кабинке, походило на ужасный сон. Он попросту пожелал обрести внешность человека, чья голографическая фотография находилась на первой странице газеты, и это ему удалось! Однажды, на далекой планете Арку, он был свидетелем подобной метаморфозы, которая произошла со сверхнейном Гербалом. Но теперь он и сам стал таким же оборотнем.
К счастью, Чейну сейчас было не до эмоций. С каждой минутой, с каждой новой проверкой документов главное здание становилось все ближе и ближе. Наконец, ему пришлось выйти из автомобиля и дальше пойти пешком. До начала заседания осталось менее десяти минут, и ему приходилось напрягать все силы, чтобы сохранить внешнее спокойствие. Новое тело плохо слушалось его, руки казались слишком длинными, а мускулы - слишком дряблыми. Понятно, что его походка выглядела не очень убедительной. Не раз он ловил на себе удивленные взгляды полицейских и с большим трудом сохранял на лице выражение усталости и скуки. Для сенатора Томаша Авенария предстоящее заседание могло и не представлять особого интереса. Но для Моргана Чейна оно решало очень многое!
Наконец он оказался перед огромной, уходящей в сине-зеленое небо голубой стрелой величественного небоскреба. Поднявшись по ступеням мраморной лестницы, он оказался перед широким входом, состоявшим из несколько десятков прозрачных дверей. За ними виднелась шеренга сотрудников внутренней охраны. По-видимому, они были последней преградой, которую ему необходимо одолеть. Ну, для Стеллара вряд ли это составляло проблему.
Чейн еще раз озабоченно взглянул на часы и торопливо направился к дверям. И только тогда понял, в какую дурацкую ситуацию попал.
Он не раз видел подобные широкие входы в различных административных зданиях Федерации. Самое забавное заключалось в том, что из нескольких десятков абсолютно одинаковых и прозрачных дверей обычно были открыты две, от силы три. Никаких особых табличек на этих дверях почему-то не было. Как бы само собой подразумевалось, что постоянные работники учреждения прекрасно знают, где именно сейчас находится вход в здание: слева, справа или посредине. Ну а гости могли в случае необходимости спросить об этом у любого чиновника или охранника, ничего зазорного в этом нет.
Но Томаш Авенарий не был гостем в главном здании Совета, он появлялся здесь почти каждый день. И если бы он начал тыкаться сначала в одну закрытую дверь, затем в другую, третью, то самый тупой из охранников понял бы, что здесь не все чисто.
"Стеллар, где вход?" - мысленно воззвал он.
"Не знаю".
"Что же делать?"
Психоклон промолчал. Да и что Стеллар мог сказать? Даже могучий разум Верховного Ллорна спасовал перед этой простенькой задачкой.
Охранники стояли за стеклянными дверями и смотрели на запоздавшего сенатора. Чейн невольно замедлил шаг. Он пытался обнаружить на каменном полу следы ботинок или хотя бы коврики возле какой-либо двери, но ничего обнаружить не смог. Наверное, если бы у него было чуть побольше времени, то он смог бы найти решение этой дурацкой задачки. Но где взять его, это время?
Часы показывали, что до начала заседания осталось всего пять минут. Чейн решился и зашагал к самой левой двери, но что-то в глазах стоявшего за этой дверью охранника ему не понравилось. Мысленно выругавшись, варганец остановился и нагнулся, чтобы якобы завязать развязавшийся шнурок. Это дало ему несколько секунд на размышление.
Более нелепой и глупой ситуации и представить было нельзя. Возможно, судьба всей Галактики зависела сейчас от того, сумеет ли он подойти к нужной двери или нет. И все его могущество сейчас ровным счетом ничего не значило! Наверное, Стеллар мог бы по его просьбе отключить сознание сразу у всех охранников, но что это дало бы? За входом в главное здание, конечно же, наблюдают множество внимательных глаз. И если член Совета Авенарий начнет по очереди терзать ручку каждой двери, словно заблудившийся в городе провинциал... Нет, нельзя так глупо подставляться! Уж лучше сделать вид, что Авенарий забыл что-то из документов, и немедленно вернуться назад, к машине. А там видно будет.
Тщательно завязав шнурок, Чейн встал и зачем-то отряхнул колени. И вдруг почувствовал, что на его правое плечо легла чья-то тяжелая рука.
- Кажется, вы тоже опаздываете, господин Авенарий? - послышался за его спиной чей-то властный мужской голос. И этот голос был, без сомнения, хорошо знаком Чейну!

Глава 12

Чейн медленно обернулся и увидел... Дэниса Претта! Адмирал выглядел весьма внушительно в парадной форме, с двумя десятками орденов на груди.
Претт с дружеской улыбкой протянул ему руку.
- Рад вас видеть, господин сенатор. Надеюсь, вы не в обиде за наш вчерашний излишне резкий спор? Я человек военный и привык говорить прямо и откровенно, не то, что вы, политики.
Чейн открыл было рот, чтобы поприветствовать так кстати появившегося Претта, но вовремя прикусил язык. Он понятия не имел, каков голос у Томаша Авенария, и мог попасть впросак.
Дружески улыбнувшись, он указал сначала на свои наручные часы, а затем на вход в здание. Претт тоже посмотрел на свои часы и вздрогнул.
- Пьяное небо, я опять забыл перевести часы на местное время! - с досадой воскликнул он. - Кажется, мы катастрофически опаздываем. Для меня, военного человека, такое разгильдяйство попросту недопустимо!
Он торопливо зашагал к входу. По-видимому, Претт вчера уже побывал в здании Совета, потому что уверенно выбрал третью дверь справа. Вздохнув с облегчением, Чейн последовал за ним.
К счастью, охранники не стали проверять у них документы. Но один из них взглянул на лже-Авенария с явным удивлением, и это очень не понравилось Чейну.
Наверное, этот человек уже видел сегодня настоящего Авенария и не мог понять, как сенатор мог второй раз войти в здание, ни разу не выходя из него. Но Чейн и бровью не повел.
В огромном фойе было пусто. Впереди виднелись десятки лифтов, но теперь Чейн был спокоен: у него появился проводник.
Едва дверь в кабинке лифта захлопнулась, как варганец протянул руку Претту и сказал:
- Ну а теперь мы можем еще раз поздороваться, адмирал.
Лицо Претта исказилось от удивления. Отшатнувшись, он сурово сдвинул брови и воскликнул:
- Что за дела? Господин сенатор, я не любитель подобных шуток. Этот голос... где-то я его уже слышал. Но это _не ваш голос_!
- Конечно, - спокойно кивнул Чейн. - Понимаю, что ситуация выглядит фантастичной, и не в лифте говорить о таких невероятных вещах. Но что делать? Я - не Авенарий, а ваш старый знакомый Морган Чейн. Мне крайне необходимо попасть на сегодняшнее заседание Совета, но в городе на меня объявлена охота. Наверное, это дело рук нашего общего друга Рендвала или агента Х'харнов, в которого вы наотрез отказались верить. Короче, я должен был изменить свою внешность, другого выхода у меня просто не было.
Претт стоял неподвижно, словно громом пораженный. Но надо отдать ему должное - адмирал на удивление быстро пришел в себя. За долгую жизнь он побывал во множестве необычных ситуаций и научился никогда не терять присутствие духа.
Наконец на его окаменевшем лице появилась кривая, ироническая улыбка.
- Вот, значит, куда завели тебя шуточки с метаморфозами клеток, - глухо промолвил он. - Врачи что-то говорили мне на этот счет, да я не поверил. Мне вполне хватило их заявления о твоей полной неуязвимости! Но менять внешность и даже рост... Черт побери, да ты теперь похож на тех фантастических тварей-сверхнейнов, о которых прожужжал мне все уши!
Чейну очень не понравилось слово "тварь", и он сухо заметил:
- Что поделать, с врагами приходится бороться их же оружием. Если бы вы поверили мне и вовремя оценили опасность Ордена, то мне не пришлось бы переходить через черту, которую мне очень не хотелось переходить!
Претт покачал головой, не сводя с лже-Авенария настороженного взгляда.
- Но ты уже _перешел_ через эту черту, Морган. А это в корне меняет дело! До сих пор ты был человеком, наделенным какими-то до конца непонятными нам фантастическими свойствами. Но сейчас уже ясно, что ты не человек! Кто-то, не знаю кто, встроил в тебя, словно в робота, какую-то программу. Откуда я могу знать, что этот кто-то благожелательно относится к нашей Федерации? Даже ты сам этого знать не можешь! А потому...
Претт внезапно выхватил бластер и нажал на спусковой крючок, целясь Чейну в самое сердце. Но выстрела не произошло.
Варганец грустно улыбнулся.
- Рендвал недавно пытался совершить нечто подобное... Дэнис, вы казались мне намного более мудрым человеком!
Претт удивленно посмотрел на бластер, проверил обойму, а затем спрятал оружие в кобуру.
- Вот, значит, как это у вас делается... - пробормотал он.
- У кого это - у вас? - холодно осведомился варганец.
- У нелюдей, - спокойно пояснил Претт. - Ладно, забудем это маленькое недоразумение, Морган. Чего ты хочешь от меня?
- Здравомыслия.
- Чего-чего?
- Я выступлю на Совете и расскажу обо всем, что знаю. Это мой последний шанс спасти Федерацию от раскола, гражданской войны и скорой гибели. Но я прекрасно понимаю, как недоверчиво многие встретят мои слова. К тому же среди членов Совета может находиться Х'харн. Понятно, что он станет самым яростным моим оппонентом. Вы сможете заметить это - и тогда сделаете свой окончательный выбор. Надеюсь, что на этот раз вы окажетесь на моей стороне!
- Но я не член Совета! - запротестовал пожилой адмирал. - Меня пригласили всего лишь в качестве одного из экспертов...
Чейн улыбнулся.
- Не скромничайте, Дэнис. Слово командующего космическим флотом Федерации очень весомо. Ну, нам пора...
Он нажал на кнопку лифта, и тот стремительно взмыл вверх.
Чейн еще раз взглянул на часы. Заседание Совета уже началось, но его сейчас беспокоило нечто другое. У него возникло странное чувство, словно сейчас его ожидает не очень приятная встреча. Мила... Черт побери, почему он вспомнил о своей бывшей подруге? Вряд ли она сейчас находится в здании Совета, сюда нет входа для простого майора Внешней Разведки!
Но через несколько секунд он уже твердо зная, что Мила где-то рядом. И не одна, а с кем-то еще из службы Внешней Разведки. И эта парочка приготовила для Моргана Чейна весьма горячую встречу. Наверное, им уже стало известно, что в здание вошел двойник сенатора Авенария... Конечно, ничего страшного с ним не случится даже после обстрела из бластеров, но время будет безвозвратно потеряно. А время сейчас дороже всего! Что же делать?
- Простите, Дэнис! - внезапно сказал он и нанес молниеносный удар в шею пожилого адмирала. Тот захрипел и, закатив глаза, начал медленно оседать. Чейн подхватил его и осторожно усадил на пол. А потом остановил лифт на ближайшем этаже.

* * *

Председатель Совета Роджер Бейкар, стройный сухощавый ванрианин лет сорока на вид (хотя на самом деле ему уже было далеко за восемьдесят), уверенно вел заседание. Не часто случалось, что большой зал Совета был заполнен хотя бы на две трети, но сегодня все триста двадцать членов Совета занимали свои места. По давней традиции сто шестьдесят одно место принадлежало сенаторам от Земли и от ее колоний, начиная от Марса и кончая пограничными мирами, расположенными в тысяче парсеков от Солнца. Еще сто двадцать мест принадлежали гуманоидным мирам, входящим в состав Федерации. И ровно сорок мест было отдано Веге и ее протекторатам, число которых неуклонно росло с каждым годом и уже превысило шестьсот пятьдесят.
Бейкар вполуха слушал отчет своего заместителя Арнольда Мискара, обводя рассеянным взглядом большой овальный зал, напоминающий формой яйцо. Члены Совета располагались на округлых балконах, расположенных в несколько ярусов. Считалось, что Большой зал Совета - это шедевр архитектуры, отличавшийся изысканным изяществом и несомненной величественностью. Перед каждым голосованием, независимо от важности рассматриваемого вопроса, овальные стены зала словно бы растворялись и вокруг появлялась необъятная панорама Млечного Пути. Якобы это должно было настроить сенаторов на философский лад и помочь им отрешиться от различных житейских мелочей.
Еще недавно все это очень нравилось Бейкару, и он искренне гордился Большим залом, так же как всем грандиозным комплексом зданий Совета Федерации. Во всей Галактике не было более величественных небоскребов, напоминавших гигантские узкие пирамиды, и нигде, включая Землю, одновременно не собиралось так много чиновников и ученых, не говоря уже о десяти тысячах работников различных вспомогательных служб.
Но сегодня почему-то все это больше не грело сердце председателя Совета. Более того, он ощущал непонятное раздражение, которое усиливалось с каждой минутой.
А собственно говоря, почему "непонятное"? Если как следует вдуматься, то все в Вега-сити могло вызывать раздражение у каждого коренного ванрианина, поскольку имело чисто терранские корни!
Взять хотя бы нелепую, яйцеообразную форму Большого зала заседаний. Почему яйцо? Есть мнение, что яйцо - это символ всего живого. Но ванриане рождались из чрева матерей, как и положено людям. Из яиц же на Веге-3 вылуплялись только ящероподобные аборигены, обладающие крошечным разумом. Когда-то, десятки веков назад, между расами людей и ящеров велась самая настоящая война. Люди взяли вверх, и ящеры ушли в море, где их отдаленные предки обитают до сих пор. Почему же архитекторы-земляне предложили построить Большой зал именно в форме яйца? Непонятно, а если вдуматься, даже неприятно для каждого коренного ванрианина. Уж не издевательский ли это намек?
А зачем во время важнейших решений нужно создавать вокруг зала панораму Млечного Пути? Всем известно, что ванриане когда-то очень давно проиграли звездную войну с могущественными Ллорнами и вынуждены были долгое время жить, забыв о других звездах. Увы, но это факт: далекий космос для них вновь открыли терране. Таким образом, панораму Млечного Пути тоже можно понять как намек землян: наша Терра открыла для вас, ванриан, путь в Галактику, не забывайте об этом при принятии самых важных решений!
Подобных колючих мелочей при желании можно обнаружить немало. И самой очевидной среди них была архитектура комплекса Совета Федераций. Дело в том, что ванриане _никогда_ не строили небоскребы! В давние времена на Веге-3 дули ветра страшной силы, и потому ванриане старались строить крепкие одно-, двухэтажные дома. Нередко дома эти располагались на склонах гор или холмов, с подветренной стороны. Зачем же ныне центр Веги-Сити уродуют громадные, чуждые местным обычаям здания, да еще к тому же возведенные руками строителей-землян? Это походило на дерзкий вызов. Мол, знайте, жалкие аборигены, кто на самом деле верховодит в Федерации Звезд!
Такое высокомерное отношение жителям Веги-3 пришлось терпеть много веков. Ванриане волей-неволей мирились с множеством крупных и мелких притеснений, а порой и откровенных издевательств. Взять хотя бы давний обычай, по которому начальниками Штаба и командующими космофлотом становились только чистокровные земляне! Да, председателями Совета нередко избирались выходцы с Веги-3, но каждый здравомыслящий человек понимал, что истинная власть _всегда_ находится в руках военных. И эту власть Земля никогда не собиралась выпускать из своих цепких рук!
Но сейчас все переменилось. Служба Внешней Разведки получила достоверные сведения о том, что новоявленный Орден состоит из древних, чистокровных ванриан! И, судя по всему, звездные крестоносцы не очень-то любят землян... Поневоле задумаешься.
Арнольд Мискар продолжал занудливым голосом перечислять все вопросы, которые должны обсуждаться на данной внеочередной сессии. Среди них были военные конфликты между несколькими соседними мирами в Лире, акции вандализма на планетах Альфы Центавра, всплески религиозной ненависти на мирах системы Барнарда, страшный неурожай на планетах Проциона...
Внезапно Бейкар с силой ударил кулаком по столу.
Мискар вздрогнул и вопросительно посмотрел в его сторону.
Бейкар поднялся с кресла и громко произнес:
- Уважаемые члены Совета! Мы собрали это внеочередное заседание вовсе не затем, чтобы решать различные гуманитарные проблемы. По большому счету, на повестке дня у нас стоит только один серьезный вопрос. Всем известно, что Лига Свободных Миров, наш давний и верный союзник, подверглась нападению невесть откуда появившейся армады звездолетов-убийц, управляемых автоматами. Мы не получили вовремя информацию об этом прискорбном событии, и потому Свободные Миры в считанные дни могли фактически исчезнуть с лица Галактики.
Но внезапно на помощь им пришел Орден Звездных крестоносцев. Как вам всем известно, этот Орден лишь недавно появился в Галактике По-видимому, он был перенесен из далекого прошлого чудовищным вихрем правремени, который так разительно изменил многие звездные скопления, в том числе и входящие в нашу Федерацию.
Едва появившись в нашей Галактике, Орден начал активные действия, апофеозом которых стал фактический захват Свободных Миров. Главный вопрос я бы сформулировал жестко и недвусмысленно: _мир или война_? Нам достоверно известно, что Орден обладает могучим космическим флотом и несколькими огромными летающими Замками. У нас есть также данные о том, что союз Ордена и Свободных Миров был, если так можно выразиться, не вполне добровольным. Орден агрессивен и достигает своих целей, не брезгуя никакими методами. Если на нас нападет Орда звездолетов-убийц, то вряд ли Орден придет на помощь Федерации, не потребовав очень серьезных уступок с нашей стороны. В частности, вполне возможно, что тысячи миров будут вынуждены отказаться от своих традиционных религий. Людям и нелюдям различных рас придется разрушить свои храмы и свергнуть с пьедесталов всех своих богов, чтобы затем дружно перейти в единую галактическую Церковь Христа.
В зале послышался шум возмущенных голосов. Бейкар поднял руку, призывая сенаторов к спокойствию.
- Разумеется, такая жесткая позиция Ордена может подтолкнуть Федерацию к галактической войне. Мы не привыкли, чтобы нам кто-то диктовал условия!
Но, с другой стороны, Орден многие века воевал с Ордой звездолетов-убийц и способен остановить эту стальную армаду. Собственно говоря, _только он один и способен на такое_! Звездные крестоносцы - люди, так же как большинство из нас. Они неплохо относятся к гуманоидам, разумеется, если те отказываются от своих божков и идолов. И самое главное, Орден настолько силен, что ни одно из звездных сообществ не рискнет вступить с ним в открытое военное столкновение. А это означает, что впервые за все время существования Галактика получила шанс на мир! И этот аргумент более чем серьезный.
Вот какой выбор нам предстоит сегодня сделать, господа сенаторы. Но времени на долгое рассмотрение этого вопроса у нас попросту нет. Орден уже стучится в наши двери, и мы должны быть готовы к встрече с его представителями. Но что окажется в наших руках - меч или букет цветов, - зависит только от нас.
Бейкар сел и вытер пот с разгоряченного лица. Еще вчера вечером, после встречи с вице-адмиралом Аджубеем и его рыжеволосой сотрудницей, он приготовил совсем другую речь. Но сейчас все изменилось. Почему? Трудный вопрос, на который он сам не знал ответа.
Арнольд Мискар, уловив внезапное изменение в настроении своего начальника, мгновенно перешел к делу. Он объявил голосование по повестке дня, в котором остался только один вопрос: о возможных действиях Федерации по отношению к новоявленному Ордену Звездных крестоносцев. Как всегда перед голосованием, жемчужный свет в зале начал медленно гаснуть. Неожиданно для самого себя Бейкар нажал одну из кнопок на своем пульте и связался с технической службой Большого зала.
- Питере, не выключайте свет!
- Но как же так, господин председатель...
- Я говорю, не выключайте!
Вскоре зал вновь залило жемчужное сияние невидимых светильников. Центральный сектор, где находились сенаторы-земляне, отозвался негодующим шумом. Но сенаторы, представляющие гуманоидные миры и вегианские протектораты, промолчали.
Бейкар удовлетворенно улыбнулся. Он и не сомневался, что его потенциальные союзники еще вчера, на заседаниях различных секций и комиссий, поняли, куда дует ветер. Что ж, это намного упрощало дело!
Как обычно, рассмотрение вопроса началось с краткого изложения его сути и с выступления различных экспертов. К трибуне направился сенатор Авенарий - молодой и честолюбивый представитель южного материка Веги-3. Взгляд Бейкара сразу же потеплел. Авенарий был его любимцем и, можно сказать, даже воспитанником. За такими людьми, как он, будущее!
И тут же Бейкар мысленно поправил себя: не просто людьми, а _ванрианами_. Ибо Авенарий было коренным, чистокровным жителем Веги-3! Неслучайно его электорат составляют в основном националисты. Ну что ж, нынче это очень даже кстати...
Молодой сенатор уверенно шагал через зал по невидимой гравитационной дорожке. Лицо Авенария светилось решимостью и высокомерием. Но внезапно одна из входных дверей распахнулась и на полукруглом балконе появился коренастый человек в военной форме. Бейкар сразу же узнал его - это был адмирал Претт, командующий космофлотом Федерации. _Земляшка Претт_.
Подняв руку, адмирал громогласно произнес:
- Прошу слова!
В зале поднялся шум. Подобного нарушения регламента здесь не видели уже много лет. Действительно, члены и даже гости Совета имели право попросить внеочередного выступления. Но причина для этого необходима настолько веская, что не дай бог...
Бейкар возмутился. Этот _земляшка Претт_, кажется, забыл, где он находится!
- Адмирал, прошу вас занять свое место в гостевом секторе, - холодно произнес он. - Сейчас выступит сенатор Авенарий, а потом слово предоставят экспертам. Вы в этом списке четвертый или пятый по счету, уже точно не помню.
В вегианском секторе послышались одобрительные смешки. Бейкар умел осаживать любого наглеца, да так, что любо-дорого было смотреть. Но Претт вновь открыл дверь и поманил кого-то рукой. В зал робко вошел один из охранников.
- Господин председатель, думаю, что вы ошибаетесь, - сказал Претт. - Возможно, что этот человек - вовсе не Авенарий! Один из охранников заметил странную вещь... Говорите, Лейсмен.

Предыдущая страница 8 Следующая страница


9 Сергей Сухинов, Эдмонд Гамильтон

Охранник смущенно кашлянул и вопросительно взглянул на Бейкара. Было заметно, что он очень волнуется.
Председатель Совета молча кивнул ему, разрешая говорить.
- Уважаемые сенаторы... - начал Лейсмен. - Я хотел вас предупредить, что в этом здании находятся два человека с внешностью сенатора Авенария! Один прошел в здание мимо меня ровно в восемь часов утра. Около часа дня господин Авенарий позвонил в отдел охраны и попросил прислать кого-нибудь из специалистов, чтобы тот проверил его апартаменты на наличие подслушивающих устройств. Вы знаете, в последнее время подобные неприятные вещи уже случались у некоторых сенаторов... Начальник охраны поручил это дело мне. Я провел в кабинете господина Авенария полчаса, после чего вернулся на свой пост возле входных дверей.
Бейкар пристально взглянул на молодого сенатора.
- Господин Авенарий, вы подтверждаете слова этого человека?
- Разумеется, - недоуменно пожал плечами молодой сенатор. - Но не понимаю, какое это имеет отношение...
Претт перебил его:
- Все очень просто. Дело в том, что вчера я забыл перевести свои наручные часы на местное время и потому едва не опоздал на заседание Совета. Возле входа я увидел господина Авенария, который старательно завязывал шнурки на ботинках. Было уже два часа без нескольких минут, но сенатор почему-то, в отличие от меня, никуда не торопился.
Вместе с Авенарием мы вошли в фойе, а потом проследовали к лифтам. Почему-то мне показалось, что сенатор ведет себя весьма неуверенно. Он все время пропускал меня вперед, словно толком не знал, куда идти. Когда мы вошли в лифт, я ожидал, что именно сенатор нажмет нужную кнопку, однако Авенарий явно растерялся, и это пришлось сделать мне. Я нажал кнопку шестьдесят пятого этажа, но по пути наверх сенатор внезапно остановил лифт и вышел то ли на сорок втором, то ли сорок третьем этаже, точно не помню. И это случилось в тот момент, когда заседание Совета уже началось! Все это показалось мне подозрительным, и тогда я вспомнил, с каким изумленным видом один из охранников смотрел на Авенария.
Оставалось сделать несложное логическое заключение, и я его сделал. Ведь мне было известно от Моргана Чейна о существовании какого-то вражеского агента, способного менять свою внешность. Прежде я не верил в такое, но сегодня поверил.
На молодого сенатора сразу же устремились сотни изумленных глаз.
Авенарий густо покраснел и негодующе воскликнул:
- Это провокация! Господин председатель, вам отлично известно, что я с самого утра работал над документами. Клянусь, что я ни на минуту не выходил из здания. Эти люди лгут!
Бейкар так грозно посмотрел на Авенария, что тот сразу же замолчал.
- Адмирал Претт, благодарю вас. Судя по всему, в этом здании произошло нечто странное, и мы обязаны принять надлежащие меры. А вы, Лейсмен, ответите перед судом. Вам надлежало тотчас оповестить начальника охраны, что в здании появился двойник нашего известного сенатора!
Авенарий в отчаянии прижал к груди папку с бумагами.
- Но я не двойник! - завопил он.
Бейкар пожал плечами и опустил руку на свой пульт. Тотчас вокруг Авенария стало сгущаться голубое облако. Вскоре оно превратилось в кокон силового поля. Гравитационная дорожка внезапно изменила кривизну, и голубой шар стремительно скатился в нижнюю часть зала и исчез в открывшемся люке.
Сенаторы разразились громкими аплодисментами. В прежние века бывали случаи, когда в Совет проникали различные террористы, маньяки и просто сумасшедшие. Один из террористов даже каким-то чудом пронес в здание бомбу, от взрыва которой погибло более двадцати сенаторов. С тех пор инженеры из Службы Безопасности нашли оригинальное решение этой проблемы, используя технологию блуждающих силовых полей. Все подозрительные личности можно было изолировать одним движением пальца председателя Совета.
Бейкар с благодарностью посмотрел на Претта. "А эти земляшки иногда могут оказаться полезными, - подумал председатель Совета. - Мы с Орденом еще подумаем, как лучше их использовать..."
- Адмирал, я искренне благодарю вас от имени всех членов Совета, - торжественно заявил он. - Мы никогда не сомневались в надежности наших солдат и офицеров, этой главной опоре Федерации... Пожалуй, в порядке исключения я нарушу утвержденный регламент и первым предоставлю слово вам. Суть рассматриваемого вопроса достаточно хорошо понятна всем и без вступительного доклада. Вы, адмирал, один из немногих, кто видел Орден Звездных крестоносцев своими глазами, и потому ваше мнение может оказаться полезным. Прошу вас на трибуну!
Под аплодисменты Претт прошествовал через весь зал и поднялся на трибуну. Он раскрыл свой портфель, достал оттуда доклад... и неожиданно разорвал его на клочки!
- Боюсь, что неприятно удивлю вас, уважаемые сенаторы, - произнес он совершенно другим, молодым голосом. - В здание действительно проник посторонний. Этот человек - я, и мое имя не Дэнис Претт, а Морган Чейн!

Глава 13

В зале повисла напряженная тишина. Разумеется, все, даже сенаторы из самых отдаленных миров Федерации, были наслышаны о бывшем Звездном Волке, сумевшем каким-то чудом погасить пламя разгоравшейся войны между Федерацией и Империей хеггов. Многие слышали и о Звездном Патруле, который Морган Чейн создал из бывших космических пиратов. Кое-кому было известно и то, что год назад Чейн способствовал установлению мирных отношений между Федерацией и Среднегалактической Империей, которую вынес из далекого будущего гигантский вихрь правремени.
Но нельзя сказать, что отношение к Чейну было однозначно положительным. Многие миры Федерации в свое время пострадали от набегов разбойников с Варги. Сенаторы, представляющие эти звездные системы, отлично помнили, что новоявленный галактический миротворец имел весьма темное пиратское прошлое. Немало ходило различных слухов и о том, что Морган Чейн сумел стать правителем Звездного Клондайка, буквально шагая по трупам своих соперников.
Но более всего члены Совета были возмущены странной дружбой Моргана Чейна с Шорром Каном. Этот старый пройдоха некоторое время обретался в Вега-Сити, назойливо пытаясь подружиться со всеми, начиная от рядовых охранников и кончая самим Роджером Бейкаром. Но дурная слава извечного предателя сыграла с ним злую шутку, и Шорр Кан получил от ворот поворот. Вскоре он исчез из Вега-Сити и, по слухам, объявился среди варваров Хаосада, где начал плести новую сеть интриг и заговоров против миров Федерации. Почему же Морган Чейн пригрел возле себя самого отъявленного мерзавца, которого только знала Галактика? Это было, мягко говоря, подозрительно и вызывало большие сомнения в лояльности самого Чейна. Неслучайно Штаб потребовал его немедленного увольнения из космофлота! А тут еще смутные слухи о каких-то чудовищных метаморфозах его организма, неестественных для каждого нормального человека...
Один из сенаторов, представляющих Землю, вскочил со своего места и указал рукой на дерзкого гостя:
- Этот человек сошел с ума! - звенящим от негодования голосом произнес он. - Никогда не думал, что всеми уважаемый адмирал Претт способен на такую глупую и дерзкую выходку! Подобного можно было ожидать от мальчишки, но не от убеленного сединой воина...
Сенатор запнулся, увидев, что вокруг головы "Претта" сгущается голубое облачко. В зале повисла мертвая тишина.
Спустя две или три минуты облачко рассеялось и в зале послышались изумленные крики. Тело "Претта" не изменилось, но голова... Она стала совершенно другой!
- Да это же не человек, а чудовище! - взвизгнул Арнольд Мискар, вскочив со своего кресла. - Охрана, хватайте монстра!
В зал сразу с трех сторон ворвались охранники с бластерами в руках. Они взяли лже-Претта на прицел, а затем вопросительно взглянули на Бейкара.
Председатель Совета уже опомнился от шока и быстро принял единственно правильное решение:
- Убейте это существо! - суровым тоном приказал он.
Лже-Претт с улыбкой спокойно сложил руки на груди. Спустя мгновение в него вонзились одновременно около десятка ослепительных лучей. Разумеется, они должны были испепелить непрошеного гостя, но вместо этого уткнулись в какую-то невидимую сферу, защищавшую лже-Претта со всех сторон.
Охранники растерялись. Двое из них выхватили мощные парализующие станнеры, но, услышав презрительный смех лже-Претта, с растерянным видом опустили свое явно бесполезное в данной ситуации оружие.
Бейкар застонал от отчаяния. Он вспомнил недавний разговор с Аджубеем и его рыжеволосой красоткой. По мнению этих двоих, Морган Чейн ныне стал совершенно неуязвимым. Даже фокус с радитовой змейкой не помог разделаться с этим чудовищем! Но Аджубей ни словом не упомянул о том, что Чейн умеет менять внешность. Неужели не знал? Или это хитроумная ловушка _земляшек_, которые действуют заодно с проклятым варганцем?
И тогда председатель Совета сделал последнее, что было в его силах, - он нажал на зеленую кнопку на своем пульте. Лже-Претта окутал голубой кокон силового поля, а невидимая гравитационная дорожка вновь резко изогнулась.
Но Чейн остался стоять там, где стоял. Улыбку на его лице сменило выражение сожаления. Он поднял правую руку, и голубая сфера вокруг него растаяла.
- Господин Бейкар, мы попросту теряем драгоценное время. Дайте мне высказаться, и я уйду.
В зале поднялся страшный шум. Многие сенаторы вскочили со своих мест, громкими криками выражая свое возмущение беспримерной наглостью монстра. "Убейте его, убейте!" - гремело под сводами зала.
Но Бейкар не торопился отдавать новый приказ охранникам. Да, те могли использовать куда более мощное оружие, чем бластеры, но это ничего бы не дало, кроме вполне возможных жертв среди сенаторов.
Он поднял руку, призывая членов Совета к спокойствию. Прошло несколько минут, прежде чем шум в зале немного стих.
- Хорошо, я готов дать вам пять минут. Но не потому, что поддаюсь на ваш шантаж, Морган Чейн, а лишь в качестве благодарности за ваши особые заслуги перед Федерацией. Однажды вы очень помогли нам, предотвратив военное столкновение с Империей хеггов, и мы помним об этом. Говорите!
Бейкар выразительно посмотрел на свои наручные часы, но варганец только усмехнулся в ответ. "Пять минут! Нет, вы выслушаете все, что я хочу сказать..."
Чейн, по-прежнему стоя посреди зала, подробно рассказал обо всем, что узнал за время своих странствий об Ордене и Орде. Сенаторы слушали его с нарастающим интересом. Однако когда варганец заявил, что все звездные крестоносцы - ванриане и они надеются расколоть Федерацию, то сенаторы от протекторатов Веги вновь разразились возмущенными криками: "Чейн хочет посеять вражду в Федерации!", "Этот человек лжет!", "Надо убить чудовище, а не разговаривать с ним!", и тому подобное.
Бейкар сидел на кресле, словно окаменев. Проклятый Звездный Волк каким-то образом словно прочитал его тайные мысли!
- Вы закончили, господин Чейн? - холодно осведомился он.
- Пока - да. В конце своего рассказа я задал несколько вопросов членам Совета от Веги и очень хотел бы услышать ответы.
- Я мог бы сказать, что мы не обязаны держать перед вами ответ, - ледяным тоном заявил Бейкар. - Но все же отвечу: все ваши подозрения абсолютно беспочвенны! Никакие звездные крестоносцы не смогут расколоть Федерацию и посеять вражду между двумя ветвями человеческой расы!
- Но я своими глазами видел озэков в ванрианских поселениях на склоне гор! - возразил Чейн.
- Вас подвели ваши глаза, - едко усмехнулся Бейкар. - Да и глаза ли? Быть может, вы ныне наблюдаете за окружающим миром с помощью каких-либо стебельков или мембран (в зале послышались смешки)?
Чейн насупился. Он понял, что телесная неуязвимость могла стать весьма уязвимой мишенью для насмешек.
- Не беспокойтесь, господин председатель, я не только отлично вижу, но и слышу. И я отчетливо услышал, что сенаторы от Земли в последние минуты заметно притихли, а шумят только ваши собратья ванриане. Кажется, я попал точно в цель и угадал их тайные замыслы! И потому не уйду из зала, пока не узнаю, как решится вопрос об отношении Федерации к агрессивным, захватническим действиям Ордена. Если вы выберете войну во имя сохранения целостности Федерации, то я готов хоть сегодня же вернуться в космофлот под командование адмирала Претта. Но если вы выберете мир, то это будет означать фактическую капитуляцию перед Орденом, раскол Федерации Звезд и ее скорую гибель!
Сенаторы-ванриане ответили на это заявление неодобрительным свистом и топаньем ног. Бейкар едва сдержал улыбку удовлетворения. Он ни с кем еще не говорил о возможном выходе вегианского сектора из состава Федерации и присоединении, или, точнее сказать, воссоединении с братьями по крови из Ордена Звездных крестоносцев. Даже со старым и преданным другом Арнольдом Мискаром он едва перемолвился парой слов на эту опасную и скользкую тему. Однако шум в секторе сенаторов-ванриан наглядно показывал: подобные настроения сами собой возникли у многих его собратьев! Костер разгорелся одновременно с разных сторон, и потому пламя _борьбы за свободу и независимость_ уже никому не удастся погасить!
Бейкар ощутил, как мурашки прошли по его спине. Наконец-то он нашел верные слова, которые объяснят миллиардам людей и нелюдей из вегианского сектора то, что вскоре произойдет! Не раскол, не всплеск национализма и сепаратизма, а именно борьба за независимость и свободу! Свободу от тирании высокомерных землян, считающих Терру, без всяких на то оснований, прародительницей галактического человечества!
На самом же деле первыми людьми были ванриане, это научно доказанный и бесспорный факт. До сей поры чистокровных ванриан было, увы, немного, и они не обладали собственным военным космофлотом. Но ныне, с появлением Ордена, ситуация кардинально изменилась, и ванриане обрели многочисленных братьев по крови, обладающих колоссальной военной мощью! Настала пора борьбы за независимость от _колонизаторов_ с Терры...
Бейкар поймал себя на том, что его мысли плавно перетекли в черновой набросок будущей речи. Так с ним нередко бывало, когда тема всерьез интересовала его. Но сейчас ситуация оказалась совершенно уникальной. Лично он ничего не выигрывал от раскола Федерации, поскольку и без того является председателем ее высшего Совета. Однако Бейкар прекрасно понимал, что он - всего лишь колосс на глиняных ногах, что его власть чисто номинальна, а истинные хозяева Федерации находятся на Земле...
Опомнившись, он мотнул головой, стряхивая с себя несвоевременные мысли. И тогда заметил, что в зале происходит нечто не совсем приятное.
Сенаторы ванриане продолжали кричать, обвиняя Чейна во всех мыслимых и немыслимых грехах. Самыми мягкими выражениями в их устах были "чудовище", "урод" и "предатель".
В секторе, где находились земляне, все было иначе. Сенаторы включили локальную связь и о чем-то оживленно переговаривались, закрывшись шумопоглощающим полем. По-видимому, они что-то заподозрили и проводили консультации о том, как дальше вести себя в создавшейся ситуации.
Но больше всего Бейкара насторожило поведение сектора гуманоидных миров, не входящих в сферу влияния Веги или Терры. Сенаторы просто молчали, и в этом молчании ощущалась скрытая угроза. Конечно же, эти мохнатые и чешуйчатые уроды в глубине души всегда не любили землян. Но ванриан они также не любили! С кем они окажутся при расколе Федерации? Скорее всего, с теми, кто предоставит им большую свободу. Но ведь Орден ставил своим главным условием отказ всех аборигенов от веры предков и поголовное вхождение в единую галактическую Церковь Христа! А такого эти уроды могут попросту не принять...
Чейн по-прежнему стоял посреди зала на невидимой гравитационной дорожке и пристально смотрел на Бейкара. Стеллар помог ему прочитать тайные мысли председателя Совета, и теперь все стало окончательно ясно. Но Стеллар сумел уловить и еще кое-кто...
Внезапно Чейн заговорил таким громоподобным голосом, что все сенаторы разом замолчали.
- Уважаемые члены Совета! У вас было достаточно времени, чтобы обсудить мои предложения. Без всякого голосования я понял, какие настроения зреют в этом зале. Криками и негодующими воплями ванриане выдали себя. Теперь я твердо знаю: они собираются в ближайшее время выйти вместе со своими мирами из состава Федерации, чтобы затем воссоединиться с Орденом! И подавать свою раскольническую акцию они станут как борьбу за свободу и независимость от тирании Земли. Верно, господин Бейкар?
Председатель Совета вздрогнул. Как этот чертов Чейн смог проникнуть в его мысли? Хотя от монстра можно ожидать всего...
- Чепуха, - жестко ответил он. - Не верю ни в какие сказки о чтении мыслей. Даже ребенку понятно, что я как председатель Совета ничуть не заинтересован в распаде своей же Федерации! Это чудовище с телом адмирала Претта и головой Моргана Чейна попросту провоцирует членов Совета своими безумными и бездоказательными заявлениями. Господин Чейн, или как вас теперь называть, прошу вас покинуть зал! Вы сказали больше, чем следовало, а теперь позвольте нам заняться делами.
Чейн улыбнулся.
- Позволю. Теперь я убедился, что вы проиграете голосование, Бейкар. Сенаторы от гуманоидных миров не поддержат сепаратистов-ванриан. Но один человек может помешать провести честное голосование, и он должен покинуть зал вместе со мной.
- И кто же это? - с усмешкой спросил Бейкар. - Уж не я ли этот злодей?
- Нет, не вы. Но этот человек сидит рядом с вами. Хотя он и не человек вовсе...
Чейн внезапно поднял правую руку, в которой находился бластер. Оружие внезапно изменило свою форму и превратилось в мощный лазерный излучатель. Ослепительный луч пронзил зал и ударил в Арнольда Мискара.
Худой, тщедушный человек завопил от ужаса. Бейкар отшатнулся, опасаясь, что его забрызжет кровь бедняги. Но почему-то этого не произошло!
Только сейчас Бейкар заметил, что Мискара закрывает голубой силовой щит. Но откуда он взялся?
Вопль ужаса постепенно перешел в злобное шипение. Мискар начал плавиться, словно горящая свеча. Черты его лица стали меняться, тело начало расти, словно на дрожжах. Спустя некоторое время рядом с насмерть перепуганным Бейкаром стоял мускулистый гигант с массивным, словно бы выкованным из стали человекоподобным лицом, лишенным какой-либо индивидуальности. Он куда больше напоминал робота, чем человека.
Чейн перестал стрелять. Он что-то прошептал, и его бластер чудесным образом превратился в длинный сверкающий меч.
- Вот я и встретился с третьим, последним, сверхнейном, - промолвил он. - Двух твоих собратьев я уже убил. Ну, иди же ко мне, урод, нам есть о чем поговорить!
Чеканное лицо сверхнейна исказилось от нечеловеческой усмешки.
- Да, нам есть о чем поговорить, Морган Чейн, - прошипел он. - Только не забывай, что я лишь телом сверхнейн, а душой и разумом - Х'харн! Я мог убить тебя еще в летающем Замке озэков, но не стал этого делать. Мне не хотелось, чтобы кто-то заподозрил о связи нас, Х'харнов, с этими недоумками-ванрианами, гордо называющими себя звездными крестоносцами. Я даже помог захватить тебе корабль Верховного Магистра Евеналия, и ты, словно слепец, привел меня на флагманский корабль флота Федерации. Остальное было уже просто. Я менял свои новые облики, словно перчатки, оставляя за собой трупы. Мне удалось проникнуть в Штаб, но главной целью был Совет Федерации. Сначала я хотел занять место Бейкара, но потом понял, что этот кретин и так уже готов стать моим верным союзником! Его мысли нужно было лишь слегка направить в определенном направлении, и Федерации вскоре пришел бы конец. И вот вчера вечером под видом секретаря я вошел в кабинет Арнольда Мискара и стал им.
Но ты опять все испортил, Морган Чейн! И я готов завершить то, что начал на борту космобрига.
Х'харн выхватил из-за пояса кинжал, который быстро превратился в двуручный меч. А потом перешагнул через ограждение балкона и пошел навстречу Чейну по невидимой гравитационной дорожке.
Сенаторы с замиранием сердца наблюдали за тем, как два воина сошлись в самом центре зала. Мечи скрестились, и начался поединок, подобного которому еще не видел никто из людей. Чейн к этому времени окончательно освободился от массивного и неуклюжего тела Претта и стал самим собой. Но его противник намного превосходил в силе и ловкости двух своих собратьев, Гербала и Алсагара, а самое главное, обладал могучей телепатической силой. И хотя Чейну помогал Стеллар, варганец быстро понял, что рано или поздно его психика не выдержит и он совершит роковую ошибку. Разумеется, никакая рана не может теперь убить его, но проигрывать этот поединок было нельзя! Члены Совета Федерации от гуманоидных миров все еще колебались, на чью сторону встать, и его неудача могла сломить волю многих сенаторов.
Но Х'харн оказался слишком сильным противником, и Чейну поневоле пришлось отступать шаг за шагом. Он наносил могучие удары, но Х'харн с невероятной легкостью парировал их и в свою очередь молниеносно нападал. Казалось, в его руках находится не один меч, а несколько. А может быть, причиной всему были невидимые телепатические удары, подавляющие психику варганца и явно замедляющие его реакцию.
"Стеллар, я проигрываю бой!" - не выдержав, мысленно воззвал Чейн.
"Да, я знаю... Но этот Х'харн сильнее меня! Не забывай, что я не Ллорн, а всего лишь его психоклон, и мои возможности ограничены... И потом, мне кажется, что Х'харну кто-то помогает в этом зале!"
Краешком глаз Чейн заметил, как распахнулась одна из входных дверей и в зал вошел человек в военной форме. Это был адмирал Претт - _настоящий Претт_. Почти сразу же распахнулась дверь в противоположной стороне зала, и на балконе появились вице-адмирал Аджубей и Мила.
"Кто помогает Х'харну, кто?" - задыхаясь от напряжения, спросил Чейн.
"Не знаю, - ответил Стеллар. - Но мне кажется, что телепатические волны идут не от нашего противника, а откуда-то из зала... О небо, я понял! Х'харн сделал то же самое, что и я - поселил своего психоклона в мозг кого-то из людей. И я догадываюсь, кто этот несчастный..."
Стеллар произнес еще несколько слов, но Чейн не услышал их. Противник удвоил силу и ярость своих ударов и уверенно теснил варганца в сторону большого светового табло, висевшего на стене зала. Не сразу, но Чейн понял его замысел. Там, возле табло, существовала зона, где гравитационная дорожка попросту не могла существовать, иначе ее силовое поле вывело бы из строя хрупкие электронные устройства. Едва он перешагнет невидимый край дорожки, как неизбежно рухнет вниз!
Улучив мгновение, Чейн опустил глаза и увидел, как там, на дне овального зала, медленно раскрывается люк. Недавно туда упал бедняга Авенарий, но он был защищен силовым коконом.
Можно было не сомневаться, что Х'харн не даст ему, Чейну, воспользоваться подобной защитой... Как жаль, что он не умеет летать, как это прекрасно делала Индра. Летать?!
Чейн тотчас отдал своему телу мысленный приказ и почувствовал, как с ним начинает что-то происходить. Очень скоро за его спиной вырастут крылья и он превратится в летающего человека. И тогда Х'харну придется нелегко - вряд ли тело сверхнейна способно на подобные метаморфозы. Но хватит ли у него, Чейна, на это времени?
Словно бы угадав его замысел, Х'харн удвоил мощь своих ударов. Чейн едва успевал отбиваться и продолжал шаг за шагом отступать к невидимой пропасти. Но хуже всего было то, что он ощущал все усиливающееся головокружение. Где-то в зале, похоже, на самом деле находился психоклон Х'харна. Он излучал такую ненависть, что даже Стеллар не мог защитить варганца.
Наконец Чейн почувствовал, что находится на самом краю гравитационной дорожки. Крылья постепенно вырастали у него за спиной, в теле поселилась удивительная гибкость и легкость. Наверное, будь в его распоряжении еще несколько минут, он бы смог скинуть мешающую ему одежду и взмыть в воздух, словно птица. И тогда преимущество в поединке перешло бы на его сторону!
Но этих драгоценных минут у него попросту не оставалось.
В глазах Х'харна засиял победный огонек. Еще несколько точных ударов - и судьба Федерации окажется предрешенной. Став свидетелем поражения легендарного и непобедимого Моргана Чейна, сенаторы-негуманоиды дрогнут и перейдут на сторону ванриан. И тогда голосование закончится так, как этого хотел Бейкар. А вернее, так, как это было нужно Х'харнам!
"Морган, мы проигрываем... - услышал варганец усталый мнемоголос Стеллара. - Я могу помочь только одним: снять психощит и передать твоим мышцам дополнительную энергию".
"Так сделай же это!"
"Но последствия... они окажутся ужасными! Твоя психика не выдержит тех мгновений, когда ты останешься без психощита. Ты провалишься в мир видений, из которых можешь уже никогда не выбраться. Я же неизбежно погибну... Даже если ты сумеешь выкарабкаться, то окажешься без моей защиты. Но хуже всего, что твое преображение останется незавершенным!"
"Разве у нас есть другой выход?"
"Нет, мы не имеем права сейчас проигрывать... Прощай, Морган!"
Чейн вдруг почувствовал необычайный прилив сил. Нечто подобное он уже ощущал на борту космобрига, когда при помощи Стеллара сумел в одиночку разделаться с Черным князем Алгисом Аббебе и его бандой, а потом даже смог пробить ударом кулака бронированный нос скаута. Но ныне его физическая мощь стала просто беспредельной.
Он отразил очередной удар меча противника и нанес в свою очередь такой мощный удар, что Х'харн покачнулся. В глазах пришельца появилось выражение беспредельного изумления.
Чейн не дал врагу и секунды на размышление. Вторым ударом он выбил из рук биоробота меч, а третьим - разрубил его туловище пополам.
Со сдавленным воплем останки Х'харна рухнули в невидимую пропасть и исчезли в раскрытом люке пола.
Но варганец не успел ощутить даже привкус победы, поскольку в это же время на него обрушился такой страшный психоудар, что его мозг не выдержал и словно бы взорвался. Чейн выронил меч и упал на гравитационную дорожку. Последнее, что он ощутил, это еле слышный голос Стеллара: "Прощай, Хранитель!" А потом сознание Чейна окончательно померкло и он провалился в небытие, из которого, казалось, нет возврата.

Глава 14

Прошло много, очень много времени - быть может, века, и он почувствовал, что тьма вокруг него начинает обретать зримые черты. Сначала где-то в бесконечной дали появилось едва различимое зеленоватое пятно. Затем медленно, через огромные промежутки времени, справа и слева, снизу и сверху начали зажигаться неяркие разноцветные огоньки. Они постепенно складывались в какие-то прихотливые, немного знакомые узоры. Спустя еще несколько часов или веков он начал осознавать, что перед ним раскрылась необъятная панорама Млечного Пути. Однако на этот раз он в буквальном смысле увидел _ПУТЬ_!
Через всю Галактику вилась бесконечная золотистая дорога, по которой шли мириады людей и нелюдей в белых одеяниях. Он не очень удивился - такой сон он уже однажды видел. Но тогда видение быстро прервалось, он толком ничего не сумел рассмотреть и почти ничего не понял. Куда идут эти молчаливые странники? Откуда они взялись? И кто ведет их к туманной цели, что едва виднелась в другом конце Галактики?
Еще не обретя ощущения собственного тела, он все же сумел взглянуть вдоль бесконечной желтой дороги и почувствовал одновременно и шок, и радость. Это звездное скопление из десятков зеленых звезд было ему известно! Миры Ожерелья... Однажды он побывал там с какой-то близкой ему женщиной и почувствовал себя так, словно попал в рай. Они вдвоем летали от планеты к планете и восхищались тем, как гармонично и счастливо живут на этих мирах люди и нелюди из сотен галактических рас. Среди них были похожие на кентавров хегги, мохнатые парагаранцы, златоглавые жители Арку, гордые ванриане, отважные выходцы с Земли и многие, многие другие. Их жизнью правила не жажда наживы и материальных благ, а тяга к гармонии и всему прекрасному. Планеты были усеяны тысячами чудесных храмов и музеев, парков и стадионов. По голубым морям неслись бесчисленные стаи яхт и катеров, в воздухе порхали тысячи крылатых существ, некоторые из которых напоминали прекрасную и навсегда утерянную Индру...
Он вздрогнул, вспомнив это имя. Индра! Ну конечно, так звали прекрасную женщину с планеты Талабан, ставшую председателем Совета крупнейшей в Галактике Цитадели. А его спутницу, странствующую вместе с ним по Галактике, кажется, звали Врея. Но кто он сам?
Простое и односложное имя всплыло в его памяти и тотчас истаяло, словно льдинка на солнце. И это было не случайно. Не сразу, а лишь спустя длительный промежуток времени он понял, что у него отныне другое имя. Но какое?
Тело его постепенно обретало зримые черты, и наконец он увидел, что одет в точно такое же белое покрывало из грубого тканого полотна, как все остальные галактические паломники. Но на его груди сиял большой золотой крест, а в правой руке он держал посох.
Он стоял на желтой дороге и следил за тем, как к нему приближается очередная группа паломников. Зрение мгновенно приблизило их лица. Среди его собратьев по звездному пути находилось несколько людей - стариков, женщин и детей, но большинство составляли негуманоиды. Они медленно шагали по желтой дороге и о чем-то негромко разговаривали. Ребятишки то и дело вырывались из рук взрослых и бросались к краям дороги, откуда открывался удивительный вид на бесчисленные туманности и созвездия.
Не сразу, но он заметил, что от многих звезд, и близких и бесконечно далеких, к желтой дороге тянутся тонкие, едва различимые тропинки. По ним тоже брели существа сотен разных рас, одетые в белые одежды. Но кто они такие?!
Невдалеке, всего в нескольких световых годах, сияла горячая оранжевая звезда. Присмотревшись, он увидел возле нее более двадцати планет. Почти все они представляли из себя холодные каменные глыбы и еще более холодные газовые шары. Но на двух планетах, расположенных довольно далеко от оранжевого солнца, кипела жизнь. Гуманоиды, напоминающие белых обезьян, но с красивыми, благородными лицами и умными глазами, жили бурной, полнокровной жизнью, в которой было все - и добродетель, и порок.
Он не стал задерживать взгляд на городах и селениях этих существ, поскольку не увидел там ничего, заслуживающего внимания. Но его взгляд вскоре обнаружил на большом морском острове титаническое здание, построенное в виде уступчатой пирамиды. Здание это окружали десять малых пирамид. Конечно же, это была Цитадель Культуры, подобная той, что он видел на Талабане!
На площади, возле входа в Цитадель, происходило какое-то грандиозное действо. Там собрались несколько тысяч гуманоидов, одетых в пурпурные накидки. Они расположились вокруг ажурного конического сооружения, напоминающего монумент.
Нет, это не монумент, поправил он себя, а скорее, нечто вроде гигантской антенны. Иначе зачем нужны были толстые кабели, идущие к подножию ажурной башни?
Внезапно башня засветилась пурпурным огнем, и аборигены дружно воздели руки к небу, словно призывая Владыку стать свидетелем этого важного для них события. Но в чем состоял его смысл, понять было невозможно.
Он поплыл среди облаков прочь от Цитадели, пока не увидел возле одного из больших городов старое, заброшенное кладбище. Там происходило нечто невероятное. Многие надгробные плиты неожиданно начали шевелиться и вздрагивать, словно их снизу толкали чьи-то руки. Земля проросла, словно травой, сотнями, тысячами истлевших рук. Напрягая все силы, несчастные пытались поднять каменные плиты, но большинству это не удавалось.
Лишь немногие из усопших справились со своей задачей и отодвинули надгробия. Спустя некоторое время из взрыхленной земли выбрались скелеты давно умерших существ. Они поднимали крупные овальные черепа и смотрели черными пустыми глазницами в небо. И как только кто-то из усопших замечал золотистую дорожку, вьющуюся среди звезд, его костяк сразу же начинал обрастать плотью. Через несколько минут существо обретало свой прежний вид, надевало лежащий на земле белый балахон и взмывало к небу, словно его возносили чьи-то добрые, заботливые руки.
Но таких счастливчиков было сравнительно немного. Куда больше покойников так и не смогли по какой-то причине сдвинуть в сторону свои могильные плиты. И тогда они начинали плакать, и в этом плаче была слышна тоска по утраченной благодати.
Он полетел дальше и увидел пустынный берег реки и обширное поле, заросшее низким кустарником. Вокруг на десятки километров не было видно ни селений, ни кладбищ, ни вообще каких-либо следов деятельности аборигенов. И тем не менее почва на поле шевелилась, то там, то здесь из нее выбирались скелеты покойников и быстро обрастали плотью. Захоронения были расположены настолько хаотично, что он понял: по-видимому, когда-то в далеком прошлом на этом месте произошла грандиозная битва и погибшие воины нашли свое успокоение там же, где погибли. За прошедшие века потомки забыли о своих славных предках, не позаботившись даже поставить обелиск на месте битвы. Ныне о погибших наконец-то вспомнили, и воины чудесным образом обрели вторую жизнь. Однако далеко не все, поскольку очень многие скелеты так и не сумели выбраться из земли.
Прошло немало времени, прежде чем он понял истинный смысл происходящего. Созданная обитателями Цитадели антенна посылала какие-то особые лучи, которые способствовали возрождению всех разумных существ, когда-либо живших на этой планете. Однако путниками в белых одеждах становились не все умершие, а лишь те, кто прожил свою жизнь, служа Добру, а не Злу. Все чистые и светлые души, среди которых было немало детей и женщин, обретали новую жизнь и присоединялись к своим бесчисленным сотоварищам с других обитаемых миров.
Но куда больше обитателей этого мира прожили свои жизни, служа порокам, и потому не смогли воскреснуть. Их душам предстояло провести тысячи веков, страдая в аду вместе с другими служителями Зла, и не было им прощения.
Он долго наблюдал за воскрешением нескольких сотен воинов, а затем на него внезапно нашло озарение. "Вот какова конечная цель существования разумной жизни в Галактике, - с изумлением подумал он. - Настанет Золотой Век, когда на многих мирах появятся Цитадели Культуры, подобные тем, что когда-то в древности были построены на Земле и Талабане. Они сделают все возможное для того, чтобы спасти разумную жизнь на своих планетах от хаоса Варварства, от войн и всевозможных катастроф, в то же время поддерживая все созидательные силы. А затем, объединив усилия, Цитадели приступят к своему главному предназначению: возрождению всех светлых душ, которые когда-либо жили в Галактике. И тогда бесчисленные паломники в белых одеждах пойдут по желтым гравитационным дорожкам в Край Обетованный, тот, что находится в Мирах Ожерелья".
Но кто же ведет людей и нелюдей разных рас и народов в этот далекий путь сквозь россыпи звезд? У каждого народа существует свой пантеон богов, свои святые и свои пророки. Но галактический бог один, хотя у него множество имен. И где же он, этот великий Один?
Он недоуменно огляделся и увидел, что стоит один на золотистой дороге.

Предыдущая страница 9 Следующая страница


Галактический Мессия 10

Прошло некоторое время, и к нему подошла группа паломников из нескольких сотен существ в белых одеяниях. Среди них только трое или четверо принадлежали к расе хомо сапиенс и более половины представляли негуманоидные миры. Одни выглядели, словно кряжистые деревья, другие напоминали полупрозрачных медуз, третьи походили на гигантских каракатиц. В прежних галактических странствиях ему не приходилось видеть подобные расы разумных существ, но почему-то он не ощутил ни удивления, ни тем более неприязни, как нередко случалось когда-то в подобных ситуациях. Нет, он ощутил в своем сердце (а у него вновь появилось сердце!) горячую любовь ко всем паломникам, словно все они были его близкими.
Подняв руку, он негромко сказал:
- Остановитесь, дети мои. Наш путь еще очень далек, и нам нужно восстановить силы. Мужчины, разожгите костры. Женщины, приготовьте еду для своих сородичей. Ну а детишки могут немного поиграть и порезвиться. Только помните: никто не должен подходить к краю желтой дороги, иначе вас может поглотить небытие!
Паломники послушно склонили головы.
Он хлопнул в ладони, произнес заклинание, и тотчас из космической тьмы на дорогу стали падать сухие ветви деревьев, сушеная рыба, хлеб и другие продукты, названия которых знали только немногие галактические народы. Женщины и дети стали собирать дары Космоса, а мужчины разожгли костры.
Вскоре на изгибе желтой дороги запылали сотни добрых огней, и женщины занялись готовкой пищи. Он с улыбкой на устах прошелся мимо костров, не подходя ни к одному близко, чтобы не смущать простых людей и нелюдей своим присутствием. Он ловил на себе робкие, восхищенные взгляды и осознавал, что на него смотрят, словно на высшего галактического бога.
Бога?! Нет, я не бог, поправил он себя, я Мессия. Я такой же сын божий, как эти лантиане, варракны, изгарды и люди миллионов других галактических рас. Но я знаю путь и буду вести всех восставших из праха к Светлой Цели.
К нему подбежал забавный пушистый малыш, напоминающий воздушный шар. Глаза его задорно светились на двух длинных стебельках, но ни рта, ни рук не было видно. Это был маленький чорранин с одной из планет в отроге Алламара.
- Один, ты знаешь, как меня зовут? - спросил он, забавно подпрыгивая и повизгивая, словно проказливый щенок.
Он протянул руку и потрепал малыша по холке.
- Конечно, - спокойно сказал он. - Ты Лошар из деревни Верда, что находится на побережье Южного залива. Помнишь, какой чудесный дом построили твои родители на самом высоком дереве, которое росло на краю скалистого утеса?
- Помню... - не очень уверенно ответил Лошар. - Я многое помню, только вот все путаю... Моя мама была очень ласковой, а вот отец все время на меня покрикивал. Иногда он даже меня бил, правда, не очень больно. Однажды я расшалился так, что отец погнался за мной, держа в руке длинную палку. Кажется, я выпал из нашего гнезда и полетел вниз... А потом стало очень больно и темно.
Он кивнул, с сочувствием глядя на малыша. Конечно же, он знал историю Лошара, погибшего в трехлетнем возрасте, так и не научившись летать. Он упал на скалы и разбился, а его отец, пьяный и буйный, выместил всю свою боль на бедной матери и забил ее до смерти тем же вечером. Что ж, такое случалось нередко, потому что Зло всегда ходит под руку со смертью.
- Возвращайся к костру, Лошар, - сказал он, - иначе тебе не достанется твоей любимой горячей эльвы.
Лошар кивнул глазными стебельками, повернулся вокруг оси и рванулся к своему костру, словно серая шаровая молния. Но тотчас вернулся.
- Один, я давно хотел спросить... - робко промолвил он. - Взрослые мне говорили, что спрашивать об этом нельзя, что таков Закон Пути, но я... Мама... я когда-нибудь увижусь с ней там, на Мирах Ожерелья?
Он судорожно сглотнул, не зная, как ответить. Закон действительно запрещал говорить паломникам о таких вещах до самого конца пути. Ибо в их сердцах должна жить надежда, и она, только она одна способна согревать любящие сердца. И пусть нередко эта надежда гаснет в конце пути, но взамен ее жаждущая душа обретет великое Братство всех добрых душ, которые когда-либо жили в Галактике.
Да, Закон запрещал кому-нибудь говорить о судьбе его родных и близких до конца пути. Но этот закон установил он сам и потому мог позволить себе иногда делать для кого-то крошечные исключения.
Он поднял пушистого малыша на руки, а затем указал на один из далеких поворотов желтой дороги.
- Видишь тот изгиб желтой ленты, на который я показываю?
- Да, Один. Но он очень далеко... Я вижу только тонкую белую ленту... Неужели это тоже паломники, что идут в Край Обетованный?
- Верно. Среди них идет, а вернее, плывет, невысоко над дорогой твоя мама.
- О-о-о-о-х... - малыш издал восторженный и в то же время печальный стон. - Как здорово! Но почему моя мама так далеко?
- Хм-м... Даже не знаю, как тебе объяснить это, Лошар. Твоя мама умерла в тот же день, что и ты, только поздно вечером. Но за эти часы в галактических мирах умерло еще более трех миллионов добрых и хороших людей разных рас. Твоя мама идет там, где ей и надлежит идти согласно Порядку, вот и все.
- Но мы когда-нибудь встретимся? - тихо спросил Лошар.
- Да, встретитесь, но это произойдет только в самом конце пути. Малыш захныкал.
- Так долго... Я очень хочу сейчас же увидеть маму и идти вместе с ней! Нам вдвоем будет намного веселее, чем с этими... уродами!
Он нахмурился, и малыш, увидев это, испуганно задрожал.
- Ты произнес дурные слова, Лошар. Люди разных рас, идущие вместе с тобой, - не уроды, они братья твои и сестры, если не по телу, то по духу. Все они хорошо относятся к тебе, словно к собственному сыну, хотя никто из них в той, прежней, жизни не ведал про чорранцев. Разве ты слышал, чтобы они роптали и просили нарушить Закон Пути и ту его часть, в которой говорится о Порядке?
- Нет, не слышал, - тихо промолвил Лошар.
- А ты понимаешь, почему нельзя нарушить Порядок? Каждый из тех, кто идет к Земле Обетованной, верит, что его близкие тоже идут по желтой дороге, и надеется когда-нибудь с ними воссоединиться. Но что произойдет, если каждый получит возможность приблизить эту встречу?
Малыш грустно вздохнул.
- Да, старшие много раз говорили мне про это, хотя я не все понял. Мол, желтая дорога не стоит на месте, как нам кажется, а движется среди звезд с огромной скоростью. Чтобы дорога не разрушилась от веса мириадов паломников, они должны идти медленно и только вперед. Если хотя бы некоторые паломники начнут идти назад, то на нас нападет страшный зверь под названием Хаос и не даст нам дойти до Земли Обетованной.
Он улыбнулся и еще раз потрепал малыша за пушистый загривок.
- Вот ты и ответил на свой же вопрос, Лошар. А теперь иди и никому не говори о том, что узнал.
Малыш мгновенно исчез в темноте. Конечно же, чарранин не скажет ничего о том, что сам Один только что нарушил Закон. Лошар просто не сможет это сделать, иначе на самом деле придет Хаос.
Он продолжил идти между костров. То и дело он слышал робкие предложения присоединиться к трапезе, но всякий раз с поклоном отказывался. Но один из самых ярких костров привлек его внимание, и он пошел к нему сам.
Возле горки пылающего сушняка сидели несколько паломников. Они уже закончили трапезу и о чем-то негромко беседовали, рассеянно поглядывая в сторону ближайшего скопления звезд, отличавшегося редкой красотой.
Он молча сел возле костра и протянул руки к колеблющимся языкам пламени. Как и всегда, он ощутил тепло не самого огня, а сердец тех людей и нелюдей, что сидели возле него.
Но на этот раз что-то оказалось иным, чем обычно. "Неужто рядом сидит кто-то из моих галактических апостолов? - с легким раздражением подумал он. - Я же просил их не подходить ко мне хотя бы до тех пор, пока мы не минуем отрог Эльберга!"
Разумеется, он не мог всерьез сердиться на своих учеников. Эти люди и нелюди тысяч разных рас свято верили, что Мессия - то же самое, что и сам Галактический Бог. Они-то и дали ему нелепое имя Один, намекая на его божественную сущность и какую-то невероятную мудрость, дарующую каждому его слову невероятную значимость и глубину. На самом деле все обстояло совсем не так и он не был и не мог быть богом, и более того - не хотел им стать. Но он шел впереди, а потому те, кто шел вслед, невольно приписывали ему самые невероятные качества.
"Интересно, что сказали бы мои апостолы, если бы узнали, что в молодости я был обычным пиратом и разбойником? - подумал Чейн. - Я грабил, а порой случалось, что и убивал ни в чем не повинных людей и нелюдей многих рас. Моя душа должна была томиться в аду вместе с теми мириадами несчастных, которые прожили свою жизнь во тьме и во тьму же ушли. Только чудо подняло меня со дна и вознесло на самый верх, и имя этому чуду - Ллорны. Но почему-то никто не хочет даже слушать о Ллорнах, прежних Хранителях Галактики, а все хотят поклоняться тому, кто недостоин поклонения. Странный выбор сделала судьба..."
Его внимание привлек высокий человек, сидевший чуть дальше от костра, чем все остальные. Этот путник обхватил руками колени и задумчиво смотрел в никуда.
Его лицо показалось Чейну знакомым. Где-то он видел эти благородные, но вместе с тем и вполне обычные черты лица, выразительные, полные скорби и понимания глаза, небольшую бороду, длинные до плеч волосы... Венец! Почему на голове этого человека терновый венец?! Закон Пути запрещал всем, в том числе женщинам, носить какие-либо головные уборы, даже чисто символические.
Человек поднял голову и посмотрел на Чейна странными глазами - темными и глубокими, словно речной омут.
- Иешуа? - тихо спросил Чейн, ощущая, как комок подступает к его горлу.
Человек с терновым венком кивнул.
- Здравствуй, великий Один, - ответил он и почтительно склонил голову.
Чейн - только теперь он вспомнил свое имя - ответил глубоким поклоном.
- Здравствуй, Иешуа. Но меня зовут не Один, и я не очень люблю это имя, которым наделили меня ученики. Зови меня Морганом, хотя это имя я тоже не люблю.
- А меня зовут не Иешуа, а Аркадий. Я ванрианин, а ты, насколько я знаю, родился на двух мирах - Земле и Варге.
Чейн кивнул, не сводя взволнованных глаз с великого ванрианина. Конечно же, он верил, что где-то в бесконечной колонне паломников должен идти тот человек, чье имя стало одним из самых славных в истории Галактики. Когда-то давно, более двадцати пяти тысяч лет назад, ванрианин, назвавший себя Иешуа, навестил Землю, ставшую к тем временам гнездом порока и зла. И Иешуа начал проповедовать Добро и совершил подлинный переворот в душах землян. Зло и насилие по-прежнему царили на этой планете, но они впервые обрели границы, за которые многие люди уже не смогли перейти. И это спасало человечество от неизбежной гибели в течение многих тысячелетий.
- Иешуа... - промолвил Чейн, зачарованно глядя на великого Христа. - Если бы ты знал, как я мечтал с тобой встретиться хотя бы во снах! Как часто я подходил к краю желтой дороги и всматривался вдаль, пытаясь разглядеть одинокого путника, ушедшего далеко вперед к Земле Обетованной... Но ни разу никого так и не заметил. Иногда мне казалось, что я попросту не достоин такой великой чести.
Иешуа улыбнулся.
- Я не мог идти первым по этой дороге, потому что ее построил ты, великий Галактический Мессия! Больше тысячи лет ты правил созданной тобою же Галактической Империей и насаждал на обитаемых мирах Добро и Веру. Ты помогал создавать Цитадели там, где народы подошли уже к самому краю пропасти. А затем ты объединил лучшие умы Галактики, и они создали желтую дорогу к Мирам Ожерелья и научились возрождать всех добрых людей и нелюдей, от которых осталась хотя бы пылинка праха. Разве ты не помнишь свой путь, Морган?
Чейн покачал головой, изумленно глядя на Христа.
- Нет, не помню... Наверное, этот долгий путь мне еще предстоит пройти. Неужели то, что я вижу, только сон?
- Не знаю, но если и так, то это видение пророческое! Теперь ты знаешь, каков твой путь. Тысячи веков назад и я однажды увидел свою дорогу и уже не свернул с нее, хотя она...
Иешуа запнулся.
- Хотя она заканчивалась распятием и мучениями на Голгофе? - тихо спросил Чейн. Иешуа кивнул.
- Я понимал, что созданное мной учение станет жить только тогда, когда умру я, причем мученической смертью. Земляне тех времен жили полуварварской жизнью, и казни для них были любимым зрелищем. Только страшная казнь пророка могла потрясти их души, а прозреть они могли, лишь увидев чудо его воскрешения. Все это очень дорого обошлось мне, но я знал, на что иду.
Чейн не сразу понял, что имел в виду Христос.
- Тебя еще раз казнили твои сородичи ванриане? - наконец догадался он.
- Да. Представители моей расы считали себя единственными людьми в Галактике, а земляне были для них лишь не очень удачным продуктом генной инженерии. Высшая Ассамблея Веги не раз обсуждала причины этой неудачи, пока не пришла к решению, что виной всему было неразумное усиление так называемого гена Зла в генотипе терран.
Этот ген позволил жителям Земли стремительно взлететь по лестнице эволюции и с невероятной быстротой породить сотни высокоразвитых культур. Мы, ванриане, проделали подобный путь за два миллиона лет!
Но скороспелость разума землян быстро обнаружила свои отрицательные стороны. Главным движителем земной цивилизации стали войны, насилие было главным инструментом прогресса, а главной целью жизни подавляющего большинства землян оказалась Нажива. Вместе с тем земляне потеряли те безусловные инстинкты, которые природа закладывает в генотип большинства видов живых существ. И прежде всего основное правило, без которого жизнь на любой планете была бы невозможной: не убий себе подобного без крайней необходимости!
Среди нас, ванриан, этот инстинкт работает с незапамятных времен, для нас убийство собрата - вещь крайне редкая, почти невозможная. Но ведь наше движение по лестнице прогресса было крайне медленным. А земляне, увы, стали скороспелками, они прошли такой же путь за куда более короткий срок. В результате они потеряли многие безусловные инстинкты, свойственные их животным предкам, но не успели вырастить в своих душах Нравственность...
- И тогда ты решил преподать землянам уроки Морали? - спросил Чейн.
- Не только я, но и несколько моих друзей-ванриан. Мы решили, что землян может спасти только Вера. Земляне к тому времени обитали на нескольких материках, их образ жизни и языческие верования заметно отличались друг от друга, и потому мы решили преподать им несколько различных и вместе с тем близких по духу учений. Мои друзья получили имена Яхве, Мухаммеда, Будды, Итцамна и других. Не все ростки будущих великих религий дали всходы, некоторые погибли в самом начале, как случилось с прекрасным учением Астара. И все же земляне узнали, что такое мораль, и обрели зачатки нравственности.
Чейн еще раз поклонился, приложив руку к сердцу.
- Ты и твои собратья совершили великое дело, - с волнением произнес он. - Галактическое человечество именно вам обязано своим существованием... Но как дальше сложилась ваша судьба? Что последовало за твоим воскрешением и вознесением на небо?
Иешуа грустно улыбнулся.
- Увы, за любое доброе дело нужно платить... Мы с друзьями действовали вопреки решению Высшей Ассамблеи Веги и поплатились за это. Нас схватили и отвезли на Вегу-3, где над нами учинили суровый суд. Члены Ассамблеи тщательно изучили наше, как считали они, незаконное вмешательство в жизнь Земли и приняли решение, что наши действия принесли терранам только вред. Земная цивилизация, по единодушному мнению экспертов, шла к закату и должна была завершиться чередой бесконечных войн, за которыми неизбежно настанет эпоха Темного Варварства. Тому имелось немало подтверждений. Что стоила одна только история Содома и Гоморры! Еще более чудовищным оказалось уничтожение Вавилонской башни, этой первой земной Цитадели Культуры. По всей Земле нередки стали случаи кровосмешения и бесчисленных убийств ближайших родственников. Отцы насиловали своих юных дочерей, матери продавали детей в рабство... Даже самые отвратительные виды хищных зверей не способны на такие злодейства!
Члены Ассамблеи сделали вывод, что наши мессианские действия лишь продлевали агонию безнадежно больного человечества. Они полагали, что преподанная нами Мораль не превратится в Нравственность, что войны на Терре никогда не прекратятся и Зло рано или поздно все равно восторжествует в душах землян. Нас признали виновными и казнили на Веге-3. И эта казнь стала первой массовой казнью в истории ванриан за тысячи лет! Много позже, разумеется, из нас сделали святых, а мое имя даже взял на вооружение Орден Звездных крестоносцев. Какая горькая ирония судьбы!
Чейн судорожно сглотнул.
"Так вот чем закончилось вознесение Христа на небо, - с ужасом подумал он. - Распятие на Голгофе оказалось лишь прелюдией к будущим, куда более страшным мучениям... И чудесное Воскрешение не стало счастливым финалом драмы, которая потрясла мир. Неслучайно земляне так и не дождались второго пришествия Христа, хотя с надеждой ждали этого тысячи лет..."
Странная мысль поразила его:
- Но постой, Иешуа... Если ты был казнен тысячи лет назад, то как же ты оказался в толпе паломников?
Христос тихо рассмеялся.
- Морган, прости, но это нелепый вопрос...
"Да, это глупый вопрос, - растерянно подумал Чейн. - Выходит, среди тех мириадов существ, которые возродились к новой жизни, был и сам Христос! Вот почему он оказался в толпе путников... Но люди и нелюди всех рас не могли не ощущать, что рядом с ними идет высшее существо, и наверняка безропотно пропускали его вперед".
- Иешуа, я прошу, чтобы ты шел впереди, - сказал Чейн. - Ты сделал для человечества не меньше, чем божественные Ллорны... Знаешь ли ты о том, что мой отец был миссионером-христианином и принес твое слово на Варгу, в гнездо самых отъявленных галактических разбойников?
Христос сказал:
- Да, я все знаю о тебе, Морган... Только не спрашивай откуда. Мне даже известно, что мое имя пытались использовать враги Галактики Х'харны, которые сделали своим слепым орудием Орден Звездных крестоносцев! Страшно подумать, что озэки тоже были ванрианами. До чего же эти слепцы извратили мое учение! Разве я когда-нибудь призывал топтать чужую Веру, разрушать чужие храмы и свергать с пьедесталов других богов? Орден сделал нетерпимость своим главным принципом и превратил Крест в Меч. К счастью, ты к твои друзья сумели остановить эту страшную силу...
Чейн встрепенулся.
- Я все-таки остановил Орден? Но как это случи лось? Ничего не помню об этом...
Христос улыбнулся.
- Наверное, в той, другой, реальности это еще не произошло, вот почему ты ничего не помнишь. Этот шаг тебе предстоит сделать, и он окажется самым трудным в твоей жизни. Но теперь ты знаешь, что может дать победа (Христос выразительно показал на бесконечную желтую дорогу) и что может потерять Галактика в случае твоего поражения. Да, рай на Мирах Ожерелья построили Хор и его потомки с помощью великих Ллорнов, но дорогу туда предстоит проложить именно тебе! И этот труд потребует всей твоей долгой жизни, суть которой в служении будущему галактическому Братству.
Чейн еще раз поклонился. У него возникло ощущение, что разговор скоро прекратится, вопреки его желанию, и он заторопился. Так много хотелось задать вопросов великому Учителю человечества!
Но Христос неожиданно поднялся.
- Морган, не стоит задавать мне вопросы, на которые я не знаю ответа, - мягко промолвил он. - Мне ведомо, какая печаль терзает твое сердце. Галактических паломников очень много, но они составляют лишь ничтожную часть тех, кто когда-либо жил на обитаемых мирах. И ты страдаешь при мысли о тех, кто так и не смог сдвинуть свои могильные плиты и выбраться из Тьмы во Свет. Я тоже скорблю об этих несчастных.
Когда-то очень давно на Земле жил философ, который видел цель развития человеческой расы в возрождении всех предков, начиная от невинных младенцев и кончая убеленных сединами тиранов и убийц. Увы, этот философ не хотел верить в то, что и в той, другой, жизни Зло даст свои всходы. А это правда, это воистину горькая правда! И я ощущаю, что где-то среди мириадов паломников идет существо, под складками белого одеяния которого спрятан кинжал... Прости, Морган, но я вынужден был открыть тебе эту горькую истину. Иди смело к цели, но не забывай оглядываться. Иногда вспоминай мои слова, которые многие считают самым мудрым моим пророчеством: _все мы - только прохожие_. Даже ты, великий Один!
Христос поклонился, а затем повернулся и исчез в темноте. По-видимому, он возвращался туда, откуда пришел.
Чейн хотел было окликнуть его, но сдержался. Кто он такой, чтобы просить о чем-то Христа?
Он еще долго стоял, глядя назад. Ему показалось, что какой-то человек дошел до предыдущего изгиба желтой дороги и потерялся среди огней бесчисленных костров.
Отдых закончился, и он дал об этом знать всем паломникам. А потом уверенно пошел дальше по бесконечной дороге. Иногда он оглядывался, чтобы убедиться, не отстали ли путники. О том, что среди них мог скрываться его убийца, он старался не думать. Бессмертие и так оказалось для него тяжелейшей ношей, и, наверное, он будет только благодарен тому, кто сбросит этот груз с его плеч.
И самое главное, он теперь твердо знал, что в случае его гибели на его место встанут другие, куда более достойные этой чести люди и нелюди разных рас.
Но оставшееся время нужно было ценить, и потому, когда настала следующая остановка в пути, он призвал сто людей и нелюдей из числа своих апостолов. И он пришел к ним и стал говорить о том, какой должна быть жизнь будущего галактического Братства там, в Земле Обетованной. Апостолы торопливо записывали каждое его слово, и для каждого оно имело свой смысл. Ему показалось, что один из апостолов человеческой расы отдаленно напоминает Джона Дилулло, но он не подал виду, что когда-то знал этого человека, дабы не выделять одного среди равных.
А потом, когда его ученики устали, он снова пошел вперед, потому что путь предстоял очень долгий.

Глава 15

Прошло меньше месяца с того дня, как Морган Чейн навсегда оставил Клондайк и отправился в новые галактические странствия.
Согласно его указу, временным исполняющим обязанности шерифа был назначен мэр Мэни-сити Донатас Популас. В соответствии с другим указом Чейна немедленно началась подготовка к выборам нового шерифа, которые должны были состояться спустя шесть месяцев.
Нельзя сказать, что пограничники восприняли эти новости с большим энтузиазмом. Они уже привыкли к отсутствию неугомонного Моргана Чейна и однажды даже похоронили его с "подачи" князей Алгиса Аббебе, Шарима и Франца Штольберга. Последующие за этим "выборы" привели к власти Триумвират князей, и от их недолгого правления у большинства людей и гуманоидов остались весьма печальные воспоминания. Особенно это касалось жителей Мидаса, многие из которых быстро угодили в концлагеря за свой слишком длинный язык.
Потом последовало восстание пограничников, битва в космосе с флотом Триумвирата, триумфальное возвращение законного шерифа... Жизнь, казалось, стала налаживаться, и вдруг все опять пошло прахом! Опять эти дурацкие выборы... От них только одна головная боль. Совсем недавно прошли "выборы" Триумвирата, а кто его выбрал, так и осталось неясным. Небось жулики вроде Донатаса Популаса опять начнут дурить простой народ!
Многие поневоле призадумались: а нужна ли им вообще высшая власть? Двести лет Клондайк рос, словно трава в открытом поле, и ничего страшного не случилось. А как только им навязали якобы демократический институт выборов, так наверх сразу же полезла всякая дрянь типа Алгиса Аббебе, черная ему память!
Эти подозрения резко усилились после того, как мэр Мэни-сити собрал пресс-конференцию и заявил о своем горячем желании участвовать в выборах наряду с другими кандидатами. Здесь уж самые простодушные люди и нелюди учуяли что-то неладное. Это как же так: ты - исполняющий обязанности шерифа, ты же возглавляешь комиссию по проведению выборов и ты же - первый из кандидатов? Вот это демократия, заступ ей в дышло! Нет, парни, здесь что-то не так...
Однако в конце пресс-конференции в зал неожиданно вошли Джон Дилулло, Эрих Клайн и Рангор и молча заняли места в первом ряду. Вид у этой тройки был настолько грозным, что многие журналисты поспешили покинуть зал. В фойе они увидели знаменитого парагаранца Гваатха, который с уханьем поднимал над головой стокилограммовую гирю и приговаривал: "Ух, Гваатх, то есть я, кое-кому сейчас врежет по его толстой и наглой роже! Ух, ух, ух!"
И все же колесо выборов покатилось, и его уже никто не в силах был остановить. Постепенно появились и еще несколько достойных кандидатов на пост шерифа. И самым известным среди них являлся Мессар, мэр столицы Саркатии, второго по значению мира в Клондайке. Мессар вместе с Эрихом Клайном возглавлял армию повстанцев, что смогла нанести поражение космофлоту Триумвирата, и пограничники отлично помнили об этом. Они также не забыли о сотрудничестве Донатаса Популаса с Триумвиратом, и потому шансы двух главных кандидатов считались практически равными. Правда, на стороне мэра Мидаса был так называемый "административный ресурс", то есть откровенное мошенничество руководства местных избирательных комиссий.
О том, что происходит за границами Клондайка, пограничники знали очень мало, да и, честно говоря, это их не слишком интересовало. На всех рудниках продолжалась добыча полезных ископаемых, фабрики едва успевали перерабатывать сырье, ювелирные мастерские - обрабатывать драгоценные камни. Рядовые старатели и рабочие чувствовали себя как никогда уверенно и даже кое-где создавали первые профсоюзы, защищавшие их права. Владельцы рудников и фабрик ворчали, но все же шли на уступки, поскольку еще помнили о недавнем восстании. Уж если вчерашнее быдло сумело поставить на колени самых могучих князей, то что они сделают с ними, со своими хозяевами? Лучше не злить вчерашних победителей, по крайней мере в ближайшее время, до выбора нового шерифа. А там видно будет.
Донатас Популас вел себя на удивление спокойно. Правда, поначалу его очень раздражал Рангор, который следовал за ним буквально по пятам. Попробуй обдумать очередной хитроумный ход в избирательной кампании, когда рядом сидит этот мохнатый волчище и не сводит с тебя желтых хищных глаз! Поневоле станешь думать о всяких пустяках, чтобы не попасться на зуб этому зверюге.
Но Популас быстро нашел выход из создавшегося положения. Он развил бурную деятельность по созданию избирательных комиссий на многих обитаемых мирах Клондайка и, разумеется, посадил во главе их своих проверенных людей и гуманоидов. И те по его тайной команде начали кампанию по прославлению мэра Популаса, одновременно обливая грязью мэра Мессара с Саркатии. Последнему вменялась в вину его активная предпринимательская деятельность, а также связь с криминальными структурами, содержание тайных наркопритонов и грешная любовь к малолетним мальчикам, особенно ювеналам и карликам.
Джон Дилулло легко попался на эту удочку и тотчас отправился с инспекционной поездкой по южным созвездиям Клондайка. Одновременно в другие сектора отправились Эрих Клайн, Рутледж и Банг. Они отчаянно пытались бороться со злоупотреблениями в избирательных комиссиях, но куда там... На Мидасе остался лишь Рангор, но хитроумный Популас нашел средство борьбы и с этим опасным телепатом. По новому указу в помещения избирательных участков можно было войти только при последовательном предъявлении трех видов особых пропусков. Рангор пытался протестовать, указывая на то, что он лишен рук и потому просто не может носить с собой сразу три пропуска и тем более предъявлять их в строго установленном порядке. Чиновники тотчас обвинили его в нарушении демократических принципов свободных выборов, а пропуска предложили носить в зубах.
Донатас Популас пребывал в прекрасном расположении духа. Он решил, что наконец-то настал его час. За последние месяцы один за другим с арены исчезли Морган Чейн и все князья, двое из которых отправились в лучший мир, светлая им память. Вот что значит проявить должное терпение и выдержку! Когда-то его отец любил повторять терранскую пословицу: "Ничего не предпринимай, сынок, и рано или поздно мимо тебя пронесут труп твоего врага". Святые слова! Он уже засиделся в мэрах, пора двигаться вверх по служебной лестнице. Кто и что ему может помешать?
Прошло еще несколько приятных, безмятежных дней. Хотя избирательная кампания официально еще не была объявлена, все города Мидаса уже обклеили плакатами с голографическим портретом Донатаса Популаса. Кандидат в шерифы сидел в своем кабинете и работал с многочисленными письмами граждан. За окнами кабинета светили звезды, часы показывали три часа ночи, но Популас, невзирая на столь позднее время, отвечал рядовым гражданам всех планет Клондайка. И делал он это не по должности, а по зову сердца. Всем он помогал, всех согревал теплом своей души. Жаль только, что мэр Мидаса имел слишком мало полномочий для решения всех насущных проблем обитателей Клондайка, людей и гуманоидов!
Увы, предвыборная шумиха требовала немало средств, и потому Популас руками вновь сформированного правительства Мидаса заметно повысил налоги и коммунальные платежи. Одновременно он начал адресно заботиться о самых малоимущих гражданах, обещая всем бедолагам различные компенсации. Эта "забота" вскоре стала любимым коньком Популаса, и перед каждым очередным повышением цен или налогов он минут пятнадцать распинался по мидасскому радио о том, как он любит стариков, инвалидов и нищих. Пограничники были попросту сбиты с толку, не понимая, как им реагировать на происходящее: то ли огорчаться из-за похудания собственного кошелька, то ли радоваться тому, что потолстел кошелек у малоимущих. Если у них, конечно, вообще был кошелек...
Порой до мэра доходили сведения о том, что в соседней Лиге Свободных Миров происходит нечто непонятное, но Популас только досадливо отмахивался от неприятных вестей. Какое ему дело до чужих звездных систем? Он не собирается следовать примеру Моргана Чейна, которого благо всей Галактики заботило куда больше, чем благополучие пограничников. Да и существует ли он вообще, этот загадочный Орден Звездных крестоносцев или еще более таинственная Орда? Сомнительно!
В пятницу, около полудня, когда Популас работал над действительно важными документами (это были списки ярых сторонников Моргана Чейна, слава богу, бумаги сохранились еще со времен Триумвирата), в его кабинет негромко постучали.
Популас поморщился и спрятал черные списки в ящик стола.
- Ну что там, Фейх? - резко спросил он.
Дверь распахнулась, и в кабинете появился секретарь. Почему-то он шел не на собственных ногах, а висел вниз головой.
Популас судорожно сглотнул. Только сейчас он заметил, что беднягу Фейха держал за ноги громадный воин в белом плаще. Чуть позади него стоял невысокий пожилой человек с заурядным лицом мелкого чиновника, но с бластером в руке.
- Франц Штольберг... - в ужасе прошептал Популас, словно увидел привидение. - Какой кошмар... То есть тьфу, какая огромная радость! Я уже и не чаял увидеть вас, мой давний и дорогой друг...
Штольберг выхватил левой рукой из кармана куртки бильярдный шар и молниеносно метнул его в Популаса. Шар врезался тому прямо в лоб, и исполняющий обязанности шерифа на время лишился чувств.
Когда он очнулся, то увидел, что сидит на своем кресле. Напротив него стоял включенный телевизор. Там демонстрировался какой-то фильм о космических войнах. Громадные черные звездолеты, словно стая хищных птиц, обрушивались на обитаемые миры, уничтожая бомбами и ракетами все живое. Горели фабрики, взрывались рудники, тысячи людей в панике пытались спастись от смерти. Но черные звездолеты-убийцы спускались к самой поверхности планеты и испускали снопы тонких красных лучей, испепеляющие уцелевших.
Не сразу, но Популас понял, что происходящее на экране вовсе не художественный фильм, а хроника реальных событий. И эти события, похоже, совершались где-то в Клондайке!
- Не может быть, - пробормотал ошеломленный Популас. - Не верю своим глазам! Неужели враги все-таки решились напасть на нас?
Могучий мужчина в белом плаще, седовласый, с массивным, словно вырезанным из камня лицом усмехнулся и выразительно посмотрел на Штольберга. Бывший князь торопливо подвинул гостю кресло. Незнакомец уселся, опустив руки в металлических перчатках на эфес меча.
- Мэр Популас, вы удостоились великой чести, - почтительным тоном произнес Штольберг и поклонился гостю. - Вас посетил сам Верховный Магистр Евеналий, правитель великого Ордена Звездных крестоносцев!
Седовласый мужчина покачал головой, не сводя с ошарашенного Популаса умных и проницательных глаз.
- Это не совсем верно, господин Штольберг, - промолвил он. - Наш Орден носит не светский, а религиозный характер, поэтому правителей у нас нет и никогда не было. Я - всего лишь скромный слуга господа нашего Иисуса Христа, и не более того. А вот господин Популас, насколько мне известно, намеревается стать новым правителем Звездного Клондайка?

Предыдущая страница 10 Следующая страница


11 Сергей Сухинов, Эдмонд Гамильтон

- Всего лишь шерифом, - слабым голосом поправил его Популас. - У нас, пограничников, тоже никогда не было правителей... Но о чем я говорю? Неужели сейчас чья-то космическая армия сжигает наши миры и убивает ни в чем не повинных пограничников?
- Совершенно верно, - кивнул Евеналий. - Увы, повторяется история, которая недавно случилась у ваших соседей в так называемых Свободных Мирах... Вы в курсе тех событий?
- Да-а... То есть нет! Разумеется, до меня доходили кое-какие сведения, но я... Наше правительство всецело погружено в наши внутренние проблемы. И главная из них - это выборы нового шерифа вместо покинувшего Клондайк Моргана Чейна.
При звуке этого имени Штольберг вздрогнул, а магистр Евеналий заметно помрачнел.
- Что ж, действительно нельзя оставлять такой большой сектор Галактики без должного управления, - холодно заметил Евеналий. - Но демократические выборы - хлопотное, долгое и весьма дорогостоящее дело. Еще недавно и ваши соседи в Лиге Свободных Миров увлекались подобными вещами, но, слава богу, теперь эта проблема решена раз и навсегда. Наш Орден принял всю ответственность за безопасность Свободных Миров на себя, и первое, что мы сделали, - изгнали оттуда армаду черных звездолетов-убийц. Увы, они недолго выбирали следующую цель, и ею стал ваш Клондайк!
Евеналий замолчал и выразительно посмотрел на Популаса. Лицо исполняющего обязанности шерифа покрылось багровыми пятнами. Он был достаточно умным человеком и прекрасно понял, к чему клонит Верховный Магистр. "Неужто Морган Чейн был прав и Орден на пару с Ордой представляют собой страшную опасность для всей Галактики? - с трепетом подумал он. - Как же быстро эти братья-разбойники добрались до нас... Я почему-то надеялся, что этого не случится. Да и зачем Ордену наш бедный Клондайк, когда перед ним раскинулась огромная Федерация Звезд?"
Но Популас не был бы искушенным политиком, если бы стал тратить время на размышления об абстрактных вещах. Популаса прежде всего беспокоила собственная судьба и собственная выгода. За последние годы его кресло не раз качалось, а порой и тряслось, стараясь сбросить своего владельца. Но всегда все кончалось хорошо. Почему? Да потому, что такой умный и опытный человек нужен всем: и Моргану Чейну, и Триумвирату. Станет полезным он и для Ордена, это уж как пить дать. Жаль, конечно, опять ложиться под какую-то высшую силу, но ведь главное в таком деле - это получить максимум удовольствия. А уж здесь Донатасу Популасу нет равных!
На его лице постепенно проявилась светлая, добродушная улыбка.
- Уважаемый господин Евеналий, я все прекрасно понял, - ласково промолвил он. - Разумеется, мы последуем примеру наших друзей из Лиги Свободных Миров и попросим у вашего Ордена защиты от звездолетов-убийц.
Кончики губ Верховного Магистра изогнулись в легкой улыбке, но глаза его оставались суровыми.
- Надеюсь, вам для этого не потребуется созыв какого-нибудь Совета или Ассамблеи? - осведомился он.
Популас ощутил в этих словах скрытую угрозу и поспешил успокоить высокого гостя:
- Нет, конечно же, нет! Дорогой Франц, подтвердите, что в нашем Клондайке нет и никогда не было подобных нелепых органов власти. Я готов самостоятельно принять решение о заключении союза с Орденом, а затем лично следить за его осуществлением...
Магистр неожиданно ударил могучим кулаком по столу так, что ножки у того подломились. Популас даже подскочил от ужаса. Но слова Евеналия прозвучали на редкость спокойно:
- Зачем же вам так напрягаться, уважаемый господин Популас. Вы столько лет занимались ответственной, руководящей работой, что не могли не утомиться... Поэтому я привез вам помощника. А вернее, это вы станете помощником этого весьма достойного господина. Войдите, Ишруган.
В кабинет вошел негуманоид весьма жуткого вида, похожий одновременно и на хегга, и на ювенала, и даже чуть-чуть на человека. Свирепо взглянув на опешившего Популаса, Ишруган смахнул одной из четырех рук все бумаги с письменного стола мэра и уселся прямо на нем, свесив длинные мохнатые ноги.
Популас издал жуткий вопль и попытался было вскочить, но не смог даже пошевелиться. Тогда он вопросительно взглянул на Штольберга, но пожилой князь виновато отвел в сторону глаза.
- Я слышал однажды грустную историю о том, как двести лет назад пограничные миры были разделены на две части по расовому признаку, - словно ни в чем не бывало продолжил Евеналий. - С тех пор ваш Клондайк и Хаосад непрерывно враждуют, разбойники с обеих сторон совершают злодейские набеги на мирные планеты...
- Неправда! - закричал Популас. - Такие вещи совершали только уроды с Торскуна и с других пиратских миров! Мы же никогда....
Евеналий так взглянул на него, что Популас прикусил язык и замолчал.
- Господин Популас, я не привык, чтобы кто-нибудь осмеливался сомневаться в моих словах, - холодно отчеканил звездный крестоносец. - Как служитель господа нашего Иисуса Христа, я готов терпеливо прощать тех, кто совершает ошибки по своему неведению. Но я также еще и воин и потому беспощаден в борьбе со всеми врагами Ордена!
Штольберг втянул голову в плечи и мелкими шажками отошел к окну, словно опасался попасть под удар меча.
Популас затрепетал, услышав в голосе звездного крестоносца смертельную угрозу. Чутьем опытного политика он угадал, что спасти его сейчас может только беспрекословное повиновение. Клондайк обречен, и никакое восстание пограничников ничего уже не изменит. На Федерацию Звезд тоже особой надежды нет - не помогла же она своему давнему Союзнику, Лиге Свободных Миров!
"Проклятый варганец вновь оказался прав, - с тоской подумал Популас. - Он покинул Клондайк именно потому, что не верил в нашу способность остановить захватчиков-озэков. Но где же отыщется сила, которая сможет их остановить?"
Он услышал свой собственный, почти неузнаваемый голос:
- Почему бы вам попросту не уничтожить нас, пограничников? Это куда проще, чем с нами договориться! Евеналий цинично рассмеялся:
- А зачем? Нам опасны не люди с накачанными мускулами и с бластером за поясом, воображающие себя самыми крутыми парнями в Галактике. На самом деле вы - всего лишь примитивные, наивные бараны, которых нетрудно загнать в стадо и заставить делать все, что нужно пастухам. А все потому, что ваша замечательная республика - сборище чисто сырьевых миров. Вы добываете руду, металлы, драгоценные камни. У вас практически нет собственной культуры, и вы неспособны думать ни о чем другом, кроме наживы. О том, что миром правят великие идеи, вы даже и не слыхивали! Да и что могут значить идеи для таких примитивов? Из вас получатся хорошие рабы - не хуже, чем уроды из Хаосада. А чтобы вы не вздумали бунтовать, мы разрешим вам считать себя крутыми и свободными пограничниками. Пожалуйста, сколько угодно! Свободными-то будем на самом деле только мы, звездные рыцари. Теперь понятно, недоумки? Я всем вам это говорю!
Ишруган промолчал, но, судя по выражению его лошадиного лица, резкие слова магистра пришлись ему не по вкусу. А Популас побагровел от гнева. Таких оскорблений ему еще не приходилось выслушивать.
- Вот, оказывается, как вы о нас думаете! Теперь я начинаю понимать, почему вы так ненавидите нашего бывшего шерифа Моргана Чейна!
- Разумеется, - кивнул Евеналий. - Когда-то Чейн был простым Звездным Волком, куда более крутым парнем, чем любой из пограничников. Из него получился бы неплохой офицер, а может быть, даже и магистр Ордена! Но Чейн, к сожалению, быстро меняется, и притом в худшую сторону. Став правителем Клондайка, он начал прививать пограничникам культуру Федерации Звезд и испортил демократией очень хороший материал. К счастью, благодаря вам обоим Чейн не успел завершить свой труд! Поэтому мы и дарим вам жизнь. Но править новым, объединенным Клондайком станет именно Ишруган! И не потому, что он умнее или преданнее вас, Популас. Он просто еще больший дикарь, чем вы. И он позаботится о том, чтобы в Клондайке жили только дикари, фанатично верящие в Христа, слепо ненавидящие всех еретиков!
Ишруган внезапно расхохотался и ударил себя рукой в грудь:
- Клянусь, так и будет! Недавно я приказал разрушить все школы в Хаосаде. Зато в каждом нашем городе и поселке начали строить храмы галактической церкви Христа. Зачем быдлу учиться читать и писать? Это приводит только к смуте. Они должны работать, воевать, а остальное время - молиться господу! Так угодно мне и нашим хозяевам.
И негуманоид низко поклонился Евеналию.
Внезапно Популас сказал:
- Напрасно ты кланяешься этому человеку, жалкий урод! Он - такая же ничтожная марионетка в руках своих хозяев, как ты. И имя этих хозяев - Х'харны, пришельцы из другой Галактики!
Штольберг удивленно воззрился на него, а Евеналий помрачнел.
- Откуда ты узнал про Х'харнов? - резко спросил он. - Мне говорили, что ты не был дружен с Морганом Чейном. Только этот проклятый варганец знал нашу тайну!
Популас криво усмехнулся.
- Все-таки я не зря много лет был мэром главного города Мидаса... В Мэни-сити у меня есть повсюду чуткие уши. Не скрою, иногда я подслушивал и кое-какие разговоры Чейна с его соратниками и с его любовницей Милой. Тогда-то я и узнал про Х'харнов и про их намерение ввергнуть нашу Галактику во мрак Варварства. Но тогда эти слова мне показались слишком далекими от реальной жизни Клондайка. Теперь я вижу, что ошибся...
Евеналий не сводил с него мрачного взгляда.
- Да, ты ошибся, жалкий глупец! Не стоило тебе совать нос в такие серьезные дела. Ну что тебе за дело до Х'харнов и до будущего Галактики? Такие примитивные недоумки, как ты, живут только сегодняшним, максимум завтрашним днем. А Х'харны прибудут в нашу Галактику через сто пятьдесят тысяч лет! Какая тебе разница, что случится тогда? Живи и радуйся, что мы позволяем тебе жить, ничтожество!.. Мне даже стало немного жаль Моргана Чейна - с каким жалким отребьем ему пришлось иметь дело! В отличие от вас, Чейн достоин уважения. Этот варганец - мой смертельный враг, но он настоящий человек! А вы - просто жалкие амебы без веры, гордости и самоуважения. Деньги и власть над такими же амебами для вас важнее всего. Прочь отсюда, недочеловеки!
Негуманоид с Торскуна расхохотался. Ему было очень приятно наблюдать за унижением бывших врагов.
Штольберг повернулся и, не глядя на пунцового от стыда Популаса, поплелся к двери. Внезапно князь стремительно повернулся и, выхватив из кармана бильярдный шар, запустил его точно в лоб Евеналия.
Верховный Магистр рухнул на пол словно подкошенный. Негуманоид отскочил в сторону с испуганным воплем. А затем Ишруган рванулся к Штольбергу и вонзил меч прямо в его сердце.
Пожилой князь упал на колени, схватившись морщинистыми руками за лезвие. На его губах выступила кровавая пена. Он смотрел на ошарашенного Популаса мутными глазами.
- Лучше уж сразу... - прохрипел он и умер, так и оставшись стоять на коленях.
Евеналий со стоном поднялся на ноги. Потирая ушибленный лоб, он подошел к мертвому князю и ударом ноги опрокинул его на пол. А затем, повернувшись к Популасу, с презрительной улыбкой произнес:
- Этот болван своими руками вручил тебе титул шерифа Клондайка. Я не против. А ты, животное? Популас тихо сказал:
- Я не животное...
- Громче! - потребовал Евеналий.
- Я не животное! - с внезапным исступлением заорал Популас, трясясь от ненависти. - И я плюю на тебя, магистр!
Повернувшись, он вышел из зала.
Негуманоид с Торскуна вопросительно посмотрел на Евеналия.
- Позвольте, я прикончу этого мерзавца, господин?
Но Верховный Магистр покачал головой.
- Нет. Не стоит обращать внимание на писк этой жалкой мыши. Если бы он оставался человеком, то предпочел бы унижению красивую смерть, как сделал его старший товарищ. Но он отделался лишь пустой, ничего не значащей фразой... Пусть живет. Отныне он станет твоим верным слугой, мой верный раб Ишруган!
Негуманоид приложил руки к своим обоим сердцам и низко поклонился могущественному господину.

Глава 16

Всю последующую ночь Донатас Популас не сомкнул глаз. Он начисто переписал свою предвыборную речь. В первом варианте акцент в ней делался на извечном стремлении пограничников к свободе и независимости и давней нелюбви к чужакам (как выяснилось, Мессар с Саркатии был пограничником всего лишь в шестом поколении, то есть, в принципе, вполне мог быть причислен к некоренным жителям Клондайка).
Но в свете последних событий обнародование подобного доклада стало бы чистейшей воды самоубийством. И потому Популас недрогнувшей рукой опытного политика поменял направление своей предвыборной речи на сто восемьдесят градусов. В новом варианте доклада объяснялось, что для пограничников понятие "свой" и "чужой" вообще не имеет смысла, поскольку их предки прилетели в Клондайк из разных уголков Галактики, создав своеобразный интернационал людей и гуманоидов многих рас. Не случайно пограничники так хорошо отнеслись к Моргану Чейну, варганцу по рождению и терранину по крови, и легко признали его своим шерифом. Важную роль в этом сыграло то обстоятельство, что за плечами Чейна стояли космофлот Федерации и эскадра непобедимых Звездных Волков. Вместе они, казалось бы, могли обеспечить надежную защиту мирным поселениям старателей во всех, даже самых отдаленных частях Клондайка.
Увы, эти надежды рассыпались в прах. Сначала космофлот Федерации вернулся назад, к Веге, затем трагически погибла Третья эскадра Звездного патруля. Недавно навсегда покинул Клондайк и сам Морган Чейн.
Пограничникам как воздух была нужна новая точка опоры. Нет, конечно же, они и сами могут с легкостью сокрушить любого врага, но у них слишком много важных дел в рудниках, копях и на фабриках. Кто же сможет спокойно работать, если одновременно придется воевать с многочисленными врагами Клондайка?
Еще недавно на этот вопрос у него, Донатаса Популаса, не было ответа. Но, как говорится в старинной терранской пословице, не было бы счастья, да несчастье помогло. Вчера в западный сектор Клондайка ворвалась армада черных звездолетов-убийц, управляемых автоматами. Эта так называемая Орда недавно уже нанесла существенный урон Лиге Свободных Миров, испепелив множество планет и убив тысячи ни в чем не повинных людей и гуманоидов.
К счастью, в этот трудный момент на помощь Клондайку пришли прославленные космические воины, входящие в Орден Звездных крестоносцев. Эти прекрасные и мужественные люди протянули пограничникам руку помощи. Верховный Магистр Евеналий лично посетил Мидас и провел с ним, Донатасом Популасом, ряд важных консультаций. По завершению их было решено подписать Договор о сотрудничестве, по которому Орден обязуется очистить Клондайк от звездолетов-убийц, а затем...
Новая речь получалась еще внушительней, чем прежняя, и постепенно настроение Донатаса Популаса стало понемногу улучшаться. Он постарался забыть о том, что истинным правителем Клондайка станет урод с Торскуна, и о том, что его недавно оскорбляли и называли "животным". Ничего такого не было, все это ему всего лишь почудилось... Главное заключалось в другом: ныне уже не было смысла затевать мороку с _дурацкими выборами_... Править Клондайком все равно будут те, кого соизволит назначить Евеналий. И нужно сделать так, чтобы любыми путями удержаться хотя бы в кресле мэра Мэни-сити. "Ничего, - думал Популас, корпя над очередной округлой и пустой фразой, - я-то удержусь, не впервой. Даже Морган Чейн не мог обойтись без меня, не говоря уже о Триумвирате. И Ордену я тоже буду полезен. Хорошо, что я не успел отдать приказ об уничтожении концлагерей! Они понадобятся буквально сегодня, когда в Мэни-сити начнется брожение некоторых особо горячих умов. Ничего, _мы с озэками_ охладим их в бараках! Странно, до чего же история время от времени повторяется... Надо запомнить: при любом режиме нельзя уничтожать концлагеря, они всегда могут понадобиться".
Утром Донатас Популас выступил по мидасскому радио. В течение дня его речь в записи транслировалась и на всех других обитаемых мирах Клондайка - разумеется, за исключением тех, где ныне зверствовали звездолеты-убийцы.
Весь день жители Мэни-сити и некоторых других крупных городов Мидаса напряженно следили по телевидению за бойней, которую учинила Орда на многих дальних мирах. Пограничники видели, как взрывались города и поселки, как тысячи старателей оказались погребенными в шахтах, как рабочие сотен фабрик сгорали заживо... Пограничники видели среди звезд зловещие контуры звездолетов-убийц и гигантскую тень огромного дредноута, носящего странное название "Синий кашалот". Казалось, от этой смертоносной стаи нет спасения!
Но затем со стороны Свободных Миров в Клондайк ворвались несколько сотен космических кораблей, на белых фюзеляжах которых были изображены громадные красные кресты. Звездные крестоносцы отважно вступили в бой с захватчиками и после недолгого, но яростного боя сумели оттеснить Орду в сторону ближайшей туманности.
Около полуночи Донатас Популас вновь выступил по радио. Он поздравил пограничников с победой союзников над безжалостным врагом и выразил общую горячую благодарность спасителям из Ордена Звездных крестоносцев. Он также пообещал своим согражданам, что звездные крестоносцы не оставят Клондайк без защиты, поскольку злобная Орда наверняка еще не раз попытается напасть на миры Пограничья, неся смерть и разрушение.
В это время к телестудии подъехал автомобиль, из которого вышли Мессар и трое его главных помощников по избирательному штабу. Мессар попытался силой прорваться в студию, крича что-то о предательстве мэра Мэни-сити и о недозволенности использования подобных грязных методов в борьбе за кресло шерифа. Популас немедленно отдал полиции приказ арестовать смутьянов и посадить их в городскую тюрьму. А потом он вернулся в свою резиденцию и, запершись в кабинете, осушил до дна бутылку виски. Как ни странно, после этого он ничуть не захмелел. "Какая я все-таки сволочь! - с отвращением думал Популас, доставая из шкафа вторую бутылку. - Сволочь и подлец! Мессар совершенно обоснованно назвал меня предателем... Поэтому Мессара, увы, придется убить. Сейчас не до сантиментов: или он возьмет верх, или я. Лучше уж я..."
Позвонил начальник полиции и доложил, что в городе начались массовые волнения.
Ответ Популаса был кратким:
- Том, действуйте, как во времена Триумвирата, только более жестко... Я имею в виду, что не стесняйтесь применять оружие против бунтовщиков. Всех их следует объявить тайными агентами Орды и расстреливать на месте.
Начальник полиции судорожно сглотнул, тупо глядя в экран видеофона.
- Но как же так... Орда вроде бы состоит из автоматических звездолетов... Как же они могли вербовать тайных агентов?
- Том, ты дурак. Или, что вернее, сам являешься резидентом вражеской армады!
- Я все понял, господин... э-э, шериф Клондайка?
- Пока я остаюсь всего лишь исполняющим обязанности шерифа. Но эти обязанности я действительно исполняю, в отличие от таких болтунов, как ты!
Начальник полиции растерянно кивнул и отключил связь. Но через минуту он вновь появился на экране видеотелефона.
- Что еще? - нахмурился Популас.
- Господин исполняющий обязанности...
- Короче!
- Мне только что сообщили, что на главном космодроме приземлился большой транспортный корабль с опознавательными знаками Ордена. Из него выдвинут пандус, по которому спускаются люди в рыцарском одеянии и белых плащах. Их не меньше полусотни, и все вооружены мечами и лазерными ружьями.
"Быстро же действует этот чертов Евеналий!" - похолодел Популас.
- Но это еще не все... Чуть раньше на бывшем частном космодроме князя Шарима приземлилась космояхта. На ее борту оказался всего один человек. Это хорошо известная нам госпожа Ютанович!
Популас разразился витиеватым ругательством. Появление рыжеволосой красотки, бывшей невесты Моргана Чейна, расстроило его намного больше, чем высадка десанта озэков. В воздухе отчетливо запахло жареным.
- Задержите эту дамочку! - закричал он. - Атмосфера в городе и так накалена, достаточно одной искры, чтобы все полетело к чертям. Зачем она вернулась, кто ее просит лезть не в свои дела?
Начальник полиции пожал плечами и снова отключил связь.
Пришлось бывшему мэру провести без сна вторую ночь подряд. Он надеялся, что озэки свяжутся с ним как с представителем власти Мидаса, но ничего подобного не произошло. От Милы Ютанович тоже не поступало никаких сведений. Она словно бы растворилась на городских улицах, и полицейские никак не могли выйти на ее след.
И только следующим утром ситуация прояснилась. Начальник полиции доложил, что некто неизвестный силовым методом проник в роскошный особняк, построенный специально к свадьбе бывшего шерифа Чейна. Там же вскоре появились и озэки, которые тотчас взяли дом в круговую осаду. Попытка полицейских вмешаться в ход событий кончилась для них плохо - четверо были зарублены на месте, еще восемь человек получили серьезные ранения и ныне эвакуированы в госпиталь.
Популас вздохнул с огромным облегчением. Он очень опасался, что озэки были посланы Евеналием, чтобы контролировать каждый его шаг, каждое слово. Но, кажется, их интересовала только Мила. Что же натворила эта красотка, как ухитрилась она наступить на хвост озэкам? А впрочем, какая разница...
Но любопытство являлось одной из слабостей Популаса. Недавно он потратил немало денег, чтобы разместить в будущих апартаментах Чейна десятки подсматривающих и подслушивающих устройств. Надо же хоть как-то оправдать затраченные средства...
Он прошел в потайную комнату, откуда множество раз наблюдал за домашней, скрытой жизнью мидасских аристократов (разумеется, только ради блага Клондайка!), и включил несколько мониторов. Одна из скрытых телекамер была установлена в ванной комнате. Как он и надеялся, Мила как раз в это время принимала душ.
Увидев ладную, крепко сложенную фигурку, окутанную облаком искрящейся пены, Популас невольно сглотнул слюну.
"Хороша, чертовка! - подумал он. - Понимаю, почему она ухитрилась так долго морочить голову самому Чейну... Однако удержать его все-таки не смогла. Колдунья Селия оказалась посильнее элитной агентки Рендвала! Интересно, а куда же Чейн полетел с этой ведьмой?"
Мила взяла в руки душевую трубку, чтобы смыть пену с тела. Популас даже подался чуть вперед, чтобы получше рассмотреть это божественное действо. Но внезапно молодая женщина резко повернулась и показала миниатюрной телекамере известную всей Галактике фигуру из трех пальцев.
- Обойдешься, жирный боров, - заявила она.
Популас вздрогнул и огляделся по сторонам, не понимая, к кому обращены эти грубые слова.
- Напрасно оглядываешься, мэришка, - скривила губы Мила. - Я именно тебя имею в виду, подлец!
Популас ошеломленно заморгал.
- Но как же так... - пробормотал он. - Разве вы видите меня? Это невозможно, инженеры гарантировали...
Мила молча подняла черную коробочку, на передней крышке которой перемигивались несколько десятков разноцветных лампочек.
- А-а... Ну конечно, я совсем забыл, что имею дело с элитной агенткой Внешней Разведки... Но как вы узнали, что я включу именно эту телекамеру?
Мила усмехнулась.
- Не очень трудная задачка... Донатас, ты догадываешься, почему я вернулась на ваш чертов Мидас?
- Просто ума не приложу! Вашего... э-э, бывшего жениха здесь нет. Он покинул нашу планету вскоре после того, как это сделали вы.
- Знаю. Чейн полетел туда же, куда и я, - на Вегу-3. Я опередила его, чтобы не дать варганцу совершить непоправимую ошибку. Но он все равно сумел проникнуть в здание, где проходило заседание Совета, и...
- И что же случилось потом?
- Морган предложил начать войну с Орденом, - коротко объяснила Мила.
- Хм-м... странно! Неужто ему не пытались помешать?
- Еще как пытались. Моргану пришлось убить одного из членов Совета, который оказался тайным агентом Ордена.
- Ого!
- Но это еще не все. Когда Чейн стал побеждать в поединке, его едва не прикончил еще один слуга Ордена. Я убила этого человека, но немного опоздала. Чейн впал в глубокую кому, и я не знаю, вышел ли он из нее или нет. Мне кажется, что он умрет.
Популас был ошеломлен. Морган Чейн умирает? Невероятно! Кто угодно может погибнуть, но только не этот неугомонный варганец...
Неожиданная мысль заставила его воскликнуть:
- Погодите, Мила, погодите... Вы уж слишком схематично описываете события, так что я ничего толком не понял. Ну, положим, Чейн тяжело ранен, в это еще можно поверить. Но почему вы бежали с Веги после того, как сразили врага Федерации?
Мила грустно улыбнулась.
- Да потому, что этот враг вселился в тело моего начальника - вице-адмирала Аджубея. Я слишком поздно это поняла и потому не сумела ему вовремя помешать. Но убийство офицера армии Федерации, да еще в зале Совета Федерации, - не самое безопасное дело. За мной сразу же началась охота. Сначала за мной гнались охранники, потом бывшие товарищи по Внешней Разведке, а сейчас...
- А сейчас ваш дом окружили звездные крестоносцы, - заключил за нее Популас. - Вот почему они прилетели на Мидас! Если вы на самом деле уничтожили их агента, то вам не позавидуешь... Я недавно имел дело с Верховным Магистром Ордена и до сих пор полон впечатлений... Честно говоря, я бы предпочел, чтобы финал этой драмы произошел где-нибудь в другом месте, лучше - на другом конце Галактики. Наш Мидас и без того сейчас похож на пороховую бочку!
Шланг внезапно вырвался из руки Милы и окатил ее струей горячей воды. Популас увидел ее чудесное тело, две небольшие, идеальной формы груди, слегка округлый живот, лоно, покрытое черными вьющимися волосами...
Округлый живот?! Что-то он великоват для майора Внешней Разведки!
Мила инстинктивно провела рукой по животу, и Популас все понял. Этот жест ему был прекрасно знаком - слава богу, не раз был женат!
- Кажется, теперь понимаю... - тихо промолвил он. - Вы беременны, Мила!
Молодая женщина ответила затравленным взглядом, но промолчала.
- Господи, ну конечно же, у вас будет ребенок от Моргана Чейна... Поэтому вы и прилетели именно сюда, на Мидас, в дом, который должен был стать _вашим домом_!
Возле губ Милы появились две горькие складки.
- Да. У меня ведь никогда не было своего дома, Донатас, я выросла в интернате. А здесь должен был родиться наш первенец... Я собиралась рассказать об этом Моргану накануне свадьбы, но он... Словом, не успела.
Популас судорожно сглотнул. И без того крайне сложная ситуация запутывалась до предела. Если Мила на самом деле убила агента Ордена, то озэки ей вряд ли это простят. Эти парни в рыцарских доспехах скоры на расправу! Правда, Мила беременна и могла бы рассчитывать на снисхождение... Но ее будущий сын зачат от Моргана Чейна, которого Орден считает своим главным врагом!
- Донатас, вы можете мне помочь? - тихо спросила Мила. - Только честно, без вашего обычного вранья, ладно?
Популас покраснел то ли от стыда, то ли от обиды.

Предыдущая страница 11 Следующая страница


Галактический Мессия 12

- Э-э... Нет.
- Что - нет?
- Помочь, увы, не смогу, - вздохнул Популас и печально опустил голову. - Орден... видите ли, мы с Верховным Магистром Евеналием решили подписать мирный договор. Да и куда было деваться - ведь Орда сожгла больше десяти наших миров! С помощью Ордена ситуация, слава богу, утряслась. Сами понимаете, что отныне любые действия против озэков обернутся не в нашу пользу.
Мила презрительно улыбнулась.
- Быстро же вы прогнулись под этих мерзавцев! Думаете, Евеналий разрешит вам остаться на прежней должности? Черта с два. Я хорошо знаю этого типа, он ненавидит людей, в которых течет земная кровь. Держу пари, что он сумеет так вас унизить, что никакой титул вам не покажется сладким!
Популас вздохнул еще горше. Мила словно в воду смотрела. Ишруган... С таким начальником ему вскоре небо покажется с овчинку! Но, так или иначе, убивать его пока никто не собирается. В отличие от этой несчастной, загнанной в угол красавицы...
- Мила, простите меня, - с искренним раскаянием произнес Популас. - Я действительно не могу вам помочь. Больше того, я сейчас же отдам приказ полиции, чтобы та даже не приближалась к вашему дому, а потом... потом позволила озэкам спокойно улететь. И не считайте меня последним подонком, хорошо?
Мила кивнула. На ее глазах блеснули слезы.
- Мой сын... Ладно, что говорить о том, кто никогда так и не увидит свет. Донатас, я хочу верить, что Морган все-таки выживет. Пусть и не с моей помощью, а... Ну, это неважно. Рано или поздно вы встретитесь. Скажите ему, что перед смертью я признала свою ошибку. Мы все недооценили Орден, и он мигом взял нас за горло. А за Орденом стоят куда более опасные Х'харны, и они, похоже, теперь добьются своего. Не только я - мы все проиграли!
Популас кивнул. По щекам его катились искренние слезы. Было страшно думать о том, что вскоре это прекрасное молодое тело разрубят на части... Но что поделать? Такова жизнь. Мила на самом деле проиграла, однако она напрасно считает, что проиграют все.
- Я попытаюсь связаться с Евеналием и расскажу ему о том, что вы беременны, - неожиданно для самого себя заявил Популас. - Все-таки озэки чтят Иисуса Христа и не должны пролить кровь невинного младенца! Не по-божески это...
Мила внезапно расхохоталась и с силой швырнула черную коробочку на пол. Раздался хруст, и все пять мониторов разом погасли.
Популас был даже рад этому. То, что вскоре произойдет, окажется ужасным. Лучше всего этого не видеть, иначе бессонная ночь обеспечена. Бедная рыжеволосая девочка... Но еще есть шанс уговорить Евеналия!
Однако когда Популас поднялся на верхний этаж своей резиденции, где находилась станция дальней связи, дорогу ему преградил негуманоид в звериной шкуре, обвешанный с головы до ног оружием.
- Пропуск! - рявкнул он, не сводя с Популаса трех злобных глаз.
- Какой еще пропуск? - возмутился Популас. - Я - исполняющий обязанности шерифа Клондайка!
- Пропуск, хитрожопая обезьяна!
Негуманоид так выразительно положил лапу на рукоять старинного бластера, что Популас решил больше не спорить и тем более не обижаться. Надо было в очередной раз приспосабливаться к новой жизни, а это бывший мэр Мидаса умел делать лучше всех на сто световых лет в округе. Наверное, именно поэтому кое-кто из городского быдла прозвал его "оборотнем". Очень обидное прозвище, но лучше уж быть подлым оборотнем, чем героическим трупом!

* * *

К вечеру в мидасском космопорту вновь приземлился корабль Верховного Магистра. К трапу тотчас подали бронированный джип, любезно предоставленный для высокого гостя Донатасом Популасом. В сопровождении роты полицейских-мотоциклистов гость направился к центру города. Вскоре кортеж подъехал к бывшему особняку Моргана Чейна. Возле него толпились рыцари в белых плащах. Звучали громкие голоса, проклятия, стоны.
Увидев Верховного Магистра, рыцари молча разошлись. Евеналий прошел в центр круга и не сдержался от изумленного восклицания.
Перед входом в здание валялись более двух десятков рыцарей - мертвых, обгорелых, залитых кровью...
Чуть поодаль лежало еще одно тело, закрытое плащом. Кто-то из солдат откинул его в сторону, и тогда Евеналий увидел рыжеволосую молодую женщину, в груди которой торчали сразу два меча. Мила лежала на спине, подняв к небу лицо. Его искажала маска смертельной боли, в серых глазах застыло страдание.
Евеналий молча опустился на колени и закрыл глаза Миле. А затем перекрестился и прочитал короткую заупокойную молитву.
Встав на ноги, он с яростью посмотрел на офицера, руководившего осадой дома, и отвесил ему звучную пощечину:
- Идиот, вы должны были взять ее живой! Эта женщина убила нашего госпо... то есть нашего союзника и должна была ответить за это перед высшим судом!
Офицер виновато ответил:
- Великий Магистр, мы сделали все возможное, чтобы выполнить ваш приказ! К тому же мне стало известно из надежных источников, что бывшая невеста Чейна находилась на третьем месяце беременности. Она должна была сдаться в плен хотя бы ради своего будущего ребенка!.. Но вместо этого дралась, словно разъяренная фурия. Мне приходилось видеть многих великих воинов, но эта женщина потрясла меня. Мы только чудом сумели одолеть ее!
- Любимая женщина Моргана Чейна и не могла быть другой... - тихо проговорил Евеналий и еще раз перекрестил тело Милы. - Да примет Христос твою грешную душу!.. Надо побыстрее перевезти труп в мой госпиталь. Быть может, врачам удастся спасти хотя бы нерожденного младенца. А потом следует похоронить госпожу Ютанович со всеми воинскими почестями, как рыцаря Ордена. Ну быстрее же действуйте, болваны!

Глава 17

Чейн очнулся внезапно. Только что он сидел возле костра и разговаривал с пожилой женщиной из расы аркадиан, обитавших сотни веков назад на одной из планет в созвездии Знаменосца. Бедняжка прожила очень тяжелую жизнь, ее муж и три сына погибли на войне, но женщина до последнего вздоха не потеряла веру в справедливость и помогала детям и внукам своих подруг, делясь с ними последним кусом хлеба. Она умерла с улыбкой на устах, свято веря в то, что когда-то на небе вновь воссоединится со своими близкими. А сейчас она спокойно шла по желтой дороге и помогала другим паломникам добрым словом и своей неиссякаемой верой. Женщина не сомневалась, что там, на Мирах Ожерелья, она рано или поздно найдет своих детей и мужа, и тогда-то начнется ее другая, настоящая жизнь.
Она ни о чем не спрашивала Мессию, не ждала от него откровений, и Чейн был благодарен за это пожилой аркадианке. К сожалению, ее ждала в конце пути встреча лишь с одним младшим сыном, ибо все остальные ее близкие превратились на той давно минувшей войне в кровавых убийц. Однажды они ворвались в храм Солнца и захватили в качестве заложников более тысячи мирных жителей. Вскоре ее муж и два старших сына были убиты при штурме храма и похоронены в выгребной яме, словно животные.
Как обычно, во время разговора присутствовали несколько апостолов, которые торопливо записывали его слова. Чейн знал, что их записи постепенно складываются в десятки книг, каждая из которых носит громкое название "Галактическая Библия". В каждой из них было уже более тысячи страниц. Иногда он сам из любопытства мысленно заглядывал в эти книги и поражался тому, насколько его слова и рассказы прихотливо преображались, пройдя через души и сердца апостолов разных рас. Многие главы ему вообще казались плодами фантазии апостолов, но в целом не вызывали у него серьезного отторжения. Конечно же, Галактическую Библию не мог написать он один, это был продукт коллективного творчества сотен лучших умов.
И вот в тот момент, когда он закончил разговор с аркадианкой, свет звезд вокруг дороги начал быстро меркнуть. Он пытался понять, в чем дело, но вместо этого потерял сознание и погрузился в тяжелый сон.
И вскоре вокруг него вновь воссиял свет. Но свет этот был желтым и теплым, словно вместо звезд его лицо сейчас освещали лампы домашней люстры...
Домашней?! Неужели он вернулся из сна в реальность?
Он приоткрыл веки и увидел чье-то склонившееся над ним лицо. Этот человек был ему хорошо знаком, он был апостолом от Терры и звали его Джон.
Джон?! Нет, это был не просто Джон, а Джон Дилулло, пожилой наемник, ставший фактически его вторым отцом. Когда-то бесконечно давно, в другой жизни, он, Морган Чейн, точно так же внезапно очнулся в каюте чужого космического корабля. Тогда он был еще презренным космическим пиратом, за которым через всю Галактику гонялась эскадрилья варганцев во главе с братьями убитого им Ссандера. Дилулло спас беглеца, но долгое время смотрел на него с сомнением и недоверием. Да и как еще можно было относиться к одному из племени Звездных Волков?
Приблизительно так же Джон Дилулло смотрел на него и сейчас. Прошло немало времени, прежде чем Чейн понял: Дилулло попросту не может поверить в то, что неугомонный варганец наконец очнулся от долгого и глубокого сна!
- Да, это я, папаша... - вымолвил Чейн непослушными губами. - Как же долго я спал! Но где мы?
Он с огромным трудом приподнял тяжелую голову и увидел, что лежит в кают-компании звездолета. Каюта была слишком просторной и роскошно обставленной для обычного крейсера и даже для линкора класса "А". Дредноут? Похоже на то. Но откуда у Джона Дилулло мог оказаться такой суперкорабль?
Словно бы угадав его мысли, Дилулло улыбнулся:
- Да, мы вышли в рейд, Морган... Боевой рейд!
Чейн нахмурился, пытаясь вспомнить о том, что произошло в реальном мире перед тем, как он перенесся на звездную дорогу. Кажется, он с кем-то дрался на мечах, победил, но потом на него обрушился страшный психоудар... Последнее, что он ясно вспомнил, были слова Стеллара: "Прощай, Хранитель!" Но что это означало?
Он снова закрыл глаза и попытался мысленно связаться с психоклоном Верховного Ллорна. Но у него ничего не получилось. Более того, он ощутил, что в его душе словно образовалась странная пустота и эта пустота отзывалась глухой болью. Похоже, что Ллорн окончательно покинул его... Но когда это произошло? Наверное, в тот момент, когда Стеллар снял психощиты, чтобы передать дополнительную энергию мышцам Чейна. Это помогло ему справиться с Х'харном, но потом... Что же произошло потом?
Чейн вопросительно взглянул на Дилулло, и тот ответил вздохом облегчения:
- Слава богу, ты начал приходить в себя! И глаза посветлели... Морган, у тебя еще минуту назад были такие глаза, что я без дрожи не мог взглянуть в них... Наверное, тебе привиделся тяжелый сон?
Чейн слегка улыбнулся.
- Об этом поговорим как-нибудь потом... Лучше расскажи, что произошло... ну после того, как я...
- Убил Х'харна? Я знаю об этом только со слов Претта, поскольку сам в то время находился на Мидасе. Там через пару дней начался жуткий бедлам, но главное все же произошло на Веге-3.
Претт рассказывал, что твоя победа над Х'харном все перевернула с ног на голову. Ванриане тайно уже подготовились к восстанию и бросились на штурм Вега-сити буквально через несколько минут после твоей победы. Сенаторы-ванриане, узнав про это, поспешно покинули зал. Вместе с ними ушел и председатель Совета Бейкар. Говорят, что он выглядел страшно подавленным, но тем не менее решительным. Уходя, он по-мальчишески погрозил кулаком сектору, где находились сенаторы-земляне, и произнес какое-то ванрианское ругательство.
Но сенаторы от гуманоидных миров остались в зале. На них произвела большое впечатление твоя блестящая победа, и они решили в этот сложный для Федерации момент остаться с Землей.
Это и определило дальнейший ход событий.
После того как тебя унесли из зала и отправили в лазарет, выступил адмирал Претт. Он рассказал все, что знал об Ордене, и предложил немедленно начать военные действия, дабы не позволить космофлоту озэков вторгнуться в Федерацию. Сенаторы от Земли дружно поддержали Претта. Они предложили Совету также немедленно высказаться по поводу доверия к председателю Роджеру Бейкару. Кворум, к счастью, сохранился, и большинство сенаторов высказалось за смещение Бейкара. Исполняющим обязанности председателя Совета был избран глава фракции землян, сенатор Юханнен. Он предложил Претту выдвинуть космофлот на южный участок границы, где Федерация соседствует с Лигой Свободных Миров...
Чейн внезапно перебил Дилулло:
- Джон, вы явно упустили что-то важное... Я помню, что во время поединка в зал с одной стороны вошел Претт, а с другой - Мила и вице-адмирал Аджубей. Что случилось с ними?
Дилулло отвел глаза. На эту тему ему хотелось говорить меньше всего.
- Я слышал, что сенатор Авенарий пытался бежать - ведь он, как позже выяснилось, и возглавлял антитерранское движение на Веге-3. Но Претт не дал ему уйти, и в тот же день Авенарий уже давал показания. Батальон охраны Совета сдерживал бунтовщиков до той поры, пока в Веге-Сити не высадился десант космофлота.
Чейн нахмурился.
- Джон, не морочьте мне голову. При чем здесь Авенарий? Мила, что с ней? И какую роль она сыграла во всей этой истории?
Дилулло вздохнул.
- Какую роль... После того как ваша свадьба расстроилась, она бежала с Мидаса и прилетела вместе с Аджубеем на Вегу-3. Мила была настолько расстроена, что видела в тебе воплощение галактического зла. Она встретилась с Арнольдом Мискаром, заместителем председателя Совета Федерации, а затем и с самим Бейкаром. Мила не сомневалась, что ты вскоре обязательно появишься на Веге-3, и жаждала твоего ареста и полной изоляции как самого опасного врага Федерации. Бедная девочка, она даже не подозревала, что следующей же ночью Х'харн вселится в тело Арнольда Мискара и возьмет Бейкара под контроль! Гнев всегда был плохим советчиком, тем более - женский гнев.
Судя по всему, только в самый разгар твоего поединка со лже-Мискаром Мила начала понимать, что невольно оказалась на стороне Ордена и их хозяев Х'харнов. Ее очень удивило странное поведение Аджубея. Не знаю уж, как Мила поняла, что вице-адмирал пытался помешать тебе вести поединок, но в конце концов она выхватила бластер и прикончила своего командира. Наверное, это и спасло тебя. Ну а потом Мила сбежала, и тобой занималась уже Селия... Она не отходила от тебя несколько дней и только недавно отправилась хоть немного поспать!
Но Чейн не дал сбить себя с толку. Он собрался с силами и сел на диване.
- О Селии мы поговорим потом, Джон. Сначала я хочу узнать, что случилось с Милой. Почему-то мое сердце неспокойно...
Джон вздохнул еще горше, и Чейн вздрогнул.
- Пьяное небо, не тяните меня за душу! Мила, она ранена?
Дилулло собрался с духом и рассказал о последних часах жизни Милы Ютанович.
- Прости, сынок, но я ничем не мог помочь твоей подруге, - опустив голову, сказал он. - Мы с Бангом в это время были в другом городе и успели вернуться только после того, как корабль Евеналия уже вышел в дальний космос. Мила... ее тело было на борту этого корабля.
Чейн закрыл лицо руками и некоторое время сидел совершенно неподвижно.
- Опять из-за меня погибла женщина, - наконец тихо вымолвил он. - Какой страшный рок тяготеет надо мной!..
Дилулло успокаивающе погладил его по плечу.
- Больше о Миле мне рассказать нечего, - глухо проронил он. - Мы поспели в тот момент, когда в городе уже начался бунт. Каким-то образом горожане узнали, что им на голову свалились озэки, которые уже успели убить Милу Ютанович. Сотни людей и нелюдей бросились к резиденции Популаса и нашли мэра смертельно пьяным. В здании уже хозяйничали озэки, и более того, там уже свили гнездо негуманоиды из Хаосада! Они заявили, что будущим шерифом станет какой-то урод с Торскуна, и предложили пограничникам убираться, пока целы.
Дилулло хмыкнул и потер свой массивный подбородок.
- Я давно наблюдал за пограничниками и всегда удивлялся, почему эти вроде бы крутые ребята, отлично владеющие всеми видами оружия, так часто ведут себя, словно мирные овечки. Нет, пошуметь и покричать они любят, но чтобы всерьез разозлиться - такого на моей памяти не было. Даже когда к власти пришел Триумвират и началось восстание, оно было уж каким-то слишком правильным, рациональным. Так воюют армии, но народ бунтует совсем иначе.
Но на этот раз бомба взорвалась! Морган, такого кошмара мне еще не приходилось видеть. Как назло, в это время на космодроме сели три транспорта, на которых прибыли больше пятисот озэков. Они должны были обеспечить мирный переход власти в руки Ордена... Но черта лысого из этого вышло!
Бунт получился на славу. Озэки оказались прекрасными воинами, каждый стоил в бою пятерых пограничников, но уж больно им не повезло - попали под горячую руку взбунтовавшемуся народу! Да и мы с парнями повоевали от души. Если бы ты видел, как разошлись Гваатх, Рангор и Банг - просто страшно было смотреть!
Одним словом, мы перебили всех озэков и разбойников с Торскуна. А потом взялись за местную власть. Популаса четвертовали на площади Согласия и заодно там же отрубили головы всем членам его семьи, даже детям. Я пытался протестовать, да куда там! А потом бунтари взялись за чиновников из мэрии - тех, кто не успел сбежать... Нет, злить народ нельзя, такое дорого может обойтись кому угодно!
Чейн слушал его вполуха, а сам в это время думал о Миле. Какими были ее последние минуты? Проклинала ли она свою несчастную любовь и своего бывшего жениха? "Еще одна смерть на моей совести. И после этого мне вдруг снится сон, где я, Галактический Мессия, веду народ к Земле Обетованной! Чушь, бред... Мессия должен быть кристально чистым человеком, делавшим только Добро, а я..."
Неожиданная мысль заставила его вздрогнуть.
- Джон, постойте... Вы сказали, что Евеналий увез тело Милы на своем корабле. Зачем? Однажды этот чертов рыцарь уже проделал подобную штуку, но тогда Мила была живой и я пришел за ней в летающий Замок, даже не подозревая, что попал в ловушку Х'харнов... Но сейчас, когда на кону судьба Галактики, я не стану рисковать своей головой. В конце концов, Мила уже мертва. И не все ли равно, где ее тело обретет последнее пристанище? Душа-то ее наверняка уже там, откуда я только что вернулся...
Что-то промелькнуло в глазах Дилулло, и Чейн уже всерьез заволновался.
- Джон, вы всегда были мне словно второй отец. Не нужно сейчас жалеть меня, скрывать что-либо... Неужели Мила жива?
Дилулло судорожно сглотнул. Как же не вовремя Чейн проявил свою проницательность! Но деваться некуда, придется говорить правду.
- Морган, то, что я сейчас скажу, скорее всего лишь пустые слова. Но... Короче, мы с Эрихом взяли в плен одного из озэков - того, что штурмовал дом Милы. Нам хотелось узнать все подробности ее гибели.
Он запнулся.
- Ну, узнали? - нетерпеливо спросил Чейн.
- Да. Евеналий неслучайно приказал как можно быстрее увезти тело Милы из Мэни-сити. На борту его корабля находится прекрасный госпиталь. Врачи сделали кесарево сечение и извлекли трехмесячного младенца. Морган, прошу, держи себя в руках! У тебя родился сын. Врачи совершили все возможное, чтобы сохранить его жизнь, но на борту корабля не хватало соответствующего медицинского оборудования. Вот почему Евеналий так поспешно покинул Мидас. Ему, если подумать, очень повезло, потому что бунтовщики прикончили бы и его тоже...
Чейн сидел ни жив ни мертв. Сын! Ну, конечно же, Мила перед их несостоявшейся свадьбой порой вела себя довольно странно. Она бросала на него такие выразительные взгляды, так загадочно улыбалась... Слепец, как же он не понял, что она беременна! Любой нормальный мужчина догадался бы, но он слишком погрузился в поток неотложных дел и ничего, кроме них, не замечал.
Внезапно он увидел себя вновь идущим по звездной дороге. Видимо, конец пути был уже недалек, потому что Миры Ожерелья заняли половину Галактики и сияли впереди, словно огромный изумрудный дворец. Вокруг Чейна собрались сотни взволнованных паломников. Они о чем-то спрашивали его, а он едва успевал отвечать. Кажется, вопросы касались мощных радиационных поясов, которые закрывали подходы к Земле Обетованной. Они были опасны для всего живого и для паломников в том числе.
Он успокаивал людей и нелюдей, говорил о том, что сейчас там, за смертоносным облаком, их готовятся встретить обитатели Миров Ожерелья. За сотни лет они нашли способ, как проделать в радиационном облаке туннель, и спустя несколько часов откроют проход для первых путников.
В толпе его внимание привлек красивый молодой человек, лицо которого показалось ему смутно знакомым. Молодой человек радостно улыбнулся Чейну, что-то крикнул, а затем пошел к нему, расталкивая удивленных паломников...
Чейн встряхнул головой, отгоняя очередное видение.
"Я так и не смог окончательно проснуться, - с огорчением подумал он. - Это может мне помешать в дальнейшей жизни... Но до чего же реальными кажутся эти сны! Странно, но я не могу поверить в то, что это просто сны..."
Он открыл глаза и посмотрел на озадаченного Дилулло.
- Джон, простите меня. Видимо, я еще не совсем оправился от шока и все время проваливаюсь в свои странные видения. Давайте на время оставим тему Милы и нашего сына, она слишком сложная, чтобы ее обсуждать наспех... Насколько я понимаю, мы находимся на одном из кораблей космофлота Федерации?
Дилулло кивнул, мысленно поблагодарив бога за то, что тот образумил Чейна. Сейчас нужно было отставить в сторону все личное, иначе через некоторое время все личные дела уже не будут иметь никакого значения.
- Да, сынок. В какой уже раз ты сделал великое дело. Федерация была готова поднять лапки перед озэками, но скандал во время заседания Совета все изменил. А вскоре на Земле и на Веге стало известно, что Орден попытался захватить Клондайк! Самые тупые головы поняли, что в этих условиях вести какие-либо мирные переговоры означало бы фактическую капитуляцию перед захватчиками. Адмирал Претт получил приказ уничтожить любой корабль Ордена, который пересечет границы Федерации, и готов сделать это без всяких колебаний.
"Слава богу, - с огромным облегчением подумал Чейн. - Значит, все было не зря, даже гибель Милы..."
Он собрался с силами и встал. Покачиваясь на непослушных ногах, он подошел к стене и нажал на едва заметную кнопку.
Стена словно бы растаяла, и перед ним появилась впечатляющая панорама. Чуть позади дредноута летели сотни эскадрилий из крейсеров, линкоров и бесчисленного количества малых судов, начиная от космобригов и кончая разведывательными скаутами.
Флот Федерации представлял собой впечатляющее зрелище, и можно было надеяться, что озэки десять раз подумают, стоит ли связываться с такой могучей армадой.
Панорама исчезла, и Чейн увидел на экране Претта. Тот находился в своем кабинете на флагманском корабле и возле карты южного сектора Галактики проводил совещание с несколькими десятками высших офицеров флота. Повернувшись, Претт внимательно посмотрел на варганца.
- Ты в порядке, Морган? - негромко спросил он.
Чейн отдал честь.
- Да, господин адмирал!
Претт усмехнулся и указал рукой на свои новые, маршальские, погоны.
- Бери выше, Морган, - отныне я командующий всеми вооруженными силами! Надеюсь, ты готов к выполнению приказов высшего командования?
- Конечно, господин маршал! Особенно если эти приказы будут совпадать с моими личными планами.
Претт нахмурился.
- Опять ты за свое, Морган. Не спорю, насчет Ордена твоя точка зрения оказалась верной. Но это не дает тебе права...
- Маршал, наш флот очень силен, но ему одному не справиться с Орденом, - прервал его Чейн. - Что слышно от наших союзников? Надеюсь, они не собираются остаться в стороне от будущей драки?
На лице Претта проявилось явное раздражение. И прежде ему не нравились бесцеремонные манеры варганца, имевшего обыкновение прерывать своего начальника и даже спорить с ним в присутствии других офицеров. Но сейчас, когда он, Претт, стал высшим военным чином, подобное стало совершенно недопустимым!
С трудом сдерживая гнев, Претт ответил:
- Наши дипломаты ведут сейчас соответствующие консультации со всеми потенциальными союзниками. Император Зарт Арн выделил нам около трехсот крейсеров-призраков, но, сам понимаешь, это капля в море. Честно говоря, я надеялся, что твой дружок Шорр Кан активно вступит в дело, но мои люди не могут разыскать ни его, ни принцессу Лианну... А Империя хеггов, как обычно, заняла выжидательную позицию и не говорит ни "да", ни "нет". Так что надеяться нам надо только на самих себя, это самая лучшая политика.
Чейн согласно кивнул.
- Вы правы, маршал, полагаться надо только на самих себя. Но иногда могут возникнуть необычные варианты...
Претт перебил его:
- Об этом мы поговорим как-нибудь потом, адмирал.
- Адмирал?!
- Ты не дослушал, Морган. За особые заслуги перед Федерацией ты удостоен звания адмирала и награжден орденом. Когда отдохнешь, жду тебя на борту флагманского корабля.
Экран погас. Чейн удовлетворенно улыбнулся. Повернувшись, он бодро сказал:
- Видите, Джон, как меня стали уважать в Федерации...
Но Дилулло в кают-компании не было. Зато там, возле двери, стояла Селия. Господи, как же она подурнела! И нетрудно было догадаться, что стало причиной такой разительной перемены.
Забыв обо всем, Чейн торопливо пошел ей навстречу и заключил Селию в объятия. Молодая женщина не выдержала и разрыдалась, прильнув головой к его плечу.
- О господи, как же я боялась, что ты никогда не вернешься оттуда... - еле слышно прошептала она.
- Не беспокойся, дорогая, я долго спал, но все-таки проснулся!
Селия всхлипнула и посмотрела ему прямо в глаза.
- Ты не понял... Морган, это был не сон. Стеллар ушел, но сделал тебе последний подарок. Отныне ты стал живой машиной времени и обитаешь сразу в двух эпохах, словно в двух параллельных мирах. Ты стоишь здесь, на космическом корабле, но ты одновременно идешь и там, по звездному пути! Хотя между этими двумя событиями десятки веков...
Чейн долго не мог осмыслить слова подруги, слишком уж фантастично они звучали. Но потом понял: "Да, так и есть. Мои сны не были снами, я действительно сумел создать дорогу через Галактику и повел по ней мириады воскрешенных людей и нелюдей".

Предыдущая страница 12 Следующая страница


13 Сергей Сухинов, Эдмонд Гамильтон

Почему же Селия так страдает?
Ответ пришел не сразу.
Там, в том далеком будущем, рядом с ним появится _другая женщина_.

Глава 18

Спустя несколько дней космофлот Федерации занял боевые позиции на ее южных границах. Впереди, всего в десяти световых годах, сияли созвездия Лиги Свободных Миров. Разведчики непрерывно докладывали о дислокации сил армии Ордена. Судя по всем данным, озэки сейчас отдыхали в лагерях на сотне миров, в то время как их корабли пополнялись топливом и провизией. В шести летающих Замках шли ремонтные работы. В целом ситуация со стороны выглядела достаточно мирной, и ничто не говорило о том, что Орден готовится к масштабным боевым действиям.
Совсем иная ситуация сложилась в Клондайке. Седьмой, главный летающий Замок, на борту которого находился Верховный Магистр Евеналий, с боем отходил в сторону Хаосада. Его отчаянно атаковали сотни кораблей пограничников, но их комариные укусы не могли причинить стальному монстру ни малейшего вреда. Чейн с болью в сердце наблюдал за тем, как гибли его бывшие подданные, но помочь им ничем не мог. Утешало его только то, что гибель тысяч пограничников не была напрасной. Клондайк взбунтовался, и озэкам пришлось с этим считаться. Конечно, Орден мог бы один за другим завоевать все миры Пограничья, но широкомасштабная война с таким незначительным противником явно не входила в планы Евеналия. Орден нуждался в новых базах и источниках ресурсов и надеялся заполучить их так же легко, как это произошло в Лиге Свободных Миров и Хаосаде Пока с Клондайком их план не сработал, но можно было не сомневаться, что отступление звездных крестоносцев окажется временным. Наверняка Евеналий намеревался нанести главный удар по Федерации, чтобы расколоть ее на две части и затеять гражданскую войну между ванрианами и землянами. А Клондайк никуда не денется...
Маршал Претт явно нервничал. Он надеялся, что боевые действия начнутся очень скоро и тогда ситуация станет предельно простой и ясной. Но Орден на этот раз проявил спокойствие и выдержку и демонстративно не замечал появления громадного космического флота Федерации.
Чейн воспользовался короткой передышкой, чтобы вдоволь пообщаться с Селией и друзьями. Несколько раз он встречался с экипажем дредноута, которым командовал Джон Дилулло. На борту суперкорабля находились также Рангор, Банг, Клайн, Рутледж и Гваатх и еще больше ста пограничников, которые последовали за Дилулло в надежде повоевать вместе со своим бывшим шерифом. Встречи и мирные беседы в кают-компании возле пылающего камина подействовали на варганца словно бальзам. Он смирился с гибелью Милы, и только мысль о судьбе сына омрачала его мысли. Неужели крошечный младенец находится сейчас в главном летающем Замке? Но никто, даже Селия, не мог бы ответить на этот вопрос.
По утрам, когда большая часть экипажа дредноута еще спала, он тихонько покидал спящую Селию и переходил в свой кабинет. Там его уже поджидал Дилулло. Чейн садился в массивное кожаное кресло, закрывал глаза, и перед его взором появлялась Галактическая Библия - та, что будет написана под его диктовку десятки веков спустя. Чейн мысленно открывал ее и читал вслух, страница за страницей, а Дилулло молча записывал его слова. Эта работа была очень утомительной, и варганец обычно осиливал за утро не более пяти страниц.
Наконец, неделю спустя, на очередном совещании у маршала Претта разведчики сообщили долгожданную информацию. Им удалось обнаружить в одной из соседних туманностей Орду. Она медленно двигалась из центра туманности к ее границе, и направление движения не оставляло ни малейших сомнений в намерениях роботов-убийц.
Орда собиралась в ближайшее время атаковать космофлот Федерации!
Как ни странно, но все присутствовавшие на совещании высшие офицеры, включая самого Претта, почувствовали после этого сообщения огромное облегчение. Как все они и ожидали, спокойствие, царившее в рядах армии Ордена, было мнимым. Звездные крестоносцы тоже готовились к решающему сражению, но первый удар было поручено нанести армаде звездолетов-убийц.
Адмирал Андрей Тихонов, новый командующий космофлотом, предложил нанести упреждающий удар, послав навстречу Орде триста крейсеров-призраков - тех, что прибыли в его распоряжение из Среднегалактической Империи. Претт колебался, не решаясь рисковать самой грозной своей эскадрой, которую он рассчитывал использовать при атаке летающих Замков.
Затем слова попросил Чейн. Подойдя к огромной звездной карте, он осветил лазерной указкой основные места дислокации флота Ордена и сказал:
- Уважаемый командующий армией, уважаемые господа офицеры. Как вам известно, мне приходилось бывать в расположении космофлота Ордена и общаться с его воинами, начиная от солдат и кончая самим Верховным Магистром. Хочу вас уверить: все эти люди - профессионалы с большой буквы! В их действиях нет ничего случайного и непродуманного, они рассчитывают каждую деталь предстоящей операции, не упуская никаких мелочей. Ничуть не сомневаюсь, что командование Ордена разработало план будущей битвы, учитывая все наши возможные действия. И опасаюсь, что они очень надеются на то, что мы бросим эскадру крейсеров-призраков на съедение Орде!
Адмирал Тихонов - высокий, крепко сложенный мужчина со светлыми волосами и несколько простоватым лицом - возмутился:
- Адмирал Чейн, ваши слова кажутся мне оскорбительными! Неужели вы считаете, что я действую в интересах противника?
Варганец успокаивающе улыбнулся.
- Конечно же нет, адмирал. Просто мне уже приходилось наблюдать за тем, как слаженно действуют Орден и Орда, даже когда они устраивали показательные битвы между собой. Обычно Орда налетает, словно ветер, и все сметает на своем пути. Но сейчас она подкрадывается к нам, будто потеряв уверенность в своих силах и полагаясь больше на внезапность, чем на силу. А это может означать только одно: Орда намеренно "засветилась" перед нашими разведчиками, чтобы отвлечь на себя нашу главную ударную силу!
Командующий космофлотом собирался было снова возразить, но Претт остановил его повелительным движением руки.
- Предположим, что вы правы, адмирал Чейн. Но в этом случае прав и ваш коллега, адмирал Тихонов. Мы должны бросить навстречу стальной армаде нашу лучшую эскадру, обладающую самым современным оружием, иначе противник захватит нас в клещи. Разве у нас есть какая-либо альтернатива?
- Да, есть.
Офицеры, стоявшие возле звездой карты, озадаченно переглянулись. В их глазах явно читалось осуждение: мол, этот варганец слишком много на себя берет!
Претт спросил бесцветным голосом:
- И что вы предлагаете, адмирал?
- У нас есть только один шанс: попытаться перетянуть Орду на свою сторону, - ответил Чейн.
- Что-о-о? - У Претта от удивления просто челюсть отвисла, - Морган, ты думаешь, что среди моих инженеров найдутся компьютерные гении, способные за несколько часов разобраться с устройством неизвестных никому автоматов, и не только разобраться, но и перепрограммировать их? И не мечтай, таких ловких парней в моем распоряжении нет. Да и Орда их вряд ли подпустит к себе хотя бы на тысячу миль...
- Конечно, не подпустит, - согласился Чейн. - Радары Орды обнаружат любой космолет противника, будь он размером хотя бы с человека, и уничтожат его всеми возможными средствами. Но у меня есть очень необычный корабль, который не обнаружит ни один радар. С его помощью я сумел высадиться на Вегу-3, хотя там меня ждали.
Претт в сомнении пожевал губы.
- Ну, положим, что ты сумеешь приблизиться к Орде, - наконец промолвил он. - Дальше-то что? Морган, ты знаешь, как я тебя уважаю, но вряд ли ты сможешь перепрограммировать не то что инопланетный компьютер, но даже простой школьный калькулятор.
Офицеры ответили на едкое замечание маршала ехидными смешками. Но Чейн только пожал плечами.
- Маршал, вы забыли: теперь я способен на столь многое, что даже сам не знаю предела своим возможностям. Кроме того, я не собираюсь рассматривать проблему контакта с Ордой только как-техническую. Есть и другие пути! Однажды я видел мнемофильм, героем которого был простой старый астронавт. Практически голыми руками он сумел уничтожить прежнего вожака Орды, прозванного Белым китом. Мне даже показалось, что Белый кит проиграл намеренно, что он в глубине души сам желал смерти...
Претт недоверчиво улыбнулся.
- Все это лирика, адмирал. Роботы не имеют души, и вряд ли мы можем рассчитывать на их совесть или сострадание. Но попробовать, наверное, стоит, тем более что...
Он запнулся, но Чейн без труда мысленно продолжил эту фразу: "тем более что ты уже и сам в каком-то смысле робот". Что ж, это святая правда, но в этом и заключается его главный шанс.
Вытянувшись, он отдал честь и громко произнес:
- Разрешите выполнять ваш приказ, господин маршал?
Претт с осуждением покачал головой, но все же буркнул в ответ:
- Выполняйте, адмирал.
А что он мог еще сказать?

* * *

Поначалу Чейн намеревался вернуться на дредноут Джона Дилулло, чтобы попрощаться с друзьями и особенно с Селией. И не потому, что опасался погибнуть в предстоящем бою, - нет, теперь он твердо знал, что ему предстоит долгая жизнь. Но уцелеют ли его друзья в будущей битве с Орденом? Наверное, лишь Селия знала ответ на этот вопрос. Только стоит ли его задавать?
Шагая по длинным коридорам, Чейн вспомнил рассказ Эриха Клайна о приключениях на Саркатии. Эрих тогда буквально истерзал Селию расспросами, вместо того чтобы просто делать свое мужское дело: _воевать_. Стоит ли повторять его ошибки? Сейчас многое зависело от него, Чейна, в том числе и жизнь его друзей. Если Орда не захочет прислушаться к его словам и ринется в атаку, то погибнут десятки тысяч солдат и офицеров. И никакими предсказаниями эту проблему не решишь...
На причале его ждал космобриг. За прошедшее время корабль отремонтировали, оснастили новыми ракетными установками и лазерными пушками. Впрочем, сейчас оружие ему было необходимо меньше всего.
Пройдя через переходной туннель, Чейн отдал мысленный приказ корабельному Мозгу, и космобриг тотчас отчалил от флагмана. Чейн направился было в отсек управления, но затем предпочел сначала пройти в свою каюту.
Инверс-очки по-прежнему лежали в его сейфе - там, где он и оставил их перед высадкой на Веге-3. Чейн надел их и зажмурился. Спустя некоторое время он ощутил терпкие запахи море-косма и только потом осторожно вновь открыл глаза. Каюта почти не изменилась, правда, в ней появился иллюминатор. За бортом брига бушевали волны, покрытые белыми гребешками. Вдали виднелись сотни пятимачтовых галеонов с распущенными парусами и бело-голубыми флагами Федерации.
Чейн почувствовал необычный прилив сил. Задача, которую ему предстояло решить, вовсе не требовала перехода в инверс-реальность. Хотя кто знает, с кем лучше иметь дело - со звездолетом-убийцей или Синим кашалотом? В любом случае, море-косм был для него еще в новинку. И это поневоле обостряло все чувства и заставляло кровь быстрее бежать по жилам.
Он мысленно связался с Эллеей и узнал, что арреллянка уже близко и причалит к бригу спустя несколько часов. "Интересно, как выглядит она в инверс-реальности?" - подумал варганец, поднимаясь на верхнюю палубу.
Ветер тотчас окатил его снопом холодных брызг. Бриг шел в режиме автоматического управления, уверенно рассекая волны и слегка раскачиваясь из стороны в сторону. Высоко в звезд но-голубом небе висели перистые облака, а над волнами носились стаи белых птиц, чуть ли не касаясь гребней волн своими длинными узкими крыльями. Что все это предвещало, Чейн не знал. "Старика Ахава бы сюда", - подумал он, взяв в руки штурвал и отключив автопилот. И тут же себя поправил: нет, Ахав вряд ли мог бы сейчас помочь. Старый рыбак уж слишком просто смотрел на мир, разделяя его на черное и на белое. Олицетворением Зла он почему-то считал Белого кита, прежнего вожака Орды, и потратил на охоту за ним полжизни. Ахав не желал замечать, что несчастным его сделал не Белый кит, а звездные крестоносцы, превратившие десятки тысяч людей в жалких рабов.
Да, на счету Белого кита было много злодеяний, он убил огромное число людей и нелюдей в разных частях Галактики. Но он и сам был слугой и потому не мог полностью нести ответственность за все, что творил. Жажда мести затмила разум Ахава, и он не желал думать ни о чем другом, кроме гибели кровавого убийцы. И чего же он достиг ценой своей смерти? Место Белого кита заняло другое, не менее свирепое чудовище - Синий кашалот. И можно было не сомневаться в том, что и у него в случае чего найдется "достойный" преемник...
Выходит, старый Ахав был не прав и напрасно загубил свою жизнь?.. Вряд ли все так просто. У каждого есть своя правда и свой путь. Ахав прожил длинную жизнь и наверняка в глубине души жаждал именно такой смерти - в бою с воплощением самого Зла. О том, что можно попытаться найти контакт с Белым китом, он и думать не мог. Да и как старый рыбак сделал бы это? Инверс-технологии могли изменить лишь внешнюю картину мира, а душа любого живого или неживого существа была для них тайной за семью печатями. Вряд ли вообще кто-нибудь из обитателей Галактики мог бы найти контакт с Белым китом, включая самих Ллорнов.
Неожиданная мысль заставила Чейна нахмуриться. Старина Претт недавно слегка коснулся этой темы, но тотчас ушел от нее, словно посчитав слишком опасной. А между тем все выглядело совершенно очевидным. Только он, Чейн, мог найти общий язык с Синим кашалотом, _потому что тоже не являлся живым существом в полном смысле этого слова_. Отныне он во многом походил на робота, и у этого робота некогда имелась слава непревзойденного убийцы. Но таков был и Синий кашалот!
Круг мыслей Чейна наконец замкнулся, и все встало на свои места. Эволюция его тела бесспорно являлась лишь предтечей эволюции его духа. Парадоксально, но факт: _для того чтобы стать Мессией, ему необходимо перестать быть человеком_! Подобный путь однажды уже проделали Ллорны, прежние Хранители Галактики. Несмотря на все добро, которое они дарили разумным расам, в глазах многих народов, и прежде всего своих любимых учеников-ванриан, они выглядели сущими дьяволами! Зато озэки внешне всегда оставались людьми и к тому же они вроде бы несли собратьям по разуму великое слово Иисуса Христа. И при этом творили зло и только зло.
Ветер набирал силу, но это был попутный ветер. Чейн обернулся и увидел, что армада постепенно начинает отставать, а затем уходить вправо. Да, именно там находилась южная граница Федерации, где и состоится решающее сражение. А его путь вел в другую сторону - туда, где на горизонте виднелось мутное белесое пятно.
Прошло несколько часов, и Чейн увидел, что среди облаков появилась большая полупрозрачная птица. Стремительно пикируя, она вонзилась в бушующие волны. На некоторое время исчезла из вида, а затем вынырнула, держа в длинной пасти серебристую рыбину. Птица жадно проглотила ее целиком, а затем поплыла впереди брига, легко скользя по двухметровым волнам.
Не сразу Чейн понял, что это Эллея. Он почему-то ожидал, что в инверс-изображении арреллянка примет вид какого-нибудь морского животного вроде дельфина. Ахав, помнится, очень уважал этих животных за их разум и доброту.
Тотчас же Эллея вновь нырнула, а когда снова показалась на поверхности, то на самом деле стала напоминать большого дельфина. По-видимому, инверс-компьютер воспринял его мысль как пожелание и без труда сумел изменить виртуальную реальность. Если бы и все остальные проблемы можно было решить так же просто! Увы, о таком бессмысленно даже мечтать.
Прошло еще несколько часов, и стало очевидным, что белесое пятно оказалось на самом деле громадным облаком тумана, нависшим над море-космом. Решиться войти в это облако было не так-то легко, поскольку в таком густом тумане очень сложно различить впереди по курсу гряду скал или коралловые острова. Но и путешествовать на космолете внутри туманности было ничуть не проще. Сколько опытных астронавтов нашли свою гибель, врезавшись в поток астероидов или сгорев в относительно плотном водородном облаке! Не случайно Орда предпочитает атаковать противника именно изнутри очередной туманности, где обнаружить ее с помощью радаров можно только при очень удачном стечении обстоятельств.
Бриг вошел в серое облако, и тотчас волнение в море-косме стихло. Казалось, вокруг царит мертвый штиль, однако корабль продолжал двигаться с прежней скоростью. Чейн взглянул на приборную доску и понял, что бриг несет мощное течение. Выйти из него, разумеется, вполне возможно, если включить двигатели на всю мощь. Но стоит ли это делать? Он хорошо помнил, как наставлял Ахав своего сына Илию: всегда старайся ввести корабль в морское течение, поскольку там зачастую предпочитают охотиться многие крупные животные, включая и китов. Раз так, то ему следует набраться терпения и ничего не предпринимать без крайней необходимости.
Прошел еще один час, второй, третий. Бездействие начало угнетать Чейна. Туман становился все гуще, и он ориентировался только с помощью приборов. Судя по их показаниям, он уже довольно далеко зашел внутрь облака, а самое главное, несколько отклонился от направления ожидаемого движения Орды. Морское течение явно уходило несколько влево, и он мог запросто разминуться со стаей хищников. Тогда вся его затея окажется напрасной и Орда очень скоро выйдет на боевые позиции.
Однако интуиция подсказывала, что он делает все правильно. Разведчики являлись опытными профессионалами, но они привыкли иметь дело с людьми, гуманоидами или негуманоидами. А вот с разумными машинами, да еще и обладавшими душой, им вряд ли приходилось сталкиваться.
Наконец до него донесся приглушенный шум. Казалось, далеко впереди находится какой-то водопад. Чейн насторожился. Порой внутри туманности встречались пылевые вихри, достигавшие в диаметре многих тысяч миль. Нередко там же бушевали электромагнитные и даже гравитационные бури сумасшедшей силы. Если течение его несет в сторону такого вихря... Неважно, как именно будет выглядеть вихрь в инверс-изображении, все равно корабль погибнет в считанные секунды!
Еще оставался шанс включить двигатели на всю мощь и попытаться выйти из течения. Но Чейн колебался. У дрейфа имелось одно важное преимущество: бриг двигался совершенно бесшумно. Но едва заработают двигатели, противник (если Орда все же находится впереди по курсу) непременно заметит чужака. Реакция кораблей-убийц, или, вернее, китов-убийц, может оказаться молниеносной и беспощадной. Ни о каких переговорах тогда и речи уже не будет, потому что некому будет вести эти переговоры.
Внезапно он уловил сигнал, исходящий от арреллянки. Как обычно, Эллея не сумела облечь свои мысли в слова, но из обрывков ее мыслей Чейн понял: впереди находится что-то ужасное. И это не какое-либо явление природы, а живые существа. Множество очень опасных, громадных живых существ!
Испуг арреллянки быстро нарастал. Насколько Чейн ее понял, Орда почуяла впереди какой-то объект (а это, без сомнения, был бриг) и готовилась атаковать его.
Медлить больше не следовало, и Чейн попросил Эллею приблизиться к судну. Арреллянка немедленно выполнила его приказ. Чейн подошел к борту, собираясь прыгнуть вниз, но остановился в нерешительности. Течение оказалось настолько сильным, что дельфин никак не мог приблизиться к борту корабля вплотную. Прыгать же в ледяную воду, да еще в таком густом тумане, Чейну не хотелось. И тогда он вспомнил, что в кормовом отсеке имеется широкий грузовой люк. Арреллянка без особого труда сможет попасть внутрь судна, и тогда все будет в порядке.
Спускаясь по трапу, Чейн вдруг понял, что другого пути у него и не было. Разумеется, он не мог без скафандра выйти в открытый космос, чтобы встретиться с живой сферой. Но как же тонко инверс-компьютер обыграл создавшуюся ситуацию!
Прошло немного времени, и он уже плыл верхом на дельфине, крепко держась рукой за его спинной плавник. Бриг остался позади. Следуя заданной команде, корабль совершил крутой разворот и поплыл против течения, в сторону границы туманного облака. Оставалось только надеяться, что этот маневр будет верно понят в Орде и немного уменьшит ее агрессивность.
Дельфин стремительно несся по гладкой водной поверхности, оставляя за собой два расходившихся луча. Туман постепенно рассеивался, и наконец Чейн оказался словно бы в огромном воздушном пузыре длиной в несколько десятков миль. Здесь царил розовый свет, истекающий из глубин море-косма.
И тогда он увидел далеко впереди стаю морских чудовищ. Десятки гигантских китов плыли ему навстречу, то уходя в глубину, то вновь всплывая на поверхность. От ударов их треугольных хвостов по воде стоял такой шум, что у варганца даже заложило уши.
Как завороженный, он смотрел на огромного синего вожака, плывущего впереди стаи. Кашалот несколько уступал в размерах Белому киту, но имел еще более внушительный и грозный вид. Все шесть его боковых плавников с такой яростью ударяли по воде, словно вода была врагом.
По сравнению с исполинами Чейн ощутил себя жалкой пылинкой. К тому же у него не было никакого оружия, даже того, что ему некогда подарил Стеллар. Инстинкт подсказывал ему, что нельзя ничем раздражать синего гиганта, тот должен ощущать его исключительно мирные намерения.
Собравшись с духом, Чейн встал на спине дельфина, протянул руки вперед и громко крикнул:
- Я пришел без оружия и с добрыми намерениями, великий вожак! Ты можешь убить меня, если захочешь, но сначала нам надо поговорить.
Прошло несколько томительных минут. Стая продолжала плыть ему навстречу и никак не реагировала на присутствие чужака. Это было неплохо - по крайней мере, Орда не видела в одиноком человеке врага.
"Ты - не человек", - вдруг услышал Чейн чей-то громкий и мрачный мнемоголос. Не сразу, но он осознал: с ним разговаривает Синий кашалот!
"Да, я не человек, - мысленно ответил Чейн, изо всех сил стараясь сохранить спокойствие. - Но я был человеком! Можешь считать меня вожаком человеческой стаи - той, что ныне движется навстречу твоим хозяевам из Ордена Звездных крестоносцев".
Он намеренно вставил это неприятное слово _хозяева_, и Синий кашалот тотчас отреагировал на это грозным рыком: "У нас нет хозяев!", и так сильно ударил хвостом по воде, что в воздух поднялась целая гора брызг.
Но Чейн не испугался. Он сложил руки на груди, демонстрируя свои мирные намерения, и мысленно произнес: "Я тоже думаю, что у таких могучих существ, как вы, не может быть хозяев. Но разве озэки - друзья вам? Разве вы выполняете их волю только из дружеского расположения?"
Синий кашалот долго не отвечал. Он неумолимо надвигался на Чейна, рассекая могучим телом густую, неподвижную воду. Варганец не без волнения понял, что уже при всем желании не сумеет избежать гибели, даже если очень постарается. Дельфин дрожал всем телом и испускал панические психоволны, в которых уже ничего невозможно было разобрать. Похоже, Эллея прощалась с жизнью.
Неожиданно Синий кашалот сказал: "Я узнал твои мысли и понял, что ты не враг. Первый раз вижу человека, который не является человеком и не является нашим врагом! И мы во многом похожи... Ты тоже убивал когда-то?"
"Да, я слыл безжалостным убийцей и разбойником. Моим именем пугали детей в разных частях Галактики, и не было закона, божьего и человеческого, который я бы не нарушил. Но затем я встретил Ллорнов, и мой путь изменился".
"Ллорны... Мы знаем о них. Когда-то они воевали с Орденом и разбили звездных крестоносцев. Мы не вмешивались, хотя Верховные Магистры умоляли нас прийти им на помощь".
Чейн ощутил прилив надежды. Выходит, Орда не участвовала в войне с Ллорнами? Прежде он не знал об этом!
"Могучий вождь, у меня нет времени, чтобы рассказать тебе о своих намерениях. Если хочешь, я могу открыть перед тобой свой разум, и ты прочтешь там все, что захочешь".
"Ну что ж, открывай!"
Чейн закрыл глаза и мысленно открыл тяжелые стальные заслонки, закрывавшие пути к его тайным мыслям. Это оказалось невероятно трудным, тем более что рядом находился чужак, в котором не было ничего человеческого. Что станет делать этот чужак, войдя в его разум? Одно неверное движение, и разум разобьется на тысячи осколков, словно хрупкий хрустальный сосуд...
Чужак приблизился и вдруг словно перешагнул через невидимую границу. Чейну показалось, что в его мозг кто-то сунул стальные клешни, и, не выдержав, завопил от невыносимой боли.
Но эта боль быстро прошла. Опустившись на колени, варганец всхлипнул, ощущая в голове непривычную пустоту. Казалось, кто-то высосал все его мысли, похитил все его воспоминания...
"Морган, теперь я знаю все, - послышался мнемоголос Синего кашалота. - Признаюсь, что еще минуту назад не полностью доверял тебе, как никогда не доверял никому из людей! Давным-давно озэки сумели взять над нами верх и сделали нас своими слугами. Мы убивали, потому что они внушили нам: так угодно господу нашему Иисусу Христу! Нам читали главы из Библии, где рассказывалось о бесчисленных убийствах одних людей другими людьми, нас заставляли усвоить заповеди Христа, из которых главной была "Убей всех неверных!". Но теперь мы знаем, что нам лгали. В твоей памяти я нашел совсем другую Библию и совсем другие заповеди... Но самое главное, я понял, что ты и есть сын господа!"
Чейн грустно улыбнулся. Простодушный Синий кашалот совершил такую же ошибку, как и все звездные паломники, идущие к Земле Обетованной: они все до единого приняли Мессию за бога. Хотя сейчас эта ошибка могла сыграть ему только на пользу.
Варганец снова встал и открыл глаза. Синий кашалот находился от него на расстоянии вытянутой руки. Он напоминал огромную живую гору. Толстая бугристая кожа была иссечена сотнями глубоких шрамов, то там, то здесь виднелись следы затянувшихся следов от прямого попадания бомб или ракет. А разве он сам выглядел иначе? Разве его тело не было покрыто рубцами, разве его душа не болела от воспоминаний о тех людях и нелюдях, что безвинно погибли от его руки?
Но однажды пришел час, и он ступил на дорогу искупления своей вины. А сейчас такой же час истины настал для Синего кашалота и его друзей.
"Мы готовы идти за тобой, наш повелитель!" - услышал он взволнованный голос Синего кашалота.
Чейн отдал мысленный приказ Эллее. Арреллянка мгновенно превратилась из дельфина в птицу, а затем взмыла в воздух и плавно опустилась на бугристую голову морского Левиафана. Сотни китов-убийц встретили это событие дружными ударами чудовищных хвостов по водной глади.
А затем Орда снова двинулась вперед, к краю туманного облака.

Глава 19

Почти неделю флот барражировал вдоль южных границ Федерации, расположившись широким фронтом. Внешняя разведка все это время вела непрерывное наблюдение за тем, что происходило в Лиге Свободных Миров, дабы не упустить начало вполне возможной атаки.
Но Орден не предпринимал никаких активных действий. Судя по перехваченным сообщениям, командиры летающих Замков и эскадр крейсеров словно вообще не замечали присутствия неподалеку огромного космического флота. Все разговоры велись на вполне обычные темы, касающиеся хода ремонтных работ или пополнения провизией складов.
От Чейна не было никаких вестей. По данным разведки, Орда продолжала движение к краю туманности, но скорость ее была крайне мала. Что это означало, можно только догадываться.
Все это время новоиспеченный маршал Претт провел в непрерывных совещаниях с Советом Федерации и своими подчиненными. Чиновники ожидали, что Орден вот-вот вступит в контакты с Советом и продолжит свою обычную игру в шантаж, используя Орду в качестве кнута. Также не исключалось, что Евеналий мог взять тайм-аут чисто в тактических целях, особенно учитывая его явную неудачу в Клондайке и провал так тщательно подготовленной акции на заседании Совета Федерации. Бунт ванриан-националистов был быстро и жестко подавлен, председатель Бейкар смещен со своего поста... Стоило ли в такой явно невыигрышной ситуации идти напролом?
Одним словом, причин для сомнений накопилось немало. Но постепенный анализ данных разведки привел к неожиданным выводам. Очень медленно, но эскадрильи Ордена все же пришли в движение. Их, казалось бы, хаотичное перемещение из одной звездной системы в другую привело к тому, что постепенно сформировались шесть мощных боевых подразделений. Они сгруппировались возле шести летающих Замков и вышли на весьма выгодные позиции для атаки на флот Федерации.
Но самая мощная группировка собралась вокруг Бастарда - планеты, на которой располагались крупные рудники и металлообрабатывающие заводы. Поначалу считалось, что озэки оборудовали на Бастарде крупные ремонтные мастерские и заняты приведением в порядок крейсеров, особо пострадавших в боях. И только когда границу Лиги Свободных Миров пересек главный летающий Замок, направившийся именно к Бастарду, все стало ясно. Орден серьезно готовился к будущей схватке и собирал возле Бастарда свой главный ударный кулак.
Увы, Федерация не могла похвастаться ничем подобным. Несмотря на все усилия дипломатов, и Среднегалактическая Империя и Империя хеггов пока не торопились войти своими флотами в объединенную армию. Такого прецедента в истории Галактики прежде не бывало, и дипломатам Федерации дали ясно понять: мол, разбирайтесь со своими проблемами сами!
Претт ни на одном из совещаний даже словом не обмолвился о странных действиях союзников, больше походивших на предательство. И только оставаясь по вечерам в своих апартаментах, давал волю своим эмоциям. Он достаточно хорошо изучил создавшую ситуацию и понял, что если миссия Чейна закончится провалом, то Орден и Орда, словно клещами, буквально раздавят его флот!

* * *

И настал день, когда разведчики принесли недобрую весть: первые корабли Орды наконец-то вышли из туманности. Они построились клином, во главе которого встал гигантский синий звездолет. И этот клин был явно направлен на правый фланг флота Федерации!
- Прощай, Морган, - прошептал Претт, глядя на светящуюся карту южного сектора Федерации. - Видимо, ты переоценил свои силы...
Резко повернувшись, он в упор посмотрел в лицо командующего космофлотом.
- Адмирал Тихонов, посылайте эскадру крейсеров-призраков навстречу Орде! Операцию проводите согласно утвержденному плану...
Адмирал вдруг вскрикнул и указал рукой на карту. Претт проследил направление его жеста и крепко выругался. Все семь группировок Ордена разом пришли в движение. Они выстроились в несколько эшелонов и двинулись из разных районов Лиги Свободных Миров в сторону южной границы Федерации. За каждой группировкой летел свой Замок. Скорость их передвижения ошеломила Претта. До сих пор считалось, что Замки относительно тихоходны и не очень маневренны, что и неудивительно было при таких солидных размерах. Но данные разведки оказались неверными. По-видимому, озэки до поры до времени специально не раскрывали истинные возможности своей главной ударной силы, но сейчас решили отбросить всякую осторожность. И один этот факт говорил о многом.
Эскадры объединенного флота также перестроились, образовав два мощных фланга. Они медленно стали расходиться, двигаясь навстречу обоим противникам.
К этому моменту эскадра крейсеров-призраков уже вошла в контакт с передовой группой звездолетов-убийц. Завязался страшный бой. Космос запестрел сотнями ярких точек - это взрывались ядерные ракеты. Почти сразу же весь район боевых действий был закрыт облаком радиопомех, поэтому контакт с командирами эскадрилий прервался.
Претт темнее тучи в одиночестве расхаживал по командному пункту. Армия Ордена стремительно приближалась, и скорость ее движения уже превосходила самые пессимистические его ожидания. Опыт подсказывал ему, что победу в первой фазе битвы получает, как правило, тот, кто превосходит противника именно в скорости! Мощь боевых средств обычно сказывается во второй стадии, а выносливость экипажей - только к концу боя, когда многое решают выучка и нервы. В этом флот Федерации вряд ли уступал армии Ордена, но скорости его крейсерам явно не хватало. И во всем виноваты чинуши из Совета и Штаба, которые два последних десятка лет жалели денег на перевооружение армии. У них, понимаете ли, всегда не хватало на это средств!
К счастью, в распоряжении Претта все же находились более двадцати новейших линкоров, около двух сотен суперсовременных крейсеров и, главное, пять огромных дредноутов. Каждый из них мог даже в одиночку некоторое время успешно противостоять летающим Замкам! Другое дело, что это "некоторое время" составляло, по расчетам маршала, не более суток.
Наконец стальные армады флота вышли на огневые позиции. Тотчас из их рядов густой тучей выскользнули тысячи малых кораблей, начиная от космобригов и кончая скаутами. Орден ответил залпами ракет большой дальности, которые не причинили малым кораблям заметного вреда. Осознав свою ошибку, озэки подпустили тучу "мошек" поближе и тогда начали обстреливать их ракетами ближнего боя и лазерными пушками. Но наибольший урон нападающим принесли бесчисленные минные ловушки, которые были расставлены с необычайным искусством.

Итог первой атаки оказался плачевным. Следуя приказу адмирала Тихонова, корабли вернулись на исходные позиции, под защиту стальных гигантов. Они потеряли почти треть своих экипажей, тогда как Орден лишился всего лишь около тридцати крейсеров. Это была капля в море!
Претт стоял возле карты с окаменевшим лицом и не знал, какие же коррективы можно еще внести в ход боя. Навстречу флоту неслись около пятисот тяжелых крейсеров противника, выстроившихся в шесть колонн. Было совершенно очевидно, что Евеналий решил пожертвовать этими кораблями. Их задача состояла в том, чтобы расколоть флот Федерации на несколько изолированных группировок. Потом подоспеют главные силы, и летающие Замки смогут проявить свою фантастическую боевую мощь, не опасаясь попасть в кольцо вражеских эскадрилий.
Но тут внимание Претта привлекли струйки огоньков, которые потекли по карте со стороны центра Галактики. И сразу же Внешняя Разведка доложила о том, что к месту боя движется огромный флот с опознавательными знаками Среднегалактической Империи!
- Зарт Арн... - пробормотал Претт и вытер пот с лица. - Слава богу, император все-таки осознал опасность Ордена!
На одном из мониторов дальней связи появилось ухмыляющееся лицо Шорра Кана.
- Надеюсь, мы подоспели вовремя, господин маршал? - осведомился Шорр Кан. - Кажется, ваши дела идут далеко не блестяще. Но мои крейсеры-призраки могут исправить ситуацию. Пожалуй, мне стоит напасть с тыла на группировки противника, как вы считаете?
Претт не сразу обрел дар речи.
- Ваши крейсеры? - наконец воскликнул он. - Не знал, что император Зарт Арн назначил вас командующим флотом...
Шорр Кан трагически изогнул брови.
- Увы, увы... Зарт Арн и не собирался этого делать. Ученый в этом человеке всегда был намного сильнее политика, и это могло дорого обойтись Среднегалактической Империи. Почему-то Зарт Арн считал, что его армии нужно остаться в стороне от всех, как он выражался, внешних конфликтов. И даже тот факт, что его старый друг Морган Чейн является ярым сторонником войны с Орденом, ничуть не переубедил Зарта Арна. Боюсь, что на императора дурно влиял наш общий знакомый Джон Гордон. Этот человек очень тяжело переживал мой брак с принцессой Лианной и в последнее время занимался исключительно интригами и заговорами, направленными против меня.
Претт нахмурился.
- Мне не нравится, что вы говорите о Зарте Арне в прошедшем времени...
- Но так о нем и следует говорить! - возразил Шорр Кан. - Несколько дней назад на Трооне случилось несчастье. Император затеял какой-то очередной научный эксперимент в одной из своих подземных лабораторий. Вместе с ним находился Джон Гордон. А затем произошел мощный взрыв! Увы, мы не нашли даже их останков. Наука порой бывает крайне опасной штукой, господин маршал!
Претт тихо выругался.
"Голову сниму с Рендвала, - подумал он. - На Трооне свершился государственный переворот, а я узнаю об этом только несколько дней спустя! Хотя в последнее время мне было не до Троона..."

Предыдущая страница 13 Следующая страница


Галактический Мессия 14

- И кто же стал новым императором? - холодно осведомился он.
Шорр Кан ответил лучезарной улыбкой.
- Догадайтесь...
- Неужели вы?
- О-о нет, конечно же, нет! Вы знаете, что некогда у меня случались конфликты с Трооном. Когда я возглавлял Лигу Темных Миров, мы даже немного повоевали... Правда, это было довольно давно, но люди порой бывают весьма злопамятны! Другое дело - моя супруга, принцесса Лианна. Ее уважают все, даже мои рьяные враги. А дети Зарта Арна еще слишком юны... Короче, Лианна отныне является новой императрицей. И первым своим указом она назначила меня командующим всеми вооруженными силами. Вот почему я смог привести на помощь вам практически весь наш космофлот!
Претт не знал, радоваться ему или огорчаться. Переворот в Среднегалактической Империи грозил Федерации Звезд весьма серьезными последствиями. Конечно, Лианна весьма достойная женщина, и члены Совета, особенно земляне, не раз восхищались ее умом, твердостью духа и удивительной красотой. Но Шорр Кан вызывал у всех стойкое отторжение, от него за километр веяло дурными запахами интриг, заговоров, предательств... Однако все это - будущее, а настоящее диктовало свои жесткие условия. Сейчас, когда судьба космофлота Федерации висела на волоске, маршал был готов принять помощь хоть от самого дьявола! А там видно будет.
С трудом изобразив на лице нечто вроде улыбки, Претт сказал:
- Очень рад видеть в императрице Лианне нового друга Федерации Звезд. И ваше содействие весьма кстати! Я немедленно отдам приказ командующему флотом адмиралу Тихонову, чтобы он связался с вашим штабом. Нам необходимо координировать наши действия.
Массивное лицо Шорра Кана расплылось в широкой, добродушной улыбке.
- Приятно слышать мудрые слова! Конечно, отныне мы будем действовать плечо к плечу, как и положено друзьям... Но все же я предпочту напасть на армию противника с тыла. Это, знаете ли, моя любимая военная тактика.
Монитор погас. На звездной карте тотчас произошли изменения - ручейки сверкающих огоньков резко ушли вправо, заходя в тыл группировкам Ордена.
Претт разразился проклятиями. И это называлось "координированными действиями"? Ему была сейчас необходима совсем другая помощь! Но, с другой стороны, многого ли можно ожидать от Шорра Кана? И на том, что называется, спасибо.
Появление нового игрока на поле боя не осталось незамеченным рыцарями. Осознав грядущую опасность, все семь главных группировок Ордена вынуждены были резко замедлить скорость. Сотни космолетов совершили маневр разворота и устремились в заднюю полусферу своих Замков, обеспечивая прикрытие от возможного нападения нежданного противника.
В результате этой перегруппировки сил пятьсот ударных звездолетов оказались оторванными от основных сил Ордена. Они пытались перестроиться и уйти от столкновения с флотом Федерации, но было уже поздно.
Шесть клиньев с огромной скоростью врезались в плотные шеренги космолетов Федерации и рассекли их на семь изолированных частей. Но, не получив должной поддержки, крейсеры Ордена оказались удобной мишенью. Не вступая в ближний бой, корабли Федерации попросту начали их расстреливать с дальней дистанции, словно мишени в тире.
Ситуация на поле космической битвы сразу же изменилось. Флот Шорра Кана занял удобные позиции в тылу армии Ордена, и хотя он не торопился вступать в бой, озэки сразу же почувствовали себя далеко не столь комфортно, как еще час назад. Они были зажаты в клещи, хотя еще недавно сами собирались совершить нечто подобное с флотом Федерации.
Другое дело, что клещи эти выглядели не очень мощными. По данным группы тактического анализа, военная мощь Ордена превосходила объединенные силы Федерации и Среднегалактической Империи почти вдвое. И вот-вот на помощь озэкам должна прийти Орда...
Претт взглянул в верхнюю часть звездной карты и нахмурился. Орда двигалась к полю главного боя, но очень медленно. Судя по облаку мельчайших искр, окутывающих стаю звездолетов-убийц, они еще не смогли до конца разделаться с тремя сотнями кораблей-призраков. Странно, очень странно! Быть может, Орда приготовила для флота Федерации какой-то неприятный сюрприз?
Прошло еще около часа, и Орден приступил к активным действиям. Не дождавшись атаки флота Шорра Кана, озэки решили очистить тыл от опасного противника. Две группировки стремительно ринулись на флот Среднегалактической Империи. И тогда Претт смог в очередной раз убедиться в том, насколько опасными были летающие Замки. Они обрушили на противника такой шквал огня, что даже высокоскоростные и маневренные крейсеры-призраки не могли спастись от ударов. В течение нескольких минут флот Шорра Кана потерял почти треть своих кораблей и вынужден был отступить. Правда, радары показывали, что и обоим Замкам причинен заметный ущерб, они потеряли по нескольку своих башен, но это мало сказалось на их боевой мощи.
Претт судорожно сглотнул, представив, что случится, когда оставшиеся пять группировок озэков ударят по его флоту. И этот момент наступал...
Подойдя к пульту управления, он связался с командирами своих ударных группировок, состоящих из дредноутов, линкоров и тяжелых крейсеров прикрытия.
- Приказываю выдвинуться вперед и приготовиться к атаке летающих Замков противника!
План атаки был обговорен заранее и отличался простотой и эффективностью. Впереди каждой группировки формировался кулак из тяжелых крейсеров, который должен был любой ценой пробить брешь в обороне Замка. В образовавшийся туннель должны были войти линкоры и завязать позиционный бой с Замком, отвлекая на себя главный ракетный удар. И только затем к Замку должен был приблизиться дредноут. Конечно, подобный бой напоминал бы поединок Давида с Голиафом, но что поделать?
Чуть помедлив, Претт связался с командиром первой ударной группировки. Вопреки всему, он своим приказом назначил на эту генеральскую должность полковника Джона Дилулло. Понятно, что такое своеволие очень не понравилось адмиралу Тихонову и его штабу, но ослушаться приказа главнокомандующего они, разумеется, не посмели.
На экране монитора появилось лицо Дилулло.
- Полковник, вам предстоит атаковать главный летающий Замок, - сказал Претт. Дилулло тихо выругался:
- Ничего себе задачка! Претт, моя группировка одна из самых слабых. К тому же среди экипажа дредноута немало непрофессионалов типа Гваатха...
Маршал укоризненно покачал головой:
- Полковник, не забывайтесь. Вы находитесь на военной службе! Прошу вас строго придерживаться субординации.
- Пьяное небо, все-таки во мне до сих пор живет старый наемник! Прошу извинить, господин маршал. Но насчет Гваатха я все равно прав. Этот мохнатый ублюдок недавно каким-то образом прорвался на одну из боевых палуб, выкинул оттуда всех бомбардиров и теперь дурным голосом поет парагаранские боевые марши. Сколько его помню, Гваатх спал и видел, как бы дорваться до ракет и пушек. А сейчас их у него столько, что господи спаси!
Претт едва сдержал улыбку.
- Ну, в данный момент это не так уж и плохо. С главным летающим Замком только такие парни, как Гваатх, и могут справиться... Полковник, я не случайно даю вам самое трудное задание. Вы человек бывалый и мудрый, а это тоже оружие.
Дилулло грустно усмехнулся.
- Ну разве что так... Тьфу, что это я опять говорю? Слушаюсь, господин маршал!
Экран погас, но Претт заметил, что недоумение в глазах Дилулло так и не рассеялось. Поначалу планировалось, что группировка Дилулло будет находиться в глубоком запасе и вступит в бой только в случае форс-мажорных обстоятельств. Почему же он вдруг решил бросить в самое пекло именно Дилулло и его команду? Ответ был прост: так подсказала ему интуиция. Чейн... Если этот сорвиголова жив, то он, конечно же, не оставит в беде своего "папашу Джона", и это дорого обойдется Евеналию и его банде!
Чейн жив?! Что за чушь... Если бы Чейн был жив, Орда перешла бы на сторону Федерации, а не вела бы затяжной бой с кораблями-призраками...
Но Претт тотчас себя поправил: черт побери, а если именно этот странный, затяжной бой и означает, что Чейн жив? Варганец чертовски хитер и вряд ли станет выкладывать свои новые козыри на стол раньше, чем настанет критический момент боя...
Маршал еще раз взглянул на звездную карту и невольно вздрогнул. Оказалось, что критический момент боя наступил, причем намного раньше, чем он ожидал!

* * *

Действительно, за считанные минуты картина боя кардинально изменилась. Едва флот Федерации выбросил вперед свои ударные группировки, как армия Ордена тотчас пришла в движение. Не дожидаясь, когда дредноуты и сопровождающие их корабли приблизятся к летающим Замкам, сами Замки стремительно рванулись вперед! Претт просто не верил своим глазам. По всем законам физики, такие громады не могли двигаться в обычном пространстве со скоростью крейсеров, но это оказалось именно так!
Одновременно начали свою новую атаку и два Замка, которые защищались от флота Шорра Кана. Теперь они уже не столько защищались, сколько нападали, да так, что флот Среднегалактической Империи таял буквально на глазах. Он явно нуждался в помощи, но откуда ее взять?
Претт задумался. Он мог послать часть своего флота на выручку Шорру Кану, но что это даст? Пока Замки хозяйничают на поле битвы, крейсерам там делать просто нечего. Он снова вспомнил недобрым словом Совет Федерации, который не раз отклонял планы постройки новых дредноутов. Уж не сознательно ли председатель Бейкар и другие ванриане старались ослабить армию Федерации? Предатели!
На командном пункте зазвучал голос начальника Внешней Разведки:
- Господин маршал, наблюдатели заметили огромный флот, приближающийся к полю боя со стороны Хаосада!
Претт в изумлении посмотрел на нижнюю часть карты. Да, сомнений не было - сквозь звездные системы Хаосада на самом деле двигался мощный ручей огоньков.
- Только этого не хватало... - пробормотал Претт. - Негуманоиды Хаосада давно уже являются союзниками Ордена! Но откуда у этих дикарей взялся такой мощный флот? По моим сведениям, у них не больше тысячи космолетов, да и те больше напоминают ржавые корыта!
На одном из мониторов дальней связи появилось странное, лошадиное лицо. Претт с удивлением понял, что это хегг!
- Альрейвк? - воскликнул маршал.
Главный дипломат Империи хеггов с ухмылкой кивнул.
- Не ожидали, господин маршал? Честно говоря, я и сам еще три дня назад не верил, что правители нашей Империи пожелают участвовать в вашей битве с Орденом Звездных крестоносцев. Но я и мое министерство уже два месяца настаивали на том, что наша обычная тактика невмешательства может привести к катастрофе. И в тот день, когда Орден фактически захватил Лигу Свободных Миров, наше руководство впервые дрогнуло! Но все решило заседание Совета Федерации. Мы наблюдали за ним по прямой трансляции с Веги-3 и были просто потрясены выступлением Моргана Чейна! Я уже не говорю про его фантастическую битву с Х'харном...
Претт насупился.
- Постойте, постойте! - воскликнул он. - О какой прямой трансляции вы говорите? Не было никакой трансляции, заседание шло в закрытом режиме... Неужели у вашей Империи есть агенты даже на Веге?
- Разумеется, - кивнул Альрейвк. - Так же, как ваши агенты давно находятся в наших мирах. Другое дело, что мы давно уже обнаружили их и перекупили... Но это все в прошлом. А настоящее заключается в том, что двадцать наших отборных эскадрилий готовы поступить в ваше распоряжение!
"Ничего себе эскадрильи! - озадаченно подумал Претт. - Наверное, каждая из них превосходит по численности любую нашу эскадру".
Но вслух он сказал совсем иное:
- Очень рад получить такую мощную, а главное, своевременную помощь! Искренне благодарю вас, господин Альрейвк. Надеюсь, вскоре я смогу связаться с командованием вашей армии. Теперь я и без компьютера вижу, что наши объединенные силы ненамного уступают в мощи Ордену. Разве только не хватает чуть-чуть...
Альрейвк раздвинул толстые лошадиные губы, что, по-видимому, должно было означать широкую улыбку:
- Это "чуть-чуть" скоро появится на поле боя, и имя ему - Морган Чейн! Должен признаться, что мы вряд ли ввязались бы в битву, если бы не были убеждены в том, что варганец вскоре готов вступить в бой.
- Чейн все-таки жив?! - радости Претта не было предела. - Но как вы узнали об этом?
- О-о, это старая история... Однажды я вживил в мозг варганца микрочип, чтобы помочь ему в некоторых очень сложных ситуациях. После победы на выборах шерифа Клондайка Морган каким-то образом разузнал про чип и заставил его уничтожить. Пришлось подчиниться, но...
- Но о втором чипе вы благоразумно умолчали? - догадался Претт.
- Разумеется! Этот чип и решил все дело. Но, ради бога, не рассказывайте об этом Моргану, хорошо? Иначе он убьет меня, и это вызовет ненужное осложнение в наших будущих дипломатических отношениях!
Претт кивнул и невольно посмотрел на верхнюю часть карты. В этот момент Орда наконец пришла в активное движение и ринулась в сторону правого фланга флота Федерации "Если Альрейвк ошибся, то нам конец", - похолодев, подумал маршал. Но все же сумел взять себя в руки и отдал приказ адмиралу Тихонову не реагировать на приближение армады звездолетов-убийц. Да и что толку на нее было реагировать?
Орда стремительно приближалась. Ее скорость казалась просто чудовищной. Отсутствие экипажа позволяло кораблям за считанные секунды увеличивать ускорение до пятидесяти "же", а такого не могло бы выдержать ни одно живое существо, включая знаменитых Звездных Волков.
"Морган Чейн сейчас не просто варганец, а нечто намного более прочное и выносливое, - подумал Претт. - Не знаю, стоит ли называть его человеком, но только он может сейчас находиться на борту какого-нибудь из этих чудовищных звездолетов. Черт побери, о чем я говорю? Если Чейн жив, то он находится сейчас на борту вожака этой стаи, прозванного Синим кашалотом!"
Орда неумолимо надвигалась на правый фланг флота. Несколько крейсеров Федерации не выдержали психологического напряжения и начали отходить из опасной зоны. Претт нахмурился - только паники сейчас не хватает!
Столкновение двух армий казалось неизбежным, когда Орда вдруг резко ушла в сторону и ринулась навстречу ударным группировкам Ордена Звездных крестоносцев.
Претт вздохнул с огромным облегчением и вытер пот с лица. Ему показалось, что в соседней комнате, там, где находился его штаб, раздались радостные крики.
"Чертов варганец! Мог бы пожалеть мое старое, изношенное сердце и вести себя поаккуратнее... Ну а теперь спеши на помощь своему папаше Джону, сынок!"

* * *

Джон Дилулло к этому времени уже вывел свой дредноут на огневую позицию и начал методический обстрел главного летающего Замка. Впервые старый астронавт видел такой огромный космический объект. От вида девяти огромных башен с развевающимися на них флагами Ордена у него мороз шел по спине. Огромный корабль содрогался, посылая в цель одну ракету за другой, но Замок словно бы не замечал этого. Ракеты с радитовыми боеголовками взрывались за несколько километров до Замка, врезавшись в невидимый силовой барьер, и не причиняли летающему гиганту никакого вреда.
Прошло несколько минут, и со всех боевых палуб дредноута стали поступать неутешительные сообщения. Запасы радитовых боеголовок закончились, остались только ядерные и обычные. Стоит ли продолжать обстрел цели?
Поколебавшись, Дилулло дал отбой. Он решил подождать ответного хода могучего соперника, и тот не заставил себя ждать. С бесчисленных палуб Замка взлетели сотни крейсеров и ринулись в сторону ударной группировки Федерации. В силовом поле, по-видимому, открылись шлюзы, и Дилулло тотчас приказал начать обстрел этих самых уязвимых зон ракетами с ядерными боеголовками.
Черноту космоса окрасили красно-желтые вспышки. Несколько ракет попали точно в цель, и более двадцати кораблей противника сгорели в ядерном огне. Еще несколько космолетов погибло, натолкнувшись на пылающие обломки. Но это не остановило эскадрильи озэков. Выйдя за пределы силового щита, они быстро перестроились в несколько колонн и напали на три линкора, входящих в ударные группировки. Но самому мощному обстрелу подвергся дредноут.
Точность выстрелов противника повергла Дилулло в шок. С поразительной меткостью, словно стрельба велась из снайперской винтовки, озэки вывели из строя шесть из двенадцати боевых палуб. В коридорах огромного корабля тревожно загудели сирены, солдаты принялись тушить пожары. А противник между тем приближался, зажимая дредноут в клещи.
И тут во весь голос заговорила восьмая палуба. Дилулло не сразу сообразил, что именно там заперся Гваатх, и вспомнил о нем, только увидев, как ведет себя бомбардир. А вести себя так мог только безумец!
Во все стороны полетел рой ракет и пушечных снарядов, сопровождаемый лучами шести дальнобойных лазерных пушек. Ни о какой прицельной и эффективной стрельбе, разумеется, и речи не могло идти. Более того, все эти разнородные боевые средства начали мешать друг другу! Ракеты, не получив начального целеуказания, начали наводиться на самые крупные из снарядов, а сами в свою очередь стали легкой мишенью для лазерных пушек.
В результате в нескольких сотнях километров от дредноута образовалось облако из ядерных взрывов и горящих обломков. Понять какую-либо систему в этой дикой каше было совершенно невозможно. Космолеты озэков обладали прекрасной маневренностью, экипажи действовали с точностью часового механизма... но что толку от всего этого, если имеешь дело с Гваатхом?
Дилулло включил один из мониторов внутренней связи и увидел восьмую палубу. Изрыгая потоки брани на галакто и родном парагаранском, Гваатх, словно обезьяна, носился вдоль пультов управления огнем и колотил по кнопкам и клавишам своим огромным кулаком. Палуба сотрясалась от беспорядочной стрельбы.
Несколько компьютерных прицелов упали на пол и разбились, но Гваатху было все нипочем.
- Гады поганые! - вопил он. Вскочив на пульт управления пушками, парагаранец стал лихо отплясывать на нем дикарскую чечетку. - Хотите понюхать цветочек от Гваатха, то есть от меня? Нате, кушайте мое дерьмо, на здоровье!
Дилулло невольно улыбнулся, глядя на разошедшегося гуманоида, но затем заставил себя принять суровый вид:
- Эй, солдат! - рявкнул он. - Отставить пляску на пушечном пульте!
Гваатх повертел большой головой, пытаясь понять, откуда звучит знакомый голос Дилулло. Наконец, он разглядел на стене один из мониторов внутренней связи и ухмыльнулся во всю пасть.
- А-а, старина Джон! Рад тебя видеть, дружище! Видишь, как Гваатх, то есть я, умеет воевать? Давненько я хотел врезать врагам по их говенным харям, да вы с Чейном не подпускали меня к пушкам. Говорили, что я воевать не умею. Ха-ха! Нате, глядите и учитесь, пока Гваатх еще жив!
Он поднял правую ногу и изо всех сил врезал по клавишам пульта. Послышался грохот выстрелов, палуба вздрогнула, словно от приступа острой зубной боли. Парагаранец не удержался на ногах и рухнул, словно бревно, на пол.
- Ур-а-а! - послышался его бодрый крик. - Вперед, парагаранцы!
Дилулло чертыхнулся и отключил монитор, чтобы не расстраиваться. Впрочем, бешеная деятельность Гваатха, как ни странно, принесла свои плоды. Напуганные беспорядочным огнем, крейсеры озэков вынуждены были уйти в сторону от дредноута, выжидая, когда рассеется смертоносное облако.
Тем временем линкоры его группы успешно вели битву с окружившими их крейсерами озэков. Дилулло мысленно перекрестился. Первая фаза боя, как ни странно, осталась за ними. Но, без сомнения, скоро настанет вторая фаза...
Он как в воду глядел. Командование летающего Замка, разумеется, внимательно наблюдало за неудавшейся атакой и сделало из этого необходимые выводы. Внезапно все крейсеры озэков вышли из боя и на огромной скорости исчезли из виду. И тотчас на башнях Замка начали открываться тысячи люков, и оттуда выдвинулись длинноствольные пушки.
Дилулло посмотрел на экран дальномера и с ужасом понял, что дредноут оказался на опасном расстоянии от Замка. Если силовой щит озэков будет снят, то спустя несколько минут сотни снарядов понесутся в сторону его корабля, и ни уйти, ни закрыться от них станет совершенно невозможно.
Однако растерянность быстро прошла, и Дилулло вновь взял себя в руки. Он и прежде понимал, что такой момент в этом неравном бою неизбежно настанет. Сейчас важно было лишь одно: нанести Замку максимальный урон!
Включив интерком, он связался с капитаном дредноута:
- Полный вперед! - приказал он.
Через несколько мгновений пол мелко задрожал - это заработали во всю мощь маршевые двигатели. Зажглись экраны мониторов. Дилулло увидел лица нескольких офицеров, и среди них были Клайн, Рутледж и Банг. Рядом с Бангом стоял Рангор и с тихим воем скреб когтями по металлическому полу. Могучему зверю было не по себе от мысли, что он может погибнуть, так и не успев вцепиться в горло врагу.
- Друзья, настал наш последний час, - сказал Дилулло. - Мы идем на абордаж Замка! Если нам очень повезет, то мы успеем врезаться в центральную башню и немного покорежим ее. Увы, больше сделать мы просто не в состоянии. Но это будет достойная смерть!
Никто из офицеров не произнес ни слова. Только Эрих Клайн махнул рукой и вдруг рассмеялся:
- Пьяное небо, это будет не только достойная, но и веселая смерть! Особенно я радуюсь, когда вспоминаю, сколько моих кредиторов на Мидасе вскоре окажется в дураках. Я ведь спустил все свои миллионы в казино, друзья, а потом залез в дикие долги! Ну ладно, пойду подготовлю к взрыву последние ракеты...
Дилулло кивнул - мысль Клайна показалась ему верной. Надо действительно подготовить к взрыву все оставшиеся боезапасы, а главное, двигательные установки. Тогда Замку уж точно не поздоровится!
Но в этот момент на центральном экране появилась какая-то тень, и звезды над башнями Замка разом погасли.
- Джон, советую отойти в сторону, и побыстрее, - послышался чей-то знакомый голос.
Дилулло не поверил своим ушам. Это, без сомнения, был голос Моргана Чейна!

Глава 20

Претт уже мысленно прощался с Дилулло и его отважной командой, когда Орда ворвалась на поле боя и набросилась на летающие Замки, словно стая хищных птиц. К счастью, флот Федерации еще находился на солидном расстоянии от ударных группировок Ордена, иначе от него бы мало что осталось.
Звездолеты-убийцы, управляемые автоматами, не раз воевали с космолетами Ордена и даже его Замками, но прежде вынуждены были воевать вполсилы, следуя тем сценариям, что разрабатывали Верховные Магистры. Ныне, впервые за много веков, ничто и никто больше не сдерживал ярость Орды, и озэки быстро почувствовали это на себе.
Корабли Орды и не стремились вести с Замками дистанционный бой, прекрасно понимая его полную бессмысленность. Вместо того чтобы вести бесполезную пальбу ракетами, звездолеты просто выстроились в колонны и один за другим с огромной скоростью понеслись к цели. На их пути тотчас появились мощные силовые щиты, и передовые звездолеты превратились в облака ядерного огня. Такую же участь разделили и многие другие стальные гиганты. Но их гибель не стала бесполезной, поскольку каждый взрыв прожигал хотя бы несколько метров в невидимом силовом щите.
Наконец звездолеты-убийцы прорвались сквозь защиту, и тут же на них обрушились залпы из тысяч пушек. В сторону Замков полетели пылающие обломки. Лишь немногие из них долетали до башен и причиняли хоть какой-то ущерб их могучим стенам. Но этот ущерб становился с каждым разом все бОльшим и бОльшим. Пушки Замка тем временем стали замолкать, не выдерживая непрерывной стрельбы. И тогда заговорили во весь голос пушки кораблей Орды...
Претт многое повидал на своем веку, участвовал во многих серьезных сражениях. Однако ничего, что можно было бы сравнить с нынешней битвой Орды и Ордена, он даже вообразить не мог. Казалось, что в смертельном поединке сошлись два гиганта и битва закончится только после гибели одного из них.
Все, что смог сделать сам Претт, - это вывести свой флот из-под удара. Тысячи кораблей застыли в космосе, наблюдая за невероятной по своему масштабу схваткой.
Но самой впечатляющей, конечно же, была битва вожака Орды с главным Замком. Два достойных друг друга исполина сошлись в ближнем бою, и смотреть на это без ужаса было невозможно. Замок обрушил на гигантский космолет залпы сотен орудий, но в ответ получил удары не меньшего числа ракет. Две башни рухнули в считанные минуты, а затем получила серьезные повреждения и центральная башня.
Однако пушки озэков сделали свое дело, и Синий кашалот запылал в нескольких местах. Он прошел на бреющем полете прямо над центральной башней, а затем, тяжело раскачиваясь, ушел далеко в сторону. Замок развернул оружия и двинулся за ним вдогонку, но на него тут же напали около десятка звездолетов-убийц. И среди них Претт не без гордости заметил дредноут Джона Дилулло.

* * *

Арреллянка высадила Чейна на одной из опустевших палуб центральной башни Замка. Бедняжка получила серьезное ранение и тотчас принялась залечивать свой распоротый бок. Но Чейн уже находился внутри башни. Недолгое пребывание в открытом космосе, как он и ожидал, не причинило ему никакого вреда.
Выстрелом из бластера он снес очередную дверь и побежал по длинному коридору в сторону лифтов. Пол сотрясался под его ногами, стены угрожающе раскачивались, но варганца это мало волновало. Он знал, что Синему кашалоту потребуется не меньше получаса, чтобы залечить полученные ранения и вновь вступить в бой, так что время у него было.
Возле лифтов Чейн увидел около десятка озэков. Несмотря на тяжелую ситуацию, они находились на своих дежурных постах и охраняли руководство Замка от непрошеных гостей. Заметив бегущего Чейна, они тотчас начали стрелять в него из бластеров. Чейн закрылся силовым щитом, а затем превратил инверс-оружие в меч и разделался с рыцарями, не оставив им ни малейшего шанса.
Лифт стремительно пустил его на сорок пятый этаж - туда, где находилась резиденция Верховного Магистра. Варганец не сомневался, что его уже ожидают, и потому приготовился прорываться к Евеналию с боем, но вместо этого увидел широкий пустынный коридор, погруженный во мглу.
- Черт побери, - процедил он сквозь зубы. - Неужто магистр сбежал?
Но тут из мглы вышел высокий человек в белом плаще с длинным мечом в руках. Он снял с головы шлем, и Чейн увидел властное лицо Евеналия.
- Я знал, что ты придешь за мной, Чейн, - глухо произнес Верховный Магистр. - Хочешь наконец-то закончить наш поединок? Мы уже дважды скрещивали с тобой мечи, и оба раза нам что-то мешало. Но сейчас все будет иначе.
Он чуть пригнулся, приготовившись к атаке, но Чейн остановил его:
- Магистр, я пришел не для этого... Орден обречен на гибель, но я не хочу гибели десятков тысяч людей! На лице Евеналия появилась ироническая улыбка.
- Вот как? Разве не ты был главным сторонником войны со звездными крестоносцами? Почему же ты хочешь остановиться в двух шагах от победы?
- Потому что эта победа уже одержана, - сказал Чейн. - Орда на нашей стороне, и отныне Х'харнам больше не удастся диктовать и нам, и вам свою волю! Все три сверхнейна мертвы, и попытка Х'харнов расколоть Федерацию окончилась провалом. Евеналий, вы мудрый и опытный человек...
- Я прежде всего ванрианин! - заносчиво произнес Верховный Магистр.
- Пусть так. Но вы - человек и не можете окончательно встать на сторону тех, кто желает гибели нашей цивилизации. Вспомните наш прежний спор. Ради того, чтобы Орден властвовал в Галактике, вы готовы были смириться с ее падением в пропасть Варварства. Вы считали, что после исчезновения Ллорнов нет больше силы, которая может остановить вас. Но такая сила нашлась, и этой силой оказались ваши собратья-люди!
На лице Евеналия отразилась мука.
- Да, этого я ожидал меньше всего... - нехотя признался он. - Мне казалось, что все люди - и земляне, и эти новые ванриане - всего лишь дикое стадо, которому нужны мудрые поводыри. Но у них нашелся другой поводырь - Морган Чейн! И ты оказался сильнее меня, сильней Ордена... Иисусе, я не понимаю этого!.. Вчера мне снился кошмарный сон: будто я стою на краю какой-то звездной дороги, а по ней идет сам Христос. Я бросился на колени перед ним, попросил прощения за все свои прегрешения, но Иисус даже не посмотрел в мою сторону. Он торопился догнать какого-то человека в белом одеянии, и этот человек очень напоминал... А-а-а!
Подняв меч, Евеналий ринулся в атаку. Чейну пришлось напрячь все силы, чтобы отбиться. Затем двумя мощными ударами он выбил меч из рук Верховного Магистра и заставил его опуститься на колени.
- Смирись перед неизбежным, магистр! - взволнованно воскликнул он. - Твой сон был пророческим. Иисус Христос проповедовал добро и нес людям свет истины. Вы же, звездные крестоносцы, извратили его учение, сделали из святого креста дубинку. Вас погубили нетерпимость и косность, эти бичи всех старых религий. Ради своих безумных амбиций вы захотели уничтожить все иные культуры, свергнуть всех иных богов. А на самом деле вы просто расчищали место для этих уродцев - Х'харнов! Подобное уже не раз случалось в истории, когда от имени великих праведников совершались неправедные дела. Но еще не поздно раскаяться и остановить эту бессмысленную бойню!
Евеналий ответил безумным взглядом.

Предыдущая страница 14 Следующая страница


15 Сергей Сухинов, Эдмонд Гамильтон

- Бойня никогда не бывает бессмысленной, - устало проронил он.
Чейн наклонился, чтобы взглянуть ему в глаза:
- Где мой сын? - негромко спросил он. Евеналий рассмеялся.
- Так вот почему ты остановил Синего кашалота и заставил его уйти... Ты догадался, что мы спасли твоего сына, и решил забрать его перед тем, как Замок превратится в груду развалин! Но не надейся, Морган, - твоего сына здесь уже нет! Как только на нас напала Орда, я понял, что мы проиграем. Три Х'харна, которые были моими гостями, несколько часов назад увезли младенца на своем корабле.
Чейн побледнел.
- Куда? Куда они его увезли?! - в исступлении воскликнул он.
- Не знаю, - равнодушно ответил Евеналий. - Думаю, что Х'харны перенеслись вместе с ним в далекое будущее. Чейн, даже тебе не найти этого мальчишку! Х'харны очень мстительные существа. Ты сумел разрушить их планы, и после крушения Ордена этим странникам придется подыскивать для себя другую Галактику, ибо наша теперь вряд ли станет когда-нибудь пригодной для них. Однако их мщение окажется ужасным. Не знаю, когда и где оно состоится, но этот день станет твоим последним днем!
Внезапно Евеналий обеими руками схватился за лезвие меча Чейна и с огромной силой вонзил сталь себе в грудь. Захрипев, крестоносец упал на пол и, вздрогнув всем телом, испустил дух.
Чейн горестно вздохнул. Опустившись на одно колено, он закрыл глаза Евеналию и тихо прочитал над покойником молитву. Он догадывался, что эта встреча, скорее всего, закончится плохо, но не мог не использовать последний шанс, чтобы остановить религиозных фанатиков.
- Если бы я был господом, то не допустил бы этой нелепой смерти, - прошептал он. - Но я не бог и никогда им не стану... Я настолько слаб, что даже не могу спасти своего сына!
Он еще долго стоял на коленях, думая о своем несчастном ребенке. Каково ему будет жить среди Х'харнов? Будет ли он вспоминать мать, которую так никогда и не увидел, и будет ли думать об отце без ненависти в сердце? И встретятся ли они когда-нибудь?
Наконец Чейн поднялся на ноги и мысленно позвал Синего кашалота:
"Брат, я жду твоего возвращения".
"Я иду, брат!"

* * *

Битва на южных рубежах Федерации Звезд продолжалась еще больше двух стандартных суток. Претт сумел связаться со всеми Замками и космолетами Ордена, и озэки узнали о смерти своего Верховного Магистра. Одновременно они получили предложение сложить оружие.
Но фанатизм не зря культивировался в Ордене многие века. Даже перед лицом неизбежной гибели озэки не захотели смириться с поражением. Во всех Замках прошли торжественные богослужения, священники отпустили воинам все грехи, и звездные рыцари пошли в свой последний бой. В это же время их жены усыпили своих детей, а затем сами приняли яд, чтобы не попасть в руки еретиков.
Узнав об этом неслыханном злодеянии, Чейн пришел в ужас. Так же, как Претт, он был совершенно уверен в том, что озэки оставили свои семьи на базах в Лиге Свободных Миров, но, увы, ошибся. И только мысль о том, что именно ему в далеком будущем предстоит оживить все светлые души, и в первую очередь невинных детей, немного заглушила его боль.
Отныне ничто больше не сдерживало объединенный флот, и битва возобновилась с удвоенной яростью.
Первым пал главный Замок. Синий кашалот потерял два крыла из шести, его фюзеляж получил серьезные повреждения более чем в тридцати местах, часть двигателей вышла из строя, но все же свирепый стальной гигант не успокоился, пока не превратил летающую крепость в груду дымящихся развалин. Чуть позже пали два других замка - те, которые пытались прикрыть тыл войска озэков. Объединенные силы Среднегалактической Империи и Империи хеггов понесли громадные потери, но все же сумели сокрушить обоих гигантов.
Флоту маршала Претта досталось больше всех. Вместе со звездолетами Орды воевали дредноуты и линкоры Федерации, а крейсерам и малым кораблям выпала задача полного уничтожения бесчисленных космолетов с красным крестом на фюзеляжах. Маршал Претт окончательно поседел, руководя нескончаемой битвой. Ему пришлось не раз мысленно прощаться с погибшими товарищами, с многими из которых он когда-то служил. А однажды он и сам едва не распрощался с жизнью, когда к флагманскому кораблю внезапно пробилась группа крейсеров-смертников.
И все же сопротивление Ордена с каждым часом ослабевало.
Наконец, один за другим пали четыре последних Замка, и битва постепенно затихла. В плен сдались всего три десятка кораблей озэков, а остальные предпочли погибнуть в бою.
Еще трое суток объединенная армия занималась печальным, но необходимым делом. Малые корабли сновали среди мириадов обломков и собирали убитых. Затем со стороны Веги пришли грузовые транспорты и на них погрузили более сорока тысяч тел. Всех их, включая хеггов и звездных крестоносцев, было решено торжественно похоронить на Веге-3, в огромной долине среди гор. Здесь же решили со временем построить архитектурный комплекс, символизирующий примирение всех звездных сообществ.
А затем на флагманском корабле Федерации состоялся торжественный прием, посвященный празднованию победы. На нем присутствовали сотни высших офицеров всех флотов и многие высокопоставленные чиновники Федерации Звезд, Среднегалактической Империи, Империи хеггов, Лиги Свободных Миров и Звездного Клондайка. Последней на флагманский корабль взошла императрица Лианна. Ее сопровождала большая делегация, которую возглавлял известный дипломат Коркханн. Только правители Хаосада отказались участвовать в праздничной церемонии, но их вполне можно было понять.
Торжественный прием открыл маршал Претт. Он объявил о том, что война с Орденом Звездных крестоносцев закончилась победой и отныне в Галактике должен воцариться мир.
В огромном зале послышались громкие аплодисменты. Претт обвел сияющими глазами гостей и наконец заметил Моргана Чейна. Адмирал флота Федерации в новой, еще необмятой форме стоял рядом с красавицей Селией и своими закадычными друзьями: Дилулло, Рутледжем, Клайном и Бангом. Возле ног варганца лежал верный Рангор. Только Гваатха не хватало в этой теплой компании, но Претту была отлично известна причина его отсутствия. За отвагу, проявленную в бою, Претт присвоил парагаранцу звание лейтенанта и лично вручил ему два дня назад золотой орден Федерации Звезд. Это оказалось большой ошибкой, поскольку на следующий же день парагаранец устроил для приятелей-солдат дружескую попойку и до сих пор не мог от нее очухаться. Впрочем, в данном случае это оказалось даже кстати...
- Дорогие гости! - громко произнес Претт. - Согласно протоколу, я должен сейчас предоставить слово исполняющему обязанности председателя Совета Федерации, господину Юханнену. Однако я рискну нарушить протокол. Слово предоставляется адмиралу Моргану Чейну!
Зал взорвался бурными аплодисментами.
Претт обратил внимание на то, что не аплодировала только императрица Лианна. Она стояла в окружении делегации Среднегалактической Империи и опиралась на руку своего супруга, маршала Шорра Кана. Посмотрев в сторону варганца, она побледнела и отвернулась.
"Неужели эта красавица тоже влюблена в Чейна? - удивился Претт. - Бедняжка! Шорр Кан - плохая замена варганцу... Хотя кто их поймет, этих женщин?"
Морган Чейн с улыбкой взошел на подиум и поднял руку, успокаивая зал.
- Я искренне благодарю всех вас за тот неоценимый вклад, который вы и ваши армии внесли в общую победу, - громко проговорил он и почему-то посмотрел в сторону делегации Среднегалактической Империи. - Мы воевали не только за свободу и независимость наших звездных сообществ, но и за будущее Галактики. Многие из вас слышали о Х'харнах, которые там, в далеком будущем, намеревались поселиться на наших звездах и стать новыми хозяевами Галактики. Для этого им нужно было только одно: чтобы уже в наше время начался процесс сползания галактической цивилизации в пропасть Варварства. Орден и его крестоносцы являлись всего лишь жалкими исполнителями их воли. Но победа оказалась на стороне тех, кто мечтает о прогрессе Галактики! Однако это только первый шаг по дороге будущего процветания.
На этот раз аплодисменты звучали далеко не так дружно. Последние слова варганца насторожили многих, и в первую очередь опытных чиновников. Им не очень понравились слова о "первом шаге". Выходит, вскоре следует ожидать и какого-то другого шага?
Чейн улыбнулся. Наступал решающий момент, к которому он шел, наверное, всю свою жизнь.
- Да, друзья, пора заговорить о втором шаге. И лишь поначалу он может показаться странным и пугающим. Вспомните, что мы сумели одержать великую победу, только объединив все наши усилия. Впервые за всю историю Галактики плечом к плечу боролись граждане всех звездных сообществ, за исключением дикарей из Хаосада. И победу мы одержали вместе! Неужели после такого символического события мы вновь разойдемся по своим звездным квартирам и заживем, как прежде, каждый сам по себе?
Нет, такое решение может стать большой ошибкой. Х'харны на самом деле еще не разгромлены. Они вскоре опомнятся после поражения и наверняка начнут плести какую-то новую интригу. Времени на то, чтобы погрузить Галактику в Варварство, у них предостаточно - более полутора тысяч веков!
Есть лишь один путь, чтобы одержать окончательную победу не только в настоящем, но и в будущем. Все звездные сообщества должны раз и навсегда объединиться! Новую структуру можно назвать Галактической Империей. Императором я предлагаю избрать всем хорошо известного политика и военачальника Шорра Кана, который внес важный вклад в нашу победу над Орденом. Ну а прекрасная Лианна станет императрицей Галактики. Уверен, что все граждане будущей Империи с радостью примут весть о том, что у них появилась достойная во всех отношениях правительница!
В зале повисла мертвая тишина. Никто из гостей не ожидал такого поворота дел. Внезапно на стене зажегся огромный экран, и на нем появилась впечатляющая картина: Орда во главе с величественным Синим кашалотом медленно плыла среди звезд.
- Это что, демонстрация силы? - визгливо воскликнул Юханнен. Его лицо покрылось багровыми пятнами, губы затряслись от негодования.
Чейн иронически улыбнулся.
- Можно сказать и так. Орда бывших звездолетов-убийц отныне служит новой Галактической Империи и ее императору Шорру Кану. А выводы из этого факта делайте сами.
Альрейвк нервно переступил с ноги на ногу и спросил:
- А если мы, хегги, не захотим терять свою независимость и свободу и не станем входить в Галактическую Империю? Неужели вы заставите сделать это силой, с помощью вашей ужасной Орды? Но ведь именно так действовал и Орден...
Чейн покачал головой.
- Не беспокойтесь, Альрейвк, никто никого не станет заставлять. Создание Галактической Империи может занять десятки лет, может быть, даже века, и я хочу, чтобы все звездные сообщества вошли туда добровольно. Но защитить новую Империю мы сумеем!
- Многие века? - недоверчиво спросил Альрейвк. - Неужто вы собираетесь жить вечно, Морган?
- Никто не может жить вечно, Альрейвк. Когда-нибудь настанет и мой последний час. Но прежде мне предстоит сделать очень многое... Джон, завтра утром жду вас. А сейчас я хочу отдохнуть.
Чейн взял за руку Селию, и они покинули зал.
Шорр Кан тотчас занял его место и сказал:
- Кажется, вы собираетесь расходиться, мои друзья? Не стоит так торопиться. Нам еще многое надо обсудить. Морган Чейн - святой человек! Открою вам тайну - он станет Галактическим Мессией и понесет на все миры слово Истины. Ну а я человек простой и грешный. У меня есть свои любимые методы работы. Добровольный принцип вхождения в Галактическую Империю, о котором упоминал Чейн, - это хорошо, но добровольно-принудительный - намного лучше!
У входов появились вооруженные солдаты.
Шорр Кан достал толстую папку с заранее подготовленными документами и заявил:
- А теперь давайте обсудим условия вхождения ваших сообществ в будущую Галактическую Империю...

* * *

После ночи любви Селия уснула. А Чейн лежал в своей каюте и думал о том, как заметно округлился у Селии живот. У них будет ребенок, и это будет его сын, второй сын! Как сложится его судьба? Кто знает...
Он закрыл глаза и увидел постаревшего Джона Дилулло, который сидел на ступенях белого храма. На его коленях лежала большая книга, и бывший астронавт что-то торопливо писал. Иногда он закрывал глаза и словно к чему-то или к кому-то прислушивался, а затем продолжал писать.
Чуть ниже, на другой ступени сидела... Селия! Она качала ребенка и негромко пела ему колыбельную.
Чейну захотелось увидеть лицо своего будущего ребенка, и он мысленно увеличил изображение Селии. Но в этот момент Дилулло вдруг издал громкий возглас отчаяния и уронил книгу.
Селия обернулась и удивленно посмотрела на него.
"Что случилось?"
Побледневший Дилулло отвел в сторону глаза, на которых выступили слезы.
"Ничего..."
"Чейн? - в ужасе прошептала Селия, тоже побледнев. - Неужели с ним что-то случилось?"
Дилулло долго молчал, но разве что-то можно скрыть от Селии?
"Да. У меня было видение, что он... умер..."
Селия в ужасе прижала к своей груди крошку Томаса, и тот, проснувшись, вдруг захныкал. Но в этот момент к ступеням белого храма подъехал автомобиль, и из него вышел... сам Чейн!
Дилулло вскочил на ноги и перекрестился:
"Слава богу, мне все это причудилось..."
Чейн удивленно посмотрел на него:
"О чем ты говоришь, отец?"
Дилулло обменялся с Селией выразительными взглядами и промолчал. И тогда Чейн торопливо взбежал по ступеням храма, обнял Селию и бережно взял у нее из рук ребенка...
Картина вдруг растаяла, и Чейн увидел себя стоящим на звездной дороге. Молодой человек с приятной улыбкой и таким знакомым лицом все-таки сумел протолкнуться к нему.
"Отец, наконец-то я нашел тебя!" - воскликнул юноша.
Чейн не верил своим глазам. Он давно был готов ко встрече со своим дорогим Томасом, умершим много веков назад, но этот человек... кто он?
Молодой человек бросился к нему с распростертыми руками. Чейн инстинктивно обнял его, а затем почувствовал, как в его сердце вонзился кинжал. И тотчас все вокруг взорвалось в яростном огне...
Когда он очнулся, то понял, что лишился тела. Он вновь превратился в горстку живых атомов, как когда-то с ним уже не раз происходило на планете Арку, внутри установки, носящей странное название "Свободное Странствие". Странно, ведь до Арку сейчас было так далеко! Хотя зачем ему теперь Свободное Странствие...
Вскоре он услышал голос Вреи: "Наконец-то я дождалась тебя, Морган!"
Они летели над краем разрушенной звездной дороги. Многие паломники погибли, и, увы, их уже ничто не могло пробудить к жизни. Но жители Миров Ожерелья открыли туннель и поспешили на помощь новым своим собратьям. Они начали восстанавливать дорогу, перебрасывая через образовавшуюся пропасть гравитационные мосты.
Чейн испытал огромное облегчение и в то же время горечь.
"Все-таки я немного не дошел до Земли Обетованной", - тихо сказал он.
"Но ты привел туда паломников со всех обитаемых миров! - возразила Врея. - Морган, все эти века я следила за тобой и не переставала удивляться. Ты выполнил все, что задумал, и теперь можешь отдохнуть. Мы еще вернемся в Миры Ожерелья, а сейчас я хочу показать тебе удивительные миры и звезды, о которых ты даже не подозревал. Галактика намного больше и чудесней, чем ты думаешь!"
Чейн проследил за тем, как первые паломники ступили на первую из планет Ожерелья, а затем со вздохом облегчения произнес:
"Да, теперь я могу отдохнуть..."
Они с Вреей стремительно взмыли ввысь и полетели на дальний край Галактики, туда, где в жемчужном сиянии звездных корон их ждали покой, свет и мир.

* * *

Селия проснулась и увидела, что Чейн лежит на спине и, заложив руки за голову, неподвижно смотрит в потолок каюты. По щекам варганца текли слезы, но глаза его сияли.
Сердце Селии сжалось от боли. Она догадывалась, что в той, будущей жизни, Чейн сейчас находится рядом с другой женщиной. Но стоит ли горевать о том, чего она никогда не увидит, и ревновать к той, имени которой она, к счастью, не знает? Конечно же, не стоит. Богиня Судьбы одаряет кого-то знанием, а кого-то - неведением. И еще неизвестно, какой подарок дороже.
- Морган, где ты? - тихо спросила она. - Мне кажется, что ты снова куда-то уходишь...
Варганец вдруг улыбнулся и привлек ее к себе.
- Нет, я уже вернулся, любимая. Хотя время от времени буду вновь уходить в свои грезы... А знаешь, все-таки хорошо быть в жизни просто прохожим!
И, подумав, тихо добавил:
- Особенно если знаешь, к какой цели ты идешь...

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 14)


Сергей Сухинов - Галактический Мессия

Сергей Сухинов
Эдмонд Гамильтон

Галактический Мессия

Цикл: "Звездный волк" - 9

 Читать книгу

Аннотация

Потомку земных колонистов, бывшему пирату, каторжанину и гладиатору, Звездному Волку Моргану Чейну уготована нелегкая судьба. Последние представители угасающей расы Хранителей Галактики именно в нем увидели своего преемника и одарили невиданным могуществом. В жестоких сражениях с орденом Звездных Крестоносцев, огнем и мечом насаждающих кровавый фанатизм на всех обитаемых мирах, Чейн отстаивает не только жизнь и свободу многочисленных собратьев по Космосу, но и далекое будущее человечества. Ему суждено стать Галактическим мессией…

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Сухинов - Биография

Сергей Сухинов

На основную страницу

Биография

Сергей Сухинов, ученик К.И.Чуковского и А.Н.Стругацкого, продолжатель литературных традиций Кэрролла и Толкиена, родился в Москве. Детство будущий писатель провел в подмосковной Боковке, недалеко от всем известного Переделкина, соседство с которым сыграло свою роль в дальнейшей судьбе писателя. Затем окончание школы с золотой медалью и поступление в МАИ. После окончания института, являясь специалистом в области прикладной математики, более 15 лет проработал в теоретическом отделении московского авиационного КБ "Вымпел". Удачное поступление в аспирантуру МАИ, логическим завершением которой явилось получение ученой степени кандидата наук в 1983 году.

Сергей Сухинов начал заниматься творчеством еще в детстве. В свои восемь лет он написал свою первую фантастическую повесть. С 1989 года Сергей Стефанович становится профессиональным писателем-фантастом, переводчиком, детским писателем. Современная творческая литературная среда небогата авторами, пишущими для детей, поэтому значимость Сергея Сухинова именно как детского писателя переоценить невозможно.

На сегодня С.Сухинов является автором 26 книг для детей и подростков, написанных в стиле фэнтези, им также переведено около 20 книг английских авторов (Г.Шелби, Э.Гамильтон, Р.Желязны и др.). Многие книги переизданы несколько раз. За книгу "Фея Изумрудного города" автор удостоен медали и диплома на Московской международной книжной ярмарке (ВВЦ, 1997 г.).