Сергей Соколов, Максим Москвин - Страх высоты

1 Сергей Соколов, Максим Москвин

«…Судьба играет человеком, а человек играет на трубе.»
О. Бендер

Часть I
Excelsior

Глава 1.
Fiat lux

Невыносимое сияние било в лицо. Я попытался зажмурить глаза… и не смог. Глаза уже были закрыты, но сияние не отпускало. С непонятным безразличием пришла ленивая мысль: «Ну и пусть светит. Какое яркое Солнце»…
- Убери фонарь! Слепит! - прошептал незнакомый голос.
- Погодь, дай рассмотреть.
Отвечавший говорил совсем невнятно, как сквозь зубы, но визгливым голосом. Я пошевелил головой, она перекатилась по жесткой поверхности, как чугунный шар. Кто-то явно поиграл моей головой в боулинг…
- Шевелится. Значит, выживет, - опять свистящий шепот. - Парень, ты из какой штольни?
Я почувствовал, как чья-то рука трясет меня за плечо. Тряска мгновенно отдалась в голове острой болью. Сияние отодвинулось от лица, но глаза открыть не получилось, веки слиплись намертво. Попытка поднять руку и протереть их оказалась неудачной, кисть руки едва шевельнулась. Но к телу постепенно возвращалась чувствительность, что меня не особенно порадовало в данных обстоятельствах - острые иглы пробежали по груди, по спине, собрались в районе желудка и вонзились в живот разом. Сильнейшая боль скрутила мышцы спазмом, и я почувствовал, как воздух из легких проскрежетал по горлу, вырвавшись наружу хрипом.
- Чччччеррт… Как больно!
- Ну точно, выживет. Какая штольня? Говорить можешь? - настойчиво переспросил обладатель странного произношения.
- А ведь не из нашенских он, - с непонятной угрозой произнес второй, - не наша спецовка на нем была. Я еще вчера засомневался. И жетона у него, кажись, нету!
Он часто задышал, и угроза переросла в панику:
- Слышь, Генерал, зови охрану! Я не виноват! Я думал, он от соседей, они перекрестную штольню рыли, думал, завалило, когда лед сошел с пласта…
- Погоди ты с охраной! Непростой парень-то, ох непростой, - протянул тот, которого второй назвал Генералом. - Можешь говорить-то?
Судя по всему, обращались ко мне. Как ни странно, но слышал я все отлично и, словно в компенсацию за слипшиеся глаза, различал малейшие оттенки интонаций и самые тихие звуки. Я несколько раз осторожно вдохнул и просипел:
- Могу… Кажется… - поперхнулся, судорожно втянул воздух еще раз. - Что у меня с глазами?
На выдохе горло опять сжали спазмы и я тяжело, с вывертом, закашлялся. Казалось, клочки легких вот-вот полетят изо рта.
- Что с глазами? - переспросил Генерал, и вздохнул. - Скорее всего, все нормально. После глубокой заморозки всегда так. Меня в молодости два раза откапывали из-под завала. Ничего, еще что-то вижу. Дышать только немного разучился.
И он тяжело, с присвистом, засмеялся.
Боль утихла, расплывшись по всему телу, однако я неожиданно почувствовал, что могу двигаться. Подняв руки к лицу, я осторожно прикоснулся пальцами к коже. На ощупь все было в порядке. Легонько потрогав глаза я убедился, что и они не повреждены, правда, казалось, будто под веки кто-то щедро сыпанул песку. Возможно, так и было, если верить словам этого Генерала о том, что меня откопали. Руки плохо меня слушались, но я все же смог помассировать уголки глаз, открывать которые все же немного побаивался. Что там о заморозке говорили?
Генерал и второй о чем-то негромко шептались, потом я услышал шаги, и в руки мне ткнули какой-то прохладный округлый предмет. Это оказалась металлическая фляжка, на ощупь сильно помятая.
- Плесни в лицо, поможет. Только не пей, это технический слив, - говорил, кажется, второй.
Тут же послышался шепот Генерала:
- Волына, не будь таким жмотом, дай ему нормальной воды.
- Обойдется, да и нельзя ему сейчас. Только из реаниматора. Реаниматор! Этот приблудный весь ресурс обнулил, не приведи тундра, еще кого завалит, чем я их вытаскивать буду? Перебьется без воды, - отрезал Волына.
По звуку шагов и направлению на голос я понял, что лежу, скорее всего, на полу или на чем-то вроде очень низкого стола. Запахов не ощущалось никаких, хотя назвать воздух свежим не рискнул бы и самый отчаянный затворник. Дышать приходилось часто и с натугой. Хотя, не исключено, что это мои легкие еще не пришли в норму. Какую норму? Я никогда на них не жаловался, даже не простужался… Мне все же удалось приоткрыть глаза достаточно, чтобы различить несколько смутных теней, перемещавшихся вокруг меня. Тени эти становились все отчетливее, пока я не смог различить присевшего слева от меня на корточках мужчину в грубой и очень грязной оранжевой куртке. На ногах у него были штаны из той же толстой ткани, только темно-серого цвета. Рядом с ним лежал фонарь, направленный в сторону, на стену. Рассеянный свет не позволил мне разглядеть черты лица в подробностях, но длинные всклокоченные седые волосы и массивный, источенный, как кусок известняка, нос я рассмотрел. Под носом блеснули в широкой улыбке зубы через один.
- Ну вот. Совсем ожил.
Судя по голосу, именно его называли Генералом.
Чуть справа, в паре шагов, прислонившись к стене, сверлил меня недовольным взглядом очень близко посаженных глаз второй собеседник, в такой же куртке, только похудощавее, очевидно, Волына.
Я перевалился на левый бок, аккуратно наклонил фляжку над ладонью и, зажмурившись, плеснул водой в лицо. Потом еще раз. Сразу стало совсем легко, а отерев воду с лица тыльной стороной ладони, я смог оглядеться, уже различая обстановку более-менее отчетливо.
Оказывается, лежал я в чем-то вроде металлического саркофага, практически утопленного в полу, стенки поднимались не более, чем на десять сантиметров от рифленых металлических пластин. Краем глаза я смог заметить россыпь зеленых и желтых огоньков, которые перемигивались где-то в изголовье, бросая переливы света на неровную каменную стену. В противоположной стороне стены не было, ну, по крайней мере, я не мог ее рассмотреть, света от фонаря хватало от силы шагов на десять, дальше взгляд упирался в чернильную темноту. Да уж, замечательное место для пробуждения. Почему-то я был уверен, что именно пробудился, как после долгого и тяжелого сна или чего похуже - вроде комы... Самое печальное, что я не мог вспомнить, что было до этого сна. Как я заснул, где заснул? Последнее, что всплыло в памяти - Шереметьево, посадка в самолет и... Неужели это и есть та самая заманчивая карьера в хорошей должности?
Пора задавать сакраментальный вопрос. Я повернулся к тому, которого называли Генералом и, запнувшись на несколько секунд, спросил:
- Почему так темно? - запнулся я не просто так, и спросил совсем не то, что собирался. На поясе у Генерала висело нечто, сильно смахивающее на закрытый маленький ноутбук в титановом корпусе. Такой прибор, во-первых, ну никак не вязался с, прямо скажем, не очень свежей внешностью своего обладателя, а во-вторых, выглядел настолько модерново, что даже в новостных лентах о перспективных разработках компьютерной техники подобные штучки если и мелькали, то как проекты не очень близкого будущего. Будущее! Я похолодел от мелькнувшей мысли, волосы на затылке зашевелились в прямом смысле слова. Холодной стеной навалилась уверенность, что безумная мысль не так уж и безумна. Волына прятался в тени и я не видел, есть ли у него нечто подобное на поясе, но саркофаг, где я очнулся, и мини-ноутбук, все это выглядело достаточно необычно в сочетании с грубыми куртками и вырубленными в камне стенами.
- Так ночь сейчас. Ночью освещают только центральный ствол. Ладно, сейчас охрана подойдет, ты думай, что им скажешь.
- Что? - я машинально переспросил. - Что им сказать?
- Все, - мерзко хохотнул от стены Волына, - как пролез в шахту, что искал, куда жетон девал.
Генерал снял с пояса тот самый прибор, открыл крышку - в сумраке засиял голубоватый отблеск небольшого экрана - несколько раз ткнул в клавиши грязным пальцем, покрытым мелкими ссадинами, и поднял голову, обращаясь ко мне:
- То, что ты жетон потерял - не самое плохое. То, что ты десятикратно норму расхода реагента перекрыл - вот что плохо.
- Отдавать придется, - я с пониманием хмыкнул, - такое случается в жизни… Только нечем мне отдавать, вот какое дело…
Судя по тому, что я был одет в нечто вроде противоперегрузочного костюма очень крупной вязки, из каких-то толстых синтетических нитей, а не в свою привычную одежду, то вряд ли поблизости найдутся мои вещи, а с ними и деньги. Я еще раз поразился своему спокойствию. Разум без возражений принял необычность ситуации за норму, вероятно, это все же был лучший способ избежать паники или того хуже - безумия. Как показали последующие события, мне следовало от всей души благодарить собственный мозг за сохранение рассудка в той ситуации.
- Тогда я тебе не завидую. И ты так и не сказал, из какой штольни. Не хочешь говорить или не знаешь?
Не ожидая ответа, Генерал поднялся и повернулся в сторону помещения, которая терялась в темноте.
- Идут, - он явно обладал великолепным слухом.
Через несколько секунд и я смог различить гулкие шаги по металлическим пластинам, а буквально в полутора десятках метров далекими еще лучами фонарей осветилась арка, за которой показался коридор, прорубленный в скале и уходящий вправо - очевидно, к тому самому центральному стволу.
Я оперся руками о край моего саркофага-ванны, встал сначала на колени, а потом, с кряхтением и почти слышимым скрипом позвоночника, на ноги. При этом фляга выскользнула из рук и звякнула о каменный пол. С трудом удерживая равновесие, я перешагнул бортик и встал рядом с саркофагом. Словно почувствовав мое отсутствие, в дальнем бортике отрылся темный паз, и оттуда метнулась, раскладываясь выпуклым веером, чешуйчатая крышка. Одновременно погасли огоньки в изголовье.
Меня все больше охватывала нервная дрожь. Вроде бы я и не волновался особо, дрожь скорее была похожа на нетерпение перед каким-нибудь важным событием, дрожь желания, чтобы то, что должно случиться, случилось поскорее. Холод тоже вряд ли мог служить причиной дрожи, либо я просто пока не ощущал температуры воздуха, либо в помещении действительно было тепло. Вдруг Генерал обернулся ко мне, одним движением сорвал куртку с плеч и бросил в мою сторону. Я машинально подхватил ее в воздухе. На ощупь ткань походила на брезент, оклеенный наждачной бумагой, а то и еще хуже - акульей кожей. Генерал быстрым жестом велел - накинь, мол. Я послушался. Куртка оказалась размеров на шесть больше, зато скрывала меня довольно хорошо, и я вдруг порадовался этому обстоятельству. Мне не удалось разглядеть моих собеседников внимательно, но вот руки у них были просто изуродованы мелкими шрамами и въевшейся грязью, да и лица не сильно отличались, разве что более жесткой щетиной на щеках. Скажем так, если ничего кардинального с моей внешностью не случилось, то в сравнении с ними я выглядел вызывающе ухоженным. Я не успевал сообразить, что мне делать и как себя вести. Только что мне удалось продрать глаза и уже пошли косяком какие-то события, на осмысление которых мне просто не хватало времени. Оставалось только молчать, слушать и надеяться на экспромт. И благодарить Генерала за неожиданное участие.
Шаги приближались, свет становился все ярче и, наконец, в помещение ввалились четверо. Как минимум, три ярчайших снопа света осветили всех нас, только Волына оставался наполовину скрыт в тени. Не стесняясь, вошедшие медленно и вдумчиво поводили лучами по нашим фигурам. Наконец, они уменьшили яркость фонарей и я смог разглядеть, кто же к нам пожаловал.
Впереди шествовал мужчина без малого двухметрового роста, затянутый в темный комбинезон, покрытый черными выпуклыми пластинами, придававшими ему вид штурмовика из «Звездных войн». В левой руке он держал фонарь, правая помещалась на поясе недалеко от ребристой рукояти какого-то оружия, спрятанного в кобуре. Чуть позади и в стороны расположились двое примерно таких же габаритов, в точно такой же одежде, но оружие они держали двумя руками, и оружие это походило на чрезмерно раздувшиеся помповые ружья, а на голове оба носили украшение в виде широкого обруча, от которого на глаза спускалась затемненная пластина из стекла или прозрачного пластика. Затемнение это, однако, ничуть не мешало им ориентироваться. Фонари у них располагались над правым плечом. Оснащение всех троих завершалось небольшими приборами, в точности походившими на тот, что я приметил у Генерала.
Четвертый посетитель отошел чуть в сторону и присел на один из пластиковых стульев, обнаружившихся в дальнем от меня углу. В отличие от первых трех, выглядевших, как полицейские или солдаты, он походил на немного располневшего менеджера и носил обычный серый деловой костюм, голубую рубашку без галстука и черные туфли.
- Матецкий! - пробасил вошедший первым, очевидно, командир. - Для твоего же здоровья полезнее, если этот вызов не был шуткой. Хотя, какое у мяса, к пробу, здоровье.
Двое, стоявшие позади, с готовностью хохотнули. Четвертый, сидевший в углу, никак не отреагировал на подобие шутки. На меня пока что никто внимания не обращал.
- Никак нет, цер, никаких шуток, - Генерал попытался вытянуться, - при проходе шурфа нашли человека, вмерз в лед, как лемминг, доставили к бригадному реаниматору, процедура прошла, как полагается.
- А зачем ты тогда нас вызывал? Вон начальник участка, регистрируй жетон, обычная процедура. Или ты думаешь, нам интересно по вашим норам ползать?
В этот момент из тени выскочил Волына и метнулся прямо к офицеру - я так решил его пока для себя называть. Тот от неожиданности отшатнулся, а двое сзади навели на Волныну стволы своих пушек.
- У него жетона нет! Он не из нашенских! Он вообще не наш, такой спецовки ни у кого из соседей не…
Его пламенная речь прервалась самым неожиданным образом - офицер взмахнул рукой и влепил фонарем Волыне тяжелую оплеуху, отбросившую его обратно к стене. От гулкого звука я вздрогнул, а в животе образовался неприятный ледяной сгусток - такие щедрые удары не сулили мне в будущем ничего хорошего. Встать у Волыны не получилось, он несколько раз дернулся, потом затих кучей тряпья у стены.
- Так, - офицер уставился на Генерала, - говори!
- Все так, цер, - Генерал даже не вздрогнул. - Мы его откопали больше суток тому. Замерз в куске льда, прямо так в реаниматор его и положили. Потом ушли на смену, сегодня вечером вернулись, а бокс еще работает. Как только желтый режим пошел, так мы его вручную открыли, все равно дальше только удержание остается... Жетона не нашли. Ресурс...
На этом месте Генерал замялся и переступил с ноги на ногу.
- Ну? Что ресурс?
- Ресурс ноль. Почти.
Человек-глыба ничего не ответил. Отодвинув Генерала плечом, он подошел вплотную ко мне и еще раз внимательно осмотрел. Как катком проехал. Я начал понимать, что, кажется, попал. Одновременно в голову пришла мыслишка, как себя вести в ближайшее время.
- Из какой штольни? - рявкнул офицер.
Я поднял голову.
- Не знаю...
- Не знаешь? - он придвинулся ближе, занося руку для удара.
Я не успел отреагировать, как из угла послышался тихий голос:
- Стоп. Назад.
Офицер опустил руку и обернулся в сторону человека в костюме. Тот пожал плечами:
- Обычное дело при глубокой заморозке. Какое сегодня число, крот? - это уже ко мне.
Я молча покачал головой. Крот? Тот кивнул, встал на ноги и махнул рукой офицеру, затем повернулся, сделал несколько шагов к выходу и остановился, ожидая охрану с фонарями. Офицер ухватил меня за предплечье так, что заскрипели кости и потащил за собой, бросив Генералу:
- Матецкий! С нами. Разговор не закончен.
На Волыну никто даже не оглянулся, он так и остался лежать скорчившись, в полной темноте.
Мы вышли в коридор. Впрочем, я скорее летел по воздуху, чем шел своими ногами. Коридор загибался вправо длинной дугой и через несколько десятков шагов упирался в дверь, выхваченную из темноты кругами света. Шедший впереди солдат - полицейский, охранник - ткнул рукой куда-то рядом с массивной металлической аркой, охватывавшей весь дверной проем, и дверь с быстрым шипением отъехала влево вверх. Я успел заметить немалую ее толщину, сантиметров тридцать. А потом все внимание захватила открывшаяся передо мной панорама.
Именно панорама. Мы находились под землей, на врезанном в породу карнизе, который охватывал по периметру огромную вертикальную шахту. Четыре ярких цепочки светильников уходили вверх и вниз по внутренней стороне четырех массивных квадратных колонн. Сам карниз освещался такой же цепочкой мощных ламп, установленных на длинных кронштейнах. Внешнюю - по отношению к центру шахты - сторону каждой колонны украшали направляющие для лифтов или каких-то других подъемников. По крайней мере, напротив нас висел именно лифт из густой металлической сетки, не имевший крыши и одной стены со стороны, примыкавшей к выдвинутой над пропастью площадке. Площадка создавалась продолжением полосы резины поверх рифленого железа, тянувшейся от захлопнувшейся за нашими спинами двери. Когда офицер подтащил меня поближе к лифту, я увидел еще несколько колец света выше и ниже нас. Похоже, такие же охватывающие шахту конструкции с фонарями. Диаметр шахты на глаз показался поболее ста метров. Тот самый центральный ствол, что же еще. Здесь было явно прохладнее, так что с осязанием оказалось все в норме. Я даже ощутил ток холодного воздуха снизу вверх вдоль шахты.
Первым в лифт вошел начальник участка, затем два охранника, потом офицер втолкнул туда Генерала, натурально зашвырнул меня и вошел сам.
Именно циклопическая картина убегавших вверх и вниз огней окончательно заставила меня встряхнуться и прочистила мне память. Я еще не понял, как, не понял, почему, но уже принял и поверил, что я не в том мире, где прожил свои двадцать шесть лет. Не важно, в тот момент не имело значения, где именно я находился - а может, когда - главная мысль уже оформилась: это не Земля. В конце концов, всю свою жизнь я с огромным удовольствием читал фантастические книги, смотрел фантастические фильмы. Меня всегда в них раздражало то, как долго и тупо герой всегда пытается осознать произошедшие перемены, перемещение во времени и пространстве, когда вокруг все кричит о том, что это далекое будущее или какой-нибудь параллельный мир. Уже всем все ясно, уже самый наивный читатель понял, что происходит, а герой с маниакальным упорством отстаивает свои иллюзии. Необычное оружие, необычные коммуникаторы, обручи на голове у охранников, «звездновойная» броня, что еще нужно для осознания реальности? Убеждать себя, что я сплю, не в моих привычках, с ума я не сошел и твердо это знал. Вывод? Очевиден.
Больше всего настораживало обращение «мясо». Офицер назвал так Генерала-Матецкого, но что-то мне подсказывало, что и моя персона воспринимается точно так же, в том же ранге. Мда. От светлой мечты об обеспеченной жизни я мгновенно перенесся к печальной реальности бытия - штольни, шахты, тычки в лицо. Спасибо, дорогой друг, это именно то, о чем я мечтал. Так, а вот этого не надо. Что меня может спасти, так это только спокойствие.
Тем временем лифт понесся вверх с ощутимым ускорением, затопив шахту визгом, многократно отраженным от стен. Подъем занял не так уж и много времени, мы проехали всего около трех одинаковых погрузочных площадок на трех ярусах или уровнях или как их там... Даже замерзнуть времени не хватило. На всех ярусах я заметил двигавшиеся фигуры в тех же доспехах, что и мои сопровождающие, они либо передвигались вдоль края карниза, либо дежурили возле дверей, ведущих прочь от шахты. Затем лифт остановился под полусферическим сводом, накрывавшим шахту, как крышка кастрюлю. Даже при беглом взгляде я увидел, что свод наборный, сложен из нескольких секторов-лепестков. Судя по всему, лепестки могли быть открыты. Из лифта мы выгрузились в обратном порядке - сначала офицер, потом я, выдернутый насильно, потом Генерал, охрана и начальник участка.
Здесь входная дверь была помассивнее и состояла из двух створок, которые точно так же разъехались в противоположные стороны и вверх. А вот за дверью я увидел не каменные стены со следами огромных резцов кого-то механизма, а ярко освещенный коридор с полом, покрытым черным пружинящим пластиком, и двухцветными стенами из пластиковых же панелей, от пола до середины высоты темно-коричневыми, а выше - матово-белыми с подсветкой. Точно так же выглядел потолок, только без встроенных светильников. Через равные промежутки гладкую белую поверхность стен разбивали декоративные панели, ромбы зеленых и синих оттенков, а через каждые четыре ромба - серые двери, все закрытые. И этот коридор загибался дугой, на этот раз влево. Прямо возле двери в нишах стояли охранники, точная копия моих конвоиров. На нас эти двое никак не отреагировали.
Возле одной из дверей начальник участка остановился, коснулся небольшой матовой панели на стене, на ней мигнул зеленый огонек, и дверь скользнула в стену. За дверью я увидел самый обычный кабинет, каких полно в любом офисе. Стол, кресло за ним, несколько стульев у стен, два перед столом, диван, журнальный столик. Стиль безликого дизайна. Все светло-серое, разве что не стерильное. Окон не наблюдалось, их заменял большой плоский экран на стене, противоположной дивану. Начальник прошел к столу, сел в кресло. Помедлив, кивнул офицеру, тот толкнул меня на один из стульев напротив стола, а сам остался стоять, отступив к двери. Двое охранников и Генерал остались снаружи, в коридоре.
- Итак, - начальник участка положил ладонь на полированную поверхность, и чуть в стороне из столешницы выполз тонкий, почти прозрачный экран, а под руками из полировки всплыла клавиатура, казалось, нарисованная прямо в воздухе. - Где твой жетон?
Опять этот чертов жетон! Ну откуда мне знать, что это такое! Впрочем, что могут спрашивать власть предержащие у такого, как я? Ну конечно, документы.
- Не знаю. Я... Я не помню...
- Не помнишь? Чего ты не помнишь? Я не думаю, что ты решил забраться в шахту. Не могу представить, что даже среди терронов найдется псих, который добровольно сунется в шахту Комплекса...
Начальник помолчал. Я рассмотрел его глаза - серо-стальные и практически неподвижные. Даже тусклые. С изумлением я начал понимать, что мы с ним примерно одного уровня, если оценивать мою должность - там, в том мире. Скованность исчезла, а значит, мне проще сыграть нужную роль.
- Давай сначала. Я - господин Потехин, перв, начальник четвертого участка Комплекса Желтый глаз. Это - официальное название. Что из сказанного мной тебе не понятно или вызывает удивление?
Собственно, все, кроме фамилии, но, разумеется, вслух я этого не сказал.
- Я все понимаю, только... Я понимаю слова, но не помню, какой они несут в себе смысл.
- Слова понять несложно, - Потехин коснулся пальцем виртуальной клавиатуры перед собой. Прозрачный экран мигнул, на нем появилось какое-то изображение, но почти сразу сторона, обращенная ко мне потемнела и скрыла картинку. - Я говорю по-русски, ты тоже, так что здесь нет никаких проблем. Согласись, неразумно ожидать от тебя знание интеркаста.
Потехин умолк на секунду и выдал длинную фразу, из которой я не понял ни слова. Речь оказалась не только не знакомой, но даже и ее принадлежность мне не удалось определить. Я легко понимал английский, испанский, знал несколько слов и мог узнать на слух французский и китайский языки. Разумеется, догадался бы, обратись кто ко мне по-немецки. Но этого языка я никогда даже не слышал. Вроде бы мелькает что-то по-английски, и невольно кажется, что дальше все будет понятно, но следующее слово оказывается чуть ли не тональным, как в китайском. Но вот название - интеркаст - явно имело знакомые корни. Просто искаженное сокращение от испанского словосочетания «международный язык». Ну что ж, запомним. Это мне сейчас и требуется - накопление информации. Вот и оброненная Потехиным фраза «я говорю по-русски»… Значит, все-таки Земля?
- Вижу, не понимаешь? - продолжил Потехин. - Отлично. Значит, и вторую версию твоего происхождения мы отметаем сразу. Стало быть, ты не из города и не сверху.
И опять спасибо, господин Потехин. Очередная галочка для моей персональной базы данных. Терроны - это те, кто живет в каком-то городе. И еще есть какие-то персонажи «сверху». Отлично. Я даже повеселел немного. Так, глядишь, возьмем контроль над ситуацией в свои руки.
Давным-давно я открыл для себя такую вещь, как состояние контролируемой паники. Чем вообще хороша паника? Тем, что в кровь выбрасываются чудовищные порции адреналина, дыхание учащается, клетки насыщаются кислородом. Это все помогает высвободить скрытые в обычном состоянии резервы организма. Но вот то, что во время паники мозг устраняется от управления, отдает человека на откуп инстинктам и рефлексам, вот это плохо. Особенно, если у человека нет натренированных в нужном направлении рефлексов, тогда человек превращается в животное, обуреваемое одной целью - выжить. К сожалению, чаще всего финал оказывается прямо противоположным. Я же научился сознательно вызывать состояние паники, одновременно контролируя ее развитие. Такое сочетание позволяет максимально мобилизовать свои возможности, не теряя способности мыслить.
Вот и сейчас, едва придя в себя и осознав, что что-то сильно не так, я постарался запаниковать. Постарался убедить себя в том, что произошла невероятная катастрофа, что все пропало и так далее. Это было не трудно, на самом деле. А по пути в кабинет Потехина - господина Потехина - включилась вторая фаза этой своего рода аутогенной тренировки, мозг, позволив телу придти к пику формы, вернулся к функции управления. Результат - налицо. Я не боюсь. Я веду беседу и извлекаю из этого пользу. У меня даже руки не дрожат!
- Я не сомневаюсь, что ты действительно потерял память. Повторюсь, это давно известное и обычное последствие глубокой заморозки. Но не менее известно, что через какое-то время память к людям возвращается. Часто, правда, не полностью, но это уже как кому повезет. Прежде, чем я продолжу размышления о том, как ты попал в толщу льда - а мне это интересно исключительно в виде теоретических рассуждений, прежде, чем я расскажу о твоей дальнейшей судьбе - а она предрешена, давай попытаемся немного стимулировать твою память. Чем больше ты вспомнишь, тем лучше. Для всех. Интерес тут обоюдный, как видишь.
Адреналин все накачивался мне в кровь, уже запылали щеки. Дыхание стало глубже, а мозг интенсивно работал. Я это определил по безошибочному признаку - разной температуре ушей. Звучит смешно, но всегда, когда от меня требуется решать сложную задачу, я пытаюсь использовать мозг, как компьютер. Мы же не задумываемся, что там происходит в медно-кремниевых потрошках компьютеров, когда они решают поставленные задачи. Пауза, хлоп - ответ на экране. Представьте, что было бы, насколько бы все затянулось, если бы каждую операцию процессор предъявлял пользователю для одобрения? Тем не менее, когда мы что-то обдумываем, то пытаемся прослеживать каждый момент этого процесса. И совершенно напрасно. Нужно дать мозгу возможность решить задачу самостоятельно, без надсмотрщика. Уж не знаю, что там происходит внутри черепа, какие тепловые процессы, но уши при этом греются по-разному. Вроде есть этому какое-то медицинское объяснение, читал что-то когда-то, да какая разница, главное - есть результат.
Потехин пошевелил пальцами над виртуальной клавиатурой, влево от повернутого к нему экрана выехал такой же по размеру сегмент, мгновенно развернулся вокруг горизонтальной оси - не меня даже повеяло легким ветерком - и повернулся, так сказать, к Потехину задом, а ко мне передом.
На этом сегменте проступило изображение. Через секунду я понял, что это фотоснимок поверхности, сделанный с довольной большой высоты. Я не специалист в аэрофотосъемке, но мне показалось, что высота, с которой снимали, не менее восьми-десяти километров. В центре снимка находился… глаз. Впрочем, присмотревшись, я почти сразу понял, что это иллюзия. Просто от центрального объекта - чего-то очень большого, состоявшего из трех концентрических кругов - разбегались хаотичные темные линии, похожие на протуберанцы или лопнувшие капилляры в перетрудившемся глазу. Линий этих было очень много, они бурно ветвились, пересекались друг с другом и расползались от центра по буро-зеленому полю на расстояние, примерно равное пяти-шести диаметрам центрального объекта. Нижний правый угол занимало поселение или городок, сетку улиц, нарезающую пирог кварталов трудно с чем-либо спутать. От городка к центральному объекту тянулись две параллельные полосы, одна потемнее, другая более светлая. На мой взгляд, две дороги, грунтовая и с асфальтовым покрытием. Всю картину украшали несколько голубоватых пятнышек - озера.
Пока я жадно рассматривал снимок, господин Потехин внимательно уставился на мое лицо. Очевидно, что при всем явном интересе, узнавания в глазах у меня не мелькнуло, и Потехин опять мазнул пальцами по красным сегментам висевшей перед ним клавиатуры.
Картинка начала проворачиваться снизу вверх, одновременно преобразуясь из высотного снимка в компьютерную симуляцию. Центральный объект, зрачок «глаза», превратился в помятую полусферу, охваченную двумя кольцами более низких строений. Сверху это все выглядело намного более правильным геометрически, в профиль же было видно, насколько разнокалиберны сооружения, составляющие общий ансамбль. Низкие, плоские, похожие на ангары строения соседствовали с ажурными башенками, кубами, обвитыми трубопроводами и лестничными переходами, местами попадались шары, похожие на газохранилища. Масштаб, правда, стал совсем неясным и я потерял представление об истинном размере конструкций.
- Это Комплекс. Мы сейчас находимся в центральном куполе, на нулевом уровне. Прямо под куполом, более-менее по его центру, прорезан центральный ствол шахты, от которого отходят штольни. Узнаешь?
- Правда, очень на глаз похоже, особенно сверху, - пробормотал я.
- Да? Что-то не замечал, - Потехин вернул первую картинку. - Разве что с большой натяжкой… Вот это - на экране появилась красное пятнышко и поползло по сетке «капилляров» - жилы блуждающего минерала. С большой высоты хорошо заметны структурные изменения почвы, которые проявляются независимо от того, на какой глубине минерал находится. Очень облегчает поиск и разработку.
- Блуждающий минерал?
- Да. Назвали так, потому что его концентрация очень быстро меняется. Сегодня он здесь, завтра - в ста метрах в стороне, внизу, сверху… Странно, что ты и этого не помнишь. Из-за подвижности минерала разработка его сверху бессмысленна - он просто уйдет в сторону от глубокого карьера.
- А почему тогда - Желтый глаз?
- Терроны прозвали, - усмехнулся господин начальник участка. - А потом прилипло. У тех, кто работал в штольнях подолгу, белки глаз становились ярко-желтыми, что твой янтарь. Вскоре после этого кроты просто загибались - быстро и очень болезненно. Невыгодно. Трудно набирать рабочих, когда они каждый день по дороге в шахту видят несколько черных мешков возле выхода.
- И что потом? - мне стало по-настоящему интересно.
- Потом медики Компании разработали антидот, приписали к каждой бригаде реаниматор, который, кстати так тебе помог… Так что теперь кроты живут подольше.
Тон, каким Потехин все это мне излагал, просто истекал цинизмом. Люди-винтики, идеальное воплощение идеи.
- Однако, все это стоит определенных средств. Которые нужно отрабатывать. Тебе это ясно?
- Ясно, - кивнул я.
Что ж тут непонятного? В бытность мою моряком приходилось наблюдать, когда пришедший из рейса трудяга оставался еще и должен компании-судовладельцу. Хочешь долг отработать - давай по новой еще на полгода, потом еще и еще. Замкнутый круг, разорвать который смог бы только человек с сильной волей. Помимо денежного ярма, такая карусель привязывает еще и четким распорядком. Человек точно знает, что он будет делать через час, через день. Знает, когда ему спать, когда есть. Вырабатываются определенные рефлексы, избавиться от которых ой как сложно… В общем, все понятно.
- Ты слишком хорошо соображаешь, крот, - усмехнулся Потехин. - Знаешь, мясо, оно обычно без мозгов. И это приводит нас к хорошему объяснению твоего появления в штольне Матецкого.
Что и следовало ожидать. Косить под дурака у меня всегда получается неважно. Нужно менять тему разговора, возвращаться к веселым и познавательным картинкам.
- Я могу попросить воды? - мне и вправду очень хотелось пить.
Просьба не вызвала ни малейшего удивления. Потехин кивнул стоящему сзади офицеру, о существовании которого я уже успел забыть. Тот что-то недовольно буркнул, однако прошагал, судя по звуку куда-то вправо, к дивану, чем-то там звякнул, шагнул ко мне и протянул над правым плечом высокий прозрачный стакан с водой, как мне показалось. Я взял его, поднес к губам и с наслаждением глотнул и вправду чистой и прохладной воды.
- Много не пей, - торопливо сказал Потехин, - может стать плохо.
С усилием я оторвался от стакана, сделав три глотка. Потехин кивнул, как мне показалось, с удовлетворением. Офицер отошел обратно к двери и опять застыл там каменным изваянием.
- Идем дальше, - продолжил мой будущий, как я уже начал понимать, начальник, - Вот здесь - город Желтый.
Картинка на экране сместилась так, что сеточка улиц переползла в самый центр. Городок выглядел самым обычным, как любой провинциальный городок с высоты птичьего полета - плоский и одноцветный. Кроме одной детали. Справа, если условно принять верх за север, то на востоке городка, разместился квадрат черного цвета, крест накрест перечеркнутый светлыми линиями.
- Это, - красное пятнышко подползло к квадрату, - это Пирамида. Здесь живут первы. Впрочем, никто им не мешает жить, где угодно, но здесь созданы нормальные условия, а районы города загажены местами до полной невозможности там существовать. Поэтому живут там такие, как ты - терроны. Где живут, там и гадят.
И опять нотки цинизма и непостижимого превосходства. Понятно, вот она, наша судьба.
- А здесь вот у нас самые зараженные районы, старый город. Там никто не живет, даже терроны не настолько тупы. К нему с юга примыкает Свалка, а с юго-востока - космопорт, - картинка поползла южнее. - Вот на него мы и работаем.
Ну, наконец-то все встало на свои места. Тут я был в своей стихии. Есть месторождение какой-то дряни, эту дрянь добывают, перерабатывают, везут в порт - пардон, в космопорт - и отправляют туда, где эта дрянь пользуется спросом. Именно такой деятельностью я и занимался уже несколько лет. Как ни странно, но любая разрабатываемая таким вот способом дрянь, оказывается чертовски вредна для тех, кто рядом с ней работает и живет. А поскольку всем нужно на жизнь зарабатывать, то всегда находится много желающих продать свое здоровье…
Хотелось бы предложить свои профессиональные услуги, но… Интуиция мне подсказывала, что ничего, кроме здорового смеха, такое предложение не вызовет.
От господина Потехина не укрылось мое оживление.
- Ага, это тебе кажется знакомым, не так ли? Ну что, есть какие-то проблески воспоминаний?
- Мне кажется, что я узнаю город и космопорт. Я не помню как все связано, но я точно помню, что Комплекс и космопорт - это одно целое, - я по-прежнему пытался играть избранную роль. - Мне кажется, я там бывал.
- Вполне вероятно. Мы иногда используем кротов на погрузке или разгрузке. Роботы, конечно, производительнее, но кроты - дешевле.
Потехин умолк, шевельнул ладонью. Экран с картинкой погас, шустро сложился в исходное положение, попутно снова обмахнув меня быстрым веером, и втянулся в стол. Одновременно погасла призрачная клавиатура. Кажется, разговор переходил в завершающую фазу.
- Вижу, ты вспомнил достаточно, - жестко продолжил Потехин. - Поэтому сеанс терапии будем считать законченным. Я вижу ситуацию так. Некий крот, скорее всего из свеженанятых, посмотрел вокруг и решил, что недостоин такой жизни. Он инсценировал свою смерть с таким расчетом, чтобы при прокладке нового шурфа забойщики натолкнулись на него. К его великому сожалению, сдвиг пластов породы и льда завалил его так, что инсценировка заморозки превратилась в реальность. На что этот крот рассчитывал, я не знаю. Может, он решил, что его вывезут наверх, в купол, откуда можно сбежать, может, вообще мечтал, что его эвакуируют на какой-нибудь из взлетающих судов, не знаю. Фантазии кротов иногда бывают непредсказуемы. Может, все вообще было иначе, ты за каким-то чертом пытался проникнуть в шахту извне, хотя я не имею ни малейшего представления, за чем в шахте можно шпионить. Но для порядка и простоты, мы принимаем первую версию. Есть вопросы?
Во время этой пламенной речи я даже дыхание затаил. Понятное дело, начальнику нужно придумать правдоподобную версию для отчета, пусть и шитую белыми нитками. Но вопрос у меня был.
- Какое сегодня число?
- Шестнадцатое апреля две тысячи четыреста восемьдесят девятого года. Припоминаешь что-нибудь?
Да. Уже некоторое время, как память вернулась ко мне полностью, и не могу сказать, что воспоминания были приятными. Но сообщать ему этого я не собирался.
- Немного. Только имя.
- И? - Потехин подался вперед.
- Сергеев. Игорь Сергеев.

Глава 2.
Ad patres

Очередной этап в жизни Игоря Сергеева наступал прямо сейчас. Конечно, звонок от старого знакомого, с которым был выпит не один литр виски на частых встречах в Москве и Питере, куда они оба приезжали для участия во всякого рода конференциях и семинарах, раздался еще два месяца назад. Предложение сорваться и уехать из города, где прошли все двадцать шесть лет жизни, бросить знакомую до последнего листа бумаги работу, да вообще - все, поступило в два часа ночи.
- Дружище, как жизнь, спишь, что ли?
- Идиотский вопрос - ты сам-то как думаешь?
- Э-э-э, ну раз ты со мной разговариваешь, то не спишь.

1 Следующая страница


Страх высоты 2

Жизнерадостный голос в телефонной трубке принадлежал Диме, Человеку с Дальнего Востока, как его называли коллеги и друзья. Дима работал в Находке, и, с учетом разницы во времени, звонить в находившийся на одном с Москвой часовом поясе Мурманск, просто поболтать, являлось полным абсурдом. Значит, нужно приготовиться к новостям - хотя, какие могут быть новости из Находки - там же Земля закругляется.
- Да, я не сплю и жду, когда услышу что-то такое, что сможет оправдать твою наглую, бесцеремонную и попирающую все устои общества выходку.
- Узнаю друга Игоря - ты ему слово - он тебе десять, ну да ладно, к делу. Короче, есть вакансия на место заместителя начальника порта Находка, и нужен ты. Время на сборы небольшое - через пару месяцев ты должен приступить к своим обязанностям. Ты понимаешь, вместе работать будем - неужели не повод возрадоваться?
Вводная из разряда удара дубиной по голове.
- Слушай, я понял, что ты мне сказал, но эмоционального отклика не жди, я слишком сплю, чтобы адекватно с тобой разговаривать на эту тему. Это космическое предложение, и мое скорее да, чем нет, и тем не менее, будь человеком, скинь все детали на мой личный ящик, надо время подумать, а к началу следующего рабочего дня у вас я перезвоню тебе с ответом и отправлю почту с комментариями. Время терпит сутки?
- Ну ты наглая рожа! Ладно, терпит, даже три дня терпит, но не затягивай - кучерявое предложение, цени, брат. Ладно. Давай пока.
В трубке раздались короткие гудки. После таких новостей обычно всю ночь пьют кофе и предаются неуемной фантазии, периодически бросаясь к компьютеру и проверяя почту. Но спать хотелось просто невероятно - полярная ночь и хронический недосып, связанный с погрузкой тупого китайского корыта на сорок тысяч тонн с тупым китайцем-капитаном, накрывали лучше всякого снотворного. Игорь лишь подумал, что там Япония рядом, рыба сырая... и васаби... А потом пришел сон.
На следующее утро он выбежал на улицу, прогреть машину - для декабря двадцать восемь градусов мороза все же холодновато, а вернувшись, просмотрел свой почтовый ящик, распечатал сообщение от Димы, впрыгнул в только-только начавший размораживаться «Опель» и понесся на работу.
В офисе стоял штиль, пароходов под погрузку не ожидалось еще дня три, и никто не отвлекал Игоря от изучения предложения из Находки. После внимательного чтения текста взгляд плавно поднялся к потолку, и Сергеев принялся изучать пятна на полимерных блоках покрытия.
«Это просто подарок судьбы, - подумал Игорь, - не зря говорят, что первоначальное ускорение может придать хороший пинок под задницу».
Вот он, этот самый пинок. Социальный пакет просто радует - и квартира тебе, и беспроцентный кредит, и служебная машина, а зарплата - ну просто песня, пять тысяч в месяц плюс премиальные, это сколько в рублях? В качестве coup de grace - пакет акций угольного терминала. Видно, его кандидатура там, в Находке, востребована. А Дима человек надежный и с нормальным чувством юмора, так что предложение абсолютно серьезно. Лето, говорят, в Находке такое, что и в океан залезть можно. А работа, судя по предложению, связана с запуском новых угольных терминалов для увеличения грузопотока. «Какие проблемы - работа, как говорится, не сложная, но опасная - местные деятели, конечно, съесть попробуют, но и мы не пальцем сделаны, к тому же Дима явно не просто так своего кандидата проталкивает - заинтересован, значит. Итого - да, да и еще раз да», - с такими мыслями в голове Игорь, посмотрев на часы и обнаружив, что залипание желудка совпадает с минутной стрелкой на двенадцать, а часовой - на час, двинулся в столовую, прихватив распечатку с собой, подальше от любопытных глаз.
По дороге в коридоре навстречу нарисовался сам глубокоуважаемый господин директор. Перегородив Игорю дорогу, он, как обычно, попытался посмотреть на Игоря сверху вниз, но, как всегда, ни нахмуренные брови, ни грозно выпятившийся живот, ни четырехсантиметровые каблуки блестящих бежевых туфель не помогли. Все-таки двадцать сантиметров разницы в росте преодолеть можно только используя либо ортопедическую обувь, что господин Осина стеснялся делать, либо всем своим видом заставляя собеседника сжаться до размеров рисового зернышка. На большинство сотрудников вид директора производил именно такое действие, но Игорь был равнодушен к чарам Осины. Пару раз послав большое начальство по известному адресу и не вылетев по каким-то, загадочным с точки зрения директора, причинам с работы, Сергеев получил свой статус-кво, внешне выражавшийся в вежливом обращении со стороны босса. Конечно, относительно манеры общения с остальными подчиненными. «А ведь если бы мог, отравил бы меня, не задумываясь», - пришло опять в голову Игорю. Осина, слегка сдувшись, сказал:
- Вот что, Сергеев, ко мне в кабинет к пятнадцати ноль-ноль будьте так любезны подойти, - и проследовал дальше.
Вылитый Де Фюнес, черт из табакерки. Приглашение было совершенно неожиданным, принимая во внимание, что после последнего крупного разговора в кабинете директора, тот выгнал Игоря вон и обещал сначала сгноить, ну а потом похоронить заживо.
Непродолжительные размышления над тарелками с молочным супом (брр!) и котлетой по-киевски вывели на предполагаемую связь между приглашением на ковер к Осине и поступившим от Димы предложением. Скорость передачи информации равна скорости света, вот уж точно. И как он мог узнать о Находке? «А все к лучшему - предложу по собственному желанию через месяц, думаю, его это устроит» - мысленно пожал Игорь плечами.
Но разговор с директором состоялся в другом ключе.
Ровно в назначенный час войдя в кабинет Осины и присев на свое обычное место в середине длинного стола для заседаний, Игорь выслушал следующее:
- Ну что, Сергеев, в Находку хочешь, большим человеком стать? Я тебя обещал похоронить, так я тебя зарою здесь, не вставая с кресла, - и Осина кинул вдоль стола несколько листов бумаги.
При ближайшем рассмотрении это оказались ксерокопии трех расписок капитанов судов в получении груза и произведенной за это оплате. На мгновение с Игорем произошло то, что называют «все внутри провалилось», и на лице его это состояние отразилось настолько явственно, что «Де Фюнес», не удержав злобную усмешку, удовлетворенно откинулся в гигантском начальственном кресле. После Сергеева отпустило.
- Вижу какую-то бумагу стандартного формата, принял, выплатил, моя подпись, все правильно. А в чем, собственно, вопрос? - выдал Игорь с независимым видом.
- В чем, говоришь, вопрос? Вопрос в том, что ты воровал у компании. И получишь ты за это по полной - завтра документы будут переданы в прокуратуру, так что поедешь ты на Дальний Восток, но только за казенный счет.
- На вашем месте я бы эти бумаги сжег от греха подальше и сидел ровно.
- Что? - Осина напрягся, а лицо его приняло несколько баклажанный оттенок .
- А вот что. В результате разбирательства прокуратура потребует зачистки склада, полной инвентаризации товара, и изымет документацию за период моей работы для проверки факта преступления. И ничего не найдут - потому что по документам все сходится на сто процентов. Говорю это с уверенностью, так как акт аудиторской проверки был сделан всего месяц назад. А за такой реверанс в сторону прокуратуры владельцы компании вас погладят против шерсти - при наихудшем развитии ситуации нас обоих уволят. Но, скорее всего, вылетите с работы только вы. И, наконец, еще одна милая подробность. Попал мне в руки, совершенно случайно, факс об оплате счета за автомобиль «Субару-Аутбэк», от одной нам известной компании, поставляющей оборудование. Нужно ли продолжать - про то, как выяснить реальную стоимость продуктов этой компании и разницу с указанной в счете стоимостью? Что, поплохело? Так что прямо сейчас я пишу заявление об уходе по собственному желанию, датирую следующим месяцем, а вы его подписываете, и через месяц заявление я передаю в кадры.
Осина расплылся в кресле, как медуза, и пропыхтел что-то, похожее на «да».
Ровно в шесть часов вечера, сидя за рулем шуршавшего по заснеженной дороге автомобиля, Игорь тихо напевал про березовый сок, весенний лес и пыль, взглядом окидывая раскинувшиеся вдоль залива завьюженные огни Мурманска, мысленно уже прощаясь с городом своего детства и молодости и предчувствуя новую жизнь на новом месте. Рядом на сидении лежала пластиковая папка с подписанным директором заявлением об уходе, как большая точка на предыдущем этапе жизни, а может, как путевка в жизнь - все зависит от точки зрения, пессимистической или оптимистической.

***

Следующий месяц прошел как одна большая нервотрепка. После того, как Игорь позвонил Дмитрию и, подтвердив свое согласие на работу, получил от него все дальнейшие инструкции, пришлось брать за свой счет пару дней и лететь в Москву на собеседование со своими работодателями. Встреча прошла в благожелательной обстановке, дядям на костюмах от «Бриони» и часах «Улисс Нардин» Игорь не то чтобы понравился - на лицах этих дядей прочитать что-либо невозможно в принципе - но отвращения не вызвал, к тому же Дима в процессе смотрин и закупки раба присутствовал, нашел время приехать из Находки. Чем мог, помогал, и дело закончилось подписанием пятилетнего контракта на работу и долгими посиделками с Димой в ресторане аэропорта Шереметьево в ожидании рейсов на вылет.
Яркое зимнее солнце светило через стеклянную стену самого, наверное, советского, со всеми вытекающими отсюда плюсами и минусами, заведения общественного питания в Москве. Неторопливая официантка убедительно принесла друзьям десерт и еще одну «Джек Дэниэлс», чуть теплую от того что стояла в баре рядом с батареей отопления. Залив виски лед в стаканах, друзья от разговора о перспективной работе и деталях сотрудничества перешли к обсуждению переезда Игоря в Находку.
- Дружище, все будет в порядке. Отправляй контейнер со своим барахлом железкой, через пару недель будет у нас, я контейнер встречу и постоит он до твоего приезда. Что с квартирой, нашел покупателя? - Дима был явно заинтересован в том, чтобы Игорь вовремя оказался в Находке.
- Ну, в принципе, нашел, а имеет смысл продавать?
- Имеет, друг, имеет. Уходя - уходи. Машину тоже сдай, «Опель» в Находке - это нонсенс, с перегоном намучаешься. Что с работой?
- С работой было все в порядке уже на следующий день после твоего ночного звонка.
- Осина отпустил без разговоров?
- Отпустил, с разговорами… Ну да и хрен с ним. Лучше расскажи про то, куда я еду, что там как с Находкой?
- Игорь, рекомендую, отличное место для богатого молодого и холостого человека мужеска пола. Что ты хочешь - порт есть порт, все развлечения на месте. Летом поинтереснее чем Мурманск, тепло во весь рост. К ветру тебе не привыкать. Если чего не найдешь в Находке, то рядом Владик, пару часов на машине. На выходные вполне нормально съездить в полной анонимности, если ты понимаешь, о чем я говорю, хе-хе. По охоте там, рыбалке - без вопросов. Ну ты, вроде бы, не по этому делу. Знаю, любишь ты грушу попинать, руками помахать, с этим тоже простор, выберешь, что тебе по нраву. Кстати, Япония в двух шагах, и уж поверь мне - там гораздо интереснее, чем в Норвегии, Швеции и Финляндии вместе взятых. Короче, забудь все рефлексии и вперед, не оглядываясь. Через месяц встретимся, познакомлю с ребятами - все бывшие моряки, абсолютно адекватные люди, как говорится, все видели корабли в море, не на конфетном фантике.
- Ладно, уговаривать-то меня не надо. Пути назад нет, даже если бы ты мне сказал, что там меня ждет избушка на курьих ножках и бригада леших во главе с Бабой-Ягой - приехал бы все равно. Но уж после такой агрессивной рекламы переезд с Крайнего Севера на Дальний Восток просто неизбежен. Остается только надеяться, что логика событий рано или поздно приведет меня в Центральную Европу.
Месяц прошел незаметно, после увольнения с работы приятным событием оказалось получение расчета - на эти деньги можно было прокормить не одну китайскую деревню в течение года. Деньги от продажи машины и квартиры Игорь отослал родителям, которые, узнав про перемену места работы, отреагировали очень спокойно - лететь-то теперь придется не три часа, а двенадцать, но не им, а их сыну, до Белгорода. Контейнер со всем, что было нажито за время отдельного от родителей проживания, был отправлен в Находку своевременно. При его загрузке оказалось, что нажито примерно на пару картонных коробок - места хватало на то, чтобы еще и машину туда затолкать. Самой болезненной была продажа машины. «Синяя стрела», с трепетом купленная всего полгода назад и с тех пор содержавшаяся в явно тепличных условиях - химчистка салона раз в месяц, полировка, диски - ушла в грязные руки барыги на авторынке с уценкой почти на тысячу долларов. Повздыхав над синим немецким лимузином, Игорь подумал о возможной покупке чуда уже японского машиностроения, например о «Тойоте Кэмри», и жизнь опять стала налаживаться.

***

Так наступил последний вечер мурманского периода жизни Игоря. Сумка с вещами была давно собрана, с соседкой договорено, что ключ с утра Игорь положит на косяк у ее двери, для передачи новым владельцам квартиры. В феврале солнце уже появилось после долгой полярной ночи, но вечером темнело рано. За окном бедное звездами небо накрывало сопки ледяным колпаком. Вдруг как-то резко наступило эмоциональное осознание предстоящих событий, и на ум пришла стереотипная фраза о том, что мосты сожжены и Рубикон перейден, но в этот момент она отнюдь не выглядела стереотипной и избитой, а в точности выражала испытываемое переживание - что-то безысходно-тоскливое от прощания с городом, где прошли все его двадцать шесть лет, вместившие так много всего. Знакомые с детства улицы, друзья, подруги, работа, которой отдано пять лет. Игорь успокаивал себя тем, что ничто не помешает ему вернуться сюда или в отпуск, договорившись со своими друзьями, или просто на выходные, если уж одолеет тоска. Но ничего не помогало, и не было никакого логичного объяснения нахлынувшей тоске. Будущее раскрывалось перед Игорем Сергеевым во всем своем великолепии - интересная работа, деньги, перспективы, куча новых впечатлений. Нет ни одной причины для такого неприятно щемящего чувства, от которого хотелось завыть, уставившись на пустую стенку на кухне, где сиротливо стояла сломанная табуретка, не попавшая в контейнер с вещами. В качестве альтернативы вою можно было попробовать закрыться с головой одеялом в кровати, свернувшись в позе эмбриона и пытаясь вызвать в голове белый шум. Сергеев применил менее радикальный метод - из стопки оставленных в квартире книг был выбран неизвестно как оказавшийся там «Справочник по Соединенным Штатам Америки», год издания 1989. После часового изучения политической системы США и статистики производства чугуна за последние семьдесят лет, к Игорю пришло успокоение, нервная тошнотворная дрожь отступила, и он отправился спать перед дальней дорогой.
Утро следующего дня началось не самым лучшим образом. Вероятно, избыток адреналина, выделившийся во время вчерашнего нервного срыва, разложившись в организме за ночь, вызвал отравление, выразившееся в головной боли и мерзком привкусе во рту. Поднявшись до звонка будильника с постеленной прямо на пол простыни, Игорь взглянул на часы - было семь часов утра, и заказанное заранее такси должно было приехать к подъезду через двадцать минут. Омовение в душе, с вдумчивым полосканием рта и последующем пусканием струек воды на кафель, слегка привело в чувство - потоки воды попытались смыть последствия неожиданной рефлексии. Вытершись той же простыней, на которой и спал, он оделся в разложенную заранее на полу одежду. Взглянув на часы и, обнаружив, что осталось всего пять минут, Игорь скользнул на кухню, опрокинул в себя подготовленный с вечера йогурт, и, подхватив свой багаж, вышел за дверь. Лифт пришел как раз тогда, когда дверь была закрыта и ключи положены на косяк соседской двери. Игорь хотел еще позвонить ей в дверь на всякий случай, но потом передумал - соседка всегда была готова зацепиться языком надолго, а времени на разговоры с ней не было.
Такси уже стояло у подъезда. Закинув сумку на заднее сидение машины, Игорь уселся рядом с водителем. Захлопнув дверь, он, прижавшись к стеклу лицом, снизу вверх окинул взглядом, прощаясь, свой дом.
Через час Сергеев стоял в очереди на регистрацию среди хмурых людей, недовольных ранним пробуждением и необходимостью лететь утром в субботу. Над очередью витал отчетливый запах перегара, а некоторые пассажиры, особенно успешно отдохнувшие прошлой ночью, стеклянным взором напоминали зомби. Публика собралась самая разнообразная. Веселая суета нескольких семейств, явно улетавших в отпуск туда, где в феврале за тридцать, но не холода, а тепла, контрастировала с хмурыми лицами командировочных. Загрузка рейса оказалась неполной, и в самолете все расселись по возможности подальше друг от друга. Экипаж доведенными до автоматизма фразами поприветствовал пассажиров на борту и пожелал удачного полета. Прозвучала стандартная просьба пристегнуть ремни. После непродолжительной рулежки по аэродрому самолет разогнался и взлетел. В иллюминаторе скользнули полуприкрытые снегом елки и смутно видневшиеся в наступающем рассвете сопки. Все. Теперь это все воспоминание, прошлое, область в памяти, и чем дальше, тем меньше мысль будет возвращаться к тому, что имело место быть когда-то в далеком северном городе.
Стюардессы раздали завтрак, и, выпив предложенный чай, Игорь провел оставшиеся полтора часа полета во сне, добирая ночной недосып.
В Москве температура воздуха была теплее, чем в Мурманске, градусов на семь. Еще при посадке яркое солнце засветило в иллюминаторы. Попав в здание аэропорта Шереметьево, Игорь еще полчаса прождал получения багажа. Странно, но окружавшие его оживленные и громкие люди, толкавшиеся вокруг ленты багажного транспортера, как будто не замечали Игоря, при этом шумная многорукая человеческая амеба плавно обтекала его со всех сторон, ни разу не коснувшись. Взвалив сумку на плечо, он вышел на улицу сквозь толпы встречающих и суетливых таксистов.
До рейса на Владивосток оставалось еще около трех часов, и надо было придумать, как убить два часа из этих трех. Выйдя из-под козырька входа в зал прилета, Сергеев снял с плеча сумку, аккуратно поставил ее на асфальт и встал на кромку тротуара рядом с остановкой маршруток, которые шли от вокзала к метро через Шереметьево-2. Лениво наблюдая, как часть летевших с ним из Мурманска отпускников бодро грузится в заляпанный грязью микроавтобус, пытая невозмутимого шофера на предмет того, довезет он их до Шереметьево-2, или выбросит трупы по дороге, Игорь постепенно поддался воздействию тепла от ярко светившего солнца, и погрузился в полудрему.
- Добрый день, сержант Франчук, документы предъявите, пожалуйста, - неожиданно произнесли рядом.
Открыв глаза, Сергеев увидел двух милиционеров с автоматами, выжидающе разглядывавших его. Поняв, что речь идет о его документах, он достал из внутреннего кармана куртки паспорт и передал его представителям власти. Взяв паспорт в руки, сержант внимательно изучил первую страницу, сличая лицо Игоря с фотографией, открыл страницу с пропиской, и продолжил допрос.
- Из Мурманска? Летите куда, или в столицу?
- Лечу дальше, во Владивосток, - ответил Игорь.
- Билеты покажите, пожалуйста. Вежливый сержант не вызывал никакого отторжения, и предусмотрительно сохраненный билет на рейс из Мурманска в Москву вместе с билетом во Владивосток были ему переданы.
- Из порта в порт - моряк, что ли?
- Был моряком, сейчас в порту работаю.
- А что так далеко собрались - в командировку? - продолжил сержант, закончив чтение билетов
- Работу поменял, лечу на новое место, в Находку.
- А билеты во Владивосток, вы уж определитесь, куда летите, - сержант выжидающе уставился на Игоря.
- В Находке своего аэропорта нет, туда от Владивостока меньше двухсот километров.
- Так, говорите, на новую работу уезжаете, а что так мало вещей с собой везете? - не сдавался дотошный сержант.
- Я все контейнером отправил, с собой только минимум вещей, зубная щетка и тому подобное. Если необходимо - можно проверить.
- Давайте посмотрим.
Игорь открыл сумку и поставил перед милиционерами. Те просмотрели содержимое - вещи, папка с бумагами, ничего, вызывающего подозрение.
- Спасибо, все в порядке, счастливого полета, - сержант вернул Игорю паспорт и билеты.
- А что так все строго? - спросил у сержанта доказавший свою безобидность Сергеев.
- Усиление, на всех вокзалах проверки после терактов, о вашей безопасности заботимся, - ответил сержант и, козырнув, пошел вместе со своим напарником дальше вдоль здания вокзала.
Застегнув сумку, Игорь направился следом за нарядом милиции, продвигаясь к входу в зал вылета. «Вот и время помогли убить господа милицейские, и даже автоматами для этого не воспользовались», - пришло Игорю на ум. До начала регистрации оставалось около сорока минут, можно еще выпить чего-нибудь внизу в баре. Он зашел в зал вылета, пройдя через первый контроль, зазвенел в арке детектора. Работник службы безопасности обвел по контуру Сергеева специальным прибором и, выяснив, что тот срабатывает на пряжку ремня, пропустил дальше. Подхватив просвеченную контролем сумку, Игорь повернул направо к бару, но остановился перед лотком с газетами и журналами. Поскольку с собой ничего почитать он не взял, а предстоял очень долгий перелет и спать больше никак не хотелось, то пришлось купить несколько многостраничных таблоидов - должно хватить часов на пять. Отстояв небольшую очередь у стойки, Игорь понял, что алкоголь не полезет - настроение отсутствует. Так что он остановил свой выбор на паре банок энергетического напитка и бутылке минеральной воды. Присев за столик к какому-то пассажиру потрепанного и заспанного вида, явно ночевавшему на сиденьях в зале, Сергеев открыл купленные емкости и заполнил стакан пятьдесят на пятьдесят минералкой и энерджайзером. Попробовав полученную смесь и оставшись довольным результатом, он открыл один из купленных журналов и углубился в чтение большой статьи о «вновь открытых возможностях человеческого мозга». После получасового чтения, периодически прерываемого прикладыванием к стакану со смесью, Игорь, прищурившись, посмотрел на висевший в отдалении монитор с информацией о расписании вылетов. Напротив четвертой сверху строчки о его рейсе на Владивосток мигал зеленый огонек - значит, регистрация началась. Не торопясь допив остаток минералки, он пошел к очередям на предполетный досмотр, проводившийся почему-то до регистрации на рейс. Извилистый путь ума, додумавшегося до этого, был неисповедим - количество очередей возрастало - неужели нельзя было поставить детектор на ленту, по которой отдельно транспортируемый багаж поступает в накопитель? Думая об этом, Игорь занял одну из очередей, которая показалась короче других, и начал медленно передвигаться к зоне досмотра. Все прошло как обычно, включая изучение охранником пряжки на ремне. Осталось зарегистрировать билет и ждать объявления посадки. Поставив сумку на весы и отдав тетке билет, Игорь встал у стойки регистрации для получения посадочного талона. Неожиданно другая тетка, регистрировавшая билеты, обратилась к нему со словами:
- У вас билет неправильно оформлен. В базе его нет. Где вы его покупали?
- В авиакассе, в Мурманске.
- Обратитесь за стойку вон там, справа, разберитесь с вашим билетом, а сумку вашу заберите.
В недоумении Игорь прошел к указанному месту, за стойкой не было ни души. Через пятнадцать минут там появилась неразговорчивая дама, которая без лишних слов забрала у Сергеева билет и долго ковырялась с ним за стойкой перед компьютером. Потом с громким стуком поставила на билет какой-то штамп, расписалась на нем и отдала Игорю:
- Все в порядке, проходите на регистрацию.
Теперь регистрационная стойка пустовала, вероятно, все пассажиры уже зарегистрировали свои билеты, и тетки за стойкой оживленно трепались. После минутной паузы одна из них заметила молча стоявшего с билетом в руках Игоря и, приняв у него сумку в багаж, выдала посадочный талон.
- Проходите на посадку, на второй этаж вверх по лестнице, - сказала она и отвернулась, продолжая оживленную беседу со своей коллегой.
Поднявшись на второй этаж, Игорь первым делом направился в сторону туалета, мысли о посещении которого обуревали его уже несколько минут. Вновь появившись, с заметным облегчением на лице, в зале, он поискал взглядом свободное сиденье, сел на него, пристроив рядом сумку, и неожиданно подумал о том, что полет складывается достаточно странно, если не сказать больше. Летая весьма часто, Игорь не мог припомнить случая, чтобы с ним происходило такое количество не очень приятных приключений одновременно - и милиция остановила на ровном месте, не только проверив документы, несмотря на его вполне славянскую внешность, но и обыскав вещи, и с билетом какие-то проблемы.
«Остается только, чтобы самолет упал, или какие-нибудь мутные террористы его взорвали. Ну да ладно, не надо о таком думать, а то накаркаешь сам себе…»
В этот момент его взгляд случайно наткнулся на встречный взгляд сидящего напротив парня лет двадцати. Зрачки, сузившиеся в две точки, уперлись в глаза Игоря, и зафиксировались на секунду, после чего поплыли дальше, не на чем не останавливаясь. Игоря передернуло, и он отвернулся. Наркоман с дозой или на голову больной - и нормально летит на самолете, проходит все проверки, а меня напрягают все кому не лень. Настроение упало окончательно. Через пару минут, незаметно посмотрев в сторону предполагаемого наркомана-сумасшедшего, Сергеев обнаружил, что тот куда-то ушел. «Это хорошо, что ушел - не хватало еще, чтобы на меня этот хрен посматривал», - подумал Игорь.
Наконец, объявили посадку, и немногочисленные пассажиры рейса Москва-Владивосток стали проходить через контроль, предъявляя свои посадочные билеты, в накопитель для ожидания автобуса. Неприятным сюрпризом было то, что пялившийся на Игоря придурок уже стоял на площадке внизу. «Так, этот перец еще и летит со мной на одном самолете, надо будет после него в салон зайти, чтобы сесть подальше», - с отвращением подумал Игорь. Подъехавший автобус вместил в себя всех пассажиров, двери закрылись, и через минуту они уже выходили из автобуса и толпились вокруг трапа самолета. Выйдя последним, Игорь встал неподалеку от трапа, глядя на поднимавшихся в салон людей. Заметив, что давешний наркоман уже почти добрался до последних ступенек, Сергеев подтянулся к поредевшей группе, ожидавшей посадки, и, отдав посадочный талон, взошел на борт ТУ-154 2Б.
Во втором салоне ранее зашедшие пассажиры расселись по одному или по двое на свободные места. Впереди все было занято, но двойные кресла в хвосте, прямо у запасных выходов, как всегда были свободны, туда обычно садились в последнюю очередь, когда все остальные места уже заняты. Такой особенности поведения среднестатистического отечественного пассажира Игорь понять не мог. Действительно, непонятно, почему все, как будто сговорившись, стараются не усаживаться на эти места - ведь если ты один уселся на двойное кресло, то вероятность того, что рядом усядется кто-то еще, минимальна. К тому же, для особенно нервных, преимуществом является максимально близкое расположение запасных выходов справа и слева. И туалет за спиной через ряд - казалось бы, мелочь, но все преимущество такого соседства понимаешь, когда летишь больше трех часов, и пассажиры начинают нервно вскакивать, видя, что табло «туалет занят» погасло, после чего разочарованно усаживаются обратно, так как в следующую секунду оно опять загорается.
Усевшись на самые лучшие, с его точки зрения, места, Игорь бросил на соседнее кресло купленные в полет журналы и газеты, и осмотрелся. Психопата-наркомана в пределах видимости не наблюдалось - значит, все правильно сделано, крендель сел в первом салоне, где и будет, вероятно, выдавать на-гора стюардессам и сидевшим рядом пассажирам. Салон «тушки» перед полетом хорошо проветрили - никаких запахов туалетно-блевотного характера не разносилось по помещению, что, конечно, было большим плюсом с учетом перспективы одиннадцатичасового перелета, с ближайшей посадкой только через три часа в Новосибирске для дозаправки. Игорь уже спланировал для себя, что до Новосибирска он займется изучением прессы, а после постарается уснуть, используя для этого все возможное усилие воли - процесс смены часового пояса с помощью такой процедуры должен значительно упроститься. И не забыть перевести часы! Сергеев, ворочаясь на месте, вытащил из-под себя ремни безопасности, отрегулировал их по размеру и пристегнулся. Потом рука потянулась к тканевой нише в стоявшем спереди кресле и извлекла Аэрофлотовский журнал, бесплатно распространяемый среди клиентов компании. Вот черт - номер был уже читанный ранее, в каком-то из предыдущих полетов. В журнале, как правило, попадались одна - две статьи, способные занять читателя на некоторое время.
Неприятная пауза, во время которой полностью готовый к взлету самолет, с пассажирами на борту и закрытыми пассажирскими люками, просто стоял на аэродроме с выключенными двигателями, в ожидании неизвестно чего, наконец-то закончилась. Послышался нарастающий свист турбин, дошедший до определенной тональности, после чего самолет тронулся и покатился к взлетно-посадочной полосе, занимать позицию для взлета. Плавно остановившись, ТУ-154 2Б замер, ожидая, когда экипаж получит разрешение на старт. Турбины самолета вдруг замолчали, и, практически без паузы, опять взревели, на тон выше. Статичная картинка в иллюминаторах поплыла, калейдоскоп мелькавших за бортом видов все убыстрялся и убыстрялся. Наконец, в какой-то миг самолет оторвался от земли и стал резко набирать высоту. Быстро уменьшавшиеся в размерах стоявшие на поле самолеты и здания аэропорта не скоро исчезли из видимости - облачность над Москвой отсутствовала, и яркое солнце щедро, для зимнего времени года, освещало самолет - жмурившиеся пассажиры, сидевшие на местах с правой стороны салона, где солнечные лучи попадали прямо в иллюминаторы, позакрывали пластиковые шторки на стеклах. Тут самолет накренился, разворачиваясь и ложась на курс, солнце оказалось сзади по направлению движения, а в салоне наступил полумрак, приятный после яркой засветки.
По салону прошло оживление - пассажиры начали отстегивать ремни безопасности, вертеться на месте, устраиваясь поудобнее, обмениваться незначительными репликами с соседями, в общем, стали обживаться там, где им предстояло провести почти половину суток. Отдельные представители, полностью подчиняясь создавшейся с еще домостроевских времен традиции, отмеченной упоминаниями многих классиков, полезли в свои сумки, доставая оттуда бутерброды, жарено-варено-печеную курицу и даже вареные, отчаянно холодные и синие яйца. Послышалось так же негромкое звяканье, а как же, ведь перелет - это стресс, и какие-то двести-триста грамм коньяка либо водки помогут от стресса избавиться.
«Лучше уж стресс, чем чудовищная головная боль и экстремальный сушняк, приобретаемые после употребления алкоголя в больших дозах», - подумал Игорь.
И он был абсолютно прав - микроклимат в салоне, с пониженным давлением и нулевой влажностью, вследствие объективных особенностей конструкции любого пассажирского самолета, представлял собой наихудшее сочетание факторов, влиявших на самочувствие хорошенько набравшегося крепкими напитками человека. Но это все рассуждения в пользу бедных. Тяга к культурному досугу, беседе с приятным и интересным после пары стаканов попутчиком, легко одолеет мысли о возможном пробуждении в отделении транспортной милиции аэропорта прибытия. А в худшем случае еще менее приятные мысли о перспективе оказаться в нижнем белье без документов в спальном районе далекого города.
Сразу с нескольких мест стали вызывать стюардессу, спрашивая подошедшую красавицу о «попить и стаканов пластиковых два или три, а пиво у вас есть?». Пообещав все принести, стюардесса удалилась, и через минут десять по салону прошла волна раздачи всякого рода соков, лимонадов, и пластиковых коробок с обедами. Без энтузиазма прожевав поданный салат и мясную нарезку и дождавшись глотка кофе, Игорь приступил к дальнейшему чтению журналов, со страниц которых ухмылялись корявые уголовные лица, светили таинственными лучами летающие блюдца и гипнотизировали читающего различного вида лысые либо волосатые гуру (гуру с нормальной длиной волос в природе не существуют - это факт). Прошло примерно около часа. Что-то оторвало Сергеева от чтения. Он поднял голову и прислушался к своим ощущениям. Причина была неясна. Внимательно оглядевшись, Игорь заметил, что тележки, на которые стюардессы собирали коробки из-под розданных обедов, брошены в проходе салона, а самих стюардесс нет. «Странно, куда они делись - прихватило, что ли, всех одновременно?» - мысль еще вполне лениво сформировалась в мозгу, не вызывая никакой физиологической реакции. Прошло секунд тридцать. Никто из персонала не появился в проходе. Игорь встревожился - такого не происходило ни разу за все его многочисленные поездки на воздушном транспорте. В области сердца заныло, под ребрами засосало, и организм сотряс толчок изнутри - поднялось давление, выделился холодный пот. Вся сонливость и сидячее оцепенение мгновенно улетучились. Варианты объяснения происходящего стали появляться один за другим.
«Одновременный приступ поноса исключен - стюардессы второго салона отправились бы в туалет сюда же, но этого я не видел. Значит, тетки в первом салоне. Вряд ли там устраивают праздник Нептуна, экватор мы не пересекаем, так что дело не в празднике, к тому же в любом случае, они бы убрали свои телеги, прежде чем собраться где-то. Происходит нечто из ряда вон выходящее. Зачем они ушли в первый салон?»
Откуда-то из расположенных впереди кресел раздался полупьяный возмущенный бас.
- Сколько можно ждать, позвонил уже черт знает когда! - после чего кричавший, мужчина в зеленом свитере, нетвердо державшийся на ногах, спотыкаясь о расставленные тележки, стал пробираться в сторону прохода в первый салон. Он скрылся за занавеской, прикрывающей проход, и Игорь слегка успокоился.
В следующую секунду все, сидевшие в салоне, услышали громкий хлопок. Потом наступил апокалипсис. В отдельно взятом самолете ТУ-154 2Б. Перед глазами Игоря разворачивалось все, как в страшном сне. Самолет дал сильный дифферент назад, и тележки с огромным ускорением покатились по проходу, задев стоявшего там человека и размозжив ему ребра. Одновременно возникла резкая боль в ушах. Сознание, заполненное в настоящий момент ледяной крошкой оцепенения, где-то на своем краю спокойно отметило, что самолет разгерметизировался. Словно в подтверждение этого, температура моментально упала до нестерпимого холода. Стало трудно дышать. Потом, столь же быстро, под пронзительный свист в салоне и дикие крики обезумевшей толпы, самолет резко отклонился носовой частью вниз и начал снижаться. Сработали системы безопасности - над головами пассажиров свесились дыхательные маски. Игорь протянул руку и надел устройство на себя. Вдох - и кислород поступил в его легкие. Полное спокойствие овладело им.
«Это своего рода предсмертное состояние, - подумал Сергеев. - Странно, что перед моими глазами не проходит вся жизнь - в свое время такое было, например, когда в трюм на судне падал вниз головой. Dum spiro - spero. Пока дышу - надеюсь. Как холодно…»
Тела не пристегнувшихся пассажиров, пострадавших в результате резких перемещений по салону, нелепой кучей громоздились в передней ней части салона. Наткнувшееся на поручень и вследствие этого разорванное чуть ли не напополам туловище какой-то женщины валялось рядом с креслом Игоря, вывалившиеся наружу комки кишок распространяли зловоние, ощутимое даже на расстоянии. Падение продолжалось. Тех, кто не упал в обморок, и не умер по различным причинам, можно было отличить по надетым на лицо дыхательным маскам, во всем салоне таких осталось не более двадцати человек. Видно было, как кто-то, сидевший через ряд, набирает трясущейся от холода рукой номер на мобильном телефоне.
«Бессмысленно, - подумал Игорь, - мы в получасе от Новосибирска - сетки нет. И не будет - ничего не будет. Шансы равны нулю. С такой высоты разнесет в клочья всех. Экипаж, пилоты, скорее всего, мертвы - ничего по внутренней связи, хоть бы про необходимость пристегнуть ремни сказали».
Страх прошел. Осталось ожидание исхода и горечь оттого, что повлиять уже ни на что нет возможности. Был бы парашют - попытался бы выброситься, хоть и никогда не прыгал с парашютом, какой то шанс был бы. А так - все.

***

В одном Игорь ошибался - пилот был жив, но без сознания. Незадолго до падения самолета пилот первого класса Антонов Григорий Николаевич, придя в сознание, постарался перевести самолет в горизонтальный полет, выпустив воздушные тормоза, поэтому удар о землю оказался не таким сокрушительным, как если бы это произошло в пике. Тем не менее, времени полностью сбросить скорость уже не хватило, и сила удара была достаточна для того, чтобы полностью разрушить корпус воздушного судна и превратить в фарш тела погибших при столкновении людей. Топлива на борту самолета уже оставалось по минимуму, и пожар, возникший на месте катастрофы, скоро сам по себе погас.
Прибывшие в течение двух часов спасатели нашли только фрагменты мертвых тел. Через некоторое время родственниками и органами следствия были опознаны трупы всех, летевших на борту. Но тело одного пассажира так и не было найдено. Его-то и посчитали террористом, устроившим катастрофу, в которой погибло семьдесят человек. Также не был найден люк запасного выхода с правой стороны второго, заднего салона.

Глава 3.
Beati pauperes spiritu, quoniam ipsorum est regnum caelorum

Такие дела. Нет, понятно, что я летел навстречу новой жизни, но чтобы сразу перескочить почти на пятьсот лет вперед…
Что случилось после падения самолета, я мог только предполагать. Да вот обстановка для праздных размышлений не годилась. Если все действительно так плохо, как мне кажется, а сдается мне, что на самом деле все еще хуже, чем я могу вообразить, то времени для долгих и плодотворных размышлений впоследствии мне хватит. Пока же я осмыслил, что судя по всему, мое бесчувственное тело каким-то образом уцелело после катастрофы, предположительно попало в слой вечной мерзлоты, где и пролежало все это время, надежно замерзнув. Мда. Просто мамонтенок Дима какой-то.
Пока что я решил изображать тотальную потерю памяти, оставив для правдоподобия реальное имя. Я к нему привык, а если придумать другое, то в самый неподходящий момент я забуду отозваться, когда меня кто-то окликнет.
Потехин, услышав как я представился, удовлетворенно кивнул и, обращаясь к стоявшему у меня за спиной охраннику, сказал:
- Значит так, Суворов, отведи его к вербовщику, я ему уже сообщение сбросил. Пусть оформит как вновь прибывшего, выдаст жетон. Ставку пусть назначит самую минимальную. В отработку - стоимость реагента, спецовки и жилья за месяц. Потом сдай его Матецкому, будет трудиться в его бригаде. Ему как раз забойщик был нужен - давно просил у меня здорового парня.
Потехин помолчал, как бы раздумывая, не забыл ли чего сказать. Потом взглянул на меня. Мне все больше нравился его взгляд - без подлости, превосходства, но со здоровым циничным юморком. Это не страшно, я сам циник. С таким человеком можно найти общий язык.
- Добро пожаловать, Сергеев. Теперь ты один из рабочих в шахтах Комплекса Желтый Глаз. Если будешь давать норму и экономить на еде, то года через два сможешь выплатить долг, - и начальник четвертого участка с удовольствием засмеялся.
Не дожидаясь и не ожидая разрешения, я встал со стула и повернулся к двери. В ярком свете потолочных панелей охранник оказался еще внушительнее. Широкое монголоидное лицо венчал короткий и жесткий ежик абсолютно белых волос. Сочетание с черным бронированным комбинезоном шокирующее. Суворов отступил в сторону, пропуская меня вперед. Все верно, это не профессионально - подставлять спину. Подойдя к двери вплотную мне пришлось остановиться, открыть ее я бы не сумел. Только тогда охранник протянул руку к панели замка, одновременно придерживая меня за локоть. Да, шанса бежать он мне тоже не хотел оставлять. Правда, в настоящий момент куда-либо бежать я и не думал. Во-первых, некуда, во-вторых, сначала нужно разобраться в ситуации досконально и определить свое место в этом мире.
За дверью нас терпеливо ожидали все те же двое стражей, лениво прислонившихся к стене, и Генерал, присевший на корточки. Увидев нас, он вскочил и, как мне показалось, хотел что-то спросить, но сдержался.
Суворов отпустил мой локоть, подошел к своим подчиненным и что-то тихо им сказал. Те синхронно кивнули и отправились по коридору в сторону, откуда мы пришли, к шахте. А вот наш путь лежал в противоположном направлении.
- Сейчас идем, регистрируем твоего нового забойщика, - сказал Суворов Генералу. - Потом покажешь ему его нору, объяснишь, что к чему. В следующую смену берешь с собой. Долг за расход ресурса реаниматора - на нем. С Волыны я снимаю недельный заработок, чтоб в следующий раз смотрел внимательно, начальник участка подтвердит. А ты… Пока предупреждаю, в следующий раз неделей бесплатной работы не отделаешься. Давай, вперед.
Мы двинулись дальше по коридору, все такому же однообразному. Хоть бы кактус какой установили, что ли. Или, как говорят дизайнеры, инсталлировали. Впрочем, кто знает, может никаких кактусов уже и не осталось, может, случилось то, чего все ждали с огромным нетерпением, судя по количеству соответствующих публикаций, фильмов и ток-шоу - всемирный катаклизм. И вся жизнь теперь сосредоточена под землей и в герметичных куполах. Эх, как попали те, кто воспользовался услугами фирм по заморозке для пробуждения в будущем. При таких делах вряд ли кто их станет размораживать, разве только если людоедство практикуется.
Мои спутники шли чуть позади меня, поэтому я чуть было не проскочил конечный пункт - еще один лифт, на этот раз выглядевший вполне традиционно, как любой лифт в любом офисном здании, разве что без малейшей вычурности. Простой утилитарный механизм. Рядом с дверью - кнопка, а не матовая панель. Не долго думая, я протянул руку и нажал эту кнопку, мгновенно вспыхнувшую синим огоньком. Сзади хмыкнул Суворов. Как мне показалось, он был доволен, что нештатная ситуация, наконец, чем-то завершилась, и вышел из режима «злобный чудак». На букву «м». Физически ощутимый поток агрессии иссяк, и мы все почувствовали себя чуточку свободнее, в том числе и он сам.
Кнопка мигнула, осветилась зеленым, и двери лифта распахнулись. Мы вошли внутрь, причем я оказался у длиннющего ряда серебристых кнопок, генерал в глубине у дальней стены, а Суворов напротив меня у самого выхода.
Я вопросительно глянул на него.
- Второй ряд слева, шестой уровень, - криво ухмыльнувшись подсказал Суворов.
Пошарив взглядом по кнопкам, я нашел требуемую, нажал ее и скомпенсировал ногами легкое ускорение. Никаких табло с обозначением этажа на глаза не попалось, поэтому определить скорость движения у меня не получилось, понял только, что движемся мы вверх. Через несколько секунд лифт вздрогнул, и меня повело в сторону, к стене, пришлось поддержать себя рукой. Однако! Механизм не прост, он не только вверх-вниз бегает, но еще и по горизонтали раскатывает.
Дверь открылась и Суворов кивнул мне на выход, никак не желая держать за спиной незнакомого человека. Перед собой я увидел обширное помещение, выдержанное все в том же квадратно-ромбическом стиле, очень хорошо освещенное. В центре сверкала гранями невысокая толстостенная стеклянная пирамида, внутри которой на нескольких прозрачных полках помещались образцы каких-то пород. Коллекция произвела на меня впечатление. Как многие жители Севера, в детстве я переболел геологической болезнью, то есть увлекался собиранием всяческих красивых камней, кусков различных руд, осколков местных полудрагоценных минералов. Благодаря соседним Хибинам, подобного богатства по рукам ходило предостаточно. Гвоздем моего собрания была огромная аметистовая друза, найденная совершенно случайно среди белого дня в куче песка, высыпанного возле какой-то стройки. Вот что-то вроде небольших кусков гранита, кое-где покрытых слоем очень мелких аметистов, я и увидел сейчас. Аметистов невероятно чистого голубого цвета… Синие и голубые блики просто завораживали, Генералу пришлось тронуть меня за руку, чтобы я очнулся. И только тогда я заметил в левом дальнем углу изогнутую стойку, за которой восседал небольшой лысый человечек с оттопыренными ушами. К нему мы и направились.
Заметив нас, человечек оторвал взгляд от панели монитора и вопросительно уставился на Суворова.
- Принимай новое тело, - гаркнул тот.
- Кто такие?
- Кто такой… Вот этого, - Суворов ткнул в меня пальцем, - регистрируй на четвертый участок в бригаду Матецкого.
- Жетон! - протянул ко мне руку человечек.
- У него нет жетона, - прокомментировал Суворов.
- Ким Андреевич! - всплеснул руками человечек. - Опять!
Суворов как будто его не слышал.
- Выдай новый. Имя - Сергеев Игорь. Место жительства неизвестно. Сбережений нет. На отрицательном балансе расход реагента в реаниматоре четвертого участка, посмотри в сети технический отчет. Остальное - как обычно.
Пальцы человечка забегали по скрытым за стойкой клавишам. Он поднял белесые брови, издал какой-то удивленный звук и посмотрел на меня уже более заинтересовано.
- Знаете, молодой человек, - впервые здесь я услышал обращение на «вы», - я вам по-хорошему завидую. После такой напряженной работы реаниматора ваше здоровье может стать просто образцом для подражания. Жаль только, что в ближайшие год-полтора вам придется быть втройне внимательным.
Сделав такое неоднозначное замечание, человечек продолжил свою работу. Время от времени он задавал вопросы вроде «дата рождения», «второе имя», «профессия». Дату рождения я быстренько сочинил, отмотав от названной Потехиным примерно 26 лет, второе имя оказалось отчеством, профессию не без ехидства подсказал Суворов - оператор ультразвукового бура… Формальности закончились очень быстро и я получил из рук лысого человечка теплый жетон прямоугольной формы, размером с кредитку. С одной стороны жетон украшали выбитые строчки букв - латинского алфавита, но слов я разобрать не смог, а обратная переливалась красочной голограммой, изображавшей нечто похожее на голубой знак биологической опасности. В углу жетона было пробито отверстие с продернутой в него стальной цепочкой. Как этой штукой пользоваться я не знал, но и спрашивать не стал, оставив расспросы на потом. Хоть я для всех и потерял память, но чувствовал, что форсировать события не стоит. Поэтому, надев жетон на шею, по подсказке Генерала направился к механизму, отдаленно напоминавшему автомат для продажи кока-колы, только значительно более массивному. Он занимал практически четверть немалой стены помещения. Там я встал в желтый круг, очерченный на полу, вытянул по команде руки в стороны, после чего из пола вырвалось ярко-желтое светящееся кольцо и прошлось вдоль моего тела вверх-вниз. В большом автомате что-то щелкнуло, загудело и в открывшуюся ячейку упал комплект полагавшихся мне теперь вещей. Когда я взял стопку одеял и одежды, повеяло ностальгией. Каждый мужчина в своей жизни периодически совершает такие действия. К сожалению, по большей части, они знаменуют начало не слишком приятного периода бытия - службы в армии, отсидки, долгого морского рейса. В данном случае - практически начало новой жизни.
На этом процедура регистрации закончилась. Человечек за стойкой снова прилип к монитору, а мы все той же компанией отправились к лифту. Перед дверью меня придержал Суворов.
- С этого момента ты в бригаде Матецкого. Он за тебя отвечает. Ну а я буду приглядывать издалека. Говорю это тебе просто для того, чтобы ты не расслаблялся. Все, бригадир, дуйте в жилой блок.
В этот момент двери открылись и мы с Генералом вошли внутрь. Суворов еще раз кивнул и отошел, а Генерал нажал нужную кнопку, и мы отправились в очередное путешествие на лифте. Впрочем, судя по его многофункциональности, называть сей механизм следовало как-то иначе. Может быть, транспорт для закрытых помещений?
Бросив кипу барахла на пол, я снял куртку и протянул ее Генералу:
- Спасибо.
- Да не за что, - просипел он.
- Я не за куртку, а за то, что дал мне возможность почувствовать себя защищенным. Нет никого слабее полуголого человека в компании одетых.
Генерал засмеялся своим особенным смехом:
- Я не ошибся. Ты непрост. Сделай одолжение, придерживай язык в бригаде. Тебе с нами теперь работать, жить, есть, спать. Народ простой. Будешь слишком красиво говорить, решат, что чересчур умный. А умных никто не любит. И тебе будет трудно, и в бригаде нервничать начнут. Так что…
- Я понял. Только вот не помню я ни черта, мне ж о каждой мелочи придется спрашивать. Поможешь сориентироваться?
- Помогу, - Генерал ехидно глянул из-под бровей. - А ты уж дай знать, если что интересное вспомнишь.
Промолчав, я нацепил теперь уже свою куртку, новенькую, оказавшуюся удивительно подходящего размера, и подобрал свои вещи. В этот момент двери раздвинулись - мы приехали.
Помещение живо напомнило мне казарму. Прямо от лифта начинался широкий проход, окаймленный двумя светящимися матовыми полосками, как взлетная полоса аэродрома. Справа и слева тянулись койки, отгороженные друг от друга матерчатыми пологами. Каждый такой полог закрывал что-то вроде пенала, включавшего в себя, помимо койки, тумбочку с лампой и пластиковый стул. Дальний торец каждого пенала упирался в дверцы шкафов. Возле каждой койки на полу лежала пластиковая же циновка. Всего коек и, соответственно, пеналов я насчитал два десятка.
Дальше проход упирался в широкий стол, заставленный какими-то мисками и большими кружками. За столом сидели несколько человек, надо полагать, мои новые коллеги. Вообще-то это несправедливо. Я еще ничего не успел украсть, а уже попал в место, ничуть не более уютное, чем тюрьма. Генерал провел меня к четвертому пеналу справа и указал на него рукой.
- Спать будешь здесь. Барахло можешь спрятать в рундук. Там же каждый должен держать личный инструмент. Замок настраивается на жетон, так что никто другой открыть его не сможет. Пока все оставь, пойдем, познакомлю с бригадой.
Швырнув всю кипу на пол возле койки, я последовал за Генералом. Разговоры за столом стихли еще в момент нашего появления, и вся живописная группа внимательно за нами наблюдала. Ну как же, новичок прибыл. Сейчас будут испытывать, прописывать, так сказать. При приближении Генерала все подтянулись, видно было, что он пользуется у рабочих авторитетом.
- Ну что, кроты, принимайте пополнение. Зовут Игорь, будет вторым забойщиком.
При этих словах один из сидевших, тощий тип, с вытянутым перекошенным лицом, встрепенулся.
- Эта, значить, давно пора, Генерал! А то загибаться я стал помаленьку…
- Это - Муть, - Генерал махнул рукой в сторону говорившего. - Твой напарник. Сегодня он покажет тебе бур, научит пользоваться. Не смотри, что он тощий, силы в нем, что в тягаче. Для работы с буром здоровья немало нужно. Тебе, после реаниматора, в самый раз. Это он тебя откопал. Ювелирная работа...
Генерал прошел к торцу стола и уселся на одиноко стоявший стул.
- Волыну ты знаешь, он не пришел еще. Волына мой помощник и еще отвечает за реаниматор. Вроде как медик он у нас.
- А он… - я замялся. - Ну, после того, как его Суворов приложил…
- Да ничего, все нормально. Ким любит на кротах потренироваться, чтобы удар не потерять. Он начальник охраны на уровне, где мы сейчас работаем.

Предыдущая страница 2 Следующая страница


3 Сергей Соколов, Максим Москвин

Один из рабочих, с длинными прямыми волосами, опускавшимися по сторонам лица, подал Генералу кружку.
- Это - Индеец, - кивнул Генерал на него. - Командует крепежниками.
Еще один кивок на группу из четырех человек, сидевших чуть поотдаль. Перед нашим приходом они резались в какую-то азартную игру. Перед каждым лежала кучка палочек разной длины и несколько кубиков.
- Похож. Трубки не хватает, - процедил я комментарий.
Неожиданно все сидевшие за столом в один голос засмеялись. Смеялись отчаянно, стуча кулаками по столу и хватаясь за животы. Один Индеец посмотрел на меня невозмутимо, сунул руку в карман куртки и извлек оттуда тонкую трубку с маленькой чашечкой. Сунув ее в рот, он сделал несколько сильных затяжек, в чашечке затлел огонек, а Индеец выдохнул клуб дыма. Потянуло сладостью - не иначе, какой-то опиат. Понятно.
- Эха, Индейца сразу видно!
- Да он спит с трубкой!
- Где?
- В заднице! - наперебой загалдели рабочие.
Моя шутка имела оглушительный успех. С пропиской все сложилось более чем удачно.
Один из сидевших прямо передо мной рабочих встал, пододвинул ко мне стул и сказал:
- Садись, перекуси. Меня зовут Веселый.
Глянув в его лицо, я понял, почему его звали именно так. Зубы у него росли из десен чуть ли не горизонтально, поэтому при любом раскладе казалось, что он смеется.
- Веселый у нас оператор заборника для руды, - сказал сквозь улыбку Генерал. - В штреке ему помогает Волына.
Я сел. Передо мной кто-то из крепежников поставил большую дымившуюся керамическую кружку и пластиковую миску с каким-то варевом, похожим на кашу с кусочками овощей. Рядом выложили ложку.
- Посуда у нас разовая, - подал голос Генерал. - Вон там, в угу приемник для всяческого мусора, поел - все сваливаешь туда. Каждый убирает за собой сам, стюардов здесь нет. А кружка - это навсегда. Считай, твой талисман.
Я посмотрел по сторонам. Все кружки оказались украшены затейливыми узорами и картинками. Труда положили владельцы на украшение немало. Зато на столе, заставленном типовой пластиковой посудой, выглядели кружки просто празднично.
Я взял ложку, набрал в нее варева из миски и принюхался. Запах практически отсутствовал, во всяком случае, натуральными продуктами в еде и не пахло. Что еще ожидать от подземелья? Ну, во времена службы в армии приходилось есть и не такое, да и желудок вдруг подал признаки жизни - пятьсот лет поста не прошли даром. Собравшись с духом я сунул ложку в рот и попробовал прожевать пищу. Оказалось, что есть такое вполне можно. На вкус как злаковая каша с добавкой каких-то витаминов. Проглотив несколько ложек каши, я потянулся к кружке и попробовал ее содержимое. Ага, тоже какие-то растворимые концентраты, подкисленные для придания освежающего действия. Отведав угощения, я обвел глазами внимательно наблюдавших за мной рабочих, широко улыбнулся и сказал:
- Ничего. Жить можно.
Все зашевелились. Черт, как будто сами эту бурду готовили и ждали от меня похвалы. Вот странное существо человек, где бы ни находился, начинает гордиться тем, что его окружает. Есть такое понятие - Родина, сынок...
- Вот погоняло тебе придумаем, тогда совсем будешь хорошо у нас жить, - высказался Веселый.
- Жить будем плохо, но недолго, - буркнул я и опять сорвал овации.
Э, так с моим обширным запасом анекдотов я вмиг стану здесь местным Петросяном. Уж за такой срок явно все бородатые анекдоты почили, а новое, как известно, это хорошо забытое старое.
- А что, без погоняла никак? Можно и по имени, я не обижусь.
- Эта там, наверхах ты с именем. Шахта, эта, имени не любить. Когда, значить, в забое, ты, считай, у ней в заднице ковыряешься. И не надо ей твое имя знать... А позоветь тебя шахта по имени, пойдешь, как зомбя, глаза - во! Ептыть, прошлого месяца мы с мужиками полезли, значить по стволу ползянку резать, а тама старая штольня, прямо в шахту, значить, выходить. Я, значить, ползу, а оно - раз - и глазищи, а я так фонарем в нее зырк, так тока топот услышал...
Кажется, я понял, почему Муть прозвали именно так. Разобраться в его речи можно было только сильно сосредоточившись на фильтрации мусора, который скрывал, тем не менее, вполне разумные суждения - в меру, конечно, интеллекта Мути. Тяжеленько мне сегодня придется на лекции по устройству и эксплуатации ультразвукового бура.
Так, потихоньку за осторожным прощупыванием друг друга, ужин закончился. Как ни странно, но интерес к моей персоне оказался нестойким и не очень пристальным. Скорее всего, дело было в небольшом коллективе - вместе со мной нас стало десять человек. С одной стороны, не так много людей, чтобы они стали толпой, с другой - не так мало, чтобы новичок сразу оказался изгоем. Все мирно разговаривали, в основном на рабочие темы, четверка крепежников вернулась к своей игре, так что я не сильно поколебал сложившиеся отношения. Пока.
Наконец, Генерал со стуком поставил кружку на стол.
- Поел? Пошли, буду снаряжение выдавать. Муть, ты тоже не отставай. Если завтра он работать не сможет - с тебя спрошу.
Генерал направился в правый дальний угол помещения, где виднелась металлическая дверь. Похоже, каптерка. И точно, за дверью я увидел ряды полок по стенам, уставленных и увешанных разнообразными приборами и механизмами. Мы с бригадиром вошли внутрь, а Муть остался снаружи.
- Ты не обессудь, инструмент у нас переходящий. Только маски каждому свои полагаются, а все остальное оборудование - собственность компании. Так что, если с человеком беда приключается, то все его имущество сюда возвращается.
Генерал прошелся вдоль полок, снимая с них нужные вещи и передавая мне. По ходу он объяснял, для чего нужен тот или иной прибор и как им пользоваться.
- Слушай внимательно. По первой мы за тобой будем послеживать, но в штреке каждый сам по себе и сам за себя. От того, как ты сейчас запомнишь мои слова, будет зависеть жизнь. И не только твоя, считай. Значит так. Маска. Картриджи для респиратора. Перед входом в квершлаг заряжаешь картридж и одеваешь маску. Без нее ты ничего не увидишь, во-первых, отравишься минеральной пылью, во-вторых, блуждающий минерал - очень ядовитая вещь. Обратил внимание на двери между квершлагами и центральным стволом? Он - герметичные. И управляются с центрального пульта, из Купола. Если вдруг что - блокируются намертво, и все, считай, в расход списали.
Я слушал его очень внимательно. Благо имел опыт обращения с такими вещами, как маска-респиратор. Главное - правильно ее подогнать. Добавлять в свои легкие еще и местную пыль вдобавок к апатитовой, щедро витавшей в воздухе порта города Мурманска, мне не хотелось.
- Слушай, а как мне тебя лучше называть? - встрял я в первую же паузу.
- Называй Генералом, как и все. Давно прилипло прозвище. Ты не подумай, я не из военных, просто... Просто так сложилось.
- Да я понимаю. Наверное, нет деревни, где какого-нибудь мужика не прозвали бы Генералом. Народная власть, неформальный лидер.
- Деревни, говоришь? - Генерал полуобернулся и пристально на меня посмотрел. - Ты где деревни-то видел? Уже лет семьдесят народ по городам жмется. Может, где и остались, но я так думаю, что вымерли...
- А как же продукты? Или только баланда, как у нас?
- Почему? Там, - Генерал ткнул пальцем в потолок, - на втором уровне есть столовая для бригад, свободных от смены. Платишь - получаешь нормальную еду. Можно взять синтетическое мясо, можно овощи, даже иногда и натуральные. Еще выше, в самом Куполе, есть бар. Там столуются первы, но и рабочих пускают, только выложишь за ужин недельный заработок.
- Да я не о Куполе. Вообще, где-нибудь, - я вспомнил о картинке, виденной в кабинете Потехина, - в городе, например, есть нормальные продукты?
- А, ты об этом. В городе-то есть. Комплексы, они разные бывают. Есть такие, как наш, руду всякую добывают, есть такие, где скотину растят на мясо. Только мало их. Прокорм дорогой. Проще покупать сверху. Двинулись дальше, - Генерал снял с полки нечто похожее на черный ошейник.
- Это коммуникатор. Есть такие, - он показал знакомый мне маленький ноутбук, - это для бригадиров и для охраны, мгновенная связь. Сюда мне сбрасывают нормы, схемы текущего положения минерала. Здесь у меня расход энергии, отсюда же могу связываться с охраной и начальником участка. Для рабочих он бесполезен, потому что включается только моим отпечатком, да и не интересно им все это. А для вас - хомут, считай, обычная рация. Надеваешь на шею, закрепляешь датчик на горле. Говорить можно даже шепотом, он прочтет и передаст. Вот сюда, сбоку подключаешь этот кабель.
Потом Генерал вручил мне два фонаря, один для установки на правом плече на специальной портупее, второй для пластикового шлема. Еще для местного освещения каждому рабочему полагались химические осветители, маленькие шарики, которые следовало сильно сжать и прилепить в любом удобном месте. Через пару секунд они начинали светиться ярким белым светом. Хватало такого шарика часа на полтора, потом он быстро тускнел и гас. Шарики хранились в специальной обойме с карабином, которую подвешивали к поясу.
Наконец, пришла очередь моего основного инструмента - ультразвукового бура.
Бур оказался размером со станковый пулемет, к которому приделали два револьверных барабана соответствующего масштаба. Генерал поднял его с усилием и протянул мне. Я принял вес на руки и даже присел. Вот напасть!
- А сколько часов смена? - не праздный, на самом деле, вопрос.
- Двенадцать часов. Через четыре часа пятнадцатиминутный перерыв на отдых и через шесть - на еду. Не боись. У бура система креплений такая, что считай большая часть веса придется на спину и плечи. Поначалу, конечно, тяжело будет, потом привыкнешь.
Вот он, грубый армейский юмор.
Ну ладно. Я вышел из каптерки, с натугой волоча этот чудовищный прибор, и сразу подошел к Мути.
- Ну давай, напарник, показывай, как с этим управляться.
Сзади хлопнула дверь, и рядом остановился Генерал, с интересом наблюдая за действиями Мути.
Тот развил бурную деятельность. Выхватив у меня из рук бур, он разложил его прямо на полу, направив «ствол», заканчивавшийся раструбом, в стену.
- Значить, эта, всегда стволом в стенку. И смотри, чтобы стенка глухая была. А то направишь на сортирную перегородку, эва ребята удивятся. Значить, мылится он, а с мылом кожа слезает, а потом мясо клочьями. Так что, значить, помни, стенка должна быть глухая.
Очень образно объяснил. Я живо представил себе эту картину и зарекся направлять раструб излучателя куда попало.
Дальше Муть нажал на выступы снизу «револьверных барабанов», на них откинулись вверх два кожуха, под которыми оказались батареи. Уверенным движением выдернув правую, Муть показал ее мне, подбросил в руке, вогнал на место и захлопнул кожухи.
- Давай, значить, сам попробуй.
С этой задачей я справился без труда, придавив только пальцы. Весила каждая батарея килограмм по восемь-десять... Весьма необычно для такого небольшого объема, не платиной же они их снаряжают, в самом деле. Муть понаблюдал за этим процессом, потом, буркнув что-то вроде «смотри сюда», медленно повторил весь процесс. Да, если вовремя убрать пальцы, то батарея защелкивалась на место легко и быстро. Второй раз у меня процедура получилась так, как будто я всю жизнь этим занимался.
- Комплекта батарей хватает как раз на смену нормальной работы. - Вмешался Генерал. - Вообще-то, хватит и на большее время, но по правилам перед каждым выходом ты обязан установить новые батареи. И еще один комплект во время смены есть у меня в аварийном боксе.
Муть перевернул бур и показал мне гнездо крепления, расположенное снизу. Потом достал несколько ремней, соединенных между собой замысловатым способом, показал, как их надевать и передал мне. После некоторой возни, с помощью Генерала мне удалось закрепить на себе эти атрибуты, вполне годные для съемок жесткого порно. Широкий ремень держался на поясе с помощью лямок, лежавших на плечах и скрещивавшихся на спине. Дополнительные более тонкие лямки располагались, как ремни, которыми пользуются парашютисты - между ног и еще раз через спину. Спереди, вместо пряжки ремень украшал разъем того самого крепления бура. Пока я путался в бретельках этого эротического наряда, что б их, Муть быстро натянул сбрую на себя и терпеливо ждал. Как только я закончил, он подошел к буру, приподнял его за рукоятку, крепившуюся к задней торцевой части и быстро, но аккуратно, насадил на крепление на ремне, совершая при этом довольно неприличные движения тазом. Вес бура плавно распределился по спине, по плечам и ровно осадил широкий пояс. Муть посмотрел на меня, убедился, что я внимательно наблюдаю, обратным движением отсоединил бур и положил обратно на пол.
- Давай, значить, ты теперь. Берешь за рукоять, тянешь вверьх и на себя. Чуть откидываешься назад и - опа! - как родная.
Замок разъема громко щелкнул, и я почувствовал вес бура. В принципе, сорок килограммов не так много, но попробуйте подержать их чуть ли не на вытянутых руках! Вот и у меня едва получилось оторвать ствол от пола. Муть хихикал, глядя на мои усилия. Генерал тоже улыбался.
Получив море удовольствия, Муть подошел и продолжил объяснения.
- Гляди сюда. Вот здеся силовой кабель сервопривода. Контачишь его сюда. - Муть откинул справа в верхней части бура длинную штангу и подключил ее в незамеченный мною разъем возле правого плеча. - Потом вот тута снимаешь пред и включаешь питание, только, значить, не дергайся.
Он ткнул пальцем секторный переключатель слева на корпусе бура и нажал открывшуюся под ним красную кнопку.
Бур ожил. Вся сбруя, которую я с таким трудом напялил, зашевелилась и плотно охватила мой торс. От неожиданности я подался назад, не выпуская бура из рук, и неожиданно ствол задрался чуть не к потолку. Так бы и лежать мне на спине, если бы Генерал не придержал ствол рукой сверху. Опомнившись от первого изумления, я обнаружил, что бур легко подчиняется малейшим моим движениям, используя ставшую жесткой сбрую в качестве надежной опоры. Легче он не стал, но сбалансированностью напомнил мне хороший меч. Мне как-то довелось взять в руки настоящий средневековый меч. Он был невероятно тяжел, но настолько хорошо сбалансирован, что, казалось, будто сам наносит удары, достаточно взмахнуть рукой. Вот и бур оказалось вполне возможным удерживать горизонтально одной рукой. Впрочем, для тонкой работы ультразвуковым жалом все равно требовалась поддержка другой руки, для которой влево торчала короткая рукоятка. Если положить левую руку на эту рукоятку, то красная кнопка питания оказывалась точно под большим пальцем.
Из дальнейших объяснения стало ясно, что для непосредственной работы требовалось вывести бур на рабочий режим с помощью специальной консоли. Такая консоль, выглядевшая как плоская прямоугольная коробочка, полагалась каждому рабочему и являлась, по сути, очень продвинутым тестером. Она вставлялась в прорезь сверху бура и на своем небольшом экранчике выдавала информацию о текущих режимах. В зависимости от породы в штреке задавалась программа прогрева путем последовательного нажатия нескольких кнопок здесь же, на консоли, бур начинал громко жужжать, и спусковым крючком под указательным пальцем правой руки приводился в боевой режим. После этого консоль удалялась и можно было приступать к работе.
Муть заставил меня отключить и отсоединить бур, подключил его к своей сбруе и продолжил лекцию.
- Когда, значить, работаешь, близко к стене не держи. Тяга у него получается большая, запросто можешь порезать что нужное. И далеко от стены не отводи, тогда луч широко, значить, идеть, не породу будешь резать, а пыль гонять... Еще, значить, смотри, чтобы в раструб не попадала крупная крошка. Можеть разнести в хлам. Ага, и руки отрывает, бываеть.
Наконец, объяснения закончились. Вроде бы ничего особенно сложного мне не рассказали, но голова у меня уже загудела. Я осознавал, насколько важно запомнить каждую мелочь, и как мне эта мелочь может пригодиться там, в шахте...
Я самостоятельно отключил бур, отсоединил его от сбруи, сложил, как положено по инструкции, подобрал все остальное выданное мне оборудование и потащил в свой блок, предварительно поблагодарив Муть за лекцию. Муть явно был польщен, он буркнул что-то вроде «да ладно, значить» и пошел обратно к столу, где остальные рабочие продолжали убивать время. Мне же настоятельно хотелось побыть одному. Однако, оставалось еще одно дело - сбор самой необходимой для жизни информации. Этап первый - что такое жетон?
Отдернув входной занавес, я уселся на кровать и принялся разбирать свою новую собственность. Отдельно - комплект постельного белья, одеяло и подушка. Матрац уже лежал на кровати и неожиданно мне понравился. Набитые комками ваты орудия пыток, с которыми я сталкивался раньше, по уровню комфорта не шли ни в какое сравнение. Куртку я уже напялил, к ней прилагались штаны-комбинезон. Оказывается, вместе с курткой они соединялись хитрой системой клапанов и составляли вполне герметичное одеяние, которое автоматически надувалось от скрытого в поясе - еще один обязательный элемент экипировки - баллончика с нейтральным газом. Грубые ботинки на толстой подошве, очень легкие, но прочные. Комплект нижнего белья, похоже на то, что было надето на мне.
- Это - расходник, - я не заметил, как Генерал подошел к моему блоку. - Каждую неделю будешь получать новый. Ну как, освоился?
- Немного давит на душу, но ничего, можно свыкнуться. Главное, пережить несколько первых дней.
Генерал кивнул.
- Знаешь, Игорь… Я не понимаю пока, кто ты, как попал в шахту, но я готов заложить свой жетон, что ты не из шахты и не из рабочих. Если бы… Если бы я мог хотя бы на секунду допустить вероятность такого положения дел, я бы сказал, что ты перв. Откуда ты?
- Если бы я знал… - а что мне еще оставалось ему сказать? - Но я почему-то уверен, что мне здесь не место. Как и тебе, кстати. Ты тоже не похож на рабочего, озабоченного проблемой пожрать и вмазать дури.
- А я и не рабочий. Я родился в Желтом, работал в приличном месте. Не всем же терронам землю рыть. Занимался наземной техникой. У меня была квартира, были мечты пристроиться в Пирамиде на подхвате… Я неплохо разбирался в системах связи. А потом… - Генерал надолго замолчал. - Не смиряйся, Игорь. Рутина засасывает. Ты входишь в ее ритм и забываешь о том, что такое мечтать, хотеть чего-то нового. Ты привыкаешь ходить по кругу, как лошадь, всю жизнь крутившая ворот. И тебе становится все равно. Вот и мне стало все равно. Уже давно.
Генерал совсем замолчал. Мне стало неловко, что тронул такую больную струну. И я пообещал себе, что когда уйду отсюда, предложу Генералу идти со мной. А пока нужно было менять тему.
- А что значит «перв»? Начальник?
- Ты и этого не помнишь? - судя по удивлению, прозвучавшему в голосе, Генерал уже поверил в реальность моей амнезии. - Первы - это первы.
- То есть?
- Ну, терроны живут только на поверхности планет, а первы не только ими руководят, они, считай, могут свободно перемещаться между мирами. Им можно, потому что они первы.
Очень интересно. Прямо кастовая система. Как их сортируют-то? Вот, Потехин сам сказал, что перв, но в чем его отличие от Генерала? Другая раса? Я, если честно, ни черта не понял, но от углубленных расспросов пока воздержался. Чтобы задавать нормальные вопросы, их нужно сначала сформулировать, а я уже выдохся. Остался только один - и все.
- Слушай… Что такое жетон? Для чего он нужен?
- Жетон? - Генерал очнулся от своих раздумий. - Жетон - это ты. Это универсальный документ - идентификатор личности. Он содержит чип, на который записана вся информация о твоей персоне. На него же пишутся коды доступа, тогда ты можешь использовать его, как ключ. Просто проводишь им перед датчиками на замковых панелях - и дверь открывается, если твой допуск соответствует. На него же пишутся деньги, которые ты зарабатываешь, поэтому ты можешь им расплачиваться в столовой, в баре, в городе, да везде, где угодно.
- Понятно, почему все его с меня требовали… А разве этот жетон не регистрируется где-то в системе, разве его нельзя восстановить?
- Можно. Только это, если захотеть. А зачем им его восстанавливать для тебя? Так ты стал еще одним рабочим, без особых затрат, без предварительного контракта. Просто раз - и ты уже в кабале. Со мной то же самое случилось когда-то…
- К слову о кабале, - я опять потянул разговор в сторону от неприятной для Генерала темы. - Это вообще реально - отработать долг?
- Вообще-то да. Вся наша выработка за смену оценивается и полагающийся бригаде процент делится на всех пропорционально паю. Пай зависит от уровня. Вот сейчас у тебя самый минимум. Через несколько месяцев ты подаешь заявку на повышение класса, сдаешь экзамен, допуск, тогда пай увеличивается. Больше выработка - больше доход. В принципе, если не будешь тратить деньги - такую сумму накопишь за полтора-два года.
Я присвистнул. Перспективочка.
- Ладно. Пора спать. Завтра твоя первая смена. И еще. Здесь все, конечно, свои, но все равно, убери оборудование в свой рундук и всегда держи замок запертым.
Генерал повернулся и вышел, задернув за собой полог.
Я последовал хорошему совету, убрав все в шкаф - бур и снаряжение в один, побольше, одежду в другой, поменьше.
Потом застелил постель и рухнул в нее почти без сил - день вымотал меня до предела. Очень длинный получился день. Утром я еще был в Мурманске… Утром пятьсот лет назад. Это же уйма времени! Все, кого я знал, давно умерли и даже память о них вряд ли сохранилась. И Димки уже нет, да и Находка - существует ли еще этот город? Не осталось не только людей, наверное и стран уже нет, по крайней мере тех, что я знал. Умерли все проблемы, волновавшие меня и моих близких. И Гринпис уже вряд ли беспокоится о популяции белых медведей, потому что либо медведей все же перебили, либо Гринпис разогнали. А может и то и другое, эмир с ослом улеглись в одну могилу.
Я лежал, уставившись в металлические балки потолка, и мысли мои заплетались в безумные спирали. По-хорошему, когда наваливается такая депрессия, нужно накатить грамм триста, тогда полегчает. И без разницы, что пить, главное оглушить нервную систему, а тут, что водка, что виски, все едино. Но у меня ничего не было, а просить выпить я не привык.
Я попал в новый для себя мир. Я здесь один. Но это не значит, что я сдамся. Что меня не убивает, то делает меня сильнее. Что меня не убивает, то делает меня сильнее. Я бормотал эту мантру, разозлившись на себя. В конце концов, новый мир означает не только смерть старого. Это еще и новые возможности, новые перспективы. Просто новая жизнь, не отягощенная старыми корнями, но готовая покориться опыту, который не отнимешь и не пропьешь. Как говорят в Китае, новые птицы - новые песни.
По крайней мере, я четко вижу свой путь. И путь это ведет наверх. Все выше.

Глава 4
Qui habet aures audiendi, audiat

Чувствительный разряд от браслета-будильника быстро вернул Игоря из темного провала, называвшегося раньше, в прошлой жизни, сном. Рядом зашевелились еще несколько человек, собиравшихся выйти на работу в одну с ним смену. Над спящими кротами витали не самые приятные ароматы.
«Мало того, что в шахте получают дозу химии, так еще и самодельную брагу хлещут после каждой смены, ну не идиоты», - сонно подумал Игорь.
Из смеси технических жидкостей, используемых на Комплексе, рабочие гнали брагу, которая ударно воздействовала на пьющих, не только вырубая напрочь после второго глотка, но и попутно разрушая остатки внутренних органов.
«На лечение в реаниматоре тратят столько, что за эти деньги можно сверху привозить море относительно качественного алкоголя. Надо будет поговорить с Генералом, а то до первого перерыва в смене половина бригады ничего не соображает - голова болит, руки трясутся».
Игорь обнаружил, что до выхода осталось не так много времени, и бодро двинулся в сторону туалета. Единственное стерильно чистое место в бараке - чистота достигалась путем автоматического омывания ста процентов поверхностей после того, как пользователь закрывал за собой дверь. Холодный душ из смеси воды и обеззараживателя резко сорвал остатки паутины сна. Устройство не было востребовано кротами. Бытовало мнение, что забитые пылью и грязью поры не пропускают внутрь тела химию, содержавшуюся в воздухе шахт и несшую в себе медленную смерть. Полный бред. При конструировании Комплекса должны были учесть стоимость затрат на реаниматор, и затраты на такие методы личной гигиены - и сравнить.
«По крайней мере я бы сделал именно так», - подумал Игорь, и, высушившись горячим обдувом, прошел в блок к своему шкафу со спецовкой и инструментом. За столом уже сидели четверо рабочих, медленно натягивая робы и лениво потягивая разведенный концентрат из своих огромных кружек. Бодро впрыгнув в штаны комбинезона, и застегнув надеваемый прямо на голое тело протектор, Сергеев достал из своего шкафа такую же, как и у других кружку.
«Надо будет как-то ее отметить - нарисовать большого черного шмеля, или вырезать, чтобы все как у людей, индивидуальность во всем», - пришло ему в голову в то время, как опущенная в кружку плитка концентрата, булькая, растворялась под струей кипящей витаминизированной жидкости. Из автоматического пищеблока можно было извлечь, как говорится, или суп, или компот - разница была лишь в том, класть в кружку плитку концентрата, или нет. Пища балансировала на грани полной и частичной несъедобности. Главное, что горячее. Затянув манжеты сапог и застегнув до конца робу, Игорь проверил заряд батарей бура, запустил селф-тест персональной консоли и, наконец, подсел с дымящейся кружкой в руках на длинную скамью, где шел вялый разговор между рабочими, в ожидании команды на выход их вахты. Муть, крутя в руке потертый ремень легкого ультразвукового штробера, используемого для выравнивания стенок галерей, развалившись на скамейке, громко о чем-то рассказывал.
- …всегда были, а есть у них вроде такие машинки, что проб себе захотел, значить, чего и в мозги прямо - раз, и уже все знает. Не так, значить, что инструкцию я учил три месяца и на допуск сдавал четыре раза уже. Теперь пойду через месяц. Мне б такую машинку, и все - сидел бы в кабине, как этот Потехин.
- А чего, возьми машинку-то, используй, как надо, и инструкцию сразу запомнишь. Сдается мне, что гонишь ты, что нет их вообще, машинок этих! - подоспел Веселый, скалясь обнаженными деснами.
- Да пошел ты! Машинка, значить, это не вопрос, положить на нее, достать не проблема. А вот мозги нужно иметь пробские - остальным-то повышибало. Особенно тебе. Так не берет, даже этих, первов - не берет. Был бы я пробом, мне и мозги бы, значить, не надо. Есть такая невесомость вверху, живут они там, так я бы в ней бы летал, как жук и жужжал.
Муть мечтательно откинул голову.
- Уважаемые, о чем речь? - встрял в разговор Сергеев, внезапно ощутив интерес к теме. До сигнала начала вахты оставалось немного времени, а все проверки инструментов были закончены, так что можно и пообщаться в неформальной обстановке с, так сказать, сотрудниками.
- Пробы, - свысока посмотрев на Игоря, сказал Муть, - видать, мозги тебе вышибло крепко.
И замолчал.
- Ну что пробы, давай уж, раз начал, рассказывай. Вот научи меня безмозглого, раз уж повод такой подвернулся.
- Живут пробы на облаках в небе и сами все всегда про всех знают, а что не по них кто-нибудь, да хоть перв - посмотрят с небес своих этак, значить, как Потехин, гад, смотрит, и падает человек замертво. А простых людей они любят, в обиду не дают.
Фантазия Мути иссякла, и он беспокойно завертелся на скамье, делая вид, что поправляет невозвратный клапан куртки.
- Ты хоть одного проба видел? - Вопрос Игоря прозвучал в лоб, и Мути пришлось ответить.
- Да никто, значить, проба не видел! Никто! Нет их, понимаешь, нет - наверху они, там. Помрешь когда - увидишь, в белую шахту пойдешь, там и проб тебя ждать будет. Теперь понял?
Разнервничавшийся почему-то Муть перешел на крик.
- Заткнитесь оба, и руки в ноги, на выход к лифту, шевелись, рогатое отродье. - Голос молчавшего до этого Генерала совпал с сигналом начала смены.
Все поднялись и гуськом направились к шлюзу шахтного подъемника. По плечу Игоря кто-то похлопал. Обернувшись, он увидел Генерала.
- Послушай, Шмель, не парь наших ребят такими расспросами, у них без этого в голове, считай, бардак, всех в реаниматор пора засунуть суток на десять, тогда, может, с мозгами полегчает. Хочешь по поводу таких вещей поговорить - подходи после смены, посидим на твои, расскажу что знаю. А сейчас - буром вперед в нору.
- Как скажешь, бригадир, а паек с меня, - Игорь приложил к сканеру свой жетон, ловко втиснулся в клеть лифта, решетка опустилась, и платформа резко пошла вниз.
Спуск занял две-три минуты. За это время все успевали надеть перчатки, маску, застегнуть куртки и вставить новые картриджи в респираторы. Последнее делалось, по традиции, перед самым выходом в квершлаг. Ресурс картриджа был ограничен, и раньше времени вставленный картридж означал, возможно, украденные у самого себя минуты и секунды жизни или, по крайней мере, лишнюю пару рандов, потраченных на реаниматор. Достигнув требуемого горизонта, платформа начала перемещаться в его плоскости, двигаясь по кругу до тех пор, пока не встала напротив воздушного шлюза квершлага, который вёл к штрекам бригады. Квершлаг представлял собой хорошо освещенную галерею шириной метров шесть. Основной объем галереи занимал автомат доставки - огромная труба, через которую порода доставлялась на поверхность, к обогатительной фабрике. У колена трубы был установлен счетчик выработанной породы, определявший определялось количество добытой за смену руды, и, соответственно, заработок бригады. Каждый рабочий, проходя мимо счетчика к вагонетке, обязательно касался его рукой и говорил про себя пару слов на счастье. Игорь поначалу просто поглаживал пыльный серый бок аппарата и проходил мимо, но, по мере того как работа на Комплексе продвигалась, само собой возникло простое пожелание свободы и удачи, повторяемое теперь им при каждом спуске в шахту. На такой работе суеверие - не просто действие. Мысль становится материальной.
Погрузив на прицеп крепежные материалы, из расчета на полторы смены, и секции стационарной трубы доставки, рабочие расселись на вваренные вдоль бортов металлические прутки. Вагонетка тронулась вдоль по монорельсу, везя всех членов бригады к выходу породы. Сканеры недавно показали наличие минерала именно в этих штреках - до сего момента на направлении этого квершлага было абсолютно пусто лет пятнадцать. Крепеж, простоявший без ремонта все это время, оставлял желать лучшего, но был признан годным после проверки дефектоскопом. Поэтому поездка сопровождалась отчетливо слышимым потрескиванием пластиковых распорок и перекрытий. Мороз продирал до самых костей при этих звуках. Облегчение пришло только тогда, когда вагонетка въехала в новый штрек, разработку которого и производила вот уже сорок три смены бригада Генерала.
Освещался штрек хуже не придумаешь. Индеец, отвечавший кроме крепежа еще и за свет, отреагировал на предъявленные претензии, отозвав в сторону Кроху и отвесив ему пару оплеух. Кроха только таращился своими янтарными белками и бормотал что-то насчет того что, каждый фонарями обвешался, а на него орут, а виноват сменщик. В ответ ему со стороны Индейца было обещано, что Индеец специально пригласит его сменщика, чтобы еще и тот накатил.
«Что с наркомана возьмешь, дозу засадил, и других проблем нет, совсем не следит за своими», - Игорь попытался обозлиться на Индейца, но потом мысленно плюнул на это и стал готовить бур к запуску.
Метров за сто до выхода породы вагонетка остановилась. Рабочие начали высаживаться, включив на полную мощность фонари на касках и предплечьях. Четверо подошли к прицепу под руководством страдавшего от похмелья Волыны, сняли распорки и нагрузились ими, как вьючные верблюды. Генерал доложил через переговорное устройство о прибытии на место и начале работ. Затем он двинулся по направлению к забою, неся в одной руке контейнер с боксами питания - водой и брикетами для обеда - другой рукой проверяя, периодическим похлопыванием, состояние концевика автомата доставки руды - толстого гибкого шланга, тянувшегося от стационарной транспортной трубы прямо в место забора породы.
Муть и Игорь отошли поодаль от остальных рабочих, и, как по команде, одновременно включили буры в режим холостого хода, на прогрев. Риск, связанный с работой проходчика, был самым высоким, по сравнению с другими специальностями. Помимо опасностей, связанных с возможностью обвала при дроблении минерала и выборке галереи штрека, сам бур тоже требовал особого внимания. Все мнемонические правила для работы с ультразвуковым буром Игорь выучил как «Отче наш». Холостой ход проверялся правилом «Жутким шорохом жужжа жалит жилу железа» - прочитанная в особом темпе, фраза включала в себя не только временной параметр теста, но и проверку тембра вибрации, передававшейся от излучателя на корпус бура. Вообще-то правила настаивали на подключения к прибору консоли и использования специальной программы, но на это требовалось время, которого никогда не хватало - выработка уменьшалась, бригада грызла локти и волком смотрела на проходчика. Так что хороших проходчиков было мало, умирали они часто, и выжившие были на вес золота. Смертность у проходчиков достигала максимума ко второму году работы, как раз тогда, когда рабочий чувствовал, что все знает и все умеет - и попадал под завал без возможности восстановления, либо перегревшийся и утративший стабильность бур взрывался в руках, отрывая все конечности разом. Игорь, за неполных три месяца в шахте, узнал все, что можно узнать о буре, о работе с ним, выучил все трюки и прихватки проходчиков - и это не было чем-то из ряда вон выходящим с его точки зрения.
Буры Мути и Шмеля синхронно включились в рабочий режим, и скала в том месте, куда они направили раструбы, мгновенно начала отслаиваться и крошиться. На счете «восемь» оба проходчика двинулись в забой.
Заполненные инертным газом фонари мертвым светом заливали разработку - неровные выступы справа и слева от массива породы указывали на места, где закончила работу бригада сменщиков. Вокруг широкого зева транспортного заборника суетились Веселый и Волына - через минуту буры запоют свою осиную песню, и тогда только успевай подавать заборник к измельченной массе минерала. Сбоку и чуть поодаль от Игоря и Мути стояла группа крепежников и Генерал. Разложенные вокруг костыли, стойки и висевшие на шеях на ремне пневматические ударники придавали всем им вид наемников из Южной Родезии, стоявих над трупами убитых ими негров - прямо как на старых фотографиях из советских учебников истории, которые Игорь ещё не успел забыть.
В переговорном устройстве пошла проверка связи. Генерал по очереди запросил всех рабочих и получил ответ. Дальше немедленно была дана команда начать работу.
Игорь вздохнул поглубже, и, выбросив для начала из головы посторонние мысли, перевел бур в режим работы, направив его на породу. Зеленая крошка огромными пластами обваливалась на дно штрека. Выбирали породу одновременно с двух сторон, заглубляясь метра на четыре, а потом вырубая массив между проходами. Сегмент проходился очень быстро, и для каждого проходчика очень важным при вырубке массива было держать бур под определенным углом, чтобы не зацепить своего напарника.
Где-то позади Веселый и Волына мудрили с заборником. Один, сидя на уступе сбоку устройства, управлял передвижением раструба в ту или иную сторону, по направлению к насыпям руды. Другой ловко вытанцовывал рядом, приглядывая за гибким трубопроводом концевика, чтобы не пропустить момент, когда тот выберет всю свою длину и придется наращивать дополнительное звено. Веселый, исполняющий paz de deux вокруг заборника, также, с помощью дистанционного пульта, регулировал ширину забора руды. Крепежная команда, под непосредственным руководством Генерала, резво устанавливала свод штрека, молотя по стойкам ударниками и загоняя их таким образом под вывешенные элементы перекрытия. Затем стойки прошивались костылями, глубоко уходившими в породу, для придания конструкции устойчивости относительно скалы.
За первые четыре часа смены команда прошла до двадцати метров штрека, значительно расширив его диаметр за счет того, что жила минерала дала развитие в горизонтальной плоскости. Практически вся длина трубопровода концевика, вместе с дополнительными звеньями, была выбрана. Оставшееся до перерыва время все члены бригады, включая проходчиков, занимались установкой дополнительных секций автомата доставки и монтажом монорельса вагонетки, наращиваемого одновременно со стационарным трубопроводом.
Наконец, наступило время единственного за все время вахты часового перерыва. Все приняли расслабленные позы, усевшись кто на платформу прицепа, кто на чуть теплый трубопровод, откинули щитки касок. Взяв в руки бокс, выданный Генералом, Игорь занял место на прицепе. Открыв защитный клапан бокса, он выдвинул муфту, и подсоединил ее к отверстию в респираторе - одновременно подцепив языком встроенный внутрь загубник. Жажда уже подступила не на шутку - нажав на боксе кнопку с нарисованной на ней каплей, Игорь ощутил, как поток подкисленной и до предела обогащенной витаминами и стимуляторами жидкости начал вливаться в него. Выпив около литра, и ощутив, что обезвоженный организм начал приходить в норму, Сергеев переключил пищевой бокс на подачу питательной смеси. Маленькими порциями он стал заглатывать до тошноты вкусную субстанцию - хоть ее состав и был абсолютно точно сбалансирован с точки зрения пользы для организма, но без гигантской дозы вкусовой добавки это есть было невозможно. Желудок активизировался, и килокалории поступили в подуставшие мышцы - бур весил около сорока килограмм, и держать его четыре часа даже на шарнирном подвесе - задача не из легких.
«А кому сейчас легко? - подумал Игорь, закончив с питательной смесью и погрузившись в полудремотное состояние. - Надо быстрее закрывать вопрос с долгом, а то такими темпами я здесь прорасту корнями, и рутина засосет. Накормили, напоили, на работу отвезли, спать уложили - только вкалывай, родной, до тех пор, пока не околеешь тут. Надеюсь, бром в еду не подмешивают…»
Мысли приняли совсем уж плавный ход. И не забыть о разговоре с Генералом - что-то в этом есть, какое-то здравое зерно. Не упустить... Все рабочие бригады, кроме Индейца, приопустив щитки на лицо полулежали, или спали. Индеец же достал из внутреннего кармана многоразовый инъектор и примеривался, в какую часть тела запустить дозу зеленки. Употребление наркотиков во время работы отнюдь не приветствовалось администрацией и самим бригадиром, но, поскольку время действия зелья ограничивалось двадцатью минутами, а до конца перерыва было более получаса, то Генерал, на таких условиях, закрывал глаза на происходившее. Индеец, расстегнув куртку и приложив инъектор к подреберью, нажал на шприц, и наркотик моментально всосался в подкожные ткани. Индеец поморщился от резкой боли, но в следующую секунду лицо его расслабилось, и только глаза под закрытыми веками стали бешено вращаться - Игорь не мог видеть это через непрозрачные глазные фильтры, но он наблюдал такое много раз раньше, вне смены. Зеленка, названная так из-за своего цвета, перегружала большинство нервных каналов, по которым в мозг поступала информация от внешних раздражителей - звуки, свет, запахи, температура и так далее. Ощущения принявшего зеленку Индеец описывал как растворение в окружающей среде, слияние с ней - по крайней мере, так показалось Игорю из корявых объяснений наркомана. На поступавшие предложения попробовать Сергеев всегда отвечал отказом - по его мнению, лучше уж было ханку пить, чем зеленку колоть - зеленая дурь разрушала организм еще быстрее, чем работа в шахте.
Внезапно ему показалось, что с Индейцем что-то не так. Лицо Индейца перекосилось, рот под респиратором задергался, как будто в попытке заговорить. Он завалился на бок и руками начал хвататься за респиратор. Игорь, находившийся ближе всех, вскочил и подбежал к рабочему, переворачивая его на спину. Индеец рвал с лица дыхательное устройство, издавая неразборчивые звуки. Сергеев, рукой придерживая ему на лице воздушный фильтр, включил на передачу коммуникатор и закричал:
- Успокойся, не дергайся, что случилось?
- Т-т-ряска... со всех сторон шорохи… мы движемся... - раздалось в ответ.
Тут Игорь скорее ощутил, чем услышал, посторонний звук, начавший заполнять штрек - четыре месяца за ультразвуковым буром не прошли даром. «Скоро стану как летучая мышь», - шутил иногда Игорь. Теперь сформировавшаяся повышенная чувствительность к высокочастотным колебаниям не прошла даром. Неподалеку вскочил на ноги Муть, настороженно озираясь вокруг:
- Что такое? Шум какой-то. Шмель, чего за дела?
«Это начало обвала», - мысль теплым кровавым пузырем разорвалась внутри Игоря.
- Генерал, это обвал! В породе идет волна! Минерал пополз!
Дальнейшее происходило, как будто разделенное на отрезки длиной в доли секунды.
Генерал рявкнул:
- Все ко мне! Команда «Обвал»!
В миг очнувшиеся от дремоты рабочие рысью подбежали к Генералу, на ходу опуская щитки. Игорь оказался рядом с Генералом в первую очередь, и спросил:

Предыдущая страница 3 Следующая страница


Страх высоты 4

- Что делать с Индейцем?
- Бросаем его без разговоров, или все сдохнем.
Понимающе кивнув, Игорь повесил лежащий на плече бур на ремень за спину и опять задал вопрос:
- Наши действия?
Вся бригада уже стояла вокруг Генерала, в ожидании дальнейших команд. Бригадир мучительно долго молчал, вырабатывая программу действий. Тут внимание всех отвлекли происходившие в глубине штрека события - уходившая в перспективу галерея вдруг, сначала еле заметно, а потом все быстрее и быстрее, начала извиваться из стороны в сторону - закрепленные светильники отчетливо перемещались вместе с кровлей штрека. Перекрытия и стойки, изготовленные из сверхпрочного металлопластика, прогибались, как будто пластилиновые, и издавали низкое гудение, казавшееся всем похоронной музыкой. Костыли, крепившие свод к скале, стали вылезать из своих гнезд под воздействием неодолимой силы. Однако, за счет собственной жесткости конструкции, разрыва галереи штрека не происходило - прошло секунды три, но крепежные балки, все так же колеблясь, сохраняли свою целостность. Тревожный сигнал вспыхнул в голове. Игорь повернулся назад, и стал вглядываться в глубину проема квершлага. Старый крепеж может не выдержать!
- Все назад, в старую штольню, хватайте набор галереи!
Генерал мгновенно понял мысль Игоря.
- Взяли сгруженный набор и бегом на вагонетку! Инструмент с собой!
Тут собравшихся в кучу кротов накрыло кусками скалы, обваливавшимися со свода галереи. Продолжалось это недолго, но повреждения некоторые получили - обломком размером с кулак зацепило бригадира. Если бы не консоль, прикрепленная сбоку на куртке, Генерал бы уже отходил в мир иной с раздробленной печенью и правой почкой. Лук, крепежник, получил удар средней тяжести по бедру, и теперь хромал. Тряска прекратилась, и пыль рассеялась. Кроты, кроме находившегося в беспамятстве Индейца, кто чем зацепились за борта, скинув в полость вагонетки детали набора. Платформа набрала ход, и покатилась в сторону выхода в центральный ствол. Всех немилосердно болтало, из-за колебаний, передававшихся на монорельс. Генерал сидел около Игоря, озабоченно склонившись над своей бригадирской консолью. Впереди вдруг проступил неосвещенный участок. Платформа быстро приближалась к нему, стало видно четкую границу, на которой заканчивается освещение.
- Тормози! - закричал Игорь.
Волына автоматически прижал рукоять тормоза, и это помогло избежать катастрофы - монорельс был как будто срезан автогеном. Покореженные фрагменты набора торчали в разные стороны, как шипы из тернового венка.
- Осветите штрек, давайте сюда прожектор!
Генерал не терял ни секунды. Наведенный на провал прожектор осветил неожиданно возникшую буквально в десяти метрах от рабочих пологую стену породы. Кто-то издал подавленный вздох.
- Шмель, ко мне!
Игорь приблизился к бригадиру, и тот обратился к нему со своего бригадирского коммуникатора, изолировав их разговор от ушей остальных рабочих.
- Ну что, приехали, Шмель? Дальше разрушился свод галереи, осыпалась порода. Связь с Комплексом отсутствует - консоль после удара вообще не действует. Есть мысли, что делать будем? - голос Генерала звучал растерянно и приглушенно, как будто тот до конца не понимал происходившего.
- Слушай, бригадир, а обычно, что делают в таких случаях? Ведь наверняка такое уже происходило на твоей памяти. К тому же трясти уже перестало, дальше разрушений не предвидится.
- Да. Было. - Генерал помолчал. - Закрывали штрек. А сменную бригаду переводили на другой участок. Никто, считай, не спасался. Ни разу. Так что, Шмель, думай, как разруливать будем. Или сами выберемся, или подохнем здесь все. Других вариантов нет.
Игорь похолодел. Ну и расклад, такого он не ожидал.
«Срочно думай, шевели мозгами», - подбадривал себя Игорь, и в голове пошел, со скрипом продираясь сквозь животную пелену страха, поиск правильного варианта решения, с привлечением всего, когда-либо услышанного, прочитанного, узнанного. Он отошел от бригадира и присел на платформу в пронзительном свете прожектора, разрезающего плотную тьму провала. Генерал, чтобы занять своих подчиненных, дал команду провести инвентаризацию имевшегося под рукой оборудования. Все вокруг закопошились и стали перекладывать с места на место детали, инструменты, с одной лишь целью - отвлечься от мыслей о постигшей их катастрофе.
«Что же делать? Задача - выбраться к лифтам. Потеря связи не критична - к тому же ее мы восстановим, когда доберемся до разрыва монорельса - по нему можно связаться через шину шахты. Спасать нас не будут. Рассчитываем на то, что есть под рукой. Пробиться через завал можно, используя все те же инструменты, что и для выбора руды. Крепеж ставить необходимо, причем двойной - на случай повторных толчков или смещений. А куда отработанную породу? Трубопровод разорван - оставшаяся с этой стороны часть обездвижена. Значит, надо для начала добраться до энергопровода, приводящего в движение трубу забора и идущего вдоль этой системы, потом подключить к нему систему забора грунта, обеспечив отвал породы, и пробиться через завал. Задача конкретизируется - как будем энергопровод искать? Что имеем? Ага, диаметр трубы полтора метра, и в ней вполне поместится человек с буром. Дополнительные секции трубопровода есть в вагонетке, и можно снять уже установленные. Внутренний шнек легко демонтировать из труб. Есть!»
- Предлагаю проходчика поместить в собранную секцию трубопровода. Он будет выбирать породу и выгребать ее через трубу наружу, а трубу продвигать в образующуюся дыру - до тех пор, пока не наткнемся на обрыв энергопровода. Потом подключим систему забора грунта и пройдем весь заваленный участок по всем правилам, с установкой дополнительного крепежа на галерею. Примерное направление, в котором находится обрыв трубопровода, можно определить по положению остатков арматуры галереи.
Изложив Генералу предложение, Игорь посмотрел ему в глаза. Поначалу тусклый, взгляд бригадира разгорался надеждой и желанием немедленно приступить к реализации услышанного.
- Волына, Веселый, оба сюда, быстро. Возьмите секцию трубы и снимите с нее шнек, потом отнесите к завалу. Кроха, Лук, и вы двое - начинайте установку крепежа до отвала.
Команды Генерала были точны и безоговорочны, как и всегда.
«Хорошо, что бригадир вошел в норму - шансы на спасение увеличиваются», - подумал Игорь.
- Теперь вы, - Генерал обратился к Мути и Игорю, - решайте, кому в трубу первому лезть.
Сергеев переглянулся с Мутью и ответил бригадиру.
- Я предложил, я и начну. Сначала заглубимся метра на два, так чтобы порода не обвалилась, а там уже трубу сунем. Ну, я пошел.
Игорь снял со спины бур и пошел к обвалу. Остановившись у края разорванного свода, он внимательно рассмотрел направление, в котором были изогнуты концы стоек и перекрытий. Следовало начинать копать градусов на пятнадцать вправо и чуть вверх.
- Да, Генерал, раз уж так - имеет смысл за Индейцем съездить - лишние руки лишними не бывают, и с крепежом он работает за двоих.
- Согласен. Надеюсь только, что он не сдох. Давайте, работайте.
Генерал уселся за пульт вагонетки и тронулся обратно.
Объяснив Мути общую задачу, Игорь с ним на пару начал выбирать каверну под трубу. Работали очень аккуратно, не допуская обвала. Приходилось останавливаться, для того, чтобы выгребать из отверстия отработку скальной породы. Скоро отверстие было готово. Волына и Веселый, под руководством Сергеева, всунули в него сегмент трубы, выдерживая определенный угол наклона. Далее пришлось зафиксировать сегмент в заданном положении, и Игорь, подхватив бур, полез внутрь.
Работа оказалась чрезвычайно тяжелой из-за огромного количества пыли, клубы которой заполняли трубу. Расход картриджа респиратора был просто катастрофическим. Всю отработку приходилось проталкивать вдоль трубы рукой, другой рукой придерживая бур на весу во включенном состоянии, потому что частые включения-выключения могли привести к поломке или быстрому разряду аккумуляторов. Постоянно толкавшим трубу вперед и вверх, по мере продвижения, Волыне, Мути и Веселому приходилось тоже совсем не сладко. С Мутью договорились меняться через каждый час. По истечению договоренного времени труба ушла в проделываемое отверстие на десять метров - собрали и подсоединили еще один сектор. Выбравшись из трубы и отряхнувшись, Игорь увидел, что Индеец работает вместе со всеми, ставя крепеж галереи. Значит, генерал не подвел.
Все были при деле. Передохнув минут десять, Сергеев взялся за монтаж очередного сектора трубопровода, а Муть полез внутрь.
- Ну как дела там, в трубе, правильно идем? - оторвался от работы Генерал.
- Все пока нормально, порода рыхлая после обвала, на твердую фракцию бур не попадал ни разу - значит, за стенки старого квершлага не выходили. Теперь направление трубы не изменить, будем надеяться, что оно с самого начала было выбрано правильно.
- Будем считать так. - Генерал прекратил разговор и полностью сосредоточился на сборке секции.
Игорь еще раз взглянул на Индейца. Тот выглядел в норме.
- Послушай, бригадир, как там Индеец, нормально все с ним? Чего он делал-то, когда ты приехал?
- Считай, как новенький лежал, в отключке. Пришлось падлу на руках тащить до вагонетки. Только здесь очнулся, после того, как Волына ему вколол стимулятор из медикита. Зря я тебя послушал, столько времени потерял. Индеец тебе руки целовать должен, я бы о нем и не вспомнил.
Генерал недовольно хмыкнул и сердито посмотрел на Сергеева.
Все крутилось как часы. Никто не жалел сил на собственное спасение и работал с полной отдачей. За следующий час еще сектор трубопровода скрылся в дыре. Поскольку крепеж свободного от завала участка был закончен, то теперь уже члены бригады в полном составе суетились вокруг трубы. Шестеро постоянно давили на край трубы, толкая ее. Двое отгребали кучи грунта, сыпавшегося из трубы, периодически залезая внутрь ее и проталкивая к выходу скопившиеся на полпути завалы породы. Остальные собирали секции.
На четвертый час работы, пройдя в общей сложности двадцать три метра, бригада, в смену Игоря, наконец-то докопалась до силового кабеля. Сначала на Игоря повалились остатки раздробленного гигантским давлением трубопровода. Он приостановился и начал аккуратно выбирать породу с краев, чтобы не повредить буром кабель, который мог показаться в любой момент. Появившийся оплавленный конец энергопровода означал, что все может закончиться удачно. Игорь выключил бур и крикнул вниз:
- Вижу конец кабеля! Все выходим, и пусть Веселый залезает!
Бухту силового кабеля, отстегнутую от секций автомата погрузки, держали наготове. Забравшийся внутрь трубы Веселый срезал оплавленный конец, детектором проверил подачу энергии, с радостью обнаружив, что кабель под нагрузкой, и, с помощью специальной муфты из ЗИПа, срастил разорванные концы.
Дальше доставленный на платформе по частям концевик заборника подключили к энергопроводу и стационарной системе. Все занялись привычной работой, но теперь пришлось сильно попотеть крепежникам - проход обвалившейся насыпи шел очень высоким темпом. Игорь и Муть легко обваливали целые пласты. Заборник во весь опор сметал их - на том конце трубопровода бил целый фонтан грунта, отбрасывая измельченную породу метров на пятнадцать.
Еще через три часа, когда ресурс респираторов был на исходе, а заряд запасных аккумуляторов израсходован более чем на сорок процентов, появился просвет в насыпи. Последние метры дались с трудом, но необходимо было зашить свод галереи до конца, во избежание еще большего разрыва при повторных смещениях скальных пластов.
Расчищенный квершлаг открыл уставшим кротам вид на ленточное ограждение, вывешенное перед завалом с той стороны. На ограждении ярко красного цвета, освещенном со всех сторон, было написано на русском и интеркасте «Опасная зона! Не пересекать ограждение!». За ограждением никого не было.
- Это как раз то, о чем я тебе говорил. Того, что мы спасемся, никто не ожидал. Не удивлюсь, что в барак на наши места уже вселяют новых рабочих, - сказал Генерал в сторону Игоря. - Посмотрим, нас, может быть, еще и оштрафуют за собственное спасение. Я ничему не удивлюсь.
Игорь спокойно двинулся к лентам и оборвал их. Сработала сигнализация, все замигало.
- Теперь ждем охрану. Сами идти будем до лифта вечность, а монорельс восстанавливать - еще смену проковыряемся.
Охрана не замедлила появиться. Через полчаса знакомый Игорю Суворов в компании с двумя охранниками подъехал на мобильной дрезине к рабочим, лежавшим, где попало у обрывков лент ограждения. По мере приближения дрезины лица у охраны, полускрытые щитками и респираторами, вытягивались в непритворном изумлении. Метрах в десяти они остановились и соскочили с платформы.
- Эй, вы кто, что здесь делаете, в запретной зоне? Руки покажите! - сказанное транслировалось через специальный усилитель.
Следовавшие за Суворовым охранники, по незаметной для окружающих команде, взяли оружие на изготовку.
- Суворов, не тупи, не узнаешь меня и мою бригаду?
Слова Генерала вызвали заметное облегчение на лице офицера - он узнал голос бригадира. Тем не менее, подчиненные Суворова продолжали держать оружие наведенным на рабочих.
- Вас же завалило!
- А мы выбрались, откопались из завала! - произнося эти слова, Генерал невольно посмотрел на Игоря, будто ища у него поддержки в разговоре.
Игорь немедленно поддержал своего начальника:
- Суворов, мы последние семь часов занимались собственным спасением, восстановили квершлаг, трубопровод, наши фильтры и батареи на исходе. Люди на пределе. Если ты сейчас начнешь играть в солдатиков на ровном месте - проблемы гарантирую. Смертных случаев у охраны не было давно, а нам всем уже все равно, мы уже списаны в расход. Не доводи до греха. Слышишь? Сообщи начальнику участка, Потехин даст указания, я уверен.
Речь, произнесенная решительным тоном, оказала нужное воздействие. А может, вид серьезно настроенных рабочих подсказал верное решение, но Суворов отдал приказ опустить оружие и подошел вплотную к бригаде.
- Ладно, убедил. Такого наглого наезда я еще не слышал, так что тебя точно узнаю, Шмель. И уже не удивляюсь. Где ты - там всегда что-нибудь из ряда вон.
Охранник включил переговорное устройство и изложил кому-то ситуацию. Выслушав ответ, он повернулся к Генералу и произнес:
- Так, давайте все на платформу и с нами на выход. Тебя и Шмеля ждет Потехин. Остальные в барак, пока ваши шмотки не выбросили и новых кротов на ваше место не поселили.
Кроты потащились на платформу, усаживаясь чуть ли не друг другу на головы - на посадку тринадцати человек дрезина рассчитана явно не была. После кратковременной поездки платформа подкатилась к шлюзу. По привычке все выстроились в очередь у автомата погрузки и достали жетоны. Первым стоял Лук, и его попытка прокатать жетон ни к чему не привела.
- Эй, чего ничего не работает! Где мои бабки? Все погасло!
Остальные возмущенно загалдели, бросая косые взгляды на охранников.
- В тряпочку уткнулись! Ситуация, считай, необычная, начислят потом, может, и премия будет, - быстро и уверенно сказал Генерал.
Притихнув, рабочие прошли через шлюз в уже ждавший их лифт. Сначала он довез основной состав к бараку, а потом охранники, Суворов, Игорь и бригадир умчались наверх, на уровень администрации. Там с ними остался только Суворов. Доведя кротов до входа в кабинет Потехина, охранник приостановился и обратился к Игорю и Генералу:
- Ни слова о том, что могла быть стычка - меня подставите. А за мной не заржавеет, - с этими словами Суворов открыл дверь и, пропустив вперед Сергеева с бригадиром, зашел внутрь.
- Ну что, герои, подходите сюда оба, ближе, не стесняйтесь.
У Потехина было очень хорошее настроение, и он сам вскочил из-за стола, потирая руки.
- Расскажите, в двух словах, как это вам удалось.
Рассказ бригадира был краток, но отразил все происшедшее с бригадой за последние восемь часов. В деталях.
- Молодцы! Остались в живых! Но вы даже не знаете, какие вы на самом деле везучие! Дело в том, - Потехин понизил голос, - что о происшествии пришлось доложить руководству, и когда оно узнало о том, что бригада выжила, сначала к нам пришел приказ вас всех э-э-э... ну, вы понимаете, списать. А сразу за этим новый приказ, в отмену предыдущего - всей бригаде премия и выходной за счет Комплекса. Наверное, новое руководство, в конце концов, посчитало экономику и сделало выводы. Действия, направленные на сохранение материальных ценностей компании, надо поощрять. Одновременно у меня есть требование - вы должны описать ваши действия для составления инструкции всем бригадам на этот случай. Теперь такого количества законсервированных штреков не будет, это я вам обещаю. А для тебя, Сергеев, особый подарок - премии ты не получишь, но вместо этого должок твой спишут, вздохнешь свободнее. И скажи за это мне спасибо.
- Спасибо, господин Потехин, я вашу доброту никогда не забуду. И детям благодарить накажу, если будут когда.
Игорь произнес благодарность, находясь в рамках приличия, и она не прозвучала совсем уж издевательски.
- Ладно, Сергеев, не лезь в бутылку, понимаю ваши чувства, - приподнятое настроение начальника четвертого участка трудно было поколебать. - Можете идти.
Новости о премии и оплачиваемом выходном слегка взбодрили Игоря и Генерала. Добравшись до барака и объявив об этом бригаде, Генерал, проталкиваясь между бурно проявлявших радость горняков, бросил Сергееву:
- Подходи в лофт на втором уровне через пару часов. Поговорим, как обещал. И имей в виду - платишь за все ты.
Через два часа Сергеев, успевший посетить санобработку, сидел в амебообразном кресле за низким столиком. Настроение поднялось совсем в заоблачные дали после проверки состояния счета - там был крошечный, но все-таки плюс. Это означало и возможность потратить что-то на себя, и перспективу служебного роста, хотя бы увеличение разряда, что при наличии задолженности Компании было невозможно.
«За неимением гербовой пишут на простой, а значит, надо развиваться и продвигаться в разрешенных на данный момент рамках. А потом посмотрим», - Игорь улыбнулся своим мыслям.
Появился Генерал. Он подсел за столик и повернул к себе экран меню. Быстро изучив его, сделал заказ.
- Вот что, Шмель, я рад, что ты сам обратил внимание на эту тему. Я имею в виду пробов. Я за свою жизнь встречался с разными людьми. Очень разными. Но в памяти моей особенно отложился случай, который произошёл со мной во времена, когда я еще был молод и счастлив и совсем не подозревал о том, что судьба, в конце концов, приведет меня к такому глубокому падению. Тому, считай, лет тридцать прошло, а все как сейчас помню. - На столике появился заказ Генерала, и тот, взяв стакан с темным пивом и отпив от него, продолжил. - После окончания высших курсов по ремонту и обслуживанию крупногабаритной карьерной техники меня взяли на работу в Управление карьера. Другого карьера, далеко отсюда, на другом материке, в Африке, если понимаешь, о чем я говорю. Вижу по глазам, что понимаешь. Так вот, там я оформился помощником инженера, на обслуживание горно-обогатительного комбината. Добывали мы такие же минералы, что и здесь, да что там говорить - все то же самое. Работа, считай, достаточно спокойная и рутинная - делай очередное обслуживание и все. Аппаратура стабильная, и из строя выходит редко. Но это если ее специально из строя не выводить. Тогда еще встречалось на Земле так называемое «сопротивление». Бездельники всякие с жиру бесились - то взорвут что-то, то стрельбу откроют. И надо такому случиться, что среди персонала Комплекса пара таких деятелей нашлась. Потом следствие устроили, но не к кому предъявить было - оба просто испарились, в буквальном, считай, смысле - три тысячи градусов в камере реактора фабрики от них следа не оставили. А дел они наделали будь здоров - протащили термодетонатор в комплекс, активировали его, да так удачно, что вся производственная структура стала похожа на одну большую бомбу - многократно защищенная термоядерная станция постепенно разогревалась, и остановить процесс было невозможно. Пытались что-нибудь предпринять, но не получилось. Объявили эвакуацию. Все забегали, по расписанию тревоги, запустили процесс. Я сам засуетился, личные вещи собрал. Но тут раздается звонок по внутренней связи, от большого начальства. И говорят мне, что, мол, бросай эвакуацию и срочно в кабинет управляющего. Я одурел - никогда такие люди до того, чтобы со мной так напрямую общаться, не опускались. Это уже потом я понял - начальство все мое слиняло вперед собственного визга, и я один оставался, кто в системах рудного обогащения разбирается более-менее. Делать нечего, побежал к управляющему.
Захожу в кабинет. Секретарь, амбал здоровый, весь зеленый, от страха трясется, пропустил без разговоров. В кабинете сидит управляющий, тоже глаза не на месте. Там же с разных служб еще четыре человека - вроде меня. Управляющий жестом показывает - садитесь, вот сюда, на стульчик. Сижу, жду чего-то. Проходит какое-то время, и в дверь кабинета заходит человек такой… Выглядит просто. Одет хорошо, но не вычурно. С ним еще один, вроде охранника - посмотреть просто в его сторону страшно, глаза, как черные дырки, и весь на резинках как будто - для такого прикончить человека ничего не стоит, сразу было видно.
Генерал прикончил стакан пива и повел свой рассказ далее:
- Тот, который одет по-простому, спрашивает управляющего, мол, все ли спецы, которые ему нужны, на месте? Управляющий ему отвечает в том смысле, что которых нет, так за них помощников привели. Посмотрел внимательно на управляющего «простой», да так, что у того ноги подкосились, а затем к нам обратился. «Уважаемые, - говорит, - мне от вас необходима техдокументация по вашим объектам. Чтобы в течение пяти минут каждый из вас перекачал на терминал управляющего, с использованием удаленного доступа, полный пакет чертежей, инструкций по использованию и вообще - все, что вы используете или должны использовать в вашей работе. Время пошло». Когда моя очередь наступила, я быстро все слил в терминал - около 2 терабайт, все до запятой. Некоторые документы, считай, и не открывали ни разу - необходимости не было.
Все закончили, и «простой» попросил из кабинета всех уйти - и управляющего тоже.
Я последним уходил, и увидел, как телохранитель, с колючими глазами, из сумки своей достает какой-то модуль, вроде приставки, со стандартными разъемами. Потом дверь закрыли, нам в приемной ждать пришлось, полчаса где-то. После пригласили нас в кабинет обратно. И «простой» тот нам каждому спокойно так указания дал. Причем такие указания, как будто сам на Комплексе всю жизнь проработал, и в таких должностях, как у каждого из нас. Говорит - выполняйте. Управляющий на нас заорал, чтобы быстро все на рабочее место и делать, что приказано.
Бригадир умолк, и принялся за второй стакан темного пива. Игорь терпеливо подождал, пока жидкость скроется в глотке у Генерала, и спросил:
- Ну и что в результате?
- А в результате никто не понял, как, но взрыва Комплекса избежать удалось. Система стабилизировалась. На следующий день управляющий всех собрал, кто в кабинете у него был тогда, и взял подписку о неразглашении. Моего начальника разжаловали, а на его место меня взяли. А через пару месяцев и меня отправили с понижением в другое место. И остальных участников событий так же разбросали по всей планете. Человека того с телохранителем я никогда с тех пор не видел. До той поры, пока ты не появился. Уж не знаю чем, но похож ты, Игорь, на того человека. Не внешне, а как бы общим ощущением. От всех отличаешься.
- Послушай, Генерал, ты мне о пробах обещал рассказать, а сам о загадочных случаях из собственной практики мне излагаешь. Это все к чему?
- А к тому, Шмель, что думаю я - был тот человек самым настоящим пробом. Ну посуди сам - управляющий перед ним на задних лапах скакал - это раз, полчаса почитал техдок, на изучение которого люди годы тратят, и все понял - это два, и, наконец, машинка та - это три. Все как в легендах этих дурацких. Все совпадает. И сдается мне, что ты пробом можешь быть. Только неясно, зачем ты себя в шахте заживо закопал, и к чему тебе с нами уже без малого четыре месяца ошиваться. А ведь когда ты в реаниматоре валялся, я кое-что заметил. У всех кротов максимальный уровень восстановления - до красно-желтого. А у тебя высветилась вся зеленая полоса полностью. Стопроцентное, считай, здоровье. Такого не бывает. После всей военной заразы, за последние пару десятков войн народу на голову распыленной, даже первы, и не с Земли, а с космических станций, максимум на одну десятую зеленой вытягивают. Это твой первый прокол. Потом, ты в реаниматор очень редко заглядываешь, раз в пять реже, чем другие ребята, а цирроз - штука упрямая. Второй значок. Итого, как сам думаешь, похоже на правду, что ты - проб?
Игорь опешил. В рассказе Генерала было что-то абсурдное. Он - и вдруг проб? Полная ерунда. Но рациональное зерно робко проглядывало. Игорь решил, как говорится, открыть карты перед Генералом. Он заказал стакан кофе, подождал его появления на столе, отхлебнул дымящегося напитка и начал:
- Ну вот что, я тебе сейчас еще более дикую историю расскажу.
И рассказал.
После окончания эмоциональной речи Игоря Генерал просидел молча минут пять-семь. Потом как будто встрепенулся, и произнес:
- А ведь я тебе верю. Ничто иное твоего, порой дурацкого, поведения не оправдывает. Ты действительно поначалу был, считай, как младенец. И до сих пор всех иногда наповал убиваешь каким-нибудь вопросом. Тем не менее, это самая удивительная история, которую я когда-либо слышал. Но почему я принял тебя за проба?
- А не может быть так, что пробы - это просто, как бы выразиться…
- Ты хочешь сказать, ничем не зараженные, абсолютно здоровые люди? Вполне возможно, что ты прав - все люди поголовно больны, это не секрет. Земля, считай, давно стала не самым здоровым местом для жизни - к сожалению, раньше, чем человечество убралось в космос, на другие миры. Игорь, пролежав столько времени в ледяной могиле, ты пережил всю ту гадость, которая случилась с Землей. Биологические войны, землетрясения, ядерные бомбардировки, тотальную эпидемию вирусного менингита. Ты - уцелевший образец древнего человека, жившего на зелено-голубой планете, дышавшего кристально чистым воздухом, человека, который пил и ел натуральные продукты, не болевшего ничем страшнее насморка из-за могучей иммунной системы. Ты просто обязан быть пробом. Я верю в тебя!
- Хорошо, Генерал, но что это дает нам?
- Отличный вопрос, Шмель. Мне нравится, когда ты говоришь это «нам». Правильное слово. Я помогу тебе, а ты поможешь мне.
- Я-то согласен, но конкретно, чем нам может помочь то, что я, якобы, проб?
- Твои мозги нам помогут. Если все так здорово у пробов выходит - посидел полчасика над схемами, над документами, и потом как будто всю жизнь здесь работал, то прямая нам с тобой дорога на Свалку. Там, у космодрома, люди состояния зарабатывают, в разбитых железяках роясь. А секрет, считай, прост - разбираться в технике нужно, в конструкции кораблей космических. Если знаешь, что к чему, то, считай, горя знать не будешь. Насуем тебе в мозги, чего надо, и пойдем гайки крутить. Работа на свежем воздухе, никакой отравы, пыли. Рай! К тому же знакомец у меня там есть, попросимся на первых порах к нему на подхват. А там и сами поднимемся. У нас же завтра выходной, правильно? Так вот, мы пойдем с тобой в закрытые кварталы наверху, и там я постараюсь, с твоей помощью, подобрать тот прибор, который использовал тогда проб для чтения инструкций.
- Откуда уверенность, что прибор можно там найти? Проб мог пользоваться особо разработанным устройством, секрет которого не раскрывается.
- Прибор был сделан серийно, и дизайн имел достаточно допотопный, по тем временам. Это совершенно стандартное устройство со стандартными разъемами. В мегасторах он должен быть наверняка. Пусть слегка фонящий, но работающий образец у нас завтра будет в руках, я помню его внешний вид. Потом ты его используешь, и если все будет хорошо - мы с тобой получим все козыри на руки.
Ай, да Генерал, все продумал, все учел. И ждал еще столько времени. Я - проб! Ну и ладно. Завтра увидим. Против всякой воли, Игорь загорелся изложенным планом.
- Генерал, а мне наверх в чем идти? В робе, пожалуй, и не выпустят.
- Одежду я тебе найду, и антидот надо прихватить - заразы в закрытых кварталах хватит даже на такого здоровяка, как ты. Ну, ладно, хватит обсуждений. Мне не терпится начать! Завтра в семь жди меня возле одиннадцатого выхода. Возьми легкий штробер и запасные батареи. Не задавай вопросов. На выходе подробно расскажу. Ну, иди, я сам рассчитаюсь…
Игорь возвращался к себе в барак, сильно огорошенный разговором. Резкое развитие событий напоминало скачку на лошади без седла и уздечки - несет во весь опор, и процессом управлять нет никакой возможности, думаешь только о том, чтобы не слететь. Навстречу, чуть пошатываясь, вырулил Индеец.
- Шмель, родной, ты ли это?
- Ну, допустим, я.
- А я тебе мешочек принес, в благодарность, - Индеец протянул Игорю огромный мешок, набитый, судя по распространившемуся от него аромату, первоклассным сухим шахтным мхом. - Пользуйся на здоровье!
Дурь собиралась только в определенных местах в глубинах шахты, и Индеец был известным знатоком по сбору этого дорогостоящего наркотика.
- Да зачем мне это, я же говорил - не прет меня.
- Не хочешь - не кури, продашь тому, кто курит. Наверху за такой мешок тебя на руках носить будут!
- Посмотрим. Давай сюда...
Удовлетворенный принятой благодарностью, Индеец скрылся в коридоре, а Игорь бросился на койку, и, поставив на шесть часов браслет, впервые со столь яркой надеждой в душе улегся спать. Во сне к нему пришел Индеец и долго гонялся за ним с большим ножом, умоляя отдать мешок дури назад.

Глава 5.
Audentes fortuna juvat

Сказать, что я волновался, значит, ничего не сказать. До сих пор я жил под землей, максимум - выбирался в купол Комплекса. Ничего сверхъестественного мне на глаза не попадалось. По сути, если сбросить со счетов несколько высокотехнологичных приборов, которыми мы пользовались и которые я видел в кабинетах у начальства, это была самая обычная шахта с самыми обычными рабочими-забулдыгами. После первоначального накопления информации меня начал мучить настоящий сенсорный голод. Все, что могли сообщить мне мои «коллеги» по цеху, я уже усвоил, обдумал и давно пришел к выводу, что чучелом ли, тушкой ли, но валить отсюда нужно.
Поднявшись пораньше, воспользовавшись несколькими лифтами и преодолев несколько тамбуров, я встретил Генерала в небольшом холле, предварявшем один из второстепенных выходов из Комплекса. С собой я прихватил штробер - небольшой и легкий аналог ультразвукового бура для «тонкой» работы - а одежду передал уже ожидавший меня Генерал. Использовав жетон, я открыл дверцу одного из шкафов, выстроившихся вдоль стен, и сложил туда свою рабочую одежду. Взамен натянул на себя брюки из толстой ткани, похожей на искусственную шерсть, такой же свитер и опять же куртку, но не оранжевую, а защитного цвета. Естественно, куртка оказалась на пару размеров больше. Генерал влез точно в такой же наряд.
- Здесь что, мода такая?
- Чего? - слегка опешил Генерал. - Ты о чем?
- Ладно, проехали.
Все забываю, что некоторых слов здесь просто не знают. Зато самые распространенные выражения русского языка выжили, укоренились и расцвели пуще прежнего.
То, что куртка висела на мне мешком, в конечном счете пошло на пользу. Без затруднений я угнездил штробер за поясом, и под курткой его не смог бы заметить самый внимательный взгляд. Закончив с одеждой, я закрыл дверцу, зафиксировал ее своим кодом и вслед за Генералом направился к выходному шлюзу.
Возле шлюза нас встретили охранники, довольно формально поинтересовались кто такие, проверили жетоны своими сканерами, убедились, что мы имеем право на двенадцатичасовое отсутствие в бригадном блоке, и раскрыли перед нами первую дверь. В шлюзе нас окатили струи дезинфицирующего пара, при этом за нами наблюдали сквозь бронестекло еще двое охранников, затем раздвинулись створки выходной двери.
Впервые за три с лишним месяца - или за пятьсот лет, это как посмотреть - я вдохнул свежий воздух и вышел на поверхность.
Было пасмурно, задувал холодный ветер, но небо мне показалось просто бескрайним. От такого простора закружилась голова, я оступился, и Генерал даже поддержал меня за локоть.
- Забирает? Когда долго не выходишь наверх, всегда так. Отвыкает человек от неба, леса... Быстро отвыкает, самое обидное.
- Ничего, Генерал, я справлюсь, - ехидства в моем голосе было столько, что я сам удивился. - Знаешь, лес и небо - это самые что ни на есть привычные для меня вещи.
Генерал хмыкнул и зашагал в сторону какого-то транспортного средства, приткнувшегося у маленького пластикового навеса возле асфальтовой дороги.
Я припомнил фотографию Комплекса сверху - похоже, это одна из дорог, ведущих к городу. И кстати, ни черта это не асфальт, скорее, какой-то пластик или грубая резина. Кажется, здесь есть общественный транспорт?
«Транспорт» походил на упитанного бегемота и отличался полным отсутствием колес, гусениц или каких-либо иных движителей. Генерал ткнулся к треугольному боковому переднему окошку, оно съехало вниз и оттуда показалось лицо, в котором я без труда опознал классического таксиста. Коротко переговорив, Генерал махнул мне рукой и распахнул дверцу в борту чудовища. Внутри оказался довольно уютный салон, мало отличавшийся от салона обычного микроавтобуса, заполненный тремя рядами кресел. В двух таких креслах, расположенных по соседству мы и разместились.
Внутри транспортного средства что-то загудело, его корпус едва уловимо завибрировал и... приподнялся над дорожным покрытием.
- Ничего себе, эта штука летает? - возглас удивления вырвался у меня против воли.
- Конечно. А как иначе? По здешним болотам только на антигравах и проберешься. Считай, на сотни километров лес и болота.
- А дорога?
- А что дорога? Дорога - это только к городу. Дешевле летать по трассе, чем тратить топливные картриджи. Так-то трасса запитана от Комплекса, да еще и сигналка в ней проложена до космопорта, можно автотраки пускать, никакой системы навигации не надо.
- Ты имеешь в виду, что энергию наша машина получает прямо от дороги? Как, кстати, называют здесь такой транспорт? - вот оно, будущее - флаеры, глайдеры и так далее.
- Это - бас. У него есть еще и свой запас топлива, потому что по городу питания нет, только до порта и до Пирамиды. А сейчас да, берет энергию от трассы, - объяснил Генерал.
- А зачем тогда вообще ползти над землей? Не проще взлететь повыше и махнуть напрямую? - вопреки скрытым ожиданиям, никакого страха перед полетами у меня не наблюдалось.
- Чтобы летать нужно гораздо больше энергии, для антиграва, который помощнее, чем у наземных машин, да и маршевые двигатели тоже запитывать чем-то нужно. Опять-таки, лишние расходы. Никому это не нужно. Катер - вещь дорогая и топлива жрет немеряно... Не каждому перву по карману.
- Трудно ими управлять? Я про наземные машины.
- Кому как. По мне так ерунда. Ладно, это все лирика. Давай наметим план действий.
Я согласился с предложением.

Предыдущая страница 4 Следующая страница


5 Сергей Соколов, Максим Москвин

- Саныч нас в старый город не повезет. Во-первых, это «грязный» район, всякой заразы полно, радиации кое-где еще в полный рост... Во-вторых, население там такое, что горло перерезают прямо на ходу.
- А мы-то как туда пройдем? - насчет перерезанного горла у меня возникли определенные сомнения.
- Пройдем домами. Там есть район с очень плотной застройкой, можно идти по крышам или сквозь дома, не выползая на улицы. Смотри-ка, Пирамида показалась!
Пока мы разговаривали, бас доставил нас практически к окраине города. Серые дома в два-три этажа возвышались над основной массой одноэтажных строений, но над всем массивом взлетала сверкающая Пирамида. Высотой около ста метров, конструкция из стали и поляризованного стекла казалась чем-то неземным между провинциальным городком справа и зеленым густым лесом незнакомых деревьев слева. Усеченную вершину Пирамиды украшал лабиринт антенн самых разных типов. Словно желая усилить впечатление от великолепного сооружения, за городом сверкнула ярчайшая вспышка, небольшой дугой поднялось зарево и лишь потом докатился громкий свист. Я было подумал, что это какая-то запоздавшая гроза, но спустя мгновение увидел, как на четырех ослепительных столбах к небу взмыл паук.
- Что это? - я оторопел.
- Транспорт пошел к какой-то из станций.
Наваждение прошло. Транспорт! И сразу паук с раздутым брюхом превратился в буксир, прилепившийся к вершине сферической емкости - очевидно предназначенной для грузов. Ничего особенного - слегка вытянутый угловатый призматический корпус с короткими торчащими вбок крылышками и сильно наклоненными в стороны двумя килями. Наверное, без этой огромной емкости он передвигался в атмосфере в чем-то подобно самолету. Хотя, как сказал Генерал, вся техника здесь оснащена антигравами...
Пока я переваривал новые впечатления, мы достигли окраины и въехали в город.
Вблизи ощущение, что город похож на много раз виданные провинциальные глубоко совковые городишки, благополучно развеялось. Улицы, покрытые все той же черно-серой упругой субстанцией и тротуары, местами посверкивавшие остатками довольно красивой плитки, оказались украшены чудовищным количеством всевозможного мусора. Неизменные пластиковые пакеты, пластиковая посуда, обрывки грязной бумаги, ржавые железки - все лежало вдоль стен домов огромными валами. Бетонные стены домов, правда остались все теми же бетонными, только вот вблизи я отчетливо разглядел на стенах слой какого-то прозрачного вещества, которым укрепляли бетонные блоки и, очевидно, придавали влаго- и теплонепроницаемость домам. Город явно боролся с наступлением леса, причем борьба эта давно приняла позиционный характер - проезжая часть ни в какую не поддавалась, но тротуары и грязные дворы сплошь заросли кривыми и ободранными деревцами.
По улицам время от времени проезжали похожие на тот, в котором ехали мы, басы, совсем изредка мелькали машины поменьше, рассчитанные на два-четыре человека. Пару раз я заметил грузовики, с кузовами, заполненными какой-то породой. По тротуарам неспешно двигались люди, в основном одетые, как мы с Генералом.
Всю дорогу Генерал молчал, глядя в окно на проносящиеся картины местного апокалипсиса. Сверкающая громада пирамиды осталась слева. А мы двигались прямо в направлении того места, откуда стартовал космический грузовик. Как-то немного отстраненно я заметил сам себе, что, на самом деле, увидел звездолет впервые в жизни - сбылась мечта идиота.
Постепенно улицы становились все грязнее, а дома все более облезлыми. Появились развалины, и чем южнее мы продвигались, тем больше их попадалось нам навстречу. Пешеходы и транспорт совсем перестали встречаться. Я почувствовал себя не очень хорошо, все это сильно напоминало результат не очень давних боевых действий...
Наконец, бас замедлил ход, остановился и плавно лег на уличное покрытие. Из зарешеченного динамика на передней стенке послышался голос водителя.
- Все, Генерал, мы на месте. Вытряхивайтесь.
Генерал не спеша встал, открыл дверь и выпрыгнул наружу, настороженно озираясь. Я последовал за ним. Бас загудел, подпрыгнул и, разворачиваясь, рванулся обратно вдоль улицы.
Мы стояли возле полуразрушенного здания с полукруглым фасадом, в длинных высоких окнах которого все еще поблескивали куски стекла. Некстати я вспомнил, что стекло - это жидкость, и можно воочию увидеть, что за пятьсот лет в нижней части стекла стали гораздо толще, чем вверху. Встряхнувшись - что за бред лезет в голову - я повернулся к Генералу.
- Что дальше?
- Дальше иди за мной. Постарайся не шуметь и внимательно смотри по сторонам. И знаешь что? Держи штробер под рукой.
- Здесь всегда так безлюдно?
- Ну, ближе к Пирамиде жизнь кипит. Есть, где развлечься, есть где потратить свою пару рандов. Но нам туда сегодня не по пути. А почему здесь людей нет, я тебе чуть позже покажу.
Мы вошли в вестибюль разрушенного здания, при жизни оно явно исполняло какую-то общественную или присутственную функцию. Огибая разбросанные кучи мусора и битого стекла, Генерал быстро и бесшумно пересек большое светлое помещение и скользнул на лестницу, ведущую наверх. Я постарался как можно точнее воспроизвести его движения, ступая туда, куда ступал Генерал. Попутно я заметил справа стойку с полустершимся нарисованным двуглавым орлом, за ней когда-то сидел охранник или, наоборот, длинноногая блондинка. О! Вспомнил. Да уж, в Комплексе женщины, конечно, работали, не в шахте, правда, но в лофте я насмотрелся на местный слабый пол. К черту - все, что я могу сказать.
По лестнице, не заходя в ободранные дверные проломы, мы поднялись на самую крышу. Высокий, пусть и одноэтажный, дом вплотную примыкал к другому зданию, жилому, его крыша над вторым этажом пришлась как раз на уровне груди. Слегка оттолкнувшись от пружинящей кровли, я без труда запрыгнул туда и помог забраться Генералу. Все это мы проделали абсолютно молча. Эта крыша оказалось весьма длинной, метров триста, не меньше. Кое-где торчали грибочки вентиляции и будочки выходов с пожарных лестниц.
- Чисто, - удовлетворенно вздохнув, сказал Генерал. - Здесь до конца по крыше, там стена развалилась, но можно легко спрыгнуть на этаж ниже, ничего страшного. А вот потом придется пройти вдоль улицы пару кварталов...
- А нам куда вообще нужно-то?
- Рядом космопорт, он здесь уже триста лет. Из них, считай, двести через этот порт шел непрерывный поток самых разных грузов. Здесь были лучшие рестораны, лучшие супермаркеты на пару тысяч километров вокруг. Буквально в километре отсюда развалины такого вот магазина. И это не просто магазин, это еще и перевалочный склад. Был когда-то. Сейчас это развалины, да и те сильно радиоактивные... Только поэтому их и не растащили местные. Поди-ка сюда.
Генерал поманил меня к краю стены. Я осторожно подошел и глянул вниз, стараясь не наступать возле самого парапета. Улицу перегораживали витки колючей проволоки, уложенные в несколько рядов, сильно порванные и практически неспособные кого-нибудь задержать. Посередине заграждения проволоку венчал желто-оранжевый плакат. Текст с крыши я не смог разглядеть, но краешек знака радиационной опасности увидел отчетливо.
- Здесь что, война была? - обернулся я к Генералу.
- Война, не война, но тактические ядерные заряды кое-где взрывали... Это еще до моего рождения было, последний раз стычки лет семьдесят назад случились. Так что давай-ка, как следует, зарядимся антидотом.
Генерал достал из кармана куртки небольшой пакет, развернул его, и я увидел две ампулы, наполненные желтоватой жидкостью. Вслед за ампулами Генерал извлек портативный пневматический шприц, зарядил его и протянул мне.
- Куда его?
- Лучше в шею, сбоку, - ответил он.
Я послушался, сильно прижал ствол к шее и нажал спуск. Шприц щелкнул, раздалось короткое шипение, и шею пронзила острая боль. Генерал взял шприц обратно и повторил процедуру уже со своей шеей.
- Фильм шея. Сценарий, - пробормотал я.
- Что? - непонимающе глянул бригадир.
Я махнул рукой, мол, не важно и спросил:
- Никто не живет в этих районах?
- Живут. Люди - не люди, вроде мутантов. Только проблемы у них не с телом, а с головой. Нормальный человек сюда не полезет, только если уж совсем прижмет. Вот за годы и скопились тут... Кого полисы ищут, кто задолжал изрядно, кто за каким-нибудь сокровищем пришел. Пришел и остался. Потому что оружие здесь использовали очень грязное, последние разработки. Изоляция ценных ресурсов. Излучение смертельно, но... Человек может долго прожить в зараженной зоне, а вот если покинет ее - считай, умрет почти сразу.
- Надеюсь, антидот ты мне дал надежный и качественный, дорогой бригадир! - с чувством сказал я.
И мы двинулись дальше.
Остаток крыши преодолели очень быстро, приходилось только внимательно смотреть под ноги и выбирать участки попрочнее. На краю обвалившегося угла здания Генерал притормозил, встал на колени и осторожно заглянул внутрь, затаив дыхание. Я тоже прислушался. Вроде тихо.
Аккуратно упираясь в углы полуобвалившихся стен и цепляясь руками за торчавшие из бетона куски арматуры, я сполз внутрь, на второй этаж, вслед за Генералом. Когда-то это была угловая комната обычной жилой квартиры. Теперь же только обрывки линолеума на полу чуть-чуть прикрывали голый бетон. Через минуту тем же способом мы проникли и на первый этаж. Вот там Генерал уже присел на корточки и чуть не ползком подобрался к выбитому окну. Я устроился рядом.
- И на улице пока чисто, - выглянув в оконный проем, сказал Генерал. - Когда выйдем, сразу перебегай на ту сторону и иди вдоль домов. Я пойду с этой стороны. Ты следишь за окнами надо мной, я слежу за окнами над тобой. Если что - сразу на середину улицы. Там отобьемся. Но лучше, если бы никто не встретился. Здесь, возле ограждения, местные редко появляются.
Укрепив таким образом мой боевой дух, Генерал перемахнул выщербленную стенку и оказался на тротуаре. Я сделал то же самое и, не останавливаясь, перебежал дорогу. Как ни странно, но резиноподобное покрытие сохранилось намного лучше домов даже здесь. Кажется, мои потомки одну из вечных российских проблем решили... А вот вторая проблема грозилась нанести нам серьезный ущерб, если мы не проявим должной расторопности.
Двигаться вдоль стен с пустыми глазницами окон бесшумно и быстро оказалось довольно трудно. Кучи мусора вперемежку с кусками бетона сделали продвижение вперед утомительным, тем более, что я старался не отворачиваться надолго от Генерала. Вскоре я утомился, дыхание участилось, пару раз я сильно зацепился за кривые арматурины и чуть было не порвал куртку. Нервное напряжение нарастало. Движение куска полиэтилена, который ветерок тащил вдоль улицы, показалось сгорбленной тенью, скользящей за Генералом. Меня как горячей водой окатило, даже пот на лбу выступил. Через несколько минут я поймал себя на том, что помогаю себе перебираться через очередной завал только одной рукой, вторая в этот момент судорожно сжимала рукоять штробера под курткой.
Генерал, очевидно, понимая мое состояние, показал мне большой палец и кивнул вперед, мол, скоро уже. Я все же чуть расслабился, уже не так психовал, так что последний отрезок пути пролетел спокойно.
Улица, по которой мы двигались, заканчивалась тупиком, упираясь в стену практически совсем разрушенного здания, в которое мы, не останавливаясь, проскочили. Противоположной стены не было вовсе и моему взгляду открылся обширный пустырь, весь заросший кривыми карликовыми березками и жухлой травой.
- Все, Шмель, считай, пришли. Сюда они выходить не любят. Скорее сделают засаду на обратном пути, а здесь не погонятся.
- Плохое место? - я еще раз обвел взглядом пустошь.
- Хрен его знает. Не ходят они сюда, и все тут. Все больше по городским кварталам жмутся, там где дома не порушились.
- А ты, я смотрю, не первый раз здесь гуляешь? - поддел я Генерала.
- Приходилось. Мне не вчера мысль свалить из шахты в голову пришла. А то еще... - Генерал замолчал, не желая продолжать тему.
Ну и ладно. Мне-то что до его проблем? Наше партнерство пока еще слишком короткое, чтобы плакаться друг другу в жилетку.
Пока я так размышлял, мы под предводительством Генерала резво углубились в заросли. Бригадир шагал размашисто, не глядя по сторонам, мне оставалось только поспевать за ним. Время от времени приходилось огибать небольшие лужи-болотца, скоро штаны внизу намокли и начали липнуть к ногам, затрудняя движение. Впрочем, путешествие через эту пустошь, которая показалась мне давным-давно заброшенным и разрушенным парком, длилось не долго. Километр, не километр, а довольно скоро мы вышли к более-менее целому строению, в котором нельзя было не узнать типичный супермаркет, даже нет, для таких вот магазинов скорее подходило название мегамаркет или торговый дом. Обычно это огромный ангар, заполненный самыми разными товарами - от зажигалки до сенокосилки. Вот к нему мы и направились.
Как только Генерал вышел из зарослей, он сразу удвоил внимание, опять начал внимательно глядеть по сторонам и особенно пристальное внимание уделять самому строению. Судя по всему, это и была наша цель.
- Нам нужно внутрь и дальше по лестницам в подвалы.
- В подвалы? - лезть под землю мне ничуть не улыбалось.
- Угу. Только не напрягайся так. Когда я был здесь последний раз, то освещение еще работало. Думаю, и сейчас ничего не изменилось. А мутанты не любят лезть глубоко вниз, так что если на первом этаже их нет, значит, внутри тоже нет.
Я все же вытащил штробер из-под куртки и дальше нес его в руке. Что-то мы не предусмотрели - нужно было прихватить пару увесистых железок... Впрочем, дубину можно найти везде, а кулаки Генерала могли поспорить с любой кувалдой.
- И все же мне непонятно, как в таких заброшенных домах еще что-то ценное могло остаться... - сказал я. - Ну, радиация, ну излучение. Мы-то антидот использовали, что другим мешает?
- Тихо! - шикнул Генерал.
Мы как раз подошли к тому, что когда-то было главным входом в магазин. Теперь стеклянные раздвижные двери отсутствовали, и через огромный проем можно было отчетливо разглядеть внутреннее помещение ангара, представлявшее собой одну сплошную кучу мусора на месте бывших витрин.
Генерал присел у края пролома и долго всматривался внутрь. Потом, видимо, удовлетворившись результатами осмотра, обернулся ко мне.
- Почти на месте. Нам туда, в дальнюю часть зала. Когда-то там располагались служебные помещения и механизмы подачи товаров со складов. Вот эти склады нам и нужны. А на твой вопрос отвечу так. Антидот сам по себе денег стоит, это первое. Потом, колоть его постоянно нельзя - это все-таки сильный яд. Да и вещички, которые ты отсюда вытащишь, будут излучать еще долгие годы. Даже оружие из местных складов никто не захотел вывозить. Так что никому это богатство не нужно.
- Вот что мне интересно, бригадир, так это за что здесь воевали? Ну, понятно, космопорт взорвать, в этом хоть смысл есть, Комплекс порушить, ну а город-то кому понадобился? Это ведь практически жилые кварталы!
- Кто его знает. Война была. Раз воевали, значит кому-то было нужно.
Выждав еще несколько секунд, Генерал напрягся и быстро, как тень, метнулся вдоль одной из куч мусора в дальний угол ангара. Когда он хотел, то мог двигаться очень быстро и почти совсем бесшумно. Честно говоря, когда я пытался за ним угнаться, то все время оглядывался, мне казалось, что кто-то преследует меня, хотелось бежать вполоборота, поглядывая за спину. В глубине зала сумрак сгущался, приходилось напрягать зрение, чтобы не споткнуться и не оступиться. Как бы то ни было, никто на меня из темноты не бросился, а я, не успев затормозить, наткнулся на Генерала. Он ругнулся, не прерывая своего занятия - возни с замками на одной из дверей. Не успел я отдышаться, как что-то щелкнуло, и дверь со скрипом открылась. Генерал скользнул внутрь, придержав меня рукой снаружи. Я присел на корточки и повернулся к двери спиной, чтобы исключить неожиданное нападение со стороны бывшего торгового зала. Спустя короткий промежуток времени помещение за моей спиной осветилось неярким светом. Я быстро, возможно даже слишком торопливо, прыгнул внутрь и захлопнул дверь, только потом сообразив, что этого делать не следовало, вдруг с этой стороны замки не открываются. Однако Генерал промолчал.
Комната, в которой мы оказались, была невелика, просто какой-то тамбур. На противоположной стене, в свете небольшого плафона, я заметил еще одну дверь. Возле нее на стене висел небольшой шкафчик, похожий на электрощит с предохранителями. Генерал открыл его, немного повозился и повернулся ко мне.
- Сейчас где-то внизу запускается аварийный генератор. Не знаю, что там за машина и как работает, но через минут пять можно будет идти дальше по светлому.
- Давай дверь чем-нибудь подопрем с этой стороны, - сказал я. - А то мне неуютно, когда кто угодно может подойти со спины.
- Не стоит. Это не единственная дверь, если захотят - все равно попадут в подвальные этажи. А на этой двери замок с секретом, первый встречный не откроет. Ну все, пора.
Генерал решительно распахнул дверь в противоположной стене и начал спускаться по металлической лесенке. Лесенка оказалась короткой, всего один пролет, и мы попали на этаж ниже, в длинный и широкий коридор. Справа, прямо возле лестницы, располагались кабинеты складской службы, очевидно, местного начальника и нескольких служащих. Сейчас все они неплохо освещались, точно так же как и большие порталы, выходившие в коридор напротив офисов. В дальних концах коридора располагались механизмы, доставлявшие товары наверх, в торговый зал.
- Мы пришли, - сказал Генерал. - Там, за порталами, сами склады, а вся документация должна быть здесь, в кабинетах тех, кто всем этим командовал. Нужно придумать, как найти то, что нам нужно.
- Если искать по хранилищам, нам и недели не хватит. Должны быть складские книги, ведомости, накладные. Пойдем по офисам.
Я быстро прошел вдоль коридора, заглядывая в кабинеты. Собственно, ничем они не отличались от тех, в которых доводилось работать мне. И наверняка, если порыться, то можно было и найти нужные документы. Но я хотел ускорить процесс. Уж кто должен знать не только свой участок, но и весь товарооборот склада, так это его начальник. К нему мы и пойдем. Кабинет, в котором нашлось меньше всего бумаг, зато имелся широкий стол и очень тонкий монитор на нем, оказался тем самым местом, куда я и стремился.
Я обошел стол и осторожно уселся в кресло, положив штробер рядом с собой на столешницу. За семьдесят лет пыли скопилось не так уж и много. Я протер рукавом монитор и поискал, где можно включить прибор, исполнявший роль компьютера. Оказалось, что судя по всему, монитор в своем корпусе объединял все необходимое, потому что ничего, кроме питающего кабеля обнаружить мне не удалось. Генерал стоял в дверном проеме, одновременно и наблюдая за моими действиями, и поглядывая наружу, в коридор. Наконец, мне удалось нащупать сенсор включения и монитор неожиданно осветился. Семьдесят лет - совсем небольшой срок для микроэлектроники. Там, где ломаться нечему, ничего и не ломается. Разве что сама матрица монитора немного выцвела и покрылась кое-где темными пятнами выпавших пикселей.
Втайне я ожидал увидеть знакомые цветные окошки, уж кто имел все шансы пережить эти годы, так это крупная монополия, занимавшаяся программным обеспечением. Но нет, загрузившийся рабочий стол скорее напомнил мне альтернативные операционные системы. В принципе, вряд ли что новое изобрели в интерфейсах, разве что они стали еще более интуитивными. Было бы любопытно посмотреть, что за «железо» в этом компьютере, уж больно тонкий у него корпус...
В полной уверенности, что нет программы, в которой не смог бы разобраться нормальный человек, я начал изучать пиктограммы, появившиеся на экране. Так, три значка слева - явно системные. Пиктограммы были подписаны «Домашний каталог», «Найти» и «Сеть». А вот ряд правее, судя по всему, составляли те значки, которые сидевший здесь до меня человек расположил так, чтобы ему было удобно ими пользоваться. Никакого манипулятора я не заметил, поэтому, по наитию, просто ткнул пальцем в верхний значок, изображавший стопку документов и снабженный надписью «Ведомость окт.» Открывшийся документ оказался обычной электронной таблицей, содержавшей колонки с условными названиями каких-то товаров и непонятными для меня цифрами. Я дотронулся до названия «Nerel соковыж. 2 л.» и в испуге отдернул руку. Чуть правее и ниже открылось окошко с изображением агрегата кухонной принадлежности, а чуть левее - схематичное изображение стеллажа или полки в три четверти. Коснувшись окошка с соковыжималкой, я обнаружил, что двигая палец, могу вращать изображение. Забавно. Но гораздо полезнее, что перемещая изображение в левом окошке, я мог вращать, удалять и приближать изображение стеллажа, легко определяя его местоположение на складе. Ладно. Пока отложим. Я поискал взглядом, где бы закрыть окно программы и нашел проявившийся нужный значок в привычном правом углу, когда провел там пальцем. Мне не хватало клавиатуры, чтобы почувствовать себя комфортно, но и так оказалось неплохо.
А вот и нужный мне файл. «Движение товара год». В списке закладок последним месяцем стоял июль, как говорится, что успели. В каком разделе может быть размещен странный прибор, которым пользовался проб? Скоре всего, в разделе цифровой техники. Поискав в меню файла, я нашел соответствующий раздел. Куда двигаться дальше? Видеотехника? Вряд ли… Сканеры? Нет, информацию сливали пробу на терминал… А если с другой стороны взглянуть - программы, которые создают дайджест из некоей массы информации? Горячо?
Я переместился по колонкам товаров в раздел программного обеспечения и довольно быстро нашел нечто похожее. Программа для сбора новостей из сети согласно заданным параметрам. Она даже оказалась установленной в этой системе. Близко, но не то. А если поглядеть по сопутствующим ссылкам? Так, энциклопедии, научная и историческая литература, а это что? «Mingendo Dreaming Tool» - мать моя женщина, что это? Картриджи… «Настоящее приключение»… «В поисках Галактики»… «Чудовища Антарктиды»… «Амазонки при дворе шейха»… Что за хрень?!
- Генерал!
Что-то, видно, было в моем голосе такое, что заставило его вздрогнуть и чуть ли не прыгнуть к столу, озираясь в поисках несуществующей опасности.
- Это не то, что ты видел у проба? - я развернул к нему монитор и, ткнув в название, открыл окошко с изображением прибора.
- Похоже! Блин, Шмель, как ты так быстро?.. А что это?
- Сонник, бригадир! Это, мать его, сонник!
- Какой, на хрен, сонник, Шмель? - Генерал явно решил, что я свихнулся.
- Самый обычный, - я уже успокоился. - Подключаешь к излучателю, вставляешь картридж с желаемым сном - и все, участвуешь, как наяву.
- И что? Что нам это дает?
- Отличный вопрос. Сдается мне, что никакой с этого пользы мы не имеем. Ты уверен, что прибор похож?
- Ну да… Поверни-ка. Ну вот, те же разъемы, он к ним свой планшет подключал… Мы ему туда всю информацию сливали…
- Стоп! Планшет подключал? Это интересно…
Я попытался сообразить. Сонник. Общеиспользуемый прибор, можно совершенно свободно купить… Можно было - последняя война, очевидно, этот бизнес слегка порушила, во всяком случае в этом отдельно взятом городе… Значит, рассуждая логически, человек с помощью этого прибора может видеть сны. То есть его мозг получает какую-то информацию, воспринимаемую в виде сна, которая быстро стирается после пробуждения. А не мог ли проб точно так же поместить в мозг все то, что ему слили тогда на планшет? И поместить достаточно прочно, чтобы информация не стерлась, пока он решал их проблему. Я вспомнил старый фантастический рассказ, когда для решения производственной проблемы человек просто собрал всех, кто участвовал в работе, получил от них полный объем информации и потом разъяснил каждому его функцию в подробностях. Мистер Супстоун. Суп из камней. В русской версии - суп из топора…
Мысли носились в моей голове, как воздушные змеи, попавшие в ураган. Нужен планшет, нужен сонник, соединительный кабель и информация. Курсы. Вероятность, что я угадал правильно, в общем-то, была исчезающее мала, если бы у меня были другие пути, то я даже не стал бы тратить время на это безумие. Однако, выбора особого не было, приходилось отрабатывать вариант с обучающей во сне машиной до конца, раз уж мы пришли сюда.
Первые три позиции я нашел очень быстро. Генерал рассмотрел в появившихся окошках, где именно на складе они находятся и отправился на поиски. Разделяться было опасно. Но времени у нас уже не оставалось. Сам же я принялся искать нужные мне сведения. Очень пригодилась программа для сбора новостей. Локальная сеть, конечно, выхода во внешний мир уже не имела, но наверняка где-то в ней, на каких-то серверах хранились новостные ленты, которые кто-то из персонала в те дни просматривал. Поскольку питание включилось во всем здании, была надежда, что подключенные через устройства бесперебойного питания серверы включились автоматически. В любом случае я ничего не терял. В качестве параметра для поиска я задал найти наиболее значимые события начиная с середины двадцать первого века по самые свежие, которые удастся обнаружить. Сам же занялся поиском в каталоге более важной и насущной информации. Кое-что нашел в виде пособий, кое-что в виде учебников. «Управление автотранспортом с гравитационным приводом в экстремальной ситуации», «Управление воздушным транспортом. Памятка частного пилота», несколько языковых курсов - я судорожно запоминал координаты стеллажей, где все это находилось, благо подобные товары хранились более-менее рядом.
Не выключая монитора и прихватив штробер, я отправился в склад. Мне нужно было пройти через ближайший портал, затем вдоль всего ряда до предпоследнего ответвления. Времени было мало, я двигался бегом, поэтому запыхался изрядно, пока добрался до нужной полки. Как выглядели местные носители информации я уже знал - обычные карточки, размером с ноготь большого пальца, объемом от одного терабайта. Если верить каталогу, то разъемы для чтения этих носителей были встроены практически везде, чуть ли не в электробритвах. Жаль только, что полезной информации много найти не удалось. В сущности, мне казалось сомнительным, что закачав в голову учебник вождения авиалайнера, можно и в самом деле научиться его водить. Все-таки для таких вещей мало словесной информации, нужны еще рефлексы. Как им научиться? А ведь, если подумать, то во сне человек, заказавший средневековые приключения, совершенно спокойно пользуется мечом, алебардой, луком… Что-то не стыкуется…
Собрав нужные коробочки с картами памяти, я двинулся обратно к выходу.
Возвращался к офису я в очень возбужденном состоянии. Нужно было бы спокойно все обдумать, но время неумолимо шло, наверняка скоро уже вечер, а идти через развалины в темноте мне не хотелось.
Генерал еще не вернулся. А вот на мониторе светился транспарант об успешном выполнении задания. Программа-дайджест закончила работу. В ожидании бригадира я уселся в кресло и начал читать. Через несколько минут волосы на голове не просто стояли дыбом, они еще и шевелились, как змеи Лаокоона…
Взгляд бегал по строчкам - я старался читать быстро. Информации было немного, но кое-что мне удалось понять. 2069 год - Землю посетили представители другой цивилизации. Столь яро воспеваемый фантастами контакт оказался делом вполне обыденным. Обычная деловая встреча, обычные деловые соглашения. Создание торгового представительства. Со стороны Земли - редкие элементы, какое-то сырье, со стороны Нишу - технологии, информация. Огромный прорыв, просто бум - создание обучающих машин с помощью инопланетной технологии, индустрия создания картриджей со знаниями, бытовая обучающая техника. 2096 год - основание первой земной колонии Армстронг у какой-то звездочки, которую даже и не увидеть с Земли... Дальше - колонии пошли просто косяком, желающих покинуть Землю и отправиться к черту на кулички оказалось просто невероятно много. Все ограничивалось количеством доступного топлива для кораблей, построенных по технологии Нишу. Топливо можно было только купить - синтезировать нужные вещества оказалось слишком сложно и слишком дорого. Ого, дальше - сенсация! 2118 год - с помощью полученных технологий несколько крупных корпораций одновременно открыли и начали разработку семи месторождений (из них пять - на Земле) «блуждающего минерала», которым, после относительно несложной переработки, заряжали топливные элементы. Я не химик и не физик, но в новостных сводках упоминались какие-то микро-тетрагональные стабильные силовые поля, антиматерия в ячейках поля и прочая наукообразная ерунда. Но сенсация быстро отошла на задний план. На Земле разразилась эпидемия. По сообщениям, возбудителем болезни стал какой-то новый вирус, сильнейшая мутация, приводившая к поражению мозга. Туманные намеки на связь блуждающего минерала и очагов эпидемии. Не менее туманные опровержения. Первые военные конфликты. Применение ядерного оружия. 2138 год - так и не побежденный фармакологией вирус мутирует в пассивную фазу, но для людей это уже не имеет значения. Население планеты сократилось на сорок процентов. Выживаемость на подвергшихся заражению колониях еще меньше. Медики бьют тревогу - выжившие подверглись генным изменениям. 2140-е годы - к власти приходят крупные корпорации, новая серия локальных войн. Экологическая катастрофа с эпицентрами в местах разработок блуждающего минерала. Интересно - новая тема глобального обсуждения. Расслоение общества по интеллектуальному признаку. Изменения мозговой ткани затронули всех, но у меньшей части все ограничилось снижением пси-восприимчивости, повышением устойчивости к гипнозу, что в свою очередь привело к невозможности использования обучающих приборов. Все полученные знания испарялись в течение 40-60 минут. Индустрия обучения переквалифицируется в индустрию развлечения. Вместо знаний - красочные сны. А вот большей части земного населения совсем не повезло. Мутации оказались настолько сильны, что даже сонники оказались не в состоянии воздействовать на их мозг. Самое печальное, что при совместных браках людей с разной степенью поражения в ста процентах случаев рождались дети с еще более атрофированным мозгом. 2149 - законодательный запрет смешанных браков и поражение в правах лиц «второй категории генетического ущерба». 2153 - одновременно на всех человеческих планетах приняты законы об ограничении межпланетных и межзвездных перелетов для лиц «планетарной расы». Проскакивают новые жаргонные словечки: «перв», «террон»... 2175. Желтая пресса муссирует слухи о переживших эпидемию без последствий и их потомках... 2186. Восстание терронов в колонии Альмехт, кровавое его подавление... И больше никаких упоминаний о Нишу... 2209. Обвинения против глав корпораций в экологическом уничтожении Земли... 2295. Очередная война... 2350. Переход Комплекса Желтый Глаз в другие руки... 2419. Снова Комплекс Желтый Глаз, снова война...
Совершенно обалдев, я сидел перед монитором в полной прострации, когда в офис ввалился Генерал. Он сразу понял, что я не в себе.
- Шмель, что случилось? Привидение увидел? - спросил он нарочито резко.
- Хуже, Генерал, намного хуже… Ты историю знаешь?
- Какую историю? Ты вот что, Шмель, не время байки травить, скоро темнеть будет, уходить пора…
- Да погоди ты! Я не байки тебе травить собираюсь, - перебил я его. - В общем, я тут почитал, что за эти пятьсот лет случилось… Если все правда, то я не проб. Но это ничего не меняет, понимаешь?
- Нет, не понимаю. Давай, ты мне потом все объяснишь?
- Да нечего тут объяснять. Мой мозг - мозг человека из прошлого. Безо всяких фантазий, без предположений, совершенно однозначно вся эта машинерия - все принес? - на мне сработает. Генерал! Сработает! А значит, из шахты мы с тобой уже почти выбрались.
- Погоди! Значит, все правда? Ты знаешь, как запихать в голову нужные умения?
- Знаю, только дело в том, Генерал, что, как ты метко выразился, запихать все это можно только мне. Твой мозг не увидит даже снов… Вот так.
- И? - Генерал подозрительно прищурился.
- И… И ничего не меняется. Если я ухожу из шахты, ты идешь со мной. Без разницы, обучается твой мозг или нет. Пошли отсюда.
Я встал из кресла, сунул штробер за пояс и сгреб в карманы гору карточек, предварительно выдранных из коробок - меньше места занимают. Даже не посмотрев внимательно на принесенные Генералом приборы, я сунул их туда же, благо размеры позволяли.
Мы вышли из освоенного уже кабинета, быстро и не оглядываясь поднялись по лесенке в знакомый тамбур. Там Генерал снова повозился со щитком и свет внизу погас. Подвалы с сокровищами снова погрузились во мрак.
Наверху, в бывшем торговом зале стало еще темнее, солнце опустилось к горизонту и ангар магазина накрыли тени. Генерал все так же осторожно пробрался к выходу, выглянул наружу, минуту-другую посидел неподвижно, потом махнул мне рукой.
- Кажется, чисто. Что-то муторно мне на душе, но надо торопиться. Давай, за мной - бегом до зарослей.
Я кивнул и приготовился рвануть за Генералом.
Бригадир приподнялся и, низко пригибаясь побежал через неширокое свободное пространство прилегающей территории до пустыря с болотцами. Точнее, попытался побежать. Не успел он сделать и двух шагов, как сверху ему на плечи свалилась тень, мгновенно сбившая его с ног. Кто бы это ни был, он не предполагал, что буквально в шаге за Генералом буду бежать я. Не сбавляя скорости я ударил коленом взгромоздившуюся на Генерала скорченную фигуру. От удара нападавший кувыркнулся, выкатился на открытое пространство и оказался ужасно грязным и косматым человеком, завернутым в обрывки какого-то плаща. За моей спиной послышался тяжелый шлепок, будто кто-то спрыгнул с высоты на бетонную крошку. Не обращая внимания на первого нападавшего, я присел возле генерала, одновременно оборачиваясь к тому, кто был за моей спиной, и хватаясь за штробер. Вытащить ультразвуковую дрель я не успел. Кто-то налетел на меня и опрокинул на спину. Удар был не сильным, но удушающая вонь меня просто оглушила. Нападавший вонял, как бомж, три дня спавший в фекалиях. Я не видел, что происходило с Генералом и не знал, сколько всего человек на нас напали. Да, нападавшие были людьми, если это слово применимо к заросшему и грязному существу, вцепившемуся в мою шею и рычавшему мне в лицо. Я успел удачно прикрыться левой рукой так, что локоть уперся ему в горло, поэтому между нами оставалось достаточно места, чтобы я смог уцепить-таки штробер и вытащить его из-под куртки. В тот момент я действовал инстинктивно, где-то в глубине души понимая, что важнее всего сберечь добытое оборудование, пусть и ценой нескольких ран. Где-то сбоку раздавалась ругань Генерала и слышались тяжелые удары. Не соображая, что делаю, желая только убрать от себя эти желтые кривые зубы и невыносимую вонь, я упер раструб штробера в бок нападавшему и нажал кнопку включения. Штробер завизжал, завибрировал, что-то хлопнуло, и душившие меня пальцы разжались. Мутант стал приподниматься, заваливаясь назад и открывшаяся картина меня просто парализовала. Из правой части спины нападавшего бил фонтан крови и ошметков внутренностей, его глаза дико выпучились на заросшем жесткой шерстью лице, он пытался подняться на колени. Не поняв, что все уже кончено, я продолжал сжимать рукоять штробера, зажав кнопку намертво. Ультразвуковой луч проскользил снизу вверх, взрезал нападавшему шею и взорвал его голову, как арбуз. Меня окатило волной крови из разорванных артерий, и я, наконец, оттолкнул извивающееся тело левой рукой, чудом не отрезав себе кисть... Рефлексировать было некогда. Слева от меня Генерал отбивался от двоих сразу. Все произошло одновременно. В момент, когда я уже вскочил на ноги и начал поднимать штробер, Генерал нанес сокрушительный удар одному из мутантов в челюсть. Явственно послышался хруст костей, мутант взлетел в воздух и рухнул кучей тряпья. В ту же секунду второй подскочил к Генералу сзади и всадил ему под лопатку заточенный кусок арматуры. Генерал начал заваливаться вперед, а я нажал кнопку штробера, целясь мутанту в голову. На таком расстоянии луч всего лишь разорвал ему глаза. Дико завизжав, мутант бросил арматурину и вцепился в лицо ладонями, потом побежал, не глядя, куда. На его пути оказалась стена ангара, в которую он с размаха и врезался. А я, подхватив выроненную железку, подскочил к нему и стал бить арматурой с размаху, по голове, по корпусу... Остановился, когда тело уже не шевелилось. Меня тут же вырвало, но я остался на ногах и бросился к лежавшему на земле Генералу.
Он еще дышал, но даже я понимал, что с разорванным сердцем ему не выжить. До реаниматора далеко, а связи у нас никакой нет.
- Шмель... Прости... Не увидел я их... - Генерал говорил еще тише, чем обычно, захлебываясь в собственной крови.
- Тихо, помолчи, не говори ничего, - я просто не знал, что еще сказать, что сделать.
- Ты молодец... - улыбнулся Генерал, обнажив залитые кровью зубы. - Ты сможешь... уйти. Возьми... жетон... на шее. Код три, два, два... один, семь, пять... Запомни... Три, два, два, один, семь, пять... Там денег... хватит тебе... уйти.
Генерал замолчал, тяжело дыша. Я не знал, что сказать. Просто сидел рядом и старался не смотреть ему в глаза. Генерал напрягся. Ему было важно что-то еще сказать мне.
- Игорь! Игорь... Запомни... Бар «Синее море»... Там спроси... Звонок...
- Звонок? Кому-то нужно позвонить?
- Зовут... его... Звонок. Нормальный мужик... Поговори с ним... Он... поможет... На свалку... кораблей...
Выдавив последнее слово, Генерал замолк. Голова его упала набок, из угла рта потекла струйка крови... Все было кончено.
Я странно себя чувствовал. Впервые в жизни я убил человека. Пусть мутанта, но все же... Впервые в жизни на руках у меня умер друг. Мы были знакомы всего несколько месяцев, но больше никого в этом мире у меня не было. Мне не хотелось лить слезы или еще как-то показывать свои эмоции, но в душе я почувствовал какой-то комок пустоты, если так можно сказать. Какая-то часть меня останется здесь, у этого ангара.
Сначала я хотел оттащить тело Генерала в тамбур, откуда мы спускались вниз, потом решил, что в каком-нибудь из болотцев на пустыре ему будет спокойнее. Я никогда не был верующим, не знал никаких молитв, поэтому сделал странную, но символичную для себя вещь. Я умылся, зачерпнув пригоршней сомкнувшуюся над телом воду.
И отправился в обратный путь.

Глава 6.
Deus ex machina

С трупа Генерала пришлось снять его куртку - она была не так сильно забрызгана кровью нападавших, как куртка Игоря. Содержимое карманов тоже перешло к нему, по наследству - и главным являлось то, что запас антидота сохранился в целости и сохранности.
Необходимо срочно что-то предпринять. Разработать порядок действий. Ни в коем случае не паниковать.
Игорь быстрым шагом направлялся к жилым окраинам городка. Внезапная смерть Генерала оставила большую брешь в тех планах, которые они с бригадиром должны были осуществить совместно. Остались деньги Генерала и его контакт с человеком со Свалки, контакт, который должен обернуться новой работой. Знание всех ходов и выходов в мире, остававшимся все еще незнакомым для Игоря, ушло вместе с бригадиром. За все четыре месяца пребывания в Комплексе Сергеев ни разу не выходил на поверхность. Конечно, случившееся за последние сутки можно назвать получением богатого опыта - по крайней мере, до сего момента убивать ему не приходилось. Прислушавшись к себе, Игорь не почувствовал ничего, связанного с какой-либо рефлексией по поводу кровавой резни, устроенной им десять минут назад. Наверное, идея того, что убийство свойственно человеческой натуре, и сдерживается только искусственно наложенными ограничениями - такими, как мораль и социальные нормы, оправданна.
В Комплекс с излучающим всякую гадость барахлом не пустят - значит, надо искать место для того, чтобы припрятать составляющие победы над действительностью. Оглянувшись вокруг, Игорь заметил неподалеку небольшое заброшенное здание непонятного назначения. Местность вокруг здания представляла из себя безжизненный пейзаж - следов присутствия человека не наблюдалось. Это могло стать подходящим местом для закладки тайника с оборудованием. Аккуратно, стараясь не оставить видимых отпечатков на пыльном грунте, Игорь пробрался внутрь через дыру в стене, там где раньше располагалось окно. Вокруг царила тотальная разруха - строительный мусор, смешанный с разного рода окаменевшим дерьмом. Скорее всего, десятки или, быть может, сотни лет назад это здание могло служить прибежищем для выживших после военных действий. Но в настоящий момент было очевидно, что сюда давно никто не заглядывал. Разрыв кучу мусора у стены, напротив которой не было никаких отверстий, выходящих наружу, Игорь положил в образовавшуюся нишу мешок с компьютером, приставкой и картриджами, после чего привел кучу в первозданный вид. Так же аккуратно выбравшись из здания обратно, Игорь направился в город, по дороге укладывая так помогший, по крайней мере, ему, штробер в штатный чехол.
Через полчаса заселенные кварталы «чистой» зоны обступили Сергеева. На повестке дня стояла обналичка жетона Генерала. Главная улица была практически так же пустынна, как и тогда, когда они проезжали по ней с бригадиром. Несколько человек, попавших в поле зрения Сергеева, явно чувствовали себя не в своей тарелке. Поскольку основная активность заведений, практически полностью заполонивших собой центр городка, имела прямую связь с развлечением шахтеров, и, соответственно, с извлечением из их карманов веселых рандов, то режим работы подразумевался - от заката до рассвета. Но ранним вечером двери большинства кабаков, клубов и борделей были закрыты. Тем не менее, пройдя пару сотен метров, Игорь обнаружил открытый бар с табличкой на двери - «Обслуживание только за наличные!». Зайдя внутрь, он увидел полусонного бармена и двух официанток, которые кучкой сидели за стойкой, попивая кофе и о чем-то беззаботно трындя. На вошедшего никто из них не обратил никакого внимания.
Прошло столько лет, а все осталось на своих местах - ленивые наглые рожи. Игорь не стал разрушать идиллию, царившую в пустом полутемном зале, а поискал взглядом что-то, похожее на терминал для работы с жетонами. Терминал нашелся в углу, слева от стойки, как будто специально поставленный так, чтобы бармен имел возможность со своего рабочего места наблюдать за происходившим у аппарата. Подходя к терминалу, Игорь ощутил на себе взгляды неожиданно заинтересовавшихся им местных обитателей. Вот крысы, как только тема с бабками прорисовывается - они тут как тут. Повышенный интерес к своей персоне не входил в планы Игоря. Встав так, чтобы максимально отгородиться от нежелательных взоров, Сергеев достал жетон бригадира, ввел его в щель приемника, и стал медленно, во избежание ошибки, вводить коды доступа с девственно чистой цифровой панели. Видать, не так часто идентификацию проводят с помощью кода, а не по сетчатке или по отпечатку большого пальца. После подтверждения запроса Игорь ввел команду на обналичивание остатка на счету, и в его руках оказалась приличная пачка розовых и сиреневых пластиковых банкнот. Деньги наличными Сергеев видел первый раз, и поэтому потратил некоторое время на то, чтобы их рассмотреть. Выглядели ранды замечательно - приятно шероховатые на ощупь, расцветка, радующая глаз, голографические изображения каких-то зданий и памятников - такие деньги хотелось иметь, и как можно больше! На взгляд сумма выглядела очень внушительной - три нуля на розовых купюрах, составлявших основу пачки, давали порядка пятидесяти тысяч рандов - с учетом того, что задолженность по реаниматору была в размере пятнадцати тысяч. Незаметным жестом засунув все розовые купюры во внутренний карман куртки, и оставив для всеобщего обозрения несколько сиреневых, достоинством в пятьдесят рандов, Игорь приблизился к барной стойке. Косо взглянув на висевший над стойкой баннер с ценами на выпивку и еду и указаниями на какие-то «дополнительные» виды сервиса, он обратился к бармену:
- Кофе - мне, пару коктейлей для девушек, и для вас водки сто пятьдесят.
Бармен с фальшивым воодушевлением налил Игорю кофе, пустив из кофейного аппарата облако пара, и сунул ему счет на все, заказанное им. При этом даже намека на розлив водки и коктейлей не последовало. Счет был на семьдесят рандов - бармен, что и следовало ожидать, посчитал самые дорогие напитки из имевшихся в продаже. «Ну что же, мы друг друга поняли», - Игорь положил к листку счета две сиреневых бумажки, сложил все вместе вдвое, и, держа это в руке, произнес, обращаясь ко всем присутствующим:
- Угол на пару недель. Очень дешево и без проблем.
Бармен пошептался с одной из официанток, потом обернулся к Игорю и сказал:
- Попробуй на восьмой улице в доме двадцать шесть, офис на третьем этаже. Там такого жилья навалом. Спроси Корнея.
- Спасибо.
С этими словами Игорь отдал деньги и быстро вышел на улицу.
Посещение бара оказалось весьма продуктивным. Есть адрес, по которому можно снять жилье недорого, есть наличные. До возвращения в шахту есть два часа - как раз добрести до стоянки баса и отправиться обратно в преисподнюю. «Но там я лишней минуты не проведу», - подумал Игорь, и эта мысль подняла настроение лучше, чем могли бы это сделать грамм триста хорошего виски, эх...

***

Выйдя после короткого перерыва в смену, Сергеев подсознательно ожидал в свой адрес вопросов о пропавшем Генерале, хотя не существовало ни одного прямого указания на то, что он может знать что-то о причине отсутствия бригадира. Но все было спокойно - вахта проходила как обычно, а общее руководство на себя взял, как и всегда в таких случаях, Волына. Помощник бригадира отличался достаточно мерзким характером и большим желанием командовать другими, так что его руководство вылилось в дополнительную суету и работу ради работы. В перерыве к Игорю подошел Муть, и, как обычно шепелявя и глотая половину гласных звуков, повел речь о том, что некоторые не по себе шапку примеряют, а другие страдают, и резюмировал:
- Ну ты, Шмель, значить, смотри, ребята этого Волыну чего как отрихтуют, если так гнуть будет. Ты давай, с тебя начет сняли - двигай в бригадиры, народ поддержку даст, и не сомневайся.
К их разговору с большим неудовольствием прислушивался Волына, через свою бригадирскую консоль. В результате до конца смены Игорь, на пару с Мутью, летал, как жаворонок, по всему забою.
Вечером, стоя в душе, Сергеев пришел к выводу, что откладывать разговор с начинающим звереть Волыной незачем, и закончив с водными процедурами направился на поиски злобного уродца. Уродец нашелся в лофте, где с тоскливым видом тянул принесенную с собой тайком брагу. Взятый для отвода глаз стакан тоника сиротливо стоял на столике, никак не объясняя заметное зловоние, исходившее от емкости с брагой, спрятанной под ногами у Волыны.
- Чего приперся, Шмель? Рано радуешься, Волына тебя сделает! И Генерал за меня встанет, - уже тише добавил он, и, пригнувшись, отхлебнул еще бражки.
- Не падай духом, у меня к тебе разговор. Поговорим, а потом гнать будешь.

Предыдущая страница 5 Следующая страница


Страх высоты 6

Игорь присел напротив, и отпил волыновского тоника. После чего продолжил:
- За бригаду с тобой у меня нет желания бороться. Уходить я буду с Комплекса, из шахты уходить.
- Не верю своим ушам, Шмель, ты меня не за полное мясо не держи. Чего тебе с шахты рвать? Ставку наработаешь, бригадиром сделаешься, бабок наколотишь. Не гони.
- Послушай, Волына, я тебе правду говорю. Но ты мне помоги, а я тебе дорогу переходить не буду. Возьми на себя неделю выработки - я вернусь после и под расчет сразу. Мне неделя нужна, чтобы дела наверху сделать. И еще - как вернусь, тебе за эту неделю, конечно, по средней ставке заплачу. По рукам?
Ничего не понимавший Волына от удивления подавился очередным глотком браги, и она полезла у него изо рта и ноздрей большими мутными пузырями.
- Погоди, не так быстро. Ты мне оплачиваешь неделю и потом с шахты уходишь?
- Ну да, через неделю ухожу. Долг закрыт, меня ничто не держит.
- Если так, то давай по рукам, договорились.
Не веря своему счастью, Волына долго тряс руку Игоря, как будто пытаясь этим долгим рукопожатием как можно надежнее закрепить совершенную сделку. Но врожденная подозрительность все равно взяла свое, и он задал Игорю очередной вопрос:
- А куда ты пойдешь-то? Ты же кроме Комплекса ничего не видел и не знаешь, я это давно понял, начисто тебе мозги отшибло. Или секрет?
На заданный вопрос необходимо было дать взвешенный ответ. Въедливого Волыну нужно как-то успокоить и нейтрализовать минимум на неделю. Поэтому обдумывание ответа заняло ровно полстакана тоника.
- Никакого секрета нет. Генерал, похоже, нашел себе работенку наверху и меня обещался с собой забрать. Вот сейчас, наверное, в городе дела решает, ему-то что - он вольноопределяющийся, сегодня в шахте, завтра нет его. Неделю просил меня в Комплексе побыть, а потом уволиться. А я за это время лучше наверху покручусь, подготовлюсь. Вот и вся история. Ну, раз уж мы договорились, давай по пятьдесят, обмоем.
Волына плеснул из своей емкости в пустой стакан где-то на четверть. Игорь одним движением влил в себя гадостную жидкость, умудрившись не поперхнуться. Волыне удалось проглотить грамм двести за раз. После этого Сергеев встал из-за стола и направился в барак.
Перед вахтой пришлось растолкать пораньше туго соображавшего помощника бригадира и заставить его произвести недельное списание. Волына тут же потребовал внести задаток, и, поскольку ни времени, ни желания с ним спорить не имелось, то Игорь отдал тому сто рандов, что полностью удовлетворило новоиспеченного начальника.
Проверив жетон, охрана на посту пропустила Сергеева, и тот сразу двинул к стоянке баса, держа в руке мешок с дурью, подаренный Индейцем - оставленный на неделю, даже в запертом шкафу, пакет мог легко исчезнуть в неизвестном направлении. Немногочисленные пассажиры стояли тут же, в ожидании транспорта. Наконец, все заняли места в подошедшем басе и поехали подальше от Комплекса.
Найти адрес, сообщенный барменом, не составило большого труда - первый же остановленный для расспросов прохожий объяснил, как туда дойти. Планировка городишки не отличалась запутанностью, и, несмотря на тотальное отсутствие вывесок с номерами и названиями улиц, дорога до дома двадцать шесть на восьмой улице заняла не более двадцати минут. Дом стоял на самой окраине, через несколько сот метров начинался пустырь, тянувшийся к зараженным районам. На третьем этаже располагалась контора. Дверь в офис выглядела очень убедительно - наклеенные в шахматном порядке полосы армированного пластика и толстенные ригеля, уходившие во все четыре косяка, говорили о том, что в городке наверняка есть проблемы с преступностью. После нажатия кнопки вызова, из встроенного рядом с глазком камеры наблюдения динамика раздалось не слишком вежливое:
- Чего надо?
- Надо Корнея, по поводу жилья.
Пауза на внимательное разглядывание посетителя, а также, вероятно, сканирование на предмет оружия, и дверь, с отчетливым шипением пневматики запоров, приоткрылась, пропуская Игоря внутрь.
Прямо в проеме двери стоял человек, внешность которого была столь неприметна, что запомнить ее больше, чем на пять минут, не получилось бы даже у профессионального сыщика. Находился ли еще кто-либо, кроме него и Игоря, в офисном помещении, оставалось неясным. Человек, не приглашая пройти внутрь помещения, и, многозначительно держа правую руку в кармане штанов, сказал:
- Ну, я Корней. В чем дело?
- Дали ваш адрес, на предмет съема жилья. Мне нужно небольшое надежное место на окраине, с удобствами - туалет, душ - и без проблем с полицией и охраной. Пока готов заплатить за месяц.
Корней, если это был он, окинул взглядом серые брюки, такой же свитер и рабочие ботинки гостя, ободранный сидор на плечах, недовольно поморщился и ответил:
- Это тебе встанет в триста рандов, без торга, и ответ прямо сейчас. Если нет - проваливай.
Названная цена была примерно тем, что Игорь и ожидал услышать, но, для поддержания образа, он некоторое время помялся, не давая ответ. Только тогда, когда Корней стал проявлять явные признаки нетерпения и желания вышвырнуть работягу вон из офиса, Сергеев выдал, со всеми признаками грудной жабы в голосе:
- Ладно, идет. А посмотреть можно?
- Не вопрос, смотри, сколько хочешь - у тебя весь месяц впереди. Вот заплати, и смотри.
- Ну хорошо, хорошо - вот триста рандов.
Игорь протянул купюры суровому человеку, и тот, пересчитав деньги, нырнул внутрь конторы. Обратно Корней вынырнул с чип-ключом, который и протянул Игорю со словами:
- По соседней девятой улице тридцать первый дом. Помещение двенадцать. Если продляться не соберешься, - Корней опять бросил взгляд на ботинки Игоря и усмехнулся, - то ровно через месяц ключ принесешь. Затягивать не советую. Все, удачного проживания.
Игорь поспешно двинулся на выход, но у самой двери вдруг обернулся, и спросил:
- А с кем можно по поводу дури поговорить - мох из шахты?
- А что, есть тема?
Корней впервые высказал хоть какую-то заинтересованность к фигуре Сергеева, глаза барыги оживились и сплюснулись в тонкую щелку.
- Тема есть. Могу попробовать принести. Но нужен правильный ценник.
- Возьму по десять рандов за грамм все, что принесешь. Хочешь, проверяй - дороже у тебя с первого раза никто не возьмет.
- Договорились - как будет, принесу.
За спиной тихо захлопнулась дверь, вежливо затворенная Корнеем, чтобы не портить самому себе возможность поднажиться на перепродаже наркотика.
Помещение, снятое у барыги, имело габариты кухни, которая была у Игоря в квартире в его прошлой жизни - квадратов шесть. Комбинация холодильника и микроволновки стояла в ногах плотного высокого матраса, исполнявшего роль кровати. Отдельно располагался более чем совмещенный санузел. Игорь повесил мешок с ценным мхом на крючок вешалки, и, удовлетворенный осмотром апартаментов, запер их. Дальше следовало срочно забрать из тайника оборудование, то есть, пошевеливаться.
Все прошло без приключений. Волна облегчения охватила Сергеева при подходе к заброшенному зданию, где хранились замаскированные приборы. Никаких изменений вокруг не произошло - новых следов не появилось, унылый пейзаж сохранился в первозданном безобразии. Влезть в окно и разрыть знакомую кучу мусора было делом десяти минут. Отряхнувшись, Игорь выпрямился с пластиковым баулом в руках, слегка изгаженным после лежания в отбросах, и бодрым шагом направился обратно, на девятую линию.
На улице стремительно наступали сумерки. Скромных размеров окно Сергеев сразу же завесил плотными жалюзи и включил освещение. Ни еды, ни сменной одежды, ни полотенца - ничего, кроме кучи дури и взятого из тайника оборудования. После посещения душа Игорю пришлось долго стряхивать с себя руками остатки пузырившейся воды, а потом ходить по комнате, в чем мать родила - всю одежду он тщательно постирал, ботинки промыл, а куртку вытряхнул еще при подходе к дому - кто знает, какая гадость из развалин могла на них остаться. Игорь отпил из крана воды, присел на матрас, и несколько раз глубоко вздохнул. Мысли беспокойно крутились в голове. Сейчас должно все решиться.
«По большому счету, я просто поверил в план бригадира, а план-то сам состоит из одних натяжек - ну где гарантия, что я могу оказаться пробом? И где гарантия, что эта куча фонящего железа заработает так, как надо? Сама приставка, вроде бы, действительно, судя по инструкции, осуществляет прямую передачу сигнала на мозг. Но вдруг бригадир ошибся, вдруг это не тот прибор - прошло приличное время с той поры, как произошла запомнившаяся ему история? Стоп. Практика - критерий познания истины. А гарантии, как известно, давал только Сбербанк, ныне, скорее всего, покойный. В конце концов, при наихудшем варианте развития событий всего лишь потребуется вернуться в шахту и пробиваться до бригадира, кинув Волыну. Наработаю полную бригадирскую ставку, подучусь на спецкурсах, и через пару лет перейду в администрацию. Катастрофы не произойдет», - думал Игорь, сидя на матрасе.
Успокоившись и мысленно слегка отстранившись от происходящего, Игорь достал ампулу с антидотом и сделал себе укол. Болезненное ощущение поневоле взбодрило организм. Раскрыв лежавший у входа мешок, он достал оттуда планшет, приставку, шлейфы, и выгреб валявшиеся в беспорядке картриджи. Разъем для подключения к питанию нашелся за кухонным блоком - сам блок пришлось отключить. Разложив на полу аппаратуру, Игорь произвел последовательное подключение выходов планшета к приставке. К выходу же приставки он подсоединил очень толстый шнур от пси-излучателя - эластичной сетки, надеваемой на голову. Оставалось выбрать, какую программу загрузить и подключиться к приставке самому. И прочитать, наконец, инструкцию.
Так, настройка на количество передающейся информации за секунду. В мануале сказано, что при выставлении высокой плотности потока возможны сильные головные боли, и рекомендовано в случае, если развлекательная программа передается с большой скоростью, записывать ее в кэш-память приставки, емкость позволяла.
«Примем к сведению».
Устройство при продаже выставлено на рекомендованные значения. Сетка надевается на верхнюю часть головы, в противном случае эффект от работы прибора снижается - ну, это написано для тех, кто не в курсе, где у него мозги. По окончании трансляции прибор посылает будящий сигнал - или в любое другое установленное время. Что еще? Пожалуй, все. А! - еще заснуть.
Со сном у Игоря проблем не было - утомительный день и смена обстановки располагали к здоровым шестистам минутам в стране счастливой охоты.
Из широкого ассортимента картриджей, разложенных по полу, он долго выбирал, не решаясь остановиться на одном из них. От толстых черных карточек с надписями на гранях рябило в глазах. Наконец, взгляд остановился на пособии по саморегуляции и оздоровлению организма. Курс назывался «Помоги себе сам». Исходя из того, что общаться с приставкой и остальной техникой придется еще много раз, конечно, если все пройдет нормально, то изложенные в аннотации способности, которые, якобы, можно обрести после изучения курса за каких-то полтора года, смогли бы помочь организму Игоря обойтись и без антидота.
Сергеев приладил на голову сетку модулятора, и, запустив копирование картриджа в память приставки, улегся на матрас поудобнее. Около десяти минут картридж будет копироваться, а когда энцефалограмма головного мозга станет соответствовать состоянию сна, начнется трансляция информации. Это займет чуть более восьми часов.

***

Внезапно наступил момент пробуждения. Игорь открыл глаза. Из-под жалюзи пробивался мутный утренний свет. В голове творилось какое-то столпотворение - обрывки текстов, мелькавшие рисунки и куски видеоряда. Сознание пыталось зацепиться за что-то, но тщетно - все ускользало от осмысленного понимания. Острое чувство неудачи постигло в один момент. На приставке мигал индикатор окончания передачи. Игорь встал с кровати и подошел к окну. Открыв жалюзи, он уставился невидящим взглядом на улицу. Взгляд уперся в невзрачное строение напротив. Сергееву стало совсем противно, от почти суточного голодания, действия антидота и ощущения постигшего его фиаско кружилась голова, и болел живот, подступала тошнота.
Намочив в душе голову и отпив глоток противной химической воды, он вернулся в комнату. Игорь совсем расклеился и желал сейчас только одного - полного забвения. На глаза попался мешок на вешалке. Идея покурить дури покрутилась в мозгу, но, после, надо отметить, довольно длительного колебания, была отвергнута. А хорошее настроение неожиданно пришло. Наверное, обдумывание перспективы накуриться и бездумно тупить в нирване привело организм в тонус. У Шмеля возникло желание срочно попробовать еще раз подключиться к агрегату. Надо бороться до конца, в конце концов!
Перед следующим подходом Игорь сначала оделся и побежал искать магазин. Дело делом, но голод не тетка, да и водичка из душа не отличалась приятным вкусом и полезностью. К тому же заснуть еще на какое-то время не представлялось возможным без хорошей дозы снотворного. Узнав от прохожего, где ближайшая торговая точка с нужным ассортиментом, Сергеев припустил туда во весь опор. Магазин представлял собой точную копию минимаркета на заправочной станции пятисотлетней давности. Видать, с тех пор принципы розничной торговли остались незыблемыми. Набрав готовых продуктов и емкостей с питьевой водой в два больших пакета, оттягивавших руки чуть ли не до земли, и вытащив из автомата, продающего лекарства, снотворное в дозе, достаточной для усыпления слона, Игорь кое-как дополз до своего временного пристанища.
С бутылкой лимонада в руке и куском хитрого пирожка с непонятной, но вкусной начинкой, во рту, Шмель взялся за матчасть. Обратила на себя внимание уже прочитанная ранее в инструкции фраза о том, что слишком высокая плотность сигнала приводит к сильным головным болям. Может, заводских установок просто недостаточно для обучения мозга из двадцатого века? Поэтому Игорь выкрутил регулятор скорости передачи в максимальное положение. При этом на приставке загорелся предупреждающий символ в виде головы человека с перекошенным лицом, и волосами, стоявшими дыбом. «Ну и пусть мне мозги повышибает, буду знать», - с непонятным злорадством по отношению к самому себе подумал Игорь. На такой скорости трансляции оценка времени передачи составляла около полутора часов.
Самочувствие, после небольшого праздника для желудка, пришло в норму, а отток крови от головы в область живота привел к безмятежному состоянию души. С тотальным спокойствием Шмель нахлобучил на макушку сетку модулятора, заглотил две капсулы снотворного и включил систему. Сознание быстро и приятно выключилось, в точности как во время послеобеденного сна на работе за столом в офисе.

***

Медленно сознание возвращалось к Игорю. Голова была ватной и как будто придавленной тяжелой подушкой. Он лежал и прислушивался к себе - печень на пределе, может сорваться в любой момент. Срочно сократить желчетоки, прогнать до вывода всех продуктов распада, заместить потерю жидкости извне, белок для восстановления структуры, гипервентиляция легких в помощь. А сейчас срочно в туалет!
После посещения санузла, с последующими водными процедурами, новое ощущение и понимание своего собственного организма никуда не делось, только постепенно усиливалось. Направив внутреннее усилие на нейтрализацию действия снотворного, Игорь присосался к небольшой канистре с питьевой водой, и, выпив не менее двух литров, обратил внимание на груду упаковок с едой. Что-то, похожее по вкусу на соевый батончик, с высоким содержанием протеина, вызвало у него прямо таки голодный спазм. Уничтожив всю коробку - не менее килограмма - Сергеев откинулся на спину, облокотившись на матрас. Желудочный сок и все нужные ферменты выделились в необходимой для правильного переваривания пропорции. Дальше все усвоится в организме с максимальным положительным эффектом.
Есть, работает! Еще час Игорь сидел и слушал самого себя. Всплывали, как будто из глубин собственной памяти, методики сознательного управления всем комплексом структур человеческого тела. Ускорение метаболизма, распределение энергии, контроль над большинством внутренних органов. Значит, секрет использования приставки прост - массированная атака на мозг, такая, как получилась у Игоря, приводит к нужному результату. Информация запоминается в полном объеме и практически мгновенно усваивается.
Наплывавшие, ощущаемые на физическом уровне, массивы данных прекратили появляться один за другим в голове. Все они заняли нужные места в памяти и могли быть вызваны по первому требованию. Игорь встал на ноги, потянулся, и, плотоядно потирая руки, подошел к раскиданным квадратикам картриджей. Предстоял внимательный анализ того, что имелось в наличии - а настроение пришло, как в магазине игрушек. Почему-то припомнилось забытое детское ощущение, когда Игорь, держа за руку родителей, стоял у высокого длинного прилавка, за которым на полках громоздились коробки с немецкими железными дорогами, моделями яхт и радиоуправляемыми игрушками. И все это могло стать его, Игоря, надо было только сделать выбор в пользу чего-то одного. Сейчас выбиралось все сразу.
Учебные курсы по двигателям, вооружению, конструированию, обслуживанию, навигации, ремонту космических кораблей: «Техническое устройство, методы ремонта и обслуживание гравипривода малых и средних воздушных судов», «Навигация в пределах орбиты Нептуна», «Настольная книга техника по ремонту катеров марок „Алексия“, „Громовержец“ и „Солнечный зайчик“ в полевых условиях». Это в первую очередь. Далее восточные единоборства, система подготовки бойцов штурмовых десантных бригад, практикум спецназа Легиона, техника стрельбы из современного пулевого и энергетического легкого вооружения, ультима-йога, спецкурс выживания на планетах Земной Оси. Что еще? Энциклопедический справочник «Земная Ось, ее союзники и противники», «Говори по-китайски», «Базовый язык Нишу, включая Слог Поединка», «Интеркаст за сорок уроков, пожизненная гарантия». Все картриджи, всю доступную информацию необходимо срочно обработать. Шмель постарался прикинуть время на заливку и усвоение материала. После каждого курса требуется полтора-два часа на усвоение мозгом вживленной информации, и краткий перерыв. Постоянно находиться во сне тоже не получится. Следовательно, оставшихся до возвращения в шахту пяти дней только-только хватает. Откладывать не стоит.

***

К концу второго дня Игорю иногда начинало казаться, что часть своей жизни он провел на какой-то помеси верфей для строительства космических кораблей и полигона для их испытаний. Полученные данные выпирали из головы, как иголки и булавки из отрубей, заменявших Страшиле Мудрому мозги. Демонтаж и монтаж подушки антиграва в экстремальных и приближенных к ним условиях. Оптимизация характеристик корабельной энергетической установки при девяностопроцентной разрядке топливных батарей. И многое другое. Гигантский объем информации, усвоенной Игорем, привел к физическому истощению головного мозга. Все запасы продуктов, содержавших углеводы, при таких условиях очень быстро подошли к концу. Из следующего похода в магазин Игорь принес пять больших брикетов с концентратом сока, имевшего максимальное содержание глюкозы. Запас до конца недели. Третий день из отведенного на работу с приставкой срока пришлось полностью провести, лёжа на матрасе, прислушиваясь к шуму в голове. Никакой из заученных аутотренингов не мог заменить простого отдыха, обычного ничегонеделания.
Хорошо, что в курсах нет математического и физического аппаратов, так бы еще и физику с математикой пришлось пройти по полной программе - с головной болью. К чести далеких потомков надо сказать - объясняют, как это должно работать, а не почему.
Игорь, медленно отпивая из бутылки разведенный сок, подумал о том, что всему этому великолепию, засевшему в мозгах, уже исполнилось минимум лет семьдесят, как и всему содержимому заброшенных районов. Если за последнее время в строительстве космической техники произошли серьезные изменения, то ценность сведений может быть очень и очень условной. Однако, вероятность резкого прогресса мала, все тут в стагнации последние лет сто-двести, и народ не активный, ну а позже можно будет подобрать что-нибудь посвежее… Постепенно Игорь погрузился в здоровый сон, безо всякого насилия над серым веществом.
Вторая часть обучающего материала имела общий, так сказать, характер. Начать Игорь решил с прикладных курсов по бою и военной спецподготовке. В описаниях программ значилось, что они составлены инструкторами соответствующих подразделений, с привлечением оперативников. Такой продукции хватало и во время оно, но изучать любой вид борьбы без тренера, как правило, занятие бессмысленное и беспощадное. Становилось интересно - какова будет реакция тела и головы на изученные пособия? Не откладывая в долгий ящик, Сергеев один за другим ввел два пространных наставления - по боевой йоге, как она есть через две с половиной тысячи лет после Рождества Христова, и по подготовке современного наемника-легионера. Последнее оказалось настолько образным и ярким, что Шмель чуть ли не ощутил после пробуждения отпечаток от рифленой подошвы ботинка старослужащего на заднице - и только. Большой разницы до и после изучения боевых наставлений, на первый взгляд, не ощущалось - Игорь чуть не выбил себе три пальца, пытаясь нанести абсолютно правильный, «как по книжке», удар, который должен был пробить отверстие в пластиковой перегородке туалета. Прыгая по комнате от нешуточной боли, и легкими движениями и нажатиями пальцев здоровой руки судорожно вправляя и разминая поврежденную кисть и запястье, Сергеев вспомнил поговорку про плохого танцора и пришел к выводу о необходимости тщательных тренировок, для практического применения полученных знаний. Сначала на кошках потренироваться.
С применением же оружия дела обстояли чуть попроще. Так, подобранный на улице, на всякий случай, метровый кусок арматуры уже после получаса тренировки сидел в руках, как приклеенный, по воле Игоря представляя собой нечто вроде пропеллера. Это навело Игоря на разумную идею. Поскольку вообще никакого оружия у него не было, то имело смысл обзавестись чем-то скромным и полезным. Прихватив мешок с веселящим мхом, Сергеев отправился к Корнею в гости.
На этот раз двери корнеевского офиса призывно распахнулись сразу же - видать, мешок в руках выглядел абсолютно недвусмысленно. Корней любезно пригласил гостя к себе в кабинет, где некоторое время изучал и взвешивал содержимое пакета. Игорь, в ожидании, изучал кабинет. Стены были богато украшены трехмерными видами явно неземного происхождения, на которых везде присутствовал хозяин кабинета.
«Да, если ты побывал на других планетах - кротом тебя уже ни кто не назовет», - подумалось Игорю. Конечно, не исключено, что это всего лишь высококачественный монтаж, но спрашивать Корнея об этом как-то не с руки.
Наконец, полностью удовлетворенный проверкой дури и показав Игорю измеренный вес мха, Корней отсчитал искомые пять тысяч восемьсот рандов - из расчета десять рандов за грамм ровно - и протянул через стол Сергееву. Игорь на секунду замялся, но потом спросил:
- А не подскажешь, где можно приобрести, скажем, дубинку удобную, кастет, вообще что-нибудь не очень серьезное, не стреляющее, но удобное для ношения и применения в спорных случаях?
Корней внимательно выслушал витиеватую фразу, после чего откинулся в кресле, и назидательно произнес:
- С местными волками кастетом не обойдешься. Надо вот такую штуку иметь.
Он одним ловким движением вынул из широкого рукава своей тужурки оружие с толстым стволом и ружейной рукояткой.
Мозг Игоря автоматически отметил: «Мелкокалиберный гранатомет „Ругер 512“, полицейская модель, запрещена к продаже, ношению и применению гражданским лицам любой категории. Интересно».
С уважением обратив внимание на оружие Корнея и всем своим видом дав понять, что не собирается испытывать свою судьбу, Игорь кивнул головой в знак согласия с мнением барыги и вопросительно на него посмотрел. Корней провел Сергеева в задние комнаты, где, откинув одну из столешниц, открыл огромный ящик с наваленным в беспорядке инструментом для лихих людишек.
- Имей в виду, все это барахло, для детишек. Выбирай, чего хочешь - все в сотку.
Игорь склонился над ящиком. Выбирать долго не пришлось - взгляд сразу наткнулся на лежавшее в куче дубинок, цепей, кистеней и ножей подходящее для использования устройство. Оно упоминалось в пособиях под названием «юла», с отличными рекомендациями по поводу эффективности. Заточенный с двух сторон широкий короткий клинок крепился на тонкий гибкий поводок полутораметровой длины. Поводок представлял собой цепь сложной конструкции - выглядел как довольно жесткий стержень в скрученном состоянии, но после снятия стопора он удлинялся в полтора раза за счет разворота звеньев, становясь длинным цепом с тяжелым лезвием на конце. Комплименты по поводу юлы разбавлялись отмечаемой везде сложностью техники использования, но потенциал оружия стоил того. В комплекте с юлой шли ножны-пояс, в которых юла и лежала.
Сергеев вынул из ножен юлу, осмотрел на предмет сколов и повреждений и сказал Корнею:
- Это я беру. Вот сто рандов.
Барыга, спрятав в карман две купюры, молча понаблюдал за тем, как Игорь прицепляет на себя пояс-ножны. Настроение Корнея заметно изменилось. Он учтиво сопроводил Шмеля до выхода из офиса, произнеся вслед:
- Уважаемый, если что не так, то извини, попутал. Удачи тебе!
Похоже, выбор оружия произвел серьезное впечатление на барыгу. Игорь взял на заметку такую реакцию.

***

Остаток недели прошел очень быстро. Поставив целью просто слить все оставшиеся пособия и курсы самообучения в мозг, отложив их практическую разработку на потом, Сергеев провел большую часть суток во сне. Успел даже на предмет карточных игр просветиться.
Наступило время собираться в Комплекс. Игорю пришлось оставить все оборудование в комнате, хотя все картриджи он тщательно спрятал в матрасе, а ненужные выбросил - во избежание лишних подозрений тех, кто мог посетить апартаменты в его отсутствие (например, Корней произвел впечатление очень догадливого человека). С собой Сергеев взял только деньги.
На шахте все оставалось без изменений, за исключением того, что Волына уже неделю верховодил бригадой. Зная, что это значит, и, испытывая смутное чувство вины перед ребятами, Игорь не стал никого будить, осторожно забрал свое нехитрое имущество, и, растолкав дышавшего перегаром помощника бригадира, вышел вместе с ним из жилой зоны. Чтобы привести Волыну в более или менее осмысленное состояние, Игорю пришлось окунуть его голову под воду в туалете, после чего заткнуть бурю возмущения видом хрустящих рандов.
Для расторжения контракта нужно было просто заявить об этом руководству участка лично и засвидетельствовать своим отпечатком. И не иметь задолженности. Последнее обеспечивало текучесть персонала на приемлемом уровне. В административном корпусе Игорь не хотел наткнуться на начальника участка Потехина, во избежание ненужных расспросов и предложений - Сергеев отнюдь не исключал, что по его кандидатуре у Потехина есть пару идей. К счастью, в кабинете сидел заместитель Потехина, которому было все равно. Быстро оформив расторжение контракта и внеся необходимую для погашения отрицательного баланса - списание за одежду и кое-что еще - сумму, Игорь выслушал напутствие чиновника, со стандартным пожеланием скорейшего возвращения, и вышел в коридор перед выходом из Комплекса, где его ждал Волына.
- Ну что, все теперь? Уходишь совсем. Возвращаться не советую, по крайней мере в нашу бригаду. У ребят на тебя косяк серьезный.
После подсчета отданных ему Игорем денег за неделю работы, Волына принялся чуть ли не выталкивать Сергеева из Комплекса, всем своим видом давая понять, что присутствие Игоря ему неприятно.
- Ухожу с концами, Волына. А тебе совет - присматривай за спиной, не то пополам случайно буром распластают, и никакой реаниматор не поможет. И постарайся не быть таким дерьмом, как ты есть сейчас - это тебе в карьере сильно поможет.
С этой фразой Игорь покинул Комплекс Желтый Глаз, вероятно, уже навсегда.

Глава 7.
Argumentum baculinum

Пришлось ждать вечера в снятой конуре. Пятьсот лет назад питейные заведения открывались ближе к вечеру, а застать там нужного человека становилось возможным, когда стрелки часов подбирались к полуночи. Рассудив, что здесь и сейчас правила, скорее всего, мало чем отличаются, я решил посвятить оставшееся время небольшим тренировкам. Юла - страшное оружие, если умеешь ею пользоваться. Собственно, вся техника уже сидела у меня в голове, но памятуя о выбитых пальцах, я решил немножко опробовать инструмент в действии. Немного потренировался выдергивать цепь из ножен, немного - насколько хватило площади комнаты - помахал лезвием в воздухе. Несложно - пока лезвие не попадет в цель. Вернуть его для следующего замаха не так просто. Ничего, мозг знает, что делать, а мышцы... мышцы либо справятся, либо нет. Вспомнив первую попытку работы с обучающей программой, я подумал, что будет не лишним повторить кое-что из пройденного. Например, боевой подраздел йоги не требует невероятной силы или координации, только точности, однако, результат дает великолепный. Главное, противника уронить, дальше уже можно использовать подручные средства. Ну и языки - это насущно и необходимо. Первы, насколько я понял, активно использовали интеркаст, оказавшийся, как я и предполагал, смесью европейских и восточных языков с письменностью, основанной на латинице.
Потренировавшись с юлой, скорее для собственного успокоения, чем с пользой, я подключил приставку к планшету, загрузил отобранные для повторного обучения картриджи и завалился на матрас. Получать знания и умения во сне - что может быть лучше?
Когда я очнулся, уже смеркалось. В комнатке резко похолодало, хотя, как я вдруг заметил, для столь поздней осени погода держалась на редкость теплая. Впрочем, после всего увиденного, изменения климата впечатляли меня меньше всего.
Я поднялся, сполоснулся в душе и попробовал сделать несколько упражнений, надеясь, что после второго раза все получится хоть немного лучше. В общем, результат мало изменился, растяжки как не было, так и не появилось. Благо, за три месяца работы в шахте мои мускулы немного окрепли, лишний жирок выпарился, да и точная работа с буром помогла отработать координацию движений. В общем, на придуманные мной нападения тело реагировало немного неуклюже, но достаточно быстро и правильно, чтобы не бояться сюрпризов на плохо освещенной улице. Чем хороша ультима-йога, так это тем, что не требует от человека невероятных физических данных и многодневных медитаций при луне. Нет, конечно, медитации необходимы для достижения нужного состояния духа, если вы решили посвятить свою жизнь гармонии, но в моем случае достаточно было уметь сломать противнику руку, не сильно напрягаясь.
Черт, я уже много лет хотел это сказать. Я знаю кун-фу! Пусть немного неточно, но до чего похоже по сути! Посмеявшись, я собрал оборудование.
Как ни тяни, но пора было уже выползать на улицу и искать «Синее море». Бар - или ресторан - находился где-то совсем рядом с Пирамидой, по местным меркам заведение считалось дорогим, забулдыг с улицы туда не пускали. Тем лучше, значит, на меня сразу обратят внимание.
Я оделся, набросил куртку и вышел из квартирки. На улице и в самом деле стемнело, только Пирамида и прилегающий район освещали бликами света окрестные кварталы.
Не слишком сильно их напугав, я побеседовал с двумя прохожими, которые объяснили примерное направление на искомый бар, так что через пятнадцать-двадцать минут я уже разглядывал вывеску, стоя под покосившимся козырьком возле двухэтажного дома через улицу. Чуть левее высилась казавшаяся громадной вблизи Пирамида, производя впечатление чего-то абсолютно чужеродного в этом городке. Вывеска горела синим неоном, изображавшим волны, из которых выглядывала весьма схематичная русалка. Входная дверь располагалась между двух огромных зеркальных витрин, что, если исключить Пирамиду, было редкостью в этом царстве бетона и толстых стальных дверей. Эта дверь, впрочем, была не менее защищенной, чем стальная. Помимо толстых деревянных панелей ее оберегали двое охранников, весьма крупных мужчин. Движения одного из них мне показались чем-то знакомы. Собственно, он только что подошел, выйдя из глубины помещения. Судя по всему, именно он был здесь главным и совершал что-то вроде обхода постов.
Что один, что двое, для меня не было никакой разницы. Либо я справляюсь с обоими в случае конфликта, либо все это обучение во сне и яйца выеденного не стоит. Неожиданно захотелось выкурить сигару. Никак, из открывшихся дверей потянуло табачным ароматом?
Я решительно шагнул на освещенную часть улицы и с неудовольствием отметил, как оба охранника синхронно повернулись в мою сторону. Пользуясь полученной информацией, я оценил, как они плавно и незаметно заняли стратегически удобные позиции, так, чтобы в случае конфликта не мешать друг другу. Понятно, что в движениях старшего мне показалось знакомым. Он двигался отточено-профессионально.
Демонстративно не обращая внимания на их перемещения, я перешел улицу и направился к двери заведения. Тот, что был помоложе, протянул руку ладонью вперед.
- Куда собрался, крот?
Продолжить он не успел. Не замедляя движения, я мгновенно сломал ему мизинец на вытянутой ко мне руке. Сделать это не трудно, если знаешь, как. Я теперь знал. Все заняло долю секунды, но я чуть было не закончил на этом свои приключения. Другой среагировал так быстро, что только прыжок на пределе моих сил спас меня от удара в висок. Беда в том, что я все-таки не имел практического опыта подобных драк, мои инстинкты восстали против такого способа разрешать проблемы. И все же, я - это уже не тот я, что садился в самолет в Мурманске.
Используй силу, Люк!
Для меня это означало прекратить дергаться, отключить сознание и позволить свежеполученным навыкам управлять мышцами.
Что я и сделал. Следующий рывок охранника я встретил нелепым на первый взгляд уклоном влево, одновременно глубоко приседая. Мне показалось, что я всего лишь слегка коснулся его локтя и живота, но охранник рухнул, как подкошенный уже за моей спиной, взмахнув ногами в воздухе. В этот момент второй, со сломанным пальцем, оправился достаточно, чтобы, размахивая дубинкой, броситься ко мне. Я легко, мягким перетекающим маневром, уклонился, одним движением расстегнул замок и выхватил юлу из пояса. Когда охранник восстановил равновесие и повернулся ко мне, занося руку с дубинкой, юла, свистнув, рассекла одежду на его груди и, возвратным движением, поранила бедро. Он выронил дубинку и прижал руку к порезу, отступив на шаг.
Первый нападавший уже встал на ноги и начал новую атаку. В этот раз он уже не пытался сокрушить меня с ходу, а нанес несколько быстрых ударов в тело и голову. Ему сильно мешало то, что я находился в очень низкой стойке, практически распластавшись по земле, поэтому все удары не попали в цель. Я же, намотав юлу на левую руку, правой ухватил его за запястье, быстро потянул вниз и на себя, смещаясь влево, затем, распрямляясь и используя свою руку в качестве рычага, усилил его инстинктивный рывок назад, выпрямился и опрокинул охранника на спину.
Оглянувшись, я увидел, что его напарник опять пересилил боль и сунул руку за пазуху. Не давая ему времени вытащить оружие, я сдернул юлу с руки и метнул лезвие вперед. Тяжелая сверкающая в отраженном свете молния ударила его в кисть и пришпилила руку к груди. Удар я рассчитал так, чтобы лезвие только вонзилось в грудные мышцы, не причинив вреда внутренним органам. Тем не менее, охранник застыл, глядя на торчащее лезвие.
- Успокойтесь, господа! - как можно убедительнее произнес я. - У меня нет враждебных намерений. Я всего лишь хочу немного отдохнуть и кое с кем встретиться.
И я улыбнулся, как можно дружелюбнее, как будто дырявить людей экзотическим оружием для меня самое обычное занятие.
Тот, что постарше, встал на ноги, а я выставил указательный палец в его сторону, предостерегая от необдуманных действий.
- Пока что никто сильно не пострадал, и не пострадает, если вы перестанете бросаться на порядочных людей. Вы все равно не сможете меня остановить.
- Простите. Кажется, мы ошиблись, - пересилив себя, сказал он. - Ваша одежда…
Я кивнул.
- Одежда не помеха уважаемому человеку. Это заведение, если не ошибаюсь, предназначено для того, чтобы люди тратили деньги. Разве так важно, как одет тот, кто желает потратить свои деньги?
- Вы не могли бы освободить моего коллегу?
- Ах, да… - я выдернул юлу и начал ее аккуратно складывать.
Охранник вскрикнул и опустился на колени, зажимая рукой со сломанным пальцем пробитую кисть.
- Интересное оружие. Интересный стиль боя, - самочувствие коллеги не сильно волновало моего собеседника. - Вы здесь впервые? Не возражаете, если я присоединюсь к вам за столиком? И для беседы, и для предотвращения повторения… инцидента.
- Не возражаю, - мне понравилась речь охранника, правильная и грамотная. - Меня зовут Игорь.
- Очень приятно. Называйте меня Андрей. Я начальник охраны «Синего моря», капитан Легиона в отставке. Прошу.
Он открыл дверь и, бросив пару слов покалеченному охраннику, пропустил меня внутрь заведения.
Там я обнаружил большое помещение, освещавшееся лампами на столиках и неяркими плафонами, утопленными в стенах. Дальнюю стену украшала длинная барная стойка, которую обслуживали сразу два бармена. В воздухе висели пласты дыма, правда, мне показалось, что табака в его источнике было не так, чтобы и много... Андрей, выйдя из-за моей спины, показал вперед и увлек меня за собой, в один из наименее освещенных уголков. И к лучшему, потому что на меня начали обращать внимание. Большинство посетителей были одеты в костюмы, чистые рубашки, а я, с моей рабочей курткой смотрелся здесь, как черная ворона в стае белых лебедей.
Наконец, мы сели на жесткие стулья и Андрей посмотрел мне в глаза.
- Что будете пить?
- Э... виски?
Андрей, не двигаясь, смотрел на меня.
- Ах, да, - я поморщился, вытащил из кармана несколько купюр и бросил их перед собой на стол. - Я могу и за вас заплатить, если есть сложности.
Андрей махнул рукой бармену.
- Не обижайтесь, Игорь. Вы очень, очень необычный посетитель. Как правило, подвыпивших и не разбирающих дороги рабочих мы даже к двери не пропускаем. И сегодня не пустили бы, но, мне кажется, что ваше присутствие в зале - наименьший из возможных ущербов.
Я просто загордился собой. Вот она, невероятная сила образования!
- У вас есть какая-то конкретная цель, Игорь? Кажется, вы говорили что-то о встрече?
- Мне нужен Звонок, - я взял принесенный барменом стакан и сделал глоток. Не высший сорт, но и не брага из шахты.
- Звонок? Кабины общественной связи вон там, возле туалетов, - Андрей предпочел сделать вид, что понял меня буквально, хотя заметить, что эта кличка ему знакома, не смог бы только слепой.
Поставив стакан, я извлек из кармана скомканную юлу и принялся вертеть в пальцах лезвие, сохранившее следы засохшей крови. Андрей поперхнулся своим коктейлем.
- Я никогда не видел такого оружия, Игорь. Вряд ли найдется много людей, умеющих с ним так ловко управляться... Я бы не отказался взять несколько уроков.
- Звонок, Андрей. У меня не так много времени, чтобы открывать школу имени Брюса Ли в этом городишке, - и я вытер салфеткой лезвие.
- Чьего имени? Все, все, сдаюсь. Звонок бывает здесь почти каждый вечер, думаю, часа через полтора появится и сегодня. Я проголодался - составите мне компанию?
- И хорошо здесь кормят? - достигнув желаемого, я убрал юлу в карман.
- Ну, для данного региона данной планеты - неплохо. Знаете, натуральных продуктов не так много, на всех не хватает...
- К сожалению, знаю более чем хорошо. Но вы-то перв?
- Конечно. Кого еще вы ожидали здесь увидеть? Вы, кстати, с этой колюще-рубящей штукой тоже на террона не очень похожи. Тем не менее, даже для первов на Земле сейчас не рай.
Подошел официант, я позволил Андрею сделать заказ на его вкус. В ожидании заказанного мы еще выпили, после чего по обоюдному согласию перешли на «ты». Потом разговор завертелся вокруг оружия. Андрей попросил юлу рассмотреть поближе.
- И все же, несмотря на твое потрясающее умение обращаться с этим цепом, ты не профессионал, я не ошибся?
- Не ошибся, - я усмехнулся. - Просто очень талантливый любитель. Хорошая наследственность и все такое.
- А твой метод ведения боя я вообще впервые вижу. Должен признать, очень эффективно. Но знаешь, против нескольких вооруженных противников подобные пассивные методы не помогут. Сомнут. От всех не уклонишься.

Предыдущая страница 6 Следующая страница


7 Сергей Соколов, Максим Москвин

- Трудно спорить, конечно. Но, уверен, проблемы я бы этим твоим вооруженным бойцам создал.
Принесли еду, несколько тарелок с приготовленными разными способами кусочками мяса и овощей. Схожесть с восточной кухней усилили деревянные палочки для еды. Я попробовал, оказалось вполне достойно на вкус. Разговор прервался естественным образом, пока мы утоляли голод. Днем поесть я как-то забыл, так что сейчас наверстывал упущенное.
- Извини меня, если я лезу не в свое дело, - продолжил Андрей, когда мы опять вернулись к стаканам со спиртным, - но какой у тебя интерес к Звонку?
- Личный, - буркнул я.
- Ну, не думаю. Судя по всему, хочешь присоединиться к его группе? Только умения быстро и красиво двигаться будет мало. Для бойца из охранения ты не подходишь, в настоящем бою шансов выжить у тебя не так уж и много. Свалка - место опасное.
Информация о том, что работа на свалке - это не просто поиск всяких интересных механических штучек, а еще и смертельно опасные бои, мне не понравилась. И Андрей это заметил.
- Никто и не говорил, что я ищу место бойца. Мои умения нужны для самообороны, а интерес у меня гораздо шире.
- Разбираешься в редкой технике? Похвально. Имей в виду, что Звонок тебя будет проверять, несколькими красивыми словами тут не отделаешься.
- Ничего, я справлюсь, поверь мне.
- Добро, если так. Еще одно - никогда не называй Звонка так в лицо. Его имя - Иона Братович. Можешь обернуться и помахать ему рукой.
Я быстро оглянулся (нужно запомнить на будущее - в таких заведениях следует садиться лицом к выходу!) и увидел ввалившуюся в зал компанию. Предводительствовал высокий мужчина со светлыми волосами, одетый в длинный, скрывающий ботинки на толстой подошве, плащ. От его резких движений плащ распахивался, как крылья летучей мыши, демонстрируя умопомрачительные кожаные штаны и поблескивающую в полумраке рубаху. Все черного цвета. На вид ему можно было дать лет тридцать пять. Сопровождали его четверо бойцов самого зловещего вида. Не стильно-зловещего, как у Ионы, а вида немного разбогатевших таежных золотоискателей с богатым уголовным прошлым. Все пятеро стояли на пороге и разглядывали зал. Немногие посетители старательно отводили взгляд, делая вид, что никого и ничего не замечают.
Иона заметил Андрея и широким энергичным шагом направился к нашему столику.
- Привет, Андрей! Обрабатываешь очередного добровольца? Кто такой? - он внимательно осмотрел меня снизу вверх. Шахтерская куртка его не отвлекла и не обманула. Юлу, спрятанную в кармане он не заметил, а вот пояс-ножны оценил.
- Знакомьтесь. Это Иона. Очень удачливый человек, гроза города. Это Игорь. По твою душу, Иона.
Звонок прищурившись, протянул мне руку, энергично пожал ладонь и уселся за наш столик. Его сопровождающие пристроились неподалеку, так, чтобы видеть и нас, и выход.
- Игорь, значит… Известный также как Шмель.
- Не припомню, чтобы мы прежде встречались, - не слишком вежливо ответил я.
- Слава впереди бежит. Но до меня не доходили слухи о том, что ты боец… Слышал, что соображаешь хорошо, что взялся неизвестно откуда… А вот, говорят, с оружием ты не в очень хороших отношениях?
- Это тот самый случай, когда слухи ошибаются, - буркнул Андрей.
Иона, поднял бровь и еще раз меня внимательно осмотрел.
- Готов поверить. Минутку… Твой охранник у входа - его работа? Да? То-то я смотрю пояс у него пустой, никак пользовался содержимым… Ладно. Я Валентина знаю, уделать его можно, но кое-какой класс при этом не помешает. Стало быть, класс у тебя есть. Но дело в том, что бойцы мне пока что не нужны.
- А он не в бойцы метит, Иона…
- Может, дадите мне слово сказать? - меня порядком начало злить это обсуждение в третьем лице.
- Я весь внимание, - с ехидной улыбкой повернулся ко мне Иона.
- Гораздо лучше боевых искусств я знаю технику, устройство кораблей и корабельных механизмов. Собственно, именно по этой части ищу дело. Насколько мне известно, вы работаете на Свалке, ищете сохранившиеся механизмы на продажу и под заказ. Многие у вас разбираются в термальном приводе планетарных двигателей кораблей Нишу времен первых контактов?
- Не думаю… - медленно сказал Звонок.
- А в устройстве гиперпривода?
- Там же черный ящик! Лечить меня пытаешься?
- Это для тебя черный ящик. А знающий человек вполне может его ремонтировать или переконструировать в случае необходимости.
- И этот знающий человек..?
Не закончив его фразу, я продолжил саморекламу, насколько возможно быстро вытаскивая недавно закачанную в резервуары памяти информацию.
- Ну а как ты отличишь старую проржавевшую канистру от гравикапсулы топливной ячейки наземной техники Легиона? После двухсот лет на свалке они выглядят одинаково, а содержание, поверь, разное принципиально. Как по применению, так и по стоимости.
Иона долго смотрел перед собой в стол, потом крикнул официанта и велел принести выпивку на всех. Молча мы дождались заказанного, сделали по глотку.
- И что ты можешь сказать? - Иона обратился к Андрею.
- Все ваши железки для меня темный лес. Но балластом он не будет - это точно. Что касается его боевых способностей, дай мне месяц и даже вся твоя свора с ним не справится.
Иона хмыкнул.
- Нужно ли это мне? Но попытка - не пытка. В общем, так, Шмель, завтра в восемь утра приходи-ка к восточному терминалу. Оттуда есть дорога в объезд южных кварталов, мы там собираемся перед рейдами. Если покажешь себя - начнем работать. При одном условии - ты тренируешься у Андрея. Не переживай. Он не много берет. А ты, я слышал, при деньгах.
- То есть у вас взаимовыгодное сотрудничество? Двойственный союз?
- Даже тройственный, - хохотнул Иона. - Ты-то тоже не в накладе остаешься в итоге? Ладно, на сегодня все дела закончены. Предлагаю расслабиться, завтра тяжелый рейд. Надеюсь, присоединишься?
Я присоединился. И мы расслабились. По полной. Но и в дымном веселье я замечал взгляды, которыми обменивались Иона и Андрей. Когда далеко за полночь я направился к своей квартирке, то, вдыхая довольно свежий воздух, задумался над тем, как мне везет.
В сущности, пока что все складывалось невероятно удачно. А мне не хуже других было известно, что удача, как магнит, начинает притягивать к себе тех, кто удачей кормится. Без сомнения, цепь случайностей, которые помогали мне выживать, должна была прерваться рано или поздно. И без того цепочка уже нанизалась неприлично длинной. Сначала Потехин, который вместо того, чтобы вникнуть и разобраться, кто же я такой и откуда, дает мне все необходимое, чтобы закрепиться, пусть и в самом низу иерархической лестницы. Потом Генерал, который увидел во мне возможность самому выбраться из шахты, помогал, чем мог. Обучающая машина, пришедшаяся как нельзя лучше ко двору. А знания - это уже валюта, которую можно выгодно обменивать. Вот, предположим, я так же ниоткуда появился бы там, дома, в прошлом. Ну неужели никто, никакие государственные службы не проявили бы ко мне интерес рано или поздно? Тем более, если мне так везет. Нет, интуиция мне подсказывала, что и Свалка - это этап, не конечная цель. Если я остановлюсь, то слепая мухобойка судьбы рано или поздно меня прихлопнет, как бы я ни таился. Метить в Пирамиду? Но вот уж там контроль наверняка поставлен жестче, чем в шахте. В общем, нужны новые знакомства и деньги. И Свалка мне все это поможет приобрести. Голова у меня есть от рождения, а уж нужной информации у меня теперь, как грязи.
Дома я забрался в душ, смыл остатки хмеля - тут помогла природная способность организма после достижения определенной степени опьянения при необходимости фиксировать это состояние достаточно долго, независимо от количества возлияний. Ну и новообретенные знания, давшие мне возможность управлять внутренними органами так, как раньше я мог заставить шевелиться пальцы…
Освежившись, я подобрал несколько учебников и энциклопедий, касающихся технических аспектов, загрузил их в планшет и улегся спать, надев на голову излучатель приставки.
Когда открыл глаза, то небо за окном начало сереть. Как раз вовремя. В голове крутились термины и трехмерные картинки диковинных узлов не менее диковинных машин. Стоило сконцентрировать внимание, как машины превращались в понятные до последнего винтика, а необходимые узлы я мог ремонтировать и обслуживать. Очень, очень меня радовал такой способ обучения.
Съев какой-то белковый брикет и запив его синтетическим соком, я поместил юлу на предназначенное ей место и отправился искать восточный терминал. Попутно обругал себя за то, что не загрузил в голову подробную карту городка. Впрочем, обладая врожденным чувством направления, заблудиться я ни секунды не боялся, хоть и к месту сбора чуть было не опоздал.
Еще издалека я увидел несколько басов, стоявших поблизости от навеса, где толпились люди. Сам же Иона с неизменным квартетом сопровождения, поджидал меня, опершись на тупую мордочку небольшого автомобильчика, который отнюдь не лежал на днище, как басы, а опирался на четыре шарообразных роллера.
- Привет, - буркнул Иона.
Судя по всему, вчерашнее - уже сегодняшнее - расслабление ему далось нелегко. Равно как и его бойцам.
- Доброе утро. Не опоздал?
- Да нет, в самый раз. Садись ко мне.
Я забрался в салон компактной машинки, Иона уселся за руль, и мы тронулись. Как я обратил внимание, руль мало чем отличался от привычных мне, а вот рычагов переключения чего-либо не наблюдалось вовсе. Звук двигателя был практически не слышен, мне подумалось, что наверняка электрический.
- Свалку себе представляешь?
- Не особо. У тебя не найдется ее схемы или чего похожего?
- Найдется. Скачаешь потом из моего планшета. Свой-то есть?
- Есть, - я кивнул. - Скачаю.
- А пока тебе хватит того, что свалка - это, по сути, кладбище космических кораблей. Местный космопорт один из самых старых и самый крупный на планете. Хозяева Желтого глаза просто счастливчики. Кроме самого космопорта здесь лет триста тому построили верфи. Удобно, понимаешь, корабли и строятся, и обслуживаются, и ремонтируются - все в одном месте. Опять же, большой частный терминал - теперь давно разрушенный. Вот за эти сотни лет накопилось здесь просто огромное количество списанных, забытых, конфискованных, а потом и спрятанных кораблей. Богатые компании строили ангары, надеялись, что кто-то купит их развалюхи, потом в эти же ангары свозили на хранение всякое дерьмо, которое тоже не смогли продать. Потом вырыли подземные склады. И учти, вся эта деятельность густо разбавлялась войнами. Так что сейчас мы имеем здесь самый большой склад всякого хлама во всем этом секторе. Не удивлюсь, если где-то там в подземельях найдется золотой запас какой-нибудь страны, который не успели вывезти… Ну а всяких кораблей, гражданских и военных, разного ЗИПа - просто не сосчитать. Конечно, найти законсервированный корабль - большая удача, но до сих пор находят. Четыреста пятьдесят квадратных километров только площади - немалое поле деятельности, - Иона замолчал, сосредоточившись на управлении.
- А кому этот хлам нужен? Не проще построить новый корабль, чем искать здесь развалюху?
- Ну ты даешь! Новый - он сколько денег стоит, это во-первых. А во-вторых, новые корабли и кораблики легко отследить. Вот нам бы найти катерок какой, так завязали бы с возней этой, занялись бы контрабандой. Кто-то другой бы тут на нас горбатился.
- Что-то не пойму я… Не может быть, чтобы такая гора пусть и хлама, но хлама нужного, была ничья.
- Скажешь тоже - ничья. Свалка - это федеральная собственность. Лет пятьдесят назад компания-владелец Комплекса купила права аренды на эти территории, теперь выдают лицензии группам вроде моей за процент…
- Если все так тихо-мирно, зачем тогда вооруженные бойцы и команда? - поинтересовался я.
- Кто помешает такой же команде с лицензией присвоить имущество, найденное другой командой? Да и желающих порыскать тут без лицензии немало. Площадь огромная, даже ограждение не везде есть, думаешь, будет охрана всех пасти там? Сегодня старателя шлепнули, завтра на черном рынке вот такой роллербол за полцены появляется, - Иона хлопнул ладонью по рулю.
Я подумал, что и эта машина вряд ли имеет другое происхождение.
- Часто?
- Ты о чем?
- Часто такие вот стычки бывают?
- Да почти каждый день, бывает и не по разу. А что, обратно захотел?
Я промолчал. Обратно - это в шахту, а там меня никто не ждет.
За разговором мы подъехали к высоким металлическим воротам, с пристроенной стеклянной будкой, из которой вышел человек в униформе, глянул на предъявленный Ионой пластиковый квадрат и нажал что-то на своем коммуникаторе. Ворота медленно начали разъезжаться в стороны.
Слева сверкнуло и я вновь увидел не приедающееся зрелище - старт корабля из космопорта. На этот раз вместо огромного паука взлетал корабль поменьше - вытянутой бочкообразной формы, украшенной многочисленными наплывами и зализами. Уходил он не вертикально вверх, а под довольно пологим углом к горизонту. Красивое зрелище. За несколько дней, проведенных наверху, я заметил, что разные корабли стартуют и садятся по-разному. Некоторые проделывали это без огня и пламени, некоторые помогали себе струями плазмы… Маломерные кораблики появлялись крайне редко, в основном транспортный поток составляли крупные суда. Свалка вплотную прилегала к космопорту, так близко я еще не подбирался. Поэтому с удовольствием рассматривал силуэт корабля, пока он не скрылся в облаках.
- Нравится? - усмехнулся Иона. - Верю, найду я здесь удачу. И полечу обратно, на станцию, богатым человеком. Куплю суденышко…
- А ты не Земле родился?
- Нет, я вырос на станции… И даже не около Земли. А ты?
- А я не помню. Ты же знаешь все о моих похождениях, неужели не слыхал, что я память потерял?
- Слышать и верить - это разные вещи, Шмель. Разные вещи…
Мы уже давно ехали по окраине свалки.
Окраина производила впечатление. Гофрированные ангары, протянувшиеся на километры… Площадки, размером в несколько футбольных полей, покрытые горами ящиков, механизмов, каких-то корпусов… Стоявшие рядами остовы небольших катеров соседствовали с полусгнившими военным атмосферными истребителями. Кое-где брошенная техника скрывалась под многометровым слоем простого мусора… А дальше, вправо, на расстоянии пары десятков километров, горизонт закрывали толпящиеся фигуры огромных звездолетов, нашедших здесь свое пристанище после смерти. Гигантский рукотворный лес. Немного в стороне от нашего пути в холмах поблескивали створки ворот, ведущих в подземелья. Пещера Аладдина показалась бы кротовой норой рядом с этими кавернами. А уж сокровищ там… Я поймал себя на мальчишеском желании забраться внутрь и посвятить остаток жизни раскопкам...
- Все, прибыли. Дальше пойдем пешком, - скомандовал Иона, останавливая машину.
- А почему не по воздуху? Мне кажется, так намного проще.
- Проще - не значит лучше. Во-первых, просто разоришься на топливе. Во-вторых, с летающей платформы хрен чего найдешь. У нас ведь есть только общие схемы, деталей мы не знаем. Ну и самое главное - сбить такую летающую штуку проще простого. А нам это надо?
Мы выбрались из машины. Рядом уже разминались подъехавшие члены команды Ионы, доставая из багажников сумки с оружием и приборами.
- Алик! Дай-ка мне карабин.
Названный Аликом перебросил Ионе изящное оружие, с тонким прикладом и длинным, украшенным оптикой стволом.
- Ну, покажи себя, - произнес Иона. - Скажем, вон там, на ангаре, видишь флюгер с вертушкой? Сбей его.
Взяв в руки карабин я подстегнул мозг, и он послушно выдал мне информацию. Карабин «Стайгер-480», средней дальности, калибр девять миллиметров. Я нажал рычажок слева от затворной коробки, в руку скользнул плоский магазин на двенадцать патронов. Со щелчком вогнав его обратно, я рывком дослал патрон и повернулся в сторону мишени. Пользуясь уроками обучающей машинки, определил расстояние - около семисот метров, подкрутил оптику прицела, прижался щекой к цевью и плавно потянул спусковой крючок. Раздался легкий хлопок, и я увидел в оптике, как срезанная пулей вертушка скатилась по наклонной крыше…
- Молодец, - похвалил меня Иона, наблюдая за выстрелом через цифровой бинокль.
- Ерунда. Это игрушка. А посерьезней ничего у вас нет?
- Есть. Но ты пока обойдешься этим. Все, вышли. Шмель, не отходи далеко. Экзамен еще не окончен, - Иона повернулся лицом к команде и продолжил инструктаж. - Сегодня идем не далеко. Заказ обычный, нужно пять низкотемпературных панелей типа восемь. Вы знаете, что это, вы знаете, где это. Вперед!
Мы углубились на территорию свалки, оставив возле машин двоих в охранении. С нами шел Алик и Кержак, как мне представили другого спутника. Пока мы пробирались между рядов ржавых бочек и перебирались через засыпанный битыми плазменными экранами пустырь, я вспоминал, что такое панель типа восемь. Собственно, знание лежало на поверхности. Это часть конструкции гравипривода, восьмой тип указывал, что скорее всего для планетарной техники. Если не вдаваться в подробности, то такая панель являлась очень важной частью сверхпроводящего контура. Поскольку конструктивно ее легко было повредить при прорыве контура охлаждения, то можно предположить, что замена ей требовалась частенько. Впрочем, уверен, я смог бы починить ее и без замены. Другой вопрос, что конструкции этой уже лет сто как исполнилось. Значит кому-то потребовался дефицитный ЗИП для устаревшей техники.
Часа через два движения по сильно пересеченной местности, заваленной кучами техногенной рухляди, мы приблизились к участку, на котором были живописно разбросаны полуразрушившиеся от времени контейнеры. Контейнеры занимали две площадки, по обе стороны от остатков железнодорожной платформы с двумя ржавыми полосами рельс между ними.
- Ну, что, Шмель. Сможешь найти то, что нам нужно? - подмигнул мне Иона.
Кажется, он до сих пор не верил, что я действительно разбираюсь в технике. Не удостоив его ответом, я подошел к ближайшему контейнеру и заглянул внутрь. Там, в кучах разломанных пенопластовых блоков, валялись остатки каких-то электронных плат, но нужных мне я не увидел. Так, переходя от контейнера к контейнеру, я провел ближайший час. Все это время Иона и его люди шли вслед за мной, не пытаясь искать нужный товар самостоятельно. Все ясно, вся эта вылазка нужна была только для того, чтобы проверить меня в деле. Не забывая внимательно прислушиваться и оглядываться по сторонам, я забрел под небольшой навес, где стояли пластиковые коробки и вот там-то увидел нужные панели. Забросил карабин за плечо, взял две штуки - больше не смог ухватить - и вытащил их на освещенное место, где и бросил под ноги Звонку.
Иона вяло мне поаплодировал.
- Уверен, что те самые?
- Уверен. Алик, Кержак, вытаскивайте, - приказал я сопровождающим.
Те слегка опешили от приказного тона, но кивок Ионы подтвердил приказ, и они полезли под навес. Осмотрев принесенные ими панели, я две забраковал. Иона взялся за них сам, долго морщил лоб, сверялся с планшетом, потом отбросил их в сторону и жестом приказал принести еще.
- Ладно, Шмель. Эти не пойдут, согласен. Мне потребовалось десять минут, чтобы это понять, а ты определил с первого взгляда. Так что считай себя в команде. Ну все, погрузились и пошли!
Каждому досталось по одной панели, Кержаку, как самому здоровому - две. Панели уложили в заплечные рюкзаки, и мы, не задерживаясь, направились обратно.
Стало заметно холоднее, от дыхания поднимался пар, расплываясь легкими облачками. Наверное, именно это спасло нам жизни. Я шел замыкающим, когда увидел такое же облачко справа в заросших кривыми деревцами склонах мусорных куч. С криком «Ложись!» я сильно толкнул шедшего передо мной Алика в спину и с откатом упал сам. Вовремя! Длинная очередь прошила воздух над нашими головами, а в следующий момент четыре ствола разнесли хлипкие деревца в щепки. К сожалению, стрелок знал все эти штучки не хуже нас и успел сменить позицию, а вот его соратники, их было, как минимум, четверо, открыли стрельбу из-за штабелей деревянных ящиков и корпусов какой-то техники. Впрочем, мы уже все укрылись за такими же штабелями. Бой перешел в позиционную стадию. Рассудив, что при таком раскладе от карабина толку чуть, я бросил его вместе с панелями и перебежками, маскируясь в зарослях, попытался по дуге обойти нападавших. Видно, взял слишком широко, потому что стрельба послышалась далеко слева. Решив, что внимание неизвестных занято перестрелкой, я побежал, практически не таясь, забирая в сторону, и скоро в просвете между двух пустых корпусов басов увидел спину в куртке цвета хаки. Судя по всему, этот занимал фланговую позицию, поэтому я не торопясь подобрался ближе, вытащил из пояса юлу, защелкнул ее в жесткую сцепку и получившимся коротким дротиком ударил стрелка в шею. Он обмяк и сполз на землю.
Я осторожно выглянул с его позиции на место перестрелки и увидел, что Алик лежит на земле, держась за окровавленную ногу, а четверо незнакомых мужчин, все в хаки, вяжут за спиной руки Ионе и Кержаку. Чертыхнувшись, я опустился на землю и пополз, извиваясь, как змея, поближе к месту событий, не забыв прихватить оружие убитого - один из автоматов, которые я освоил в сеансах обучения, но вспоминать название модели сейчас было не к месту.
Подобраться удалось очень близко, я даже слышал вырывавшееся сквозь зубы дыхание Алика и мог рассмотреть сквозь щели в ящике всю сцену.
Один из нападавших шарил по карманам связанного Кержака, двое держали их под прицелом автоматов, а четвертый, видимо главный, с брезгливой миной держал перед собой одну из злополучных панелей.
- Скажи, Звонок, за каким хреном тебе понадобилась эта рухлядь? - повернулся он к Ионе.
- Не смей называть меня Звонком, - прошипел в ответ Иона.
- Не думаю, что сейчас время для угроз, Звонок. Я обещал грохнуть тебя, если не уберешься со Свалки? Обещал. А я всегда держу слово. Нам здесь такая шваль, как ты, не нужна.
Он достал из кармана пистолет и прицелился Ионе в голову. Иона побледнел, сжал зубы и посмотрел командиру напавших в глаза.
Мой выход, братия.
Шагнув из-за ящика, правой рукой я хлестнул юлой так, что лезвие ударило в пистолет и выбило его из руки человека в хаки, а левой веером выстрелил в двоих с автоматами. Кажется, попал в одного, но это было не важно, стрельба сейчас была предназначено всего лишь отвлечь внимание. Иона отреагировал мгновенно и бросился на неудавшегося убийцу, наклонив голову. От мощного толчка оба упали. Кержак тоже не растерялся и ударил головой того, что его обыскивал, в лицо, подарив мне секунду форы.
Дальше я запустил калейдоскоп из моих снов под излучателем обучающей машины. Юла спела короткую песню в воздухе, пока я низким переходом длинными шагами пересекал площадку. Один из стрелков с автоматами откинулся назад с разрезанным горлом, второму, который отшатнулся после удара Кержака, лезвие вошло точно в глаз. И, к сожалению, застряло там. Ладно, не важно. Стрелок, плечо которого зацепила моя длинная очередь, как раз поднимал ствол своего оружия. Мне потребовалось одно мгновение, чтобы, нарисовав в уме воображаемую систему рычагов, изображавших руки, и шарниров, которыми были суставы, сломать ему здоровую руку и завладеть автоматом. Обернувшись, я увидел, что Кержак, привалившись спиной, вырвал из глазницы убитого лезвие юлы и занимался тем, что резал веревку, стягивавшую кисть, а командир нападавших, схватив одной рукой Иону за горло, замахивался ножом, зажатым в другой руке. Я вскинул оружие и выстрелил ему в голову.
- Твою мать! - заорал Братович. - Ты ж меня всего мозгами забрызгал!
- Извини, не подумал, - я не смог придумать более достойного ответа.
Кержак уже суетился над Аликом, а Иона, пыхтя, пытался развязаться руки.
- Кто-нибудь, разрежьте эту хрень! Я что, так и буду упакованный сидеть! Еще один где-то бродит!
- Не бродит он. Расслабься.
- А… Ну черт, ну облажался. Тебя, желторотого, так обхаживал, что сам расслабился… - Иона постепенно отходил от пережитого стресса. - Ты даешь, Шмель. Я даже сомневаюсь, что тебе нужны тренировки Андрея. Ты и так валишь всех направо и налево.
- Просто мне везет, Иона, - я разрезал подобранным ножом его путы. - Ты даже не представляешь, как мне везет…
- Это хорошо, это правильно. Нам везунчик в команде нужен. Все, валим отсюда. Бросайте на хрен эти панели и давайте вытаскивать наши задницы. А ты, Шмель, будешь нашим талисманом. Сейчас идем ко мне на хату, там и отметим это дело. Ты толковый пацан, Шмель, мне нужен такой…
От пережитого Иона натурально захмелел и нес всякую чушь.
К машинам мы добрались без проблем, точно так же без проблем доехали до города. Я совершенно не смотрел по сторонам, точнее, смотреть-то смотрел, но ничего не видел, перед глазами постоянно прокручивались кадры короткой схватки... Мне никак не нравилось то, как события вертели моей судьбой. Наконец, очнувшись, я заметил, что мы проезжаем неподалеку от снятой мною квартиры и попросил Иону остановиться.
- Ты что, Шмель, не хочешь отметить новую должность?
- Хочу, но сейчас мне как-то не до этого... - у меня начался «откат», так что состояние души было препаршивое.
- Понимаю... Привыкай. Такова жизнь - или ты, или тебя. Ну, тогда бывай. Не забудь, ты в команде, утром сбор на том же месте. Завтра получишь копию бригадной лицензии.
- Ты обещал план свалки...
- Ах, да. Сейчас.
Иона повозился с планшетом, выщелкнул сбоку маленькую пластиковую ребристую карточку и протянул ее мне.
- Держи. Здесь все, что может тебе понадобиться. И еще адреса - мой и остальных из команды, кто имеет значение, если ты понимаешь, о чем я. Будут вопросы - заходи. Ну, бывай.
Иона протянул мне руку, которую я с удовольствием пожал, дождался пока я покину салон и уехал. Остальные машины, трогаясь, коротко прогудели и тоже скрылись в сумраке вечерних улиц.
А я, раздумывая о завтрашнем дне, отправился спать.

Глава 8.
Mutatis mutandis

Наконец-то у Игоря появилось время на переезд. Премиальные, поступавшие от каждой находки, рисовали совершенно определенную перспективу - деньги есть и будут. То есть, упираться в комнату на окраине смысла не было. К тому же, жилье Игоря располагалось далеко от Свалки, и передвигаться через всю окраину города со всем снаряжением не очень-то радовало. Подходил срок очередного платежа, и к Корнею нужно было идти в любом случае. Во время встречи с Корнеем, который, узнав о работе Сергеева на Свалке, очень заинтересовался в нем, как в постоянном клиенте, Игорь попросил того предложить подходящие по местоположению варианты.
В конце концов, остановились на надежной квартире в средней руки квартале, близко к району Свалки. Квартира обладала преимуществами в виде просторной жилой комнаты, не сравнить с теперешней, наличия включенного в сеть Пирамиды развлекательно-информационного терминала, многофункциональной кухни, фильтрованной воды. Плюс к тому, квартал принадлежал «серьезным», как выразился Корней, людям, и случаев грабежа и нападений, обычных в городке, там не происходило ни разу. Все это Игоря устраивало полностью, и сумма в размере пяти тысяч рандов, стоимость проживания за три месяца, перешла в руки Корнея.
Разложив по новой квартире - и подружку пригласить не стыдно! - все свое имущество, Игорь присел на широкое кресло перед мертвым экраном терминала, и задумался. На Свалке все складывалось как нельзя лучше. Иона признал за Игорем способности работать в поиске и назначил ему одинаковое с остальными вознаграждение. Вроде, жизнь удалась. Но методы поиска, применяемые Звонком, казались Сергееву однобокими, слишком зацикленными на применении непосредственного визуального обследования места поиска. Использовать любого рода системный подход в обозримом будущем никто на Свалке не собирался. Похоже было на то, что в действиях бригад есть какая-то ограниченность, проистекающая из отсутствия творческой жилки и новых идей.
После недолгих рассуждений наедине с самим собой у Игоря возникло насущное желание обсудить свои мысли с Ионой. Часы показывали начало второго, день был в самом разгаре. В это время Иона должен был еще находиться у себя дома, после вчерашнего дебоша, валяясь в кровати с подключенным стимулятором работы внутренних органов и глотая упаковками витамины и медикаменты - последствия регулярных пьянок требовали особенно бережного подхода к организму и тщательной подготовки к каждой следующей попойке. Когда Игорь несколько раз отказался от участия во всеобщем возлиянии в полном составе группы, то Иона, для порядка, выразил неудовольствие, притом, что в его глазах проскользнуло понимание решения Игоря. Пропивать большую часть заработанного с таким риском являлось непроходимой тупостью, с точки зрения Сергеева. Да еще на лекарства потом тратиться.
Апартаменты Ионы представляли собой практически лучшее, что можно было купить за деньги в городе. Даже доставку продуктов прямо в квартиру предусмотрели. Гордость же Ионы стояла, вмонтированная наполовину в пол, посередине центрального зала. Огромный двенадцатиместный спа-бассейн с кучей функций, вплоть до маломощной антигравитационной подушки. Вопреки ожиданиям Игоря, Звонок отнюдь не лежал на кровати. Напротив, именно из спа раздавалось громкое ржание Ионы, сопровождаемое женским смехом. Заметив вошедшего через, как всегда, незапертую дверь Игоря, развлекавшиеся в бассейне примолкли.
- А, Шмель, ну заходи, не стой в проходе.
Иона, на удивление, был бодр и весел, а обычных следов пьянки - синяков под глазами и мутного взгляда - на его лице заметно не было.
- Я тут к медицине обратился, вызвал на дом специалиста, ты знаешь, помогает замечательно. - Иона повернулся к погрузившейся по самый подбородок в голубую пузырящуюся воду даме, вероятно, врачу, и широко ей улыбнулся. - Проходи пока в рабочую комнату, передохни, я сейчас подойду - вот только тут все дела закончу.
Звонок, не обращая более на Игоря внимания, обхватил в воде медицинского работника и углубился в общение с ней.
Игорь вздохнул и направился на кухню. По опыту зная, что «сейчас» Звонка означало от получаса и более, в зависимости, в данном случае, от его интереса к содержимому спа, торопиться было некуда. Игорь приготовил себе, в качестве компенсации за ожидание, огромную отбивную из первосортного мяса, добытого в холодильнике шефа. Стоило такого качества мясо заоблачные деньги и доставлялось из Пирамиды - Звонок на себя, любимого, не скупился. Положив на одноразовую, других Игорь пока не встречал, тарелку быстро дошедший до нужной степени готовности кусок и захватив кружку первосортного - тоже из Пирамиды - кофе, он перешел в рабочую комнату Ионы и уселся на широкую угольно-черную софу. Медленно жуя сочащийся кровью хорошенько наперченный и политый кетчупом стейк, Сергеев включил экран терминала и в полглаза стал просматривать новостной канал, коротая ожидание.
На удивление, новости привлекли внимание. Все информационные службы сосредоточили свои усилия на освещении событий, происходивих у черта на куличках. Некие Адвентисты, повстанческая группировка, как оказывается, широко известная и существующая уже сотни лет, захватили подобный Желтому Глазу комплекс по добыче минералов, находившийся на колонии Риоха. Смуглый корреспондент смотрелся очень аутентично на фоне гигантских виноградных полей, покрывавших весь пейзаж, насколько хватало взгляда, за его спиной. Камеру перевели на здание Комплекса, в котором Игорь опознал точную копию местной «фабрики по выжиманию пота». Неожиданно по всей картинке на экране прошла какая-то вибрация, дрожь, и передача прекратилась.
В следующую секунду картинка вновь появилась - теперь показывали вид с беспилотного летательного аппарата, оборудованного камерой. Камера показывала бушующее пламя и клубы дыма над огромным провалом в земной поверхности. Захлебывавшийся голос диктора за кадром вещал о том, что Адвентисты произвели взрыв Комплекса, без предварительного выдвижения каких либо требований и ультиматумов. Наконец, через минут пять демонстрации искореженных взрывом трупов и спасательных бригад, в специальных аппаратах устремлявшихся в самый эпицентр взрыва в попытках спасти выживших, репортаж прекратился, и его сменил менее кровавая круглосуточная лента происшествий.
Автоматически дожевав остывший стейк и заглотив такой же кофе, Игорь ясно представил себе подобный взрыв на Желтом Глазе и его последствия для бригад, работавших в шахте. Шансов спастись для работяг не было в любом случае, речь могла идти только о способе расстаться с жизнью - либо сгорев в пламени взрыва, либо умерев от удушья при завале. Передернувшись, Игорь встал с софы и заорал в дверной проем:
- Братович, сколько можно, умрешь же так - в воде много времени проводить нельзя, и трахаться для сердца вредно! Вылезай!
Через пять минут довольная, прямо таки сияющая рожа Ионы появилась в коридоре.
- Ну что орешь? Надо же правильно с девушкой попрощаться, да и договариваться пришлось - а то сразу как влупила сто рандов в час, так я уж подумал ее пристрелить, и в измельчитель выбросить, за такие то бабки.
- Вижу, что договорились, без измельчителя, - сказал Игорь в ответ, - судя по тому, как ты выглядишь, ее услуги тебя в норму приводят лучше всех симуляторов и лекарств.
- Да, коллега, зря я раньше в их контору не обратился. Действительно, я валяюсь мертвый в кровати, приезжает эта дама, ставит пару инъекций, и у меня появляется прямо таки дикое желание, всего распирает, и я на нее бросаюсь, несмотря на головняк, отваливающуюся печень и общую слабость. Происходит оргия, окончание которой ты успел застать, и я в норме. Правда, обошлась оздоровительная процедура кучеряво, да я не в обиде. В следующий раз опять вызову. Ты чего пришел-то?
Игорь отвлёкся от мыслей об увиденном в новостях, и приступил к разговору.
- Послушай, Иона, давай по работе поговорим. Я, конечно, по сравнению с тобой и ребятами еще и не работал толком, но методы поиска можно, как мне думается, слегка расширить. А то ходим со сканерами по квадратам и ждем, пока не высветится что-то ценное. Нужно попробовать что-то другое. Сделать общую подробную карту Свалки, систематизировать, ну что-то в этом роде. У тебя мысли есть по этому поводу?

Предыдущая страница 7 Следующая страница


Страх высоты 8

- Ты, Шмель, с сюрпризом. Я от тебя ожидал что-то подобное услышать. Тебе мало схемы, которой все пользуются? Что еще? Ты думаешь - ты первый додумался? Сам знаешь, информации по содержимому Свалки предельно мало. Более или менее подробные данные есть только за последние лет пятьдесят. А Свалке уже около четырехсот лет - точно никто не знает, а столько войн случилось за это время? Архивы, которые были, уничтожены, да и вел ли кто эти архивы? Не с чего систематизировать содержимое Свалки, не с чего. Нет исходников. Еще вопросы есть?
- Есть. Организуй мне личную лицензию на работу. Я сам по Свалке поковыряюсь, если тебе самому лениво над такими вопросами голову ломать. Отжигать с вами в кабаках я слегка подустал, и как раз в это время смогу туда-сюда походить, может, чего интересного узнаю. Если чего найду - все равно через тебя продавать, со мной никто из скупщиков дела иметь не будет, так что кидать тебя я не собираюсь.
Иона пристально посмотрел на Игоря. Тот принял самый невинный вид из всех возможных. Наконец, Звонок сдался.
- Ладно, выпишу тебе лицензию, но не личную, а откреплённую от бригадной с возможностью свободного личного поиска. Если чего ценного найдешь, в чем я сомневаюсь, то бригадной лицензией прикроешься, в открытую никто тебя не прикончит. Договорились?
- Не вопрос, договорились. Я чем-то обязан?
- Ничем. Придешь сегодня с нами в «Синее море»?
- Не могу - мы сегодня с Андреем договорились встретиться, поработать в нашей технике.
Братович глянул на Игоря, как на умалишенного.
- Смотрите, мозги друг другу не повышибайте. Ладно, седьмого числа на выход, так что будь готов, сбор там же, где и обычно, в восемь утра, не опаздывай.
- Не опоздаю. Я теперь ближе поселился, так что пешком по пять километров каждый раз ходить уже не придется.
- Давно купил бы себе трекбол, и не мучался.
- Лишних пятнадцати тысяч за убитый трекбол я еще не скоро найду, - вздохнул Игорь.
- Не прибедняйся. Через полгода при наихудшем раскладе все образуется. Давай, двигай. А лицензия тебе будет как раз к седьмому числу.
Игорь почувствовал окончание разговора и пошел к двери. Следов медицинской тети ни в зале, ни в спа уже не наблюдалось. Вскользь подумав о том, что было бы неплохо взять у Звонка контакты этой милой скорой помощи на дому, Игорь отправился к себе.
Дома, покидав некоторые, необходимые для тренировки вещи в сумку, он двинулся к Андрею.
Тот уже ждал Игоря, переодевшись в тренировочный доспех и медленно кружась, разогреваясь, по тускло освещенному подвалу, снятому, впрочем, за счет Сергеева. Андрей поприветствовал партнёра кивком головы, не переставая кружиться. Подобный метод подготовки был наиболее щадящим и использовался при наличии большого количества времени перед боевой операцией. Игорь же предпочел экспресс-подготовку, заключавшуюся в резкой и критичной нагрузке на все связки и суставы организма, перед этим подняв температуру тела в тканях, вплотную прилегавших к связкам и суставам, на пять градусов и заблокировав нервные окончания. Не дрогнув ни одной мышцей лица и не издав ни одного звука, Сергеев завязал себя в узел, через пару секунд расплелся и сплелся уже в другой комбинации. И так восемнадцать раз - каждому узлу, сплетаемому из конечностей и позвоночника, соответствовала одна из восемнадцати же базовых связок боевой техники Легиона. Андрей, начавший разминаться задолго до прихода Игоря, уже закончил подготовку и наблюдал за ним последнюю минуту.
- И как ты это терпишь? Привыкнуть вообще невозможно. У нас в отделении даже самые крепкие ребята, по тридцать боевых операций за плечами имевшие, слезы утирали от боли. Ты, видать, из силикона сделан.
Игорь, с самого начала решивший не сообщать бывшему легионеру о своем знании ультима-йоги и умении регулировать функции организма, только молча кивнул в ответ. Наконец, комплекс подготовки Сергеева подошел к концу. Он выпрямился, резко выдохнул ртом, плавно вдохнул и спросил:
- Что у нас сегодня? В прошлый раз закончили отрабатывать связку по боевому сьюту шестой, максимальной степени бронирования и вооружения, значит, на очереди первая связка по Чужим. По Кри-хо, если быть точным. Оно?
- Оно. Тренажер бы сюда, как на базе у нас был - все же адекватнее, чем шестами и плеткой тебя лупить. Но мы имеем то, что мы имеем.
С этими словами Андрей нацепил на руки полутораметровые шесты с остриями на конце, к ступне правой ноги прикрепил длинную плеть, с металлическим наконечником. Тренировка началась.
Эта связка Легиона предназначалась для боевого противостояния инопланетным чертям под названием Кри-хо. Раса населяла милые кислородные планеты, очень подходящие для людей, и, используя те же технологии, что и Земная Ось, занималась поиском таких же подходящих для расселения планет. Притом, что, попадая на вновь открытые просторы, Кри-хо в считанные десятилетия могли заполнить их до отказа своей популяцией. Никакого живорождения - каждая кладка через три месяца давала до трехсот маленьких, с кошку размером, детишек, похожих на земных жучков-палочников, с умненькими глазками и гибким жалом, действовашим как язык у хамелеона, с той лишь разницей, что у хамелеона добыча на язык налипает, а у Кри-хо - накалывается. Десять лет - и готова взрослая полноценная особь, прожорливая, со скверным характером, четырех метров в длину, а с высунутым жалом и все шесть. Если бы не освященная веками традиция пожирать ближнего своего не в переносном, как у людей, а в прямом смысле слова, то можно было на Земной Оси ставить крест. Техника боя основывалась на противопоставлении механики человеческого тела и туловища Кри-хо - предельная пластичность и гибкость берет верх над жестким экзоскелетом. Отработка нападения и защиты заняла около шести часов.
К окончанию тренировки оба буквально валились с ног. У Андрея состояние усугублялось тем, что его правая нога, работавшая с плетью, все время находилась в воздухе, выполняя функцию жала, а стоять и двигаться приходилось на левой ноге. Шесть часов в раскорячку утомят кого угодно. Глубоко и быстро дыша, восстанавливая иссякший к концу занятий запас кислорода в тканях, Игорь подошел к лежавшему в углу на скамейке тренеру и выдал ему причитавшуюся за этот раз сумму, как договаривались. Андрей движением головы показал, чтобы деньги напарник положил на стол рядом, не в силах вымолвить ни слова. Оба помолчали еще минут десять, приводя себя в порядок, а потом засобирались - оделись, и вышли из подвала, арендуемого на дневное время. На улице быстро темнело. Андрей перед прощанием сказал Игорю:
- Через эти тренировки я сам в форму постепенно прихожу - так скоро и обратно в Легион засобираюсь. Но ты молодец. Не знаю, кто тебя готовил, ты так и не сказал, но база у тебя впечатляет. Еще пару месяцев тренировок, и в Легион тебя взводным возьмут. Будешь со своими сегодня?
- Нет, здоровья не хватает. Пропущу, пожалуй.
Андрей улыбнулся, и пожав Игорю руку, направился в сторону «Синего моря», смена у охраны начиналась через полчаса.

***

Седьмого с утра, Игорь, одетый в спецодежду, встретился с подошедшими Аликом и Кержаком.
- Как жизнь, Шмель? Чего вчера не появился, брезгуешь?
- Не переживайте, уважаемые, не брезгую. Просто были срочные дела.
Игорь уже устал выдумывать причины своего отсутствия на пьянках группы.
- Ты так совсем от коллектива отобьешься. Имей в виду - или ты с нами, или против нас, хе-хе.
Одолевший вопросами и поучениями Алик заткнулся, увидев подъезжавших на трекболе Звонка с Анхелем. Мрачные лица приехавших прямо указывали на то, что эта парочка вчерашний загул продлила под утро. Не поздоровавшись, Иона вылез из трекбола и стал снимать с багажника кофры с оборудованием. Получив свой сканер и чехол с карабином, Игорь быстро проверил оружие, вставил обойму и рассовал пару запасных в разгрузку, уже обвешанную разделочными инструментами и автогеном. Чуть дольше пришлось повозиться с прицелом - достаточно изношенное крепление механизма плечевого целеуказателя, недавно выданного Звонком на предмет повышения боевой мощи бригады, капризничало минут пять. Наконец, все встало на свои места. Сканер привычно уместился на ремнях слева. Надев на голову трансляторы данных с целеуказателя и сканера, Игорь сообщил о готовности Ионе и уселся на землю недалеко от надевавших снаряжение ребят, ожидая команды на начало рейда. Приведя в полное равновесие свой организм, Сергеев прикрыл глаза и сосредоточился на предстоящей вылазке. Кто-то похлопал Игоря по плечу. Обернувшись, он увидел опухшее лицо Звонка.
- Шмель, вот тебе отдельная лицензия, как договаривались. Смотри, еще раз предупреждаю, если чего найдешь - не пытайся отжать себе. Сразу ставь нашу метку с лицензии и сообщай мне. Попробуешь продать и отгрузить сам - жизни лишишься, а денег в любом случае не получишь.
С этими словами Иона передал Игорю небольшой прямоугольник, толщиной с палец. Устройство с лицевой стороны несло на себе информацию о лицензии, а на оборотной стороне находилась система нанесения уникального штрих-кода на любую твердую поверхность. Штрих-код после нанесения был действителен трое суток, за которые предполагалось нужный узел или деталь демонтировать, вывезти со Свалки и продать.
- Спасибо, Иона. И не переживай, кидать никого не собираюсь. Хочу тебя попросить еще об одном одолжении - после рейда ссуди мне сканер. Поработаю с ним, может, чего и выйдет.
- Без вопросов. Могу и карабин одолжить. За все вместе пятьсот рандов.
Игорь ожидал чего-то подобного и без колебаний согласился. Наконец, все доложили о готовности к выходу, и группа, усевшись в трекбол, поехала через главные ворота в рейд.

***

Через без малого двенадцать часов уставшие, покрытые ржавчиной и пластиковой пылью, они вернулись. На этот раз улов был весьма средним. Сканер Анхеля наткнулся на относительно целый маршрутизатор реактивного привода, который Анхель и смог распознать. Половину времени сам Анхель, при помощи Игоря, демонтировал громоздкую деталь с корпуса искореженного транспортно-грузового корабля, для того, чтобы поставить на ней бригадный маркер и подготовить к эвакуации транспортной платформой. Остальные в это время занимались поиском, не увенчавшимся каким-либо успехом.
Звонок, через терминал на воротах, сообщил координаты детали с маркером на адрес заказчика, в стоп-листе которого значился такой маршрутизатор. Далее списание средств на счет бригады осуществлялось автоматически, после погрузки на эвакуатор. За подобные находки группы, работавшие на поиске, не конкурировали. Миллионером на таких деталях не становятся. Выдав охране у ворот полагавшуюся мзду, собираемую с каждой бригады после рейда, вне зависимости от результативности, Иона подождал, пока все разоблачатся, упакуют оборудование в боксы и погрузят их в трекбол, потом сел за руль и укатил. Кофры с оборудованием Игоря остались лежать рядом с ним. Кержак, увидев это, спросил:
- Ну что, Шмель, решил сам попробовать, отдельно от группы? Ничего, попробуй, все через это проходили. Сам, как саранча, по Свалке прыгал, искал свое Эльдорадо.
Остальные члены бригады понимающе переглянулись между собой и дружно засмеялись.
- Да, все так делали поначалу, вон стоят, ржут. Скоро этим переболеешь, надоест в одно лицо надрываться. Еще никто в одиночку ничего не находил - я имею в виду, из оставшихся в живых. Так что удачи, конечно, но на результат особо не рассчитывай.
С этими словами Кержак и вместе с ним остальные члены команды направились кто куда.
Игорь тоже подхватил инструменты и бодрым шагом направился в свои новые апартаменты.
По приходу домой он выложил все принесенное у дверей, а сам быстро принял душ и перекусил. Предстояло поработать мозгами, так кстати сохранившимися.
Память сканера содержала большое количество информации, связанной со свалкой. Интеллектуальная часть устройства вполне могла быть подключена через универсальный разъем к другому компьютеру. Однако, у планшета, прихваченного в зараженной зоне и мирно лежавшего в настоящий момент вместе с приставкой и картриджами в подсобке, разъемы и встроенное устройство беспроводного соединения к сканеру не подходили. Пришлось решать вопрос о покупке нового компьютера.
В самом дорогом супермаркете городка искомый планшет нашелся. За четыре тысячи рандов. Продавец озадаченно пялился на Игоря, выложившего такую несусветную сумму. К сожалению, особых вариантов не было - настолько многофункциональное, автономное устройство, каким являлся купленный планшет, редко применялось где-либо. Специализация и удаленные терминалы сделали свое дело. Все-таки, прошло пятьсот лет, подумал Сергеев, да и под мозги окружающих такой планшет не очень подходит. Отдельно лет пять учиться надо, чтобы его использовать.
Новый планшет без возражений скачал в себя все содержимое сканера, а так же программное обеспечение. Установив в планшете программную оболочку для настройки сканера и выложив на экран все файлы, содержавшиеся в его памяти, Игорь откинулся в кресле. База для работы была перед ним. Дело за свежими идеями.
Открыв, для начала, файл с картой свалки, Сергеев тупо уставился на изображение всех четырехсот пятидесяти квадратных километров. Просидев так некоторое время, Игорь очнулся и направился на кухню. Мозгам явно нужно было взбодриться. Входить в трансовое состояние и настраивать себя, как пианино, просто-напросто не хотелось. Литровая кружка с нормальным и в меру вредным кофе, смешанным с четырьмя таблетками глюкозы и пакетиком сливок, была водружена на стол рядом с планшетом. Сделав первый глоток дымящегося напитка, Сергеев потряс головой, как обычно делал, приступая к штурму новой проблемы, и, вдохновляемый маячившей перед глазами картой, начал.
«Итак, имеем большую площадь с расположенными на ней объектами. Аэрофотоснимок, на основании которого изготовлена карта, дает вполне приемлемое разрешение. Но это в пользу бедных - даже имея детальное изображение, понять, что там, внизу, не получится - корпуса космических судов и кораблей покрыты, в большинстве случаев, вековым налетом грязи, песка и разного мусора, который полностью искажает силуэты. Более того, за столько лет использования Свалки корпуса судов навалены один на другой, зачастую в два слоя. То есть, общие планы с воздуха не помогут никак. Берем вид сбоку - с земли. Сканер дает более-менее отчетливую рентгенограмму на расстоянии до десяти метров. Практически в упор. А потом догадывайся, контуры какого именно устройства, и с какого корабля ты видишь».
Игорь прервал свои размышления, и обратился к программе, управлявшей настройками сканирующего устройства. Раньше ему не доводилось с ней работать, так как для оперативного использования прибора этого не требовалось. К своему немалому удивлению, Игорь обнаружил, что сканер не так прост. Использование его как рентгеноскопа не раскрывало и трети возможностей прибора. Как оказалось, сканер был многофункциональным устройством, изначально явно военного назначения. Очень похоже, что в оригинале он применялся как часть радара прицельного устройства какого-то противокорабельного автоматического орудия. Ничем другим нельзя было объяснить широчайший диапазон частот, в котором сканер действовал. Правда, это в пассивном режиме, а при активном сканировании встроенный излучатель работал в очень узкой полосе. Однако, если при работе на Свалке мощности хватало метров на десять, то в вакууме практически не рассеивавшийся луч доставал на изрядные расстояния. В любом случае, в практике поиска все, абсолютно все бригады использовали исключительно активный режим.
Оставалось сложить два и два. Если попробовать сделать карту Свалки с воздуха при помощи сканера, используя все режимы приема, а потом наложить на фотокарту, то после подробного анализа станет очевидно, какой именно тип космического корабля, со своим уникальным типом фона двигателя, находится в конкретной точке. Простое и изящное решение.

***

На улице наступила ночь, но количество людей в городе только становилось больше. Пьяные и довольные личности перемещались от заведения к заведению, а вокруг них вились, как рыбы-прилипалы, работники сферы добрых услуг, в общем, народу хватало. Игорь, со сканером и карабином, поспешал к воротам Свалки. Позвонив еще соображавшему что-то Ионе, он смог узнать от него координаты для связи с оператором эвакуационных платформ. Оператор, ничуть не обидевшись на поздний звонок, переадресовал Игоря на свободный эвакуатор, с владельцем которого Сергеев и договорился о найме. У ворот, показав все необходимые документы и оплатив услуги, он погрузился на платформу, управляемую немногословным водителем, задал ему маршрут облета и высоту. Потом, с учетом возможностей детекторов сканера, направил прибор вниз, зафиксировал его и начал запись. Водитель эвакуатора через несколько минут после начала полета оторвался от управления, включил автопилот, пересел на сиденье напротив и, достав откуда-то большой металлический термос с двумя стаканами, подмигнул Игорю. Игорь подмигнул в ответ, и вскоре уже шла оживленная беседа под звон посуды и плеск разливаемой браги.
«Уж лучше набраться до положения риз, чем искать ответы на вопросы водилы о том, что я сейчас делаю», - вовремя пришло ему в голову.
- Ты, я вижу, молодой, из чьей группы будешь?
- А какая разница? Для тебя сверху все одинаковы, бегают, суетятся.
- Да уж, точно с платформы вы все на одно лицо и с мышь размером. Давай, наливай еще по одной.
Скоро, к полному удовлетворению Игоря, водитель был уже в таком теплом состоянии, что после полета не смог бы ничего припомнить. Периодически бросая взгляд вниз, слегка перевешиваясь через край, Игорь видел под собой достаточно однообразный темный пейзаж, который изредка оживлялся яркими лучами фонарей. Некоторые группы предпочитали работать в ночное время - народу на Свалке меньше, и замочить кого-нибудь ночью, вроде, привычнее и сподручнее.
Через четыре часа введенная в автопилот платформы программа закончила облет Свалки и порулила обратно к воротам. За это время Игорь успел собрать и упаковать сканер, а потом растолкать блаженно спящего пилота. Тот со сна и браги долго приходил в себя, потом, по приземлению, буркнул Игорю что-то неразборчиво на прощание, явно одолеваемый головной болью и сухостью во рту.
Придя в свою квартиру с ценным грузом, Игорь быстро набрал воды в ванну и пошел туда отмокать. Пол-литра браги, которые пришлось выпить, чтобы не обидеть оператора платформы, с усилием перерабатывались организмом. Было не по себе - низкокачественная брага вызывала резкий протест внутренних органов, вплоть до тошноты, появившейся, несмотря на подавление спазмов желудка и пищевода. Через полчаса все пришло в норму, и Сергеев отправился в койку - пропускать положенные семь часов сна без причины он не собирался. Записи сканера ни куда не денутся и подождут.

***

Проснувшись к середине дня, Игорь приступил к обработке данных с тем воодушевлением, с каким другие раскрывают упаковку подарков на день рождения. Скан Свалки был чрезвычайно плотным - возможности сканера раскрылись на полную, и остаточное излучение двигателей космических кораблей прибор уловил во всем объеме. Излучали двигатели в совершенно безвредном для биологических объектов спектре, причем каждому типу энергетической установки соответствовала своя уникальная комбинация частот. Введя по памяти параметры всех известных ему СЭУ, и создав на их основе около трехсот программных фильтров, Сергеев добавил условный коэффициент на искажение сигнала за счет примерно двух метров бетонирования подземного хранилища и запустил обработку полученной информации.
Через полчаса планшет выдал готовый результат. На карте, раскрытой с максимальным увеличением, светились тысячи точек, привязанных к конкретным координатам на поверхности. Каждая точка обозначала космический корабль, одну штуку. Специальный маркер сообщал тип судна, отдельно, другим цветом, выделялись точки, соответствовавшие находящимся в подземных хранилищах судах. Введя критерий по любому фильтру, можно было получить желаемую картинку, описывавшую местоположение всех кораблей определенной модели на Свалке. Тёмные полосы, обозначавшие технические проходы и накатанные дороги, аккуратно нарезали сплошную массу светящихся огоньков.
В руках Игоря находилась информация, полученная по наитию с применением минимальных усилий и затрат, информация, за которую бригады Свалки готовы были устроить всеобщую резню. Ключ к Свалке. Он потрясенно поднялся из кресла и закружил по гостиной. Пришло сильное возбуждение. Успокоившись и сделав пару глотков воды, Игорь принялся зачищать следы проделанной работы. Стерев все записи сканера, сделанные с платформы, и забив, для надежности, память сканера какой-то ерундой, Сергеев сделал то же самое и с памятью планшета, предварительно переписав все данные на две карты памяти. Резервную копию он спрятал в корпус приставки, приклеив на одну из плат - если кто-нибудь, не дай бог, начнет искать карту и додумается заглянуть внутрь приставки, то разобрать, что это не часть схемы, а картридж, он вряд ли сможет. В этом Игорь был уверен настолько, насколько вообще можно быть в чём-то уверенным.
Теперь загрузка карты происходила исключительно с автономного носителя.
Игорь вновь развернул полученную картинку на экране планшета. Собственно, полученная россыпь идентифицированных кораблей превзошла все разумные ожидания, но хотелось новую информацию покрутить, повертеть перед глазами.
Решив значительно уменьшить масштаб карты, Игорь получил интереснейший результат. До этого момента просмотр карты велся в детальном разрешении, на экране был виден только небольшой кусок территории Свалки, и цветные маркеры находились на определенном расстоянии друг от друга. А когда на экране оказалась вся площадь свалки, то Игорь без труда заметил на общем голубоватом фоне, в который слились маркеры, две точки-звёздочки, обозначенные чистым белым цветом. Сверившись с легендой, он определил, что таким образом компьютер пометил спецконтейнеры высшей защиты, применявшиеся для хранения чего-то очень ценного.
Переключив поочередно картинку в режим отображения поверхности и подземных хранилищ, Игорь убедился, что эти контейнеры хранятся на нижнем уровне.
Нужно было немедленно проверить, что же столь ценное спрятали в таких надёжных хранилищах. Очень кстати пришлось, что белые отметки находились в часе быстрой ходьбы от северных ворот, ведь быстро достать трекбол он не мог, а задействовать Звонка не хотелось, чтобы пока придержать новую информацию. Собрав снаряжение, и внимательно запомнив координаты секторов, Игорь остановил на улице подходящий по маршруту бас и выехал в сторону северных ворот.
Пробираясь к входу в подземные хранилища, Сергеев заметил километрах в полутора от себя группу, с которой уже столкнулся на воротах, причем взгляды, которыми они проводили одинокого старателя в лице Игоря, ему сильно не понравились. Транспорта у этих мрачных типов не наблюдалось, поэтому, взяв хороший темп, Игорь посчитал, что оторвался от возможного преследования. На самом же деле, незнакомцам удалось незаметно проследить его до настоящего момента. Странно, что они не напали раньше. Резко прибавив в скорости, Сергеев завернул в технологический проход, добежал до выступавшего из общего ряда остовов кораблей фюзеляжа и, запрыгнув на него поверхность, залег, полностью скрытый аэродинамическим обвесом. Выпустив на нужную длину телескопическую штангу прицельного устройства, он мог наблюдать за происходившими в переходе событиями, никак себя при этом не обнаруживая. Ждать пришлось недолго - через десять минут из-за угла появились трое запыхавшихся субъектов, с короткими автоматами наперевес. В ту же секунду Игорь открыл по ним огонь, вскинув карабин над головой и стреляя по данным целеуказателя. Двое рухнули сразу, оставив на земле серо-красные пятна, но один успел выскочить из сектора обстрела, получив всего лишь ранение в руку, и скрыться в щели между корпусами судов. Сергеев без промедления бросился на перехват раненого, перепрыгивая с корпуса на корпус, срезая угол. Целеуказатель при этом автоматически вернулся в исходное положение. Пробежав метров двадцать, Игорь соскочил на землю между кораблями, упал плашмя, и, наведя карабин на мелькнувший совсем рядом силуэт, двумя выстрелами пробил голени прятавшегося среди старого железа старателя. Раздался дикий рев боли, который доносился даже тогда, когда Игорь отошел на полкилометра - добивать придурка он не стал.
С тел убитых им преследователей Сергеев снял все боеприпасы и один из автоматов, получше, за который у Корнея можно было получить около тысячи рандов без торга. Пренебрегать любым дополнительным заработком глупо, даже если ты в двух шагах от целого состояния. Вскоре показался вход в подземное хранилище, где, согласно координатам, лежало слишком тщательно для Свалки упакованное что-то.
Спустившись по сетке из арматуры в широченный провал, Игорь активировал систему ночного видения и стал искать кратчайший путь к цели. Широкая дорога, приспособленная для проезда эвакуатора, уводила в сторону от нужного места, поэтому пришлось лезть в глубь массива, где-то подлезая под стоявшие мертвые туши техники, а где-то прыгая поверху. Наконец, он оказался в расчетной точке, согласно представляемой в уме карте. Активировав выключенный до этого момента сканер, Сергеев почти сразу наткнулся на заставленный со всех сторон огромный ящик, дававший на экране сканера ровную засветку, ничем не обнаруживая свое содержимое.
Через пятнадцать минут работы автогеном запоры верхнего люка поддались, и Игорь откинул неожиданно легко поддавшуюся крышку. Внутри ровными рядами, каждый в своей ячейке, стояли абсолютно свежие топливные элементы, светясь в темноте индикаторами полной зарядки. По самым скромным подсчетам, исходя из средней стоимости на рынке Свалки полуразряженного элемента с семидесятипроцентной сохранностью в двадцать девять тысяч рандов, общая стоимость найденного груза выражалась суммой с шестью нулями. Такой кусок за последние лет сто никто из искателей не получал - по крайней мере, истории и легенды Свалки об этом умалчивали.
Надежно закрыв люк контейнера и прихватив один из запоров сваркой, Игорь выбрался на трассу эвакуатора и направился прямо ко второму белому пятну, расположенному в паре километров. Вокруг не было ни одной живой души, в чем он убедился, на протяжении пяти минут прислушиваясь к тишине, полностью замерев и приглушив тоны сердцебиения. При таких раскладах понятия излишней предосторожности не существовало в принципе.
К удивлению Игоря, следующий объект оказался расположен вплотную к проезду, прямо на самом верхнем уровне подземного хранилища. Подойдя ближе, он понял, почему старатели не добрались до, вне всякого сомнения, ценного содержимого еще одного спецконтейнера. Дело было в том, что на месте с искомыми координатами находилась огромная куча переплетенных балок и расколовшихся пенобетонных плит с торчавшей во все стороны арматурой. Даже подойти к куче было рисковано, и не удивительно, что желающих в ней поковыряться не нашлось. Аккуратно пробравшись к сплетению балок и плит, Игорь стал внимательно его разглядывать, задействовав дополнительные частоты сканирования. Стало очевидно, что куча представляла собой обрушенную кем-то часть свода хранилища. Обрушенную с единственной целью - скрыть что-то, лежавшее под ней.
Порыскав вокруг, Игорь так и нашёл безопасного способа пролезть внутрь завала. Кто-то, устроивший этот завал, поработал на совесть. Для того, чтобы его разобрать, потребуется пара мощных домкратов и помощь нескольких человек. Это Игорю никак не подходило. С другой стороны, устроивший такую надежную защиту для своего имущества наверняка должен был предусмотреть возможность быстрого доступа к спрятанным сокровищам. А это реально сделать только через поверхность. Значит, необходимо выбраться наверх, и посмотреть, что будет там, над завалом.
Наверху с первого взгляда все было, как всегда - мертвые левиафаны-корабли, мусор. Ничего подозрительного. Но Сергеев знал, что искать. Крышка люка, замаскированная оторванной плоскостью суборбитального транспорта, подалась на себя, и Игорь направил прожектор вглубь открывшейся щели. Бело-синий луч осветил контейнер, по сравнению с которым ранее найденный просто терялся в размерах - метров тридцать в длину, и в сечении пять на пять. Закрепив имевшийся среди инструментов трос на ближайшей прочной конструкции, Игорь спустился по нему в подземелье. Затхлый тяжёлый воздух говорил о том, что никто в схрон не заглядывал годами. Завалы, подступавшие к контейнеру вплотную, были укреплены грубо сваренными металлопластиковыми швеллерами, так что неудивительно, что из подземелья в искусственную пещеру никто никогда не пробирался. Игорь уже протянул руку к рукояти запора крышки, как вдруг сердце провалилось куда-то на секунду, а потом забилось с прежней силой. Контейнер на мгновение представился ящиком Пандоры, и открыв крышку Игорь будто бы выпускал наружу неисчислимые беды и страдания. Видение пропало так же быстро, как и появилось, и, сплюнув от неприятного прилива эмоций, Сергеев распахнул контейнер.
Постоял минуту, потом проделал бессмысленное действие, то есть закрыл створку, сделал три глубоких вдоха и открыл заново, уставясь на сплюснутые хищные обводы.
В контейнере красовался космический катер, модель V/I/P-600, производства компании «Startech», из разряда «вещь в себе». Роллс-Ройс современного мира. А Роллс-Ройс с возрастом не становится хуже. Поскольку катер был гражданским судном, хоть и не выпускавшимся уже лет тридцать, то достаточно подробное представление о его впечатляющих возможностях у Игоря имелось благодаря усвоенным материалам. Вход в корабль оказался не заблокированным, и достаточно было нажать на панель, провернуть штурвал ручного привода, чтобы открыть створы пассажирского трапа. Осторожные манипуляции с управляющей консолью обнаружили остаточный заряд в топливном элементе, которого хватило на system check, показавший полную сохранность и работоспособность всех систем корабля, в том числе и оборонного комплекса, весьма впечатляющего.
Эта находка посильнее «Фауста» Гете. О стоимости полностью рабочего космического корабля такого класса можно только догадываться.
«Если, не дай бог, подозрение просочится, что такое на Свалке лежит, - подумал Игорь, - меня поймают всем сообществом, и будут медленно распиливать пополам, пока не признаюсь. Надо бы на обратном пути добить орущего козла, если он сам не сдох, ноги-то ему я конкретно раздробил, кровью должен истечь... Лучше обойтись вообще без свидетелей».
Обуреваемый такими невеселыми мыслями, Игорь вернул все на исходные позиции, даже затерев пылью полосы от узла троса. Убедившись, что ни малейших следов не осталось, он бросился к выходу со Свалки. Походя обратно старой дорогой, с удовлетворением обнаружил, что рядом со скорчившимся трупом давешнего преследователя, плававшим в огромной, уже покрывшейся густой пленкой луже крови, все еще валяется многозарядный дробовик, который тому так и не довелось применить против Игоря. Значит, никто не нашел вопившего кретина до его смерти. Прихватив, для порядка, дробовик, Сергеев зашагал дальше. Через два часа он уже был у себя.

Глава 9.
Casus belli

Я сидел на берегу небольшого озерка с черной торфяной водой, размышляя о своей находке и наблюдая за периодически взлетавшими из космопорта кораблями. Сюда я добрался на арендованном у Корнея трекболе, добрался с огромным трудом, все-таки машинка не предназначена для езды по бездорожью. Мне очень хотелось выбраться из городка, посидеть в тишине, послушать воду, почувствовать жизнь леса... Тишина, конечно, относительная, Комплекс не так далеко, ревущие корабли тоже никак не вписывались в лесную идиллию, но мне было достаточно и этого.
Катер... Катер - это сила. Это свобода. С моим терронским жетоном путь в космос для меня был заказан, а мысль о существовании немалого количества миров, на которых неплохо бы побывать, вносила некоторое смущение в мой ум, занятый решением насущных проблем. Но с другой стороны такая находка делала меня крайне уязвимым. Слухи имеют свойство просачиваться - просочатся, будьте уверены. Катер не письмо - его на видном месте не спрячешь. Значит, остается маскировка. Контейнер с топливными ячейками вещь тоже весьма и весьма полезная. Единственно, в чем я сглупил - надо было сразу же отнести несколько штук к катеру, теперь придется еще раз туда идти. Лишний повод навесить себе хвост.
И ещё - что-то нужно ещё подкинуть соратникам, отвлечь внимание. Вот о контейнере с топливом я всем и объявлю. Подарю, так сказать, находку Ионе. Значит, сегодня ночью - еще один поход.
Бросив последний камешек в темное озерцо, я втиснулся в маленький салон и поехал искать Иону.
Дома его не оказалось, что не удивительно - день клонился к вечеру, и самое правильное место для поиска Звонка - «Синее море». И действительно, Иона в компании Кержака и Анхеля расправлялся с либо поздним обедом, либо с ранним ужином. При виде аппетитных кусков мяса - синтетического, конечно - я тоже почувствовал приступ голода, поэтому с энтузиазмом присоединился к компании.
Закончив с едой, Иона потребовал кофе и перешел к делу.
- Ну как, старатель, есть успехи? Нашел свое Эльдорадо?
Я молчал так долго, что до Ионы начало медленно доходить. Он подобрался и предложил своим людям пройтись освежиться, а сам наклонился поближе ко мне.
- Ну?
- Вряд ли это заслуживает «ну», но кое-что есть.
- Да не тяни ты, выкладывай.
- У тебя есть радиомаячок?
- Найдется, а что?
- Кажется, я нашел нетронутый контейнер высшей защиты, битком набитый топливными элементами.
- Топливными элементами? Да не гони, здесь же Комплекс, у них полная монополия на эти штуки. Как на свалку могли попасть свежие элементы?
- Откуда мне знать? Думаю, кто-то когда-то провернул операцию на Комплексе, а вывезти или продать не успел. Наверное, обнаружили пропажу. И если вся служба безопасности Комплекса под началом таких мужиков, как Суворов, вряд ли они обращались к властям.
- Комплекс - это и есть власть.
- Ну, знаешь, кроме коммерческих интересов есть и другие, так что найдется власть и на Комплекс, я так думаю.
Иона помолчал и в раздумье поскреб подбородок.
- Много их там?
- Не считал, несколько сотен, наверное...
- Хороший кусок... Так. Я прямо сейчас договорюсь с покупателем, держать такой товар небезопасно. Потом мы всей командой двигаем на свалку и охраняем контейнер, пока не подойдет транспорт, - решительно сказал Иона.
- Не пойдет, - возразил я. - Через час каждая крыса будет знать, что есть товар, за которым команда Ионы Братовича идет на свалку. Сто из ста, что там нас будут ждать.
- Что предлагаешь ты?
- Я не случайно спросил про маячок. С маяком я иду к контейнеру, один, скрытно. Там вас жду. Вы уходите точно так же, скажем, через три часа, по одному, заранее, ориентируясь на мой пеленг. Получается, что в момент, когда ты будешь говорить с покупателем, вся команда будет где-то том районе. Даже если кто и пойдет за тобой, мы найдем, чем встретить гостей. А если все пройдет тихо - ну, просто лишний раз перестраховались.
Иона опять помолчал, подумал, потом кивнул.
- Хорошо. Анхель! - он крикнул в сторону барной стойки, где Анхель и Кержак накачивались спиртным.
Анхель подошел, недовольно глядя на меня. Он был явно обижен тем, что какие-то разговоры оказались не предназначены для его ушей.
- Анхель, - уже тише повторил Иона, - дай Шмелю наш стандартный маячок. Собери людей и через три, нет два с половиной часа, по одному - слышишь, по одному - выдвигайтесь на свалку по пеленгу. Близко не подходите, рассредоточьтесь где-то в радиусе пятидесяти метров. И ждите меня. Если появится кто посторонний - мочите не раздумывая. Все ясно?
- Да, все.
Анхель порылся у себя в сумке, достал крохотную бусинку маячка и передал ее мне. Теперь любой их нашей команды с помощью простейшего сканера мог определить направление и расстояние до местонахождения маяка.
- Ладно, бойцы, разбежались, - хлопнул по столу Иона.
Я молча встал, вышел из ресторана и уселся в машину. К окну склонился последовавший Кержак.
- Ты там аккуратнее, когда мы подтягиваться к месту начнем, не положи кого из наших случайно.
- Постараюсь.
Кержак кивнул и отошел.
Времени у меня оставалось чертовски мало. Два с половиной часа форы. Учитывая, что каждая ячейка весит 48 килограмм, перетащить к катеру я смогу максимум четыре штуки, если тянуть их волоком по земле. В принципе, одного элемента хватит, чтобы слетать к Луне и обратно - включая посадку. На всякий случай, нужно прихватить в запас один-два. Должен успеть.
Я гнал, как мог быстро, у ворот показал лицензию, потом немного проехал по накатанной трассе и остановился, загнав трекбол в узкое пространство между двумя штабелями контейнеров. Все, дальше пешком. Петлять я не стал - нет времени, если кто следит, то десять раз успеет вычислить контейнер, пока я буду таскать ячейки. Из машины я взял карабин, фонарь и веревку.
Скоро показался вход в подземное хранилище. Кажется, на этот раз мой путь ни с кем не пересекся. Ну, значит, им повезло. Спустившись по знакомым прутьям вниз, я повторил свой недавний маршрут и оказался у нужного контейнера. Подходить к нему сразу не стал, немного побродил вокруг. Никаких следов, никакого присутствия посторонних. Ладно, дальше ждать бессмысленно и опасно. Я вынул маячок, положил его на бетон рядом с контейнером, забрался к верхнему люку, открыл его и подцепил ближайший элемент за ручку, удобно расположенную на торце. Элемент представлял собой полупрозрачный цилиндр, отливающий матовым синим цветом, похожим на цвет минерала, который я добывал в шахте. В нижней части цилиндр охватывал стыковочный узел, а верхняя была снабжена упомянутой ручкой и несколькими индикаторами.
С трудом вытащив элемент наружу, я решил, что два сразу мне не дотащить, потому что «местность» сильно захламляли обломки и мусор, поэтому быстро связал из куска веревки лямки и приспособил цилиндр на спину, завернув его в куртку. Напрягая все силы, два раза чуть не сорвавшись, выбрался наверх и пошел, как мог быстро, к катеру. Рейс вымотал меня до седьмого пота. Если бы не тренировки с Андреем, приучившие мышцы быть выносливыми и терпеть боль, я бы упал на середине. Мысль о том, что сейчас нужно все повторить заново, приводила в ужас.
Впрочем, пока я мчался обратно, налегке, дыхание восстановилось, и я даже стал поглядывать по сторонам, чего на пути к катеру не делал вовсе. Мне чертовски везло, я никого не встретил, за мной никто не увязался.
Повторив манипуляции с изъятием топливного элемента, я присмотрел местечко для засады, как раз напротив провала, ведущего к контейнеру, и двинулся во второй рейс. Сколько там весит выкладка морского пехотинца? Тридцать килограммов? А мне пришлось тянуть по горам мусора и обломков, лавируя между покореженной техникой, вдвое больше, и не в виде аккуратной разгрузки, а в виде тяжелого бревна за спиной. На последних метрах мне казалось, что веревочные лямки разрезали плечи до костей. Бросив элемент возле замаскированного люка и прикрыв его куском напольного пластикового покрытия, я повалился на землю и попытался отдышаться. Таймер на коммуникаторе отсчитал один час и сорок минут с начала операции - неплохо для начинающего бегуна на большие дистанции...
Однако, времени было в обрез. Обратно я шел чуть медленнее, особенно замедлился на подходе к облюбованному местечку для засады. Последнюю сотню метров вообще прополз на животе. Грязно, зато безопасно. Никого вокруг не заметил, поэтому устроился поудобнее и распечатал белковый батончик, чтобы восстановить силы. Карабин положил под рукой.
Минут через тридцать заметил первое шевеление. Почти точно напротив меня, если смотреть в сторону провала, задвигался кусок обшивки какого-то летательного аппарата. Кто-то явно заполз внутрь полуразрушенного корпуса и затих там. Это оказалось единственным признаком жизни, который я увидел до появления Ионы. Тот шел открыто, направляясь прямо на пеленг. Рискованно, но ему нужно было показаться мне и нашим людям заранее, чтобы не схватить пулю. Убедившись, что это Иона и что он один, я вышел на открытый участок.
- Как прошло с покупателем?
- А, это ты... - вздрогнул Иона. - Нормально. Минуты через три здесь появится грузовая платформа... Наших видел?
- Вон там шевелился кто-то... Если не из своих, то мы с тобой уже лежали бы.
Иона проворчал что-то неразборчивое и махнул рукой, подзывая притаившегося бойца. Из корпуса выбрался Алик. Все правильно, после ранения в ногу он так и не восстановился до прежнего уровня, поэтому двигался весьма неуклюже.
В этот момент послышался тихий свист, и над штабелем пластиковых ящиков показалась угловатая тень гравиплатформы. На всякий случай взяв ее на прицел, я отступил в тень, благо уже почти совсем стемнело.
Иона показал, куда опуститься, а на открытое место начали выходить по одному все люди из группы Ионы. Тот резко рявкнул на них, и трое убрались обратно в темноту - а как же, кому-то нужно следить за окрестностями. Не испытывая ни малейшего желания таскать тяжеленные элементы, на правах первооткрывателя я тоже укрылся на краю открытой зоны и распределил свое внимание поровну между погрузкой платформы и несколькими проходами между штабелями и техникой.
Погрузка длилась несколько часов, люди менялись трижды, наконец, все было погружено и закреплено. Звонок забрался в кабину, трое наиболее надежных людей разместились в кузове на топливных элементах, платформа загудела заметно громче, с надрывом, и поползла на предельно малой высоте в сторону ворот.
Я же, не желая показываться на глаза остальным, занявшимся обшариванием окрестностей как на поверхности, так и под землей в надежде найти что-то еще ценное, чего я в ажиотаже не заметил, аккуратно и бесшумно проследовал к оставленному у накатанной дороги трекболу. По идее, было бы неплохо побывать еще раз у катера и посмотреть, что там и как, но, во-первых, я сильно устал - все же вторую ночь практически не сплю - а, во-вторых, весьма вероятно, что наша возня привлекла внимание других старателей, без сомнения, рыскавших этой ночью по свалке. Поэтому мне показалось наиболее разумным немного отдохнуть, а к катеру вернуться завтра утром, предварительно посмотрев в местной сети на предмет информации, касающейся подобных аппаратов. Ну и в моей коллекции картриджей - вдруг пропустил что важное.
Без проблем добравшись до квартиры, я принял душ, слегка перекусил какой-то дрянью из пластикового пакета, поставил будильник коммуникатора на одиннадцать утра и завалился спать.
Спал беспокойно. Мне снились какие-то фиолетовые чудовища, то принимавшие вид обольстительной красотки, то почти забытого мной Димки, то представавшие в истинном обличье. Одно я понимал однозначно, что в любом виде они заняты поисками меня. Пока что они не знали точно, где я, не знали точно, как меня искать, но были уверены, что рано или поздно найдут. Отдыха такой вот сон не принес и проснулся я с еще более тяжелой головой. Телу отдых тоже не пошел на пользу, мышцы закаменели и ныли так, как будто всю ночь я провисел на дыбе.
Я заставил себя сделать разминочный комплекс, окатил тело невыносимо горячей водой и сел за стол, поработать с терминалом.
Оказалось, что сведений о найденном летательном аппарате в сети Пирамиды предостаточно. Кроме того, что я уже знал из записанных в мозг курсов, выяснилось следующее. Партию таких катеров доставили в наш местный космопорт аккурат за несколько дней до последней вооруженной стычки в Желтом. Вообще говоря, партия шла транзитом, но, поскольку поступили заказы от местных толстосумов, то несколько штук предполагалось продать на Земле. Что интересно, их продали. И более того, несколько штук даже купили. Но вот количество проданных и количество купленных катеров ну никак не совпадало. Последовавшие боевые действия, как говорится, списали все. Думается мне, некто, как и в случае с топливными элементами, просто припрятал «горячий» товар до лучших времен, которые для этой персоны так и не наступили. Деталей я нигде не нашел, да и мало они меня интересовали. А вот что заинтересовало, так это то, что вместе с катерами продали несколько тренажеров для тех, кто хотел научиться ими управлять. Тренажеров очень качественных, с собственным гравитационным генератором, с полной имитацией трехмерного движения. Где сам катер, там должен быть и тренажер. Поищем.
Неожиданно пискнул мой коммуникатор. Его номер знали два человека - Иона и бармен в «Синем море». Так что звонил кто-то из этих двоих. Впрочем, что знают двое - знает свинья, сюрпризы возможны. Осторожно, будто опасаясь обжечься, я взял прямоугольный брусок в руки.
- Это Степан, бармен в «Синем море»... Слышишь меня, Шмель?
- Да слышу, слышу. Что хотел?
- Ты просил вызвать тебя, если кто интересоваться будет.
Было такое дело. Оставлять координаты кому попало не хотелось, но и жить вне зоны досягаемости срочной информации тоже не правильно. Так что я за небольшую мзду попросил Степана подработать секретарем.
- Кто-то уже интересуется?
- Да. Минут десять назад пришел чел. Спросил тебя. По имени. Дал мне двадцатку и сказал, что даст еще тридцать, если я сообщу, что тебя здесь ждут.
- Сам назвался?

Предыдущая страница 8 Следующая страница


9 Сергей Соколов, Максим Москвин

- Нет. Одет очень прилично, я думаю, он либо из Пирамиды, либо из Комплекса. Не из службы безопасности, это точно. Придешь?
- Приду Степан. Только имей в виду, если это подстава...
- Не учи дедушку кашлять, Шмель, не первый день за стойкой, - Степан дал отбой.
Очень интересно. Очень. Какому незнакомцу могла понадобиться моя персона? Кто мог меня искать, да еще с такими предосторожностями. Проверив, как сидит в ножнах юла, я вышел из квартиры. Улица была пуста, если не считать парочки обкуренных либо пьяных типов, сидевших прямо на тротуаре у стены моего дома. Мой трекбол стоял совсем одиноко, я даже как-то настороженно его осмотрел - вдруг порылся кто? Привычный путь в «Синее море» не занял много времени, через несколько минут я уже призывно махнул Степану, располагаясь за стойкой. Тот подошел, принес стакан виски и кивнул в дальний угол, самый темный в зале, да еще полускрытый искусственной пальмой в кадке. Я взял выпивку и попросил подать туда же чего-нибудь поесть - голод давал о себе знать.
Отсюда мне удалось разглядеть в круге света от настольной лампы только руки сидевшего за столом человека, лица и фигуры я, находясь на свету, не видел. Делать нечего, нужно идти, смотреть поближе.
Увидев, как я приближаюсь, человек пошевелился и, когда я уже подошел вплотную, вдвинулся в освещенное пространство. От неожиданности я поперхнулся, отодвинул стул и уселся напротив.
Откашлявшись, я отставил стакан и расслабленно откинулся на спинку стула.
- Добрый день, господин Потехин, - с сарказмом произнес я.
- И тебе добрый, господин Сергеев, - не смотря на очевидный сарказм, я заметил в его голосе и напряженные нотки.
- Чем обязан вниманию столь высокопоставленной особы? Никак, на покой собрались и ищите достойного продолжателя своего дела?
- Зря тебя Шмелем прозвали. Нужно было - Шершнем. Или Скорпионом. Ближе к действительности...
- Как там бригада? Скучают, небось.
- Скучают. На прошлой неделе Волыну сильно покалечило в квершлаге... Есть мнение, что не случайно он оказался в месте схода пласта.
- Не прижился, значит. Что ж, я не удивлен. Все к тому шло.
Тут подошел официант, принес обед для меня. Предложив Потехину заказать и себе что-нибудь перекусить, я дождался, пока официант выслушает его заказ, и перешел к делу.
- Так зачем же вы меня-то искали? Вряд ли лелеете мечту соблазнить меня должностью бригадира, - мне показалось, что я понял, чего хотел Потехин.
- Я думал, ты более догадлив. Судя по тому, как идут дела, голова у тебя варит. Нет, в шахту я тебя заманивать не стану. Есть и другой повод пообщаться.
- И какой же это повод?
- Ты слыхал про Адвентистов?
Не сразу сообразив, что за Адвентистов Потехин имеет в виду, я задумался. Кажется, что-то мелькало... Ах, да...
- Видел как-то в новостях... Кажется, они Комплекс где-то взорвали...
- Да, на Риохе. Это третья из колонизированных планет, вторая, где нашли месторождения блуждающего минерала. На ней четыре месторождения, стало быть, четыре Комплекса. Сейчас, правда, уже три.
- Надо думать, пока три? - я выделил слово «пока».
- Так и есть. Никто не даст месторождению простаивать, когда можно ежедневно извлекать из земли миллионы.
- И какая связь?
- Адвентисты - не просто кучка свихнувшихся на каком-то джихаде безумцев. Это мощная организация, подпольная, целью которой является ни много, ни мало, уничтожение всех Комплексов по добыче блуждающего минерала и уничтожение самих месторождений.
- А это возможно - уничтожить месторождение?
- Вообще-то да. Если аннигилировать весь объем, где расположены друзы, то найти в этом районе минерал больше не удастся.
- Аннигилировать? И чем же? - спросил я, с аппетитом поглощая яичницу с ветчиной, уж и не знаю, искусственной или натуральной.
- Антиматерией. Ядерным взрывом большой мощности. Выжечь с орбиты плазмой. Да мало ли вариантов, - медленно разъяснил Потехин, - главное, что после этого на планете лет триста никто жить не сможет.
- И зачем им это?
- Они считают минерал злом.
- Какое же это зло - только минерал позволяет легко и сравнительно недорого совершать космические перелеты. Насколько я успел узнать, синтез топлива чертовски дорог, а минерал - практически готовое топливо.
- Все верно. К сожалению, я не настолько знаком с их доктриной, чтобы прочитать тебе популярную лекцию. Но вот о том, какая тут связь с тобой, поясню.
Потехин отодвинул пустую тарелку и сложил руки на груди.
- Скажи-ка, ты еще не забыл обстоятельства нашего знакомства?
Я покачал головой.
- Трудно забыть, когда приходишь в себя в какой-то шахте, в темноте, через... - я прикусил язык, чуть не проболтавшись.
- Ты забыл главное - без жетона и вообще каких-либо документов. Я решил, что это удобный случай припахать молодого бездельника и искателя приключений.
- Ну знаете, господин Потехин, в той ситуации я скорее готов был вас благодарить за помощь, чем ненавидеть за то, что воспользовались моим положением.
- Именно так, Шмель, именно так. Однако сейчас возник ряд вопросов, связанных с твоей личностью.
- И чем же вам моя личность не понравилась? - спросил я немного резко.
- Да разве речь обо мне? Я в тебе не ошибся тогда, не ошибаюсь и сейчас. Представь, что ты заведуешь охраной Комплекса. Представь, что после взрыва на Риохе тебе высказывает твое начальство из руководства Компании.
Я представил и усмехнулся.
- Точно, там сейчас все носятся, как ошпаренные. Месячник безопасности ввели?
- Как ты сказал, месячник? Ну, не знаю, как это называется, но бдительность повысили заметно. А что такое повышение бдительности? Это когда заглядывают в каждую нору и в каждую... гм... каждое жерло.
Кажется, я начал понимать, что происходит.
- Ага, и кто-то заглянул в отчетность по моменту моего приема на работу.
- Что-то вроде этого. Сам посуди. Человек ниоткуда, без всяких хвостов, как оказался в шахте - непонятно. Получил документы и точно так же исчез в никуда. Чем не идеальная легенда для проникновения в Комплекс с целью нанести ему ущерб.
- Не думаете же вы... - начал я.
- Нет. Я - не думаю, - решительно прервал меня Потехин. - А вот кое-кто думает.
- Суворов?
- Что ты, Суворов - мелкая сошка, да и не было у вас конфликта. Тем более, что Суворов - человек дела, ему эти кабинетные склоки побоку. Вот люди сверху - те думают Короче говоря, Игорь, на тебя объявлена охота. Пока что никто прямо ничего не сказал, но найти тебя и побеседовать хотят многие.
- Если меня легко нашли вы...
- Не обо мне речь. Я с самого начала знал, что вы с Генералом задумали. И не собирался мешать. Генералу пора было уходить, давно, но прирос он там. И ничего плохого вы не делали - это нормально для любого активного человека - стремиться вверх. И я прекрасно знал, куда направит тебя Генерал - в «Синее море». А вот для функционеров Компании равновероятно найти тебя в любом кабаке Желтого. Но рано или поздно - найдут, поверь мне. Уходи из города.
- Куда? Куда мне идти?
- Не знаю. Я и так сделал больше, чем мог, предупредив тебя. Просто уходи. И... И будь осторожен.
Потехин встал, бросил на стол несколько бумажек и быстро ушел.
А я остался осмысливать, что же сейчас он мне наговорил. Ничего путного в голову не лезло, и постановив решать проблемы по мере их поступления, я поехал на свалку, к «моему» катеру. По дороге купил несколько упаковок сока - ехал надолго, до позднего вечера, как минимум.
Как и в прошлый раз, оставил машину подальше, причем загнал еще глубже в нагромождения и замаскировал понадежнее. К катеру напрямую выходить не стал, сделал пару кругов по окрестностям. Никого и ничего подозрительного не увидел, но это ж так... Для самоуспокоения. Кто захочет выследить - выследит.
Топливные элементы лежали там же, где я их оставил, мне всего-то пришлось по одному на той же веревке спустить их рядом с контейнером-ангаром, а потом спуститься самому, не забыв прикрыть за собой люк. Закрытая, пусть и не замаскированная крышка - это лучше, чем распахнутый зев провала у всех на виду.
Внизу стало темно, свет практически не проникал сквозь завалы, поэтому я воспользовался фонарем. Перво-наперво, распахнул створки контейнера и пробрался к техническим лючкам, волоча за собой топливный элемент. Зарядка, она же заправка, этого типа катеров производилась только снаружи, зато и свободных ячеек обнаружилось целая дюжина. Точнее, в одной топливный элемент был, но на нем даже индикаторы уже не светились - сдох напрочь. Вот на его место я и воткнул мягко скользнувший по направляющим цилиндр. А рядом через пару минут угнездился второй. Эх, стоило, конечно, повременить с объявлением о находке контейнера с топливом и перетащить сюда еще несколько элементов, но все хорошо, что делается вовремя. Так уж сложилось - так пусть и будет.
Забравшись в катер, я прошел по узкому коридорчику в кабину, она же рубка. Там постепенно, шаг за шагом ввел в действие все системы кораблика, оказавшиеся в полном порядке, как и предсказывал экспресс-тест. Потом сделал насущное - заблокировал все управление личным кодом, подтвердив его генной меткой, и продублировал то же самое с входом. Все. Теперь никто, кроме меня не сможет ни войти внутрь, ни управлять катером. Заодно прихватил пульт дистанционного управления, мало отличимый от коммуникатора - пригодится.
В прошлый раз мне было недосуг внимательно осматривать всю пещеру искусственного происхождения, где размещался контейнер с катером, сейчас настало время исправить упущение. Не полагаясь на фонарь, с дистанционника я активировал все наружное освещение катера, и в подземелье стало светло, как днем. Долго искать не пришлось. Как раз с противоположной стороны контейнера узкий ход вел между завалов к дверце другого ящика, засыпанного хламом и бетонной крошкой полностью, так что двери еле открылись.
Вот там-то и хранился один из тех самых тренажеров. Естественно, ничего не работало, мне пришлось протянуть фидерный кабель от катера, зато после подключения такого вот внешнего питания, внутри тренажера все осветилось, и я смог его рассмотреть.
Он представлял собой точную копию кабины катера. Усевшись в кресло, я произвел точно такую же процедуру активации, как и только что в настоящем катере. Все датчики и индикаторы показали готовность тренажера к виртуальному взлету. А на главном мониторе появилось меню с предложением либо выбрать урок, либо запустить программу «свободного» полета. Я выбрал последний пункт, потому что теоретически прекрасно умел управлять таким катером и от тренажера хотел только практических навыков. Нажал enter и... врезался в стену, вылетев из кресла. Ну конечно, впопыхах я забыл пристегнуться, а от режима подробной подсказки, разумеется, отказался. Хорошо еще, как только я «выпал» из кресла, система тут же прервала выполнение программы.
Учтя этот урок, я пристегнулся, потирая ушибленные места, отпил для храбрости сока и продолжил тренировку.
Время пролетело более чем незаметно. Виртуальные полеты всерьез увлекали, а когда начались тренировки по применению оружия, я просто погрузился в события, как в хорошую компьютерную игру. Это вам не джойстик, вибрацией имитирующий нагрузку - это полное погружение в виртуальный мир. Гравигенератор отрабатывал такие немыслимые векторы перегрузок, что хотелось вопить от восторга... С трудом оторвавшись от штурвала, я выбрался наружу, побродил вокруг, поднялся к люку, обнаружил, что уже темнеет, потом вернулся к тренажеру. В сущности, никто никуда меня не гнал, поэтому можно было продолжить совмещать приятное с полезным. У меня уже неплохо получался взлет, атмосферное маневрирование, я «слетал» к орбитальной станции и покрутился в бою с несколькими противниками. Для начинающего я делал громадные успехи, что немудрено, при том информационном багаже, что хранился у меня в голове. Теперь нужно было отрабатывать мышечную реакцию, автоматизм на уровне физиологии.
Чем я и занялся, периодически восстанавливая обезвоженный организм соком. В сумке нашлись несколько белковых батончиков, так что не было никакой необходимости возвращаться сегодня в город. Заодно обжил одну из четырех крохотных каюток катера.
Сам по себе катер вызывал у меня щенячий восторг. Особенно, учитывая, что никто пока что не мог предъявить на него права. Имея катер, можно подумать и о дальнейшей жизни вне города Желтого. Тем более, что и Потехин советовал убираться отсюда подальше. В самом деле, резон в том, чтобы навести справки о станциях, висевших на высоких орбитах над Землей, был прямой. Человек, прибывающий туда на собственном катере, мог рассчитывать на отсутствие явного интереса к своей персоне. Разве террон может владеть катером? А любой тест подтвердит, что я самый настоящий перв - генетических отклонений у меня нашлось бы меньше, чем у самого здорового жителя Пирамиды. Вся вселенная лежит сейчас передо мной... Вот только нужно получить у Ионы причитавшуюся мне часть денег от находки топлива.
Почему бы мне вот так не взять и не отправиться в космос? Наверное, единственная причина, мешающая мне, в том, что сюда меня вел Генерал, а туда, наверх, мне придется идти самому. И все же стоит подумать над тем, чтобы продолжить воплощение моего девиза - все выше!
Проспав ночь в катере, я провел день в интенсивных тренировках, победил всех врагов и облетел всю Солнечную систему, включая даже малопосещаемые комплексы в поясе астероидов. Пора было возвращаться в город, нормально поесть и найти Иону. Хотя, к Ионе, если не пересечемся в «Синем» море, можно и заехать домой.
Тщательно заперев катер, я выбрался наверх, в подкрадывавшиеся сумерки, засыпал крышку люка мусором и обломками, быстро нашел модуль и поехал по направлению к воротам, стараясь расслабиться и ни о чем не думать. Перед глазами мельтешили цветные графики траекторий, звездная россыпь, блики стыковочных тамбуров… Переиграл, это точно.
Вдруг на дорогу перед машиной шагнул человек, поднимая руку в приглашении притормозить. Я остановился, но из машины не вышел, ожидая дальнейшего развития событий. Вряд ли незнакомец был один, но я же вот шастаю по свалке в одиночку, так что можно предположить, что нашлись и другие столь же смелые или глупые - как посмотреть - люди.
Человек медленно подошел к машине, наклонился к окну. Я узнал его, пару раз встречались по работе. Насколько помню, он командовал такой же, как наша, группой старателей. И звали его, кажется, Столяр - такое вот странное прозвище. Мне он не нравился, особенно раздражала его манера разговаривать, как ласковый и хитрый папаша...
- Здравствуй, Шмель, - мягко произнес Столяр.
- Здравствуй, - я постарался быть максимально кратким.
- Смотрю, зачастил ты на территорию... Хорошо дела идут?
- Не жалуюсь пока.
- А то ходят слухи... - Столяр вздохнул, как будто в раздумье, почесал затылок и продолжил, - про твою удачу.
- Да что ты? Слухи?
- Слухи, Шмель, они как дым - без огня не бывает. Говорят, нашел ты товара редкого немало. Сегодня Звонок большие деньги поднял, так не с того ли товара?
- Не понимаю, о чем ты говоришь? Какой товар? Какие деньги?
- Вот ты не понимаешь, а ведь мы все люди... Все под небом ходим. Вот ты подумай, Шмель, не станет Звонка над тобой, к кому пойдешь? Ты же знаешь, одиночки долго не живут.
И этот туда же. Впрочем, я это ожидал. Такая информация имеет свойство мгновенно расползаться по округе среди заинтересованных лиц.
- Столяр. Хочу сказать тебе одну вещь. Это ты долго не проживешь, если будешь часто меня на дороге останавливать. Отвали.
- Не хочешь по-хорошему? Хоро...
Я не стал ждать, пока он завершит речь, сильно ударил его дверцей трекбола и выскользнул из машины. Едва успел - грохнул выстрел и звякнул прозрачный пластик, который использовали здесь вместо стекла. Не глядя, кто там стреляет, я сбил подсечкой на землю согнувшегося Столяра, обхватил его рукой за шею и приподнял, прикрываясь от стрелка. Ну и дураки же эти старатели. Терроны, что с них возьмешь. Вместо того, чтобы организовать засаду по всем правилам, перекрыв все возможное сектора обстрела, Столяр притащил с собой двоих, сидевших рядышком, как воробьи на ветках. От их стволов меня частично прикрывал трекбол, частично - сам Столяр. Увидев, что я взялся за их шефа, оба выскочили на дорогу, размахивая пистолетами. Тоже мне, оружие для снайперской стрельбы.
- Ты, Столяр, как желаешь - по-хорошему или по-плохому? - прошипел я ему в ухо, посильнее зажимая сгибом локтя его шею.
- Ты покойник, Шмель. Тебя найдут, - еле выдавил из себя неудавшийся налетчик.
- Возможно, но первым найдут тебя, в слегка некомплектном виде.
Левой рукой я надавил на шею сзади, перекрыв доступ крови ему в мозг, если там было что-то, достойное называться мозгом, Столяр пару раз дернулся и потерял сознание. Двое его напарничков как раз приблизились на удобное для меня расстояние, выкрикивая что-то угрожающее. Не слушая пустых обещаний, я толкнул бесчувственное тело Столяра им навстречу. Пока эти два чурбана пытались одновременно не уронить его на землю и высвободить руки, чтобы выстрелить в меня, я заученным движение вырвал пистолет из руки того, что стоял слева и с разворота ударил рукояткой в висок второго. Он рухнул, как подкошенный, а вслед за ним по грязной дороге покатился и Столяр. Увидев направленный на него ствол, обезоруженный старатель молча, ни теряя ни секунды, повернулся и побежал в сторону разбитых ящиков, желая там спрятаться. Рефлекторно я выстрелил ему вслед. Выстрела, однако не последовало, вместо хлопка послышалось короткое резкое шипение, убегавший споткнулся и рухнул на землю, пропахав гравий лицом. Только тут я внимательно посмотрел на отобранное оружие. Так и есть - это не огнестрельный пистолет, это парализатор - одна из полицейских разработок. Хорош тем, что отключает двигательные функции, сохраняя «объекту» возможность говорить. Какого же черта второй придурок стрелял, если они планировали меня допросить?
Не теряя времени я подобрал второй пистолет и подбежал к лежавшему кулем на обочине старателю, перевернул его на спину. Так и есть - глазами водит, ругается сквозь зубы, но не шевелится. Подождав, пока он прочувствует зрелище ствола боевого оружия перед носом, я приступил к допросу.
- Ну что, любезный, о каких слухах шла речь? Не торопись меня посылать, я-то уеду, а вот ты останешься здесь с дыркой в черепе, - остановил я готовый сорваться с его губ мат. - Ну-ка, сначала...
Старатель повращал налитыми кровью глазами, но страх пересилил и он, не сильно упираясь, начал рассказ.
- Говорят, ты тайник нашел... Много добра... На всех хватит... У нас сходка была... Люди недовольны, что ты все себе забрал, говорят... делиться нужно было. Ты... Объява на тебя пошла... Чтобы, значит... рассказал, где тайник...
- И ты, урод, решил, что первым найдешь меня?
- Не я... Столяр... И другие ищут...
Разозлившись, я двинул его в лоб рукояткой пистолета, потом разрядил оружие и бросил в грязь. Парализатор оставил себе - на всякий случай. Что за дела творятся, честному человеку ни пройти, ни проехать. Чувствуя, что наливаюсь бешенством, я вернулся к трекболу, посмотрел на дыру в стекле, плюнул и поехал к ближайшей мастерской. Охрана у ворот косо на меня посмотрела, но никто ничего не сказал.
Пока довольно прилично выглядевший механик в чистеньком комбинезоне осматривал машину, я сходил в ближайший магазин, купил бутылку виски, вернулся обратно и присел в углу гаража на деревянную скамейку. Нужно было обдумать ситуацию всесторонне, но для этого требовалась соответствующая обстановка, поэтому пока что пришлось выбросить все мысли из головы и заняться разглядыванием этикетки, убивая время. Как-то до сих пор мне не пришло в голову посмотреть, а что же за виски тут продают. Марки, в общем и целом, попадались вполне знакомые, но вот насколько близко к Шотландии их разливали? Ну, так и оказалось, что мои подозрения оправданы. Надпись на интеркасте гласила, что виски смешано и розлито на заводах планеты Зеленые грезы... Ничего удивительного. Главное - компоненты и соблюдение технологии, а про вкус всегда можно сказать, что он уникален и неповторим...
Механик справился всего за несколько минут, я не глядя сунул ему в руку комок смятых купюр, сел в машину и покатил по городу. Поймав себя на том, что бесцельно катаюсь по улицам, понял, что, фактически, прощаюсь с этим местом. Составляю, так сказать, комплексное впечатление, чтобы сохранить его в памяти. Ну, раз так, значит, решено - собираюсь. Надо же, кто бы мог подумать, я совершенно спокойно рассуждаю о полете в космос. Как, все-таки, окружающий мир меняет человека. Меняет самую его суть, его характер и мировоззрение. Это не плохо и не хорошо - это факт. Поэтому нужно ехать домой и плотно его обдумывать.
Подъезжая к своему дому, я сделал пару кругов по кварталу, оставил машину в соседнем переулке и осторожно, по наименее освещенной стороне, пробрался в квартиру. Никого не заметил, но это не значит, что никто за мной не следил.
Дома я налил себе хорошую порцию. Собственно, обдумывать особо было нечего. Охрана Комплекса особо церемониться при задержании не станет. Разговор со мной может вывести следователя совсем не к тому, что он хотел бы показать своему начальству. Поэтому намного продуктивнее меня просто пристрелить и доложить по команде то, что все так хотят услышать - опасный террорист, обезврежен, уничтожен и так далее. Что касается прочей лихой братии, то с ними дела обстояли еще проще. Если не удается узнать, где моя пещера Аладдина, то нужно, чтобы она не досталась никому. Так спокойнее.
Куда ни кинь, везде клин.
Я принял решение.

Глава 10.
Absque omni exceptione

Серьезные проблемы. Даже не проблемы, а катастрофа какая-то. Игорь уже ополовинил литровую бутылку с так называемым виски и останавливаться не собирался. Сергеев пил в полном одиночестве, и его одиночество объяснялось тем, что не с кем было обсудить ситуацию, в которой он находился в данный момент. Планы решения создавшихся проблем носили настолько радикальный характер, что делиться ими с кем-либо могло оказаться ненужной и опасной затеей. Текущее состояние опьянения не удовлетворяло Игоря полностью - хотелось напиться гораздо сильнее, чтобы высушить мозги напрочь, и провалиться в полное забвение, хотя бы на несколько часов. Но организм умело сопротивлялся воздействию алкоголя, и ощущался только легкий приход, никак не переходивший в полную амнезию.
Находиться в городке больше нельзя, и это принималось за аксиому. Черти из охраны комплекса рано или поздно начнут активные действия по поиску возникшего ниоткуда и ушедшего в никуда шахтера. Когда - лишь вопрос времени. Вряд ли Потехин стал бы на пустом месте предупреждать о таком развитии событий. Этот взрыв Комплекса, случайно увиденный в прямом эфире, оказался большой миной замедленного действия. Вспоминая исторически сложившиеся методы действия любой силовой структуры, полицейской или охранной, Сергеев ни секунды не сомневался, что на фоне проводящейся проверки безопасности и борьбы с террористами его кандидатура очень кстати для того, чтобы доложить об «уничтожении предполагаемого террориста при задержании». И получить премию и очередное звание. С другой стороны, этот идиот Иона своим длинным языком подставил так, что теперь открылся сезон охоты на Шмелей. На следующем поиске можно ожидать, что даже ребята из своей группы попытаются или пришить сразу, а потом обыскать, или попытать еще живого на предмет, где что лежит на Свалке.
Как бы далеко он не продвинулся в практике применения усвоенных боевых навыков, большому числу профессионалов со спецвооружением, а на Комплексе именно такие, сопротивляться долго невозможно. Да что далеко ходить, даже при самом осторожном поведении, в конце концов, удачный выстрел какого-нибудь старателя наденет на плечи деревянный макинтош. Уехать подальше от здешних прелестей, в Африку или Австралию, удалось бы вряд ли. По жетону везде найдут, а без него на трекболе по тайге далеко не убежишь. Можно было бы завербоваться на новую колонию и в виде замороженного овоща покинуть Землю, отправиться к звездам. Но звезды по прибытию на место превратятся в грязную яму, окруженную охраной - зачем тогда из Комплекса было уходить?
«Нет, ребята, так не пойдет. На хрена, спрашивается, я катер припрятал? А тренируюсь зачем?» - подумал Игорь.
Он окончательно склонился к мысли уйти красиво, в свободный космос на собственном космическом корабле. И лететь недолго, до ближайшей космической станции, а их вокруг Земли висит приличное количество. Жетон, выданный на шахте, можно будет выбросить подальше, а там разберемся. Свободный человек в свободном мире, что может быть лучше?
Прекратив вливать в себя спиртное, Сергеев подошел к терминалу и включил его. Экран, занимавший большую часть стены, ожил, и по нему поплыло меню, предлагавшее различные каналы для просмотра и всяческие услуги. Большинство сервисов распространялись исключительно на обитателей Пирамиды и за ее пределами не поддерживались. Но просмотреть расписание пассажирских рейсов дозволялось всем желающим. Список впечатлял. Вылеты осуществлялись как на дальние направления, так и на планеты солнечной системы и околоземные станции. Бери билеты и лети. Только предъяви жетон со статусом перва и пройди идентификацию, как указывалось в инструкции по приобретению билетов. Все предельно ясно. Дальше Игорь вышел на компании, занимавшиеся грузовыми перевозками, а оттуда на лист рейсов грузовых судов. Куча рейсов, ничего интересного. Но! Каждые три дня, в одно и тоже время, из космопорта уходил огромный транспорт, балкер с обогащенным минералом, добывавшимся на Комплексе. Помимо наполняемого через специальное погрузочное устройство основного трюма на сто двадцать тысяч тонн, у транспорта имелась возможность брать попутный груз во вспомогательное грузовое помещение. Поэтому балкер и высветился на рынке перевозок. В расписании полета указывалась промежуточная остановка на Терминале Сол - одной из крупнейших космических станций в Солнечной системе, служившей пунктом отправления для межзвездных рейсов.
Конструкция балкера, схематически представленная в базе данных сети Пирамиды, незначительно отличалась от ранних образцов такого рода транспортов, засевших в памяти Игоря. Просто во времена последних военных конфликтов каждый такой транспортный модуль имел охранение в виде одного-двух военных катеров, пришвартованных на корпусе и перемещавшихся вместе с балкером. В случае нападения экипажи катеров через специальный шлюз занимали свои места, и маневренная боевая единица, активировав собственные двигатели, моментально отстреливалась от корпуса, вступая в бой с противником. Место военного корабля прекрасно мог занять катер, вполне сопоставимый с ним по размерам. Балкер выглядел как гигантская сфера, оснащённая вспомогательными надстройками по диаметру и решетками антиграва в основании. Ниши для военного катера были прикрыты от прямого выстрела конструкциями надстроек. Согласно схеме, грузовой балкерный терминал располагался чуть в стороне от стоянок других судов, а погрузка производилась роботизированной системой, по примеру Комплекса. При небольшой доле удачи никто и не заметит быстрого маневра по стыковке катера на пустующее штатное место истребителя.

***

Корней, после предварительного звонка, ждал Игоря в офисе. Поскольку Сергеев намекнул при разговоре, между строк, о цели визита, то был препровожден прямо в глубь помещения. Остановившись перед пустой стеной, барыга опустил левую руку в карман и что-то там нажал, от чего стена распахнулась и открыла замечательный оружейный зал, где каждое орудие убийства и дополнительное оборудование лежало на отдельных сошках, ярко освещенное.
- Для уважаемого клиента - все самое лучшее. За любой из представленных образцов десять лет рудника гарантировано, - Корней приятно улыбнулся и жестом пригласил Игоря проследовать за ним.
- Какие пожелания? Цели и задачи? Подберем именно то, что нужно.
- Корней, мне нужен разрядник «Хеклер-Кох МР 3030», офицерская модель с интегрированным автоматическим гранатометом, и шесть комплектов боеприпаса к нему. Это для начала.
- Штука, о которой ты говоришь, уже снята с производства лет тридцать. Но я в курсе, что это такое, и могу предложить вот такой экземпляр. Держи.
Барыга протянул Игорю разрядник, похожий на запрашиваемый, но значительно миниатюрнее.
- Это «Хеклер-Кох», модель 3090. Снабжена шнеллером с датчиком нервных импульсов, настройка автоматическая. Батарею расходует сверхэкономно. За нее плюс шесть комплектов двадцать три тысячи рандов.
Игорь взял в руку оружие. Чуть шершавая рукоять, смещенная к центру тяжести, позволяла вести огонь с одной руки. Специально для стрельбы из гранатомета под стволами имелось цевье со встроенной кнопкой пускателя гранат.
- Добавь к этому складную электромагнитную снайперскую винтовку «Астра-ТТН», надеюсь, она еще используется в Легионе, и стандартное снаряжение солдата Легиона для кислородных планет.
На свет божий Корнеем откуда-то был извлечен бокс со снаряжением, и плоский полужесткий футляр с винтовкой.
- Итого за все пятьдесят тысяч, округляя в меньшую сторону как крупному клиенту.
Игорь протянул всю сумму барыге. Тот пересчитал деньги и, подняв голову к Сергееву, сказал:
- Сдается мне, что видимся мы в последний раз. Купленные тобой железки об этом говорят достаточно красноречиво. Но если судьба повернется по-иному, всегда к твоим услугам. Можешь прямо здесь собраться, минут пять у тебя есть. Да, и постарайся аккуратнее с трекболом - хоть залог и у меня, но все-таки, предположим, он мне дорог как память.
Игорь надел поверх брюк и рубашки разгрузку-бронежилет легионера, подогнал по размеру и застегнул. Бронированная ткань, выдерживающая попадание пулевого боеприпаса весом до пятнадцати грамм, прикрыла грудь, спину, предплечья и тазовую область. Рассовав по ячейкам запасные обоймы, проверив комплектность медикита и прикрепив футляр со сложенной винтовкой на левую сторону разгрузки, он накинул поверх куртку, отлично прикрывавшую все от любопытных глаз. Имеющийся с собой парализатор Игорь сунул в ее карман. Разрядник, готовый к использованию, был засунут в чехол и перекинут через правое плечо. Покрутившись и попрыгав на месте, Сергеев кивнул на прощание Корнею, помахав ключом от трекбола перед его носом в знак того, что понял пожелание барыги, и вышел вон.

***

Трекбол шустро подъезжал к кварталу, где жил Игорь. Он предполагал из дома связаться с Ионой, и всем вместе, с Кержаком, Анхелем и Аликом, бригадой двинуться к Свалке, под предлогом обнаружения еще пары контейнеров с батареями. А уж на месте, проникнув вглубь подземелья под прикрытием ребят, оторваться от них и дойти до катера, сгрузив в него часть вооружения. Однако планы подверглись насильственной корректировке, так как у здания, где Игорь проживал, обнаружилось нездоровое шевеление.
Во-первых, настораживала припаркованная поодаль от входа платформа с опознавательными знаками Охраны Комплекса. Во-вторых, стоящие без движения у платформы охранники из компании-домовладельца наводили на определенные размышления. И, в-третьих, мелькавшие здоровяки в знакомой форме службы безопасности Комплекса уже не оставляли Игорю никаких сомнений - пришли по его душу. К сожалению, трекбол, направляющийся к зданию, успел привлечь внимание охранников, и, наведя стволы на машину, те знаками приказали остановиться. Заметив, как стоящий ближе всего боевик перехватил автомат, открывая огонь, Игорь одной рукой сдернул чехол с лежащего рядом на сиденье разрядника, разгоняя при этом трекбол и направляясь в сторону униформистов. Очередь из автомата заставила пригнуться, но тем временем машина подъехала на расстояние метров пятнадцати от стрелявших. Резко нажав на тормоз и вывернув влево, Игорь развернул трекбол препендикулярно линии огня и, выкатившись на землю через заранее открытую дверь, залег у передней подвески машины, прикрытый ее широкими катками.
На скорчившегося за катком Игоря неожиданно нахлынуло чувство нереальности происходящего. «Сон, это просто сон. Мне все снится, надо только чуть напрячься, и вынырнуть из этого кошмара. Клянусь, если проснусь, то фантастику на ночь читать престану», - промелькнуло в голове у Сергеева. Пробуждение все не наступало, а к стоящим у входа охранникам подбежала подмога, судя по уплотнившемуся огню. «Тогда - мочить».
Выставив над собой развернутый стволами назад разрядник, Игорь выпустил длинную очередь в сторону охранников. Неслышный на фоне стука автоматов треск разрядника создал секунды тишины, разбавленной истошными криками поджаренных стрелков. Продолжая стрелять, Игорь поднял стволы вверх и, мысленно прикинув траекторию, произвел гранатометом серию из шести выстрелов. Улетевшие практически вертикально вверх, с небольшим углом наклона, гранаты через несколько секунд обрушились на охранников и фасад здания. После шестого взрыва Игорь быстро выглянул из-за корпуса трекбола. Его глазам открылась картина тотального уничтожения - часть гранат, взорвавшаяся перед входом, накрыла униформистов, которые вели обстрел трекбола, превратив всех в фарш. Оставшиеся гранаты попали в стену, обвалив несколько бетонных блоков и обнажив проем пандуса. Оттуда доносились стоны раненых осколками. Игорь опрометью бросился к входу в здание. Разрядник тихо потрескивал в руках, сжигая, по мере продвижения Игоря по пандусу к дверям квартиры, головы оглушенных взрывами боевиков с Комплекса. Никто не оказал сопротивления. У дверей Игорь притормозил, и, приподняв труп одного из боевиков, толкнул его в открытый проем, выхватывая из кармана парализатор. Слева раздались выстрелы в безжизненную куклу, открыв местоположение затаившегося внутри униформиста и позволив Сергееву правильно направить парализующий луч, что подтвердил стук упавшего на пол тела. Проскользнув к себе домой, Игорь осторожно обошел все помещения, убедившись, что никого из охранников не осталось, и бросился к терминалу.
Удача не оставляла. По расписанию, вылет балкера с космодрома должен произойти сегодня, через три часа. Поставив хронометр на обратный отсчет ко времени старта грузового судна, Игорь обратил внимание на саднящую боль в правом бедре. Попавшая пуля вырвала кусок тканей, что прошло незамеченным в ходе кутерьмы. Заполнив дыру в ноге гелем и заклеив пластырем из медикита, Игорь встал и принялся быстро наполнять валявшийся на кухне пластиковый мешок подходящими пищевыми концентратами и разным барахлом - смена одежды, планшет. Засунув сверху пакета приставку и собрав картриджи, Игорь достал из тайника, устроенного в коридоре, несколько пачек пятисотрандовых купюр - долю за топливные элементы, вовремя полученную у Ионы - картридж с картой Свалки, и сбежал вниз по лестнице. На улице было пусто, трупы охранников, вперемешку с обвалившимся фасадом здания еще не собрали вокруг себя толпы зевак. В окнах квартир никто не маячил - скорее всего, неудачливые жители дома уже поняли, что вопрос о переезде в другое место встал во всей своей остроте, и сейчас занимались сбором вещей. Трекбол, наполовину уничтоженный стрельбой, сиротливо стоял посреди дороги. К счастью, транспорт охраны, избежавший повреждений и лишь присыпанный пылью от обвала фасада, завести удалось сходу, и это внесло некоторые коррективы в план, составленный по принципу «что вижу - о том пою».
«Охрана - идиоты, - походя подумал Игорь, - на платформе наверняка стоит пулемет, который бы снес трекбол за секунду, а весь экипаж выскочил из транспорта, и устроил „стрельбу по тарелочкам“. Размяться иродам захотелось. Вот и размялись».
Срываясь, от максимального ускорения, в боковое скольжение, платформа, под управлением Игоря, вырулила из переулка и понеслась, распугивая редкий встречный транспорт включенными ревунами и сиреной, к воротам Свалки. Ударив ногой по консоли связи с Комплексом, верещавшей на все лады, и разбив ее вдребезги, Игорь понадеялся, что теперь определить местоположение платформы с пульта охраны будет невозможно. Если же нет, то, по самым скромным подсчетам, бронированный антигравитационный катер охраны Комплекса в любую секунду мог зависнуть над головой и испепелить транспорт вместе с Игорем. Искореженные тела рядом с домом Сергеева означали безоговорочное уничтожение в случае его обнаружения - команды брать живым при таких раскладах не давали.
Претворяя в жизнь свой экспромт далее, Игорь, отдышавшись, связался с эвакуаторщиками, и по предусмотрительно запомненному номеру эвакуатора, вышел на кренделя, с которым квасил, делая съемку Свалки.
- Привет, как там брага, зреет?
Узнав по голосу своего ночного клиента, заказавшего, уплатив большие деньги, самое бессмысленное летное задание за все время работы летуна, воздушный человек обрадовался, в предвкушении новой порции монет.
- Все с брагой в порядке, ждет. Куда в этот раз поедем? Готов лететь хоть на Луну!
Поперхнувшись от неожиданной догадки водилы, Игорь через паузу произнес:
- Часов на десять аренды, полетаем, как в прошлый раз, и, кстати, как звать-то тебя, а то уже по второму разу стыкуемся, а имени не знаю?
- Да зови, уважаемый, как хочешь - за такие-то деньги. А вообще Лех меня звать.
- Ладно, Лех, все понял, жди меня через час, где в прошлый раз, помнишь?
- Все помню. До связи.
Лех отключился.
Следующий звонок Игорь сделал Звонку.
- Иона, это Шмель. Срочно с бригадой подходи на южные ворота, не теряй ни секунды. Я буду там. Жду.
Сергеев оборвал связь, и на последующие несколько нетерпеливых зуммеров, обозначавших горячее желание Братовича выяснить, за каким чертом Игорь вызывает его с командой, не отвечал, рассудив, что природная жадность Ионы вне всякого сомнения приведет того максимум через пятнадцать минут к воротам Свалки. Со всей командой.

Предыдущая страница 9 Следующая страница


Страх высоты 10

Закончив разговоры, Игорь переключился на беглый осмотр стационарного пулемета, установленного в машине охраны. Найдя консоль управления, он, одним глазом следя за дорогой, попытался разобраться в управлении огнем. Меню автоматического прицеливания и ведения огня консоль предложила почти сразу. Удовлетворившись найденным, Сергеев сосредоточился на управлении, и вскоре оказался на подходе к самым оживленным воротам Свалки.
Увидев платформу охраны Комплекса, секьюрити Свалки оторопели - не было еще случая, чтобы такое являлось их взору. Обсыпанной каким-то налетом, орущей и мигающей во все стороны сиренами, машине из Комплекса было абсолютно нечего делать в южных или любых других воротах Свалки.
Заметив подъезжающий со стороны трекбол Ионы, Игорь, после минутной задержки, за время которой Иона с Кержаком успели подъехать поближе, припарковать машину и вылезти из нее, с интересом глядя на происходящее у ворот, припал к гашетке пулемета, легко ворочая двухсоткилограммовое устройство на системе гироскопического подвеса, и открыл огонь.
Увесистые пули, вылетая из принудительно охлаждаемого ствола, моментально превратили в труху диспетчерскую, стоящую у ворот будку охраны и сами ворота, представлявшие собой относительно надежную конструкцию, поставленную на бетонное основание, однако, на обстрел из серьезного оружия не рассчитанную. Ведя стрельбу таким образом, чтобы не задеть прыснувших в разные стороны людей, Игорь, следя за своими коллегами, залегшими под высоким ограждением Свалки, вывернул передние катки, и задом сдал к ограждению, не прекращая огонь поверх голов старателей, залегших кто где, и пока не отвечающих на выстрелы. Задав сектор обстрела, и поставив на цикл свою последнюю траекторию очередей, Игорь аккуратно, постаравшись не привлекать внимание, покинул заведенный транспорт, плюющийся во все стороны потоками металла, через люк в днище, оказавшийся приятным сюрпризом.
Добравшись, с объемным мешком с барахлом в одной руке и разрядником за спиной, под шквалом очередей, до уткнувшихся в землю лицом коллег, Шмель ткнул в бок стволом разрядника Иону, и, дождавшись, когда тот поймет, что к чему, быстро зашептал Звонку на ухо:
- Иона, брат, только не шевелись, умоляю - у этой модели нейрошнеллер, даже подумать не успею, как из твоей печенки фуагра получится.
- Чего? Какой?
Иона не понимал происходящего напрочь, косясь безумным глазом с розовым белком на ствол.
- Короче, заткнись, чип-карту свою на предъявителя отдавай быстро, и код говори. Или стреляю!
Игорь многозначительно пошевелил стволом между ребер Братовича.
- На, вот карта, код три, четыре, три, пять, три, шесть, семь, три! Не стреляй… - Иона на редкость быстро сообразил, что от него требуется.
- И ключ от трекбола, быстро!
Получив все затребованное, Игорь резким и быстрым движением стукнул по шее Ионы, отчего тот соскучился и обмяк, уйдя в бессознательное состояние часа на два. Обернувшись к лежащему рядом, и не обратившему, в силу визжащих над головой пуль, никакого внимания на короткий диалог между Ионой и Игорем, Кержаку, он похлопал того по затылку, получив в ответ внимательный взгляд, и, протянув Кержаку зажатый в ладони картридж, сказал, повышая голос, чтобы перекрыть шум от канонады:
- Это то, за чем объявлена охота, и существует это в одном экземпляре. Братович скоро придет в себя, а пока оттащи его в сторону. И вот еще что - через десять минут закончится боезапас пулемета, я уже буду далеко. Но все же постарайся поддержать заварушку с охраной Комплекса. Если получится - мы квиты. И еще - поделись с Ионой, он обеднел немного… Хотя я ни на секунду не сомневаюсь, что такая карта у него отнюдь не единственная, - последнюю фразу Игорь пробормотал уже про себя.
Кержак посмотрел на протянутый ему картридж, и молча схватил его, потом пожал Игорю руку, и произнес:
- Удачи, Шмель, и можешь на меня рассчитывать - должником я никогда не был, и не буду.
Согнувшись, чтобы не поймать случайный рикошет, Сергеев добежал до машины Ионы, справедливо не опасаясь выстрелов в спину от Кержака. Так и оказалось, и, отъезжая от ворот, Игорю в камере заднего вида даже почудилось, что кто-то машет рукой на прощание.

***

Приближалось время встречи с Лехом, воздушным человеком, и трекбол, пришпориваемый Игорем из последних сил мчался на восток, объезжая город по пустырю. Хронометр оставлял на все меньше двух часов.
У ворот было тихо. Новость об обстреле Свалки броневиком охраны Комплекса, как и планировал Игорь, моментально разнеслась по всем старателям, и у южных ворот скоро должны были собраться все бригады, плюс секьюрити и бонзы из Пирамиды, контролирующие бизнес. А те уж устроят разборку с администрацией Комплекса. И доказать прямое участие Сергеева во всем этом не так просто.
Лех, озираясь по сторонам, и ощущая себя не в своей тарелке из-за отсутствия на воротах диспетчеров и охранников, наверняка отъехавших вместе с остальными к месту перестрелки, подбежал к Игорю, и заговорил, захлебываясь словами:
- Ну, тут такое происходит… - и осекся, увидев порванные выстрелом брюки Шмеля и оружие, которым тот был увешан. - Понял, вопросов лишних не задаю, куда летим сейчас?
Подивившись такой правильной реакции, и умению не лезть, куда не спрашивают, Сергеев уселся на платформу, сообщил координаты контейнера с катером, и приступил к нужным ему расспросам.
- Послушай, Лех, а вообще, как ты тут на платформе справляешься, один?
- А никаких проблем. Сесть можно практически везде, дальше на грузовую площадку барахло затащил, и вперед. А когда эвакуация длинномера, то завис над ним, включил дистанционный пульт, и цепляй на земле на стропы. Все легко. А что, подучиться хочешь? На этой работе, имей в виду, много денег не заработаешь. С другой стороны, приобретаешь душевное спокойствие и равновесие. Прямо как эта платформа.
- А космопорт рядом, взлеты, посадки - не стремно?
- А чего стремного?
- Ну, там сунешься на их территорию, и конец.
- Зачем сунусь, и почему конец? - Лех удивленно посмотрел на Сергеева.
- Ветром снесет, вот почему, а собьют платформу из-за появления на территории космодрома. Чего скажешь?
Игорь выжидательно посмотрел на водилу. Тот помолчал немного, а затем, быстро взглянув в сторону пассажира, ответил:
- Я скажу, что на космодроме делать нечего, а вообще платформы эвакуаторов - это как бы списанные с космодрома платформы. Подробностей не знаю, но хозяин наш имеет там связи, в Пирамиде, и по дешевке периодически на Свалку платформы подгоняет, и подает в рассрочку таким олухам, как я, чтобы такие олухи горбатились на него по гроб жизни. Так что этим эвакуатором можно и контрабас возить прямо от кораблей космических, если все правильно организовать. Все равно на поле космодрома его никто не отследит. Ты ведь этим интересуешься?
- Ничем я не интересуюсь. Просто спрашиваю.
- А я и не говорю ничего. Простой интерес. Мало ли, кто чего спрашивает.
Оставшийся путь прошел в молчании. Каждый думал о своем.
Наконец, эвакуатор завис прямо над контейнером, скрытым под поверхностью земли. Лех, глянув вниз, удивленно обернулся к Игорю:
- А что, собственно, мы тут делаем? Ничего под собой не вижу, обычный хлам. Для чего эвакуатор то?
- Сейчас увидишь. Снижайся до полутора метров.
Платформа плавно пошла вниз, отрабатывая еле слышными пропеллерами.
Соскочив с платформы, Игорь окинул присыпанный землей люк лаза, сбросил туда стропы и спустился сам. Лех включил режим висения и сам слез с платформы. Подойдя к люку, он заглянул внутрь.
- Так, и что у нас тут?
- Это верхний люк спецконтейнера. Теперь надо открыть всю верхнюю крышку. Привязывай пока стропы, вот там и там.
Неожиданно Лех широко улыбнулся, и произнес:
- А я понял, кто ты. Ты тот самый перец, которого все ищут. И сдается мне, что у южных ворот без тебя не обошлось. Ну и послал мне бог клиента...
Лех оживился, и стал быстро отгребать землю ногами в тех местах, куда указал Сергеев. Посмотрев на это, Игорь полез в люк, и, переступая по приваренным изнутри контейнера скобам, открыл затворы верхней стенки. Наверху Лех уже стропил три крюка, найденные на углах и посередине крышки, контуры которой теперь проступали из темноты. Усевшись за пульт, и придав платформе вертикальное ускорение, Лех поднял вверх эвакуатор, а далее, дождавшись, когда стропы натянутся, он легким движением руки сместил эвакуатор в сторону и резко снизился. Крышка контейнера с шумом откинулась, и явила на свет блестящий даже после многолетнего хранения корпус катера «Startech». Такого водитель платформы не видел ни разу за все время работы на Свалке. Рот Леха от удивления раскрылся, и не закрывался очень долго. Похлопывание по плечу заставило ошалевшего водилу прийти в себя, и посмотреть на стоящего рядом Игоря.
- Лех, очнись. Теперь самое главное. От тебя требуется этот катер взять на эвакуатор, вывезти на космодром и подвесить к балкеру. За все вместе получишь вот это. - Сергеев на глазах водилы ввел код в заранее подготовленную чип-карту, и высветившаяся на табло сумма по-особому зажгла глаза летуна. - Как видишь, ты оказался прав насчет моей личности и почти прав насчет моих расспросов по поводу космодрома. Я думаю, что и сам в состоянии самостоятельно провести все операции по транспортировке катера, но на пару это получится быстрее и надежнее. Так что решай. Если «да» - то живо стропим катер и вперед, на космодром. А если «нет» - извини, придется тебя вырубить часов на пять, и денег в этом случае, конечно, тебе не видать. Ну так какой выбор?
- Да за десять косарей я тебя на руках отнесу. По рукам, - они пожали друг другу руки, - все будет просто идеально!
Лех стравил с канифасов грузовых стрел, выступающих по обе стороны от бортов эвакуатора, четыре троса, метров на шесть каждый, и спустился вместе с Игорем в контейнер. Катер имел предусмотренные конструкцией крепежи, за которые они и зацепили тросы. Перевирав правую и левую стороны так, чтобы платформа и катер находились в параллельных плоскостях, Лех дал знать, что все готово для подъема и отправления. Сергеев влез в «Startech», закинул в салон мешок со своим скромным имуществом, а потом уселся за приборы управления и активировал режим невидимости. Прихватив дистанционное управление основными функциями - плоский прибор размером с половину ладони, Игорь захлопнул за собой слайдер входного шлюза катера, и по натянутому тросу влез на эвакуатор, висящий в трех метрах над землей. Со стороны казалось, что тросы свисают с эвакуатора в никуда - только едва заметные блики обозначали контуры катера.
- Трогай, шеф, курс, - Шмель бросил взгляд на приборную доску эвакуатора, - сорок три градуса.
Антигравы, загудев, подняли платформу и развернули на требуемый курс.
Час до отправления балкера.
На подлете к ограждению космодрома оба, и Игорь, и Лех, заметно напряглись. Стена, метров шести в высоту, с установленными датчиками движения и активной защитой, предназначалась для недопущения проникновения на территорию космодрома посторонних личностей, что не исключало наличие систем, контролирующих пространство над самой стеной. Передний край платформы пересек условную границу над ограждением, и тут на пульте эвакуатора что-то пискнуло, на мониторе высветился знак в виде перечеркнутой решетки, и через секунду все вернулось в исходное положение. Все-таки Лех оказался прав - система опознавания космодрома восприняла эвакуатор как приписанный к одной из служб транспорт. Одной проблемой меньше.
В полукилометре от ограждения находился искомый грузовой терминал. Через минуту платформа подлетела вплотную к гигантскому корпусу балкера. Верхняя часть обшивки была частично снята, и проем занимало погрузочное устройство. Архимедов винт, находящийся внутри устройства погрузки, отправлял порции концентрата в полость сферы. Вокруг царило безмолвие - ни одного человека не маячило в прямой видимости. Опознав по конфигурации одной из радиальных надстроек балкера конструкцию, исполнявшую, в свое время, в том числе и функцию ангара для катеров военного сопровождения, Игорь показал Леху, куда направить платформу.
Место для катера - прикрытая с четырех сторон ниша, оборудованная прицепным устройством - в свое время предназначалась для военного катера размерами слегка побольше, чем тот предмет роскоши, который Игорь хотел туда поставить, так что закрепить на имеющиеся швартовы «Startech» возможности не имелось. Ударив в основание черепа отвлекшегося на рассматривание грузовоза Леха, он вывел водилу из строя - на полчаса максимум. Аккуратно стравив стропы, держащие заднюю часть катера, Игорь добился, чтобы корабль повис вертикально под эвакуатором. Точно выведя платформу над нишей, он начал аккуратно опускать в нее катер, и когда тот, судя по едва видимым контурам корпуса, скрылся из вида полностью, Сергеев активировал систему швартовки катера. «Startech», выдвинув шесть опор, снабженных на концах устройствами Велкро, намертво прилип к корпусу балкера. Игорь спустился по стропам на корпус катера и отцепил их. Платформа пошла вверх, но подъем ее остановился по команде с дистанционного пульта эвакуатора. Игорь, забравшись на платформу, ввел курс по направлению к Свалке, и, включив автопилот, на средней скорости отправил ее, с грузом ровно дышащего тела Леха, в путь. Раскодированную карту он положил рядом на сиденье - пусть водила не обижается.
Буквально через несколько минут после того, как Игорь закрыл входной шлюз своего катера, по корпусу балкера прошло дрожание - погрузочная машина отошла от грузовой сферы, и раздвинутые пластины обшивки встали на свои места. После этого ожили механизмы балкера, возник уже несмолкающий фон. Наблюдение за окружающей средой ограничивалось только физическим восприятием шумов, передающихся через корпус, включать системы наружного обзора Игорь остерегался, во избежание случайного обнаружения. И без того активированный режим невидимости мог быть замечен каким-нибудь дотошным комплексом слежения. Предугадать это не представлялось возможным, оставалось надеяться на удачу.
Ожидание затягивалось. Шмель отстегнул часть разгрузки с вооружением, перезарядил разрядник свежей батареей и обоймой с гранатами, порылся в захваченном из уже, можно сказать, бывшего дома мешке, и вытащил банку с энергетиком. Как раз к тому времени, как емкость полностью опустела, сфера еле заметно содрогнулась - это транспортный управляющий модуль с экипажем пристыковался к балкеру. Далее все пошло живее - реактивные двигатели, установленные по радиусу сферы, издали свист высокой тональности, одновременно включились решетки антигравов в основании балкера, и вся гигантская конструкция принялась с нарастающим ускорением, отчетливо ощущаемым сидящим в кресле Игорем, взлетать.
Облегчение, испытываемое Сергеевым, носило характер погружения в нирвану. Сам факт взлета балкера означал, что наличие на борту катера осталось незамеченным, следовательно - удалось! Пришло нетерпеливое возбуждение - ожидание новой жизни, новых впечатлений. А ведь это будет выход в космос, настоящий полет. В той, прошлой реальности, сама мысль о том, чтобы оказаться в околоземном пространстве, казалась абсурдной. В то время только исключительное желание и упорство на грани фанатизма позволяло получить такой опыт. Или миллионные денежные ресурсы. И вот, по непредставимому стечению обстоятельств, космос уже рядом, уже здесь.
Полет балкера продолжался, Игорь решил включить внешнее наблюдение. Результат превзошел все ожидания - на развернутом в 270 градусов виртуальном экране распустились звезды, хоть и ограниченные плоскостями ниши, но, тем не менее, впечатляющие. Подав энергию на все системы катера и запустив комплексную проверку, Игорь внутренне собрался, и приготовился начать самостоятельное пилотирование при подлете к станции, пока еще невнятной яркой звёздочкой виднеющейся на экране.

Часть II
Homo novus

Глава 1.
Prosit!

Не успев толком сориентироваться в пространстве, я уже испытал настоящий шок. Сложившееся впечатление, что современный мир - это какое-то слаборазвитое постапокалиптическое общество, оказалось верным только для Земли, и, как мне теперь думается, конкретно для того городка, где мне угораздило появиться после «пробуждения». Впрочем, сравнивать бессмысленно. То, что творилось в окрестностях космической станции не поддавалось описанию. Во-первых сама станция - большой город, висящий в пустоте. По мере приближения к ней, конструкция разрасталась и уже просто переставала помещаться в поле зрения. Во-вторых, непрерывно снующие в разных направления корабли и кораблики. Их-то разглядеть было посложнее, мелочевку вообще только радар показывал. Удобная, кстати, штука. Все обозначения при желании проецировались прямо на блистер и снабжались надписями с необходимой информацией - более чем наглядно. Если бы этой функции не было, то жить мне осталось бы не более пары минут. Рисовая каша - другого определения не подобрать. Впрочем, управление катером было автоматизировано в весьма высокой степени, компьютер отрабатывал наиболее опасные варианты еще до того, как я их замечал. Наверняка существовали различные коридоры, предназначенные для полетов вблизи станции, но я о них ничего не знал. Равно как не знал и о том, на каких частотах следует связываться с диспетчерской службой, вряд ли стоило рассчитывать, что можно вот просто так подлететь к станции и пришвартоваться-пристыковаться к нужной «двери». Тренажер тренажером, но такого рода детали там отображались весьма условно и никак не соответствовали реальности.
Взлет с планеты не произвел такого впечатления, все-таки меня тянули на буксире. И на траекторию, ведущую к станции, транспорт вышел самостоятельно, и большую часть пути от меня не требовались навигационные знания. От балкера я отцепился только тогда, когда навигационная система сообщила о приближении к станции и предложила перейти на ручное управление, поскольку система наведения не сумела захватить стыковочную глиссаду. Отцепился и ушел вперед, быстро его обогнав.
Станция приблизилась настолько, что стали различимы детали оборудования, которое размещалось на внешней обшивке. Пора было предпринимать какие-то действия. В очередной раз попытавшись запустить сканирование эфира, я обнаружил, что забыл активировать пассивный режим, предполагающий, что диспетчерские службы сами активируют системы наведения на кораблях таких же, как и я, новичков в космосе. Все верно, защита от дурака необходима в любой сложной системе.
В тот самый момент, когда я активировал нужный пункт меню, замигали предупреждающие транспаранты, и меня вдавило в кресло так, что даже гравикомпенсаторы не справились. Запищала сирена. В панике завертев головой, я обнаружил, что слева на меня надвигается круглая гигантская тень - еще один монстр-балкер. Не зная, куда от него деваться, я тупо наблюдал за тем, как автоматика меняет курсы и тягу, уходя от столкновения.
- Твою мать, деревня, какого хрена ты в грузовой коридор встал! - в кабину ворвался чей-то голос, ругавшийся на интеркасте.
Огоньки на пульте мигнули и сменились на зеленые. Ну, наконец-то - система близкой навигации подцепила мой катер.
- Коридор? - растерянно переспросил я. - А что не так с коридором?
- Я тебе расскажу, что не так, только пришвартуйся, придурок! Ты мне весь график движения сломал!
- Ну, извини...
- Бог простит! Да ты за всю оставшуюся жизнь не расплатишься за убытки, если грузовик нормально пришвартоваться не сможет! У него каждый маневр заранее рассчитан! За несколько часов! А ты на своей ржавой лоханке влез прямо перед ним!
Я подумал, что будь на месте диспетчера, устроил бы идиоту, не соблюдающему коридоры, еще не такое представление. Ну да ладно, не стоит обижаться на человека, делающего свою работу. Главное, чтобы все происходило без фанатизма, со скидкой на... неопытность.
- Ладно, Гагарин, бери себе коридор к семнадцатой площадке, синий сектор, - более спокойно сказал диспетчер. - Там и зарегистрируешься. И постарайся не попадаться кому-нибудь из экипажа грузовика, которого ты чуть не угробил. И мне тоже.
- Спасибо. Постараюсь.
Я вытер вспотевший лоб ладонью. Чертовски сложно вот так, сходу, вписаться в стройную систему огромного транспортного узла. Хорошо еще, что основная работа отдана на откуп компьютерным системам, иначе вся прилегающая область пространства была бы забита обломками и трупами. Нужно будет проставиться парню.
Кстати, интеркаст я воспринял совершенно свободно, разве что немного замедленно выговаривал свои ответы. На Земле, в Желтом, в основном пользовались русским, во всяком случае в той среде, где я вращался.
Диспетчер ничего не ответил, очевидно, занявшись следующим подопечным, а на блистере моего катера отрисовалась схема, показывающая траекторию моего движения к нужной площадке. Согласно схеме, я должен был облететь три четверти станции по очень близкой орбите, затем отдать катер на растерзание системе автоматической посадки. Увидев красный пунктирный хлыст на экране, я вдруг сориентировался в пространстве, все встало на свои места. Вот счастье-то... Потревоженный мною грузовик, теперь ярко освещенный солнцем, уходил куда-то вверх и влево, к своей точке стыковки - именно стыковки, потому что, даже учитывая немаленькие размеры станции, вряд ли найдется достаточно большая площадка для размещения такого монстра.
Тем временем катер завершил облет станции и перешел под мягкое, но настойчивое внешнее управление. Передо мной открылся подсвеченный синим зев портала, который должен был принять мой катер. Мы уже были достаточно близко, чтобы я мог разглядеть, что площадка - ангар - не имела никаких шлюзов или люков. Вход открывался прямо в космос. И, тем, не менее, внутри был воздух, там двигались механизмы и люди, причем последние безо всяких скафандров или защитных приспособлений. С таким вживую я еще не сталкивался, но мои «ускоренные» курсы подсказывали сейчас, что вход закрыт силовым полем, удерживающим воздух, но свободно пропускающим крупные объекты. Очень удобно, я бы даже сказал, стильно.
Катер медленно развернулся носом к входу, плавно пересек границу поля и опустился в центр синего круга. Приехали.
Я выбрался из кресла, прихватил дистанционный пульт, кредитку, солидную пачку наличных. Осмотрелся, убрал в судовой сейф приставку, деньги, оружие и дал команду открыть вход. Прямо возле откидного трапика меня ожидали трое в форме, очевидно таможенная служба. Один, с планшетом в руках, поднял на меня взгляд.
- Добро пожаловать, уважаемый.
- И вам всего доброго...
- Не возражаете против таможенного досмотра?
- Какие варианты есть на выбор? - я спустился на металлическое покрытие палубы.
- Если вы отказываетесь предъявить катер к досмотру, то все время пребывания на станции вам запрещено подниматься на борт. Катер будет опечатан до момента взлета. Соответственно, увеличивается пошлина за пребывание на станции.
- А жить где?
- К вашим услугам три гостиничных комплекса станции Терминал Соль.
- Тогда поехали в гостиницу, - мне совсем не хотелось, чтобы кто-то обнаружил пачки денег и мини-склад оружия.
- Минуточку, вам следует пройти процедуру регистрации у стойки номер восемь и заплатить необходимые пошлины, - и таможенник указал рукой в направлении ряда стоек, за которыми клерки улаживали формальности с гостями станции.
Поток посетителей, между прочим, оказался изрядным. Уже за те минуты, что я общался с таможенной службой, несколько небольших кораблей совершили переход через завесу силового поля, трафик, судя по всему, на станции был напряженным. Надо же, а я представлял себе эти станции довольно пустынным местом, возле которого раз в месяц появляется случайный корабль... Кивнув комитету по встрече на прощание, я закрыл с пульта люк и направился к стойке. Таможенники же приступили к процедуре опломбирования люка.
Возле стойки уже никого не оказалось, так что клерк занялся моей персоной немедленно.
- Добро пожаловать, - произнес он с дежурной улыбкой.
Я в ответ только буркнул что-то утвердительное.
- Надолго к нам?
Я пожал плечами. Откуда мне знать. Может, навсегда, а может, завтра отправлюсь куда-то еще...
- Для регистрации положите руку на панель тестера и назовите себя.
Положив руку на светящийся овал, я представился и ощутил легкое жжение по всей ладони. От неожиданности отдернул руку и наткнулся взглядом на снисходительную улыбку клерка.
- Генетический тест. Понятно, что у террона своего катера нет и быть не может, но правила есть правила. Вы прибыли из довольно далекого мира, я не ошибаюсь?
- Не ошибаетесь. Настолько далекого, что даже представить страшно...
- То-то смотрю, у вас катер довольно устаревший... Однако для своего времени это была фактически элитная модель. Насколько помню, он даже какое-то вооружение несет?
- Ну да. Плазменный разрядник. Ничего особенного.
- Для самообороны годится, это верно. Как называется ваша посудина?
Вот вопрос... Я как-то не подумал об этом. С другой стороны, что же это за корабль без названия?
Вообще, я всю жизнь мечтал иметь свою яхту. Не скорлупку с каютой в полтора квадратных метра, а настоящую моторную яхту, на которой не стыдно и не страшно выйти в море. Катер, на котором я сюда прилетел, это, конечно гораздо круче яхты. Единственный недостаток - на палубу не выйти и не вдохнуть полной грудью морской воздух. Но во всех остальных отношениях любой яхте он дает сто очков вперед. С названием просто. Из какой-то детской книжки мне запомнилось шикарное название - Rusty Shark, Ржавая Акула. Вот пусть так и называется.
- Ржавая Акула.
- Оригинально! - засмеялся клерк. - Так, судя по всему, жетона у вас нет?
- У нас они не в ходу, знаете ли...
- Понимаю. Рекомендую заказать. Это гораздо удобнее, чем постоянно подтверждать свой статус генным тестом. Неприятная процедура, верно?
- Как же мне его заказать?
- Очень просто. Я немедленно передам его вам. Точнее, немедленно после оплаты этой процедуры.
- Хорошо. Тогда уж заодно, поселите меня в гостиницу и... Надеюсь, здесь не пешком ходят - при таких-то размерах станции? - денег у меня было достаточно не только на жетон, а и на покупку гостиницы целиком. - И еще. Мне бы не помешал какой-нибудь банк, для финансовых операций.
- Нет проблем. Что касается банка, то в номере вы найдете терминал, просто выберите нужное меню, там все понятно. В гостинице я вас тоже зарегистрирую без проблем. А что до транспорта, то у нас в ходу лифты и тротуарные ленты, а для самых нетерпеливых есть электрокары. К сожалению, на электрокарах можно передвигаться только по основным коридорам. Зато быстро.
Я оплатил все счета, щедро добавив клерку от себя, что привело того в неимоверно хорошее настроение. Передав мне жетон, он пояснил, что на входе в гостиницу администратор подскажет мне, в какой номер меня поселили, показал, как с помощью того же жетона активировать шустро подкативший кар, пообещал внимательно присматривать за катером и чуть ли не помахал на прощание платочком. Уже почти усевшись, я сообразил, что неплохо бы дозаправить катер и прикупил еще четыре топливных элемента - так, на всякий случай. Вдруг понадобится. Клерк уверил меня, что катер дозаправят буквально через полчаса…
Маршрут движения к гостинице уже был заложен в память кара, точнее, он его считал с моего жетона, так что я ехал по широкому коридору, беспечно глазея по сторонам. Пространства завораживали. Конечно же, никакие искусственные помещения не сравнятся с полями и лесами на поверхности планеты, но, имея в виду, что вся конструкция висит в космосе, я просто поражался площадям и скверикам. По сути, устройство станции было похоже на устройство любого города, с одним только дополнением - город этот располагался на многих уровнях. С уровня на уровень вели спиральные пандусы, такие «спирали» попадались довольно часто и, пропустив одну, легко можно было поправить положение, въехав на следующую. Людей по «улицам» бродило немало, по сравнению с Желтым, просто толпы. Да и движение оказалось довольно плотным. Этакий столичный город небольшого государства. А если быть точным, то город-государство.
По доброте душевной клерк отправил меня в не самый дешевый отель. Надо полагать, свой навар с этого он получит. Ну и мне плюс - заодно посмотрел фешенебельные уровни станции. Таковые оказались на уровнях, близких к, скажем так, северному полюсу станции. Небольшие домики-коттеджи, утопающие в зелени - что может быть более производящим впечатление для посетителей конструкции, от которой до ближайшей зеленой планеты миллионы километров?
Но это для самых состоятельных, хотя и не для тех, кто рулил этим поселением, те жили еще «выше», и проехать туда вот так запросто не было никакой возможности. Да мне и не требовалось.
Остальные жители станции обитали в квартирах и комнатах, доступ к которым осуществлялся прямо из коридоров-улиц. Я даже остановился возле одного такого «подъезда», чтобы посмотреть на местные жилища. Ничего особенного. Вход - стеклянная дверь, консьержка, лифты, ведущие к сотам квартир. Все предельно функционально и просто. Рядом - несколько магазинов и супермаркетов с набором необходимых товаров.
А поблизости от «площадей» стены и потолок - очень высокий, надо заметить, потолок, украшали разноцветные и переливающиеся голограммы всевозможной рекламы. Для того чтобы население, составляющее никак не меньше нескольких сот тысяч человек, ни в чем не нуждалось, требовалась и своя промышленность, и развитая торговля. И, разумеется, развлечения. Злачных мест хватало. Казино и рестораны призывали войти внутрь и получить все сразу. Контраст с Желтым, даже с прилегающим к Пирамиде районом, оказался чрезвычайно резким. Потихоньку мною начала овладевать депрессия.
Нужно было отвлечься и то, что кар прибыл к месту назначения, оказалось как нельзя кстати. Стоило мне выйти из кара, как он пискнул, и, не дав мне опомниться, умчался по наклонному пандусу куда-то под отель. Наверное, на стоянку.
Я подошел к дверям, не замедлившим разъехаться в стороны, шагнул через порог и оказался в просторном холле. Слева, за стойкой, администратор разговаривал с постояльцем, прямо помигивали цифрами этажей двери трех лифтов. Передо мной в воздухе повисла зеленая анимированная стрелка, настойчиво указывающая в сторону администратора.
Пришлось последовать приглашению. Администратор как раз освободился и обратил внимание на меня. Если он скажет «добро пожаловать», я кого-то пришибу.
Но он только вежливо кивнул и протянул руку.
- Ваш жетон?
Я протянул ему металлическую пластину. Администратор принял ее, демонстрируя уважение, сунул в цель считывателя, нажал несколько клавиш на скрытой от меня за стойкой клавиатуре и вернул жетон.
- Уровень 15, апартаменты 1546. Багаж?
- У меня нет багажа.
- Разумеется. Если вам что-нибудь понадобится, воспользуйтесь терминалом в номере. Рекомендую бар на первом уровне. Огромный выбор напитков и увлекательная программа. Там же лучший на станции ресторан. Желаю приятно провести время.
И отвернулся от меня, потеряв всякий интерес. Что ж, так даже лучше. Я воспользовался лифтом, нашел нужную дверь, сунул в замок жетон и вошел в номер. Неплохо. Спальня с широкой кроватью, гостиная, минибар. Экран терминала в углу над небольшим рабочим столом. Вот окна не было, его заменяла электронная картина, демонстрировавшая сменяющие друг друга пейзажи.
Так, для начала стоит заняться неотложными делами. Сходу подсев к терминалу, я сразу нашел нужное меню и связался с банком. Там, в очередной раз использовав жетон, открыл анонимный счет с доступом по коду, быстро перевел туда все свои деньги и вздохнул спокойно. Уже лучше, теперь никто не сможет блокировать имеющиеся у меня карточки и оставить меня без денег. Конечно, немного потерял на анонимном переводе, так дело того стоило. Но и на этом я не остановился. Открыв еще один счет, текущий, перевел туда треть суммы и слинковал его с жетоном. Это будет мой бумажник. Банковская система охватывала все населенные миры, так что проблемы с доступом к счету не должны возникнуть ни сейчас, ни в обозримом будущем.
Есть пока не хотелось, спать тоже, так что я решил прогуляться по окрестностям пешком, посмотреть что тут и как.
Спустившись вниз, я поинтересовался у стойки, куда делся мой арендованный электрокар и, узнав, что могу в любой момент вызвать его со стоянки, вышел на «улицу». Трудно отделаться от привычных ассоциаций. В шахте как-то однозначно воспринимаешь окружающие тоннели, как подземелье, и относишься к ним соответственно. Здесь, на станции, перспектива играла странную шутку с сознанием. Слишком много свободного места, слишком много зелени, слишком много света. Ни дать, ни взять - идешь по улочкам европейского города с высокими, почти смыкающимися вверху домами. Хотя, кто их знает, современные европейские города. Может, ничем не лучше Желтого они...
Я достиг своей цели - убрался из шахты, покинул планету. У меня есть свой космический корабль - без гиперпривода, правда. Есть деньги, есть жетон. Но что делать дальше? Чем заниматься? Подсказать некому, а идти на местный аналог биржи как-то не хотелось, хотя, уверен, он здесь был. Может, стоит покрутиться поблизости от криминальных элементов, которые тоже обязаны здесь быть? Организовать, скажем, поставку дури из шахты? Хотя, вряд ли я один такой умный. Если и существует здесь наркобизнес, то уж всяко он как следует поделен. Можно, конечно, посетить другие станции, но чем они отличаются от этой? Есть, правда, несколько, основанных чужими, но туда вот так просто, сказав «здрасте», не проникнуть. Ладно, будем думать.
А сейчас меня заинтересовал небольшой супермаркет, очень кстати попавшийся по дороге. Мне очень хотелось приобрести кое-какую актуальную информацию. Прежде всего о политическом устройстве современного мира, о количестве освоенных планет и отношениях между ними. Ну и так далее.
- Скажите, где мне можно найти картриджи или диски с обучающими программами? - обратился я к продавщице - симпатичной!
Она непонимающе уставилась на меня, потом просветлела лицом.
- Вы имеете ввиду инфочипы? Игровые вон там, а если вас интересуют учебники и тренинги, то это с другой стороны стеллажа. А что вас конкретно интересует?
Я объяснил.
- Ну, немного есть, - она прикоснулась пальцами к экрану перед собой и развернула его ко мне. Там я увидел список нескольких энциклопедий и курсов по праву и муниципальному управлению. - Но если вы только что прибыли, да еще издалека, то я бы вам посоветовала просто заказать через местную сеть дайджест свежих новостей. Вы ведь в отеле остановились? Ну так вот прямо с терминала и закажите.
- Я возьму все эти. И спасибо за подсказку. А для них мне не потребуется покупать новый планшет?
- Думаю, нет. Но если сомневаетесь, возьмите универсальный коннектор. Он имеет встроенный процессор и гарантированно обеспечит совместимость чипов с любым типом оборудования.
- Давайте и коннектор.
Ну и как мне с ней познакомиться? Да ладно, будет еще время. А пока - важное.
- Скажите, а на станции можно приобрести оружие?
- Только в зонах отправления. Во внутренние помещения проносить оружие запрещено, - она ничуть не смутилась необычным вопросом.
- Что-то я не припомню, чтобы кто-то меня проверял на этот предмет.
- Конечно не помните, вас «осмотрели» сканеры.
- Да? - я недоверчиво хмыкнул.
- А, так у вас что-то есть с собой? Ну, не дергайтесь так. - Она даже хихикнула. - Если сканер не среагировал, значит, ничего такого у вас и нет.
- Ну хорошо, вы меня успокоили, - не слишком вежливо пробурчал я, оплатил покупки и попросил доставить их в отель.

Предыдущая страница 10 Следующая страница


11 Сергей Соколов, Максим Москвин

Следующая остановка - местный бар. Не тот, что в отеле, уверен, там не бывает интересных встреч и бесед, а какой-нибудь поближе к входным порталам станции. Вызвав свой кар, я повертел заложенную в его память виртуальную карту и выбрал несомненно стильное местечко у самых больших «ворот» - бар «Звездная пыль».
Цель посещения бара я и сам затруднился бы назвать. С одной стороны меня захватила такая тоска, какой не случалось и в начале моей деятельности в шахтах Комплекса. Там все было ясно - копай отсюда и до вечера, а там кривая вывезет, если не спать, а понукать ее как следует. Сейчас же я получил то, что хотел, а именно свободу, плюс в определенных пределах независимость, определяемую наличием крупной суммы денег и жетона перва. Как ни странно, но процедура генетического контроля не вызвала никаких эмоций, возможно потому, что я не был к ней готов и не успел как следует поволноваться до этого. И все же, оказывается, быть полноправным членом пангалактического общества мало. Нужно быть в этом обществе еще и кем-то. Да и само общество, судя по всему, таких размеров, что осмыслить его невозможно. Нужно найти конкретное занятие для конкретного человека в конкретном месте. Впрочем, место не имеет значения. Вот в этом-то я свободен абсолютно - могу двигать, куда угодно. Так что, весьма вероятно, время, проведенное в баре, пойдет на пользу, и некий знак свыше укажет мне дальнейший путь. Я, конечно, не даос, но кое-что воспринимаю именно с точки зрения Дао, как жизненного пути.
И еще. Мне стало сложно себя контролировать. Накачка гигантского количества информации в мозг без соответствующей подготовки, без медицинского надзора, с помощью не совсем подходящей для этого аппаратуры, привела меня в состояние легкой шизофрении, когда не сразу соображаешь, что мысль, которая в данный момент вертится в голове - именно твоя собственная, а не чья-нибудь еще… И доза крепкого напитка, сопровожденная ни к чему не обязывающей беседой, будет в самый раз.
Кар шустро доставил меня до места. Заведение не произвело на меня впечатления чего-то помпезного - простенькая вывеска, правда, анимированная, действительно изображающая какую-то искрящуюся субстанцию, скромная дверь из поляризованного стекла. Внутрь вели - как полагается - три ступеньки вниз. Длинная изогнутая стойка тянулась вдоль всего довольно узкого зала. Сразу направо от входа расположился ресторан, где можно было плотно закусить перед обильным возлиянием. В воздухе висели облака дыма, в которых явно ощущались миазмы дури. Значит, я не ошибся, наркодорожка сюда проложена до меня.
Выбрав столик в центре зала, я присел, предварительно прихватив у бармена виски и заказав порцию абсента. Виски я выпил гораздо быстрее, чем подали абсент, и сразу накатила горячая волна облегчения. А тут и абсент подоспел - высокий стакан, коричневый сахар, ложка… Абсент с виски - дикая смесь? Ну и что?
Мои манипуляции привлекли внимание посетителей бара, не так часто кто-то заказывает абсент, да еще и изображает из себя умеющего его пить.
Буквально через полминуты подошел сильно смуглый мужчина примерно моего возраста, одетый во что-то сильно напоминающее джинсовый костюм, и спросил разрешения присесть за мой столик. Я не возражал, так что вторая часть программы - непринужденная компания тоже состоялась.
- Меня зовут Отратос Апоностолос, - протянул над столом руку мужчина, - я здесь чуть ли не каждую неделю бываю…
- Игорь, - я ответил на рукопожатие.
У него была «правильная» ладонь - сухая, в меру твердая… Характер человека, как на ладони, когда пожимаешь ему руку, такой вот незатейливый каламбурчик.
- Занятное у вас имя, - поддержал я разговор.
- У меня греческое происхождение. Мои предки жили на острове Крит, может, слышали о таком?
- О! Не только слышал, но и бывал, - а как не бывать, если все оффшоры на Крите… были когда-то.
- Да ты что! - экспансивно воскликнул Отратос и тут же осекся. - Ничего, что я на ты? Мне так гораздо удобнее.
- Да пожалуйста… Мне так тоже привычнее.
- Отлично! Эй, бармен! Дай-ка нам пару стаканчиков из моего запаса! - он повернулся ко мне, - Ты не обессудь, но пить эту зеленую гадость я не могу позволить даже случайному знакомому.
Я махнул рукой, пустое, мол. Мы в молчании дождались, пока бармен на маленьком подносе доставил два стаканчика с прозрачным напитком. Отратос дождался пока я возьму стакан, и поднял свой в молчаливом тосте, с заинтересованным юмором глядя, как я собираюсь пить.
В нос мне ударил такой знакомый запах… Ну и коктейль получится у меня в желудке… Я с наслаждением выпил стакан, с удовольствием выдохнул и подмигнул греку.
- За знакомство. Не думал, что здесь можно найти узо.
- Вот теперь ты свой человек, Игорь! - Отратос опрокинул свою порцию. - Едва ли пара человек на этой станции знают, что такое благородный напиток. Я готов поверить, что ты не только бывал на Крите, но и знаком с моей бабушкой, пусть она будет здорова!
- Ты что, сам его гонишь?
- Почему сам? Привез с Эллады несколько ящиков. Знатоки, правда, говорят, что по вкусу ему далеко до земного, но скажи мне, кто из этих знатоков пробовал настоящий узо? А? Бармен! Давай сюда всю бутылку!
- А скажи, Отратос, какими судьбами-то тебя через станцию носит каждую неделю?
- Ну как же? Я же суперкарго на старой и дырявой посудине. Мы по линии ходим. Каждые восемь дней хоть лопни, а будь на месте. Ой, а что возим-то, - замотал он головой, ухватив пучок какой-то зелени, своевременно поданной расторопным барменом.
Не желая показаться невеждой, я тоже сделал заказ - мясо, сыр, томатный сок. Хотя и знал, что закусывать узо - значит портить напиток. Но, справедливо, рассудил я, бутылка кончится быстро, а потом нам захочется есть.
- И что же именно возите?
- Да что придется. Вот сейчас пришли - половина трюмов забита всякими диковинными овощами с Трампа, а вторая - бытовой техникой. И что? Ты думаешь, кто-то подумал о том, что наш грузовик ну совсем не годится для свежих овощей, а? Какое там. А бедный Апоностолос отдувайся, бедный Апоностолос во всем будет виноват. Ведь до последнего килограмма спросят! А как же нам в рейсе не покушать свежего?
- Не прибедняйся, - мы выпили. - Или ты не грек, или все у тебя в порядке, комар носа не подточит.
- Золотые слова! У тебя прадедушка не грек, нет? Ну, жалко… Но уж прабабка твоя явно с греком согрешила, скажи не так!
- Даже если и так, то плакать не стану. И что, куда теперь путь держите?
- А мне кто говорит? Бедного грека зовут, когда хотят наказать, а куда мы летим, я узнаю из накладных.
- Наливай. Вот, угощайся. Не я мясо готовил, но если оно не вкусное, то мы отрежем повару руку, - кажется, я начал пьянеть.
- Ну а ты чем занимаешься? - спросил грек.
- Ничем. Если тебе нужны услуги правильного человека, имеющего свой катер, то сегодня у тебя счастливый день.
- Катер? А какой, если не секрет?
- «Startech». Шестисотый.
- А, знаю. У него нет гиперпривода. Далеко не улетишь. А то, конечно, нашли бы ему занятие. Я правильно понял - ты ищешь куда пристроиться? - хитро прищурился Апоностолос.
- В общем, правильно.
- На мели сидишь?
- Нет. Мне просто заняться нечем, - всегда лучше говорить правду.
- Ну, это дело поправимое. Уж не знаю, случайно или нет, но ты пришел в правильно место. Здесь собираются либо те, кто ищет себе занятие, либо те, у кого есть дело.
- Отратос! С прибытием, старик! - с раскрытыми объятиями к столу подошел небритый тип в сильно поношенной длинной куртке. Соломенные длинные волосы наполовину скрывали лицо. На вид я бы ему дал лет двадцать, но, конечно же, это было обманчивое впечатление.
- Какие люди! Садись, выпей, закуси.
- Не откажусь, Отратос, не откажусь, - не чинясь, гость уселся за стол.
- Знакомьтесь, это Игорь, это Клай, мой старый знакомый, - Апоностолос, казалось, забыл, что это я его пригласил за свой стол. - Раньше летал в моем экипаже навигатором, теперь ушел на большой грузовик.
Опять последовали рукопожатия и обмен фразами первой фазы знакомства.
- Ну что, Клай, надолго на этот раз? - грек налил ему узо.
- Еще несколько часов простоим - и в путь. Что за гадость вы пьете? Ладно, поехали.
- Как я понимаю, твой корабль тоже возит какие-то грузы? - я решил поучаствовать в беседе.
- На этот раз груз очень серьезный. Полный трюм замороженного мяса.
- Мяса? И что в нем серьезного?
Клай оторвался от еды и с удивлением посмотрел на меня. Отратос тоже распахнул глаза.
- Ты что, Игорь? С Луны свалился? Ну, эти, кроты... Терроны, чтоб их, не выговорить...
- А, пардон. Видно мне в голову ударило, не сообразил сразу. И как полет, успешно?
- Нормально. Крейсер охраны отстал, правда... - Клай махнул рукой. - Да там такой крейсер, проще из водяных пистолетов обороняться. Но вообще шли мы по спокойным районам, вполне даже гладко. Вот только перед стыковкой какой-то придурок на малом катере решил у нас перед носом вальс потанцевать. Да я даже тормозить не стал, хоть капитан и побоялся, что это типа подстава, внимание отвлекают. Ну, в общем, ничего, пришвартовались в штатном режиме.
- Рад за вас, - мне, разумеется не хотелось развивать эту тему дальше.
- А что, Клай, куда на этот раз идете?
- Пока у нас промежуточная точка в компьютерах. Ты же знаешь эту схему - данные о маршруте сообщаются поэтапно. Для пущей безопасности. Но думается мне, что кое-кто кое-где нашел новое месторождение блуждающего минерала.
- А насколько часто охрана оправдывается? - поинтересовался я. - Это же невыгодно - таскать за собой боевой крейсер.
- Да уж... Чаще всего, действительно, невыгодно. Но иногда все затраты окупаются с лихвой, если ты понимаешь, о чем я. Иногда за этот самый крейсер хочется отдать все. И очень хорошо, когда он оказывается под рукой.
- Кстати, Игорь ищет, чем бы таким прибыльным заняться, - вмешался Апоностолос.
Клай искоса посмотрел в мою сторону.
- Насколько я понимаю, предлагать тебе работу в судовой команде бессмысленно?
- Точно. Работа с восьми до пяти меня не интересует никоим образом.
- Тогда вряд ли что найдется пока... Есть у меня пара товарищей, они иногда промышляют разными необычными делами, увижу - дам наводку.
- Да у меня не горит, посижу, отдохну.
На этом более-менее связная беседа прервалась. Мы взяли еще виски, потом еще. Вся моя депрессия постепенно улетучивалась, превращаясь в завтрашнюю головную боль. Вскоре компания разрослась настолько, что пришлось перебраться за столик побольше, потом нас стало так много, что мы расположились у барной стойки. Очень быстро куда-то улизнул Клай, сказав, что утром они отправляются, а ему нужно немного поспать. Веселый грек Апоностолос тоже ушел в гостиницу, ступая нетвердым шагом и придерживаясь рукой за барную стойку. Вскоре вокруг меня оказались сплошь незнакомые лица, сбоку терлась какая-то девица. Увидев ее, я сразу вспомнил девушку из магазина, где брал днем картриджи, и начал искать номер этого магазина в электронном справочнике. Но, поскольку я знал о нем только то, что расположен он недалеко от гостиницы, то найти номер не удалось.
Совсем уже под вечер я вернулся к абсенту, мне хотелось не просто оглушить себя, а и придти в состояние измененного сознания, чтобы уж совсем встряхнуться, по-настоящему.
Судя по всему, встряхнулся изрядно. Помню нелепую сцену, когда я забрался на барную стойку, принял величественную позу и начал разбрасывать над толпой смятые купюры, а толпа бесновалась и скандировала: «Мессия! Мессия! Пришел новый Мессия!»
В какой-то момент времени все же организм взбунтовался и напрочь отказался пьянеть. А может, это я незаметно для себя применял новообретенные знания по управлению внутренними ресурсами, кто знает?
Так что поздним вечером я вызвал кар, дождался на «улице» его прибытия и поехал отдыхать. Слегка изумив своим видом администратора, я добрался до номера, попытался было заинтересоваться содержимым пакета с обучающими программами, но быстро понял, что организм организмом, а мозг работать отказывается. Не найдя в себе силы даже на душ, я с трудом разделся и рухнул на кровать.
Последнее, что мне запомнилось, была электронная картина на стене, показывавшая заснеженный горный пейзаж, освещенный двумя солнцами.

Глава 2.
Veni, vidi, vici

Тяжелый, как метровый слой глины поверх могилы, похмельный сон принялся расползаться на куски и превращаться в рвущуюся паутину из-за сильного шума, переходящего в грохот. Игорь резко открыл глаза и уставился в потолок, прислушиваясь. В этот момент стены гостиничной каюты, в кровати которой он окончил вчерашний праздничный запой, в очередной раз содрогнулись, и его сбросило на пол, протащив по полу до входной двери. Вскочив на ноги, Сергеев быстро начал одеваться, собирая по комнате разбросанные с вечера вещи. Судя по звукам, на станции происходила какая-то кутерьма со стрельбой, а все оружие осталось на борту катера. Непорядок. Одевшись, он выглянул из двери - в коридорах полуодетые постояльцы гостиницы бежали кто куда. Игорь решил дернуть к «Ржавой Акуле» как можно быстрее, помня об оружии в сейфе. На основной магистрали станции народу хватало - толпа металась из стороны в сторону. Транспортные ленты были, вероятно, обесточены. Поймав за локоть находившегося ближе всего мужика в каком-то нелепом плаще, надетом прямо на голое тело, Игорь повернул его к себе лицом, и спросил:
- Что за грохот, куда все бегут?
- Нападение на станцию, высадили десант! Отпусти руку, надо в центр станции уматывать, там зона безопасности, спасемся!
Мужик вырвал руку и побежал, придерживая развевающиеся полы и сверкая голыми пятками. Ангар с катером находился в другой стороне, откуда и бежали голыши. Потоки беженцев прорезали кары с сидящими на них вооруженными людьми, и им было по пути с Игорем. Сергеев выждал момент, когда один из электрокаров с открытой платформой притормозил, пропуская несущихся навстречу жителей станции, и ухватился за дугу безопасности машины, запрыгнув на борт. Посмотрев на серьезные нервные лица тесно сидящих там людей, держащих различного вида ручное оружие на коленях, и глядящих на него, выскочившего, как черт из табакерки, Игорь спросил с улыбкой:
- До ангара не подбросите?
Находившийся ближе всего боец, одетый, в отличие от остальных, в бронежилет, хмуро произнес:
- А какого тебе там надо? Что-то я оружия у тебя не вижу?
- Как говорится, кому и кобыла невеста, - Игорь вытряхнул из поясных ножен юлу, и, придав поводку жесткость, помахал ей перед носом бойца. - Вот мое оружие, а другого на станцию пронести не дали. Так что везите меня к ангарам - там у меня катер с плазменным орудием и личное оружие. И я собираюсь все это использовать. А пока поделитесь, что происходит, я слышал о каком-то десанте, или что-то в этом роде?
Кар продвигался в сторону станционных доков все быстрее, толпа практически рассеялась. Впереди по дороге часть обычного освещения погасла, в полумраке виднелись только аварийные огни вдоль стен.
- Повезло, личный катер. Ты на станции, видно, недавно. Такое тут в первый раз. Иногда бандюки появляются, захватывают грузовики, с колонистами там, или с оборудованием, но на станцию они на моей памяти не высаживались. А раньше, лет сто назад, каждый с собой ствол таскал, и бандюков всяких, пиратов, стреляли, как бешеных собак. В те времена многие на скачок ходили, присосутся к стенке, прорежут ее, поставят кессон, и давай на банк налет делать, а заодно наличку у граждан выколачивать. Сейчас наглые попались - большая банда, человек сто, и корабли у них, наверное, шустрые. Вот и решили в станцию полезть. А так бы отцепили трюм у грузовика, который приглянулся, или выследили там, и давай пока - на свой тягач взяли, и в отрыв через гипер, а там их ищи, не ищи, не найдешь. Кстати, зовут меня Тиберий, - боец говорил нервно и быстро.
- Хорошее имя. А я Игорь, просто Игорь.
Тиберий улыбнулся шутке, хотя ну никак не мог знать этого анекдота, и подвинулся чуть в сторону, давая Игорю присесть.
Пока они разговаривали, кар приблизился к входу в помещения промзоны, откуда начинался прямой коридор к ангару номер семнадцать, служившему местом стоянки «Ржавой Акулы». Совсем рядом послышались звуки стрельбы из химического пулевого оружия, перемежающиеся сухим треском разрядов плазмы и лихорадочным стаккато электромагнитных метателей. В царившем вокруг полумраке все пассажиры кара, на котором ехал Игорь, а так же вооруженные люди с других подъехавших к тому же месту машин, покинули транспорт и группами бодро двинулись по широкому коридору в сторону, откуда доносились выстрелы. Сергеев, чувствующий себя не очень уютно с одной юлой в руке, приотстал от основной массы, и стал соображать, в каком направлении искать ангар. Пристальное изучение едва видимых информационных указателей на стенах, наконец, принесло результат - на одном из них в перечне номеров посадочных секторов красовалась цифра «17». По этому указателю он и двинулся, предусмотрительно держась у стен прохода и стараясь производить минимальный шум. Кроме Игоря в коридорах никого заметно не было. Так прошло минуты три, за которые ему пришлось несколько раз сменить направление движения, повернув в другие коридоры, а звуки перестрелки все удалялись и удалялись, и в конце концов совершенно затихли. Тишина разбавлялась только гудением сервисных систем и трубопроводов в стенах, и периодической вибрацией, передававшейся по всем поверхностям, вероятно, как следствие далеких взрывов. У очередного поворота Сергеев притормозил - послышались шаги нескольких человек. До затаившегося Игоря донеслись обрывки разговора:
- ..план точный, скоро будем на месте. Осторожнее с автогеном, чертосы! Сломаете - порешу прямо здесь! Так вот, Рома, как хочешь, а времени тебе полчаса - чертям на стену каземата полчаса, и тебе на запор сейфа полчаса. Обратно на борту нам нужно быть в семнадцать ровно, а то останемся на станции, и получим пулю в лоб от местных. Ты нашего босса знаешь, он ждать не станет, улетит без нас.
- Да я понял, но там как сложится, я же не в курсе, какой у сейфа запор, а…
Игорь не дождался конца диалога, так как говорившие вплотную приблизились к месту поворота, и через мгновение увидели бы невольного слушателя их речей. Вместо этого он, оттолкнувшись руками и ногами от пола, скользнул всем телом за отворот коридора, прямо под ноги идущих. Зажатая в правой руке юла своим лезвием, как серпом, прошлась по голеням первой парочке типов, разрубив им кости и мышцы. Тишина через секунду разорвалась криками, и стены коридора моментально оросились сочными красными брызгами. А пока, использовав для следующего толчка противоположную стену, Игорь, сгруппировавшись, бросил свое тело по направлению к замыкающим мини-колонну. Прыжок завершился таким же широким хлыстообразным движением, от чего юла, пружиня в воздухе, с оттяжкой полоснула по горлу еще двум бандюкам, сделав им по второму рту. Всего группа состояла из четырех человек, и Сергееву оставалось только повернуться через плечо и приколоть катавшихся по полу и оравших от боли обезноженных грабителей. Что он и сделал. Воцарилась тишина. Над местом резни пошел нехороший мясной дух от свежепролитой крови, две отрубленные ступни с торчавшими обрезками костей валялись во всем своем безобразии. К горлу подступил горький комок. Он поморщился, сплюнул. Стоило поторапливаться, и Игорь склонился над трупами бандитов, осматривая их на предмет оружия. Если на телах шедших сзади, и тащивших при этом здоровенный автоген, грабителей нашлись допотопные револьверы в абсолютно убитом состоянии, то обыск остальных увенчался успехом, и изящный мелкокалиберный автомат «Берета-авто 1100» с парой магазинов на двести выстрелов каждый, перекочевал в руки Игоря. Сунув магазины по карманам, и пожалев в очередной раз о том, что оставил в катере разгрузку Легиона, он возобновил движение в сторону «Ржавой Акулы», по системе коридоров станции. В голове продолжала крутиться сцена бойни, устроенная им бандитам, вызывая легкую тошноту. Уж больно много крови проливало холодное оружие, в отличие от разрядников и прочего стреляющего оборудования. С другой стороны, вариантов особо жизнь и не предлагала - кто-то все равно должен был умереть. Такие соображения постепенно привели Игоря в норму, и его внимание уже не рассеивалось посторонними мыслями.
Когда до семнадцатого ангара оставалось рукой подать, откуда-то из коридоров опять стали слышны отзвуки стрельбы и взрывы. Неожиданно на повороте Игорь наткнулся на настоящую баррикаду: четыре кара, поваленные на бок, перегораживали весь проход. На баррикаде лежали несколько частично сожженных тел, а свод коридора украшали свисающие сталактиты из пластикового покрытия.
«Плотно поработали лазером, - подумал Игорь, пригибаясь вниз и стараясь укрыться за обугленными частями завала, - бандюки, однако, вооружены конкретно».
За завалом, на той стороне, в полутьме никто не маячил, и звуков не издавал, вся доносившаяся стрельба происходила где-то в других ответвлениях коридоров промзоны. Сузив зрачки, Игорь постарался, тем не менее, разглядеть что-либо. Наконец, взгляд обнаружил темную кучу, неподвижно лежащую метрах в тридцати от баррикады. Без движения вообще. Перескочив через поваленный кар, Игорь побежал вперед, держась вдоль стены. Куча вблизи распалась на три изрешеченных выстрелами трупа, явно бандитов, лежащих поверх здоровенного лазерного излучателя. Сжигаемые заживо защитники баррикады успели ответить противнику. Печальный итог. Все умерли. И похоже, что эти бандюки как раз из состава встреченной ранее бригады, отправившейся на взлом банка.
Коридор прямо за телами убитых выводил на широкое пространство причальных терминалов ангара, в одном из которых стоял катер. Как раз отсюда и исходили звуки стрельбы. Входы в два из шестнадцати терминалов были открыты с мощью взрывов, и рядом с ними велась ожесточенная перестрелка. Игорь понадеялся, что его катер не находится ни в одном из этих двух стояночных мест. Вчера он не очень обратил внимание на то, где конкретно поставили «Ржавую Акулу», но, похоже, пронесло - дистанционный пульт показывал состояние катера «нормальное», попыток взлома и проникновения не было зафиксировано. Функция определения местонахождения на станции не работала - луч наведения искажался силовыми полями.
Помещение, где не так давно Игорь оформлялся, резервировал номер в гостинице и арендовал транспорт, сейчас выглядело совершенно по-другому - тусклое, мерцающее вспомогательное освещение создавало ощущение апокалипсиса, усиливающееся от ярких вспышек выстрелов плазмы и рёва пулеметных очередей. От того, что у выхода на станцию располагались две стойки, в том числе иммиграционная, остались только воспоминания - все конструкции снесло выстрелами. У разрушенных входов в терминалы стояли знакомые по конструкции баррикады из каров, на этот раз прикрытые еще и листами брони. Несколько десятков человек вразнобой вели огонь по бандитам, пытавшихся удержать входы и ближайший к ним коридор станции. Игорь предположил, что несколько групп бандитов проникли на территорию станции с самого начала высадки, каждая со своим заданием. Одну из групп он и уничтожил. А задача оставшихся в ангаре пиратов состояла в удерживании путей отхода. Не исключено, что в глубине помещений Терминала Сол сейчас велись многочисленные схватки с пробравшимися внутрь грабителями.
До баррикад оставалось метров сто пятьдесят, которые Игорь пробежал, надеясь на то, что никто из обороны станции не увидит его слишком рано, приняв за бандита, и не откроет по нему огонь. Если бы это произошло, то объясняться с кем-либо было бы бесполезно - он автоматически становился мишенью для обеих вовлеченных в перестрелку сторон. Но на этот раз все окончилось благополучно. Охранники, отличавшиеся своей униформой от пестро одетых волонтеров, и пребывавшие в большинстве добровольцы слишком сосредоточились на отстреле бандитов из укрытия, чтобы присматривать за своими тылами. Так и не поймав пулю либо заряд плазмы, Сергеев за два метра до баррикады открыл огонь в сторону пиратов, и, не переставая стрелять, плашмя бросился на лежавший под углом на опрокинутом каре лист металлопластика. Шипы в титановой оболочке, пучками вылетавшие из «Береты», настигли одного из бандюков, прятавшихся за воротами терминала, и тот завалился на спину в проход. Лежавший за баррикадой человек в форме охраны удивленно повернул голову в сторону неожиданно возникшего в поле зрения Игоря. Чистым совпадением было то, что этим охранником оказался давешний собеседник с электрокара. Сергеев подмигнул ему, сказав:
- Ну, как дела? Я по третьей магистрали бандитов с автогеном видел. Они вашу группу лазером прикончили. Но сами все передохли, с гарантией. Подскажи, где здесь обычно мелкие катера ставят, в каком терминале?
Выпустив длинный разряд в сторону пиратов, недавний знакомый ответил:
- Хочешь в терминалы пробраться? Там наверняка везде пираты, прямо в лоб не пролезешь. Хотя, если ты такой упрямый, то подойди к командиру охраны, вон к тому, с коммуникатором на голове. Попробуй договориться - у него есть вся схема станции, может, и проходы есть аварийные... Ах ты черт!
Бандиты начали очередную, но на этот раз с особым рвением и всем составом, атаку на позицию защитников, а собеседник Игоря принялся стрелять из пулемета. Игорь сполз с верха завала, и на полусогнутых добежал до командира охраны, здоровенного детины, оравшего грубым голосом команды своим подчиненным. Метрах в десяти позади баррикады трое ребят ковырялись с чем-то, похожим на пусковую установку. Один из них выпрямился, и подал рукой знак командиру. Тот жестами показал - всем отбежать в стороны от этого сектора завала, и сам отпрыгнул в сторону, схватившись за колесо электрокара, раскрыв при этом рот. Сергеев сделал тоже самое, и в следующий миг пусковая установка рявкнула, выпуская по баллистической траектории болванку двухметровой длины. Болванка влетела прямо в ворота терминала напротив, и скрылась внутри. Еще через секунду Игорь почувствовал хлопок в ушах, вызванный резким перепадом давления, а со стороны противника раздались крики - видно было, как тела пиратов потоком воздуха уносятся вглубь терминала. Это длилось не долго, но времени хватило на то, чтобы подтянуть баррикаду ближе к створам терминалов, и для отсечения коридора, ведущего вглубь станции, оставалось всего ничего. Защитники станции держались за опрокинутые кары, чтобы самим не улететь, и подталкивали их вперед, под набегающим вихрем. По всей видимости, болванка, снабженная особым оборудованием, прорвала автоматически поддерживаемый аварийным генератором силовой купол, и давление в терминалах резко упало, создав разрежение, которым бандюков и затянуло внутрь купола и дальше - в открытый космос.
Наконец, поле восстановилось, и давление выровнялось. Наступила короткая пауза, во время которой Сергеев рассказал довольному проведенным маневром командиру о своем желании проникнуть внутрь ангара. Тот не возражал, особенно когда узнал об имеющемся на борту катера плазменном орудии. Оба склонились над планшетом с объемной картой станции.
- Вот тут, - командир ткнул стилом в прилежащий к терминалам сектор, увеличив его, - есть несколько магистралей, ведущих на территорию стоянок.
Он полистал меню, и вывел нужную схему.
- Пневматическая доставка для малогабаритных контейнеров. Диаметр тоннеля около метра. Выход, в смысле - вход, можно открыть изнутри, это предусмотрено для обслуживания. Сейчас там все отключено, и снаружи пиратам не подобраться. Но очень далеко находится ближайший приемник, через который можно проникнуть внутрь системы. Так. Отбой - тебе туда не добраться. Межуровневые лифты отключены по тревоге.
- Не будем спешить. Дай мне минуту.
Сергеев внимательно изучил схему, а потом задал вопрос:
- Вот я вижу, что здесь линия идет вдоль стены коридора, и достаточно близко к ней. А какой материал у коридора и стенок трубы? Промышленный автоген возьмет?
- Автоген-то возьмет, но где я его тебе найду здесь?
- Как раз такой автоген лежит в коридоре, по которому я сюда добрался. Но нужен один человек в помощь. Например, Тиберий, я с ним, когда ехали сюда, познакомился. Нормальный парень, не должен подвести.
- Согласен. Вам времени два часа, пока тут более или менее спокойно. По истечении срока, если крейсер патруля к тому времени не подойдет, будут закрыты клинкеты ядра станции и отключен силовой купол. Мы все отсюда никуда уже не уйдем, и если патруль опоздает или вот вы не сможете что-нибудь сделать, то останемся здесь навсегда. Удачи.
Игорь отошел к Тиберию и передал содержание разговора, спросив согласие на совместную эскападу. Тиберий с пониманием отнесся к плану, выразив согласие немедленно отправляться. Что они и сделали.
Пробежка до рукава коридора, ведущего к месту, где находился автоген, прошла мимо внимания бандитов, озабоченных, вероятно, чем-то другим, и выстрелов в их сторону не последовало. Красноватый полумрак помог, скрывая движущиеся силуэты. После того, как они свернули в коридор, темнота сгустилась. Даже та подсветка, которая по дороге к ангару помогала Игорю вполне отчетливо различать детали предметов, сейчас совсем потускнела - люминофор истощился, и требовалось со всей тщательностью вглядываться вперед, предвосхищая возможное нападение. Пришлось сбавить темп. Дойдя до места, где произошла перестрелка, в которой погибли все её участники, Игорь резко остановился. Что-то изменилось за те полчаса, что он отсутствовал. Еще раз оглянувшись по сторонам, Сергеев понял причину беспокойства - одно из нашпигованных титаном тел операторов лазерной установки исчезло. Небольшие, еле видимые в темноте мазки подтекшей из ран крови показали, что тело сдернули с места и потащили вглубь коридора, куда и направлялись Игорь с Тиберием. Кому понадобилось забирать тело, для каких целей - оставалось только догадываться. Тем не менее, нехорошее предчувствие уже овладело Сергеевым. Это непонятное исчезновение тела имело объяснение, глубоко похороненное в той куче разнообразной информации, которая поселилась у него в голове на правах постоянной прописки. Не хватало самой малости, еле заметного толчка для того, чтобы всплыл ответ. Но тщетно - знак вопроса так и повис в пустоте, и Игорь двинулся вперед.
Минут десять они перемещались бодрым шагом - как раз на грани того, чтобы кубарем покатиться, споткнувшись о невидимое глазу препятствие на полу. Но пока все шло, как надо, и Сергеев считал, что автоген у них в руках. Тут пришла очередь резко тормозиться Тиберию, причем резко - это не то слово. Он встал, как вкопанный, еще и дернувшись назад.
- Слушай, Игорь, а у меня рука к стене прилипла.
В этот момент ключик к разгадке попал в замок, повернулся, и тайники искусственной памяти выпустили из себя ответ. Ответ был из разряда, от которых кровь стынет в жилах, и густой патокой разносит холодный ужас по всему телу.

***

«Боевая связка подготовки Легиона, последняя и высшая, посвящена противостоянию легковооруженного Легионера существу под названием Кали. Так же называют и весь вид этих существ - по названию древнего божества забытой религии. Планета, с которой пришли Кали, неизвестна. Многие ученые-ксенологи отказываются признать наличие разума за этими представителями живой природы вселенной. Они утверждают, что в случае с Кали мы имеем дело с проявлением абсолютно развитого инстинкта. Тем не менее, самый дорогостоящий наемник - это Кали. Но помните - не оставляйте его голодным рядом с собой. Иначе ваш мозг будет помещен Кали в специальный полый сегмент, находящийся на условной груди существа, где будет растворяться и интегрироваться с телом арахнида несколько дней. Есть мнение, что Кали владеют способностью поддерживать сознание у поглощенного им мозга, и это есть воплощение идеи мук адовых. Тело жертвы используется гораздо более примитивным образом - для насыщения. С таким существом мало кто захочет иметь дело - и поэтому им запрещено появляться на всех планетах Земной Оси. Но враги Земли не брезгуют ни чем. И Легионер готов к сражению с черным веретеном, обладающим восемью конечностями, снабжёнными каждая острым серпиком и способными с легкостью нести и применять стокилограммовый разрядник, и реакцией, в разы превышающей нормальную человеческую реакцию. Шансов на победу мало, но они есть. Хорошо подготовленный специалист может за секунды добраться до маленькой хрупкой головки Кали и снести ее, если, конечно, ничто не помешает. Из рубрики „Это интересно“, журнал „Vogue“, номер 11, 2489 год», - текст сам собой всплыл в возбуждённом мозгу.

***

Выхватив юлу, Игорь смотанные кольца цепа наложил на руку, прижал губы к уху Тиберия и зашептал тому, одновременно аккуратно срезая прилипший к стене рукав куртки и слой кожи с ребра его ладони:
- Не кричи, если больно. Возьми мою Беретту. Рядом паук Кали. Как только отпрыгну от тебя - начинай стрелять с двух стволов влево вверх и вниз, метров на десять, и не переставай, пока магазины не кончится. А там по обстановке. - Лезвие, наконец, отрезало Тиберия от стенки. - Давай!
С этого мгновения темный коридор взорвался грохотом очередей и вспышками. Ведущий непрерывную стрельбу по диагонали через коридор, напарник Сергеева своими действиями сужал сектор боевого столкновения, что давало Игорю какие-то шансы против Кали. В стробоскопе вспышек очередей трехметровое сине-черное туловище, затаившееся на стене, где поглощало прикрепленный слюной к потолку галереи человеческий труп, начало неуловимо быстрыми движениями приближаться к Игорю - Тиберия, отпускающего веера выстрелов, оно решило оставить на потом, так и не включив десятиствольный плазмоган, встроенный в одну из конечностей. Тело Сергеева отреагировало автоматически, вспомнив все забитые тренировками в подсознание рефлексы. Сорванная с плеч куртка скрутилась в тугой шар, ноги повели ломаную траекторию, перемещая Игоря из стороны в сторону, то чуть отступая, то бросаясь вперед. Кали приблизился на расстояние удара, при этом положение его ударных ног в боевой стойке оказалось совершенно определенным, нужным Сергееву, а внимание существа было приковано к той самой серии перемещений, которой Игорь приближался к Кали. Скрученная куртка выскользнула из ладони вниз и полетела от удара ногой по направлению к арахниду. Рефлексы существа сработали - четыре конечности, с лезвиями на концах, пробили куртку и застряли в ее прочной синтетической ткани буквально на доли секунды. Эти доли секунды Сергеев использовал с максимальной эффективностью - намотанный на правую руку цеп юлы одним резким движением сорвался в полёт и лезвие, с коротким свистом распоров воздух, проткнуло гибкий сегмент под головой Кали, выйдя через основание короткой шеи сзади. В обычной ситуации добраться до уязвимого места существа не представлялось возможным - этот сектор туловища всегда, кроме процедуры кормления и непосредственно в момент нанесения удара, прикрывался предплечьями. Маленькая фасолина головы Кали выбросила из себя поток бесцветной густой жижи, а из нижней части туловища произошло бурное опорожнение. Смерть должна была наступить примерно через три секунды, юла отсекла двенадцатикамерное сердце от псевдомозга, находившегося в середине хитиновой оболочки головы. Резко смолкли оба автомата Тиберия, закончились обоймы. Теперь и Тиберий молча смотрел на агонию людоеда.
«Если судьба хранит меня, то паук сдохнет окончательно до того, как догадается направить свою плазменную пилораму в нашу сторону», - промелькнула в голове мысль.
Игорь оказался прав. Кали завалился на спину, судорожно сокращающиеся конечности в клочья разорвали куртку Сергеева, и в финале агонии направленный косо вверх ствол плазмагана паука ожил, ярко засветился, плавя свод коридора. Расплавленный пластик капал на неподвижное тело урода. Вонь предсмертных фекалий перебил распространившийся запах озона. Секунд через сорок непрерывной стрельбы батарея мощного устройства все же иссякла, и сумрак вновь вошел в свои права. Сергеев забрал свою «Беретту» у Тиберия, и стал ее перезаряжать оставшейся обоймой, задав интересовавший его вопрос:
- Что здесь делал паук, он, случайно, не со станции?
При этом ствол уже готовой открыть огонь «Беретты» как бы невзначай уперся в грудь охранника.
- Да ты что, друг! У нас таких быть не может, пограничный контроль не пропустит. Это точно с пиратами прилетело!
От создавшейся ситуации Тиберия сильно покорежило, и кривая гримаса сошла с его лица только тогда, когда Игорь отвел оружие в сторону. Разговор, однако, на этом не закончился.
- Тогда как объяснить появление этого урода в проходе, в котором я побывал час назад, никого не заметив? Проникновение со стороны терминала исключено, так как все выходы либо закрыты, либо блокированы.
- А ты не думаешь, что Кали использовал тот же путь, по которому планируем проникнуть в помещения терминалов мы? Его плазмаган явно поработал где-то до встречи с нами, ведь батарея с полным зарядом действует до пяти минут непрерывного ведения огня. А на обратном пути он подзадержался, решив перекусить.
В словах Тиберия был здравый смысл.
- Хорошо, пожалуй, ты прав. Тогда идем искать дыру, через которую Кали вышел в станцию, пока через нее не полезли бандюки прямо в тыл. Умные, гады - нас опередили. Или на станции у них поддержка есть.
Игорь прекратил разговор, предложив Тиберию пойти вперед, а сам пристроился в хвосте, особенно внимательно глядя на своды.
Предположение компаньона оказалось здравым - скоро Тиберий рухнул в незамеченное им отверстие в полу, скрывшись в нем целиком.
- Эй, ты как, жив?
После небольшой паузы снизу послышалось:
- Местами жив. Я сейчас в сторону отползу, а ты прыгай - здесь метра два, невысоко.
Игорь подождал, заодно прикинув общее направление движения, и спрыгнул в дыру.
Внутри трубопровода пневматики царил полный мрак. Напарники в полусогнутом состоянии гуськом двинулись в направлении, где должен был находиться приемник со стороны терминала. Стенки тоннеля, идеально отполированные, представляли немалую опасность - пройдя метров триста, Тиберий упал, поскользнувшись, уже четыре раза, не разбив себе голову только благодаря своевременной помощи Сергеева. Легкий сквознячок, веявший им в лица, говорил о том, что двигались они в правильную сторону, и еще о том, что приемник открыт, а рядом, скорее всего, выставлена охрана. Еще через пять минут движения в конце туннеля показалось световое пятно. Его отбрасывал открытый затвор приемника. Защитники станции остановились и еще раз проверили свое оружие. Последние метры преодолевались очень осторожно, практически бесшумно, шедший впереди Игорь предпочел лечь на спину, и, отталкиваясь двумя ногами от стенок тоннеля, ползти головой вперед. Автомат в его руках нацеливался прямо на открывающийся проем.
К счастью, непосредственно в проеме затвора ни одной живой души не наблюдалось - вряд ли нашелся бы желающий получить нервный срыв от резкого появления из темной дыры молчаливого и бесшумного Кали. Игорь осторожно выпрямился, держа ствол по направлению взгляда, и осмотрелся по сторонам. Четыре типа в потрепанных, испещренных заплатами синих скафандрах сидели на корточках вокруг металлической пластины, подогреваемой пиропатроном, и сосредоточенно занимались приготовлением пищи. Тушка когтистого и зубастого создания, аккуратно выпотрошенная и обесшкуренная, была растянута над импровизированной жаровней, и ее постоянно переворачивал с одной стороны на другую один из пиратов. Он же лупил по рукам остальных трех, желавших незаметно оторвать часть еще полусырого мяса. На металлическую поверхность жаровни капнул жир с тушки, и резкая вонь достигла ноздрей Сергеева. Тот поморщился, потом нырнул обратно в трубопровод, и вынырнул уже вдвоем с Тиберием, который тоже стал обшаривать взглядом окрестности. Никого в блоке терминала больше не наблюдалось, и в дверь межблочной перегородки никто не входил. Подав знак, Сергеев, одновременно с напарником, открыл огонь по спинам сидевших вокруг импровизированного костра. Все было кончено через пару секунд. Отзвуки выстрелов быстро затихли в гигантском помещении - силовое поле посадочного сектора отлично поглощало колебания.
На размеченной площадке стояли с десяток космических кораблей разных типов и размеров, но катер Игоря отсутствовал. Он припомнил, что катер остался в терминале, обе стены которого являлись межблочными перегородками, так что предстояло обойти еще возможно, четырнадцать терминалов, в том числе и занятый бандитами.
После недолгих поисков, в третьем терминале нашелся катер, а заодно и два бандюка, пытавшиеся подступиться к «Ржавой Акуле». Катер стоял третьим корпусом, и бандитов защитники не сразу заметили среди припаркованных космолетов. Поэтому вышло так, что грабители, услышав звук отодвигающейся клинкеты в переборке, благоразумно затаились, а потом открыли огонь в упор по подходившим бойцам. Тяжёлая пуля с громким чавкающим звуком ударила в диафрагму Тиберия, ломившегося по самой середине прохода, от чего тот, нелепо всхрапнув, взлетел на метр в воздух, и рухнул со всего размаха на пол. Игорю прописал горячую плазменную примочку доходяга в робе, воодушевленный точным попаданием во врага своего напарника, и поэтому выскочивший из-за шасси катера прямо навстречу. Тщательно прицелиться доходяге помешал залп из титановых шипов, частью повредивший плазменный карабин, а частью превративший пальцы его правой руки в лапшу. Второй очередью Игорь прошил ему голову.
Первый грабитель, после выстрела в Тиберия, скрылся за корпусом корабля, решив не лезть на рожон. Направив на броню стоящего через корпус судна очередь «Беретты», Игорь добился, чтобы рикошетирующие от брони титановые иголки отлетали прямо в затылок спрятавшегося за обшивкой бандита. С криком боли тот выбежал на открытое место, где и был уже до отказа нафарширован титаном. Положив рядом оружие, Сергеев склонился над еще дышащим Тиберием. Тот попытался что-то сказать, улыбнулся сквозь заливающую горло кровь, и умер.
Смерть постепенно становилась постоянным спутником Игоря в его теперешней жизни.
Мораль соответствует обычаям общества. Общество прогрессирует и регрессирует относительно идеи гуманизма. Так что нет ничего удивительного в том, что ценность человеческой жизни не так и высока в условиях, когда корпорации и верховное правительство Земной Оси соотносятся как сюзерен и вассалы. А земное раннее средневековье - жесткий мир, и жестокий. Так и тут.
Невеселый пассаж о временах и нравах над трупом союзника настроил Сергеева на философский лад. Оставшийся после всех пертурбаций в целости и сохранности дистанционный пульт разблокировал шлюз катера, через который и взошел на борт нынешний и единственный хозяин катера.
Активировав все активные и пассивные охранные системы и заблокировав шлюз, Игорь потратил пару минут на себя непосредственно. Достаточно дорогая цивильная одежда, которая отлично подходила для фланирования по станции, превратилась в грязные лохмотья. Во рту адреналиновая горечь смешивалась с тошнотворным сладковатым запахом гари и великой сушью. Три или четыре царапины, оказывается, полученные в ходе всех уже произошедших сегодня перестрелок и рукопашных схваток, покрылись коркой и стянули кожу вокруг, причиняя неудобства при движениях. Относительно безопасная обстановка резко выявила все такого рода детали.
Сняв с себя всю одежду, Игорь ухватил на камбузе банку с энергетиком и влез в душ. В душе, прополоскав горло под потоком мелкодисперсной водно-кислородной смеси, он полминуты, не торопясь, засасывал содержимое банки, закрыв глаза. Хотелось остаться надолго, слушая шорох пузырей и ничего более.
Мгновенная сушка поставила дыбом отросшие за три последних месяца волосы, но это было наименьшее из зол. Надев жилет Легиона, Игорь уселся в кресло за штурвал и приготовился к старту. Плазма в орудии уже рвалась наружу, сдерживаемая только мощным электромагнитным полем затвора. Катер осторожно спрыгнул со стоек, зависнув на мгновение неподвижно в воздухе, а затем двинулся вперед, к большому шлюзу станции. Пришлось преодолеть довольно сложный лабиринт при рулежке - автоматическая парковочная система не работала, а вручную, не видя всей картины, иногда приходилось, уткнувшись в тупик, разворачиваться и искать другой путь. Наконец, прямо по курсу встала звездная панорама, и Игорь подал ходовую мощность на антиграв и двигатели. Катер ткнулся в силовое поле, прорвав его, и за кормой «Ржавой Акулы» повисло белое облачко вырвавшегося из силовых оков и тут же превратившегося в ледяную взвесь воздуха.
Заложив правый вираж, Игорь покрутил головой, проверяя систему целеуказания бортового орудия. Катер прошел над сектором пятнадцатого и шестнадцатого терминалов на удалении пятисот метров. Присутствие катера в пространстве около станции визуально ничто не выдавало, так как режим невидимости совмещался с чистым выхлопом двигателей. Краткое наблюдение за действиями пиратов, ведущих стрельбу через разбитые шлюзы, показало, что оборонявшиеся не в самом лучшем положении - прямо на глазах Сергеева одна из диверсионных групп вернулась к пиратскому кораблю, по всей видимости, прорвавшись сквозь баррикады. Бурное ликование в стане бандитов лишь ускорило их конец, окончательно разозлив Игоря.
Замерив расстояние от катера до силового щита, и получив время проникновения сквозь силовой купол, Игорь ввел данные в систему ведения огня, которая уже вела все выбранные командиром корабля цели. Сосредоточившись на выводимой на проектор картинке с целями, Сергеев установил двигателям требуемую мощность, и через три секунды катер, оттормозившись до приемлемой для поля купола скорости, уже влетал внутрь шестнадцатого терминала. Плазменное орудие сразу же ожило, выплюнув в упор мощнейший разряд по кораблю пиратов и превратив его в оплывающую сосульку. Интеллект управлявшей пушкой системы отлично справился с распознаванием цели. Длинная серия малых порций плазмы навечно успокоила весь личный состав банды на терминале номер шестнадцать. Аккуратно заварив рассчитанным по мощности выстрелом клинкетную дверь в переборке с соседним терминалом, Игорь посадил на площадку свой катер, и попытался связаться с оборонявшимися на баррикадах защитниками, припомнив, что коммуникатор у их командира имелся. Сканер поймал частоту, и Сергеев вклинился в переговоры командира на баррикадах с его начальством.

Предыдущая страница 11 Следующая страница


Страх высоты 12

- Говорит владелец катера «Ржавая Акула» Игорь Сергеев! Обращаюсь к обороне станции. Терминал шестнадцать от бандитов освобожден, терминал пятнадцать изолирован. После подтверждения вами этой информации прошу связаться со мной на этой частоте для согласования дальнейших действий.
В ответ на протяжении десяти минут была слышна только тишина. Тем временем Сергеев опять поднял корабль в пространство и наблюдал, как охрана станции расстреливает остатки боевиков, пытавшихся открыть дверь в переборке. Наконец, очевидно получив все подтверждения, на заданной частоте на связь с Игорем вышел незнакомый ему голос.
- С вами говорит глава Оборонного Совета Пол Робсон.
Тут у Игоря чуть не случился небольшой истерический припадок. Он вдруг подумал, что сейчас услышит «Подмосковные вечера» с джазовым акцентом, но вовремя спохватился. Что самое обидное - комизм ситуации объяснить кому-либо представлялось невозможным совершенно. Отдышавшись, он ответил:
- Игорь Сергеев на связи. Слушаю.
- Подтверждаем уничтожение боевиков в терминале. Но наружные грузовые причалы всё ещё контролируются противником. Через двадцать семь минут прибывает патруль, но, судя по телеметрии, замки причала номер три, где находится рефрижераторная секция с колонистами, будут открыты максимум в течение тринадцати минут, и станция пойдет по миру.
- А вы-то тут причем? Наверняка все застраховано.
- Страхователь - станция. Если сейчас украдут секцию, то компания оплатит страховку, но на следующий период премию сделают в пять раз выше. Так разорилось много станций. Прошу вас - помогите нам. А мы в долгу не останемся, в пределах нашего месячного бюджета. Полномочия у меня есть.
- Ладно. Договорились.
Игорь, прикинув, где при вчерашней швартовке скрылся балкер, направил катер туда же.

***

Четыре гигантских секции-трюма висели сбоку на станции, как злокачественная опухоль. У основания третьей по счету копошилось что-то, решившее исполнить роль хирурга-вивисектора, и избавить станцию от, по его мнению, ненужной ей обузы. Это что-то, крупный вспомогательный ремонтный корабль, сразу заметило конкурента, несмотря на то, что режим невидимости не отключался, судя по тому, как тревожно замигали транспаранты системы безопасности, предупреждая об активном сканировании катера чужой системой наведения. Вслед за предупреждением две вспышки обозначили пуски ракет. Действующая в автоматическом режиме система безопасности «Ржавой Акулы» в свою очередь, сделала залпы по курсу вражеских ракет, и произвела уклоняющийся маневр. После подрыва ракет на расстоянии Игорь начал пилотаж по направлению к причалу номер три, закрываясь корпусом секции-трюма и оставаясь в тени станции. Участие в космическом сражении не входило в его планы. Несколько часов за тренажером хоть и добавили уверенности в себе, но практика реального полета, состоявшая из отстыковки от балкера и посадки на автомате в станцию, а так же несложных маневров вокруг терминалов - общей продолжительностью минут двадцать - не располагала к крутым виражам и петлям Нестерова. По этим соображениям Сергеев пришвартовал корабль на поверхности трюма, сам же облачился в легкий вакуумный скафандр и прихватил из сейфа электромагнитную снайперскую винтовку «Астра-ТТН», отлично приспособленную к работе в космосе. Выйдя наружу через шлюз, Игорь первым делом отдал соответствующую команду с пульта, и рядом со шлюзом выдвинулась секция корпуса, в которой уместился небольшой двухместный открытый скутер. Оседлав его, Игорь малым ходом полетел вдоль корпуса трюма по направлению к пиратскому кораблю. Появившиеся в поле зрения фигурки, подсвеченные солнечным сиянием, манипулировали сложной конструкцией, торчащей из шлюза вражеской посудины и представлявшей собой мощный резак с четырьмя рабочими плоскостями. Они уже больше чем на половину врезались в могучие штанги причального устройства. Часть пиратов в скафандрах подгоняла рукава систем жизнеобеспечения и управления из своего корабля к корпусу трюма. Делалось все слаженно, и было заметно, что работают они не в первый раз. Оставалось совсем немного до того момента, как трюм с погруженными в анабиоз колонистами умчится вслед за пиратами в неизвестном направлении.
Пристегнув скутер к трюму, Игорь, прячась за надстройкой вспомогательного двигателя, зарядил винтовку, настроил прицел на условия применения, и тщательно прицелился. Выстрелы один за другим унесли в пространство пять разрывных снарядов, достигших своих целей - пять трупов, сорванных попаданиями с поверхности швартового устройства, где они держались за счет подошв Велкро, повисли на страховочных фалах в пространстве. Одно из тел тут же по инерции отнесло к резаку, и режущей поверхностью затянуло прямо в распил. От этого искусственно выращенный кристалл резца лопнул, и осколки картечью разнеслись по сторонам, насадив на себя еще двух работающих. Будучи слегка ошеломлен произведенным эффектом, Сергеев, тем не менее, сразу сообразил, какими будут следующие цели, и расстрелял остальные резцы. Не ушел никто, и даже в надстройку, из-за которой вел огонь Игорь, попало несколько осколков.
Те, кто оставались на борту пиратского корабля, пребывали в полном замешательстве и пока не предприняли никаких действий, дав Сергееву время уйти на скутере обратно к катеру. Поставив скутер на место, и войдя в шлюз, Игорь сразу связался с руководством станции:
- На связи Игорь Сергеев. Пиратская команда у швартовых порталов уничтожена. Механизмы пиратов разрушены и работы по принудительной отшвартовке секции остановлены. Пиратский корабль в рабочем состоянии, возможно наличие пилота на борту.
- Пол Робсон на связи. Понял вас, переключаю на командира патрульного крейсера.
- Командир крейсера «Таксидермист» Алекс Люпи на связи. Прибытие через две минуты. В случае старта прошу удержать пиратский корабль на позиции. Подтвердите.
Такое требование уже переходило за рамки договоренностей, но Сергеев посчитал, что не убудет, и ответил:
- Подтверждаю свое содействие в разумных пределах. Жду вашего подхода. У меня «Startech V/I/P-600», прошу не перепутать. Конец связи.
И отключился, несмотря на мигавший селектор вызова.
Отстегнув катер от трюма, он широкой дугой, постепенно разгоняясь, обогнул всю секцию, и вышел прямо на боевой курс по направлению к пиратскому кораблю, открыв стрельбу. Это длилось секунды три, и определить размер повреждений, нанесенных врагу, не представлялось возможным, так как катер тут же скрылся за станцией, и разворачивать его обратно Игорь не собирался. Подождав минуту, он малым ходом вернулся к месту событий и с облегчением увидел, как изящный, несмотря на впечатляющие размеры, патрульный крейсер, зависнув над причалом номер три, высаживал десантников в серых бронированных боевых сьютах рядом с пиратским кораблём.
Появление катера Сергеева вызвало очередной приступ активности селектора вызова. На этот раз Игорь не стал кочевряжиться, и ответил:
- Слушаю вас, «Таксидермист».
- Благодарю за помощь. Ситуация под контролем. По окончанию операции приглашаю на борт. Отметим победу и побеседуем, если вы не против.
- Не против. Готовьтесь принять катер. Конец связи.

Глава 3.
Sub rosa

Приглашение я принял с радостью. Во-первых, головная боль уже просто доконала, и мне было бы крайне приятно присесть в уютное кресло со стаканом «лекарства» в руке. Во-вторых, на крейсер просто так не приглашают, да и упоминание о беседе, оброненное капитаном, меня заинтересовало. Глядишь, выйдет толк из прогулки. В общем, отправляюсь в гости.
По сравнению с катером, крейсер казался огромным, хотя в реальности его размеры были не так уж и велики. Думаю, почетный ранг крейсера кораблю дали скорее в виде поощрения, чем за реальную боевую мощь. Так уж получилось, что названия звездолетов плавно перекочевали из морской терминологии. Все эти крейсеры, линкоры, эсминцы - не более, чем дань традиции. В реальности существует только два критерия, по которым можно определить ранг космического корабля. Это размеры и вооружение. Количество членов экипажа не столь важно, тотальная автоматизация сделала этот параметр крайне непрезентабельным. Как бы то ни было, но для моего катера нашелся швартовый портал, куда при желании можно было поместить десяток таких аппаратов. Мне подумалось, что это взлетная палуба для истребителей сопровождения.
Здесь не использовалась такая предупредительная система посадки, как на станции. Просто катер грубо развернули и припечатали на место посадки. Коротко так, без церемоний. И никакой диспетчер со мной не связывался.
Проверив по приборам состояние атмосферы за бортом, я отстегнулся, пригладил волосы и спустился на палубу. Тотчас над дверьми одного из шлюзов полыхнул зеленым маячок, и они приглашающе раскрылись.
Сразу за шлюзом, в тамбуре, меня встретил молодой офицер. Оказалось, что знаки различия в программу моего спонтанного обучения не входили, так что положение этого офицера в корабельной иерархии осталось для меня загадкой.
- Прошу следовать за мной, - четко произнес молодой человек, развернулся и проследовал, иного слова не подберу, по коридору.
Захотелось назвать его полковником, чтобы доставить ему удовольствие.
Коридор и помещения, которые мы проходили, произвели впечатление самого обычного военного корабля, я имею в виду, морского корабля. Стены были выкрашены чуть ли не той же самой шаровой краской, в коридор выходили те же самые массивные двери, которые, к счастью запирались автоматически, а не вручную, проемы украшали комингсы, и освещалась вся эта роскошь забранными в сетку светильниками. Точно так же выглядели лифты, которыми мы воспользовались дважды.
Впрочем, апартаменты капитана были достойны своего владельца. Или правильнее называть его по-военному - командир?
Седой статный капитан мог бы позировать для обложки глянцевого журнала, если бы все впечатление не портил сизый нос в прожилках вен. Капитан явно был не дурак заложить за воротник. В остальном - просто идеал, образец для подражания.
Войдя в каюту, я остановился и вопросительно уставился на хозяина.
Капитан, очевидно, ожидал рапорта или чего-то подобного, но, не дождавшись, просто протянул мне руку.
- Господин Сергеев? Я капитан Алекс Люпи, к вашим услугам.
- Если не трудно, просто Игорь. Не люблю излишние церемонии.
- Да, да, конечно, - быстро произнес капитан, явно уделявший церемониям массу внимания. - Пожалуйста, прошу садиться. Мне чрезвычайно приятно приветствовать вас на борту «Таксидермиста». Поверьте, это достойный корабль. Команда называет его «Старый Чучельник», любя, конечно. А что может быть лучше, когда команда любит свой корабль.
- Вы состоите в армейском формировании? Я имею в виду - в федеральных силах?
- Да, но в статусе коммерческого формирования. Понимаете? - тема явно немного смущала заслуженного вояку.
- В общем, идея мне ясна. Зарабатываете для флота наличные деньги?
- Что-то вроде этого. Ну почему нельзя совместить выполнение своего долга с коммерческим успехом, как вы думаете?
- Разумеется. Полностью с вами согласен, - я поспешил утвердительно кивнуть. Вместо того, чтобы выгнать на пенсию, всучили старому капитану боевую развалину, лишь бы не скучал. Могу понять человека, любящего свою работу, но не могу понять того, кто себя на этой работе хоронит. Но это его дело.
- Я позволил себе побеспокоить вас только с одной целью, Игорь, - начал капитан разговор и тут же спохватился. - Выпьете чего-нибудь?
- Знаете, с утра я мучился похмельем, а потом убил несколько человек, меня самого чуть не убили, так что да, я бы выпил чего-нибудь покрепче.
Мое согласие явно порадовало капитана. Он нажал кнопку вызова вестового, бросил явившемуся мичману (я решил так его назвать) короткую фразу, и откинулся в кресле, разместив локти на подлокотниках и выставив перед собой ладони, соприкасающиеся кончиками пальцев. До возвращения вестового с подносом он не проронил ни слова. Потом оживился, разлил какое-то темное виски неизвестного мне сорта и жестом предложил мне взять стакан.
- Итак? - произнес я.
- Итак, - машинально повторил капитан. - Мне удалось пронаблюдать за финальной фазой боя, который вы так блестяще вели, защищая станцию. Скажите, вы живете здесь?
- Нет. Я только вчера прибыл. Мне хотелось бы соблюсти в тайне точку отправления. Катер «Startech», немного денег и масса свободного времени - вот та информация обо мне, которую я готов обнародовать.
- Мне доводилось слышать, что на окраинных колониях в моде чуть ли не средневековые традиции… Младший сын? О, нет, нет, я только предположил, - воздел руки, увидев мое неудовольствие, капитан. - Мне ведь, собственно, нет никакого дела до вашей частной жизни. У меня к вам деловое предложение.
- Деловое? Я обычно не разговариваю о делах, когда выпью, но для вас готов сделать исключение.
- Очень хорошо. Видите ли, Игорь... Команда «Старого…», простите, команда «Таксидермиста» состоит из великолепно обученных, преданных службе и кораблю молодых людей. О любом из них могу сказать только хорошее. Но у них катастрофически не хватает опыта. И, может быть, моральной подготовки для того, чтобы крушить врага так, как это делали сегодня вы, - капитан потянулся к бутылке и повторил процедуру наполнения стаканов. - Я бы хотел, чтобы у меня под рукой был человек, который не испугается крови, не растеряется в сложной ситуации… У вас ведь нет свойства замирать, когда вашей жизни грозит опасность и требуются немедленные действия?
- Наоборот. Я могу быть рохлей и лентяем в обычной обстановке, но стресс заставляет меня мобилизовать все резервы. Однако это не имеет значения. Если я чего и не люблю в этой жизни, так это подчинения командам. Другими словами, я тотально невоенный человек. Простите.
- Ничего, ничего. Я и не имел в виду, чтобы вы поступали на действительную службу. В конце концов, это не нужно ни мне, ни вам. Я о другом. Как вы смотрите на то, чтобы помочь нам - мне, в конце концов - в качестве вольнонаемного оперативника? Подумайте! У вас есть катер, у вас есть умения. А у нас есть хорошая работа и неплохое вознаграждение.
- На таких условиях я бы не против, но о войне в космосе мне известно немного…
- Ничего. В космосе без нас с вами обойдутся, сражения уже давно ведут компьютеры, а не люди. Человек хорош в качестве контролирующей силы, а вот с реакцией и соображением у него туго… Нет, Игорь, вы мне не нужны в качестве стратега. Видите ли, мы сопровождаем весьма ценный груз… - капитан умолк, как бы раздумывая, следует ли мне знать подробности.
- Замороженные колонисты? - облегчил я ему задачу.
- О, вы в курсе дела? Ну что ж, отлично. Да, Игорь, колонисты. Лакомый кусочек для всяческой шушеры.
- Я заметил, - иронически произнес я. - Кто-то очень хотел добраться до груза. У меня сложилось впечатление, что именно грузовик был основной целью, а на станцию напали так, для отвлечения и для дополнительного дохода.
- Скорее всего, именно так и было, - подтвердил капитан. - Колонисты, конечно, завербовались добровольно, но куда им деваться, если по прибытию окажется, что они должны не отрабатывать контракт, а вкалывать на плантациях? Рабовладение в чистом виде, вот что это такое.
- Ну, терроны мало отличаются от рабов изначально, разве нет? Они не могут занимать руководящие посты, они не могут летать в космосе...
- Знаете, молодой человек, давайте не станем углубляться в политические и социальные дебаты. Впрочем, вы ошибаетесь, кое-где терроны могут занимать очень высокие и серьезные должности. А вот касательно космических перелетов, то тут вы правы. Кое-кто считает, что мир устроен правильно, кому-то кажется, что законодательно лишать прав часть человечества аморально...
- Человечество выжило только благодаря таким вот законам, капитан. Я, знаете ли, не революционер и признаю мир таким, каким он сложился исторически.
- Да это и не важно. Мы с вами вряд ли что сможем изменить в устройстве этого мира. Наверное, я сам себя успокаиваю, да что уж там... Но сейчас мы говорим не об этом. Вам, наверное, хотелось бы узнать, что именно я хочу от вас?
- Ага. Желательно в подробностях. Иначе вполне может возникнуть ситуация, когда мы с вами перестанем друг друга понимать.
- Так вот. Я бы хотел, чтобы вы освоились в рубке крейсера, посмотрели, как происходит навигация в гиперпространстве, ознакомились с вооружением корабля... Возможно, вы согласитесь дать несколько уроков членам команды по рукопашному бою и немного потренировать тех, кто изъявит желание продолжить и покажет способности к этому. Предполагаю - только предполагаю! - вы немного знакомы с ведением околопланетных боев, во всяком случае, ваше пилотирование вблизи станции показалось мне вполне на уровне, хотя и не без огрехов.
- Тут я скорее теоретик, чем практик, - усмехнулся я.
- Разумеется, вся ваша деятельность будет сугубо добровольной, без подчинения по команде. Грубо говоря, отчитываться в своих действиях вы должны будете только передо мной, причем не как перед старшим по званию, а как перед нанимателем. Ну что, готовы рассмотреть такой вариант?
- Есть время подумать?
- Мы здесь останемся еще на двенадцать часов. Скажем, до завтрашнего утра вас устроит? Переночевать можете здесь. Можно распорядиться, чтобы ваши вещи доставили на борт из отеля.
- Может быть, есть какие-то бумаги, которые мне не вредно будет почитать заранее? Скажем, текст контракта и все такое...
- Ну конечно! - капитан бодро поднялся, подошел к массивному письменному столу, взял с него несколько документов и протянул их мне. - Можете быстренько ознакомиться и задать, если появятся, вопросы.
Я взял бумаги, всего четыре листа, и начал читать. Это был стандартный текст договора вольнонаемного служащего, который обязуется то, обязуется се, отвечает за это... Кое-что мне не понравилось.
- Господин капитан, мне неловко вам напоминать, но я не собираюсь играть в солдатиков. Может быть, обойдемся без этих бумажек? - получилось немного грубовато, но головная боль мешала мне сдерживаться. К тому же, прочтение текста как-то неуловимо меня раздражало, хотя никаких причин для этого я не видел.
- К сожалению, эти бумаги - обязательное требование Центрального штаба, но ничто не мешает нам сделать дополнение, где будут указаны и перечислены все ваши условия. А скажите, текст вам понятен, ничто не вызвало трудностей?
- Да какие трудности? Я этих бумажек столько прочитал и составил...
До меня начало доходить. Я схватил листки и снова посмотрел на них. Ну, конечно! Это ведь не русский язык, и даже не интеркаст, а какой-то другой, совсем мне неизвестный, однако абсолютно понятный.
- Все-таки вы получили первоклассное образование, Игорь. Конечно, базовый нишу постоянно используется на столичных мирах для юридической переписки, но все же свободно на нем читать умеет не каждый, тем более выходец из провинции, - капитан даже расцвел оттого, что его несложная уловка сработала.
- Это не самое уникальное из моих врожденных и приобретенных качеств, - ответил я. - Подумаешь, нишу. Я и сам не помню, сколько языков мне известно.
- Просто мне хотелось убедиться, что вы гораздо более сведущий человек, чем хотите показать. И это меня полностью устраивает. Ну что, до встречи утром, здесь же, у меня?
Мы сошлись на этом, капитан тепло со мной распрощался и препоручил меня вновь выскочившему, как чертик из табакерки, мичману. Мичман проводил меня в мою каюту, точнее, каюту, которая станет моей, если я приму предложение поработать на армию. Это оказалось недалеко от капитанских апартаментов, на той же палубе. Помещение состояло из гостиной и спальни. Узкая дверь вела в маленькую душевую, что, по моему разумению, являлось на военном корабле неслыханной роскошью.
Вот чем меня поражали все эти военные дредноуты, так это тем, какое колоссальное количество сил и средств люди тратили на их создание, на обустройство быта, на комфортную отделку. А потом, за несколько минут скоротечного боя все шло на дно. Или разлеталось по космосу - как вам больше нравится. И все равно, вновь верфи брались за постройку очередного монстра, который должен был поразить всех мощью вооружения и роскошью внутренних помещений.
Попросив мичмана принести какого-нибудь освежающего напитка, я развалился на диване перед прикрученным к полу журнальным столиком. Искусственная гравитация, конечно, хорошо, но во время боя работа генераторов вполне может нарушиться и тогда мебель полетит, как снаряд из пушки, что, конечно же, никуда не годится.
Кажется, мне опять повезло. Не было бы счастья, да несчастье помогло. Если бы не нападение пиратов, я бы сидел в баре, накачивался каким-нибудь пойлом и жаловался на то, что мне нечем заняться. Или ухлестывал бы за девчонкой из магазина, отчетливо представляя при этом, что она мне абсолютно не интересна и не нужна. А сейчас меня втягивали в большой и, возможно, прибыльный бизнес, причем именно втягивали, а не я сам просился. Тут огромная разница. Что в перспективе? А в перспективе мне следует каким угодно способом проявиться так, чтобы на меня обратили внимание люди покруче, чем капитан какого-то суденышка. Люди, которые фрахтовали крейсер. В сущности, вряд ли изобрели что-то новое, грузовые перевозки есть грузовые перевозки, оттого, что все происходит в звездном океане, а не в океане традиционном, ничего не меняется. Есть фрахтователи, есть грузовладельцы, есть судовладельцы... Все остальное - мелочи и детали, на которые можно первое время не обращать внимание.
У меня поднялось настроение. Да и принесенный стюардом какой-то газированный напиток хорошо меня освежил. Я решил не терять времени и самому съездить за своими вещами. Благо все самое ценное хранилось в катере, но приставка и картриджи до сих пор валялись в номере.
Как только я вышел из каюты, то сразу же заблудился. Спрашивать дорогу у кого-либо не следовало, ничего кроме потери авторитета и насмешек над штатским это бы не вызвало. Так что я напрягся, вспомнил устройство морских судов и попробовал двигаться по аналогии. Лифты исключались. По старой морской традиции, никаких обозначений этажей, точнее, палуб, не существовало. Просто ряд цифр, без всякого указания на то, какой палубе какая соответствует. К тому же сюда мы ехали двумя разными лифтами. Так что мне оставалась только одна возможность - воспользоваться узкими трапами, пронизывающими корабли сверху до низу. Как мне показалось, палубы проходили в продольной плоскости корабля. То есть, если его поставить «на попа», то пол становился вертикальным. При наличии гравигенераторов, собственно, расположение палуб диктовалось только фантазией конструкторов, они вообще могли располагаться под разными углами. Но, представив себе схему крейсера в разрезе, я определил направление и начал планомерно двигаться с таким расчетом, чтобы выйти как можно ближе к посадочному порталу.
Даже обладая врожденным чувством направления, мне не удалось выйти к цели сразу же. Сначала я ошибся палубой и попал в какие-то помещения, забитые силовой аппаратурой. Там на уши давил мощный низкий гул, а воздух казался наэлектризованным до предела - сделай резкое движение, и полыхнет дуга. Тут мне пришлось смириться и придержать пробегавшего мимо человека в порядком замасленной спецовке.
- Минуточку, уважаемый. Скажите, пожалуйста, как мне выйти к посадочному порталу?
- А вы вообще кто такой и как сюда попали? - вдруг очнулся человек от своих мыслей и очень настороженно на меня посмотрел.
- Да не пугайтесь вы так. Я гость капитана, пытаюсь найти свой катер, да вот, похоже, заблудился...
- А, ну так вы уровнем ошиблись. Вон там лифт, поднимитесь на один уровень вверх, выйдете прямо к шлюзу. На будущее - здесь закрытая зона, не стоит шляться без дела, можно нарваться и на менее вежливого человека, чем я.
- Я-то учту. Но и вы учтите, что завтра у меня будут все возможности, чтобы заставить вас вручную отдраить палубу отсюда и до вечера... Причем, со всей возможной вежливостью.
Оставив механика столбом стоять посреди коридора, я воспользовался лифтом и действительно вышел прямиком к шлюзу. И вот там-то меня остановила охрана. Впрочем, недоразумение выяснилось почти мгновенно, когда старший караула связался с капитаном и тот подтвердил мою свободу передвижения.
Катер ждал меня на том же месте, смирно стоя в подсвеченном круге на палубе.
В катере все было в порядке, точно так же, как я его оставил, да и то - прошло всего несколько часов.
Стоило мне запустить двигатели, как сработала принудительная система навигации, и катер буквально вышвырнуло за пределы посадочной палубы. То ли шутки у диспетчеров такие, то ли действительно здесь так принято, трудно сказать.
Не теряя времени, я развернул катер и направил его к станции - крейсер висел на расстоянии около полутора сотен километров от гигантской конструкции. Буквально через несколько секунд подключился кто-то из центра управления, объяснил мне коридор подхода, а там повторилась прошлая моя посадка, все прошло мягко и плавно. Вообще-то, я предполагал, что обитателям станции немного не до того, чтобы возвращаться к привычному ритму жизни, но немного подумав, я понял, что по сравнению со станцией, разрушения, причиненные пиратской атакой не более, чем незначительное локальное происшествие. Впрочем, система навигации вывела катер к другому порталу, так что я даже не посмотрел, что успели исправить. Казалось, все просто забыли об инциденте и о героическом поведении Игоря Сергеева. И хорошо.
Заперев катер, я махнул жетоном перед глазком идентификатора, прошел в комнату прибытия и вызвал кар. И уже через несколько минут собирал вещи в номере. Не так уж их и много было, этих вещей, так что с работой я справился буквально за пару минут.
Сел за стол, посидел немного, потом встал и спустился к администратору.
- Чем могу помочь, - любезно повернулся он ко мне?
- К сожалению, я вынужден покинуть ваш отель.
- Что случилось? Что-нибудь не так? Вам не понравилось обслуживание?
- Нет, что вы, все в порядке, - о чем это он? Какое еще обслуживание? - Просто дела вынуждают меня уехать.
- Ну что ж, раз дела… Прошу ваш жетон, - клерк снял с жетона причитающуюся за проживание сумму, убрал из его памяти кодовый ключ от двери номера и вернул мне. - Всего хорошего. Надеюсь, в следующий раз вы воспользуетесь именно нашим отелем.
- Непременно, - лучезарно улыбнулся я, подхватил сумку и вышел на улицу.
Оставалось еще одно дело на станции. Бар «Звездная пыль». Несмотря на ранний - для посещения подобных заведений - час, не было ни малейшего сомнения, что мой новый греческий друг окажется там. В общем-то, знакомство ни к чему не обязывало, но уж очень я люблю узо, чтобы отказываться от такого источника.
Правда, пришлось немного задержаться и посетить магазин одежды, поскольку все, что я имел, было на мне, а пара комплектов новой одежды никому еще не мешала.
Я не ошибся, Отратос уже восседал за столиком, имея перед собой неизменную бутылку прозрачного напитка и несколько тарелок со «средиземноморской» закуской. Увидев меня, он чрезвычайно обрадовался, вскочил, распахнул руки, как будто встретил давно уехавшего, но очень обожаемого родственника.
- Игорь! Ты цел! Я наслышан о тебе, местные станции только и трезвонят о том, как ты разогнал свору пиратских псов. Садись, садись, я угощу тебя в честь такого праздника!
- Вот черти. Ненавижу журналистов. Впрочем, взять у меня интервью они уже не успеют, - сказал я, бросив сумку у стола.
- Что так, почему? - всплеснул руками грек.
- Буквально через полчаса я улетаю.
- Не может быть! Нашел себе занятие? - Отратос щедро плеснул мне узо в подставленный официантом стакан. Вот черт, еще далеко не вечер, а в желудке у меня плещется доза виски, которая охотнее встретилась бы с большим бифштексом, а не с греческим конкурентом.
- Погоди секунду, Отратос! Я с утра ничего не ел, поэтому сначала - обед. А занятие я себе нашел на крейсере, который охраняет грузовик твоего приятеля, как его, Клая, - сказал я, наблюдая, как грек деятельно тычет в меню, заказывая то, что по его мнению нужно мне сейчас, чтобы утолить голод.
- Решил завербоваться на флот? Никогда бы не подумал… Хотя, судя по тому, как ты сражаешься…
- Отратос, Отратос, ну какой же из меня военный? Я же просто отверну башку первому же, кто попытается мне что-то приказать… Нет, меня наняли, да что там, буквально силой затащили в качестве вольноопределяющегося. Ну, наемника, гражданского наемника, - разъяснил я, поймав недоуменный взгляд Апоностолоса.
- Поздравляю. При удаче можно хорошо заработать, ты понимаешь, о чем я. А сюда зачем? Может быть, ищешь кого-то?
- Тебя, Отратос. Хотел попрощаться и пожелать удачи. Мир огромен, встретиться случайно нам вряд ли когда-нибудь доведется, но при обоюдном желании - все возможно. Когда-нибудь, когда у меня будет дом, я приглашу тебя.
- Спасибо, Игорь, спасибо. Приятно слышать, ты точно на треть грек, я тебе говорю. Дай-ка жетон. Вот, я в него записал свои координаты. Если тебе что-то потребуется - дай знать. А уж если запахнет деньгами и потребуется помощь старого Апоностолоса, то тем более дай знать.
Мы молча выпили, и я продолжил поглощать пищу. Апоностолос притих и почти все время молчал, иногда роняя короткие, ничего не значащие фразы. Странно, мы были знакомы всего несколько часов, а все же оба воспринимали ситуацию очень эмоционально. Наконец, я закончил обед, мы еще раз выпили за дружбу и за встречу.
- Ну что, мне пора. Счастливо, - я протянул греку руку, тот ее сильно пожал.
- Погоди минуту! Я сейчас.
Он умчался куда-то за стойку, в подсобное помещение, откуда вынырнул уже с четырьмя бутылками настоящего узо в руках.
- Вот тебе, на дорогу. Если бы ты знал, как давно я не встречал человека, который по-настоящему ценит хорошее узо! Пей на здоровье, - и сунул бутылки мне в сумку.
- Спасибо, Отратос, - от души поблагодарил я его.
А Отратос, разинув рот, смотрел в мою приоткрытую сумку.
- Так ты… Ты что… - забормотал он, отступая от меня на шаг. - Ты что, сам…
- Э, успокойся. Даже если я из этих, а говоря «этих», я имею в виду совсем не тех «этих», которые «эти»… - я немного запутался, но продолжил. - Короче, Отратос. Расслабься. Все в порядке. Это просто игровая приставка. Честное слово. Но мне любопытно, что ты подумал?
- Долгая история, Игорь, - грек стал очень серьезным. - Я тебе расскажу ее после. Теперь я уже уверен, что мне представится такая возможность. И теперь я по-настоящему желаю тебе удачи. Мы все, - он обвел рукой зал, - мы все желаем тебе удачи.
На этой торжественной ноте, ничего не понимая, я покинул заведение, уселся в кар и помчался к катеру.
Обратный полет к крейсеру по уже привычному для меня маршруту занял совсем немного времени. Правда, уже после посадки пришлось, выполняя требование охраны дождаться того самого вездесущего мичмана, чтобы он сопроводил меня до каюты. На самом деле, служба безопасности на корабле существовала, хотя и неслась довольно расслаблено.
Мичман довел меня до каюты и развернулся, собравшись уходить, когда я придержал его за руку.
- Не зайдете на минутку?
Не показывая удивления, мичман зашел в каюту.
- Я новичок на таких судах, мне сложно ориентироваться, - начал я. - Вот, скажем. Где находится офицерская столовая? Во сколько завтрак? Как мне вас вызвать? Видите, сколько вопросов… Поэтому у меня к вам просьба. Поскольку уже завтра утром я буду, возможно, вашим непосредственны начальником, то, чтобы не портить со мной отношения заранее, не могли бы принести мне все, какие сможете найти, учебные материалы, касательно такого типа судов? Понимаете, все, от плана расположения помещений до распорядка внутренней службы, от схемы тестирования левого гравипривода до приемов пилотирования. Понимаете?
- Э… Думаю, да, господин..?
- Сергеев. Но если не по службе, можешь звать меня Игорь и обращаться на ты.
- Хорошо, гос… Игорь. Меня зовут Ричард Старк, я адъютант командира. Разрешите идти?
- Блин. Иди уж…
В ожидании мичмана я снял куртку, бросил в спальню сумку с приставкой, предварительно выставив узо в бар. Была у меня задумка изумить старика капитана диковинным напитком. Впрочем, не всем узо нравится, и не все его ценят.
Через полчаса мичман вернулся, принеся ворох всевозможных картриджей или, как их тут называли, инфочипов. Поблагодарив и выпроводив его за дверь, я уселся на диван и принялся перебирать новую сокровищницу знаний. Мичман постарался на славу и принес практически все, что я просил, похоже, ограбив корабельную библиотеку. Толковый молодой человек, надо будет присмотреться к нему.
Решив, что отбирать нечего, а надо изучить все, что принесли, я бросил чипы на кровать в спальне, принял душ, потом взял свой планшет и подсоединил к приставке. Сначала нужно переписать чипы в память планшета, чтобы зарядить сразу целым блоком. Ночь впереди длинная, успею закачать в себя уйму информации.
Сон пришел быстро, я даже успел уловить начало трансляции.
Через пять часов приставка меня разбудила, уведомив, что урок закончен. Кое-как выбравшись из пропитанных потом простыней, я сорвал их с кровати, еще раз освежился в душе и постелил свежее белье. В голове звенело, как в огромной пустой комнате. Ничего, к утру все утрясется, и снова придет способность соображать. В конце концов, я только что подселил к себе в мозг еще одного человека с техническим военным образованием, нужно дать ему время там освоиться...
Еще через пять часов я чувствовал себя еще хуже, чем вчера утром. Голова просто разламывалась. Пара обезболивающих таблеток, найденных в небольшой аптечке, не облегчила мои страдания, так что остаток ночи мое тело провело на диване, завернувшись в одеяло и глядя в потолок. Тем временем, потихоньку проявлялись новые знания. Вскоре я точно знал теорию и практику гиперпрыжка, количество и характеристики вооружения и так далее, все, касательно крейсера, на борту которого находился.
Вот так и рождаются легенды о пробах. Пришел, посмотрел, собрал информацию, а утром уже готов поучать тех, кто полжизни провел в космосе.

Предыдущая страница 12 Следующая страница


13 Сергей Соколов, Максим Москвин

В третий раз приняв душ, я оделся и через минуту стучал в дверь капитана Люпи.
- Игорь! Проходите. Как отдохнули? - капитан вновь был сама любезность.
- Спасибо, очень неплохо.
- Позавтракаете?
- С огромным удовольствием.
- Ну, раз с огромным, то закажем побольше сэндвичей.
Тот же самый неутомимый мичман принес большой поднос с горой сэндвичей и сдобных булочек, большим кофейником и парой чашек. Наверное, в моих глазах отразился голодный блеск, потому что капитан с удовольствием принялся меня угощать, наблюдая за стремительным процессом поглощения пищи. Когда я откинулся на спинку кресла, смакуя уже третью чашку кофе, он решил перейти к делу.
- Итак, какое же решение приято?
- Вы подготовили приложение к контракту, о котором мы вчера говорили?
- Конечно. Ознакомьтесь.
Пробежав глазами текст, я вернул бумагу капитану и осведомился, где требуется моя подпись.
- Вот, приложите, пожалуйста сюда большой палец, - он протянул мне планшет с обозначенным местом для заверения текста отпечатком пальца. - Вот и все. Теперь вы работаете на флот Федерации. Точнее, большей частью на меня, как капитана этого корабля. С чего бы вы хотели начать свой первый рабочий день?
- Мы скоро отправляемся?
- Через пятнадцать минут. Транспорт уже ушел, мы идем следом.
- Тогда, если вы не возражаете, мне хотелось бы поприсутствовать в рубке в момент перехода.
- Не возражаю. Пойдемте вместе. По традиции капитан корабля должен находиться в момент прыжка в навигационной рубке. Заняться мне там нечем, но раз есть такие правила, их следует соблюдать. На традициях, знаете ли, весь флот держится.
В рубке меня встретил простор. Гигантские экраны были оформлены в виде прозрачных стен, поэтому складывалось полное впечатление нахождения на мостике огромного корабля, особенно учитывая то, что рубка была смещена в кормовую часть крейсера. В общем-то, очень похоже на блистер катера с включенным режимом подсветки объектов.
По экранам двигались сотни снабженных маркерами точек - это компьютер сопровождал все движущиеся объекты вокруг станции. Сама станция на таком расстоянии все еще воспринималась как конструкция, а не как точка.
Капитан устроился в своем кресле, а я занял свободное кресло, предназначенное для наблюдателей. В рубке находилось семь человек, и все были заняты делом, отдавая короткие команды через ларингофоны и тихо переговариваясь между собой. Усилием воли я «вспомнил», что для управления крейсером в экстремальной ситуации требуется всего два пилота. При определенной шустрости можно управиться и в одиночку, но придется проявить чудеса ловкости и изворотливости. Главное - правильно рассчитать прыжок. Но это можно сделать и заранее.
Через несколько минут силуэт станции плавно двинулся влево - крейсер начал разворот. Появилась едва уловимая, но все же ощутимая вибрация - это заработали на полную мощность генераторы ионного хода. Система искусственной гравитации, конечно, справлялась с компенсацией ускорения, но, как и любая система автоматизации, имела небольшое запаздывание, буквально в мизерную долю секунды, достаточную для того, чтобы ощутить направлении движения. На катере у меня такой обратной связи не было, а скорее всего, я просто не настроил ее. Все-таки военным очень важно именно чувствовать корабль, в то время, как гражданский катер больше ориентирован на комфорт.
Крейсер набирал скорость. В какой-то момент вибрация стихла, но появился тонкий, на грани слышимости, свист. Корпус корабля дрогнул, и экраны ожили. Картинка на них поблекла и начала стремительно, в мультипликационном режиме, меняться. Все, мы были в прыжке, стремительно прокалывали Вселенную, а компьютер быстро вычислял картинку, чтобы можно было визуально наблюдать движение. На самом деле, видеодатчики, размещенные на корпусе, ничего не транслировали. Просто нечего было транслировать в этом «нигде», которое называли гиперпространством.
Капитан подошел к пульту, перебросил тумблер и сделал объявление по корабельной громкой связи.
- Говорит командир. Мы совершили прыжок в систему Клаузуры. Расчетное время полета - двадцать три часа субъективного времени и около семнадцати объективного. Прошу всех свободных от вахты членов экипажа собраться в конференц-зале через десять минут.
Отключив связь, капитан Люпи повернулся ко мне.
- Там состоится ваше представление. Готовы?
- Всегда готов.
- Тогда пойдемте.
Мы вошли в лифт и через несколько секунд шагнули в быстро заполнявшийся людьми большой зал с кафедрой. Судя по количеству свободных от вахты, на крейсере был небольшой недокомплект личного состава.
После необходимых военных условностей, капитан начал свою речь.
- Господа. Позвольте представить вам нового члена нашей большой семьи. Это Игорь Сергеев, инструктор и эксперт по вопросам тактики, вооружения и рукопашного боя. Прошу проявить максимум уважения и внимания, особенно в свете того, что господин Сергеев вполне может на этом настоять. С завтрашнего дня им будут организованы занятия для членов экипажа. Все обязаны, подчеркиваю, обязаны посетить три первых занятия. После этого господин Сергеев отберет группу наиболее перспективных и одаренных людей, с которыми продолжит изучение специальных дисциплин. В плане субординации прошу иметь в виду, что подчиняться он будет только мне, как командиру корабля. Все остальные члены экипажа, вплоть до старшего помощника, не имеют права отдавать ему приказания, в каком бы то ни было виде. Равно как и подчиняться ему. Надеюсь, все ясно? А теперь господин Сергеев немного расскажет о своих планах.
Капитан закончил говорить и уступил мне кафедру. Вообще-то говоря, я не был готов к публичным выступлениям, но богатый опыт импровизации позволял мне легко справиться с ситуацией.
- Ну что ж, господа. Для меня самого все происходящее довольно неожиданный сюрприз, хотя, надо признать, сюрприз приятный. Касательно занятий могу сказать следующее. Сегодня вечером прошу первых десять человек посетить тренажерный зал, где мы познакомимся и посмотрим, кто чего стоит. Список прошу составить мичмана Старка и вывесить на доске объявлений, командир подтвердит мою просьбу. Что до всего остального - подходите в мою каюту с любыми вопросами, уверяю, вы удивитесь, сколько полезных вещей я смогу вам сообщить и на какие вопросы ответить. Дельфийский оракул отдыхает. Только предупреждаю, не спрашивайте, как уложить напарницу или напарника в постель - это уже за пределами справочных знаний.
Под оживленный шум я покинул кафедру. Капитан закончил собрание, отдал несколько распоряжений и распустил людей.
- Неплохо, Игорь. Совсем неплохо. Вы расположили к себе людей, хотя и не пытались им понравиться. Чем намереваетесь заняться?
- Поброжу по кораблю, посмотрю, что здесь и как. Загляну в тренажерный зал и в библиотеку. В общем, начну осваиваться потихоньку.
- Ну, добро. Тогда загляните вечером ко мне, как освободитесь, посмотрим, что у нас получается.
День пролетел очень быстро. Сначала ко мне зашли познакомиться командиры боевых частей, мы немного поговорили о том, что представляет собой работа каждого из них, что идет не так и, чем я могу помочь. Собственно, опять повторилась обычная история, когда люди, прекрасно знающие свое дело, не хотят или не могут всего лишь взглянуть шире на окружающие их проблемы. Впрочем, я был несправедлив, ведь они не накачивали себе в мозг такое невероятное количество информации из самых разных областей человеческого знания.
Потом заглянул старший помощник. С ним пришлось посложнее, до него не сразу дошло, что я ни на секунду ему не конкурент, что у меня совершенно другие цели и задачи. Но, в конце концов, после рюмки узо все встало на свои места и расстались мы в хороших отношениях. Я ему даже объяснил, что узо предпочтительнее не закусывать вовсе, иначе следующая порция приобретёт неприятный привкус, подтвердив теорию небольшим практическим занятием.
Когда поток посетителей иссяк, мне пришла в голову мысль пройтись до рубки и понаблюдать за процессом полета в гипере «вживую».
В рубке находились уже всего лишь трое человек, ходовая вахта. Делать им, по большому счету было совсем нечего. Все нештатные события в любом случае происходили внезапно, компьютеры реагировали на них неизмеримо быстрее людей, а предпринимать какие-либо меры было бессмысленно. Любая авария с разрывом силовых полей приводила к мгновенной и неотвратимой гибели корабля. Правда, аварий таких насчитывались лишь единицы, потому что для нарушения работы силовых полей требовалось разрушить генераторы внутри корабля, что представлялось событием чрезвычайно редким, и могло произойти только в результате диверсии. Внешнее воздействие в гипере исключалось абсолютно. Вообще, свойства гипера остались настолько мало изученными, что никто не брался объяснить или предсказать многие из происходящих там явлений. Так, никто не знал, почему время, текущее внутри корабля, завернутого в кокон силовых полей, и время остальной Вселенной текут по-разному, причем без всякой видимой зависимости. Время могло ускорится, могло замедлится, но разница никогда не составляла более нескольких часов. В то же время, рассчитать эту разницу до прыжка было невозможно, а вот сразу после его начала приборы сообщали прогнозируемое ускорение или замедление субъективного времени вполне достоверно.
Налюбовавшись вселенским калейдоскопом на экранах, я собрался было отправиться в тренажерный зал, когда случайно услышал голоса из маленького закутка штурманской рубки. Разговаривали двое - второй помощник и интендант. Я невольно прислушался.
- Ты что же, не до конца понял приказ? Хоть своим брюхом герметичность обеспечивай, а температуру поддерживай дыханием, но чтобы параметры были соблюдены! - злобно тараторил второй помощник.
- Так это... господин коммодор, что же я могу, ведь оборудовали защиту наспех, перед рейсом, согласно фрахтового задания... А что я могу… Ведь не грузовик же...
- Не знаю! И знать не хочу. Твое дело - обеспечить вторичному посеву условия, необходимые для дозревания. Не обеспечишь - запру тебя в трюме рядом с ним.
Помощник прикрыл дверь, и я не услышал продолжения разговора. Что-то непонятное творилось на крейсере. Точнее, не только на крейсере, но со всем этим полетом. Нападение пиратов, задержка крейсера с подходом, какой-то груз, размещенный в наспех оборудованном трюме... Не нравилось мне все это. И шевелилось в душе непонятное предчувствие, что это все - продолжение истории.
Глубоко задумавшись, я спустился в тренажерный зал, где уже столпились первые кандидаты на отбор. Судя по скептическим лицам, почти все они считали себя хорошо подготовленными бойцами. Ну что ж, значит, будет чем отвлечься от тревожных мыслей. Сначала я как следует отделал каждого пожелавшего померяться со мной умениями, потом сделал разбор каждого боя, объяснил, что они делали не так, затем немножко поучил их техникам, которых они не знали и не могли знать, а завершил занятие демонстрацией юлы и ее возможностей.
Увлекшись, я и не заметил, как пролетели часы, отпущенные на занятия, и наступило время оговоренной встречи с капитаном. Черт, с командиром! Надо уж привыкать к военной манере обращения. Наскоро сполоснувшись в душе, я заглянул к нему в каюту. Он уже ждал меня за столиком с большими чашками чая и печеньем.
- Как прошел день?
- Отлично. Программа отработана полностью, - и я рассказал обо всех своих сегодняшних успехах. - Но, насколько помню, вы собирались о чем-то со мной поговорить?
- Да, конечно, - капитан щедро плеснул в стаканы виски. - Какие у вас планы на будущее?
- То есть?
- Видите ли, я был не слишком откровенен с вами, когда расписывал прелести работы на крейсере...
Однако! Я мысленно присвистнул, старик-то оказался с двойным дном...
- Неужели? Контракт - фикция?
- Не совсем. Точнее, совсем не фикции. Просто он никогда не ставился во главу угла. На самом деле, мне важно было посмотреть, как вы возьметесь за дело. Учитывая, что времени у нас было меньше суток, то пришлось устроить вам форменную провокацию. Скажите, какова область деятельности, который вы готовы заниматься? Которая вас больше всего интересует?
- Уж не война, это точно. На самом деле, мое призвание - логистика. Грузоперевозки и все, что с ними связано. Призвание, может быть, слишком сильно сказано, но по сути - верно.
- Отлично! Великолепно! Что вы скажете, если я предложу вам подумать о работе в руководстве комплекса по добыче блуждающего минерала на Клаузуре? Есть два варианта. Первый - это служба безопасности и охраны комплекса, второй - руководство собственно разработкой и транспортировкой. Вы быстро включаетесь в дело, быстро осваиваетесь, вам и карты в руки. Это большой рывок в иерархии Компании, а работать вы будете уже отнюдь не на флот. Подумайте.
- Подумаю, - вопреки ожиданиям, предложение не было неожиданностью, подспудно я ожидал нечто подобное.
Я поднялся, пожелал капитану спокойной ночи и, только открыв дверь, остановился.
- А скажите, господин капитан, зачем на крейсере оборудованный грузовой трюм?
- Трюм? Помилуйте, зачем он нам? А откуда у вас такие сведения? - очень натурально удивился капитан, но я уловил напряжение в его позе.
- Да так, услышал что-то... Спокойной ночи!

Глава 4.
Quo vadis?

К сожалению, доступ к файлам, содержащим информацию по рейсу каравана, был открыт далеко не с каждого терминала. По крайней мере, попытка Игоря найти что-либо по этой тематике, сидя у себя в каюте, не привела ни к чему.
«Угораздило же вляпаться, - подумал он, недовольно закрывая панель монитора и клавиатуры, - из огня, как говорится, да в полымя - не успел закрыть вопрос с разборками на Земле, как тут же влез в какие-то нелегальные операции, да еще на приличном уровне. Тут можно и пулю получить, без предварительных предупреждений».
Встав, Сергеев направился в док крейсера, через два лифта и достаточно запутанную систему коридоров, которая выглядела, с точки зрения гражданского лица, абсолютно неудобоваримой. Сумрачный военный гений оставил неизгладимые следы на конструкции всего крейсера, и Игорь, в свое время хлебнувший в армии шилом патоки, с удивлением чувствовал знакомый с тех давних пор налет определенной паранойи на всем, его окружавшем на этом крейсере.
Добравшись до своего катера, мирно стоявшего в крошечном, приспособленном для приема и обслуживания исключительно мелкотоннажных судов доке, Сергеев с облегчением забрался внутрь. Проверив невредимость собственных нехитрых контролек - два кусочка пластика, приклеенные в тех местах корпуса, по которым проходит слайдер шлюза в случае его открытия, остались не потревоженными - он с удовольствием расположился в рекреационной каюте катера, задав бортовой системе пассивный поиск сетевой наводки. Таковая обнаружилась через некоторое время, достаточное для того, чтобы с удовольствием выпить пятьсот грамм отличной комбинации джина, ангостуровой горечи, и порошкового льда, в неограниченных количествах производившегося шеф-поваром катера - недавно заправленным пищеблоком, забранным в шпон карельской березы, и, вероятно, оттого имевшим такое значительное название в каталоге систем.
К счастью, изготовители крейсера, обеспокоившись стопроцентной защитой от несанкционированного доступа в системы корабля извне и предусмотрев соответствующее экранирование брони, ни разу не задумались о том, что кому-то придет в голову устроить подобное, находясь внутри. Так что конструкция защиты собственной корабельной сети допускала уровень паразитной наводки, достаточный даже для создания управляющего сигнала. Поэтому, используя узконаправленный излучатель, и создав с его и бортового компьютера катера помощью имитацию обычного удаленного рабочего места, Игорь добрался до данных, не имевших печати особой секретности, уровня ДСП, но, тем не менее, проливавших некоторый свет на особенности каравана, и на появившиеся перед ним самим перспективы.
Первоклассным образом защищенный от изменения, как того требуют любые юридические документы, файл фрахтового договора гласил, что крейсер, по условиям договора, обязан иметь оборудованное должным образом хранилище для перевозки грузов класса опасности А11. Игорь с трудом смог припомнить, что таким классом опасности обладали очень нестабильные тактические субатомные боеприпасы, и капсулы активных биологических зарядов. И то и другое лишь вскользь упоминалось в заученных намертво боевых курсах, будучи оружием «высших сфер», куда обычно нормальным солдатам вход воспрещен - такое оружие должно применяться сумасшедшим маньяком, законно избранным путем всеобщего тайного голосования. Здраво рассудив, что, по А.П.Чехову, повешенное на стену ружье рано или поздно, приблизительно в четвертом акте, стреляет, равно как и трюм класса опасности А11, Игорь задумался о содержимом трюма - а оно там должно было находиться, без всякого сомнения. Справедливо было бы предположить, что караван выполняет военное задание, а в сфере грузовика не замороженные колонисты, а замороженные солдаты. Но тогда зачем договор фрахта, где обе стороны настолько обезличены, что даже банки, держащие счета сторон, имеют оба реквизиты с виртуальными доменами на серверах оффшорных космических станций? Если это маскировка, то она ни к черту не годится. Скорее всего, все настоящее, но кто и у кого реально арендовал крейсер, за частоколом явно подставных фирм оставалось совершенно неясным. Частный фрахтователь везет частный груз, класс опасности А11. Абсурд. Забравшись в справочник по коммерческим перевозкам, на всякий случай имевшийся в базе катера, Сергеев и там не нашел ни одного упоминания о товаре, требующем настолько осторожного обращения.
Тема исчерпалась, за отсутствием дополнительных данных. Теперь, зная о таком соседстве, оставалось только радоваться, что перелет подходит к концу. А по прилету на Клаузуру наверняка возникнет дополнительный источник информации, и можно будет окончательно определиться по отношению к предложенной работе.
Через сутки «Таксидермист» вышел из гипера, опережая на час сопровождаемый грузовик с колонистами. Ранее Игорь неоднократно рассматривал в каталоге светило и планетную систему, в состав которой входила Клаузура, но на видеопанели рубки крейсера, в прямой трансляции, все выглядело гораздо более впечатляюще. Уже давно успевшее притупиться чувство нереальности происходившего вновь всколыхнулось в груди. Пронзительно желтая звезда, покрупнее Солнца, давала подогрев трем планетам. Одна из них, с шапкой атмосферы и тремя пылевыми кольцами вокруг, и две безжизненные, тускло-зеленые.
«Мать вашу, - мысленно матерясь, Игорь уставился в экран, он не узнал ничего из раскинувшейся перед его взглядом картины, - это мы где?»
На интерактивной карте в навигационном каталоге Клаузура была одним из тридцати семи небесных тел, вращавшихся вокруг голубой перезрелой гигантской звезды. Он оглянулся по сторонам, но экипаж, находившийся на местах по боевому расписанию, без всякого удивления производил рекогносцировку окружающего пространства. Далее, убедившись в отсутствии непредвиденных сюрпризов, капитан послал по гиперсвязи подтверждение грузовому транспорту. С планетного форпоста так же доложили о готовности принять наш караван. В назначенный срок в точке перехода, заранее оговоренной, возникла грузовая сфера, сразу же сориентировавшаяся по направлению к Клаузуре, и двинувшаяся к ней на всех парах. Параллельным курсом пошел и крейсер. И никаких криков о том, что царь-то - не настоящий! Экипаж оживленно готовился к предстоящим нескольким дням отдыха. Из услышанных разговоров Игорь понял, что на этом комплексе все обстоит на манер Желтого Глаза, только, по причине того, что на колонии вербовались в том числе лица женского пола, девчонку можно было себе найти гораздо дешевле или вообще бесплатно. И это ребятам нравилось - служивые бурно обсуждали подробности предстоящих увеселений, не обращая особого внимания на постороннего для них Сергеева. Рядом появился капитан, сердито приказал своим подчиненным заткнуться, и, повернувшись к Игорю, без всяких предисловий начал как будто недавно прерванный разговор:
- Не удивляйтесь, в интересах безопасности Компании координаты реальной планеты, где находится система комплексов, являются секретной информацией. Для всех, непосредственно не вовлеченных в работу на корпорацию, дается заведомо искаженная информация, и во всех документах указана Клаузура, как цель полета. Более того - на Клаузуре, на настоящей я имею ввиду, построен макет комплекса, и даже организован отвлекающий трафик, имитирующий завоз строительных материалов и механизмов, и вывоз минералов. Все очень серьезно. И какой же ответ я получу от вас касательно вчерашнего разговора?
- Ответ на какой именно вопрос? - Сергеев прекрасно понимал, о чем идет речь, но отказываться от возможности выжать из капитана любую информацию не стоило.
- Я, естественно, имею в виду мое вчерашнее предложение о работе в системе комплексов на этой планете - планете без названия, под номером в каталоге. Согласитесь, что даже логистика, которой вы хотели бы заняться, хорошо оплачивается. А в случае, если вас задействуют, конечно же, только с вашего согласия и при реальной необходимости, на защите системы, то премия составит минимум шестизначную сумму.
- Из ваших слов понятно, что как логистик я вам не очень нужен, но вы - я говорю о компании, готовы идти на дополнительные расходы, лишь бы обеспечить, в моем и моего катера лице, дополнительную оборону комплексов. Из этого делаю два вывода. Во-первых, существует абсолютно реальная угроза нападения на планету. Во-вторых, у компании на текущий момент нет возможности организовать надежную охрану. Прошу пояснить оба пункта, и если ваши объяснения меня удовлетворят, то взамен у вас будет мое предварительное согласие. Окончательным же будет подписание контракта с компанией.
- Игорь, никаких тайн тут нет, и объяснения очень просты. Подобные месторождения создать… э-э-э, я имею в виду, конечно же, разработать, очень не просто. А ценность добываемых ресурсов чрезвычайно высока. Лучший способ охраны - сохранить все в тайне, и как можно дольше. При таких условиях невозможно произвести незаметно большой набор специалистов для работы в охране. Промышленная разведка конкурентов отслеживает и анализирует подобные перемещения, а также высока вероятность того, что среди анонимно набранных охранников будут инсайдеры. С мясом проще - с планеты им никуда не деться, и доступа к связи у них нет, так что тут все в порядке.
- Вы пропустили первый пункт, капитан! - Игорь злился на то, что его разыграли, как пешку.
- Ну что вы в самом деле, Игорь! По первому пункту ответ очевиден - если только хоть крупица информации просочится вовне, то появятся орды желающих поживиться за чужой счет. Кто-то обычно использует шантаж, вымогая деньги за молчание, а прямые конкуренты в таких случаях организуют налет пиратов на комплекс, выжигая всю управленческую структуру и персонал дотла, а затем их исследовательский рейдер якобы находит вновь открытую планету, и регистрирует столетнюю аренду. При этом вся техника, оборудование и рабочая сила переходят в руки нового корпоративного хозяина. Понимаете?
- Допустим. Ну а до каких пор я буду тут сидеть безвылазно? Когда окончится конспирация? Мне не улыбается провести здесь остаток моих дней.
- Все рано или поздно подходит к концу. Через девяносто пять стандартных суток, первоначальный изоляционный период закончится, запустится третья очередь проекта, и планету легализуют. А потом вы будете вольны или оставаться, или искать себе другую работу, но сейчас Компания нуждается в ваших услугах, и ваше согласие будет высоко оценено.
- Хорошо. Я заинтригован, я получу серьезные деньги. Я согласен. Но если через три месяца я не буду иметь возможности по своей воле убраться отсюда, либо остаться, я реализую свой выбор по-другому. И, кстати, вам что, за рекрутинг доплачивают?
На последний вопрос капитан предпочел промолчать.

***

Во все стороны от севшего, подняв клубы пыли, крейсера, простиралась лимонного цвета степь, прерывающаяся только строениями форпоста - разнокалиберными зданиями, окружающими высокую башню ЦУПа космодрома, и раковой опухолью Комплекса, торчащей из земли километрах в полутора. На линии горизонта горная гряда с востока упиралась в небеса острыми пиками. По самым скромным прикидкам, высота гряды достигала двадцати километров, и выглядело это все вместе взятое, скажем так, странно. Непривычно.
Игорь стоял на пандусе дока, покрытый от жары потом, и рассматривал окружающий пейзаж в ожидании, когда грузовой механизм выгрузит катер. В его дыхательном горле, вызывая стойкое чувство дискомфорта, саднили имплантированные корабельным медицинским стационаром мембраны воздушных фильтров. Медик, пригласивший Сергеева на эту процедуру, объяснил, что в воздухе планеты, на фоне отличной концентрации кислорода и азота, содержатся некоторые местные микроорганизмы, условно безопасные для терронов, но не являющиеся безвредными для первов, и присовокупил к фильтру еще целую упаковку таблеток, нейтрализующих микроорганизмы, поступающие через кожные покровы. Такие же фильтры, как у Игоря, вставили в свое время всем членам экипажа, собиравшимся сойти на планету. Экипаж этот сейчас веселой толпой грузился на колесный вездеход, подкативший к борту крейсера через полчаса после посадки и ожидавший, пока все желающие посетить форпост покинут «Таксидермист».
Рядом с опустившейся неподалеку сферой секции-трюма происходили совершенно другие события. Огромный, просто чудовищных размеров восьмиосный грузовик, в сопровождении летевшей на антигравах платформой, выглядевшей по сравнению с ним мелким насекомым, медленно приближался к трюму. За ним по ходу движения раскрывались секции складного тоннеля, тянувшегося от самого Комплекса. Наконец, грузовик приблизился к самому краю сферы и остановился. Из кабины и кузова выпрыгнули несколько человек в форме до боли знакомого Игорю покроя, и начали выгружать оборудование. Закончив с выгрузкой, один из них что-то произнес в переговорное устройство. Из тягача, состыкованного со сферой, и торчавшего прямо на ее макушке, вышел человек, и, встав на небольшую площадку открытого лифта, заскользил вниз, вдоль борта. Достигнув земли и поздоровавшись с местными специалистами, человек с пульта управления принялся вводить команды. В нижней четверти сферы, как раз напротив расставленного оборудования, раскрылось прямоугольное отверстие. Его тут же обставили направляющими, а у самого отверстия разложили стол и поставили пару стульев. Отдельно расположился человек с большим баллоном, и еще двое, все это время снимавшие тяжелые контейнера с грузовика.
Платформа, сопровождавшая грузовик и висевшая метрах в четырех над ним, покачнулась и полетела в сторону крейсера. Игорь проводил ее взглядом до того момента, когда она приземлилась на пандус в метре от него. Сегмент борта резко ушел вверх и в сторону, и из абсолютно непрозрачной кабины вылез субъект, при взгляде на которого у Игоря мгновенно возникло желание, чтобы тот залез обратно и исчез навсегда. Большой мясистый нос субъекта, слегка расширенный вставленными воздушными фильтрами, имел точное сходство с носами мумми-троллей из забытой сказки народов Севера. Большие просвечивающие уши, густо покрытые жесткими черными волосками, настороженно прядали от любого раздавшегося шума. Все это богатство сопровождалось мутными желтоватыми глазками, редкими светлыми волосами, красноватой, опаленной солнцем кожей альбиноса, толстыми мокрыми губами и слюнями во все стороны.
- Разрешите представиться, Представитель управляющей компании корпорации «Новая Энергия» Тео Захариассен. А вы, я так понимаю, новый начальник охраны?
- Вы ошибаетесь. Должность начальника охраны я не занимаю.
Лицо субъекта резко изменилось, маска дружелюбия сменилась презрительным выражением лица.
- Я ошибся, - презрительно процедил он сквозь зубы.
И с видом оскорбленной добродетели тут же скрылся в кабине платформы, в ту же секунду сорвавшейся с места и полетевшей обратно к грузовику. Пожав плечами, Игорь переключил все свое внимание на события, происходившее возле сферы.
Из прямоугольного отверстия в основании сферы выползла как будто часть гигантской пулеметной ленты - гибко соединенные цилиндры, трех метров в высоту и метр в диаметре каждый, начали продергиваться попарно через проём. Каждый раз, при появлении новой пары, оба цилиндра раскрывались, и оттуда выпадали тела людей, находящихся в полубессознательном состоянии. Смена цилиндров происходила каждые тридцать секунд. Человек, один из приехавших на грузовике, с помощью длинного стрекала заставлял людей подниматься, и брести к сидящим за столом типам, из которых первый был покинувший свой летательный аппарат Захариассен, а второй - спустившийся сверху из тягача сопровождающий. На столе перед ними стояли большие кружки, которые периодически наполнялись из крана вместительного изотермического бочонка, уместившегося под ногами, и упаковки с едой. Тео заранее раскрыл над стульями извлеченную из кузова грузовика климатическую установку. Необходимый минимум комфорта был достигнут. Единственным же действием, которое по очереди производили сидевшие, являлось помахивание сканером перед каждым проходившим мимо их стола терроном, выпавшим из цилиндра гибернатора. Игорь понял, что наблюдает процедуру приемки живого товара.
- Я Себастьян Перейра, торговец черным деревом, - вполголоса произнес Игорь, и только сейчас по-настоящему понял смысл происходившего. Стоило попадать на пятьсот лет вперед для того, чтобы наблюдать события, ставшие историей еще в двадцатом веке? Вербовщики, занимавшиеся набором колонистов, получали очень хорошие комиссионные от покупателей. Покупатели получали почти бесплатную рабочую силу - мало кто из вновь прибывших имел возможность начать жить, не будучи наемным рабочим компании. Поэтому рабы - то самое слово.
После сканирования жетонов одетые в однообразные серые штаны и рубаху без застежек колонисты-рабы проходили мимо двух ребят у контейнеров. Там они получали прямо в руки небольшой пластиковый пакет с запечатанным отверстием. Срывая упаковку и с жадностью присасываясь к находившемуся в пакетах питательному концентрату, далее они отправлялись, пошатываясь, в путь по собранному из секций тоннелю к видневшемуся не так далеко силуэту Комплекса. Количество бредущих фигур все увеличивалось.
За спиной Сергеева послышался негромкий голос, заговоривший по-русски:
- Весьма мрачная картина, не находишь?
Обернувшись, Игорь увидел примерно своего возраста парня, появившегося на пандусе из коридоров корабля. Он был явно не из членов экипажа, что отчетливо следовало из его темно-коричневого загара и незнакомой, неуловимо славянской физиономии.
- Я Василий Коробков, местный начальник охраны. Ты, должно быть, Игорь Сергеев?
- Да, я Игорь Сергеев.
- Будем знакомы.
Они протянули друг другу руки и пожали их, сразу же проникшись взаимной симпатией.
- Я тут видел до тебя одного типа, зовут Тео. Он принял меня за нового начальника охраны. У тебя что, проблемы здесь по работе?
- Проблем нет, просто эту рожу нашего местного Представителя я на дух не выношу. И фильтры его в носу, постоянно соплями забитые - отказывается, видите ли, он от имплантации, боится свой высокий генетический статус повредить. Придурок. Реальным делом он практически не занят, но зато лезет ко всем и поруководить старается при любой возможности. На меня у него косяк очень серьезный - получил от меня однажды так, что еле до крейсера дожил, до стационара. Повезло гниде. Да - спасибо тебе, что от должности отказался, кэп мне намекнул. Теперь Тео, козлу этому, сложнее придется, еще один человек вровень появился.
Наконец-то грузовая система крейсера, занимавшаяся до этого непонятно чем, смилостивилась, и подала на пандус «Ржавую Акулу». Она величественно вплыла, зажатая кольцом гидравлических щупалец, и аккуратно встала на опорах, обдуваемая жарким ветерком. Игорь открыл шлюз и пригласил новоявленного знакомого внутрь. Василий с открытым ртом остался стоять, обшаривая взглядом матовый корпус катера и не реагируя на жесты Сергеева. Игорю пришлось вернуться и слегка толкнуть его под руку. Тот очнулся и уважительно посмотрел на Игоря.
- Не знаю, где и как ты оторвал себе эту красоту, но я тебе завидую чернейшей завистью. Таких катеров было выпущено только семьсот экземпляров, пока завод не разрушили бомбардировкой. Цены ему нет. Хотя, конечно, есть, но называть сумму вслух язык не поворачивается. И ты, Игорь, извини, но не производишь впечатление человека, купившего «Startech». Все, что угодно, но не купил.
- Я его нашел. Такой ответ тебя удовлетворит?
- Ты снял гору с моих плеч. Я имею дело не с путешествующим инкогнито набобом из Парадиза, а всего лишь с удачливым искателем приключений. Ты наш человек! Принимаю твое приглашение взойти на борт этого чудесного летающего ковчега!
Василий торжественным шагом, задрав голову, и воздев к небу руки, проследовал мимо смеющегося Игоря внутрь катера.
Осмотр внутренних помещений затянулся надолго. Коробков поглаживал ладонью деревянные панели, изучал пульты и трогал обивку стен в салоне. В общем, вел себя, как ребенок, рассматривающий чужую новую игрушечную железную дорогу в гостях у своего друга. Восторженным восклицаниям все не наступало конца. Это слегка прискучило Сергееву, и он оставил Василия восхищаться катером, сам же включил наружный обзор, и продолжил наблюдать за колонистами. На месте выгрузки все происходило своим чередом, и цепочка из идущих к Комплексу людей вытянулась метров на сто. На очередной паре процесс неожиданно прервался. Женщина с даже издалека заметными красивыми чертами лица и фигурой упала, как и все, на землю, а потом, подгоняемая стрекалом, подошла к сидящим за столом тальманам. Тут Тео, до этого лениво отхлебывавший из кружки, напрягся и впился взглядом в стоявшую перед ним колонистку. Потом он быстро повернулся к сидевшему рядом суперкарго грузовика и начал что-то шептать тому на ухо. Суперкарго утвердительно кивнул в ответ на услышанное от Захариассена, остановил выгрузку с пульта, они оба встали и скрылись за грузовиком от лишних глаз и ушей. С помощью активного микрофона, включённого Игорем из любопытства, состоявшийся разговор не остался в тайне.
- Предлагаю сорок рандов, наличными, и ее никогда не было на борту. Вот, получите.
- Знаешь, Тео, ты меня всегда так удивляешь, просто убиваешь наповал своим идиотизмом. Вот посуди сам - уже четыре года, раз в три месяца, я привожу тебе мясо. На каждой выгрузке ты западаешь на очередных телок. Я уж не спрашиваю, куда ты их деваешь - у тебя должна скопиться целая коллекция - это не мое дело. Каждый раз мы с тобой начинаем договариваться о цене. И каждый раз ты предлагаешь в начале сорок рандов. Но я-то всегда получаю триста! Ну почему ты ни разу просто не отдал мне эти бабки и не получил телку взамен, а всегда устраиваешь бессмысленный торг? Можешь объяснить?
- Хорошо. Девяносто рандов, и ни ранда больше.
Суперкарго в раздражении плюнул на землю, что-то неслышно пробормотал про себя и, вздохнув и закрыв глаза, продолжил торг.
Игорю давно стал понятен смысл разговора, и он позвал Василия, чтобы показать тому, что творится при выгрузке. Услышав, что его окликают, Коробков с сожалением оторвался от изучения гравировки на прикрепленном к стенке салона бериллиевом листе. Гравировка изображала, в аллегорической форме, победу землян над чужими расами - гигантский гуманоид с нечеловеческими пропорциями давил огромной пятой разбегавшихся у него из-под ног мелких насекомых и червей. Качество изготовления, в отличие от художественной ценности работы, поражало. После короткого наблюдения за торгом Василий отвернулся от экрана, и спокойно сказал Игорю:
- Ничего нового, такое я встречаю регулярно. Дать делу официальный ход невозможно - ловкий тип этот суперкарго с грузовика. Им удалось так перенастроить корабельную систему слежения за грузом, что они могут в любой момент ввести в журнал информацию о том, что такая-то камера вышла из строя в полёте. Это потом списывается на потери при транспортировке. Совершив сделку, оба просто-напросто не фиксируют номер колонистки, а ее саму Тео привязывает в кабине своего скутера и увозит к себе на ранчо. Туда дороги нет никому на планете - как же, собственность Компании. Оттуда еще ни одна не возвращалась. Может быть, у него там гарем, а может быть - концлагерь или уже кладбище. Закроем эту тему, и давай отправляться в путь - моя штаб-квартира находится на той же шахте, где тебе предстоит отгрузку увеличивать. Но не волнуйся - у тебя хороший заместитель!
Василий подмигнул Игорю, и уселся в кресло в рубке, включив обдув холодного воздуха через перфорацию обивки. Посмотрев на сидящего в полной нирване Коробкова, Игорь при этом поймал себя на какой-то смутной, еле уловимой мысли. Отмотав по памяти на секунду назад логическую цепочку, Сергеев понял, что перфорация обивки кресла навела его на идею проверить наличие загадочных «вредных» микроорганизмов в воздухе, загерметизировав катер и использовав анализатор системы очистки воздуха в «Ржавой Акуле». Отметив мысль и пообещав самому себе заняться этим позже, Сергеев поднял катер в воздух, на высоту десяти метров, и спросил Василия:
- И куда едем? В какой стороне наш Комплекс?
- Прицеливайся на вон те горы, а я пока свяжусь с нашим экранопланом - скажу, что сами доберемся, пусть не ждут.
Задав направление движения и установив скорость на уровне восьмисот километров в час, Игорь с интересом стал присматриваться к раскрывавшемуся перед ним пейзажу - спектр местного светила окрашивал в жёлтые и коричневые тона почву, степь и кустарник, перекати-поле диаметром до трех метров с длинными строенными колючками, создававшими огромные коричнево-зеленые острова посреди пустошей. Свист воздушного потока ходовой атмосферной турбины катера выгнал из нор стаю животных, напоминавших лимоны на тонких многосуставчатых ножках, резкими и длинными прыжками перемещавшихся по ровной поверхности земли. Неутомимые прыгуны исчезли позади, не прекращая свой стремительный бег.
- Тут с природой бедновато. - Коробков закончил манипуляции с прибором связи, и затеял познавательный монолог. - Вот эти лимоны, да еще типа черепахи есть животное - один панцирь метров двадцать в диаметре и высотой метра три. Заблудились больше года тому назад трое колонистов, по пьяни решили новой жизни искать и ушли в степь. Один назад добрался. Потом рассказывал - выжил благодаря этой черепахе. Она, оказывается, имеет что-то типа бура в своем туловище. Ползает себе, кустарник жрет целыми полями, а как на близкий выход воды на поверхность наткнется - останавливается и своим буром добирается до водоносного пласта. И сосет воду до тех пор, пока панцирь не начинает протекать. Из микротрещин вода литься начинает, и сам панциря размягчается. Вот этот беглец и жил на спине черепахи два месяца - собирал воду и пил, а еще куски с ее спины отрезал и пережевывал. В общем, было ему чем заняться. Если бы черепаха не по направлению к форпосту ползла - так бы жить на ней и остался. Корабль пустыни с экипажем. Побегов на этом комплексе мало - бежать некуда. Да и на нашем тоже мало, но по полностью противоположным причинам - природа бьет ключом.
Игорь знаком прервал монолог Василия, заметив, что до подножия горной цепи осталось не более ста километров, и перевел катер на ручное управление, сбросив скорость.
- Мы у гор, Василий - что дальше? Куда летим? Вообще - карта у тебя есть? Или нам лучше взлететь километров на триста, сделать картографию и по ней сориентироваться?
- Не переживай. Направление - прямо через горы. Летим помедленнее, горы здесь - закачаешься. На вершинах - снег. Экраноплану тут делать нечего - он в облет всегда, круг делает. Но мы-то можем напрямик?
- Мы можем и на другую звезду улететь - только таблеток от старости набрать надо побольше, а ресурс систем позволяет.
Сергеев усмехнулся и начал относительно медленный взлет, держась параллельно склону. В обзорных экранах росли громады горных вершин, поблескивая в лучах звезды синеватым отливом. Система жизнеобеспечения катера поддерживала нормальное давление в помещениях, но за бортом воздух был уже настолько разрежен, что не подходил для дыхания человека. Просвет между горами находился еще минимум в трех километрах выше. Почувствовав некоторый дискомфорт от того, что на секунду представил в уме перспективу оказаться за бортом, на одном из здешних склонов, Игорь ускорил процесс движения, отвлекшись от созерцания заснеженных гор. Подброшенный резко вверх давно уже включенными реактивными двигателями, катер нырнул в первое открывшееся ущелье и резко задергался от встречного потока воздуха и перепада давления. Игорь ускорил полет, и все стабилизировалось. Ущелье просматривалось вперед на несколько десятков километров.
- Эти горы как воздушная дамба, по ту сторону давление выше, температура выше, влажность выше. Вот и свистит в ущелье, как в отверстии клапана - воздух гоняет. Вручную тут никакому альпинисту перевал не преодолеть. Да и пробовать - желающих нет. Кстати, за все время, с момента основания, здесь без вести пропало девять летательных аппаратов.
- Совсем это не кстати. Представляю себе силу ветра, если «Startech» так колбасило. Мог бы и предупредить. Полетели бы другим маршрутом. Если ты хотел проверить катер в действии, то это не тот масштаб - он рассчитан на гораздо более серьезные испытания. И в деле себя уже показал.
Катер вылетел из ущелья, и под ним развернулась ковром зеленка. Цвет, правда, преобладал не зеленый, а сухого пальмового листа - общая картина напоминала глубокую осень, но по густому ковру растений было заметно, что это не угасающая, а напротив - буйная и рвущаяся во все стороны жизнь.
Игорь снизился.
- Горы позади - спасибо, что показал местную достопримечательность. Дальше такое будет?
- Все, теперь дальше таких вершин не увидишь. Вот координаты по условной сетке и курс по локсодромии.
Василий протянул Сергееву карточку, которую тот вставил в считыватель бортового компьютера, и, после простейших манипуляций, навигационная система катера, восприняв полученную информацию, скорректировала курс, и направила Ржавую Акулу с заданной скоростью в нужном направлении. Игорь повернулся к Коробкову:
- Лететь нам минут сорок, так что приглашаю в салон выпить по пятьдесят грамм за знакомство. Заодно и расскажешь поподробнее о местном колорите.

Глава 5.
Sapienti sat

Мы сделали по глотку за знакомство, и я убрал выпивку - время раннее, а если этот парень привык накачиваться с утра, то это его проблемы, мне привычнее руководствоваться своими правилами.
- Ну, что здесь примечательного? Сельская планетка? Знаешь, я люблю сельскую жизнь, но ненадолго. А еще лучше - издалека. К тому же, работать на комплексе мне ничуть не интересно, я не производственник, никогда им не был и не желаю быть. Этот, как его, Люпи, сказал, что я смогу заниматься логистикой. Погоди, - я остановил Василия, пытавшегося что-то сказать. - Дай мне высказать свои соображения. Так вот, логистика без информации невозможна. Значит, для меня крайне важно владеть всей информацией по всем перевозкам, всем продажам, всем контрактам. Судя по тому, что я увидел, точнее, по тому, чего не увидел, никто особо делиться сведениями не желает. Что скрывать честной компании, которая занимается перевозками колонистов и разработкой месторождений ценнейшего минерала? Скажи-ка мне, господин начальник охраны?
- Какой твой интерес во всем этом? - задумчиво спросил Колобков.
- Конкретно в текущих событиях - никакого. Веришь, нет, но чуть больше суток назад я нанялся на крейсер инструктором и независимым специалистом. И ничего не слышал о Комплексах и прочей производственной ерунде. Видишь ли, мне просто необходимо было какое-то занятие, спокойная и интересная работа... В конце концов, просто какое-то занятие, способствующее расширению круга интересов. А в результате опять меня тянут события неведомо куда и неведомо зачем, опять нужно трепыхаться, как рыба, выброшенная на лед...
- Судя по катеру, трепыхаешься ты довольно успешно. Так ведь и бывает - если сидишь спокойно, то и живешь просто, а если выживание требует усилий, то и жизнь получается интересная. Но если тебе это не по вкусу, вынужден тебя огорчить.
- Чем же?
- Пойдем в кабину.
Мы перебрались в крошечную рубку катера, уселись в кресла, и Василий показал рукой вперед.
- Ничего необычного не замечаешь?
Я внимательно вгляделся в линию горизонта, потом включил с пульта оптический умножитель. Долго пытался разобрать, что же я вижу, потом вдруг все стало ясно. Прямо впереди поднимался купол Комплекса, практически близнеца Желтого Глаза, а вокруг него... Складывалось впечатление, что зелено-желтая волна растительности разбивалась об округлый утес и откатывалась назад грязной пеной. Цвет степной травы становился буро-зеленым, каким-то больным, деревца превращались в чахлые кустики.
- Что это с растениями происходит? - спросил я Василия.

Предыдущая страница 13 Следующая страница


Страх высоты 14

- То же самое, что и рядом с любым Комплексом. Все живое рядом с ним либо умирает, либо мутирует.
- Да я же работал на Земле, там вокруг росли практически нормальные деревья, да и лес в общем и целом выглядел вполне здоровым, - удивился я.
- Земным Комплексам сотни лет уже... Природа давно адаптировалась. Если бы ты немного разбирался в ботанике, то обратил бы внимание, что вся растительность, которая там произрастает, не имеет ничего общего с эндемиками. Это вторая волна, которая приспособилась к отравленной Комплексом земле и вытеснила зачахших представителей местной флоры.
- А здесь, значит, все только начинается?
- Именно. Мало того, что все только начинается, так еще и происходит в десятки раз активнее. Это не Земля, беречь планету нет никакой необходимости.
- А как же колонисты? Такой зеленый и красивый мир, не жалко терять?
- Колонистов-то, кроме завезенного мяса, и нет. Ты забыл, как вы прибыли сюда? Это же не Клаузура!
- Точно! А как называется эта планета? - я сделал акцент на слове «эта».
- Сейчас - никак. Ее открыли рейдеры Компании, оценили перспективы. Открыли месторождения блуждающего минерала. Дальше - просто. Вся деятельность Компании, связанная с тремя местными Комплексами официально завязана на Клаузуру. Там тоже есть Комплексы, но они ни что иное, как фикция. Показуха. Туфта. Якобы пытаются освоить бедные месторождения. На деле - там ничего нет. А эту планетку капитан рейдера, пользуясь своим правом первооткрывателя, назвал Прелестью. И заслуженно - мягкий климат, кислорода в воздухе чуть больше, чем на Земле, в самый раз, чтобы дышалось легко и свободно. Животный мир бедноват, опасных зверей нет, опасных вирусов тоже нет. Но есть минерал. После того, как Комплексы вскрыли месторождения, начались мутации, которые ты видишь перед собой. И теперь у планеты нет имени, да ее самой просто не существует.
- Странно все это... Не было Комплексов - все было в порядке. Что такое этот минерал, почему именно при его разработке начинается вся эта гадость? Зачем нам фильтры в дыхательном горле, если, как ты говоришь, воздух здесь чистейший?
- Игорь. Я всего лишь начальник охраны, откуда мне знать ответы на твои вопросы? Более того, - он ухмыльнулся, - в мои обязанности входит не допускать разглашение ответов на такие вопросы!
- Но сам-то ты что-то думаешь по этому поводу? Не говори мне, что спокойно занимаешься своей деятельностью и не суешь нос в то, что тебя, по идее, не касается...
Коробков долго смотрел сквозь блистер на надвигающиеся купола, на жухлую траву, потом вздохнул и, не поворачиваясь ко мне, заговорил дальше.
- Есть мнение, даже не мнение, а так - слухи, что никаких месторождений не было. Что вроде бы как для их возникновения нужны особые условия, которые создает Комплекс, что-то вроде катализатора. Смотри сам, шахты прорыли уже больше года назад, перерабатывающий завод полгода, как сдан в эксплуатацию, но еще ни килограмма руды не поднято на поверхность, ни одной топливной ячейки не собрано, ни одного кристалла очищенного минерала не продано. Почему? И еще - почему появляешься ты и задаешь вопросы, от которых управляющего хватит удар на месте?
Вместо ответа, я взялся за джойстик катера и аккуратно посадил его прямо посреди степи. Разговор требовал еще немного времени, а мы приблизились к посадочной площадке на расстояние прямой видимости.
- Видишь ли, еще пару дней назад меня это не то чтобы не волновало, мне и в голову не могло придти, что я начну задавать столь неудобные вопросы. Есть такая болезнь - боязнь высоты. Это именно болезнь, которую сложно, практически невозможно излечить. С ней можно смириться и просто жить с этим. Как думаешь, что должен сделать человек, страдающий от боязни высоты, если перед ним узенький мост через ущелье? Да все очень просто - он должен ступить на него и попытаться перейти. Страх, он никуда не исчезнет, но можно идти с этим страхом до конца. А больше всего помогает принять решение хорошая побуждающая сила - пистолет у затылка, стена огня за спиной. При таком поощрении человек не только мостик перейдет - он на мачту дальней связи залезет. Как голодный дикарь за кокосом. Что-то подобное происходит и со мной. Все, чего я хочу - спокойно жить, зарабатывать немножко - вот столько - денежек, может быть, заниматься каким-то очень любимым делом. А меня все время что-то подталкивает вверх, гонит на высоту, где у меня просто подгибаются колени. И я - это уже не тот я, что несколько месяцев назад... Да ладно, не об этом сейчас. Главное, что не я управляю событиями, а любой мой шаг, любое мое действие приводит в движение целую цепочку событий, которых я предпочел бы не касаться. Так что извини, но вопросы, которые я тебе задаю, у меня просто нет возможности не задавать.
- Понятно, - протянул Коробков, слегка ошарашенный моим монологом. - Посмотрим, что из этого получится.
Я кивнул, поднял «Ржавую Акулу» в воздух и разрешил компьютеру продолжить выполнение маршрутной программы. Буквально через пару минут полета пискнула система навигации, катер приблизился к нашей цели. Комплекс выглядел не таким крупным, как Желтый глаз и не таким загроможденным постройками, что было совсем не удивительно, ведь его только что возвели, но посадочная площадка оказалась большой, хорошо оборудованной и способной принимать довольно большие корабли.
- А что, здесь высокое начальство имеется? - спросил я, когда мы спустились по трапику и направились по бетонированной дорожке к главному входу в Комплекс.
- Самое высокое начальство сейчас на планете - это Захариассен. Пока вся система из трех карьеров не заработает, он тут царь и бог. Но в детали он не лезет, а на производстве рулит управляющий - Алекс Редник. Сейчас ты с ним познакомишься, он тебе нарисует основное направление деятельности.
Внутренние помещения купола оказались абсолютно стандартными, так что я мигом сориентировался, куда следует двигаться, и через несколько минут мы вошли в офис Редника. На мгновение мне показалось, что из-за стола встает Потехин, настолько обстановка офиса копировала безликий бюрократический стиль, но Редник выглядел настолько иначе, будучи спортивного сложения очень смуглым брюнетом, что спутать их было невозможно даже в темноте. К тому же, Потехин руководил всего лишь участком, а Редник - целым Комплексом.
О моем появлении Редника, разумеется, предупредили, поэтому принял гостя он вполне радушно, вышел из-за стола, усадил меня в кресло, даже предложил сигару - я никогда не был курильщиком, но хорошая сигара - это всегда хорошая сигара. Впрочем, как раз сигара оказалась так себе, думаю, табак растили не ближе нескольких парсеков от Земли.
- Ну что, Игорь, чем бы вы предпочли заниматься на нашем Комплексе? - спросил Редник, выпуская ароматный дым, после того, как официальная часть осталась позади.
- Думаю, что заводить речь о том, что я бы предпочел вообще ничем не заниматься и улететь первым рейсом, не стоит? - шутка вышла несколько натянутой, но Редник вежливо хохотнул и помахал рукой, разгоняя облако перед собой.
- После отлета крейсера и грузовика как минимум два месяца мы будем предоставлены сами себе. Разве вам понравилось бы лежать в своей комнате с планшетом в руках все это время?
- Не думаю. А разве здесь есть выход в общую сеть?
- Есть, а что?
- Мне должны поступить несколько сообщений на Терминал Сол, будет очень здорово, если смогу до них добраться.
- Конечно! Ладно, в сторону формальности. Зови меня Алекс, поскольку мы все равно будем коллегами примерно одного уровня по занимаемым должностям. Мне подсказали, что ты отклонил предложение заменить Василия? Отлично. Мы с Василием вполне сработались, а вот Представитель его терпеть не может. Так что я с удовольствием поддержу и прикрою человека, который вызывает у Представителя столь сильные эмоции. Если не ошибаюсь, ты с ним тоже не подружишься, верно?
- Возможно. Уж во всяком случае, в попку его целовать не стану. Ну так что ты мне предложишь?
- Ты хотел заняться логистикой? Отлично. У нас уже есть контракты на поставку топливных ячеек и очищенного продукта, скажем так, предконтракты. Бери их и начинай работать. И слушай, Люпи мне подсказал, что ты великолепный инструктор рукопашного боя?
- Да так, умею кое-что... - нехотя пожал я плечами, меня до сих пор не отпустило бешенство от того, как Люпи меня развел.
- Позанимаешься со мной в свободное время?
- Если оно будет - почему нет. Мне тоже нужно поддерживать форму.
- А я? Я бы тоже не прочь, - вмешался Коробков.
- И ты, куда ж без тебя...
На этом беседа прервалась, Редник попросил Василия проводить меня до выделенных мне апартаментов - да, именно апартаментов, четыре комнаты и санузел иначе я не назвал бы, учитывая бытовые условия большей части работников Комплекса. Редник правда произнес слово «пока», когда рассказывал об этом помещении, ну да поглядим. Василий деликатно оставил меня осваиваться на новом месте, а сам удалился, пообещав навестить на следующий день с утра, чтобы показать рабочий кабинет. Впрочем, я бы и сам его легко нашел, поскольку знал, что расположен он неподалеку от офиса Редника.
Освоение территории завершилось через несколько секунд, все вещи остались в салоне «Ржавой Акулы», так что мне оставалось только освежиться в душе и завалиться спать, благо время располагало к полноценному длительному отдыху.
Вопреки моим опасениям, следующие несколько дней прошли в спокойной рутинной работе, у меня даже появились опасения, что скачки в пространстве и времени завершились, и какое-то время удастся поработать на одном месте с постоянной и надежной перспективой. Конечно же, это все было самоуспокоением. Ощущение происходящей рядом большой аферы меня не отпускало, но хуже всего, что нельзя было от этой аферы абстрагироваться. Меня не покидала уверенность, что моя персона - ключевая в предстоящей игре, правила которой мне сообщить забыли. Более того, если изложить ситуацию шахматными терминами, то я был проходной пешкой, которую проводили в ферзи с единственной целью - немедленно пожертвовать с выигрышем темпа. И моя задача - вновь, под давлением событий, исчезнуть с поля, забираясь выше на один-два уровня.
Разбор контрактов занял у меня первые два рабочих дня. Как я и предполагал, эти документы скорее можно было назвать декларациями намерений, чем полноценными договорами. Все попытки узнать, когда будут накоплены необходимые для отправки объемы сырья и готовой продукции наталкивались на вежливые, но непреклонные улыбки и объяснения, что продажами занимается совершенно другой отдел Компании, подотчетный только самому Президенту, и когда от меня потребуется составить график вывоза, меня известят. Когда я возразил, что неплохо бы заранее спланировать фрахт нужного количества грузовых кораблей, как для вывоза продукции, так и для ввоза на планету необходимых материалов, мне опять-таки пояснили, что от меня нужен будет только график, а все фрахтовые работы произведут другие люди, отвечающие именно за этот участок деятельности. От скуки я попытался даже навестить шахты, но и туда меня не пустили. Коробков предлагал варианты проникновения туда в обход правил, но не настолько уж мне хотелось вдыхать мелкую пыль выработки, чтобы еще и создавать себе проблемы.
Ничего странного в такой постановке вопроса я не видел. Меня просто отсекли от источников информации и дали понять, что никакой инициативы от меня не ждут. Я - просто наемный сотрудник, нанятый для выполнения строго определенного круга обязанностей. Почему именно меня наняли? Да очень просто - подвернулся под руку в нужное время человек, явно без родственных связей и озабоченный поиском какого-нибудь занятия, вот и все.
Соответственно, отсутствие серьезной работы сильно меня тяготило и я уже начал понемногу скучать. Взятая из катера приставка несколько скрасила мое времяпровождение, но не так уж и надолго, в конце концов, сколько можно гонять по кругу одну и ту же информацию? Ну, просмотрел я еще раз исторические очерки, даже загнал в голову научные исследования, касавшиеся вируса, подкосившего население Земли...
Хорошо еще, что через день, по вечерам, мы все-таки устроили совместные занятия в тренажерном зале Комплекса. Как и ожидалось, Коробков показал неплохую подготовку, профессия обязывала, но справиться со мной ему удавалось чрезвычайно редко, не было у него записано в мозг такое огромное количество базовых приемов, а главное, рефлексов. Редник, наоборот, не поднимался выше любительского уровня, но зато владел каким-то чертовски редким и сложным стилем, который даже меня приводил в изумление и часто ставил в тупик, давая Реднику драгоценные мгновения для атаки. Иногда к нам присоединялись в зале и другие сотрудники, конечно, все первы. Как мне показалось, боевые искусства были в моде в данную эпоху, потому что все поголовно хоть что-то, да умели. Некоторые даже демонстрировали приемы боя с разным диковинным холодным оружием, уже в моё время давно забытым. Тем не менее, моя юла производила неизменное впечатление - такого никто еще не видел.
Вот в один из таких вечеров, расслабляясь после сауны, я и спросил Редника, долго ли продлится мое заключение.
- Ты о чем это? - он удивленно посмотрел на меня, чуть не поперхнувшись виски.
- Да все о том же... Надоело сидеть в закрытых помещениях. Хочу выбраться на природу, пока еще есть куда выбираться, посидеть где-нибудь на бережку... Полетать по округе, посмотреть, что и как. Куда я денусь-то? На катере у меня гиперпривода нет, далеко не улечу.
- Да кто ж тебя держит-то? - удивление Редника не знало границ. Не думаю, что он не знал о том, что служба охраны мягко, но настойчиво не рекомендовала мне покидать предназначенные для проживания помещения. И Василий только пожал плечами, показывая, что решение не его, не ему и отменять.
- Тогда дай команду стражникам, будь так любезен.
На том и порешили. Редник сделал вид, будто не понял проблемы, однако, когда на следующий день я прошел в катер, никто не стал мне в этом препятствовать.
Я взлетел, сделал пару кругов над Комплексом, потом продолжил облет по расширяющейся спирали. Как мне показалось, лаборатории Комплекса работали на полную мощность, а вот погрузочные терминалы не демонстрировали никаких признаков деятельности, равно как и линия переработки руды, поступавшей из шахты. Ой, нечисто здесь дело...
Наконец, я достиг расстояния от Комплекса, где трава была зеленой и свежей. Облюбовав долинку с мелкой речушкой, впадавшей в небольшое озерцо, посадил катер, немного размялся, окунулся в кристально чистую воду, потом соорудил себе большой сэндвич и уселся в тени дерева, похожего на иву. Пора было заняться делом, то есть подумать.
А надумал я следующее. В лабораторию химической и биологической защиты меня пускали беспрепятственно, как и любого другого сотрудника, все-таки мы работали около весьма опасного производства, поэтому каждый мог в любое время пройти экспресс-тесты, заменить симбиотический фильтр или просто подлечить простуду. Многие сотрудники вообще все необходимые анализы исследовали самостоятельно, подозреваю, все от той же скуки.
Я решил взять несколько образцов растений, почвы и воды на разных расстояниях от Комплекса и попытаться выяснить, что является причиной гибели живности. Разумеется, мне не хотелось этого афишировать, так что лабораторию я собирался посетить поздно вечером. Ну а для организации самого процесса требовалось немножко ограбить ангары для обслуживания техники при посадочной площадке Комплекса.
Через несколько минут я посадил катер не на старом месте, а почти вплотную к воротам ближайшего ангара. Из-за приоткрывшейся двери выглянул механик, прислонился к металлической обшивке и, вытирая руки ветошью, смотрел, как я приближаюсь.
- Привет, - поздоровался я.
Механик кивнул и что-то проворчал, видимо, отвечая на приветствие.
- Ты знаком с такими катерами? - я махнул рукой за спину, в сторону «Ржавой Акулы».
- Руками не трогал, а так - представление имею, - немного оживился механик.
- Такое дело... Хочу вдвое увеличить количество загружаемых топливных ячеек и смонтировать внешний контейнер для перевозки грузов... Смог бы сделать?
- Так сделать можно... - замялся механик, - а кто наряды подпишет? Техника частная, да и не положено нам. Служба безопасности увидит, так мало не покажется...
- Ты, главное, работу оцени. Оплата будет наличными, так что поработаешь и в личное время. А касательно службы Коробкова, то я тебя прикрою, никто ничего не скажет, - я вытащил из кармана пачку рандов и помахал перед носом у механика.
Механик просветлел лицом, глаза его неотрывно следили за пачкой, поэтому он чуть не выронил ее, когда я бросил ему деньги.
- Считай это авансом.
Пока обалдевший механик открывал ворота настежь, я слегка приподнял катер, развернул его на месте и осторожно влетел в ангар. Он был почти пуст, если не считать парочку вездеходов с антигравитационным приводом. Того, что меня интересовало, здесь не было. Но я особо и не рассчитывал, идея заключалась в другом, а нужное оборудование ждало тоже совсем в другом месте. Ну, не совсем ждало, просто я предполагал, где его можно добыть.
Выпрыгнув наружу, я снова привлек внимание механика, который с умным видом уже осматривал катер, как хирург осматривает пациента перед первым надрезом.
- Значит, смотри, что нужно сделать. С правого борта смонтированы резервные контуры очистки воды. Ты сделай вырезку в переборке, расширь ее и смести эти контуры глубже внутрь корпуса. Там как раз кладовая, ее можно потеснить немного. А на освободившееся место установи второй комплект разъемов под топливные ячейки, симметрично штатному. Дальше, между ними помести плоский контейнер с размерами, немного превышающими габариты стандартного малого гиперпривода. Соответственно, внутри смонтируй все необходимые энерговоды и управляющие контуры для этого самого привода. Последние выведи на центральный пульт, ну ты сам лучше меня знаешь, что нужно делать. Усек объем работы?
- Все... все понятно, - я уже начал опасаться за сохранность рассудка механика, он на глазах впадал в ступор.
- Хочешь, я тебя еще больше удивлю? Мне все это нужно еще вчера.
- Не понял... - ага, подействовало!
- Хорошо, на первый раз прощаю. Сделай до завтрашнего утра. Да, чуть не забыл. Мне босс поручил произвести кое-какую геологическую разведку, поэтому смонтируй-ка под носовой частью автоматический пробоотборник, так, временно, - и я бросил ему вторую пачку.
Еще немного, и механику можно будет никогда больше не работать.
Деньги, как всегда, оказали свое стимулирующее действие, механик задвигался, все ускоряясь, а я тихо вышел из ангара и побрел к себе. Работать - если это можно было назвать работой - сегодня больше не хотелось. Да и нечего было делать, по большому счету. По дороге я заглянул к Коробкову, стукнув костяшками пальцев по двери.
Коробков, как обычно, сидел за столом, зарывшись в бумагах и карточках с видеозаписями с разбросанных по Комплексу видеокамер. Увидев меня, он вскочил и подал мне руку, с видом, будто мы не виделись, по меньшей мере, неделю.
- Игорь! Как дела? Все ругаешься со смежниками?
- Нет, не ругаюсь. Я, Василий, их уже просто посылаю.
- А стоит ли ругаться с хорошими людьми?
- С хорошими однозначно не стоит, а с этими недоумками - обязательно. У меня к тебе просьба, на самом деле...
- Случилось что? - прищурился Василий.
- Нет, пока не случилось... Я тут механиков на шабашку подорвал... Ну, с катером немного повозиться. Ты их не души, хорошо?
- Тоже мне, просьба. Да они со скуки мрут, а так хоть занятие у них будет. Я, пожалуй, тебе спасибо скажу.
- Ага, ну вот и хорошо. Заходи, как освободишься, выпьем, я тебя какой-нибудь старинной настольной игре обучу.
- С удовольствием!
В процессе накачки разнообразной информацией я набрал кучу сведений о настольных развлекательных играх и, вспомнив юношеские увлечения, попытался кое-что реанимировать. К моему удивлению, местные аборигены, знакомые только с виртуальными играми, восприняли мое чудачество с изумлением и пиететом. Мой авторитет взлетел на невиданную высоту. Так что теперь частенько собиралась компания, внимавшая моим объяснениям правил очередной игры. Особенно им понравились нарды и варианты карточных игр. А мне самому весьма нравился складывающийся имидж безобидного увлеченного человека.
Время до вечера пролетело незаметно, нашедшееся дело, казалось, подталкивало кванты времени, чтобы они не сильно зависали по дороге. Занимался я тем, что пытался пошарить по серверам головного офиса Представителя Компании. Наш друг Тео должен, в конце концов, принести пользу. Вне всякого сомнения, Тео имел способ покинуть планету в любое удобное для себя время, я лишь наскоро в этом убедился. Точно, прямо возле офисного комплекса на космодроме базировался в режиме получасовой готовности к взлету катер, не катер, а скорее, легкий эсминец. Оборудованный, однако, малым гиперприводом. Мне это мало что давало, снять сложный агрегат с находящегося «под парами» корабля не смог бы и сам Кулибин, не всполошив полгалактики. Но, при здравом размышлении, в голову любого умного человека пришла бы идея, что всякая система должна быть дублирована, особенно, если речь идет о таком ценном имуществе, как тело целого Представителя. Перерыв гору документов, мне удалось выйти на файлы, содержащие учетные данные по запасенному в закромах ЗИПу. Разумеется, там значился и «Гиперпривод малый, AG-300, производство компании „Storm Ltd.“, система Роден-3». Определив по реестру место его хранения, я отключил терминал и задумался, как же добраться до привода, не поднимая шума и облаков пыли…
Мысль пока не шла, поэтому я переключил внимание на предстоящий вечер. Наскоро сообразив, чем развлеку Василия, заказал мастерской Комплекса изготовить необходимые реквизиты и доставить мне в апартаменты.
Наконец, закончив с просмотром шпионских данных, ко мне ввалился Василий, размахивая бутылкой виски, зажатой в левой руке, а на правой удерживая поднос с горой всяких бутербродов. Тут я вспомнил, что толком сегодня еще не ел, нетипичная для меня ситуация, обычно прием пищи занимал мои мысли весьма серьезно.
- Ну-с, что у нас сегодня в программе? - спросил Василий, когда мы убавили уровень виски в бутылке и ополовинили поднос. При этом он в предвкушении потирал ладони.
- А сегодня у нас - домино! - провозгласил я.
- До-ми… чего?
- Ми-но. Древняя и увлекательная игра. Чрезвычайно азартная. Требует везения и математического расчета. Последний не сложен и доступен любому цивилизованному человеку.
- Ну-ка, ну-ка, - тоном академика произнес Василий, наклоняясь к горке белых костяшек.
Разошлись мы за полночь, условившись затащить на днях ко мне еще пару человек и вдвоем разуть их и раздеть до нитки. Уходя, Василий как-то странно посмотрел на валявшийся на журнальном столике планшет, с торчащими хвостами кабелей-переходников. Я не придал этому взгляду значения, умылся и рухнул в кровать, забывшись тревожным сном, полным мыслей о предстоящем дне.
Утром я опять послал деятельность на благо Компании подальше, а вместо этого направился прямиком в ангар, к катеру. Давешний механик, судя по всему, спать не ложился. В работе ему помогали двое молодых парней. Когда я появился, они как раз заканчивали монтаж крышки, закрывавшей новое гнездо для топливных ячеек. Думаю, объяснять, для чего мне потребовался второй энергетический комплект, не надо. Гиперпривод, даже малый, жрет энергию в три горла, поэтому лишний синий цилиндр никогда не будет помехой. Я открыл крышку длинного контейнера внизу корпуса катера и убедился, что установить гиперпривод можно будет очень легко, буквально несколькими движениями.
Отдав механику еще одну пачку банкнот, я забрался в катер, вывел его на площадку, потом опять вернулся в ангар, где пожурил механика за нерадивость.
- Помилуйте, господин Сергеев, все сделано в лучшем виде! - клялся и божился тот, но я оставался непреклонен.
- Сделать-то сделал, но на кой мне лишний комплект разъемов, если подключать к ним нечего?
- Так это, работать я работал, а элементы, они ж подотчетные… Это ж каких денег, опять же, стоят… Их искать будут, господин Сергеев.
- Глупая твоя башка, я ж не предлагаю их украсть! Раз такое дело, ты хоть скажи, где хранятся они тут у вас, мне босс выпишет разрешение.
- А, ну раз так, - сразу успокоился механик, - так вон там, прямо за площадкой склад.
- Это где охрана?
- Точно! Днем и ночью охраняют, что президентскую дочку.
Поблагодарив механика, я взял это на заметку и вылетел на «дело». «Дело», в общем, не требовало моего участия. Задав компьютеру программу отбора проб, я с чистой совестью перебрался в салон, где неплохо провел время на удобном диване за просмотром отрытого в одной из энциклопедий кинобоевичка, моего ровесника. А катер, тем временем, в автоматическом режиме выписывал сложную кривую вокруг комплекса, временами опускаясь на поверхность для забора проб почвы, растений, воды, насекомых и так далее. Место забора и его состав сразу же фиксировались на интерактивной карте, чтобы потом можно было воссоздать цельную картину.
Наконец, мелодичный сигнал дал мне знать, что программа завершена. День только перевалил за полдень, так что можно было не спешить с возвращением, и я полетел к знакомому озерку немножко освежиться. Буквально на подлете компьютер выдал вдруг на блистер точку подвижной воздушной цели. Как ни странно, но он не смог определить, что это была за цель, а через несколько секунд точка мигнула и погасла. «Наверное, глюк случился, - подумал я. - Перегрелся катер, пока метался по моему заданию».
Окунувшись, я бегло просмотрел результаты сбора проб. Встроенный анализатор мало чем мог помочь, он всего лишь предназначался для базового определения составов взятых образцов. Ну, почва, ну, трава… Ладно, вечером разберемся.
С трудом дождавшись, пока стемнеет, я вернулся к Комплексу, оставил катер на стоянке, а увесистый ящичек с собранным материалом потащил прямиком в лабораторию. К себе решил не заходить, может неожиданно нагрянуть Василий, а мне сейчас лучше с ним не встречаться.
В лаборатории, разложив образца в барабане анализатора, благо механизм сбора проб автоматически рассовывал их в соответствующие упаковки, я принялся разбираться с управляющей программой. Так, спектральный анализ, изотопный анализ, биологический анализ, молекулярная структура… Что нужно искать? Черт его знает. Однако, кое-какие идеи у меня были. Вокруг комплекса меняется все - трава, деревья, животные, сама почва. Значит, должно быть что-то одинаковое во всех взятых образцах. Пусть компьютер ищет что-то общее. Что именно - не знаю. Дальше, должны быть хотя бы незначительные мутации в живых тканях. Значит, следует поискать какие-то изменения в ДНК, пусть программа сравнит взятые образцы с теми, что хранятся в ее памяти. И, наконец, присутствие каких-нибудь микроорганизмов или вирусов, которые не характерны для местности, где взяты пробы. Пока хватит, а если не поможет - придумаю что-нибудь еще.
Программа запросила два с лишним часа на обработку образцов. Выругавшись, я запустил машину, убрал с глаз долой чемоданчик и отправился в столовую, она работала круглосуточно. Там я не спеша поужинал, посмотрел местные производственные новости, состоявшие на две трети из откровенного вранья, немного поболтал со знакомыми операторами, потом вернулся в лабораторию, прихватив с собой стакан сока.
Программа уже заканчивала работу, оставалось буквально несколько минут. Не дожидаясь окончания анализа, я начал просматривать то, что уже было готово.
Совпадений в образцах было много. Угнетение общей жизнедеятельности живых организмов, от простейших, до насекомых и даже тварюшки, похожей на землеройку, которой так не повезло, что она попала в контейнер с пробой. Чем объяснить такой результат анализа, я не знал. Это могло быть и излучение, блуждающий минерал фонил довольно серьезно в нескольких диапазонах сразу, и ядовитая пыль, образующаяся при обработке руды. Последнее - вряд ли, Комплекс еще ничего не добывал, я был в этом уверен.
В этот момент программа закончила работу и выдала на экран большой красный транспарант с алертом. Я даже отшатнулся от экрана.
ОПАСНО!
ВСЕМУ ПЕРСОНАЛУ, ПРОИЗВОДЯЩЕМУ РАБОТЫ С ИССЛЕДУЕМЫМИ ОБРАЗЦАМИ, НАДЛЕЖИТ ПРОЙТИ ПОЛНУЮ АНТИБАКТЕРИОЛОГИЧЕСКУЮ ОБРАБОТКУ!
ОПАСНО!
ИССЛЕДУЕМЫЕ ОБРАЗЦЫ СЛЕДУЕТ НЕМЕДЛЕННО ИЗОЛИРОВАТЬ ОТ АТМОСФЕРЫ И ВСЕ ПОСЛЕДУЮЩИЕ ОПЕРАЦИИ С НИМИ ПРОИЗВОДИТЬ ТОЛЬКО ПОСРЕДСТВОМ МАНИПУЛЯТОРОВ В ГЕРМЕТИЧНЫХ БОКСАХ!
ОПАСНО!
Понадеявшись, что программа не успела сообщить об этом всему Комплексу, я быстро вырвал сетевые кабели из терминала, убрал страшную табличку с экрана и углубился в изучение результатов анализа.
Вирус! Во всех образцах присутствовал неизвестный вирус!
Кровь отхлынула у меня от лица, а потом я сообразил, что, во-первых, так или иначе, этот вирус уже сидел во мне, а во-вторых, может быть, и не сидел, учитывая наличие фильтра-симбионта.
Что же это за вирус такой? Я потянулся к клавиатуре, вывел на экран структуру клетки вируса и синтезированное объемное изображение. Структура мне ни о чем не сказала, не загружал я себе такие знания, а вот картинка... Картинку я знал очень хорошо. И видел много раз во время сеансов обучения. Передо мной вращался во всей своей красе тот самый вирус, что разделил население Земли на две части и направил развитие цивилизации по совершенно иному направлению. Я задумчиво побарабанил пальцами по столу... Вот вам и исследование, вот и ответ на все вопросы. Что же это получается? Вирус связан с Комплексами? Или с блуждающим минералом? Или вообще здесь все связано в один тугой узел?
- А что это ты тут делаешь? - от неожиданности я вздрогнул, но сразу узнал голос Василия.
- Что ж тебе не спится, Василий? - я развернулся в кресле. - Время уже позднее.
- Да вот не дает мне спать твоя бурная деятельность. То ты мечешься на катере вокруг комплекса так, что за тобой не уследить, то приносишь таинственные чемоданы, то гоняешь компьютеры в максимальных режимах... До сна ли мне в таких условиях?
- И что ты собираешься предпринять по этому поводу?
- Для начала собираюсь послушать тебя. Расскажи-ка, что здесь происходит?
Я какое-то время молча смотрел в лицо Василию, потом решил, что человек он, в сущности, нормальный, а если нет, то у меня всегда есть в запасе юла для решения затруднений. Поэтому я предложил ему сеть в кресло, а потом рассказал свою историю, опустив, правда, способ своего появления в этом мире, сославшись на все ту же амнезию, и умолчав о способностях к обучению во сне.
Василий слушал меня не особенно внимательно, а когда я закончил, усмехнулся и потер щеку рукой.
- Ничего нового ты мне не поведал. Так, детали, не более того... Мы следим за тобой с того момента, как ты покинул Желтый Глаз.
- Мы?!
- Ну, не я конкретно, а вся организация. Меня известили перед твоим прилетом, сообщили основные детали. Попросили присмотреться к тебе.
- И что же это за организация такая всезнающая? - я как-то не спешил верить Василию.
- Новости смотришь? - ответил он вопросом на вопрос.
- Иногда, а что? - я решил не отставать.
- Про Адвентистов слыхал?
- Так ты что, на террористов работаешь?
- Гм... - Василий явно смутился. - Видишь ли, к Адвентистам причисляет себя масса всякого сброда, это нам сильно мешает. Создает неприятный общественный резонанс. Но в итоге эти террористы льют воду на нашу мельницу. На самом деле, мы - это оппозиция.
- Оппозиция чему?
- Мы протестуем против узаконенного рабства, мы протестуем против корпоративной диктатуры...
- Ох, блин, и здесь эти долбаные революционеры... - я тяжело вздохнул. - Нет от вас покоя.
- Да никто не говорит о революции! Нет, то есть, кое-кто непрерывно об этом говорит, но на самом деле наш интерес конкретен. Мы интересуемся подобными Комплексами, - Василий обвел рукой лабораторию. - Мы хотим знать, почему Комплексы убивают планеты, на которых работают, мы хотим знать, почему до постройки Комплексов блуждающий минерал никак себя не проявляет, а главное, мы хотим знать, не владельцы ли Комплексов виноваты в том, что произошло с Землей.
- И что ты собираешься предпринять? - с иронией спросил я Коробкова.
- Собираюсь наведаться в офис господина Захариассена и немного порыться в его архивах. А дальше - по обстоятельствам.
Это предложение в целом совпадало с моими планами, а помощь Коробкова в изъятии гиперпривода могла стать неоценимой.
- А что ты собираешься делать дальше? - спросил я его.
- А дальше я собираюсь свалить с планеты. Ты как, поможешь?
- Для начала нам нужно добыть топливные элементы для «Ржавой Акулы».
Мы быстро уничтожили следы работы программы, образцы сбросили в утилизатор, а чемодан, в котором я их принес, поместили в дезинфекционный бокс.
Потом я заскочил к себе, собрал свое имущество и встретил Василия уже возле катера. Василий устроился в тамбуре возле приоткрытой двери, а я приподнял катер в воздух и быстрым коротким прыжком бросил его к дверям охраняемого склада, который мне так любезно показал механик.
Не успели сторожа отреагировать на опустившуюся у них перед носом тушу катера, как Василий спрыгнул в низ и бросился на одного из охранников. Пока тот судорожно пытался перехватить карабин, Василий, поднырнув под ствол, мощным апперкотом отбросил тело охранника к гофрированной стене. Я даже не стал выпрыгивать из катера, просто бросил юлу так, чтобы она ударила тыльной стороной лезвия второго охранника в висок. Схватка не заняла и трех секунд, после чего я элементарно продавил ворота склада носом катера. Василий проскользнул внутрь, а я спустился по трапу и открыл свежеизготовленный люк нового топливного отсека. В этот момент появился Коробков, волочивший сразу два элемента. Пока я устанавливал их на место, он сделал еще одну ходку, в общем, управились мы очень быстро.
Потом, оставив все как есть и не обращая внимания на высыпавшую из жилого купола охрану, мы устроились в креслах и взлетели. Для надежности я одним выстрелом завалил набок мачту связи, так, на всякий случай, и погнал «Ржавую Акулу» на небольшой высоте к горному перевалу. На этот раз я уже хорошо знал маршрут, поэтому к офису Представителя мы добрались очень быстро.
Уже наступила глубокая ночь, когда мы опустились на площадку перед зданием управления. Спокойно, предъявив жетоны сканеру, мы прошли внутрь, прихватив мой планшет, и я предоставил инициативу Василию, он лучше меня знал, где находится личный офис Захариассена. Наши жетоны не могли открыть нужную дверь, не потревожив сигнализацию, и это создало определенную проблему. Подумав, я решил, что нам лучше разделиться. Объяснив Василию, что мне нужно на складе и где это лежит, я отправил его за гиперприводом, наказав дожидаться меня у катера, а сам приступил к двери. Несомненно, здесь имелась система видеонаблюдения, но также несомненно, что обалдевшая от безделья охрана давно выполняла свои обязанности спустя рукава. Поэтому я просто взломал лезвием юлы крышку электронного замка, потом этим же лезвием закоротил необходимые контакты. Дверь открылась. Все происходило очень быстро, потому что даже самая ленивая охрана не даст нам более нескольких минут на то, чтобы скачать нужную информацию из терминала Представителя. А ведь мне еще было нужно найти эту информацию. Впрочем, я знал, где искать.

Предыдущая страница 14 Следующая страница


15 Сергей Соколов, Максим Москвин

Прежде всего, меня заинтересовали накладные и коносаменты на груз, который доставил на планету крейсер под руководством капитана Люпи. Дату я помнил хорошо, поэтому нужные документы нашел быстро. Вот, все накладные на груз, состоящий... из людей - это тот грузовик, что мы сопровождали, а вот то, что меня интересует. Трюм высшей защиты, а что было в нем? «Кассеты со спорами второго посева»... Что бы это значило? Ну-ка, пройдемся в раздел предписывающих документов... Ага... «Правила и нормы внесения в почву первого и второго карьерообразующих посевов». Я застыл с отвисшей челюстью, пока глаза бегали по строчкам. Опомнившись, быстро подключил планшет, скачал все документы и уже собрался выключить терминал, когда в коридоре послышались торопливые шаги, сопровождаемые характерным металлическим позвякиванием. Охрана!
- Стоять! Руки за голову! Стреляю!
Тоже мне, стрелок. Я выдернул за цепочку лезвие юлы из глаза мертвого охранника. Все, времени больше не было, надеюсь, Василий успел притащить гиперпривод, иначе придется устроить тут небольшую войну.
Я бежал по коридорам управления, не видя ничего вокруг, все мои мысли были заняты только что прочитанным.
Посевы! Компания сознательно инициировала развитие месторождения блуждающего минерала, совершая посевы какой-то субстанции и обеспечивая ее нормальное развитие. Как раз сейчас проходила вторая фаза развития, после внесения спор, которые привез крейсер. Буквально через два-три месяца можно будет начинать промышленную добычу. Выходило так, что блуждающий минерал - не природное образование, это что-то искусственно выращенное. Не организм, нет, скорее, какие-то передвигающиеся кристаллы... Но откуда везли эти споры? Кто их создал? И как быть с Землей? Неужели и там месторождения, практически уничтожившие человеческую цивилизацию, были созданы искусственно? Ответа на все эти вопросы пока у меня не было, но увиденные мною тексты содержали одно ключевое слово, обозначавшее место дислокации головного офиса компании «Новая Энергия».
Парадиз - столичный мир Федерации.
Я распахнул наружную дверь и бросился к катеру. В тени от фонаря, у самого борта стоял Василий, придерживая длинный и плоский предмет. То, что надо! Справа мелькнули тени, и не успел я отреагировать, как Василий выхватил штатный пистолет и два раза выстрелил в темноту. Послышался сдавленный стон и звук падения тела.
Вдвоем мы мгновенно открыли крышку контейнера, гиперпривод скользнул по пазам и четко защелкнулся в необходимых разъемах. Все! Мы, конечно, действовали крайне нагло, но во внезапности и скорости скрывался наш единственный шанс на успешное завершение операции. Через несколько секунд мы уже пристегнулись к креслам, я взял в руки штурвал, и длинной спиралью «Ржавая Акула» ушла в небо.

Глава 6.
Auri sacra fames

Блок управления гиперприводом органично вписался в систему катера. Скорее всего, гиперпривод в проекте предусматривался к установке на эту модель, и конфликта оборудования не возникло.
Сергеев приступил к созданию стартового задания, выбрав координаты Парадиза из представленного навигационной программой списка. Начался десятисекундный отсчет.
На нуле времени катер заметно ускорился, и почти сразу же активизировался излучатель гиперппривода. Перед кораблем по ходу движения расцвела фиолетовая линза разрыва пространства. Раздался высокий, на грани восприятия человеческим ухом, свист, и «Ржавую Акулу» втянуло в разрыв. Наступившая тишина показалась ватной.
Утерев капли пота, непроизвольно выступившие на лбу, Сергеев, еще раз убедившись в том, что прибор контроля привода показывает стабильную работу устройства, вылез из кресла, и протиснулся мимо встававшего из своего ложемента Коробкова прямо в салон. Там, раздевшись, он улегся в капсулу глубокого сна, предварительно сказав Василию, чтобы тот не беспокоил его ни при каких обстоятельствах.
За пятьдесят минут до выхода из гипера выспавшиеся, отмытые и сытые, напарники уже битых три часа обсуждали план действий на Парадизе, так и не придя к общему знаменателю. Параллельно оба изучали имеющийся ассортимент оружия, прикидывая, что из представленного может быть разрешено властями планеты к ввозу. Выходило достаточно кисло - мясорубки, как назло предпочитаемые и Игорем, и Василием, ни в какие ворота не лезли - предположительно, попытка пронести одну из них через контроль вела прямо в места заключения на несколько лет. Из менее радикальных орудий убийства имелись только «глушилки» - полутораметровой длины, и поэтому не подходящие для серьезных задач, и холодное оружие: юла и пружинная телескопическая дубинка, принадлежащая Коробкову.
- Итого - серьезного ничего брать не будем. Для начала справимся подручными средствами, а потом определимся на месте, где достать все необходимое. А вот оборудование для наблюдения нужно взять с собой.
- У меня на борту особого ничего нет - разве что демонтировать прицел с карабина? Я так и сделаю.
Сергеев вынул из сейфа карабин, и весь комплект прицела скоро лежал на столе. На уме у него давно крутилась пара не очень приятных вопросов к Коробкову, и Игорь решил их задать, пока время позволяло.
- Послушай, Василий, дорогой, давай на чистоту - складывается впечатление, что ты тащишь меня чуть ли не за уши в этот Парадиз. Ты вообще, представляешь, ради чего все это мы затеяли? Наживаем, как говорится, огромный геморрой, и ради чего? Я сам на шахте полгода кровью умывался, пока не вылез оттуда. Черт бы с этим вирусом. Захочешь - выживешь. Пойми - сейчас у нас гиперпривод, бабки и так далее. Никакой хрен из Компании нас никогда не выследит. Ну какой смысл ввязываться в очередные неприятности? То, что мы хотим узнать, найти на Парадизе, наверняка мобилизует все силы «Новой Энергии» на предмет нашего уничтожения, без всяких «если». Я ни на секунду не поверю, что тебя может сдернуть с очень теплой должности всего лишь желание узнать, что там с этим вирусом не так. Может, объяснишь?
Игорь вопросительно уставился на Василия, как бы невзначай положив ладонь на приклад карабина. Коробков, отлично разглядев жест Сергеева, слегка кашлянул, и поведал следующее:
- Ты не дурак, и я ни секунды не сомневался, что этот разговор должен будет произойти рано или поздно. Твоя мотивация закончилась раньше, чем я предполагал, что делает тебе честь - честно говоря, у меня по началу вообще вертелась мысль слить тебя, отобрав катер, и заниматься всей операцией одному. Ты-то выглядишь, со всем своим антуражем, как типичный хлыщ, и это вводит в заблуждение. Но потом, присмотревшись, я понял, что могу легко себе все зубы обломать, да и человеком ты оказался правильным. И принял решение с тобой договориться. К тому же, вдвоем шансы на успех выше. Сейчас ты получишь ответы на все свои вопросы. Только честно предупреждаю - как увеличить размеры члена я не в курсе, этот вопрос не ко мне.
Несмотря на то, что шутка корнями своими уходила в зарю человеческой цивилизации - обстановку она разрядила. Игорь усмехнулся, убрал руку с карабина, и приготовился слушать.
- Я понимаю - продолжил Василий - что само упоминание об Адвентистах может…
- В моем случае не может. К Адвентистам у меня только одна претензия - какого черта взрывать весь Комплекс с людьми, шахтерами, как это было на Риохе - я видел прямую трансляцию? Вам хочется борьбы? Ну, тогда обмотайтесь взрывчаткой, и валите прямым ходом в правительственные учреждения. И вообще - тот взрыв косвенным образом повлиял на то, что я оказался здесь, и отнюдь не по доброй воле.
- Я сам не Адвентист. Просто мои корни с той самой планеты, которую уничтожили только за то, что там была штаб-квартира общества. Многие тогда успели эвакуироваться, и это заслуга Адвентистов. Население рассеялось по разным мирам, но семейные предания живут очень долго, и тайная связь не теряется - в каждом поколении рода выбирают одного человека молодого возраста, и он обязан оказывать помощь Братьям и Сестрам. Я уже работал в системе Компании, когда выбор пал на меня. Поначалу все казалось каким-то бредом - древняя секта, тайные миссии, тотальная конспирация. Но перед тем, как поставить передо мной реальную задачу, мой троюродный дядя по отцу, который непосредственно состоял в секте и осуществлял связь между нами и Адвентистами, рассказал мне кое-что о настоящей истории и причинах борьбы, которая длится уже более двухсот лет. Все Комплексы, неважно, «Новой Энергии» или нет, несут человечеству деградацию и гибель. Экспорт сырья для топливных элементов Земной Осью велик и позволяет основе земной расы, первам, существовать, в массе своей, на сносном уровне. Но за последние пару сотен лет не появилось ни одной новой кислородной планеты для колонизации.
А те, что открываются, немедленно оказываются под патронажем одной из энергетических компаний, которая немедленно начинает разработку блуждающего минерала. Чертов минерал находится всегда, а его разработка медленно, но верно убивает все живое.
У нас сейчас есть отличный шанс - никто из Адвентистов не в курсе, чего мы добились и где мы находимся. Значит, агенты, если таковые есть, тоже не знают ни о чем. Полная конспирация. Мы оба хорошо подготовлены. Благодаря непредвиденному и удачному стечению обстоятельств, Тео оказался в курсе некоторых вещей, и данные из его компьютера дали нам нужную наводку. У нас есть адрес его контакта на Парадизе, и я уверен, что после определенной обработки этот человек расскажет все, что знает. У нас на руках окажется информационная бомба, взрыв которой изменит текущее положение. В случае успеха мы станем теми, кто помог спасти человечество - и это будут не пустые слова. Решайся.
А что касается взрыва на Риохе - то, что ты видел - это продукт хорошего монтажа. Ни один из шахтеров не пострадал, всех эвакуировали. Я знаю о той операции - там погибло девятнадцать наших людей.
Коробков чуть побледнел, когда произносил последнюю фразу. Умолкнув, он долго пил воду из своего стакана. В это время Игорь обдумывал свой ответ.
- Я готов пойти дальше по намеченному нами плану. Не знаю, куда, в конце концов, заведет нас эта дорога, но попробуем. То, что ты сказал о причинах, почему мы должны так поступать, не очень убедительно для меня. Самопожертвование во имя высших целей - это не мое. Не буду объяснять всего, но хочу тебя уверить, что моя история - это посильнее «Фауста» Гете, если ты понимаешь, о чем я говорю… Так, это пропустим. Короче - я согласен, но если мы, скажем так, победим, то список моих требований не должен удивить тебя и твоих друзей. Мои требования насквозь материальны, как и я сам. Ты подтверждаешь?
- Да, я согласен на такую постановку вопроса.
- Ну и ладно.

***

Оповещение сработало за минуту до выхода из гиперпространства, и собеседники заняли свое места.
Вырвавшись в обычное пространство, катер сразу же попал в систему управления трафиком. На экране высветились варианты траекторий, предлагавших сопровождение по различным транзитным маршрутам, швартовку на окружающие Парадиз станции, или на любой из четырех торгово-пассажирских космопортов на самой планете. Последние варианты были самыми дорогими. Прикинув по карте планеты, какой порт находится ближе всего к офису «Новой Энергии», Игорь ввел авторизацию одной из своих карт, и система, бодро списав приличную сумму, поволокла катер безопасным курсом прямо на один из четырех крупных континентов Парадиза. Судя по имевшимся сведениям и описанию из планетного каталога, округ, в котором находился офис руководства «Новой Энергии», представлял собой живописный архипелаг в теплом и мелком море на шельфе материка. От космопорта до него расстояние составляло порядка пяти тысяч километров, преодолеваемых наземным транспортом - воздушное сообщение на Парадизе находилось под запретом, во избежание терактов и покушений. Планета чем-то напоминала по своему принципу существования Бельгию, как та запомнилась Сергееву со старых времен - один большой офис и еще набор развлечений для постофисного времяпрепровождения. Публика - снобы и командировочные, разбавленные трущобными крысами.
Вскоре Парадиз надвинулся, перекрыв весь экран своими морями, океаном и россыпями островов. Катер ощутимо затрясло, включилась бортовая система стабилизации - корабль входил в атмосферу. Район, куда предстояло отправиться, не просматривался с камер наблюдения катера - видно было только облачность, висевшую над всем архипелагом. Погодная статистика с местных инфосетей утверждала, что это нормальное состояние для этого места. Игорь глубоко вздохнул и погрузился в ожидание посадки.
Космопорт начался с запроса, сделанного явно не компьютером, минут за десять до посадки:
- Сопровождаемый борт, сообщите свою цель пребывания на Парадизе.
Игорь, вспомнив подобные вопросы, ответил:
- Цель - туризм.
- Количество персон на борту?
- Двое.
- Поражения в правах, ограничения есть?
- Нет.
- По окончании посадки прошу открыть шлюз для прохода на борт представителей Контроля. Конец связи.
Наконец, внешнее управление мягко положило «Ржавую Акулу» на чистый бетон. Судя по панораме космопорта, тот участок, где автомат сопровождения приземлил катер, был приспособлен для обслуживания частного каботажного тоннажа. Недешевого. Сумма, запрошенная за сутки стоянки катера, отнюдь не привела Сергеева в восторг. Открыв, согласно требованиям диспетчера, шлюз и заранее убрав все оружие в сейф, Игорь произнес:
- Если мне твои знакомые не оплатят текущие расходы, то у нас - неделя сроку. Если проторчим здесь больше - я объявлю себя банкротом.
В ответ Коробков усмехнулся:
- Ну нельзя же быть настолько меркантильным.
- Если ты такой умный, то плати-ка сам за все, понял?
- Спокойно - нам больше трех дней и не понадобится. Или мы все сразу найдем и сделаем, или деньги и тебе, и мне уже никогда не пригодятся. Вот увидишь.
- Да уж, увижу. Да хрен с тобой - развели меня, как ребенка, еще и за мой собственный счет.
Прекратив ворчать, Игорь направился навстречу двум официально выглядевшим типам, поднимавшихся в салон катера. На лицах типов читалось уважение к обстановочке корабля и серьезное недоумение по поводу личностей Василия и Игоря - по мнению типов, так выглядеть владельцы и пассажиры таких летательных аппаратов не должны.
- Господа, - начал один из официалов, - прошу ваши документы, и расскажите поподробнее о вашем визите на нашу замечательную планету.
Сергеев, на правах владельца, протянул оба жетона и показал взявшему документы контролеру пластину дистанционного управления катера, как свидетельство владения. После чего протянул буклет, прихваченный где-то случайно, и кстати валявшийся в салоне, со словами:
- Мы вообще из глубинки, тут у вас в первый раз, так что вот небольшой сувенир, на память. Прошу вас - тут все о нашем суровом, но гостеприимном мире.
Взявший буклет служащий продолжил изучать жетоны на своём сканере, передав яркую папку стоявшему рядом напарнику, который как раз закончил навешивать пломбы на пульт и сейф, и в настоящий момент лениво осматривал внутреннее убранство «Ржавой Акулы». Тот развернул тоненький пластик, несколько секунд изучал содержание, а потом, кашлянув, обратился к коллеге:
- Слушай, планета у них очень уж холодная. Не будем задерживать ребят - пусть отдыхают, загорают.
- Вам открыты визы на тридцать суток. По истечении срока вам надлежит отбыть с планеты либо продлить визу платно, обратившись в офис Контроля. Всего доброго.
Оба встали и удалились восвояси.
- Деньги решают очень многое, - философски заметил Сергеев, проводив взглядом официалов, - несколько купюр, вложенных в буклет, решили вопрос, который бы встал нам в недельную проверку благонадежности. И накопали бы на нас три бочки дохлых арестантов. Дальше надо постараться работать с людьми в этом же ключе - здесь «берут».
Путеводитель предлагал скоростной поезд до побережья, со временем в пути - четыре часа. На том и порешили.
Отягощенные только скромным багажом, состоявшим из наличных, смены белья, и небольшого количества оборудования, способного пройти даже самую пристальную проверку, Игорь и Василий покинули борт катера, задраив шлюз и сдав заблокированный ПДУ катера на хранение в диспетчерскую терминала. До вокзала поезда «Grand Vitesse» ходил транзитный шаттл. Отдав за билет, и выпив в баре на станции по литру местного, достаточно приятного на вкус, сухого сидра, напарники заняли мягкие ложи в третьем ярусе салона гибкой змеи поезда и отправились в путь.
Если климат в секторе, где располагался космопорт, можно было назвать вполне умеренным, то на расстоянии пяти тысяч километров находилось царство субтропиков. Палящее солнце в сочетании с влажным, будто облепляющим тебя со всех сторон ветром, моментально настраивало мысли на срочное перемещение в кондиционированное убежище либо на погружение в прохладную воду океана, простиравшегося вдоль почти бесконечной береговой полосы. Вода казалось покрытой золотой кольчугой - солнечные блики играли на мельчайших всплесках, усиливая впечатление пекла. Разнокалиберные морские катера и парусные яхты рассредоточились по акватории, настраивая на безмятежный ритм. Город Коста состоял из ярусов густо насаженной зелени, перемежавшихся ярусами застройки - частные дома и кондоминиумы, выдержанные в одном стиле, выглядели как игрушки, если тут и были трущобы, то в глаза они не бросались. Вдоль береговой полосы шла широкая набережная, вобравшая в себя все кабаки и магазины. Несмотря на высоко стоящее ослепляющее солнце, народу на набережной хватало.
Игорю подумалось, что он попал прямым ходом в Рио, и тут же резко ощутил, как не хватает белых штанов. Действительно, окружающие одевались в одежду преимущественно светлых тонов и свободного покроя, так что сверхфункциональная одежда Коробкова и полувоенный костюм Сергеева делали их весьма заметными на общем фоне. В торговом центре, найденном по рекламным указателям, эту проблему решили очень быстро - стоило показать наличные, как хозяин бутика подобрал им по разумной цене одежду и обувь принятого здесь покроя и цвета, обратив их особое внимание на несколько потайных карманов и водоотталкивающие свойства ткани.
- Уважаемые сеньоры, даже проплыв пять, десять километров в воде, в такой одежде вы сможете после этого появиться на самом изысканном мероприятии, и ваш стиль будет безупречен. Мои заказчики - все уважаемые сеньоры, и ни один не остался недовольным.
Судя по реакции торговца на бодрый вид Василия и Игоря, на их шрамы и уверенную речь, он отнес их к тому разряду людей, которые трактуют закон в собственных интересах. Коробков это понял первым и поэтому, не мешкая, подступил к виртуозу нитки и иголки с определенного рода предложением:
- Сеньор Мота (это имя значилось на отвороте безупречного коричневого костюма, безукоризненно сидящего на джентльмене-торговце готовым платьем), раз уж вы во всем оказались столь гостеприимным, то не окажете ли нам небольшую любезность? Подскажите, где в этом чудном месте наиболее высока вероятность встретить таких же как мы, располагающих к себе людей, использующих одежду похожего, удобного и практичного, и в то же время элегантного покроя?
Джентльмен не надолго задумался, переводя взгляд с Игоря на Василия и обратно, но потом, видимо приняв для себя какое-то решение, ответил:
- Я не знаю деталей, но действительно, слышал однажды от одного своего клиента - видит бог, не помню, как его зовут - что клуб-ресторан «Моно» как раз такое место и есть.
Пара банкнот еще больше растянула в улыбке, казалось, уже достигшее предела своих мимических возможностей лицо Моты.
Встроенный в воротник микрокондиционер едва слышно урчал под ухом. Жизнь стала налаживаться. Не смотря на то, что реклама и какие либо упоминания о «Моно» не попадались Игорю в пролистанных в поезде путеводителях, он не ощущал недоверия к словам торговца. Такие места туристов не привлекают.

***

Сергеев нащупал на поясе кобуру с юлой, но, осознав, что его поведение граничит с идиотизмом на фоне автоматизма в использовании цепа, бросил ковыряться под рубашкой и шагнул через двери клуба. За ним, легко покручивая в руке изящную трость - выпущенную на всю длину дубинку - внутрь вошел и Василий. Предыдущие несколько визитов были совершены в различные агентства, занимавшиеся организацией отдыха и туризма. Ненавязчивые намеки на предмет аренды какого-нибудь плавсредства, начиная с тростникового каноэ и заканчивая двухсотместным катамараном, натыкались на стену непонимания. Прямо же заданный вопрос о том, как двум обычным туристам добраться до островов Архипелага, вызывал отрицательное покачивание головой и комментарий, сводившийся к тому, что такое не возможно и не практикуется, во избежание нарушения границ частной собственности уважаемых владельцев и арендаторов островов. Если владелец недвижимости на Архипелаге приглашал к себе гостей - он был обязан сам позаботиться об их доставке. Оставалось или украсть что-то водоплавающее, или договориться с кем-нибудь. Вот вторую-то возможность и стоило проверить в «Моно».
Весьма тощий охранник, не вызывающий, на первый взгляд, никаких опасений, явно сидел на таймере, боевом стимуляторе, знакомом Сергееву по описанию из учебных пособий - это следовало из непрекращающегося еле заметного тремора пальцев, и подчеркнуто плавной речи:
- Господа, у вас заказан столик?
- Столик у нас не заказан, но нам хотелось бы как раз и заказать его на сегодняшний вечер.
- Сожалею, но в нашем клубе с сегодняшнего дня наступил месяц частных вечеринок, с допуском только специально приглашенных персон, и поэтому заказы на столики не принимаются. Попробуйте обратиться в ресторан напротив - там наверняка найдется что-нибудь, подходящее для вас.
С неприятной улыбкой на лице охранник показал рукой на выход.
Ресторан напротив представлял собой явно заведение фаст-фуд для людей с крепкими желудками и детей. Игорь, обернувшись к Василию, и полностью игнорируя жест охранника, неторопливо произнес:
- Вот я тебе мамой клянусь - ну не хочу я этого козла метелить. И ты не хочешь. А ведь придется - на совершенно ровном месте нахамил, и думает, наверное, что мы это молча проглотим и уберемся отсюда. Думает, падаль, что со своим дерьмом химическим он номер один. Зря думает.
Слушающий этот монолог охранник, мгновенно закипая, все-таки дождался последнего слова от Сергеева, но потом молниеносным движением швырнул небольшой стальной шар - неприятный сюрприз - в то место, где должна была находиться голова Игоря. Ее там не было - резко пригнувшись, он скрылся за стойкой, где стоял охранник и, привычным жестом выхватив юлу, нанес ей колющий удар в голень наркомана - низ стойки конструктивно оставался открытым. Удар удался - лезвие вошло в кость, заодно порезав мышцы. Из стиснутых челюстей раздалось шипение - от боли охранник на миг потерял ориентацию в пространстве, но быстро справился и выхватил из кобуры игломет, стремясь нашпиговать воинственных нарушителей порядка сотней маленьких тонких керамических штырей. Игорь понял, что не успевает блокировать обладающего нечеловечески быстрой реакцией хмыря, но тут своевременно подоспел Василий и резким ударом трости выбил из руки охранника пистолет. Следующие несколько минут Игорь и Василий с удовольствием топтали ногами наглого вахтёра. Остановившись, они взяли его под руки и прислонили к стойке. Скисшее, покрытое размазанными соплями вперемежку с льющейся из рассеченной брови кровью, лицо охранника демонстрировало полное осознание своей неправоты и готовность вести себя в дальнейшем прилично.
- Продолжим разговор?
Василий задал вопрос, размеренно постукивая по лбу хмыря своей дубинкой.
- Да, господа, столик я собственноручно для вас подготовлю, лучшее место.
- Ты понял, что люди мы жесткие и на вкус неприятные?
- Да, да!
В разговор вступил Игорь, к тому времени вложивший в ножны юлу.
- Столик твой нам ни к чему. Мы ребята не местные и с теми, кто здесь решает вопросы, незнакомы. Познакомь прямо сейчас - и нас ты больше не увидишь. А место нам назвали правильно - таких хамов, как ты, в обычных заведениях не держат - клиентов отпугивают.
Охраннику позволили дотянуться до коммуникатора, которым, а именно кнопкой срочного вызова, тот не успел вовремя воспользоваться. Набрав трясущейся рукой какой-то номер, он, дождавшись, когда ответят на другом конце, произнес:
- Сеньор Мота, тут два уважаемых господина хотят побеседовать с Вами по каким-то своим вопросам. Да. Да. Не могу. Ну… они меня… нет, не убедил. Наоборот. Могу им сказать? Большое спасибо. До свидания.
Последнюю фразу он сказал уже в молчащий динамик. Повернувшись к уважаемым господам, побитый хмырь клятвенно их уверил, что решающий вопросы сеньор прибудет с минуты на минуту для приватного разговора. Через прозрачную перегородку на стоящую в фойе клуба группу таращились несколько официантов и повар, в отсутствие клиентов бесцельно околачивавшихся внутри помещения ресторана. Скорее всего, они видели сцену избиения охранника, и поэтому весело переговаривались между собой, иногда показывая на него пальцами. Прошло еще минут пять.
- Странно, - в тишине сказал Василий, - неужели имя Мота настолько распространено?
- Вот скоро и узнаем.
Игорь уселся в пустующее кресло, крутя в руках игольник, отобранный у ретивого секьюрити.
У входа прошелестел двухместный кабриолет, остановившись. Из него ловко извлекся старый знакомец из бутика.
- Я почему-то так и думал. Этот Мота у меня вызвал какие-то смутные подозрения.
Василий посмотрел на Игоря.
Войдя в дверь клуба, Мота первым делом подошел к охраннику, съежившемуся под неожиданно тяжелым взглядом продавца готового платья. Посмотрев несколько секунд прямо в глаза подрастерявшему былую воинственность хмырю, Мота ухватил его пятерней за лицо и толкнул вдоль фойе. Упавший и отлетевший на несколько шагов охранник встал и молча прохромал за прозрачную дверь вглубь клуба. Стайка зевак из ресторана испарилась еще тогда, когда только появился сеньор Мота.
По всем признакам, он был именно тем человеком, которого искали Игорь и Василий. Подойдя к напарникам, Мота внимательно посмотрел на каждого, после чего предложил подняться и следовать за ним. На втором этаже клуб украшала деревянная веранда, с которой открывался чудесный вид на океан. Малочисленные столики, расставленные на большом расстоянии друг от друга, предполагали как раз то самое закрытое общество, о котором пел свою лебединую песню охранник. Воздушные завесы по периметру веранды не позволяли температуре воздуха превысить комфортный уровень, при этом позволяя морскому бризу проникать вглубь помещения.
Усевшись за один из столов, Мота сказал своим визави:
- Прошу вас, располагайтесь, любой разговор между серьезными людьми требует некоторой прелюдии. Предлагаю принять небольшую дозу алкоголя. Рекомендую принятую у нас смесь кокосового молока, текилы и ананасового сока со льдом. Поверьте, это наилучший выбор в этом климате.
- Я не откажусь от правильно приготовленной pina-colada.
Посмотрев на сказавшего эту фразу Игоря, Мота заметил, с улыбкой на лице:
- Я приятно удивлен вашим знакомством с этим волшебным напитком. Мне кажется, что наше общение не вызовет проблем.
Расторопный официант принес три больших, покрытых изморосью бокала, внутри которых лишь слегка покачивалась плотная желто-белого цвета жидкость.
- Все абсолютно натурально и идеально.
Мота отпил довольно большой глоток и с видимым блаженством медленно проглотил его. Его примеру последовал Игорь, отыскавший на задворках сознания воспоминание о том, как он когда-то тоже имел возможность попробовать этот натурпродукт. Василий, после краткого колебания, пригубил незнакомый коктейль, прислушался к своим ощущениям, и дальше его уже ничто не сдерживало.
- Я не буду извиняться перед вами за устроенное охранником представление, так как люди вашего типа, попадая в наши края, часто создают неприятности, которые мы здесь вынуждены расхлебывать. Поэтому наилучшим решением является простая нейтрализация таких залетных типов. Вы нашли бы себя километрах в двухстах от Косты, живыми, но без документов и денег, и с совершенно другими проблемами. Обычно Дедо справлялся с чужаками. Но не в этот раз. То, что вы относительно легко успокоили его и при этом не убили, говорит очень многое. Это значит, что я готов выслушать вас и, может быть, даже договориться. Не знаю, нужно ли уточнять, но я решаю некоторые вопросы в местном сообществе и имею для этого достаточно авторитета. Бутик - легализация и офис. Ну, это понятно.
Сергеев, тщательно подбирая слова с предельно конкретным и однозначным смыслом начал:
- Я и мой друг должны попасть на Архипелаг. Там у нас есть свои задачи. Для этого нам нужен транспорт, который легальным образом предоставить нам ни одно агентство Косты не согласилось, ссылаясь на запреты и порядок. Мы хотим обратиться к Вам за помощью в решении этой проблемы.
- Архипелаг. А что вы собираетесь там делать? Там у вас знакомые, в гости пригласили? Ведь так?
Мота выжидающим взглядом уставился на друзей. Игорь не ожидал, что такой вопрос будет задан, так как собеседник как раз всем своим видом демонстрировал свое нежелание лезть в чужие дела, по крайней мере, в этом конкретном случае. Перебрав в уме причины, по которым вопрос был задан, Сергеев тут же обозначил версию, которая все объясняла. В случае, если их поймают на Архипелаге и докопаются до того, кто помог им добраться туда, у Мота всегда будет наготове версия, по которой он просто-напросто предоставил плавсредство людям, желающим посетить своего друга на Архипелаге с легальной целью. И любое ментоскопирование подтвердит это ссылкой на текущий диалог. Сергеев ответил:
- Вы совершенно правы. Мы хотим посетить с дружеским визитом нашего хорошего знакомого. Но, поскольку визит предполагался в качестве сюрприза, которому он будет, несомненно, очень рад, то заранее его никто из нас не предупреждал.
Полностью удовлетворенный полученным ответом, Мота произнес:
- Очень хорошо, что я в вашем лице познакомился с друзьями уважаемого жителя Архипелага. Помочь его друзьям - мой долг. Пройдемте, я покажу вам варианты.
Кое-как втиснувшись в спортивную машину Мота, Игорь и Василий, придерживая стремившиеся оторваться и улететь от напористого ускорения головы, взглядом провожали проносящиеся мимо здания и рощицы, в то время как Мота с явным удовольствием вертел баранкой, давя на газ во весь опор. Снизившись на самый нижний ярус, машина выехала за пределы города и пошла по прямой, как стрела, дороге. На взгляд Игоря, скорость достигала трехсот километров в час - посмотреть на приборы спорткара не имелось никакой возможности, так как набегающий поток заставил прикрыть глаза. Минут через пятнадцать бешеной гонки машина свернула на прилегающую дорогу и остановилась у длинного ангара, перед этим притормозив перед глухими воротами, впрочем, открывшимися практически одновременно с приближением машины Мота. Все вышли из автомобиля. Навстречу прибывшим из ангара вышел босоногий, длинноволосый, выцветший на солнце человек лет пятидесяти. Подойдя к Мота, человек почтительно склонился, и поприветствовал его. Мота в ответ похлопал престарелого бич-боя по плечу, и, обернувшись к друзьям, представил их друг другу:
- Это мой трудолюбивый лодочник. Зовите его Матфей. А это мои новые знакомые, Игорь и Василий. Бойкие ребята. Пошли, покажешь им свои конюшни.
За дверью ангара обнаружились шесть небольших доков, все занятые, и буксировочная система, позволявшая загрузить и выгрузить любой док. Противоположный конец доков выходил прямо в воду, тихо плещущуюся в замкнутом пространстве. Со стороны сходни прикрывались сплошным куполом ангара, погруженным на пару метров в воду.
- У меня есть ряд неотложных дел, требующих моего личного присутствия, и я оставляю вас с Матфеем. Обсудите с ним то, что вам необходимо, и сколько это будет стоить. Разрешите откланяться.
Сергеев и Коробков обменялись довольно крепкими прощальными рукопожатиями с парадоксальным южным джентльменом, после чего тот, подняв клубы пыли, унесся восвояси.
Матфей, нажав на кнопку пульта, болтавшегося у него на поясе, закрыл ворота за машиной и показал гостям на третий док.
- Туда, куда вы собрались, хорошего ходу часов десять, по погоде. Не знаю, были вы там раньше, или нет, но так, для общего развития - вокруг островов организовано круглосуточное дежурство охраны. Если нет автоответчика «свой-чужой», то огонь открывается без предупреждения. Вообще, непрошенных гостей там не любят, и отношение соответствующее. Случайных людей на островах не бывает. Хотя вам то повезло. У нашего сеньора есть там кое-что, небольшой гешефт и способ сообщения с островами существует. Главное здесь - не хлюздить. Смотрите.
Матфей показал рукой на хлипкую конструкцию из полупрозрачных реек, прикрепленных к такой же неубедительной на вид колбе.
- Вот тут и тут - крепится моряк, или два. Мордой постоянно в воде, да и вообще - плыть придется в основном, под водой. Плавучесть этой катавасии близка к нулю. Колба - это на самом деле одноразовый биодвигатель, пропульсионный. Рвет до трёх-четырёх узлов, и никакого шума, но так, что голову не разогнуть - точно как в машине у господина Мота. Управления курсом нет, можно только рукой вот здесь пережать - и скорость сбросится. Управлять можно, наклоняя плавунец движением тела в бок, как на мотоцикле, хотя делать этого не придется - покажите, на какой конкретно остров вам надо?
Матфей разложил перед Игорем карту Архипелага.
- Вот этот, остров Зеленый Мираж.
- Я сейчас заложу программу в колбу, и она вас точно к острову доставит, по маркерам. Но поплавать придется - метров за двести до берега все остановится, колба щупальца подберет, и затонет. Потом ее кто надо выловит. Ну, на берегу засветка будет - не промахнетесь. Железа много с собой?
Оба показали свое имущество. У Игоря еще оказался игольник, отобранный у охранника.
- Эту штуку лучше оставить - локатор может за нее легко зацепиться. К тому же мне этот пистолет чем-то знаком…
- Это мы у охранника в «Моно» отобрали, за плохое поведение. Забирай. Когда отдашь - передай ему, чтобы вел себя хорошо, во избежание.
Бич-бой сбавил обороты, принимая из рук Сергеева игломет, и уже не столь бойко продолжил:
- Ладно. Сейчас до сумерек остается два часа. Как только стемнеет, отправляетесь. До рассвета прибудете на место. С вас семь тысяч рандов. Только наличными.
Когда-то пухлая пачка банкнот после всех выплат превратилась в тоненькую хлипкую стопку, чуть толще носового платка. Игорь поморщился, но в свете того, что платить за что-либо в ближайшем будущем не предстояло, настроение его улучшилось - даже принимая во внимание такой аргумент, как перспектива оплаты только собственных похорон.
Заходившее солнце гигантским ярко-коричневым колесом катилось за горизонт. В том районе, где стоял ангар, яхты и катера встречались в считанных экземплярах. Матфей это объяснил сложной лоцией и добавил, что в этом-то и есть смысл нахождения ангара именно здесь. Наконец, буксир вывел плавунца на поверхность воды, и ажурная конструкция почти полностью погрузилась в нее. Игорь и Василий, тщательно упаковавшие все свое скудное снаряжение в непромокаемые мешки, розданные Матфеем, и привязавшие их за спины, опустились в воду и подплыли к местам крепления, где подцепили свои ремни через карабин. После этого оба надели маски и подключили их к патрубку воздухозабора - эластичному шноркелю, оборудованному невозвратным клапаном. Просунув руки и ноги в специальные отверстия в конструкции, они теперь были надежно связаны с телом плавунца и не соскочили бы с него случайно, в любом случае. Матфей поднял створку ангара, открыв дорогу в океан, шприцом впрыснул что-то в колбу двигателя, и тот стал сначала медленно, а потом все быстрее и быстрее сокращаться, прогоняя через себя потоки воды. Вся система начала набирать скорость, устремляясь в открытое море.
Сергеев и Коробков уже не видели, как Матфей несколько раз на прощание взмахнул рукой удаляющемуся плавунцу, оставлявшему слегка заметный бурун на поверхности воды, а потом, отвернувшись, быстро перекрестился.

***

Тело, уже много часов находившееся в неизменной позе, совершенно потеряло чувствительность. В голове сидела только одна мысль - когда же это закончится, сколько еще плыть. Чудовищный встречный напор воды, создаваемый движением плавунца, навел, казалось, идеальный вечный пробор волос на голове и руках. Несмотря на невозвратный клапан, соленая водичка понемногу проникала в воздухозаборник, и на губах уже который час ощущался противный привкус. По началу казавшаяся теплой, вода превратилась в холодный, абсолютно черный поток, омывавший «диверсантов» с ног до головы. Переохлаждение было не за горами. И никакой возможности понять, висит еще за спиной Василий или его уже давно смыло с плавунца.
«Держаться, еще немного», - Игорь повторял это снова и снова.
Вдруг что-то неуловимо изменилось. Давление воды стало ослабевать. Это означало, что биодвигатель сбрасывал скорость. Через несколько минут скорость упала до такой отметки, что Сергеев смог поднять и повернуть голову назад, где встретился взглядом с совершенно ошалелыми глазами Коробкова. Тот уже ничего не соображал. Плавунец совсем остановился и неожиданно, освобождая руки и ноги пассажиров, втянул в себя все переплетение отростков. Оба еле успели отключиться от шноркеля - за несколько секунд плотный кокон ушел под воду.
Игорь энергично поводил руками и ногами, не выпуская из виду Василия - тот бревном всплыл животом к верху, стараясь не шевелиться. Берег, как и обещал Матфей, находился буквально рядом. Отчетливо виднелись контуры огромного особняка, стоявшего близко к воде, и корпуса катеров и небольшой яхты, пришвартованных к стационарному причалу, переходившему в дорожку, которая вела к особняку.
- Ну ты, тюлень, хватит отдыхать, поплыли, пока нас не накрыли.
Игорь энергично ткнул под ребра Коробкова, схватил его за ворот рубашки, и потянул к берегу, подгребая ногами и помогая себе одной рукой. Вокруг не раздавалось ни одного звука, кроме журчания прибоя. Ровный песчаный берег располагал к тому, чтобы вылезти на него и не шевелиться минут сорок. Однако Сергеев принял другое решение, забравшись на висевший между яхтой и причалом фендер, и затащив на него Коробкова, уже пускавшего к тому времени пузыри. Там они по возможности отжали свою одежду, стремясь быстрее высохнуть и согреться. Неожиданно яркие лучи прожекторов осветили берег рядом с причалом. Медленно двигавшийся вдоль побережья катер береговой охраны направленными лучами обследовал песчаную косу. В томительном ожидании прошла минута, другая... Катер набрал скорость и бесшумным призраком скользнул в темноту.
- Как мы могли влипнуть! Это надо же... Пронесло.
Игорь, вжавшийся всем телом в фендер, приподнялся и быстро вскарабкался на причал. Следом залез Василий. Во двор особняка вела прямая дорожка, выглядевшая абсолютно безопасно. Промчавшись по ней, Игорь и Коробков остановились у роскошных, покрытых резьбой ворот трехметровой высоты. Аккуратно взявшись за ручку, Игорь повернул ее и с замиранием сердца потянул на себя. Ничего не произошло. Нигде не заревела сирена, отряд наемников не бросился сверху на головы взломщиков.
За воротами открылся гигантский двор. Посередине, освещенный приглушенным светом, негромко журчал облицованный гранитом фонтан, а за ним белели ступени лестницы, поднимавшейся к входной двери большого двухэтажного дома. Ни звука.
- Ну, с богом. Пошли.

Глава 7.
Ceterum censeo Carthaginem esse delendam

Мы перебежали к фонтану и залегли за гранитным бордюром, окаймлявшим бассейн. Я ни на секунду не поверил, что мы вот так, без приключений, проскочим мимо охраны, которая, несомненно, бдительно стерегла спокойный сон обитателей особняка. Скорее всего, нас давно заметили, и сейчас кто-то гадал, зачем эти двое так нагло и практически открыто вламываются в штаб-квартиру «Новой энергии».

Предыдущая страница 15 Следующая страница


Страх высоты 16

А «эти двое» вдруг сообразили, что, в общем-то, совершенно не представляют, что делать дальше.
- Василий! - прошипел я. - Давай-ка, промчись к правому углу здания, посмотри, что там и как с окнами, я просто вломлюсь в парадную дверь, а там уж разберемся, куда дальше.
Василий кивнул и, долго не раздумывая и не готовясь, просто скрылся в темноте. Я не ожидал такой оперативности, поэтому на секунду замешкался, прежде чем махнуть вверх через две ступени.
Дверь неожиданно легко поддалась, и я бесшумно скользнул внутрь помещения, абсолютно темного, только откуда-то сверху пробивался слабый свет, едва освещая правое крыло лестницы, ведущей на второй этаж. Вверху, прямо надо мной, послышался слабый шорох, как будто от быстро разматывающегося троса, на который мое тело среагировало намного быстрее разума. Я рухнул на пол с длинным перекатом в сторону, чудом разминувшись с чем-то металлическим, упавшим на то место, где я находился секунду назад.
Вспыхнул свет.
Я обнаружил себя лежавшим на каменном полу огромного холла, под прицелом четырех стволов, принадлежавших охранникам в черно-сером камуфляже. Еще двое контролировали с лестницы с лестницы. Взглянув в сторону двери, я обнаружил и причину металлического лязга - это оказалась клетка из толстых прутьев, охватывавшая полукругом «пятачок» перед входной дверью. Даже мелькнула мысль, что я бы организовал все иначе, прутья должны выскальзывать из пола, тогда прыжок в падении не помог бы.
Дальше события развивались по моему сценарию.
- Не двигаться! Руки держать на виду! - наперебой загалдели охранники, одновременно приближаясь ко мне, совершив тем самым нужную мне ошибку.
Я развел руки в стороны, держа их ладонями вниз, чтобы показать безобидность своих намерений, и заговорил для отвлечения внимания.
- В чем дело? Мне назначено! Сегодня здесь встреча для обсуждения важных вопросов. Я доверенное лицо господина Захариассена!
Говоря весь этот бред, я потихоньку отходил к лестнице. Делалось это не без умысла. Во-первых, поскольку я двигался на пространстве, хорошо простреливаемом с позиции засевших на лестнице бойцов, у остальных такое перемещение не вызывало негативной реакции. Во-вторых, мне можно было легко укрыться под лестницей, когда начнется стрельба.
- Повернуться спиной! Руки за голову! - продолжала надрываться охрана.
Я начал поворачиваться, не спеша, однако, поднимать руки. Как только правая ладонь оказалась скрыта моим туловищем, я выхватил из пояса юлу и описал свистящим лезвием широкий круг, особо не целясь. Первому охраннику, оказавшемуся на траектории лезвия повезло, он чуть задержался и выпал из ритма движения всей группы, поэтому юла просто до него не достала. Второму лезвие рассекло лоб, вынудив опустить оружие, а вот третьему повезло меньше всех - юла прошлась ему по глазам. Глаза - самая привлекательная цель для человека, сражающегося юлой. Ну и поскольку в конце движения моя рука пошла вниз, то четвертому охраннику юла угодила в пальцы левой руки, которыми он поддерживал ствол оружия. Я уже не успел увидеть сыпавшиеся на пол отрезанные фаланги, потому что прыгнул за лестницу. И вовремя - во все стороны полетела каменная крошка, высекаемая стаей игл, которыми охрана щедро осыпала гранитные панели. Прикинув, что непострадавший боец будет обходить лестницу справа, а тот, которому порезало лоб - слева, то именно раненого я и назначил своей следующей целью.
На мгновение высунувшись из-под лестницы я метнул лезвие ему в лицо и, уже спрятавшись обратно, дернул цепь своего оружия обратно. По тому, как это движение потребовало изрядного усилия, я понял, что цель поражена. В момент броска я успел заметить, что один охранник неподвижно лежит на спине, а второй, с отрезанными пальцами, бросил автомат и пытается остановить кровь. Четвертого видно не было, значит, моя догадка верна, и он сейчас обходит лестницу с другой стороны.
Я быстро скользнул под аркой к противоположному краю моего укрытия и успел как раз во время, чтобы увидеть ствол игломета, показавшийся из-за угла. Захватив ствол левой рукой, я толкнул его от себя и затем резко дернул к себе, выведя охранника из равновесия. Тот качнулся вперед как раз лицом навстречу хлестнувшей по стене цепи с лезвием. В руках у меня оказалось оружие, которое было незамедлительно использовано против последнего оставшегося в живых бойца из группы, встретившей меня в холле.
После этого ситуация превратилась в патовую. Двое засевших на лестнице непрерывно обстреливали оба выхода из-под арки, не давая мне и носа высунуть. Время работало против меня, а я не мог ничего придумать, кроме того, чтобы огрызаться неприцельным огнем. Признаться, я напрочь забыл про Василия, поэтому усилившуюся наверху стрельбу счел подходом подкрепления, совершенно не обрадовавшись этому факту. И только когда прямо передо мной рухнуло на пол тело охранника, сообразил высунуться и посмотреть, что происходит.
Моя помощь не требовалась, Василий без проблем справился с увлеченной стрельбой охраной.
- Ты как, цел? - спросил я его.
- Нормально. Там пока никого, - он махнул рукой куда-то за спину. - Никто здесь и не ждал нападения. Думаю, нас за домушников приняли.
- Что дальше? Имеешь хоть какое-то представление, куда двигать дальше?
Коробков помотал головой.
- Значит, пойдем планомерно по кругу, будем зачищать этаж за этажом. - распорядился я. - Время у нас пока есть, вряд ли в особняке очень много охраны, но вот подкрепление уже, несомненно, вызвали. Так что - аделанте!
Решив начинать движение сверху вниз, мы поднялись на второй этаж. В плане здание охватывалось коридором по всему периметру, а комнаты и кабинеты размещались за дверьми слева и справа. В ближней к фасаду части здания сосредоточились кабинеты и залы для приемов, а в тыловой части расположились жилые помещения. Как мы уже знали, в штаб-квартире не существовало какого-то развитого штата сотрудников. На самом деле, всем заправлял единственный человек - Дерек Питерсон, являвшийся политической фигурой для представления интересов Компании на Парадизе. Питерсон жил и работал в этом доме, а кроме него здесь обитала обслуга, два-три помощника и секретаря, несколько техников и охрана. Вот о количестве охраны мы не знали ничего, кроме того, что с орбиты в течение получаса могли прибыть значительные силы поддержки. Нам нужно за это время найти Питерсона, а там будем действовать, как заправские террористы, прикрываясь заложником.
Зачем мне все это было нужно - я не имел ни малейшего понятия. Слабая авантюрная жилка, свойственная мне в прошлой жизни, после разморозки, а особенно - после использования обучающей приставки, приобрела пугающие размеры. И дело было даже не в деньгах. Меня захватил сам процесс! А еще импонировало то, что я выступаю в роли чуть ли не освободителя, борца с тиранией корпораций. Впрочем, идеализмом я не страдал, прекрасно зная, что освободившееся место быстро займут другие, наоборот, главным моим желанием было оказаться в числе тех, кто эти места будет занимать…
А я никогда и не обещал быть белым и пушистым.
Решив больше не разделяться, мы начали планомерную зачистку помещений. Действовали быстро и стремительно. В первых двух помещениях, оказавшихся рабочими кабинетами, никого не было, зато в третьем, похожем на мини-кинозал, нас встретили роем игл. Выручила реакция. Отпрянув в коридор, мы захлопнули дверь, а Василий сноровисто заложил тяжелые металлические дверные ручки толстым стержнем с метелкой на конце. Очевидно, кто-то из обслуги оставил в коридоре после вечерней уборки. Такую конструкцию не смог бы сломать и разъяренный медведь.
В доме по-прежнему было тихо. Игольники - оружие бесшумное, а сигнализации никто не включал - зачем она здесь, посреди моря? Кого было нужно - известили и без лишнего шума.
Приблизившись к месту, где коридор сворачивал, мы притормозили наш бег.
- Хорошее место для засады, - сказал Василий.
Не став отвечать на очевидное утверждение, я снял основательно промокшую жилетку и бросил ее за угол.
И начался шум.
Стреляли из крупнокалиберного пулемета разрывными снарядами калибра не менее 12 миллиметров. Стоявшее в нише прямо на углу изваяние просто взорвалось веером осколков. Мне чувствительно посекло правую руку, а у Василия мгновенно налился кровью порез на щеке.
- Черт! - я не сдержал вскрик. - Так, Василий, давай за мной.
Я отошел метра на три назад по коридору к высокому окну. Обмотав руку шторой, высадил стекло, благо вой и грохот пулемета скрывал любые звуки, и вылез на карниз. Как я и предполагал, основываясь на том, что смутно разглядел, когда мы прятались за фонтаном, карниз обегал здание по кругу. Мы выбрались на карниз - я впереди, Василий за мной следом - и двинулись к углу здания. Пулемет смолк. Сейчас охранники должны осторожно пробираться по коридору, желая выяснить, что с нами случилось. А мы, шаг за шагом, обогнули угол, прошли мимо первого окна, скрытые шторами, и подобрались ко второму. В щель я рассмотрел тяжелый пулемет, установленный на треноге. За рукоятки пулемета держался охранник довольно перепуганного вида. Чуть сместившись, я взглянул вдоль коридора и увидел еще двоих, рассматривавших с умными лицами мою измочаленную жилетку. Продвинувшись на пару шагов вперед, я кивнул Василию на пулеметчика, а сам приготовился обстрелять двоих в коридоре. Василий чуть откинулся корпусом, а потом, прикрывшись рукой и наклонив голову, как бизон вломился сквозь окно.
Как только сектор передо мной очистился, я открыл огонь по охранникам в коридоре. Не жалея игл, я водил стволом игольника вправо-влево, пока оба не рухнули на пол бездыханными телами, не успев ни разу выстрелить в ответ.
Прыгнув вниз, я обернулся к Василию. Коробков держал свою жертву на полу, прижимая коленом. На лбу охранника вздувался огромный синяк - след дубинки Василия.
- А ну, подними нашего нового друга, - скомандовал я.
Василий взял дергающегося охранника за шиворот, приподнял и как следует приложил о стену. Тот всхлипнул и сполз на пол, зафиксировавшись в сидячем положении.
Скрутив юлу в короткий дротик, я приподнял голову охранника лезвием и приступил к блиц-допросу.
- Слушай сюда! Если не хочешь принять смерть жуткую, лютую, расскажешь, что вы на Петровке… Тьфу, черт, говори, блин, где хозяин особняка обитает!
Охранник заикался и всхлипывал, но так и не выдавил из себя ни слова.
- Да успокойся ты! Отвечай и вали на все четыре стороны.
- Та-та-там… - охранник показал пальцем дальше по коридору.
- Ясно, что там, где именно? - вмешался Василий.
- Д-д-дверь с в-в-вензелями… Его ап-п-партаменты… - охранник успокоился и только дико заикался. А может, просто страдал дефектом речи, кто его знает?
- Охрана там еще есть? - рявкнул я.
- Н-н-нет… Вы всех… - он опять задерглася.
- Ладно, свободен, - я убрал юлу. - Можешь идти куда хочешь, при одном условии - в окно.
- К-к-как в ок-к-кно? - выпучил глаза охранник.
- Так - в окно, - подтвердил я. - На кой ты нам за спиной нужен?
С активной и не слишком вежливой помощью Василия, парень взобрался на подоконник и тяжело спрыгнул вниз. Послышался глухой вскрик.
- Кажется, ногу сломал, - удовлетворенно заметил Василий.
- Ну, пошли искать дверь с вензелями.
Дверь нашлась почти сразу, буквально через десяток метров. Разумеется, она была заперта. Подергав ручку, я только лишний раз убедился, насколько надежно мы заперли охрану в одном из помещений.
- Все, тащим пулемет, - мгновенно устав ломиться в дверь, сказал я.
Василий мгновенно уловил мою мысль и даже просиял. Вдвоем мы мигом доволокли тяжелый агрегат до нужного места, установили треногу напротив двери и чуть наискосок - никому не улыбалось поймать срикошетившую пулю. Я взялся за рукоятки, нащупал гашетку и нажал ее. Пулемет подпрыгнул, очередь ударила в замок и пробежала по всей двери наискосок, разнося деревянные панели в щепки. Сместив прицел, я выстрелил еще раз, стараясь удерживать ствол на месте. Тяжелые пули взламывали сталь, дерево и камень с одинаковой легкостью. Василий дернул меня за рукав и показал жестами - хватит, мол, хозяина зацепишь! Согласно кивнув, я оставил пулемет и вслед за Василием осторожно заглянул в разбитую дверь. За дверью находилась приемная, сейчас пустая. От обстановки мало что осталось, письменный стол, терминал, шкаф с папками - все было разбито на части и выглядело просто ужасно.
Из приемной вели еще две двери, одна направо, другая налево. Классическая загадка из русских сказок. Долго не раздумывая, я двинулся влево и рванул дверь на себя, одновременно отходя в сторону. Тишина. Взглянув внутрь, я увидел богато обставленную спальню. Очевидно, хозяин еще не ложился, потому что постель не разбирали. Значит, остался единственный путь - в правую дверь. Поняв, что мне найти ничего не удалось, Василий повторил мои действия, точно так же шагнув в сторону от открывшейся двери. И не зря. Тот, кто был внутри, не стал тратить время на выяснение, кто же к нему заглянул перед сном, и сразу начал стрелять из обычного пистолета. Спокойно дождавшись щелчка опустевшей обоймы, я шагнул в дверной проем и хлестнул юлой по руке державшего оружие человека. Вскрикнув, тот выронил пистолет и схватился другой рукой за порез - я постарался его не покалечить.
- Господин Питерсон? - вежливо осведомился я, входя в кабинет.
Василий остался в приемной, посматривать за окружающей обстановкой.
-Позвольте представиться - Игорь Сергеев. Прибыл, чтобы задать вам несколько чрезвычайно интересных вопросов.
- Какого черта? Убирайтесь! - прохрипел в ответ хозяин кабинета.
- Спокойнее. С вашим желанием или без него, но разговор состоится, уж поверьте, - я толкнул Питерсона в кожаное кресло и поставил ногу на подлокотник, уперев сложенную юлу в колено.
- Что вы хотите, - уже спокойнее повторил Питерсон.
- Ответов, более ничего, - я сел в кресло напротив. - Меня, точнее, нас весьма интересует информация о комплексах по добыче и переработке блуждающего минерала, которая ваша компания возводит тут и там. А еще точнее, то особенно интересуют ответы на такие вопросы, как что такое посев? Почему происходит мутация флоры и фауны вокруг Комплексов? И, наконец, какую связь со всем этим имеет сильно видоизмененный вирус менингита? Как видите, я не собираюсь разводить дипломатию. И сейчас это докажу.
Я поднялся в кресло, и ударил Питерсона юлой, стараясь не зацепить его лезвием. Затем ударил еще раз. И еще. Все-таки, он получил несколько мелких порезов, на лице и руках. Зато теперь господин Питерсон смотрел на меня без гонора и вполне был готов дать нам несколько пояснений.
- Что вы хотите от меня? Я служащий, я выполняю свою работу...
- Ну да... Не много мне доводилось видеть служащих, обитающих в таких особняках. Ладно, название «Прелесть» вам о чем-то говорит?
- Нет, - Питерсон замотал головой.
- Ну как же! Наверное, и господина Захариассена вы не в курсе, и не слыхали про такого... Отвечай! У него в личных записях ты проходишь, как куратор, так что давай-ка подробности.
- Какие вам нужны подробности? Наши разведчики открыли месторождение...
Я не дал ему договорить, ударив наотмашь по лицу.
- Последняя попытка, дружок. Когда вы внесли первый посев?
Питерсон сообразил, что я действительно больше не намерен разводить дипломатию.
- Год назад...
- Почему именно эта планета?
- Для... Для минерала нужен кислородный мир...
- То есть, вы взяли первую попавшуюся?
- Не совсем так... Нужна планета, пригодная для колонизации.
- Почему? - продолжал давить я.
- Минерал нужно разрабатывать. Непрерывно. Если внести посев и оставить как есть, то через какой-то промежуток времени, всегда разный, месторождение деградирует.
- Что такое вообще, этот минерал? Откуда у вас источник?
- Не знаю... Да я действительно не знаю, - вскинулся Питерсон, - это абсолютно секретная информация!
- Ладно, оставим пока этот момент... Излучение и заражение местности - эффект от минерала?
- Да. Поэтому и фильтры вживляются всем сотрудникам. Нужно переждать лет пятьдесят, потом вирус деградирует и исчезает...
- А мутации остаются?
- Да, - кивнул Питерсон.
- Погоди-ка, дорогой друг. Это что же получается? На Земле тоже кто-то вносил посевы? Кто? И откуда взял?
- Я не знаю! Я не так давно работаю в Компании! У нас очень серьезный режим секретности. Каждый знает только то, что ему полагается знать, ничего сверх того, а слишком любопытные долго здесь не работают!
- Или не живут?
- Да что здесь такого? Планета была не заселена, а мясо - это мясо, им уже хуже не будет! - крикнул Питерсон.
- Стоп! - меня озарило. - Это получается, что человечество разделилось на две части именно из-за вашего минерала? Значит, все с самого начала было спланировано и реализовано вашей Компанией?
- У меня нет такой информации. Все, что я знаю - это Прелесть и еще три таких же планеты... Да что ты понимаешь, что бы все делали без минерала! Это - топливо! Это - свобода!
- У любой свободы есть своя цена. Так, ты меня от темы не уводи. И так разговор сумбурный выходит...
- Игорь, давай, поторопись, времени мало... - послышался голос Василия.
Да, следовало ускорить процесс дознания.
- Ладно, слушай внимательно. От твоих дальнейших слов зависит, останешься ли ты в живых или нет. У тебя есть планшет?
- Есть, на рабочем столе.
Я поднялся, взял дорогой приборчик - не чета моему и повернулся к Питерсону.
- А теперь быстро сливай из терминала всю документацию по этому проекту. Всю!
Пока Питерсон возился у терминала, я продолжил его терзать.
- Хорошо, допустим, деталей ты не знаешь, но общую-то картину видеть должен. Как организована схема? Откуда берутся эти посевы? - я продолжал бомбить Питерсона вопросами, стараясь накопить побольше информации, чтобы разобраться с ней потом.
- Точно не знаю. Просто мне сообщают, что на такой-то планете начинается вторая фаза освоения, я организовываю строительство Комплексов, завоз рабочей силы и так далее. Потом приходит корабль со вторым посевом. Его тоже вносят согласно представленным схемам. Потом - дозревание и разработка. Я действительно не знаю, что произошло на Земле. Может, там действительно месторождения минерала природные, а в другие места везут с Земли...
- А кто в Компании владеет информацией?
- Только Президент. Господин Суона Мамунато.
- Суона? Что за имя такое?
- Говорят, это имя дали его предкам представители цивилизации Нишу, с которыми тогда заключали торговые союзы, - пожал плечами Питерсон.
- А разве он не на Парадизе живет?
- Нет. То есть, почти на Парадизе. У него своя частная станция - «Гальяно».
- И что? Все указания исходят оттуда?
- Именно. За личной подписью господина Мамунато. Без этого мы и чихнуть не сможем, - Питерсон немного оправился и начал говорить более уверенно.
- У Компании есть какие-то способы борьбы с заражением?
- Не думаю. По крайней мере, мне ничего об этом не известно.
- Игорь, у нас гости! - раздался взволнованный голос Коробкова.
- Где радиолокационная станция? - я обратился к Питерсону.
- На пирсе... Рядом с моими катерами...
- Давай сюда планшет, - скомандовал я Питерсону. - И имей в виду, если что не так - я вернусь. Садись в кресло.
Питерсон повернулся, и я ударил его рукоятью юлы по голове, не став даже придерживать рухнувшее бессознательное тело.
Информации я собрал более чем достаточно. Схема вполне выстраивалась. Месторождения создавались искусственно, в этом я и раньше был практически уверен, рабочей силы хватало, об экологии зараженных планет не стоило и беспокоиться с точки зрения магнатов. Все было ясно. Оставался один темный момент - Земля. Откуда взялись месторождения там? Мне казалось крайне сомнительным, что минерал просто открыли, нет, скорее всего его создали в лабораториях. Но кто и зачем? Кому было выгодно разделить человечество на две неравные - во всех смыслах - части? Уверен, что Мамунато сможет мне это сообщить. Пора нам повидаться.
- Ну как? - спросил меня Василий, когда я выбрался в приемную.
- Летим на орбиту. На частную станцию владельца Компании. Координаты здесь, - я показал Василию планшет. - А у тебя как?
- Во-первых, напротив дома два катера охраны, светят прожекторами и выкрикивают угрозы. Во вторых, над домом прошел какой-то летательный аппарат, думаю, высадит где-то рядом десант. Что будем делать?
- Уходить. Хватай пулемет!
Мы опять потащили пулемет, на этот раз в один их кабинетов, окна которого выходили прямо на лужайку с фонтаном. Отсюда отлично были видны катера, дефилировавшие вдоль причалов. Отличная мишень!
Пробив стекло, ствол пулемета выдвинулся в нужном направлении.
- Огонь в дыре! - заорал я, вспомнив один очень смешной перевод художественного фильма из прошлой жизни. И начал стрелять.
Патронов не было смысла жалеть - все равно нужно расстрелять все. Первая же очередь накрыла ближайший катер. Погас прожектор, из рубки полетели стекла, люди, стоявшие на палубе, посыпались в воду. Не задерживаясь на одной цели, я перенес огонь на вторую посудину, с тем же результатом. Так и постреливал, переводя прицел с одного катера на другой и периодически осыпая пулями причал, куда пытались выбраться уцелевшие. Катера пытались лавировать, на них что-то красиво и с грохотом взрывалось, в общем, праздник удался. Буквально через несколько секунд один из катеров завалился на бок и ушел под воду - разрывные пули, практически, снаряды, наделали в нем огромных дыр. Второму повезло чуть больше, он осел в воду по самую палубу и медленно дрейфовал в сторону от берега.
Последнюю длинную очередь я подарил будке радиолокационного наблюдения, поводившей ушами радаров чуть левее пирса, разнеся ажурные конструкции на мелкие фракции.
Все. Пора уходить.
- Ну что, побежали? - крикнул я Василию.
Он кивнул, и мы синхронно выпрыгнули в выбитое окно, слегка придерживаясь руками за карниз. Приземлились удачно и сразу рванулись к берегу, к причалу, где покачивались на волнах несколько скоростных моторных лодок, принадлежавших Питерсону. Те, кто высаживал десант, совершили ошибку, решив подобраться к дому скрытно, с тыла. Это давало нам отличную возможность уйти без особых проблем.
Я неожиданно для самого себя понял, что в нашем налете не было ничего авантюрного. Где-то в подсознании я предусмотрел все развития событий и рассчитал все наши действия. Пора было начинать бояться самого себя. Во мне действительно уживались две личности. Тот, «старый» Игорь Сергеев, обычный добродушный человек и «новый», тот, которого прозвали Шмелем. Шмель мне нравился больше.
До пристани добрались без проблем. Возникла заминка с планшетом - я не знал, куда его поместить, чтобы он не пострадал от морской воды, в случае каких-то нежелательных вариантов при побеге. Выручил Василий, посоветовав выдрать из планшета накопитель и поместить его в герметичный пакет, где мы хранили документы. Так я и поступил, шарахнув планшет о подвернувшийся камень.
Более задерживаться мы не стали. Выбрав яхту, примеченную еще когда мы только прибыли на остров, я включил едва слышно загудевшие двигатели и, не зажигая бортовых огней, направил её в сторону точки нашего отправления. Учитывая скорость яхты, добраться мы должны были часа за два-три. Через несколько секунд реквизированное плавсредство поднялось на подводных крыльях и с захватывающей дух скоростью оставило островок далеко позади.

Глава 8.
Multos timere debet, quem multi timent

- Не согласен. Зачем Компании, как говорится, выносить сор из избы? Максимум, на кого они официально наедут, это Береговая охрана, которая нас не смогла отследить. И то, я уверен, дело ограничится неустойкой и доступом к информации по проникновению.
- Твои бы слова, да богу в уши. То, что нас еще не задержали, отнюдь не говорит о том, что наши предполагаемые описания не находятся в сканерах всех полицейских на планете.
- Да какие описания? Откуда им взять наши фото? Во время нашего пребывания на Косте мы не зарегистрировались ни в одной гостинице, везде платили наличными, не использовали даже карточки на предъявителя. А в Мота я уверен - он уже в курсе того, что сделали его новые друзья на Архипелаге, и сделает все, чтобы никто никогда не узнал, что мы к нему обращались, что он нам помог. В особняке не осталось ничего, по чему нас можно идентифицировать. Все записи систем безопасности уничтожены. Свидетелей, способных нас опознать, нет - тут мы можем быть уверены на все сто процентов.
Игорь отвлекся от разговора, переключившись на изучение карты, выведенной на монитор машины. Через несколько минут открывался поворот на дорогу, ведущую к побережью.
Уже двенадцать часов без остановки Игорь с Василием заметали следы. Мощные турбины, работающие с перегрузкой, доставили напарников до Косты за считанные часы - там они спрыгнули в воду с борта недалеко от берега. Яхта, в соответствии с заложенной в авторулевого программой, развернулась, и легла на обратный курс. Небольшая настройка системы безопасного мореплавания гарантировало встречу яхты и подразгромленного нами причала на полном ходу.
Идея приобрести с рук транспортное средство и добираться обратно своим ходом, запутывая маршрут, принадлежала Коробкову. Адреса нескольких площадок по продаже транспорта нашлись через сеть, в информ-сервисе Косты. Крендель, впаривший им за невероятные деньги свой довольно-таки устаревший бизнес-седан, просто отдал карту регистрации транспортного средства, продиктовал девятиразрядный код и как будто испарился, еле сдерживая радостную ухмылку. Сделав сервисную подготовку тут же на площадке и зарядив батарею машины до предела, Игорь и Василий выехали на скоростную магистраль, тянувшуюся вдоль побережья. Через три часа они уже находились на приличном расстоянии от Косты, въезжая в крупнейший курортный центр - Салину.
Усталость давила тяжелым грузом на плечи, на мозг. Третьи сутки без сна давали о себе знать гораздо больше, чем хотелось бы. А перспектива в этом смысле не утешала - впереди в полный рост вставал вопрос о штурме станции «Гальяно», который должен был поставить точку в цепи событий. Тут уж не до сна.
- Вася, я смотрю, ты совсем плох - на ходу дремлешь.
В ответ Василий мотнул головой, не открывая глаз, демонстрируя, что находится в полном порядке. В экранах машины показались шпили курортных отелей и полосы пляжей, населенных коричневокожими голозадыми отдыхающими. Игорь приоткрыл крышу, и в салон ворвался резко пахнущий океанский воздух. Салина находилась на открытом побережье единственного океана планеты. Коста и Архипелаг, прикрытые косами огромного залива, сформировавшего практически внутреннее море, гораздо лучше подходили для курорта. Это стало очевидным, когда очередная серия гигантских черных волн накатила на берег, отлично видимый со склона горы, по которой дорога спускалась в долину. Чудовищные валы рвались растерзать валявшихся на песке мягких людишек. Людишки же с чувством полной безопасности с восхищением смотрели и фотографировали буйство стихии - силовое поле волнолома превращало прибой в штиль метров за пятьсот до берега. Только в одном месте поле ослабили в угоду любителям прокатиться на доске - но в разумных пределах.
Еще немного - и город обступил со всех сторон. Вместе со свежим бризом в ноздри проникал и запах, присущий любому популярному многолюдному курорту - запах животного начала, всего его спектра, от секса до игрового азарта, от чревоугодия до сильнейшего наркотика. Компьютер автомобиля неожиданно ожил, начал рисовать восклицательные знаки, монитор расцвел рекламными заставками.
- Добро пожаловать в самый известный в Оси курорт Салина! Выберите себе сами - что вам надо! У нас вы найдете все!
Заткнув бормотавший и захлебывавшийся речитатив наведенного информ-блока, Игорь притормозил в стояночном сегменте. Василий уже пролистывал содержание каталога с предложениями по отелям и аренде домов. Документы и карта - и живи, сколько хочешь.
- Это тебе не глушь какая-нибудь. Столичная планета и все. Правят монополии - в туризме тоже. Фабрика по выжиманию денег. Можешь потратиться в кредит, но потом тебя достанут через твои личные данные и банковский счет - и твоя ферма на планете Летающего Дерьма уйдет в счет оплаты твоего чрезмерного увлечения текилой при посещении гостиничного бара. Вот уроды!
Василий треснул кулаком себе по колену и сморщился от боли. Он так и не нашел ничего подходящего. Все варианты, от самых дешевых до невероятно дорогих, могли их потенциально засветить даже среди сорокамиллионного человеческого компота, налитого в долину Салины.
- Дружище, ты не там смотришь! - Игорь, оглянувшись по сторонам, выбросил на улицу окурок сигары и повернулся к экрану. - Следи за руками.

Предыдущая страница 16 Следующая страница


17 Сергей Соколов, Максим Москвин

Через минуту экран уже пестрел стереотипными предложениями апартаментов с почасовой оплатой. Выбрав достаточно дорогое предложение и уточнив местонахождение «отдыха на условиях полной анонимности», Сергеев направил туда машину.

***

- Весь покрытый зеленью, абсолютно весь, остров невезения…
Игорь, напевая, шел по дорожке через парк, к своему бунгало. Портье достиг верха предупредительности, самостоятельно перегнав авто на стоянку, в то время как Игорь пытался зафиксировать свой взгляд на одной из пяти горничных, отвечавших за обслуживание апартаментов все время пребывания в них гостя. Наконец, остановившись на невысокой шустрой девчонке с четвертым размером, Сергеев выложил на стойку администратора полную предоплату по счету плюс сорок процентов комиссии. Наметанный взгляд администратора оценил жест и подвигнул его на произнесенное полушепотом:
- Все понял. Полная конфиденциальность. И все на уровне. Лично прослежу.
Те же слова услышал десятью минутами раньше и Коробков.

***

Речь горничной, представлявшая собой ломаный интеркаст с оригинальным акцентом, смягчающим все гласные, лилась мимо сознания. Теперь-то Сергеев, после часового лежания в горячем спа, массажа и последующей оргии, произошедшей под руководством Вайвы, скинувшей с себя все уже через пять минут нахождения в номере, однозначно представлял собой облако в штанах, с пустыми мозгами и одним большим желанием уснуть надолго. Собравшись с силами, Игорь произнес:
- Вайва, послушай, мне нужно побыть одному часов восемь. Обещай, что придешь и разбудишь?
Быстро все поняв, девчонка с естественной улыбкой на лице поцеловала Сергеева в щеку, и исчезла за дверями, сделав ручкой на прощание. Какая хорошая, смотри-ка. Ну, за такие то деньги…Через секунду Игорь Сергеев спал сном младенца.
К вечеру предзакатное солнце разбудило Сергеева, проникнув своими лучами сквозь окно. Номер предстояло сдавать через три часа, было время искупаться. Когда Игорь вышел с другой стороны бунгало прямо на пляж, прихватив с собой кое-что из номера, то в ту же секунду нарисовалась и давешняя Вайва, прихватив его за руку. В воде у берега Сергеев, как и ожидал, наткнулся на Коробкова, вовсю резвившегося в компании здоровенной светловолосой валькирии. Критически оценив выбор своего коллеги и подумав, что на вкус и цвет товарища не найти, Игорь занялся ненадолго своей шустрой горничной. После этого, намекнув на то, что неплохо бы чего-нибудь поесть, и проводив ускакавшую за обедом Вайву аккуратным шлепком по заднице, Сергеев растянулся на песке.
Скоро, отправив обеих дам восвояси, друзья уселись с разных сторон уставленного дымящимися тарелками низкого стола и принялись за еду.
- Слушай, а я тебя отлично понимаю. Сейчас. На фоне такой идиллии мысль о том, что предстоит куда-то ехать, харкать кровью и переть на рожон, воспринимается с содроганием.
Василий закончил фразу и отправил к себе в рот кусок савиче, тающий на языке.
- А что, у нас неплохо получается. Может, Василий, действительно - ну эти разборки? Может, используем наши навыки в плане освобождения шикарных особняков от излишних ценностей и отправимся на вечные каникулы?
- Что такое каникулы?
- Это так называют выходной, отпуск. Не бери в голову. Идея богатая. Но для нас нет пути назад и в сторону, к моему глубокому сожалению. Образно говоря, только движение вперед удерживает нас от падения вниз. Так что дадим друг другу обещание вернуться в эти края как можно быстрее и сменим тему.
Игорь раскрыл экран на полный формат и положил планшет на стол. На экране в ортодромии висел схематичный чертеж «Гальяно» - станции, принадлежавшей владельцам «Новой Энергии», хитрым крючкам, имевших всех и вся одновременно.
- Вот наша цель. Есть минимум информации, и на том, что есть, никаких планов не выстроить. Эта карта настолько схематична, что даже экскурсию для туристов по ней не проведешь. А другой информации нет. Официально станция принадлежит Добровольному Обществу Экспансии ГС - крепи смычку, гомо сапиенс! По Обществу материалов навалом, но к станции они не имеют никакого отношения. По состоянию на сейчас мы не имеем ничего, что помогло бы нам добраться до «Гальяно».
Игорь похлопал рукой по схеме на экране и приступил к трапезе, пока все не остыло. Медно-красный песок и черные волны-гиганты, исступленно бившиеся о силовой барьер в полукилометре от пляжа, золотистый свет солнца на всем этом - картинка была из тех, которые навсегда фиксируются памятью, и потом сознание, пытаясь вспомнить лучшие моменты жизни, возвращается к ней снова и снова. Ветер, чуть шевеливший тяжелые песчинки, выдул из глаза слезинку. Игорь сморгнул. На углу экрана планшета растекалась крохотная лужица. Приложив большой палец, Сергеев стер каплю. Под ней его взгляд автоматически отметил какой-то микроскопический значок, сделанный в том же цвете, что и вся схема Гальяно, выведенная сейчас на экран. Значок представлял собой четыре хитро переплетенные между собой буквы.
- Вася, отвлекись. Как ты думаешь - что это?
Палец Игоря указывал на аббревиатуру в углу монитора.
- Ммм… Похоже на какой-то логотип. А что?
- Я с тобой абсолютно согласен. Это точно логотип. Логотип, который находится на схеме станции. Логотип разработчика. И мы сейчас узнаем, кто он.
Сложив в тарелку палочки, и отодвинув ее на край стола, Игорь положил перед собой планшет и, вырезав логотип из изображения, озадачился поиском данных по нему.
- Итак. Архитекторская дизайн-студия «JAdL». Вот тут адрес, контактные персоны, и так далее. Адрес - это важно. А вот с кем вести беседы, вопрос.
- Беседы нужно вести известно с кем - с этим самым «JAdL», с владельцем этой студии, - вступил в разговор Коробков, - и не просто разговаривать, а на ремни порезав. Чтобы ничего не забыл случайно.
- Вася, успокойся. Мы ведь не с архитекторами воюем. Лучше ему денег предложить. И забрать с собой, то есть подставить. А там разберемся. Адрес, вот он. Короче, сворачиваемся и едем. Нужно застать его в конторе завтра с утра. Нам добираться часов восемь.
Быстро закончив обед, оба прошли в свои номера. Сборы заняли считанные минуты - забрать наличные из сейфа и переодеться. Предупрежденный заранее администратор уже ждал их с картой от машины в руке и улыбкой на лице. Еще раз комиссионные администратору, спасибо за обслуживание, девчонкам, ждущим тут же - по пятьсот рандов на память и по поцелую. Сесть в машину и - поехали.
Привычка людей селиться у воды - неизбывна. При освоении любой планеты первоначальный план всегда меняется под воздействием этой привычки. Хоть тысячи скважин набурите, бассейнов наройте - видимо, вид большой водной поверхности все равно берет верх.
Вот и Жоао Агостино ду Лушиа имел привычку жить у моря.
Стремительный бег автомобиля по мягко пружинившему покрытию трансконтинентальной трассы завершился через несколько часов на подъезде к Писко - городу, который язык уж никак не поворачивался назвать курортом. Согласно информации по студии, она находилась именно там. Природа, достаточно суровая в сравнении с предыдущими южными городами, настраивала на совсем другой лад, и ребята остановились на несколько минут, чтобы переодеться и снять свои удобные, но слишком светлые и вызывающие, явно пляжные костюмы, заменив их на отринутые в свое время Мота одежды.
По адресу, указанному в реквизитах «JadL», стояло совершенно выпадающее из общего стиля строений города здание. Непонятно, каким техническим ухищрением создавалась иллюзия, что три полупогруженных друг в друга шара, представлявших три этажа здания, постоянно вращаются в произвольном направлении, проходя при этом сквозь друг друга. Одним словом, офис компании впечатлял. Улицы города еще пустовали - до начала рабочего дня оставалось некоторое время.
- Слушай, если мы здесь будем ждать архитектора, то потом придется заходить в его офис, объяснять его работникам причину нашего появления, проходить к нему в кабинет и так далее. Словом, человека три-четыре смогут нас описать внешне, и это не считая камер наблюдения. Давай пока проедемся по городу - у меня возникла здравая мысль.
Игорь повел машину по дороге. - Следуя логике этого архитектора - архитектурной логике - его дом, а он наверняка живет в собственном доме, а не в кондоминиуме, представляет из себя такую же экстраваганзу, как и офисное здание. Так что, Вася, давай, ищи в местных ресурсах упоминания об этом, в разделе « Достопримечательности». А я вырулю к побережью - интуиция мне подсказывает, что такой небедный оригинал должен жить именно там.
Дорога шла по холмам то вверх, то вниз, как на аттракционах. Каждый заезд на вершину очередного холма открывал вид на группу домов, стоявших в узких скалистых долинах у берега. Нумерация домов по электронной карте возрастала.
- Есть! Вот фото дома, смотри.
Василий ткнул пальцем в картинку. На фото было запечатлено строение в виде сегмента шара. На поверхности строения виднелось какое-то изображение. Игорю хватило одного взгляда, чтобы запомнить, как это должно выглядеть. И скоро оба получили возможность воочию наблюдать частный дом Жоао. Из-за особенно высокого холма показалась вся конструкция разом. Ошибиться было невозможно - помимо отличающейся от всего формы, дом обладал еще одной, не видной на фото особенностью - изображение на всей поверхности дома жило своей жизнью - текущая спутниковая панорама сектора планеты, который соответствовал в масштабе форме дома, проецировалась на всю наружную поверхность. Зрелище завораживало.
Сбросив небольшое оцепенение, Игорь оторвал глаза от прицельного устройства, и припарковал автомобиль вблизи дома, но не в зоне прямой видимости, за холмом. Вокруг царили тишина и покой.
- Надо разделиться. Один из нас должен будет перекрыть дорогу его машине, а другой напасть с обочины и вырубить его прямо в его авто. Кто пойдет к дому?
- Пойду я. Гарантирую, что выведу его из строя аккуратно и незаметно. А тебе, как только я вступлю с ним в контакт, нужно будет освободить дорогу и отъехать в сторону, чтобы со стороны все выглядело нормально. Там решим - или обратно в дом, или в машине разберемся. Но только помни - раньше, чем необходимо, на улице не появляйся, пусть он от дома отъедет, а то черт этого Жоао знает - может быть, он параноик, и при виде незнакомого автомобиля вернется обратно в дом и вызовет полицию. Давай, Василий, не теряйся, и смотри, где я на дороге спрячусь - на это место и нацеливайся.
Сергеев вышел из салона машины, и, пригибаясь, пробежал до места на повороте дороги, где обочина особенно сильно поросла кустами.
Ждать пришлось недолго. Ровно в девять часов утра открылись ворота подземного гаража, и приземистая черная машина выскользнула на дорогу, преодолев мгновенно распахнувшиеся ворота внешнего ограждения. На ведущем к трассе участке водитель не торопился, аккуратно входя в извилистый профиль. Машина, где сидел за рулем Василий, тронулась с места и начала быстро приближаться к закрытому повороту с противоположной стороны. Жоао выскочил из виража и неожиданно увидел перед собой разворачивающийся боком и скользящий от края дороги большой седан. Заскрипел пластик колёса, и машины встали буквально в считанных сантиметрах друг от друга. В этот момент Игорь уже рвал на себя и вверх водительскую дверь черного автомобиля. Распахнувшаяся дверь открыла взгляду Сергеева здоровенного быкообразного типа, заросшего по самые глаза короткой кучерявой черной бородой. Глаза типа все еще смотрели на перегораживающий дорогу бок седана. Взгляд пошел в сторону Игоря, и тут вовремя подоспевший кулак Сергеева ударом в основание шеи выключил сознание типа.
- Как-то сомнительно. Не похож он на архитектора. На быка похож, - послышался сзади комментарий Василия. Игорь резко повернулся:
- Ты что здесь стоишь? Ты должен машину отогнать за дом. Моментально!
Коробков хлопнул себя рукой по лбу и резко запрыгнул в машину, разворачиваясь и отъезжая по направлению к дому. Игорь перекатил тело Жоао, если это был он, на соседнее пассажирское сидение, и, усевшись в водительское кресло, медленно поехал к воротам жилища архитектора.
Система безопасности предполагалась не из дешевых, и для того, чтобы попасть в дом, требовалось присутствие ду Лушиа, находящегося в сознании. Остановившись напротив ворот, Игорь вытащил из ремня юлу и повернулся к Жоао. Тот скоро очнулся, и пришел в себя, корчась от резкого удара под нос, в верхнюю губу. На шее архитектора одним шлагом лежала цепочка, прижимающая упертое в сонную артерию лезвие. Первоначальная попытка Жоао дернуться в сторону двери машины была пресечена легким натяжением цепочки - лезвие уткнулось в шею и чуть надрезало кожу, причинив ощутимую боль.
- Вы Жоао Агостино ду Лушиа, архитектор и конструктор?
- Да вы кто такие, скоты, я вас тут зарою…
Эмоциональный всплеск Игорь прервал, схватив пальцами брови пленника, и резко дернув их на себя. Жоао захлебнулся словами от боли.
- Отвечайте на вопросы, и у нас все закончится хорошо. Отвечайте! - чуть повысил голос Сергеев.
- Да, я Жоао. Да что вам надо?
- Откройте ваш дом, впустите меня и моего друга внутрь, зайдите сами. Вперед! И смотрите - не наделайте глупостей.
Жоао согласно кивнул, и предложил проехать вперед, через ворота. Стоило ему вынуть голову из окна, как ворота распахнулись, и машина въехала во двор. Следом вбежал Коробков, успевший к тому времени поставить другое авто за домом. Игорь с ду Лушиа вышли из машины. Архитектор, увидев Коробкова, похоже, совсем потерял надежду на побег или что-то в этом роде, поэтому со всей возможной покладистостью подставил под сканер у входа свою ладонь и ввел короткий код. Двери дома распахнулись.
- Прошу вас сообщить обычным способом в офис, что вы неожиданно уезжаете на четыре дня на отдых. Также предупредите всех, кого необходимо предупредить, о своем отсутствии на этот период и отмените все встречи. При малейшем подозрении, или впоследствии, когда вдруг обнаружится, что вы кого-то предупредили - мы в ту же секунду вас убьем жестоким способом. Верите?
- Вы знаете - почему-то верю.
- Ну и отлично. Давайте, звоните.
Постоянно сверяясь со своим ежедневником, Жоао потратил не менее получаса на обзвон коллег, друзей и многочисленных подруг. Примитивный анализ его голоса не дал ни одного признака того, что архитектор пытался водить своих похитителей за нос. К тому моменту, как он закончил, Коробков уже сидел за столом в гостиной, вооружившись огромным кофейником и пакетом крекеров. Три чашки, стоявшие на столе, намекали злополучному дизайнеру, архитектору и конструктору в одном лице, на то, что бить его не будут, а кофе нальют. Пришло время приступить к разговору по сути.
- Нам известно, что в свое время вы изготовили проект и проектную документацию на станцию «Гальяно». Это так?
- Ну, я не отказываюсь. Заказчиком являлось «ДО ЭГС», легальная организация. Правда, достаточно мутноватая - станция в результате оказалась космической крепостью, каких и у министерства обороны нет. И не будет - такие бюджеты правительство никогда не потянет. Для добровольной организации у них слишком много денег, так скажем. Но я не в обиде - заплатили очень хорошо. Я поначалу недоволен был, что всю документацию по станции заставили отдать, но когда еще и премию дали - тут уж можно только, как говориться, к ручке приложиться.
- А самих заказчиков или их представителей, можете вспомнить?
- Какие-то адвокаты или поверенные. Явно не сами владельцы. У меня глаз наметан на таких денежных мешков - точно, не сами ко мне обратились. Один, правда, отличался - рыбий такой взгляд имел, глаза выцветшие, как у старика, а сам молодой.
- А был ли какой-то разговор на предмет подписок о неразглашении, или что-то подобное?
- Да, действительно. Когда они со мной расплатились и забрали все чертежи и макет, то один из этого крапивного семени приехал ко мне домой и дал на подпись обязательство о соблюдении коммерческой тайны по проекту. Ну, я подписал, и он уехал, намекнув напоследок, что если что не так, то головы мне не сносить.
Жоао нервно осушил чашку с кофе, и, вскочив с дивана, направился к бару. Коробков, дернувшийся было вслед, по знаку Игоря опустился обратно в кресло. Через минуту Жоао вернулся на место. В его руке блестел металлический стакан.
- Ага. Ну, вот мы и дошли до сути. Для вашего сведения: реальные заказчики, прячущиеся за вывеской «ДО ЭГС», представляют собой группу долгоживущих землян, столетия назад вступивших в сговор с инопланетной расой Нишу. Позволив чужакам заражать кислородные планеты и их население, выжигая специальным вирусом мозг человечества, они получают сверхприбыли от продажи возникающего в результате заражения почвы комплекса минералов и практически ничем неограниченную, тайную, закулисную власть.
- Бредите?
Ду Лушиа растерянно посмотрел на Игоря, и поставил стакан на стол.
- Нет. Я сказал вам правду. И это для вас самое страшное. Такая правда убивает всех, кто до нее дотронулся, и рано или поздно убьет вас. Есть только один выход - убить вступивших в сговор с чужаками раньше, чем они сделают то же с нами. Как видите, мы с товарищем живы, и именно поэтому. За нами хвост из трупов коллаборационистов. Вы уже с нами или вы уже мертвы. Постарайтесь понять то, что я вам сказал.
Архитектор повернул голову в сторону Коробкова в поисках опровержения прозвучавших слов, но наткнулся на утвердительное покачивание головой в знак согласия.
- Я расскажу вам, что мы, я подчеркиваю - мы, будем делать дальше. Вы вспомните все, что связано с проектом станции, и найдете способ, как проникнуть внутрь. После этого отправитесь вместе с нами на станцию и непосредственно поможете нам туда попасть. А дальше вам останется только надеяться на нашу удачу. Наше благополучное возвращение и ваша жизнь взаимосвязаны абсолютно. А сейчас расскажите нам о станции.

***

Запас первоклассных сигар, из коллекции, собранной Жоао лет за десять, был совершенно разорен. Дым стоял столбом - курили все. В бутылке коньяка, стоявшей на столе, напитка осталось пальца на два, не больше. Кофейный автомат залил уже четвертый кофейник за последние два часа и возмущенно мигал индикатором разрядки - зерна подходили к концу.
- Ну вот же совершенно рабочий вариант. Раз уж вы такие рыцари без страха и упрека - что вам мешает залезть в криогенный аппарат и в качестве мороженого мяса добраться до потрохов станции?
- Не мешает ничего. Но что мы там, на месте, будем делать? Разложимся в тепле и начнём вонять на всю станцию?
- Уверен, вас разморозят хотя бы для того, чтобы узнать, кто вы такие.
- Сомневаюсь, что нам в таком случае удастся захватить станцию - голых рук и зубов явно недостаточно для выполнения этой задачи. Не пойдет. Нужно придумать что-нибудь еще.
На огромной виртуальной платформе над столом кружилось веретено - детальная схема «Гальяно». Как и предполагал Сергеев, архитектор все-таки оставил себе копию документов, и сейчас они все втроем бурно обсуждали возможность проникновения на станцию, выдвигая самые дикие предложения.
Ничего не получалось. Творческий гений Жоао загнал в тупик его самого. «Гальяно», оборудованная целым рядом цепочек безотходного производства, получала извне исключительно продукты, как предмет роскоши - свежее мясо со специально отобранных пастбищ, некоторые образцы сыра, молодого вина и сорта вновь купажированного виски. Все остальное производилось или синтезировалось на самой «Гальяно». Маленький шаттл, доставлявший на станцию эксклюзивную жратву, отправлялся туда в одно и то же время, раз в месяц, и до этого срока оставалось ждать пару недель, которых просто не было. Еще прямо из окружающей среды добывалась энергия, эксплуатируя при этом здоровенный расплавленный кусок базальта, подвешенный на той же орбите. Никаких регулярных пассажирских рейсов с «Гальяно» либо на саму станцию не совершалось. В конструкцию станции входили десять доков, предназначенных для размещения крупногабаритных космических судов, но на них рассчитывать не приходилось, так как весь трафик носил безусловно частный характер.
На первый взгляд, кругом сплошной тупик.
- Ты что, не мог лично для себя оставить какую-нибудь лазейку, так, на всякий случай? Зачем этот перфекционизм?
- Игорь, правду говорю, хотелось как лучше. Пойми, эта станция сконструирована на основе моего собственного мышления, и моей логики не хватает для решения нашей проблемы. Лучше вы сами предлагайте, а детали я подскажу.
- Ладно, запусти, пожалуйста, всю конструкцию - планета вокруг звезды, станция вокруг планеты. Так будет нагляднее.
Ду Лушиа уселся за терминал, и скоро над столом гостиной крутился настоящий теллурий - яркий фонарь солнца освещал бока Парадиза, а похожая в масштабе на теннисный мячик «Гальяно» кружила по своей собственной дорожке. Своей чередой свет сменял тень.
- А теперь смени масштаб, чтобы видно было батареи станции.
- Не вопрос. Прошу.
Станция увеличилась в размерах до такой степени, что стало заметно перемещение километровых пластин преобразователей солнечной энергии. Пластины, отслеживая свет солнца, поворачивались, подставляя максимальную площадь лучам. В крайних положениях они оказывались в момент захода станции в тень.
- Уже интереснее. А как управляются батареи?
- Они полностью автоматизированы. Где солнце - там и батарея. Это основной принцип. Ну и аварийные режимы. Подобные системы существуют давно, нет необходимости изобретать велосипед. А в чем дело?
Жоао что-то почувствовал и с нетерпением ждал ответа Сергеева. Но тот продолжил задавать вопросы, так же игнорируя и явный интерес со стороны Коробкова.
- Но что происходит с защитным полем во время перемещения батарей?
Казалось, что ду Лушиа сейчас взорвется. Его лицо покраснело, а глаза полезли из орбит. Изо рта полились неразборчивые звуки. Не в силах справиться со своим эмоциональным взрывом, Жоао побежал в туалет, где смог отдышаться и облить кучерявую шевелюру водой. Успокоившись, он вернулся в гостиную. Игорь подмигнул Василию, и сделал знак рукой - ничего не говори!
- Это красиво и необычно! И это получится. Увести батарею неожиданно в сторону. Силовое поле остается в прежней позиции, так как управляется отдельной системой. Обычная последовательность перемещения батарей будет нарушена, и до тех пор, пока оператор на станции не откорректирует конфигурацию поля, несколько минут будет существовать дыра в защите, куда свободно проникнет небольшой катер. Через основание манипулятора солнечных батарей двое в скафандрах могут добраться до внутренних помещений, при небольшой доле удачи. Есть!
- А как мы отклоним батареи?
Вопрос Василия создал тишину, повисшую в воздухе на долгих пять минут. Молчание прервал сам Василий:
- Жоао, а у тебя знакомые яхтсмены есть?
- Это вам на южный берег надо - у нас кругом скалы и пятнадцать баллов шторма. Под парусом не ходят… А ты о чем спрашиваешь? Вообще еще есть космические яхты….
- Вот именнно, Жоао. Космические парусные яхты.
- Стартовать у Инферно, в заданном месте, развернуть парус и создать тень. Батареи отклоняются, и мы внутри. Да, это и есть решение.
Архитектор откинулся на диване, потрясенный тем, как его легко его детище, его станция оказалась беззащитной перед логикой двух бандитов.
- Ты не ответил на вопрос насчет знакомых яхтсменов?
- Зачем нам эти знакомые яхтсмены с их собственными планами? Есть гораздо более удобный вариант - прокат солнечных яхт с экипажем. Я сам брал в аренду такие суда и знаю пару хороших шкиперов в нашем космопорте, занимающихся таким делом и не задающих лишних вопросов. Берут они прилично, - Жоао поперхнулся, и продолжил уже не с таким энтузиазмом, - но определенные средства у меня есть.
Игорь улыбнулся интонации ду Лушиа и замахал на него руками.
- Не переживай по поводу денег. Все будет оплачено нами. Более того - в случае успешного проведения захвата мы оплатим наличными твою помощь. Сорок тысяч устроят?
Жоао смог только энергично закивать головой в ответ на предложение Коробкова. Идея налёта на станцию его так увлекла, что он давно забыл, что сам является добропорядочным гражданином и уважаемым архитектором.
- Василий, заводи транспорт и жди у входа через минуту, а мы соберем кое-что в дорогу.
Коробков вышел. Игорь повернулся к архитектору, и, вынув из кармана карту памяти, попросил:
- Сделай прямо сейчас копию всех чертежей мне на эту карту.
Жоао Агостино ду Лушиа пристально посмотрел в глаза Сергееву.
- Конечно, сейчас все скину. Где-то я встречал эти карты - не самый распространенный формат носителя. Припоминаю, что один из заказчиков, тот, с рыбьим взглядом, тоже просил на карту записать. Не находишь это странным?
- Многия знания - многия печали. Просто запиши и отдай мне.
Жоао отдал карту со схемой Игорю, и оба покинули прокуренный насквозь купол.

***

Машина на автопилоте неслась к космопорту. Жоао уже связался со шкипером скоростной парусной гички, и тот подтвердил трехдневную аренду. Договорились, что по прибытию в порт он получит пятьдесят процентов вперед и будет наготове. На заднем сидении спал сном младенца Сергеев - предстоящее задание обещало бессонницу надолго, так что стоило использовать все возможности. Он лег спать часа два назад. До этого он и архитектор, вооружившись планшетами и знаниями навигации, составляли рабочую модель движения системы светило-планета-станция, определяли ориентацию батарей накопителей, с привязкой к координатам и времени, и подбирали на ее основе начальные условия для шкипера гички. Машину чуть тряхнуло, раздался короткий зуммер - в городской черте авто переключилось на ручное управление, и Василий схватился за баранку.
- Подъезжаем минут через пять. Игорь, подъем. Жоао - толкни его, пусть просыпается.
Игорь, приглаживая рукой всклокоченные со сна волосы, сел, и огляделся. Техногенный пейзаж, состоявший из тоскливых бетонных коробок и различного назначения конструкций - подъемников и манипуляторов, указывал на приближение комплекса космопорта. Наконец, дорога вывела на обширный паркинг, прямо перед зданием промышленного терминала. Этот же терминал заодно обслуживал и частные пассажирские суда. По прибытию у Игоря и Коробкова не хватило ни времени, ни желания даже на беглое ознакомление с ним - надо было спешить. Теперь же, поскольку встреча с владельцем гички предполагалась в одном из питейных заведений космопорта, товарищи, не торопясь, в сопровождении Жоао, знавшего дорогу, прошлись по лабиринту коридоров и залов, пробираясь между снующей туда-сюда хмурой публикой. Их путь закончился в баре, где у столика в одиночестве сидел лысый, как колено, и уже заметно пьяный парусных дел мастер.
- А...натолий, - представился он Игорю и Василию, пожав руку знакомому Жоао.
Ду Лушиа недовольно хмыкнул, имея в виду состояние пилота, и двинул по столу распечатку со всеми данными.
- Тут все, что тебе нужно. После того, как выйдешь на курс, мы с тобой свяжемся, и договоримся о встрече. И не особо расслабляйся - вылет меньше чем через двенадцать часов.
- Не надо так говорить. Вот не надо так говорить. Я свою гичку в любом состоянии, и даже хуже…. Все будет в норме, обещаю. А где мой гонорар?
Игорь протянул полторы тысячи рандов, свернутые в трубку. Даже не развернув банкноты, просто взвесив их на руке, Анатолий сунул их в карман, заметив:
- Вторую половину после рейса?
- Совершенно верно. И премию в таком же размере, при условии точного соблюдения всех требований.
Шкипер оживился, радостно потерев руками, и потянул палец к панели вызова обслуживания. Жоао перехватил руку Анатолия, и сказал:
- Если ты нарушишь задание, то вопрос будет не в премии, а в твоих яйцах. Все очень серьезно. Скоро созвонимся - и если ты будешь такой же, как сейчас - не завидую.
Злобный взгляд здоровенного бородатого архитектора произвел нужное впечатление. Пилот чуть протрезвел и выскочил из-за стола, сказав, что ему необходимо освежиться.
- Не забудь - я перезвоню! - раздалось на прощание в спину шкипера.
Жоао удовлетворенно хмыкнул.
- Теперь можно быть уверенным. Трус патологический, но при этом пилот от бога. Вот увидите - будет, как стекло, и все сделает идеально.
- Конечно, мы же все в этом заинтересованы. А теперь приглашаю на борт катера. Надо заранее оплатить свободную практику и прикинуть отвлекающий маршрут, так что вылетаем уже сейчас.
Сергеев встал и пропустил перед собой к выходу обоих собеседников.
Стоянка, где дожидалась «Ржавая Акула», ничуть не изменилась. Забрав у незнакомого диспетчера ПДУ катера, продемонстрировав знание кода доступа, Игорь углубился в продолжительный разговор, результатом которого стало разрешение на свободный маневр в системе и наилучшие пожелания от диспетчера, подкрепленные незаметно переданной мздой. Коробков и Жоао все это время терпеливо дожидались, сидя на диване для посетителей поодаль. Игорь, наконец, отошел от стойки, и, дав знак коллегам следовать за ним, направился к катеру.
Посланный диспетчером техник снял пломбы, и Игорь, проверив все системы корабля, подал диспетчеру заявку на вылет.
Жоао пришлось занять капсулу глубокого сна, так как оба полетных кресла уже оккупировались старожилами, а взлет по лучу наведения мог обернуться хаотичным перемещением незафиксированного пассажира по всему салону катера. Тряска, сопровождавшая проход катера через плотную облачность, начала утихать, когда показалась темнеющая с каждой секундой синева космоса.
После того, как катер освободился от луча сопровождения и ушел в сторону со всех оживленных направлений околопланетного трафика, Игорь в относительно спокойной обстановке принялся прокладывать маршрут в расчетную точку, куда катер должен был прибыть в определенное время, и откуда должен был произойти последний рывок к станции. Условия задачи предполагали отключение двигателей заранее, до приближения к станции вплотную, чтобы ни одна, даже самая параноидальная система безопасности, включая человеческий мозг, не смогла определить катер как представляющий опасность объект. Дальнейший маневр по сближению совершался на холостом ходу, и Игорь собирался повторно активировать двигатели только тогда, когда гичка распустит парус, отклонив этим батареи, тем самым открывая путь к корпусу станции. Наконец, расчет закончился, и автопилот с заданным ускорением направил катер по маршруту.

***

Распотрошив судовую аптечку, Коробков подбирал нужное ему сочетание стимуляторов и нейродепрессантов. Заправив до максимума оба скафандра и проверив состояние вооружения, вытащенного из сейфа, Игорь внимательно наблюдал из под прикрытых век за своими визави. Губы ковырявшегося в медикаментах Василия что-то непрерывно шептали. Сосредоточившись на движениях губ, Сергеев как будто уловил общий ритм произносимых слов. На интеркаст не похоже. Что это за язык? Понаблюдав еще некоторое время, Игорь сделал вывод - вероятно, молитвы на латыни, судя по автоматизму произношения и набору слов. Какой-то бред. С чего Коробкову нести подобную чушь? Отметив про себя сам факт и не забивая голову объяснениями, Сергеев перешел к собственной подготовке. Раздевшись и пройдя в душ, он, включив воду и настроив ее температуру на температуру тела, встал под упругие струи. Освобожденное от всего сознание подчинилось выполнению конкретных задач - через двадцать-тридцать минут произошло полное очищение организма, представлявшее собой весьма неприглядное действо. Даже поры тела своими выделениями окрасили струи воды в красно-коричневый цвет. Все мышцы восстановили тонус до максимально возможного уровня. Печень и почки приготовились к фильтрации с повышенной нагрузкой. Сердечно-сосудистая система вошла в экстренный режим. Это продолжалось еще полчаса, после чего полностью приведенный в боевое состояние организм сообщил сознанию Игоря об удачном завершении всех процедур. Сергеев очнулся и покинул душевую кабину.
- Жоао, какие планы у тебя? Будешь ждать нас на катере или отправишься в скафандре в точку рандеву со шкипером? Оба варианта одинаково опасны, но при этом реальны. А вот присоединиться к нам нельзя. Ты, конечно, извини, но будешь нам помехой и превратишься через пять минут в кусок мяса, - ответил на невысказанный вопрос архитектора Игорь.
- Я склоняюсь к тому, чтобы подождать в катере. Лететь в скафандре куда-то - увольте. Кстати, дайте мне какой-нибудь пистолет там, или что ещё, просто на всякий случай.
- Пистолет дадим. Обойму, правда, положим в сейф, с временной задержкой запора. На всякий случай, во избежание неприятностей при высадке. Хорошо?
- Отлично. Доверяй, но проверяй.
Архитектор ничуть не обиделся и занялся детальным изучением внутренностей катера, восхищаясь древним дизайном.
«Ржавая Акула», неподвижная, с включенной маскировкой, как призрак висела в космосе, ничем не выдавая своего присутствия. Оставалось двадцать семь минут до конца обратного отсчета.
Игорь и Василий помогли друг другу влезть в скафандры. Часть оружия разместилась внутри, на разгрузках. В руках Жоао с восхищением вертел компактный игольник, совершенно бесполезный в настоящий момент - сейф с закрытым внутри магазином откроется только через сорок минут.
Двенадцать минут до конца обратного отсчета.
Облаченная в чувствительную перчатку скафандра рука Игоря легла на рукояти аварийного пуска двигателей. Пятнадцать секунд до конца обратного отсчета.
Реактивные микродвигатели отработали, и гигантский купол звездного паруса развернулся на десятки квадратных километров. Солнечнее батареи послушно потянулись прочь от тени. Ноль секунд.
Скомпенсировать ускорение двигателей антиграву полностью не удалось, и всех, находящихся в салоне катера, чуть дернуло в противоположном движению направлении. Катер неудержимо несся к ближайшей опоре батареи. Дорога заняла целых три секунды. Все это время орудие корабля описывало правильную окружность изливавшимся из него шнуром плазмы на броне станции, в месте крепления опоры. Далее сработали тормозные двигатели, и катер, уже с минимальным ускорением, прилип на Велкро к корпусу «Гальяно», рядом с аккуратно вскрытым участком поверхности станции. Из шлюза выпрыгнули двое в скафандрах, и, отогнув специальными струбцинами остатки брони в сторону, немедленно скрылись в отверстии, оставив за собой только легкие облачка выхлопов движков скафандров.

Глава 9.
Feci, quod potui, faciant meliora potentes

Предыдущая страница 17 Следующая страница


Страх высоты 18

Движение в недра станции мы начали по вентиляционной шахте. Ох уж эти шахты! Возьми любой фильм, любую книгу - все прячутся в них, проникают через них, убегают. Вот и мы - как же нарушить законы жанра?
На самом деле, такой способ проникновения мы предприняли из чисто практических соображений. Продырявив обшивку, мы тем самым нарушили герметичность станции, что, конечно же, не могло остаться без внимания следящих и контролирующих систем. Поэтому прорезанное отверстие было мгновенно закрыто «пузырем» из сверхпрочного пластика, наполненным инертным газом и быстротвердеющей пеной. Металлический короб вентиляционной сети как нельзя лучше подходил для такой операции, поскольку воздух в нем находился под слегка повышенным давлением, и кратковременная разгерметизация наверняка ускользнула от внимания обитателей станции.
Здесь же, возле заткнутой дыры мы оставили свои скафандры, предварительно свернув их и поместив в стальной бокс - на всякий случай, от шальных посетителей. Уходить в спешке нам не придется в любом случае, так что важнее сохранность оборудования, а не скорость доступа к нему.
Я усмехнулся про себя, представив легкую панику в рубке наблюдения станции. Разумеется, сработали тревожные сигналы в момент проникновения внутрь посторонних объектов, но сейчас техники и операторы недоумевали, что вызвало тревогу?
Там, снаружи, «Ржавая акула» выполняла сложную программу по дезориентации оборонных систем станции. Компьютер деятельно отстреливал ложные цели, имитирующие метеоритную атаку, старательно маскировал все излучения, генерируемые оборудованием катера, в общем, делал вид, что он здесь появился случайно. Солнечные батареи давно заняли свое штатное положение, потому что тень от паруса исчезла вместе с откочевавшим подальше парусом, ничего не говорило о недавнем вторжении, кроме небольшого холмика, торчавшего из прорезанной дыры, но чтобы его увидеть, нужно было специально искать. Я по-настоящему гордился своим катером и его оснащением.
Появившиеся ремонтные роботы недолго покрутились у наших ног, помахали в воздухе анализаторами и убыли восвояси, ничего не обнаружив. Так, легкий скачок давления, кто-то слишком сильно хлопнул дверью.
Дальше по плану мы собирались отловить в укромном уголке обитателя станции, расспросить его как следует о местоположении апартаментов господина Мамунато, а главное, о наиболее безопасном маршруте, которым можно туда добраться. Сложность заключалась в том, что если «Гальяно» и уступала в размерах станции Сол, на которой мне довелось побывать, то совсем не намного, а вот праздношатавшегося населения на ней практически не было. И туристы туда-сюда не шастали, что означало определенные проблемы при передвижении двух совершенно посторонних людей.
Сверяясь с небольшой голограммой, спроецированной из приборчика, который подкинул мне Жоао, мы добрались до решетки в полу вентиляционного короба, выходившей на широкий «проспект», практически пустой. Я предложил некоторое время понаблюдать за тем, что происходит у нас под ногами, чтобы составить представление о жизни этого сектора станции.
- Ты пойми, Василий, - убеждал я Коробкова, - наше продвижение к Мамунато может занять не один час, а то и не один день, если вдруг тотально не повезет. Чтобы исключить фактор везения, нам стоит всего лишь некоторое время посидеть здесь и понаблюдать за происходящим внизу. Уверен, что-нибудь обязательно подвернется. А нет - так просто двинемся дальше.
- Да я понимаю… Но уж очень хочется побыстрее добраться до этого подонка! - как-то слишком нервно ответил Василий.
- Скоро только кошки родятся, - отреагировал я бессмертной сентенцией.
Что-то Василий меня смущал в последнее время. Он стал как-то нелепо дергаться, как гиперподвижный подросток, все время порывался куда-то бежать, что-то делать.
Как обычно, в итоге я оказался прав.
Сначала мы установили, что трасса под нами является служебно-технической. В основном, через равные интервалы времени по ней проносились длинные сцепки автокаров, заполненных всевозможными ящиками и пакетами. Иногда проезжал какой-нибудь техник в не очень чистом комбинезоне. Я решил, что техников трогать бессмысленно - вряд ли сотрудники такого уровня могли точно знать, где именно находится центральный офис. И только через два с половиной часа, когда Василий уже извелся вконец и был готов стрелять в любого случайного прохожего, появились те, кто мог стать нашим ключом. Это был открытый кар, в котором находились два человека в черной униформе с нашивками и шевронами - охрана. Кому, как не охраннику знать схему станции и месторасположение разных служб и офисов.
Василий дернулся было выбивать решетку и вязать этих двоих, но я его с трудом удержал.
- Ты что? Куда ломишься? - рявкнул я на него, удерживая за шиворот.
- Так уйдут же! Потом еще черт знает сколько ждать!
- Вот именно, придурок - черт знает сколько. Ты не подумал, что служба здесь может нестись сдвоенными патрулями, как раз на случай, если такие, как ты, нападут на первую двойку? Я бы так и сделал - пустил второй кар с интервалом в пару минут. Вот сюрприз бы мы получили!
Василий затих, а буквально через минуту я весьма чувствительно двинул его кулаком в бок. По коридору проехал еще один кар. В отличие от первого, его экипаж состоял из шести охранников, а на турели гнездился плазменный излучатель средней мощности. Василий обиженно всхлипнул и затих. Меня уже начинала беспокоить его неадекватность, как бы дров не наломал.
Тем не менее, мы устроились поудобнее и решили ждать еще какое-то время, чтобы определить интервал движения патрулей. По ходу дела подкрепились прихваченным с собой сухим пайком, развалившись в вольных позах прямо на полу возле решетки.
В конце концов, выяснилось, что пара патрульных каров проезжает каждые два часа пятьдесят минут, второй кар следует за первым примерно в одной-двух минутах.
Мы аккуратно сняли решетку, и я, высунув в люк голову, осмотрелся вокруг. Транспортный коридор плавно изгибался вправо, повторяя очертания станции. Если действовать быстро и нагло, можно убрать первую пару охранников и спрятаться до прибытия второй группы. А вот со второй нужно быть аккуратнее. Во-первых, нужен живой экземпляр для беседы, во-вторых, нельзя слишком сильно дырявить униформу. Мысль о том, чтобы переодеться в форму охраны лежала на поверхности, и было бы глупо пройти мимо нее. Охранник ведь сродни почтальону-невидимке - на него никто не обращает внимания, а он может всюду проникнуть.
Оставалось придумать, как вдвоем разобраться с двумя отрядами, да еще и не поднимая шума. Кроме того, нужно было позаботиться и об электронных средствах обнаружения.
Дождавшись следующего патруля, по которому можно было сверять часы, мы приступили к подготовке. Василий, воспользовавшись портативным сканером, обследовал стены и потолок коридора на предмет скрытых датчиков и видеокамер. Конечно же, было бы нереально со стороны службы безопасности контролировать все помещения и трассы станции, на это не хватило бы никакого персонала и никакого оборудования. Но вот просматривать какие-то контрольные точки они были обязаны. Такая точка обнаружилась в семидесяти метрах вправо от места, где мы выбрались в транспортный коридор. К счастью, видеокамера «смотрела» в противоположную сторону от предполагаемого места проведения операции, так что Василий просто отключил звуковой датчик. Был риск, что кто-то заметит отсутствие патруля в положенное время, но с этим риском необходимо было просто смириться, поскольку исправить что-либо мы не могли.
Началась вторая фаза подготовки. Пока Василий на липучках ползал по стенам, я подкараулил небольшую грузовую тележку и выстрелом разнес правый передний каток. Тележка метнулась к стене и с хрустом в нее врезалась. Не теряя времени, я подбежал к разбитому агрегату и прикладом разрядника в несколько ударов разбил блок управления, опасаясь, что умная машина доложит, кому следует, о том, что программа движения нарушена.
Диспозиция предполагалась следующая. Я, изображая ремонтника, должен буду сидеть у поврежденного катка, а Василий засядет наверху, у снятой решетки. По идее, патрульный кар должен будет притормозить возле меня, хотя бы на пару секунд, которых мне вполне хватит, чтобы их обезвредить. Ну а Василий, используя снайперку, разберется с второй группой, под моим прикрытием, конечно.
К следующему проезду патрульного кортежа уже все было готово. Я сидел возле тележки, поглядывая поверх нее на приближающихся охранников. Их кар замедлил ход и, притормаживая, остановился рядом со мной.
- Проблемы? - осведомился сидящий возле водителя охранник.
- Да нет, почти порядок. Каток слетел с крепежа на полном ходу. Хорошо, не сильно приложился, - ответил я, обходя тележку по кругу, с таким расчетом, чтобы оказаться за спинами патрульных.
- А, ну ладно, заканчивай тут, - охранник уже повернулся, чтобы дать знак водителю, что можно ехать, но его взгляд остановился на разбитом блоке управления. Он мгновенно понял, что все не так просто. Мне оставалось только позавидовать его профессиональным навыкам. Не теряя ни секунды, одним движением разворачиваясь и выхватывая разрядник, он плавно скользнул с тележки, уходя с предполагаемой линии огня. Но было уже поздно, я стоял практически за его спиной и коротким тычком в висок уложил охранника на пол. С водителем все прошло не так чисто, он сполна воспользовался моей заминкой с его напарником и успел навести на меня ствол, но Василий не сплоховал и точным выстрелом в сердце уложил водителя наповал.
Оставалось самое сложное. Охрану на станции явно набирали не из желторотиков, поэтому шесть человек могли оказать нам серьезное сопротивление, а то и вообще сорвать операцию, если что-то пойдет не так. Для начала я убрал тело убитого водителя за грузовую тележку, рядом уложил второго охранника, пока еще не пришедшего в себя, предварительно скрутив ему руки куском провода от все той же многострадальной грузовой тележки, а сам надел форменную фуражку и сгорбился на водительском сидении кара, как будто заглядывал под рулевую колонку.
Послышался тихий свист двигателя приближающегося тяжелого кара. Я не поднимал голову. Свист постепенно затих, водитель сбавил ход и медленно подкатывался поближе.
- Эй! - крикнул кто-то, пытаясь привлечь мое внимание.
В эту секунду щелкнул выстрел из винтовки Василия. По договоренности, первым он должен был убрать стрелка на турели с излучателем. Почти сразу же щелчок повторился. И еще раз. Трое. Я поднял голову одновременно с разрядником и, не целясь, начал стрельбу по сидевшим на переднем сиденье охранникам.
Все было кончено в течение нескольких секунд. В ответ раздался только лишь единственный выстрел, ушедший куда-то в сторону. Пока Василий спускался из вентиляции в тоннель, я подбежал к большому кару и оценил ущерб, который нанесла ему наша стрельба. На первый взгляд, все было в порядке.
- Давай, помоги мне, - обратился я к Василию. Вдвоем мы свалили тела возле стены тоннеля, после чего я опробовал управление. Все функционировало вполне приемлемо.
- Так, а теперь посмотрим, что скажет наш пленник, - я направился к уже начавшему шевелиться связанному охраннику. - Ну что, милый друг, поможешь нам немного?
Охранник смотрел на меня мутными глазами, явно не соображая, где он находится и что происходит.
Я отстегнул от пояса флягу и плеснул ему водой в лицо.
- Лучше? Ты не волнуйся, никто не собирается причинять тебе излишний вред. Если будешь сотрудничать, то, скорее всего, останешься в живых, с одной-единственной шишкой. Не так плохо, верно? Взгляни-ка на своих напарников, думаю, они бы с радостью с тобой поменялись местами. Ну так как?
- Что вы хотите?
- Вот это уже лучше. Хотим мы немного. Во-первых, взаимности. Во-вторых, воплощения детской мечты моего друга. Ведь правда, Василий, ты всю жизнь мечтал попасть на прием к господину Мамунато?
Василий посмотрел на меня диким взглядом. Он явно перестал улавливать смысл разговора. Парень явно перенервничал. Было бы обидно, если бы я действительно переоценил его возможности.
- Итак, готов ли ты исполнить наше маленькое, но заветное желание? - я вновь обратился к охраннику.
Охранник молча и очень нехотя кивнул.
- Ну, тогда покажи пальцем, где находится офис владельца, - перед лицом охранника повисла голограмма плана станции. - Сможешь сориентироваться?
- Смогу… - он внимательно вгляделся в переплетение схематичных коридоров, потом сообразил, где у голограммы верх и них, и показал куда-то в толщу станции вблизи ее, так сказать, северного полюса. - Вот здесь.
- Масштаб мелковат, - заметил я, - но ничего, на месте разберемся. Будешь показывать дорогу.
За время нашей короткой беседы по коридору несколько раз проносились тяжелые трейлеры с какими-то грузами, создавая мощные воздушные потоки, которые раскачивали даже тяжелый кар. Я бросил в него все наше оборудование, на соседнее сиденье поместил пленного, а сам устроился за штурвалом.
- Василий, хорош копаться, поехали!
- Подожди! Нужно немного замаскировать здесь все, - откликнулся Коробков.
- В каком смысле?
- В смысле - отвлечь тех, кто приедет посмотреть, что произошло.
- Отличная идея. Ты вот что, садись в маленький кар и ударь им поврежденную грузовую тележку. А я приложу по ним обоим из излучателя.
Василий все сделал в точности, как надо. Сдав назад и разогнав кар на коротком отрезке, он выпрыгнул из него, прокатившись по покрытию. Кар влетел в бок тележки и замер, покачиваясь на роллерах. Я прицелился и выпустил по ним хорошую порцию плазмы. Полыхнуло так, что нам на отдалении стало жарко.
- Ну все, поехали, - я опять поторопил Василия.
- Ага, еще один момент, - как-то азартно ответил он. - Нужно трупы разбросать по всему коридору, их размажет грузовыми карами, будет выглядеть, как натуральная катастрофа.
Я только покачал головой. Василий, сочтя молчание за согласие, принялся за дело. Через минуту тела оказались живописно разложены на покрытии. Закончив, Василий запрыгнул в наш кар и поместился за турелью.
- Присматривай за пассажиром, - сказал я ему.
Василий кивнул.
- Все, едем. А ты говори, где лучше сворачивать. Имей в виду, одна ошибка - ты труп, - лишний раз припугнуть пленного не вредно.
Я нажал на педаль, и кар резво понесся за поворот коридора. В экране заднего обзора я успел увидеть, как мчащийся нам вслед трейлер просто в брызги раскатал одно из тел, даже не замедлив ход.
- Видал? - Я кивнул на экран пленному охраннику. - Если что не так, полетишь под колеса живым. У вас несчастные случаи на станции бывают? Нет? Будут!
Меня охватило чувство необычайного подъема, настроение было просто великолепным. Мы в шаге от цели, скоро все свершится. Мы? Вот еще… Я!
Пользуясь минутной передышкой, я продолжил общение с охранником.
- Долго ехать?
- По техническим тоннелям около пятнадцати минут…
- И куда мы прибудем? Думаю, к дверям офиса Мамунато вот так запросто не подъехать, верно?
- Не подъехать, - мрачно подтвердил охранник. - Самое близкое, куда можно без особых проблем добраться - центральный склад, он практически рядом с офисом. Но там, на въезде, уже будут проверять допуск.
- У тебя он есть?
- Нет. Правда, нет! - Поспешил добавить охранник, видя мое недоверие. - Только авторизованный персонал имеет право доступа на территорию Центральной Зоны.
- Ты же полицейский, ты должен знать и черные ходы, нет? - я не снижал давление на его психику.
- Нет там никаких черных ходов! Здесь направо… Три линии охраны и обороны, даже взводу тяжелой пехоты не пробраться.
- Направо, говоришь? Не вздумай геройствовать. А охрану и оборону мы подумаем, как взять. А скажи, эти трейлеры на тот самый центральный склад не возят, случайно, топливные элементы? - мне в голову незамедлительно пришла идейка.
- Почему не возят? Возят. Регулярно. Элементы требуют особого хранения, поэтому их забирают с танкеров небольшими партиями и доставляют на склад. А уже со склада они расходятся по стоянкам техники и к посадочным порталам. - Как ни странно, но охранник увлекся приключением и рассказывал детали охотно, не задумываясь.
- Можешь остановить трейлер так, чтобы он не подал сигнала? Молчи, не отвечай. Дай подумать. Ты охранник, значит, у тебя обязательно должен быть какой-то способ останавливать любой транспорт. Как мне кажется, это наверняка небольшой приборчик, вроде карточки, верно?
Охраннику оставалось только молча согласиться. Я наклонился в его сторону, пошарил правой рукой по его карманам и нащупал плоский жетон.
- Как пользоваться? - спросил я, разглядывая радужный рисунок на лицевой стороне.
- Снизу есть синяя квадратная кнопка. Направляете вот эту сторону на движущийся транспорт, нажимаете кнопку. Если объект управляется компьютером, сразу же остановится. - Охранник снова погрустнел.
- Отлично! Далеко еще?
- Уже нет. Сейчас налево будет пандус, нам туда. А там, метров через двести пандус приведет к небольшой площади, от которой к складу выходят девять широких порталов. За порталами - охрана.
Я аккуратно свернул на пандус и сразу после небольшого подъема остановил кар.
- Дальше-то что? Как отсюда до апартаментов Мамунато добираться? - Прищурился я на охранника.
- К офису управляющего складами выходит лифтовая шахта, которой он и пользуется, чтобы посещать, в случае необходимости приемную Президента тремя уровнями выше.
- А сам Президент не спускается обозреть свои владения?
- Нет. Господин Мамунато общается с внешним миром только через видеосистему, - голос охранника приобрел благоговейные нотки.
- А приемная тогда для чего? - удивленно спросил я.
- В ней собираются приглашенные, а господин Мамунато обращается к ним с голографического экрана, - охранник замолк на секунду, потом продолжил. - Зря вы все это затеяли. Чтобы добраться до его апартаментов, потребуется взорвать три перекрытия… Хотя и это вам не поможет, потому что сам офис защищен гораздо надежнее, это просто автономный модуль, который самоизолируется в случае опасности.
- Взорвать перекрытия? Правильно мыслишь, - я увидел, как распахнутые глаза охранника наполняются пониманием, а потом ударил его по голове рукояткой разрядника.
- Ты чего это? - буркнул Василий, всю дорогу не проронивший ни слова.
- Нам он больше не нужен. Пусть полежит, отдохнет.
- А мы что будем делать?
- Поражаешь ты меня, Василий. Вон, даже охранник догадался, - я укоризненно покачал головой. - Мы будем устраивать тарарам. Дальше действуем так. Вот тебе жетон, беги обратно в транспортный коридор, останови любую грузовую тележку, которая везет топливные элементы. Сгрузи один элемент и тащи его сюда.
Быстро показав Василию, как пользоваться полицейским жетоном, я хлопнул его по плечу и занялся предварительной подготовкой. Буквально в любую секунду могут объявить тревогу из-за пропавшего патруля, так что следовало поторапливаться. Я не мог надивиться тому чувству легкости, которое меня буквально переполняло. Ничто не могло поколебать мою уверенность в успехе.
Для начала я взломал батарейный отсек кара. Как я и думал, его двигатель приводился в действие не от стандартного малого источника, произведенного на одном из Комплексов, а от обычного аккумулятора, требовавшего ежедневной подзарядки. Но и запасенной в нем энергии мне должно было хватить с лихвой. Приготовив кусок вырванного из недр кара провода, я положил его рядом с батареей. Второй кусок, подлиннее, я протянул к излучателю, перебросив его через рукоятки. На третий провод я подвесил увесистое сиденье, оторванное сзади, и положил его на пол. Наконец, еще одним проводом я надежно зафиксировал излучатель в нужном положении. Едва я закончил приготовления, как послышались торопливые шаги, и показался запыхавшийся Василий, тащивший знакомый синий цилиндр.
- Начинается переполох, - выдохнул он. - Я только успел отпустить трейлер, как сразу три патруля проехали по коридору. Нас ищут.
- Ну и ладно. Давай сюда, - я подхватил цилиндр и водрузил его перед приборной доской кара.
- Что затеял? - с любопытством спросил Василий.
- Смотри, сам увидишь.
Длинный провод я привязал одним концом к клемме батареи, второй, который перебросил через рукоятки излучателя - к середине куска с подвешенным сиденьем. Выбрал слабину таким образом, чтобы ствол излучателя оказался наведенным на торчавший впереди топливный элемент. Сиденье играло роль балансира, уравновешивая всю конструкцию. Оставалось самое трудное. Вовремя сообразив, я отодвинул топливный элемент в сторону, не хватало еще самого себя подорвать! Свободный конец привязанного к сиденью провода я осторожно закрепил на гашетке излучателя, без всякого натяжения, чтобы не допустить случайного выстрела. После этого поставил топливный элемент на прежнее место. Все.
Приказав Василию ждать меня, осторожно, самым малым ходом выкатил кар на площадь. Как охранник и говорил, справа я увидел несколько широких порталов, в которые постоянно вкатывалась техника. Присмотревшись, я обратил внимание, что три служили для въезда, три - для выезда, а три не использовались, по крайней мере, в данный момент. По-видимому, фуражка охранника, которая до сих пор красовалась на моей голове, послужила причиной того, что мною никто не заинтересовался из постовых, дежуривших по углам площади.
Направив кар в сторону одного из простаивавших порталов, я легонько его разогнал, прямо на глазах изумленной охраны, быстро соединил коротким проводом обе клеммы батареи, едва успев отдернуть руку - так быстро она начала нагреваться.
После чего спрыгнул на покрытие и громко закричал:
- Не стрелять! Топливный элемент в аварийном состоянии! Срочная эвакуация!
Очень хотелось добавить еще и вопль: «Пожар!», но я сдержался, хотя потянувшийся от батареи дымок мог подтвердить мои слова. Зато, отбежав немного в сторону пандуса, по которому выехал на площадь, несколько раз выстрелил в наиболее заполненный людьми и техникой портал для создания легкой паники.
Все. Теперь бежать со всех ног.
Как я и предполагал, батарея очень быстро, в несколько секунд расплавилась, вместе с привязанным к ней длинным проводом. Провод оборвался, в результате чего сиденье рухнуло вниз, потянув за собой гашетку излучателя. Излучатель выплюнул сгусток плазмы, который мгновенно разрушил оболочку топливного элемента, что привело к детонации его содержимого. Высвободившейся энергии хватило бы на маленький персональный ад для самого закоренелого грешника. Единственное, что я мог сделать, чтобы хоть как-то обеспечить себе безопасность, это нацелить излучатель на самую макушку элемента, чтобы хотя бы первоначальная энергия взрыва пошла вверх.
Я успел отбежать довольно далеко по пандусу, когда меня подхватила взрывная волна и кубарем поволокла за собой, ударив мягко, но весьма сильно. Мощь взрыва была такова, что меня вынесло в технический тоннель вместе с ошарашенным Василием и так и не пришедшим в себя охранником.
Некоторое время я просто не мог пошевелиться. Потом, превозмогая себя, поднялся на ноги, нашарил чудом оказавшийся поблизости разрядник и только после этого поинтересовался состоянием Коробкова. Для него взрыв был неожиданностью, так что приложился он гораздо сильнее. Но несколько пощечин быстро привели его в чувство.
- Подъем, боец! Некогда отдыхать. У нас очень мало времени, - я бесцеремонно поднял его на ноги и прислонил к стене. Взглянул на охранника. Ему уже никто не мог помочь.
- Давай, давай! Шевелись! - Я буквально тащил спотыкавшегося Василия вверх по пандусу. Этот путь уже начинал меня раздражать. Сколько можно носиться вверх-вниз!
Постепенно приходя в себя мы развили приличную скорость и быстро преодолели расстояние до площади. В сознании у меня будто сменили кадр - только что это была картина оживленно действовавшего склада, ярко освещенные площадки, сновавшие погрузчики и размахивавшие руками экспедиторы, и сразу - мигающий свет, обгорелая рваная дыра диаметром метров двадцать в потолке, клубы дыма и стоны раненых людей. Через несколько минут здесь будет не протолкнуться от спасателей и охраны. Нужно торопиться.
- Сам сможешь двигаться? - спросил я Василия.
- Смогу, - сглотнув, ответил он. - Куда нам дальше?
- Здесь где-то должен быть лифт...
Лифт был там, где ему и положено - сразу за порталами чуть ближе к левой стороне огромного помещения склада, уходившего стеллажами в перспективу. Взрыв сильно повредил лифтовую шахту, она теперь зияла проломами и выгоревшей обшивкой. Но это было нам на руку - не нужно пользоваться лифтом, который легко превратить в мышеловку.
Насколько можно быстро, полускрытые клубами дыма, мы добрались до развороченной двери лифта. Несколько раз на нас налетали полуоглушенные люди в форменной одежде, но внимания не обратили. Всех гораздо больше занимали раненые, вокруг которых и происходила основная суета. Я заглянул в кабину, огляделся, обратил внимание на люк в потолке.
- Ну-ка, помоги мне, - скомандовал я Василию.
Он с готовностью подставил колено и плечо. Оттолкнувшись, я локтем выбил крышку люка, зацепился за довольно грязный трос и выбрался наверх. Затем наклонился к открытому люку и вытащил за собой Василия. Ажурная конструкция лифтовой шахты предоставила отличный способ добраться до приемной, не было нужды судорожно ползти по тросам. Восхождение заняло совсем немного времени, карабкаться было не сложно, а когда мы добрались до первого палубного перекрытия, стало еще проще - здесь не было сквозных дыр и не приходилось прятаться от глаз возможных наблюдателей.
Мне не понадобилось угадывать, какой уровень соответствует приемной - лифт больше никуда не ходил, это был единственно возможный путь, которым управляющий мог добираться до вожделенного общения с Президентом Компании «Новая Энергия».
- Тормозим, Василий, - я устроился на небольшой площадке чуть выше выхода в приемную. - Нужно отдышаться и сообразить, куда двигаться дальше.
- А разве мы не на месте?
- Минуточку... Дай-ка подумать... Двери лифта внизу «смотрят» в сторону порталов, то есть, если встать в проеме лицом к порталам, то офис управляющего окажется по правую руку. Точно так же дверь лифта выходит в приемную. Значит, апартаменты Мамунато, скорее, всего, расположены точно над складским офисом - это и конструктивно проще всего организовать. Судя по тому, что внизу офис сильно пострадал, то надо думать, что и здесь прочным стенам нанесен определенный ущерб. Термогранаты не потерял?
- Нет, вот они, - Василий продемонстрировал мне два ребристых матовых цилиндра. У меня на поясе висели еще два точно таких же.
Я наклонился, снял стопор и стволом разрядника раздвинул двери, выходившие в приемную. Потом свесился на руках и маятником влетел в конференц-зал. Стулья, когда-то стоявшие ровными рядами вдоль длинного стола, сейчас валялись как попало разбросанные по всему помещению, а сам стол годился больше на дрова. На стене, в которую упирался правый торец стола, висел громадный голоэкран, на котором, очевидно, являлся подчиненным господин Мамунато. Где-то за ним находился и сам Президент.
- Помоги-ка мне сорвать этот экран, - попросил я Василия.
Орудуя оторванными металлическими ножками стульев, мы сорвали экран со стены, разбили пластиковое покрытие и добрались до металлической плиты, отгораживавшей нас от нашего будущего.
- Лепи гранаты здесь и здесь, - скомандовал я, закрепляя и свои таким образом, чтобы все вместе образовали прямоугольник. Выставил задержку на десять секунд и, подталкивая Василия, выбрался обратно в лифтовую шахту.
Через десять секунд гранаты полыхнули, выпустив из сопел струи высокотемпературной плазмы, просто-напросто прожигая металл стены. Выждав, пока жар спадет до приемлемой величины, так, чтобы внутри помещения можно было находиться без риска сгореть заживо, я спрыгнул вниз. В стене зияло оплавленное отверстие, достаточное для прохода человека с двумя большими чемоданами. Стараясь не обжечься, я проскользнул за стену. Василий следовал за мной, как привязанный.
За стеной обнаружился большой холл, понижавшийся ступеньками к центру. Судя по всему, на прожженной стене висел такой же экран, как и в приемной, на нем Мамунато наблюдал напряженные лица подчиненных во время беседы. Стены справа и слева представляли собой огромные аквариумы, а прямо напротив расположилась еще одна дверь, сейчас слегка приоткрытая.
- Не стойте там, проходите, не бойтесь, - послышался из-за двери тихий, но уверенный голос. - Вы шли быстрее, чем я ожидал.
Понятно. Я подвесил разрядник на бедро и прошел в дверь. Василий по-прежнему двигался рядом, нервно подергиваясь.
За дверью располагался просторный рабочий кабинет, оборудованный массивным столом, перед которым стояли два кресла для посетителей. За столом разместился сам господин Мамунато. Несколько минут мы молча смотрели друг на друга. Я примерно таким и представлял себе владельца гигантской и богатой корпорации - невысокий смуглый человек с очень широкими скулами и монголоидным разрезом глаз, в чрезмерно дорогом костюме. Вдоволь насмотревшись, я без приглашения подошел к одному из кресел и уселся в него.
- Попрошу вас закрыть дверь, - обратился Мамунато к Василию.
Вновь повисла тишина.
- Итак, - первым не выдержал я, - что вы там говорили о нашем быстром продвижении?
- Ах, это... Я лично наблюдал за вами с момента налета на офис бедняги Захариассена.
- Бедняги?
- Именно, - Мамунато горестно покачал головой. - Компания не имеет права прощать ошибки своих сотрудников.
- И зачем же вам такое наблюдение? Скука замучила в одиночестве?
- Как же вы нетерпеливы... Я расскажу по порядку, если вы не против.
Дождавшись моего кивка и жестом предложив Василию сесть, Мамунато продолжил.
- Дело в том, что я гораздо старше, чем может показаться на первый взгляд. Но, чтобы объяснить это замечание, мне придется рассказать всю историю с самого начала. А началось все в середине двадцать первого века. Тогда появились первые эмиссары Нишу, человечество пребывало в эйфории, казалось, что свершились самые смелые ожидания. Нишу не отказывались от торговли с Землей, правда, земляне мало что могли им предложить. В сущности, человечество только-только начало расползаться по Солнечной системе.
Мамунато замолчал, налил себе воды, выпил. Я обратил внимание, что нам он освежиться не предложил, хотя наш чрезвычайно потрепанный вид явно говорил о том, что от глотка воды мы бы не отказались.
- Само собой разумеется, - продолжил Президент, - что наибольший энтузиазм испытывали руководители и владельцы крупных корпораций. Энтузиазм взлетел до небес, когда выяснилось, что Нишу готовы вступить в наиболее тесные и конфиденциальные переговоры как раз с бизнесменами, а не с политическими правящими кругами крупных государств. Что поделаешь, Нишу ценили - и ценят - прежде всего именно свою выгоду. Они предложили самое желаемое сокровище, о котором только можно было мечтать - возможность легко совершать межзвездные перелеты. Они предложили нам Вселенную.
- Нам? - переспросил я, начиная понимать.
- Людям, - ответил, искоса взглянув на меня, Мамунато. - Тем людям, которые были наиболее достойны. Другими словами тем, у кого были деньги.
Сидящий в кресле Василий издал какой-то шипящий звук, вскочил и попытался сквозь зубы выплюнуть в лицо Мамунато какие-то обвинения.
- Сядь! - прикрикнул я на него и потянул за плечо вниз. - Остынь!
Василий сел и скрючился в странной позе, начав что-то едва слышно бормотать.

Предыдущая страница 18 Следующая страница


19 Сергей Соколов, Максим Москвин

- Вы очень эмоциональны, - ровно проговорил Мамунато. - Но я продолжу. Единственной проблемой человечества, которую было очень сложно преодолеть, оказалось топливо для межзвездных перелетов. Синтез количества, необходимого для перелета к Альфа Центавра обходился в годовой валовый доход крупной державы. Нишу предложили решение. Был собран Совет Пятнадцати, где четырнадцать голосов представляли президенты и хозяева мегакорпораций, а пятнадцатыми были сами Нишу. На Совете было сделано предложение, от которого мы не смогли отказаться. Не потому не смогли, что нас вынудили, а потому, что это было королевское предложение. Кроме звезд нам предложили бессмертие. Да, бессмертие... Или, по крайней мере, очень долгую жизнь. От нас требовалось соблюсти все события в тайне и обеспечить функционирование Комплексов. Строили Комплексы тоже мы, Нишу всего лишь показали, что требуется. Всего было основано пять Комплексов на Земле. Каждый из них контролировали три компании. Нишу предупредили о возможных, да нет, о неизбежных последствиях, о мутациях и генетических изменениях. На одной чаше весов были жизни нескольких миллиардов людей, на другой - наша практически вечная жизнь, неограниченное пространство, на которое могло претендовать человечество и ключ от вселенной - дешевое топливо, а следовательно - огромные доходы. Через год Нишу передали нам капсулы первоначального посева. Нам оставалось только внести его в толщу земли под уже построенными Комплексами и дождаться развития месторождения.
- Минуточку. Блуждающий минерал - живое существо? - снова перебил я Мамунато.
- Нет, не думаю. Впрочем, в какой-то степени, да. Видите ли, мы пытались изучать минерал, но без всякой пользы. Да, ему нужны условия для созревания, да, он развивается и перемещается, но что или кто это - мы не знаем. Мы даже не знаем, что такое синие кристаллы - отходы чьей-то жизнедеятельности или в самом деле какой-то минерал.
- А ч-ч-то д-д-дальше было? - заикаясь, проблеял Василий.
- Дальше вы знаете. Смертельно мутировавший вирус менингита, перерожденная природа, деградация половины населения, их изоляция. Это была заранее оговоренная цена.
- Вы, вы, четырнадцать ублюдков, вы продали свою планету за деньги! За свою долбанную вечную жизнь! За монополию на топливо! - сорвался на крик Василий, вытянувшись в струну и став похожим на богомола, нацелившегося на свою жертву. - Вы разделили людей на две расы, на господ и рабов, на первов и терронов.
- Нет! - неожиданно веско сказал Мамунато. - Не на две - на три расы!
Василий осекся.
- Третья раса - это, надо полагать, пробы? - осведомился я.
- Именно так. Те, кто получил положительный генетический сдвиг, обрел незаурядный интеллект, а главное - сохранил способность обучаться путем прямой записи информации в мозг. Я не знаю, и никто не знает, просчитывали ли Нишу то, что человеческий мозг потеряет эту способность, но так получилось в итоге. Все четырнадцать стали пробами, само собой. Но и среди остальных людей периодически встречаются отклонения от нормы, флуктуации, всплески... Это, конечно, не полноценные пробы из числа Четырнадцати, но все же...
- А что в них не хватает до полноценного проба? Они же, по вашим словам, способны обучаться?
- Эти знания непрочны. Тогда, четыреста лет назад, люди получали знания в мозг навсегда. Сейчас лучшие представители первов сохраняют информацию в мозгу всего лишь в течение пяти-шести минут. А пробы - до нескольких месяцев. Это серьезно, господа. Ну а самое главное, никто, кроме Четырнадцати, сохранивших свой мозг неизменным с тех времен, не способен передавать информацию из мозга вовне, то есть мысленно управлять специальным оборудованием. Это означает, что только мы, истинные пробы, держим в своих руках ключи от мира.
- Так, пока хватит новостей. Я знаю, зачем вы мне, но чем интересен я, то есть, мы для вас?
- Вы оба - пробы, сканеры показали это достаточно явно. А пробы должны работать на меня, потому что у меня не тысяча рук, как у божественной Гуанинь, мне нужны помощники, чтобы управлять стадом. Да! Нечего морщиться! Первы - это стадо, а терроны - это мясо! Такова жизнь!
- Будь ты проклят! - завизжал Василий, вскакивая из кресла и наводя винтовку на Мамунато. - Суд Адвентистов приговорил тебя, жирный паук! Я - рука господа! Моя жизнь предназначена для служения господу! Я должен наказать тех, кто обманом присвоил себе Следы Бога и наживается на их разграблении! Ты и твои богомерзкие Нишу превратили людей в своих домашних животных! Будь ты проклят!
Мамунато бесстрастно глядел в глаза Василию, ничуть не стараясь уклониться от смертоносного оружия, уткнувшегося ему практически в лицо - Василий наклонился над столом. Я же видел, что палец Коробкова, лежавший на спусковом крючке, побелел, он был готов выстрелить. Выждав еще секунду, как только заметил начало движения указательного пальца свихнувшегося напарника, я быстро выхватил разрядник и выстрелил Коробкову в спину. Он неловко ткнулся в столешницу и сполз набок.
Оттолкнув ногой тело, я посмотрел на Мамунато.
- Браво. Вы прошли испытание, - сказал Президент и... исчез.
Черт! Это была всего лишь очень качественная голограмма!
В это мгновение сбоку открылась потайная дверь и появился Мамунато во плоти - ошибки быть не могло, его появление сопровождало облачко дорого аромата.
- И что же сие испытание означало? - стараясь не выказывать эмоции, спросил я.
- Всего лишь то, что вы становитесь одним из моих ближайших помощников.
- А вы не боитесь, что я и вас сейчас, как Коробокова, - я качнул разрядником. - Вы же руководите Компанией только опосредованно, через системы связи и помощников. Что помешает мне просто воспользоваться вашим образом? Не боитесь?
- Нет. Зачем? Чтобы управлять Компанией я использую нейротерминал, с которым может управиться только полноценный проб. Человек, не обладающий мозгом из двадцать первого века, окажется отрезанным от всех нитей, за которые нужно непрерывно дергать. Все автоматизировано. Топливные элементы и сырье уходит в одному мне известную точку пространства, там ее забирает еще кто-то, в итоге товар попадает к Нишу. А от них возвращается технология, приборы... Вам, наверное, не известно, что существует масса отличий между гипердвигателями, изготовленными Нишу, и построенным на Земле или других планетах Федерации? Бедный фанатик Коробков в чем-то был прав, мы - основной источник сырья для Нишу, а может быть и еще для кого-то. Но сути дела это не меняет. Так что вы нуждаетесь во мне, так же, как я нуждаюсь в вас.
- То есть, вы считаете, что убив вас, я не получу Компании?
- Не получите.
- Вот тут ты, брат, не прав.
Я поднял разрядник и выстрелил Мамунато в лицо. Точно в середине лба появилась черная точка - след от пучка заряженных частиц. Глаза бывшего Президента компании «Новая Энергия» закатились, и он медленно рухнул на спину.
С нейротерминалом у меня проблем не возникнет, это очевидно. Остался один вопрос - бессмертие. Над этим и будем работать, благо у Компании ресурсов достаточно.
А еще, честно говоря, Нишу мне не нравятся. Превратить человечество в домашний скот - это пошло. Лично мне кажется, что у стада людей пастухом должен быть человек. И я знаю такого человека. А с Нишу нужно разобраться.
Вот этими двумя вопросами мне и предстоит заниматься в ближайшее время.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    Excelsior     (Страница 1)
    • Глава 1.
      Fiat lux       (Страница 1)
    • Глава 2.
      Ad patres       (Страница 1)
    • Глава 3.
      Beati pauperes spiritu, quoniam ipsorum est regnum caelorum       (Страница 2)
    • Глава 4
      Qui habet aures audiendi, audiat       (Страница 3)
    • Глава 5.
      Audentes fortuna juvat       (Страница 4)
    • Глава 6.
      Deus ex machina       (Страница 5)
    • Глава 7.
      Argumentum baculinum       (Страница 6)
    • Глава 8.
      Mutatis mutandis       (Страница 7)
    • Глава 9.
      Casus belli       (Страница 8)
    • Глава 10.
      Absque omni exceptione       (Страница 9)
  • Часть II
    Homo novus     (Страница 10)
    • Глава 1.
      Prosit!       (Страница 10)
    • Глава 2.
      Veni, vidi, vici       (Страница 11)
    • Глава 3.
      Sub rosa       (Страница 12)
    • Глава 4.
      Quo vadis?       (Страница 13)
    • Глава 5.
      Sapienti sat       (Страница 13)
    • Глава 6.
      Auri sacra fames       (Страница 15)
    • Глава 7.
      Ceterum censeo Carthaginem esse delendam       (Страница 15)
    • Глава 8.
      Multos timere debet, quem multi timent       (Страница 16)
    • Глава 9.
      Feci, quod potui, faciant meliora potentes       (Страница 17)


Сергей Соколов - Страх высоты

Сергей Соколов
Максим Москвин

Страх высоты

Цикл: "Excelsior" - 1

 Читать книгу

Аннотация

Человечество деградировало, редкие носители нормальных генов правят миром, тщательно защищая себя от таинственной болезни.Какую тайну скрывает странный минерал, уничтожающий и уродующий население цветущих планет? Враг или природа? Все это предстоит узнать главному герою, вернувшемуся к жизни через пятьсот лет после авиакатастрофы. Попав на самое дно общества будущего он шаг за шагом идет наверх, добиваясь ответа на главный вопрос — кто в этом виноват? Человек с нормальными генами страшное оружие в мире будущего, остановить его невозможно.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel