Сергей Соколов - Небо цвета индиго

1 Сергей Соколов

55 часов до перехода, Центральная Бразилия

Лито ждал подходящего момента, стараясь не шевелиться. Один охранник только что вытащил из комнаты визжавшую для вида Лайлу, уже на ходу задирая ей юбку, оставшиеся двое явно были недовольны таким поворотом событий. Кто-то там будет забавляться с девчонкой, а им придётся пялиться на толпу запуганных баранов, которыми они считали заложников. Или пленных - Лито сильно сомневался, что их похитили террористы ради выкупа. Слишком уж всё гладко сложилось. Но кто эти боевики, знают ли они что-нибудь о цели маршрута группы, чего добиваются - Лито пока не понимал. Но предполагал, как и полагалось по инструкции, самый негативный вариант развития событий.
Лито отсчитывал секунды, поглядывая то на охранников, то на привалившегося к стене Игоря. Парню досталось. И ведь не подскажешь, не остановишь, играть нужно до конца. Жив, и ладно. Правда, теперь придётся учитывать, что Игорю требуется помощь для передвижения. Лито уже мысленно определил, кто будет это делать. Низенький плотный мужик, бреющий голову, чтобы скрыть лысину, и худой, но подвижный и жилистый парень. Николай Степанович и Алекс - так они себя назвали. Алекс ещё ладно, но вот Николай Степанович смущал своим простецким именем и видом - а ведь от взгляда Лито не укрылось то, как мужик профессионально оценил экипировку боевиков. Так, мельком глянул, и уже что-то отложил там у себя в лысой голове. До этого подобных жестов за ним не водилось, он спокойно и с готовностью принимал участие во всех развлекательных затеях, но особой общительностью не отличался. Род его занятий оставался для Лито загадкой. Но надёжность и основательность в мужике чувствовалась.
Один из охранников нервно переминался с ноги на ногу, переместив подсумок с запасными магазинами на живот, да ещё и непрерывно теребил висевшие на боку ножны. Завёлся, завёлся - Лито просто мысленно внушал тому, что можно взять и другую девушку, что нечего зря терять время.
Кажется, сработало.
Охранник потоптался и пошагал к самой молоденькой из туристок - её звали Настя. Она вжалась в тумбу письменного стола, стараясь максимально поджать под себя ноги и сделать вид, что её здесь нет. Но охранника интересовала именно она. Его напарник, переминавшийся у двери, наблюдал за событиями с одобрением. Настя хоть и не выглядела столь эффектно, как Лайла, но вполне могла скрасить томительное ожидание своей очереди.
Охранник подошёл к столу, наклонился и грубо выдернул девушку за волосы, преодолевая сопротивление. Настя пыталась зацепиться хоть за что-то, но безуспешно. Удерживая девушку перед собой, другой рукой боевик взялся за ворот её майки и собрался уже было дёрнуть его вниз, разрывая ткань.
Пора!
- Нет! Не трогайте её! - закричал Лито по-португальски срывающимся голосом, протягивая руку к Насте и напрягая все свои актёрские способности, чтобы выглядеть насмерть перепуганным.
- Что? - охранник повернулся к нему с некоторым даже недоумением.
- Не трогайте её, - уже почти прошептал Лито, словно испугавшись грозного взгляда.
Охранник отпустил Настю, шагнул к Лито, посмотрел на него сверху вниз с презрением. Плачущий сопляк ничуть его не смущал. Наоборот, мысль о том, что с девушкой он позабавится прямо на глазах её дружка, приятно возбуждала. Можно даже заставить парня держать её!
- Не трогайте её, - Лито очень натурально захлебнулся слезами ужаса, наблюдая, как охранник поднимает сжатую в кулак руку.
Вся группа смотрела на них, недоумевая, почему всегда такой мужественный директор круиза и бессменный гид ведёт себя хуже перепуганного мальчишки.
Кулак пошёл вниз, но Лито двигался намного быстрее. Распрямившись, как пружина, он выстрелил всем телом, скользнув рукой вдоль ножен, выдернул из них огромный боевой нож, тем же движением вверх наискось распорол охраннику горло и, уходя от фонтана крови, круговым движением скользнул ему за спину. Не останавливаясь и не целясь, метнул нож во второго боевика, только-только начавшего реагировать на события. Сверкнув кровавой молнией, нож воткнулся боевику в горло, уйдя по рукоятку. Лезвие перерезало позвоночный столб, и охранник начался заваливаться набок. Учитывая количество разного железа, которое он понавешал на себя, мог получиться совершенно неуместный грохот. Лито придерживал свою первую жертву, стараясь уложить её на пол без металлического лязга, а к двери он не успевал никак. Выручил тот самый лысый мужик.
С неожиданной сноровкой он подкатился под ноги уже мёртвому охраннику и принял вес его тела на себя, осторожно переложив его потом на пол.
Все замерли.
Только бы никто не завизжал - Лито оглянулся, прижимая палец к губам и делая страшные глаза. Группа вняла молчаливому призыву, люди замерли, почти не дыша. Даже Настя, не устоявшая на ногах во время стремительной схватки и щедро окроплённая кровью охранника, сидела на полу молча, только дрожала.
Николай Степанович вопросительно смотрел на Лито, заранее признав в нём вожака, по крайней мере, на данный момент. При этом его руки сноровисто обшаривали труп, выдёргивая оружие и боеприпасы. Ещё одна чёрточка к портрету.
- Тихо! - прошипел, наконец, Лито в адрес всей группы. - Соберитесь. Мы уходим.
Он поднял аккуратный "Узи", взял из подсумка мертвеца два запасных магазина к нему и тяжёлый хромированный пистолет - боевик явно любил вооружаться как следует. С этим арсеналом Лито приблизился к Николаю Степановичу.
- Неуместный вопрос, стреляете вы так же хорошо, как и двигаетесь?
- Не совсем. Не было практики, - пожал тот плечами.
- Ага, то есть пользоваться оружием всё же умеете? Ладно, разберёмся. Вот вам пистолет, не старайтесь в кого-нибудь попасть, просто стреляйте навскидку. Что у этого?
- Вот, - Николай Степанович протянул точно такой же "Узи", ещё один пистолет и два ножа, один весь в крови. Кровь, судя по всему, его не смущала ни на секунду.
Остальные "туристы" завозились, понимая, что разворачиваются важные события. Лито окинул взглядом всю группу. Никто не запаниковал. Да, боялись почти все, видно было по их позам и дыханию, но никто не ударился в панику. Это хорошо. Нужно их коротко проинструктировать.
Жестом приказав всем приблизиться, Лито заговорил, понижая голос.
- Во дворе стоит вертолёт, прямо напротив входа в здание. Будем прорываться туда. Ваша задача - не мешать. Я всё сделаю сам. Будьте готовы, по моему сигналу выбегайте в холл, а потом дальше - во двор и к вертолёту. Запомните, всё делать только по сигналу. Кто ещё умеет обращаться с оружием?
- Я умею, - к немалому удивлению Лито отозвалась, пожалуй, самая невзрачная девушка в группе. Синий чулок, как он мысленно её окрестил. Вся серая, с бесформенной фигурой и в нелепых очках с толстой пластмассовой оправой.
- Ты?
- У меня разряд по стрельбе из пистолета, - совсем смутившись, ответила девушка. Лито подумал, что не знает её имени. Был список, конечно, в группе случайных людей не могло оказаться, но он просто не запомнил её, в конце концов, он был оперативником, подбор группы - не его задача. В основном, с людьми плотно общалась Лайла.
- Я тоже умею, мне по штату полагался пистолет, - выступил вперёд ещё один молодой человек, представлявшийся при знакомстве Володей.
- Полагался где?
- Ну, в армии... Я механик-водитель по специальности, мне пистолет полагался, - сбивчиво объяснил Володя.
- Обожди пока, - Лито протянул один из пистолетов девушке в очках. - Всё просто, не пытайся в кого-либо попасть. Я выхожу из комнаты, вы считаете до пяти, потом открываете дверь, стреляете примерно в направлении врагов. За меня не бойтесь, не попадёте. Потом ждёте команды и перемещаетесь - организованно - к выходу во двор. Николай Степанович, как отстреляетесь, проконтролируйте. И ещё, ваша задача - довести до вертолёта Игоря. В помощь возьмите Алекса.
Договаривал Лито уже на ходу, плавно перемещаясь к двери. Всё произошло достаточно быстро, но времени на разговоры более не оставалось.
Приоткрыл дверь и выглянул в образовавшуюся щель.
Всё шло по плану - на большом столе в левой части холла двое боевиков держали Лайлу за руки, а третий пытался раздвинуть ей ноги. Получалось у него плохо - Лайла крутилась всем телом, как уж на сковородке. Им бы догадаться, позвать ещё одного, но нет, остальные с кривыми ухмылками наблюдали за процессом, не вмешиваясь. Всего Лито заметил десятка полтора вооружённых людей - у двери, на лестнице, ведущей на второй этаж, на диванах возле дальней стены, просто переминавшихся с ноги на ногу посреди холла.
Не много, вполне по силам.
Перехватив поудобнее оба "Узи", Лито ударом ноги распахнул дверь и шагнул в холл. Секундное замешательство, боевики только-только начали поворачивать головы в его сторону, как оба "Узи" изрыгнули огонь и потоки свинца.
Лито стрелял по-македонски, с двух рук. Сначала описал стволами быстрый полукруг, чтобы заставить врагов попадать, кто куда. Потом, двигаясь на середину холла и разведя руки в стороны, Лито обстрелял лестницу и выход во двор. Магазины опустошались стремительно, пули выбивали щепки из деревянных перил и разбивали в крошку мраморную облицовку колонн, поддерживавших потолок в холле. На лестнице пули зацепили двоих боевиков, они закрутились на месте и повалились на ступени, скатываясь безжизненными мешками.
Бойки щёлкнули вхолостую - магазины опустели. Лито разжал пальцы и выронил "Узи" на пол. Как ни быстро израсходовал он боезапас, Лайле хватило этого времени, чтобы обхватить лодыжками за шею того, кто пытался раздвинуть ей ноги, и резким движением сломать ему позвоночник. Потом последовали два хлестких удара ногами вверх - и два боевика отлетели от стола, как кегли от шара.
Пользуясь замешательством врагов, Лито одним прыжком оказался возле Лайлы, схватил её за руки и посмотрел ей в глаза.
Процедура привычна. Долгий взгляд, сознание превращается в гладкую водную поверхность...
Боевое слияние. Техника, отточенная веками.
Несколько секунд - и уже нет Лито и Лайлы. Есть смертоносное существо, обладающее четырьмя глазами и восемью конечностями, способное находиться в двух местах одновременно.
Слившись, они начали свой смертельный танец. Совмещённое сознание отметило, что из распахнутой двери комнаты, где содержали заложников, загрохотали выстрелы - это Николай Степанович и безымянная пока девушка делали свою часть работы. Теперь важно было не дать боевикам опомниться и открыть стрельбу в ответ.
Лито-часть взлетела в воздух, отталкиваясь ногами от колонн, в развороте сбила с ног одного противника, скользнула по полу, ломая коленные чашечки другому. Лайла-часть вела свою игру вокруг стола, то запрыгивая на него, то прячась под ним от ударов мачете. Боевики попали под гипноз рукопашной схватки, им даже не приходило в голову, что можно отойти в сторону и расстрелять всех подряд, своих и чужих. Они размахивали холодным оружием, не замечая, что каждая их атака оставляет на полу неподвижные, изломанные тела.
Лито-часть вновь скользнула по гладкому полу, подсекая одного из противников, пока Лайла-часть использовала его плечо, как опору для мощнейшего удара двумя ногами, встретив на противоходе сразу двоих. Секунда - и диспозиция меняется, теперь уже Лайла-часть использует руки Лито-части, чтобы перехватить занесённый тесак, потому что сама не успевает это сделать, занятая разбором пистолета прямо в руке у боевика...
Николай Степанович отрешённо наблюдал за ходом схватки. Он уже отстрелялся и застыл в дверном проёме, чтобы придти на помощь Лито, если потребуется. Пока не требовалось. Да и не успевал он за ходом действий, он, прозванный Богомолом за стремительность движений, впервые в жизни столкнулся с тем, что кто-то двигается быстрее него.
Вихрь ударов и прыжков резко оборвался, как последний кадр фильма - Лито повернулся спиной к последнему из боевиков, размахивавшему огромным мачете, и побежал прямо на стену. За пару метров до стены прыгнул на неё, оттолкнулся ногой и в развороте ударил боевика в голову, как нападающий бьёт по мячу, заколачивая его в ворота победным голом. Казалось, голову сорвало с плеч невидимой силой, а тело - уже мёртвое - рванулось за ней в тщетной попытке удержать. Богомол с изумлением покачал головой.
Всё кончилось, только легонько звенели по каменному полу пустые гильзы, выброшенные из "Узи" и пистолетов - им не хватило времени, чтобы неподвижно застыть.
Лито вышел из слияния.
Тела боевиков валялись по всему холлу, казалось, что здесь произошло настоящее сражение с сотнями погибших.
Никто из группы не пострадал, "туристы" только-только начали движение в сторону выхода, при этом, как и планировалось, Игоря поддерживали Алекс и Николай Степанович. Игорь шёл сам, стиснув зубы и перекосив лицо от сильной боли. Лито отметил, что он почти пришёл в себя, если повезёт, просто отделается синяком во весь торс... Игорь сейчас важен, важен, как никогда. На нём лежит не только судьба этого мира.
Неожиданно Николай Степанович вскинул голову, насторожившись. Лито отметил, уже в полёте, что даже он сам отреагировал медленнее.
Конечно же, привлечённые шумом, сверху спускались боевики, спавшие и пьянствовавшие на втором этаже.
Лито приземлился, подхватывая оброненный кем-то "Дезерт Игл".
Как в тире. Выстрел, другой. Следующая мишень выбиралась автоматически, по принципу наибольшей вероятной опасности. Лито перекатился через спину и выстрелил в последних двух, вооружённых штурмовыми винтовками. Эти выбежали откуда-то из боковой двери, наверное, какие-то часовые. Уже поднимаясь на ноги и мысленно отметив, что в обойме остался один патрон, Лито наступил на спину боевику, который судорожно пытался дотянуться до валявшегося под столом, местом неудачной попытки изнасилования Лайлы, пистолета. Зафиксировав извивающееся тело, Лито выстрелил ему в затылок и выронил опустевшее оружие.
Теперь всё.
Лайла уже стояла у двери, придерживая изрядно перенервничавших людей. Не стоило очертя голову соваться во двор. Лито открыл дверь и быстро осмотрелся - никого, если не считать двоих, настороженно выглядывавших из вертолёта - очевидно, пилотов.
- Николай Степанович, все сразу прямо следом за нами - и в вертолёт. Постарайтесь не спотыкаться и не падать.
Отдав команду, Лито выбежал на дорожку, посыпанную жёлтым песком. Дорожка тянулась от крыльца прямо к замершему посреди просторного двора армейскому вертолёту, одному из тех, что привезли всю группу сюда. Боковые сдвижные двери у вертолёта отсутствовали, из салона хищно выглядывал ствол крупнокалиберного пулемёта. Судя по всему, вертолёт предназначался для транспортировки личного состава, что как нельзя лучше подходило для сложившейся ситуации. На бегу Лито успел отметить, что вертолёт украшают две кассеты с неуправляемыми ракетами, а из-под кабины пилотов поблёскивает шестиствольный "Вулкан".
Потом стало не до разглядывания оснащения вертолёта.
Один из пилотов спрыгнул на песок с автоматом в руках, сообразив, что происходит что-то неладное. Он совершено не опасался невооружённых беглецов, решив, что они просто воспользовались моментом и теперь отчаянно несутся, куда глаза глядят. Ему даже понравилась мысль пострелять по движущимся мишеням.
Но он не успел получить своё удовольствие. Лито оказался ближе намного быстрее, чем ожидал пилот, и ударил его в грудь ногой, от чего тот очень болезненно приложился спиной к обшивке. Лито же скользнул мимо него, вбрасывая себя в кабину.
Пилота добила Лайла. Она нанесла ему сокрушительный удар ногой с разворота, его хватило, чтобы пилот сполз на песок с нелепо вывернутой шеей.
А Лито тем временем выбрасывал уже мёртвого второго члена экипажа с противоположной стороны вертолёта. Справившись с этим делом, он сел в кресло, окинул взглядом приборную панель и уверенно защёлкал тумблерами. Где-то вверху коротко взвыл стартер, в воздух взлетели два клуба чёрного дыма, потом лопасти медленно начали вращаться.
Лайла подсаживала в вертолёт последних из группы, и только убедившись, что все уселись и более-менее закрепились, наклонилась к лежавшему на песке пилоту, вытащила у него из ножен тесак, отрубила ему кисть руки, бросила её на пол салона, запрыгнула сама и хлопнула по плечу Лито. Потом повернулась к Игорю, которого постарались уложить максимально удобно. Её взгляд мгновенно изменился, потеплел. Она наклонилась над раненым, провела ладонью по багровому кровоподтёку, сиявшему из-под расстёгнутой рубашки. Потом подмигнула и перебралась ближе к пулемёту. Игорь только проводил её взглядом, ему было нестерпимо больно даже дышать, не то что разговаривать.
Рёв двигателя всё нарастал, переходя в вой, лопасти слились в сплошной диск. Вертолёт немного приподнялся, клюнул носом, выровнялся и уже уверенно пошёл вверх.
Подняв машину метров на тридцать, Лито остановил подъём, развернул вертолёт в сторону дома, в котором их держали, и освободил зажимы гашеток. Прицелился в занавешенные белой тканью окна, и река огня обрушилась на несчастное здание. Ракеты, жужжа как рой разъярённых ос, влетали в окна, пробивали стены. Даже если кто-то остался в живых после прорыва Лито и Лайлы, они не надолго пережили своих товарищей. Последний залп достался обширному патио и двору, заставленному открытыми джипами. Огненные шары от бочек с бензином поднялись к раскалённому полуденным солнцем небу.
Только сейчас Лито заметил сторожевую вышку, венчавшую один из углов ограды. Там метался часовой, от растерянности даже позабывший, что в руках у него оружие. Лито качнул вертолёт, обращая внимание Лайлы, и махнул рукой в направлении вышки. Девушка кивнула и длинной очередью из пулемета разнесла хлипкое строение в щепки. От грохота у "пассажиров" заложило уши - в замкнутом объёме выстрелы казались оглушительными. Особенно досталось девушкам. Один Богомол остался невозмутим. Он придерживал Игоря, поскольку тот не мог держаться самостоятельно, мешала сильная боль.
Лито завалил вертолёт на хвост, добавил тяги и, описав широкую дугу, ушёл в сторону джунглей. Он не имел ни малейшего понятия, где именно они находились, но направление на точку перехода чувствовал всегда. Где-то рядом должна быть река...
И точно, буквально через десяток секунд в сплошной зелени джунглей мелькнула серебристая лента реки, изгибаясь причудливыми петлями. Лито снизился над ней и с набором скорости понёсся буквально в нескольких метрах от верхушек деревьев.

262 часа до перехода, Кольский полуостров, Кировск

Проверяя инвентарь на укатанной площадке перед скрипящим подъёмником, Игорь невольно подслушал разговор группы соседей. Какие-то экстремалы ещё в половине шестого утра зарегистрировались в МЧС и потащились на северный склон горы Кукисвумчорр, для краткости именуемой просто - двадцать пятый километр. Сумасшедшие ребята. В это время года лавины сходят чуть ли не ежедневно, недели не проходит, чтобы кто-то не покалечился, а то и не погиб. Игорю казалось диким рисковать своей жизнью ради нескольких секунд накачки в кровь адреналина. Своеобразная наркомания, иначе не скажешь, а наркотиков он избегал, как и любой разумный человек.
Нет, они приехали сюда просто развлечься. Вокруг Питера хватает склонов для катания, но назвать эти покатушки горными лыжами язык не поворачивается. Там только на детских санках кататься, а не на горных лыжах. Поэтому Игорь подбил небольшую компанию друзей, очень удачно выудил ключ от пустующей квартиры в Кировске у бухгалтера, и устроил себе небольшой отпуск. Компания подобралась весёлая, но решили строго - перед выходом не пить, вечером - только для поднятия настроения и согрева, чтобы не простудиться. Установленные правила соблюдались жёстко, чтобы не испортить друг другу отдых. Опять же, бухгалтер, святая женщина, пребывала в полной уверенности, что Игорь поехал на отдых в одиночестве, не стоило оставлять в её квартире следы откровенного разгула. Да и не за этим они сюда ехали.
Главное - это огромное количество горных трасс, которые предлагал любителям горных лыж Кировск. Конечно же, любое сравнение с огромными лыжными спортивными комплексами где-нибудь в Европе получалось не в пользу местных спусков, но зато и цены в Кировске радовали любого не слишком богатого человека.
Трассы трассами, но двадцать пятый километр оброс нехорошими историями, как валун мхами. Даже местные лыжники частенько в день соревнований на склонах Кукисвумчорра неожиданно заболевали, и никто не ставил им это в укор. Серьёзная трасса для серьёзных людей. Новичкам и горе-любителям делать на ней нечего.
Марат тащил всех сюда в первый же день отдыха, но коллективным советом его немедленно урезонили и решили сначала потренироваться на других склонах, более пологих и терпимых к отпускникам, почувствовать, что такое - спуск на скорости девяносто километров в час, а уж потом приближаться к экстремальным видам спорта. Катавшихся с Кукисвумчорра кроме как экстремалами просто и не называли.
В принципе, конечно же, ничего страшного не произошло бы и на Кукисвумчорре, если не приближаться к участкам, отмеченным табличками "Лавиноопасная зона", и не забираться на "дикие" склоны. На таких даже таблички не ставят, поскольку считается, что кататься там просто невозможно. Однако желающие сегда находятся. Эти, о которых Игорь только что услышал, ещё нормальные, хотя бы зарегистрировались перед выходом. А сколько удальцов, которые вот так, с бутылочкой пива вылезают на вершину и раз - по скалам вниз. Иногда и лавина не требуется - сами насмерть бьются.
Впрочем, как справедливо считал Игорь, каждый Буратино сам себе враг. Так что предварительно они потренировались в тех местах, которые им рекомендовали инструкторы, в качестве первого пробного шага. И даже там колени после спуска дрожали, хотелось сесть на снег и посидеть, подышать, придти в себя. Адреналина выделялось столько, что в нём можно было плавать. Что там насчёт наркомании?
- Ну, как? Готов? - подкатил Марат, уже экипированный полностью, в красивом дорогом костюме, с залихватски сдвинутыми на лоб очками.
- Почти. На какую трассу поедем? На левую или на правую? - ответил Игорь, защёлкивая крепления ботинок.
- А что, есть разница? - Дима распутывал петлю на лыжной палке, он всегда с ними возился, сколько друзья его знали.
- Левая трасса два с половиной километра длиной, а правый спуск больше трёх, - Игорь внимательно изучил проспекты ещё до выезда из Питера.
- А перепад высот какой? - Марат из-под руки посмотрел вверх, но плотный туман покрывал гору, и подъёмник скрывался в полном мареве уже через несколько сот метров.
- Почти километр, насколько я помню.
- Ого! Может, ну его нафиг? - у Димы как-то сразу пропало всякое желание забираться на такую высоту. - Может, вернёмся на склоны попроще? Я ещё жить хочу.
- Да ладно, не бойся, подумаешь, если не повезёт, так вниз только расчленёнка доедет! - хохотнул Марат.
- Представь, врезался ты в опору, лежишь, собираешь выбитые зубы, и думаешь - всё равно лучше, чем работать! - поддержал шутку Игорь.
Он закончил крепить лыжи, слегка подпрыгнул, проверяя надёжность фиксации зажимов, и сделал несколько энергичных шагов на месте, проскальзывая по укатанному насту. Кровь уже приятно бурлила, предвкушая стремительный спуск по снежному жёлобу в окружении белых вихрей.
Игорь подкатил к подъёмнику, дождался разрешающего сигнала, зацепил проплывающий мимо бугель, зажал площадку коленями, потом перехватил поводок поудобнее, окончательно устроился и поскользил вверх.
Оглянувшись, увидел ребят, которые уселись следом и теперь махали ему палками, давая понять, что всё в порядке. Минут пять теперь можно спокойно наслаждаться видами.
Вскоре подъёмник прорвал последний пласт тумана и выкатился на промежуточную площадку, где предусматривалась пересадка. Здесь ярко светило весеннее солнце, отлично освещая вершины соседних гор. К сожалению, озеро Имандра оставалось скрытым утренней дымкой, немного нарушая целостность картины, но зато можно было легко себе представить, что гора на самом деле в несколько раз выше, и подножье находится где-то там, совсем далеко внизу.
- Эх, красота, как будто на крыше мира! - Дима явно пытался храбриться. - Хорошо, что туман, не видно города и карьеров.
- Не умеешь ты ценить прекрасное, - ответил Марат, - красоту видеть нужно в любой ситуации. Ты знаешь, что любой японский художник посреди города в единственном зелёном ростке может увидеть всё буйство природы?
- Так то ж японский. У них всё не как у людей.
- Ну, ты прямо мракобес какой-то. Раскрой глаза-то, посмотри вокруг.
- Ты меня ещё будешь учить, - фыркнул Дима. - Если хочешь знать, у меня в коллекции есть несколько музыкальных альбомов японских групп. Все с самых верхних строчек чартов. Так что в японской культуре разбираемся, чай не пальцем деланы.
- Уж куда нам, - усмехнулся Марат.
- Хочется встать на краю склона и заорать "Зашибись!" во всё горло, - у Игоря, наоборот, настроение улучшалось с каждым метром подъёма вверх. Его уже заранее охватывало чувство эйфории.
- Ори, кто мешает.
- Народу же полно, - Игорь огляделся вокруг. - Неровен час, в психушку заберут. Она тут не очень далеко, кстати, в соседнем городе.
Людей вокруг было не так, чтобы полно, но довольно много. Впрочем, большинство из них прямо отсюда, с промежуточной площадки, и съезжали, не поднимаясь вверх на второй ветке бугеля. Дима собрался было последовать их примеру, но друзья решительно настояли на том, чтобы подниматься выше.
Продвигаясь вверх, Игорь обратил внимание на склон, по которому проносились лыжники. В отличие от других спусков, которые друзья уже опробовали за последние дни, здесь поверхность была очень неровная, бугристая. Даже с подъёмника можно было рассмотреть, как лыжникам приходится работать ногами, чтобы удержаться на траектории. Судя по всему, с первой попытки без падений до подножья не добраться. Нужно постоянно помнить о кочках и стараться слишком сильно не разгоняться. Тогда, может быть, и получится.
У самой вершины, где заканчивалась вторая ветка подъёмника, друзья отцепились от бугелей и подъехали к началу трассы.
- Ну что, - спросил Марат, - какой спуск выбираем? Правый или левый?
- Левый? Он короче? - Дима окончательно пожалел, что дал себя уговорить подняться на Кукисвумчорр.
- А я предлагаю правый, - заговорил Игорь. - Он изрядно длиннее, зато более пологий и гладкий. Стало быть, скорость на нём гораздо меньше. В случае чего можно притормозить, без риска кувыркнуться на кочке.
- Ладно, так и решим, - Марат опустил очки на глаза и оттолкнулся палками, мгновенно набрав приличную скорость.
Игорь проводил его взглядом, отмечая манеру езды приятеля. Марат, как всегда, нёсся вниз, не обращая внимания на препятствия. Каждый бугорок обозначался фонтаном снежных брызг. Не прошло и минуты, как Марат скрылся в туманной пелене.
- Во даёт, - покачал головой Дима. - Он так и костей не соберёт внизу.
- Лишь бы слишком вправо не забирал.
- А что там?
- Да там вся долина - лавиноопасная зона. Ты что, схему не смотрел?
- Смотрел, не обратил внимания...
- Зря. Там довольно приличный склон, многие туда рискуют заезжать. Я вчера проверил - лавины не было уже с неделю, так что сейчас вероятность схода практически стопроцентная. Старожилы говорят, нужно подождать, пока какой-нибудь безбашенный турист спровоцирует сход, вот потом можно и покататься день-другой.
- А те, которые сегодня утром ушли, они не сюда собирались?
- Нет. Эти вообще отморозки. Они поднимаются на самую вершину, и оттуда скатываются по северному склону. Там не только лавину можно поймать, там снег вперемежку со скальными породами, нужно очень чётко лавировать.
- Надо было видеокамеру с собой брать, вдруг засняли бы, как лавина сходит, - мечтательно протянул Дима.
Игорь ничего не ответил, тоже опустил очки на глаза, как следует оттолкнулся и начал спуск. Сначала набрал небольшую скорость, потом, помогая себе палками, начал выписывать пологие кривые, чтобы не слишком разгоняться. Трасса проявила свой характер с первых же метров. Если бы скорость была чуть выше, лететь бы Игорю кубарем, а так толчок отозвался болью в позвоночнике, немного сбил равновесие, но в итоге ничего страшного не произошло.
Дальше Игорь ехал ещё внимательнее, но азарт уже захватывал сознание, адреналин вкачивался в кровь. Хотелось не просто проскочить очередной поворот, а и взлететь в воздух на трамплине. Причём, всё происходило на рефлексах - думать было некогда, успел заметить бугорок, мгновение на балансировку - и полёт. Приземление, ноги срабатывают, как амортизаторы, ещё секунда - следующий трамплин.
Уже через несколько секунд сознание полностью отключилось, казалось, что Игорь попал в какую-то видеоигру. Он не замечал того, что въехал в туман, что видимость сократилась до минимума. Просто автоматически отрабатывал каждую неровность, мечтая только о том, чтобы хватило сил до финиша. Воздуха уже не доставало, ведь каждый вдох требовал внимания, а это отвлекало от трассы. Поэтому Игорь совершенно непроизвольно задерживал дыхание, даже не осознавая этого. Он уже поймал тот самый уникальный ритм трассы и сейчас наслаждался никому, кроме него, не слышной музыкой.
Вдруг всё кончилось - Игорь вылетел на финишную площадку, успел сориентироваться, описал длинный полукруг и подъехал к закончившим спуск горнолыжникам. Все азартно обсуждали трассу, рассказывая друг другу, как чуть было не упали, удержавшись на ногах за счёт невиданного мастерства в последний момент.
Марат ничего не рассказывал. Судя по тому, что его костюм целиком запорошил снег, без падения не обошлось.
- Как ты? Нормально всё? - спросил, подъезжая, Игорь. - Хоть цел?
- Цел... Блин, представляешь, в самом конце, уже на ровной площадке упал. Думал, кочка будет, знаешь, весь напрягся, на автомате отработал её... А кочки-то и не было! Так и полетел боком до самой сетки! - в голосе Марата сквозила обида.
- Ничего. Здесь уже не страшно. Димка бы нормально съехал, вот что меня беспокоит...
Как выяснилось, Игорь беспокоился напрасно. Дима проявил разумную осторожность, сильно не разгонялся, поэтому скатился без приключений и теперь жаждал продолжения банкета, потому что у него осталось чувство неудовлетворённости. Ведь можно было ехать гораздо быстрее!
Посовещавшись и решив повторить спуск, друзья снова зацепились за бугели и начали второй подъём.
Солнце постепенно разгоняло остатки тумана, погода стояла вообще не характерная для этих мест - небо казалось бездонным, а обычно здесь оно нависает мрачными тучами над самой головой. Сегодня же небо просто светилось ровным насыщенным цветом, притягивая к себе взгляды лыжников и просто туристов, которые собрались в Кировске, чтобы полюбоваться зимними красотами Крайнего Севера. Кроме туристов, хватало и деловых людей, отрабатывавших обязательную программу бизнес-тура в городе карьеров и минералов. Уж этих-то персонажей сюда привели самые разные причины - от заключения новых контрактов, до вынюхивания, как бы поживиться полудрагоценными породами, которых в Хибинах всегда было в изобилии.
Следующий спуск оказался удачным для Марата и Игоря, но Дима, на этот раз переоценив свои силы, метров тридцать летел в клубах снежной пыли, правда, поднялся на ноги довольный до нельзя, и улыбался во весь рот, собирая по склону разлетевшиеся лыжи и палки.
Перед третьим спуском решили немного передохнуть - колени подгибались, даже неподвижно стоять было уже трудно. Нагрузка на мышцы в горнолыжном спорте совершенно не традиционная, если регулярно не тренироваться, то привыкать к ней сложно. Ребята же, будучи любителями, тренировками себя не утруждали, поэтому ослабли после двух спусков капитально и теперь нуждались в отдыхе.
- А давайте поднимемся на самую вершину! - Дима уже не нервничал абсолютно. Его потянуло на подвиги.
- Зачем? - удивился Марат.
- Посмотрим, пару снимков сделаем. Может, экстремалов увидим.
- Как в зоопарке? - усмехнулся Игорь.
- Да ладно вам, просто посидим на вершине, всё равно же отдыхать собрались. Пока погода хорошая, надо пользоваться моментом, не так уж часто бывает. Меня сфотографируете, подружкам потом фотографии разошлю. Типа, я на Эвересте.
- Понятно. Ради этого ты и в жерло вулкана полезешь, - Игорь всегда подтрунивал над страстью Димы к женскому полу. - Главная цель в жизни - произвести впечатление на слабый пол.
- А сам-то? - оскорбился Дима.
- Что сам?
- Ты же говорил про Бразилию что-то? Небось, на голых тёток собираешься смотреть.
- Каких тёток? - опешил Игорь. - Ты не заболел, брат?
- Да таких тёток, на карнавале. Он ж там почти голые скачут, - пожал плечами Дима. - Самба, капоэйра, всё такое.
- Ну, ты тёмный, - вздохнул Игорь, разобравшись, что его друг имел в виду. - Карнавал - раз в год, в столице. Это большой праздник, на много дней. Ты же не думаешь, что они постоянно там что-то празднуют?
- Кто знает? Там тепло, делать им особо нечего, вот и развлекаются в меру своих возможностей.
- У тебя потрясающие познания в культуре народов мира. Просто всеобъемлющие! Источником, наверное, послужила подшивка журнала "Вокруг света" за одна тысяча девятьсот шестьдесят первый год, верно?
- Меду прочим, не только. У моих родителей на даче хранится полное собрание этих журналов лет за тридцать, а то и сорок. Нормальный источник информации. Это вам не по интернетам ползать, дети мои.
Перебрасываясь шутками, друзья неспешно продвигались к вершине. Как раз в это время с противоположной стороны, с северного склона, выползли те самые ребята, что спускались на сноубордах по целине. Они собрались отдельной кучкой, что-то серьёзно обсуждая. Ничего подобного хвастовству любителей там не было, серьёзный разговор, разбор маршрута и акцентирование внимания на ошибках. Эти парни отлично понимали весь риск своего занятия, и подходили к нему очень профессионально.

1 Следующая страница


Небо цвета индиго 2

Игорь, наконец, выбрал подходящее место, отстегнул крепления, воткнул лыжи и палки в утоптанный снег, достал цифровую фотокамеру и принялся снимать потрясающие виды, открывавшееся с вершины Кукисвумчорра. Ничего подобного он раньше не видел. Правда, мешал Дима, он всё время лез в кадр, приходилось его настойчиво отгонять.
- А как ты вообще раскошелился на поездку? - продолжил разговор Марат, усаживаясь на захваченный с собой тонкий коврик.
- Какую поездку? - не понял его Игорь, отрываясь от съёмки.
- Я про Бразилию. Далеко, экзотично. Это же не копейки стоит, наверное, пару штук зелёными, как минимум?
- Если честно, я вообще за неё не платил. Только страховку.
- Как так?
- Да очень просто. Я выиграл эту путёвку, совершенно случайно. Заполнил анкету на веб-сайте, отправил - и всё, - сказал Игорь, открывая извлечённую из рюкзачка банку "Ред Булл".
- А чего тебя понесло на туристический сайт? - удивился Дима. - Это же вне области твоих интересов, насколько я знаю.
- А кто сказал, что сайт был туристический? Я смотрел варианты, как бы съездить на гран при "Формулы Один", анкета просто подвернулась под руку. Дай, думаю заполню. Написал, всё, что требовали, оставил адрес и отправил. Когда пришёл ответ, сначала даже подумал, что поездка в Сан-Паоло, на гонку. Оказалось, что, как всегда, развели на пустом месте. Но всё равно, халявная поездка - это халявная поездка. Не отказываться же? Не каждый день выпадает такая путёвка.
- Повезло, - протянул Дима.
- Не говори. Первый раз в жизни что-то выиграл. А главное, всё так серьёзно. Когда я ответил на их письмо, практически сразу перезвонили, прислали конверт с договором, всё на высшем уровне. Причём, я в розыгрыше путёвок последним оказался. Они вообще хотели вылетать прямо вот сразу, еле уговорил их дать мне возможность съездить в Хибины... Девушка там в турагентстве такая... Даже домой ко мне приезжала с документами, вот что я называю сервис.
- Смотри, они поехали! - Марат вскочил на ноги, показывая рукой на экстремалов, которые по одному начали спуск.
Зрелище завораживало. Игорь пытался фотографировать, но вряд ли что-то получилось - сверху видны были только спины спортсменов. Они творили чудеса, взмывая над чёрными скальными языками, приземляясь в рыхлый снег и выныривая вновь. Казалось, всё, в этот раз точно не увернуться от каменной россыпи, но парни снова взмывали в воздух и перелетали опасные участки, как птицы. Следы от сноубордов красиво тянулись вниз, постоянно переплетаясь, как петли серпантина.
Глядя со стороны, можно было подумать, что всё это совсем не сложно, так легко у них получалось.
- Эх, махнуть бы следом! - воодушевился Дима.
Игорь только рукой показал:
- До первого камня. Потом пришлось бы вызывать вертолёт. С тряпками и швабрами, потому что тебя было бы легче отмыть от скалы, чем спасать.
В эту секунду за спиной одного из сноубордистов после очередного лихого прыжка сорвался снежный карниз. Двое, спускавшихся следом, синхронно свернули в стороны и затормозили, гася скорость. А первый, почувствовав сотрясение, ещё прибавил ходу, стараясь уйти от снежного потока. Это, конечно, не было лавиной, просто небольшой оползень, способный разве что сбить с ног и слегка присыпать сверху, но всё равно, с вершины горы всё выглядело очень впечатляюще.
Поток скоро иссяк, истончился и постепенно сошёл на нет, а парень лихо закончил спуск и снизу замахал руками своим товарищам. Те осторожничали, объехали опасное место стороной, внизу остановились, сняли сноуборды и, посовещавшись, пошли пешком в обход склона, в сторону города. Очевидно, решили сегодня больше не рисковать. И то верно, солнце припекало весьма заметно, угроза схода лавины в такую погоду максимальная.
- Во дают! Ты видел, он не сильно гнал, чтобы снежный вал далеко не отставал, - Марат от изумления и испуга даже слегка задохнулся.
- Сто процентов, у него в шлеме была видеокамера, он снимал всё это дело, - Дима слышал о таких приёмах. - Думаю, у него целая коллекция таких записей.
- Уверен. Он, наверное, их ещё и продаёт. Для Би-Би-Си, или чего-то в этом роде. За такие кадры в любом случае предложат какие-то деньги.
Игорь в разговоре не участвовал. В видоискателе фотоаппарата он заметил странный отблеск на скале, от которой только что оторвался снежный карниз. Видно было плохо, даже максимальный "наезд" картинку не прояснил. Прямо на чёрном уступе, в обнажившейся трещине, что-то ярко сверкало, какой-то предмет. Но разглядеть его не получалось.
- Что там? - Марат обратил внимание на посерьёзневшего Игоря. - Увидел что?
- Посмотри. Там блестит что-то. Прямо на том месте, откуда лавина сорвалась.
Марат долго всматривался, потом пожал плечами:
- Очки кто-то обронил.
- Вряд ли. Большой предмет-то. Какая-то пластина, не пойму... - Игорь всё напрягал зрение.
- Может быть, кусок слюды на поверхность вышел? Или аметиста? - Дима тоже заинтересовался.
- Слюда? Может быть. Во всяком случае, похоже. А на аметист не очень. Блеск ровный, и цвет отличается. Я хочу туда спуститься.
- Ты охренел? - Марат выругался от неожиданности. - Жить надоело? Там же целина, ты и полпути не проедешь. Или остановиться не сумеешь, все ноги переломаешь. Не дури, слышишь?
Но Игорь уже решился.
- Ждите меня здесь. Если что, вам сподручнее будет помощь звать. Я попытаюсь сначала проехать левее, там развернуться и по пологому спуску съехать до самой скалы. Главное - не разгоняться, - Игорь надел крепления, взял палки и быстро, чтобы не передумать, рванул вниз.
Норвежские туристы, забравшиеся на вершину, чтобы поглазеть вокруг, оживлённо забормотали по-своему и придвинулись ближе к началу ската, посмотреть, что там будет.
Игорь, как и собирался, не форсируя события, сделал большой зигзаг в сторону, аккуратно остановился, развернулся, удерживая себя палками, и осторожно поехал вправо, с минимальной скоростью. Через минуту он уж тормозил у скалы. Лыжи пришлось снять, сошедший снег обнажил гранитный блок, очень шершавый и почти абсолютно чёрный. Сверкавший предмет отсюда видно не было, его скрывал небольшой бугорок, поэтому Игорь пошёл вперёд по памяти, ступая осторожно, чтобы не потерять равновесие и не скатиться вниз.
Предмет лежал на том же месте. Игорь осторожно встал на колени, сунул руку в трещину. То, что ему удалось разглядеть отблеск сверху, было чистой случайностью. Светлая металлическая пластина застряла глубоко в толще гранита, чтобы её вытащить пришлось повозиться. Сначала Игорь хотел взять палку, чтобы подковырнуть упрямую находку, но потом решил не рисковать. Вдруг вещь хрупкая, сломает ещё.
Пришлось лечь на живот и работать обеими руками. Наконец, пластина поддалась, выскользнула из расселины и взгляду Игоря предстала довольно необычная штука. Он держал в руках вытянутый по вертикали пятиугольник из жёлтого металла, размером в две ладони. Не золото - гораздо легче. Очень твёрдый, камень не оставил на нём ни одной царапины. На лицевой стороне по вертикали сбегали четыре столбика каких-то символов. Символы выглядели как иероглифы, но ничем не напоминающие привычное китайское письмо, знакомое по инструкциям к бытовой технике. Разве что было отдалённое сходство с древнекитайской письменностью - похожие квадратные символы со скруглёнными углами. В центре пластины красовалась инкрустация из зеленоватого камня, шесть секторов образовывали рисунок сердцевины разрезанного поперёк апельсина. Обратная сторона была абсолютно гладкой, с двумя вертикальными пазами, как будто пластину требовалось куда-то вставлять, и пазы нужны были для центровки.
Всё это сверкало, отполированное до нестерпимого блеска, как новенький портсигар. И в то же время не возникало ни малейшего сомнения, что вещь неимоверно древняя. Почему так, Игорь не смог бы объяснить. Просто внутреннее ощущение подсказывало, что возраст пластины немалый, от неё исходили потоки какой-то силы, словно лёгкий тёплый ветерок.
Повертев находку в руках, Игорь сунул её во внутренний карман куртки и посмотрел наверх, на вершину. Друзья всё ещё стояли там, обеспокоено наблюдая за его действиями.
Только сейчас до Игоря дошло, что подняться обратно он не сможет. Слишком крутой склон и слишком рыхлый снег. Об этом он не подумал, когда собирался спускаться.
Оставалось одно - ехать вниз. Игорь показал друзьям жестами, что собирается ехать вслед за экстремалами-сноубордистами, на что Марат замахал руками в полном ужасе. Игорь и сам понимал, что это безумие, но иного выхода просто не было. Он потихоньку обошёл обнажившуюся скалу справа, вспоминая, какой маршрут лучше выбрать. Потом сообразил, что в кармане лежит фотоаппарат со снимками всего склона из верхней точки. Вызвав на экран последние фотографии, Игорь определил примерное направление и постарался запомнить возможные препятствия. К сожалению, нормально проехать не получится. Нужно дважды менять направление, причём в строго определённый момент. Как вычислить нужный момент в отсутствие ориентиров - это вопрос к интуиции.
Не откладывая в долгий ящик, Игорь спрятал фотоаппарат, оттолкнулся палками и помчался вниз.
Это было мало похоже на спуск по официальной трассе. Снежная пыль, не укатанная сотнями лыж, била в лицо, как выхлоп из пескоструйного аппарата, залепляя очки и ограничивая видимость. Выждав какое-то, не поддающееся логическому исчислению, время, Игорь резко свернул влево и снова продолжил безумный спуск. Ещё немного погодя совершил очередной, последний поворот. Теперь вниз без остановок.
Скорее всего, интуиция Игоря подвела, и он свернул не там, где собирался. Вместо того, чтобы промчаться по чистому и пушистому снегу, правая лыжа чиркнула по чёрному каменному языку, лишь слегка присыпанному снегом. Резкий удар отдался по всему телу. Игорь едва не потерял равновесие, отчаянным напряжением мышц удержался на ногах, но события уже понеслись неуправляемым потоком. Сначала проскочил ещё один такой же гранитный язык, потом другой, а затем Игорь выехал на каменную стиральную доску. От сильнейшей вибрации носки лыж почти мгновенно со звуком пистолетного выстрела сломались, несколько десятков метров Игорь скользил на обрубках, а потом очередной камень оказался чуть выше, чем было допустимо, обломанные концы лыж воткнулись в него, и гибкие лыжи сработали, как катапульта. Игорь взлетел в воздух, сделал два переворота вперёд и с размаху рухнул на последний участок склона, очень кстати открывшийся прямо за каменной гребенкой. Крепления автоматически отстегнулись, мягкий снег затормозил падение, и через несколько метров полёт неуправляемого тела прервался естественным образом.
Игорь полежал минутку, прислушиваясь к своим ощущениям, потом решил, что ничего страшного не произошло, и сел в снегу. Лыжам, конечно, конец. Одни щепки остались. Палки тоже слегка погнулись, несмотря на то, что реклама обещала им неземную устойчивость к внешним воздействиям. Оглядевшись и отдышавшись, Игорь громко, от всего сердца расхохотался. Теперь, когда всё закончилось, поездка казалась изумительно весёлым приключением. Он остался цел, невредим, и ему будет о чём рассказать после возвращения в Питер.
Пошатываясь, Игорь собрал обломки лыж и, утопая по колено в снегу, пошёл в обход горы к площадке, откуда вверх уходил подъёмник. Разумеется, интересовал его не бугельный механизм, а автобусная остановка неподалёку, откуда можно было уехать домой.
Путь занял немало времени, и всю дорогу Игорь обдумывал, что же делать с находкой. Вещь, конечно, крайне необычная. Как она сюда попала - пожалуй, самая большая интрига в этой истории. Вряд ли кто-то случайно обронил, на северном склоне никто не катается, кроме сумасшедших, а они после себя максимум, что могут оставить - это банку из-под пива. И потом, пластина лежала в расщелине, засыпанная снегом, если бы не сход карниза, так бы и оставаться ей там. Сколько времени снег скрывал её в своей толще? Год? Два? Десять? А может быть, тысячу лет? Кто знает, но одно не подлежало сомнению - пластину поместили сюда сознательно.
Вроде бы, мелочь, но Игоря не оставляло ощущение, что находка имеет больший вес, чем кажется, вес в переносном смысле.
Игорь шёл, утопая по колено в снегу, и проделал примерно половину пути, когда увидел, что навстречу бегут, тоже проваливаясь в снег, его товарищи по поездке. Первым добежал Марат и сходу задал вопрос, который сегодня уже звучал много раз:
- Ты цел? Вот это спуск, надо было видеть! Такое и в кино не покажут! Может, врач нужен? Блин, лыжи-то в хлам, теперь не починить... Ну ты и летел, мужик! Как птица! Полёт над гнездом горностая!
Марат тараторил, не умолкая ни на секунду, Дима стоял рядом и ловил ртом воздух, абсолютно выбившись из сил после пробежки.
- Всё, тихо. Тихо! Да успокойся ты! - Игорь с трудом заставил замолчать Марата. - Всё нормально, ничего не сломал, лыжи выброшу, врач не нужен. Прими что-нибудь седативное, а то мозг заклинит, потом не расковыряешь. Всё хорошо. Поехали в город, домой.
- Точно? Тогда ладно. Давай, помогу понести, - Марат протянул руку за лыжами, но Игорь отвёл их в сторону.
- Да всё в порядке, я и сам справлюсь. Я даже не ушибся в падении.
- А что там с блестящим предметом? - Дима вдруг вспомнил о причине такого зрелищного и эффектного спуска приятеля.
- Не сейчас. Дома покажу, вы обалдеете, что я там нашёл.
- Вот так даже? Ну, пошли тогда.
Друзья добрались до автобуса, по дороге даже устав от насмешливых взглядов, которыми их одаривали встречные группы горнолыжников, заметив обломки в руках у Игоря. Что поделаешь, в такой момент на ум приходит забытое ещё в юности словечко "чечако", которое, при всей обидности, подходит их компании, как нельзя лучше. Действительно, новички впервые в жизни приехали на настоящие склоны, чтобы научиться как следует стоять на лыжах. Что ж тут удивительного, что они сломали комплект-другой лыж? Как там у поэта - опыт, сын ошибок трудных, иначе и не бывает.
Дорога до улицы Ленина прошла в полном молчании. Каждый потихоньку успокаивался, обдумывая события сегодняшнего утра. Старый и местами помятый автобус со скрипом преодолел несколько подъёмов и спусков, после чего остановился совсем рядом с домом, где находилась их квартира. Поднявшись пешком по лестнице на третий этаж и сбросив лыжи в коридоре, все, не сговариваясь, прошли на кухню. Там Марат достал из подвесного шкафчика початую бутылку виски, три стакана, плеснул в каждый на пару пальцев маслянистой жидкости. Все выпили, даже не снимая курток.
- Вот это денёк, - Дима сел на табурет и взялся за бутылку, чтобы повторить.
- Погоди наливать, не гони гусей, - придержал его Марат. - Сначала сообразим чего-нибудь пожрать. Давай, раздевайся, бери нож и начинай чистить картошку. А я колбаски и сала настрогаю, салатик сделаю. Давай-давай!
- Нормально. Как картошку чистить - так я, как колбасу резать - так Марат. Это ты очень хорошо придумал. Налицо дискриминация по непонятному мне признаку. Сначала я требую, чтобы мне предъявили находку, из-за которой я получил моральную травму на всю оставшуюся жизнь!
- А, я согласен. Это было бы справедливо. Так что ты там нашёл? - Марат повернулся к Игорю.
Игорь достал из кармана пластину и положил её на стол. Все замерли в молчании, разглядывая удивительный предмет. Даже лёжа на кухонном столе, в окружении стаканов и в соседстве с бутылкой, пластина производила впечатление чего-то настолько далёкого от реальности, что это было невозможно выразить словами. Все это почувствовали, даже недалёкий Дима притих, разглядывая инкрустацию в середине пятиугольника.
Он же первым нарушил молчание.
- Что это?
- Потрясающий вопрос, старик, - пожал плечами Игорь. - Если бы я знал!
- Выглядит очень старой. Украшение какое-то, что ли?
- Я бы больше подумал, что часть механизма, - Марат, как всегда, смотрел на вещи рационально.
- То, что старая вещица, сомнений не вызывает. Но что это и как сюда попало - я не могу даже вообразить, - Игорь покачал головой в недоумении. - Никогда не слышал, чтобы здесь, на Крайнем Севере, кто-то находил подобные вещи. Я бы понял, если бы это была фигурка из кости мамонта или слегка подправленный золотой самородок. Но такое... Для изготовления такой точной резьбы требуется другая технология.
- Интересно, сколько эта штука может стоить? - Марат озвучил волновавшую его проблему.
- Я не специалист. На золото не похоже, слишком лёгкая. Может, ничего не стоит. А может, имеет огромную историческую и археологическую ценность. Кто знает?
- А помнишь, ты говорил, что у тебя есть приятель, который занимается такими вещами? Как его звать? Артур, кажется?
Игорь только сейчас вспомнил об Артуре. Действительно, если кто-то и мог что-нибудь прояснить по находке, так это он. Артур занимался какими-то тёмными делишками, связанными с раскопками ценных вещей. Коммерческая археология, как он это называл. Насколько Игорь помнил, в вопросе отношения к предметам древнего искусства Артур очень сильно расходился с официальной наукой. Наука считала, что древности бесценны, что их надлежит немедленно передавать в музеи и предъявлять народу. Желательно бесплатно или за очень небольшие деньги. Артур же считал, что старинные вещи - предмет торга и торговли. При этом Игорь совершенно точно понимал и был уверен - Артур знает об истории и археологии в разы больше, чем многие светила науки.
- Я и забыл... Позвоню ему, может быть подскажет. Ладно, вы пока с едой разбирайтесь, а я делом займусь.
- Вот так всегда, одним чёрная работа на кухне, а другие будут по телефонам звонить, - возмутился Дима.
- Это потому, что я мозг нашей группы, - наставительно заметил Игорь.
- А я кто?
- А ты рядовой член! - со смехом прокомментировал Марат.
Оставив друзей препираться по этому поводу, Игорь ушёл в гостиную, по пути оставив в прихожей куртку. В комнате он раздвинул шторы, давая весеннему солнцу возможность максимально осветить помещение, придвинул к окну журнальный столик и положил на него пластину. Потом достал мобильник и сделал несколько снимков встроенной камерой. На хорошее качество снимка рассчитывать не приходилось, но для общего вида разрешающей способности микрообъектива было вполне достаточно, а с деталями Артур будет разбираться уже при личной встрече. Делать фотографии цифровой камерой, а потом перекачивать в телефон, Игорь просто поленился.
Полученные снимки он подцепил к сообщению, которое немедленно ушло к Артуру. Потом набрал номер.
Длинные гудки звучали так долго, что Игорь уже решил было отключиться и перезвонить позже, но в последний момент на другом конце ответили.
- Слушаю, - послышался глубокий, с лёгкой хрипотцой голос.
- Алло! Артур? Это Игорь. Игорь Смолин. Не забыл ещё меня?
- Не забыл, конечно же, - из голоса Артура исчезла официальность. - Какими судьбами?
- Ты как, можешь говорить, я тебя не слишком напрягаю? Могу перезвонить попозже.
- Нет, всё в порядке, говори, - в трубке послышались шаги, Артур, видимо, вышел из помещения, где находился в момент звонка.
- Ты где сейчас?
- Прямо сейчас в Вашингтоне, а что?
- Ничего себе, - присвистнул Игорь. - Живут же люди. А обратно когда собираешься?
- Буквально на днях, но не решил ещё точно. Так что случилось-то?
- Я тебе только что сообщение отправил с фотками, посмотри там.
- Хорошо, секунду, не отключайся только.
В ожидании, пока Артур проверит почту, Игорь ходил кругами по комнате, поглядывая на сияющую в лучах клонящегося к горизонту солнца пластину.
- Алло! - послышался голос Артура.
- Да, слушаю.
- Что это и откуда ты его взял?
- Что это такое я хотел бы узнать от тебя, затем и звоню. А сама вещь из Хибин. Буквально только что нашёл в расщелине, в скале.
- Хибины? А ты сам как туда попал?
- Да с друзьями немного отдохнуть приехал.
- Ах да, лыжники, понимаю. О спорт, ты мир!
- Ладно тебе, - отмахнулся Игорь, давно привыкнув к тому, что над его увлечением все посмеиваются.
- Так что с предметом? Это золото? Как ты его нашёл? - продолжил Артур.
- Нашёл случайно, с вершины горы увидел отблеск в трещине, потом спустился за ним, чистое везение, стечение обстоятельств. Не золото, точно. Слишком лёгкий для золотого. Вообще слишком лёгкий, чтобы быть металлическим. Очень твёрдый, гранит его даже не царапает. Посередине видишь инкрустацию? Это какой-то камень, матовый и будто полупрозрачный. Я бы сказал, что нефрит, но ты же знаешь - я в этом не силён. Всё вместе отполировано, блестит, как зеркало, а инкрустация ещё и каким-то образом подсвечивается, будто бы изнутри.
- Может, новодел?
- Думаю, что нет. Не могу объяснить, но от предмета веет древностью. Берёшь в руки и понимаешь, что лет ему просто невероятно много.
- Понимаю. Так и бывает, старые вещи накапливают в себе ауру, забирая понемножку от всех и от всего. А ты это хорошо чувствуешь, я помню твои способности. Что ещё можешь сказать по находке?
- С обратной стороны два ровных паза. Ребята говорят, похоже на деталь от механизма. Только я никак не могу себе вообразить механизм, куда эту вещь можно вставить. Что-то эстетское, разве что.
- Загадочное творение атлантов. Слушай, я пока ничего не могу сказать, но моё чутьё тоже подсказывает, что с этим предметом что-то связано... Давай так. Как я уже сказал, через несколько дней я лечу в Россию, заеду в Питер. Встретимся, потолкуем, посмотрим своими глазами, что ты нашёл.
- Не получится, - вздохнул Игорь.
- Почему?
- Уезжаю в Бразилию. По путёвке.
- Ничего себе! Нелёгкая судьба журналиста-международника занесла меня в одну из латиноамериканских стран, так что ли? - засмеялся Артур. - Когда ты летишь?
- В четверг.
- Что у нас сегодня?
- У нас суббота.
- Годится. Давай сделаем так - я подгадаю свой рейс к твоему, и пересечёмся где-нибудь в Европе, на транзитной пересадке. Ты как полетишь? Через Францию или через Германию? А может, через Голландию?
- Понятия не имею, - пожал плечами Игорь. - Я в такие детали пока что не вдавался.
- Билеты уже выкупил? Какой авиакомпании рейс?
- Кажется, "Люфтганза".
- Ну вот, значит, полетишь через Франкфурт, там будет либо пересадка, либо стоянка. Скорее всего, пересадка, насколько я помню расписание в ту сторону. Вот там мы и пересечёмся.
- Слушай, извини, что напрягаю... - начал было Игорь.
- Да какие проблемы! Вещица очень занятная. Может, ещё и подзаработаем на ней, кто знает. А для меня слетать в Германию не проблема, ты же знаешь, я по всему миру мотаюсь. Дела у меня там найдутся, не переживай.
- Ну, хорошо, спасибо.
- Да это тебе за звонок спасибо. Который раз ты мне интересные идеи подбрасываешь? Третий? Вот видишь, это я тебя благодарить должен. Ты вот что, потом посмотри точное время полёта и отправления из Франкфурта, чтобы я мог вовремя подъехать. Ну и, разумеется, отзвонись мне.
- Договорились. Ну, пока.
- Угу, до связи.
Артур положил трубку.
Игорь постоял в задумчивости, повертел в руках мобильник, потом взял пластину, достал свою дорожную сумку и положил находку на самый низ, спрятав её среди вещей. Закончив с этим, пошёл на кухню, откуда уже доносились вкусные запахи, предвкушая отличный ужин в приятной компании с лёгкой и расслабляющей беседой заполночь.
Если бы он мог предвидеть будущее, то отнёсся бы к сегодняшним событиям гораздо серьёзнее. Но даже людям с такой яркой аурой, как у него, не дано предвидеть будущее. По крайней мере, будущее этого мира.

251 час до перехода, Санкт-Петербург

Как правило, информаторы назначают встречи в местах, откуда можно уйти несколькими способами. Кафе с двумя входами с разных улиц, парк с запутанными аллеями, что-нибудь такое, в этом духе, чтобы оставить себе путь для поспешного бегства в случае необходимости. Сколько Сотников себя помнил в качестве следователя, всегда было так.
Но сегодняшнюю встречу назначили на Канонерском острове. Что могло заставить информатора фактически самого себя загнать угол, Анвар Сотников, следователь Особого отдела, не понимал. Канонерский остров - идеальная мышеловка, проехать туда можно только через подводный тоннель, другого способа сообщения в наши дни не существует. Если что-то пойдёт не так, завтра придётся расследовать ещё и убийство. Точнее, ещё одно убийство. В худшем случае, расследовать будет не он, а его самого. Было бы обидно, если бы так и произошло.
Дело, которое свалилось на Анвара, пока имело тучу вопросов и ни одного ответа. Вообще было похоже, что это не одно дело, а связка не связанных между собой событий. Самое главное - что в нём такого, что им занимается Особый отдел? На государственный уровень пока не тянуло, на действия серийного убийцы тоже не походило.
И тем не менее, вчера вечером, когда Анвар уже собрался уходить домой, его вызвал к себе непосредственный начальник и завёл долгую беседу, в которой упоминался скорый отпуск, близкое продвижение, квартальная премия, отдельно обсуждалась манера Сотникова подходить к работе не спеша, с расстановочкой... После нескончаемого потока витиеватых многозначительных фраз на стол бросили папку. В ней - четыре листа машинописного текста и восемнадцать - восемнадцать! - фотографий, в основном, молодых людей и девушек до тридцати лет. Если верить тому, что было написано на бумаге, все они погибли при необычных обстоятельствах. Хотя нет, для постороннего человека никаких необычных обстоятельств в их смерти не было, но опытный взгляд профессионала сразу замечал несколько странностей.
Все погибшие не занимались ничем таким, чтобы их можно было бы отнести к группе повышенного риска. Никакого особого криминала, не олигархи, не дети богатых родителей, ничего, связанного с политикой. Самые рядовые люди, таких миллионы вокруг.
Ведь нет ничего удивительного, что люди гибнут. Происходят разные случайности, от обрушения зданий до пьяной драки, все давным-давно к этому привыкли и воспринимают, как часть городской жизни.
Но как можно объяснить смерть восемнадцати человек при обстоятельствах, непосредственно указывающих на заказное убийство? Как объяснить практически одинаковый "почерк" убийц? И то, что все убийства произошли буквально один за одним, в течение нескольких десятков дней? Странность? И ещё какая.
Сотников весь вечер просидел в своём кабинете, непрерывно пил чай с мятой и морщил ум, пытаясь хотя бы наметить направление расследования. Заказное убийство вообще сложно раскрыть, даже если есть чёткий мотив, что же делать в случае, когда мотива просто нет? Нет мотива, значит, нет и отправной точки, той самой печки, от которой стоило бы начинать плясать.
Ночью Анвар долго не мог уснуть. Конечно же, он отлично понял намёки начальства. Ему посоветовали слишком сильно в этом деле не копать, а потянуть время и постараться спустить всё на тормозах. Он так бы и сделал, но привычка вникать в детали и идти до конца оказалась сильнее. Сначала нужно отработать принятую схему, а уже потом решать, что же докладывать.
Вчера он отправил условное сообщение, а ночью пришёл ответ.
Встреча была назначена на утро, местом её обозначался берег Канонерки, со стороны залива. Анвар с трудом себе представлял, как туда добраться, но решил ориентироваться на месте, по обстоятельствам.
С утра постарался выехать пораньше, чтобы избежать жутких пробок, которые всегда скапливались в направлении порта - люди ехали на работу, длинные тяжёлые фуры готовились к разгрузке и погрузке, в общем, можно было застрять намертво, если не повезёт. Проехав вдоль всей заставленной машинами Двинской улицы, Анвар обогнул бывшее трамвайное кольцо, уже забитое автобусами, и припарковался у самого тоннеля. Из чёрного провала, подсвеченного пунктиром ламп дневного света, уже поднимались клубы выхлопных газов, вентиляция в тоннеле, как всегда, не работала. До встречи ещё оставалось около часа, поэтому Анвар решил пока вздремнуть в машине, благо информатора он в лицо не знал, так что следить за проезжавшими машинами не было никакого смысла.
Только он задремал, как его разбудил стук в боковое стекло. Анвар открыл глаза и выругался. Снаружи на него уставился немалых габаритов представитель ГИБДД, постукивая полосатой палочкой по стеклу. Выражение лица у инспектора было самое что ни на есть радостное. Стоянка в этом месте запрещалась, поэтому можно было стрясти с нарушителя рублей пятьдесят, а то и сто, если повезёт. Развод клиента на деньги - это настоящее искусство, не всем оно даётся одинаково хорошо.
Анвар открыл дверь и вышел из машины. Он всегда выходил из машины, а не беседовал с инспекторами через опущенное стекло. Почему-то, сидя в машине и разглядывая собеседника снизу вверх, он чувствовал себя как-то неуютно.
- Инспектор Гришечкин, доброе утро, - не спеша протянул инспектор, вскинув руку к виску.
- И вам доброе. С самого утра трудитесь? - следователь тоже никуда пока не торопился.
- А как же! Пожалуйста, ваши документы.
Анвар решил немножко поиграть с инспектором, проснуться, так сказать. Достав из внутреннего кармана специальный бумажник с правами, он протянул его Гришечкину.
- Так, Анвар Сергеевич Сотников... Регистрация у вас имеется? Предъявите, пожалуйста паспорт.

Предыдущая страница 2 Следующая страница


3 Сергей Соколов

- Пожалуйста, - Анвар давно уже привык к тому, что у вокзалов и метро его останавливали на предмет проверки. Выглядел он, спасибо маме, очень по-кавказски, колоритно, не остановить было просто нельзя. Регистрации у него в паспорте не было. Это, конечно, не дело сотрудника ДПС, проверять прописку, но кто ж будет спорить, если въехал в страну нелегально? Но том и строился расчёт.
- А на машину документы? - инспектор всё больше увлекался своей работой, чувствуя поживу. Тут уже не жалкий полтинник светил, а побольше раз в десять.
- И это пожалуйста, - Анвар протянул доверенность.
- По доверенности ездите? Капот откройте.
- А что такое? Зачем вы хотите, чтобы я открыл капот? - следователь добавил в речь немножко характерного акцента, наслаждаясь ситуацией.
- Откройте, откройте.
Анвар обошёл машину и открыл багажник.
Инспектор застыл немой статуей, силясь что-то сообразить. Сотников так же молча смотрел на него.
- Я просил открыть капот, - наконец, выдавил из себя Гришечкин.
- А я что сделал? - натурально удивился Анвар.
- А вы открыли багажник, - инспектор начинал сомневаться в происходящем всё сильнее и сильнее.
- Ах, да, простите. Я не проснулся ещё с утра.
Он обошёл машину ещё раз и открыл заднюю правую дверь.
Инспектор потихоньку наливался свекольным оттенком.
- Вы что, издеваетесь? - прошипел он.
- Да, а вы?
- Вы пьяны! Пожалуйста, дайте мне ключи от вашей машины.
- Да, конечно, вот ключи и удостоверение, посмотрите.
- Какое удостоверение, зачем оно мне? Вы знаете, что здесь запрещена стоянка?
- Знаю. А вы знаете, что написано в моём удостоверении? - Анвар получал искреннее удовольствие от разговора.
- Что написано? - инспектор только сейчас додумался развернуть корочки и как-то сразу заскучал. - Простите, я не знал...
- А вам и не надо знать. Ничего, вы же делали свою работу, верно?
- Да, да, конечно. Всего доброго, - Гришечкин вернул документы. - Помощь требуется?
Вот после этой фразы Сотников его зауважал. Один из многих задаёт такой вопрос, очень многих, которым до лампочки, что происходит помимо их внимания и особенно их бумажника. Человек, не забывающий о своих обязанностях, достоин хорошего отношения.
- Нет, спасибо. Я справлюсь. А вы здесь часто дежурите?
- Да практически постоянно. А что?
- Скажите, здесь за последнее время ничего не поменялось? Какой-нибудь паром с той стороны Канонерки не пустили?
- Паром? Конечно нет, - недоумённо покрутил головой инспектор, - какой там паром?
- Значит, проехать можно только через этот тоннель?
- Только так. Бывает, авария случается внутри тоннеля, так движение совсем останавливается. Люди домой после работы часами не могут попасть.
- Понятно.
- Извините, что побеспокоил. До свидания, - инспектор отошёл к своей машине и ожидавшему в ней напарнику.
- Это вы извините, - сказал ему вслед Анвар, но тот даже не оглянулся.
Ну что ж, развлёкся, проснулся, время скоротал. Очень удачно получилось. Сотников был далёк от сложившихся стереотипов общения между разными ведомствами, но правило "мент гаишнику не кент" ещё никто не отменял. Так что счёт немного увеличился в пользу "наших", и это не могло не радовать.
Однако пора было ехать, нужно ещё найти место встречи. Если он не приедет вовремя, информатор ждать не станет. Сотников сел за руль, включил двигатель и двинулся через тоннель. Как всегда, возникло желание задержать дыхание, пока машина выедет на свет божий, пришлось даже отключить вентиляцию салона, чтобы не закачивать внутрь веселящий газ. К счастью, тоннель быстро закончился, машина преодолела подъём и выехала на кольцо. Здесь Анвар немного притормозил, чтобы подумать, в какую сторону ехать. Вправо дорога уходила только по набережной, развёрнутой в сторону порта, а ему требовался другой берег, занятый в этом направлении ремонтным предприятием. Оставался один путь - влево, через жилой квартал. Насколько следователь помнил, там был небольшой лесок, выходивший прямо к воде - излюбленное место спонтанных шашлыков для тех, кто жил и работал поблизости. Единственное подходящее место для встречи.
Анвар включил сигнал поворота, проехал по кольцу налево, оставил справа серое здание таможни и разогнался по довольно приличной дороге, тянувшейся между двух рядов тополей. Разогнался он зря - пришлось экстренно тормозить, когда дорога, как это принято в Питере, без предупреждения превратилась в танковый полигон. Машину тряхнуло так, что лязгнули зубы.
Самое обидное, что и здесь улица плавно упёрлась в закрытые железные ворота - тот самый лесок оказался на территории какого-то недавно созданного автотранспортного предприятия. Сотников развернулся и, проклиная информаторов, дорожные службы и вообще всех тех, кто скрывался за словом "они", поехал по колдобинам обратно. Не выезжая на хороший асфальт, он свернул влево, прямо к жилым девятиэтажкам, попетлял по узким дворикам и нашёл, наконец, место для стоянки, максимально близкое к заливу. Не слишком широкое открытое пространство заставили гаражами и завалили кучами мусора, битого кирпича и металлическими обрезками. Вместо приятного вида на море местным жителям предлагалось наблюдать почти постапокалиптическую картину. Тот самый пресловутый "вид на залив" превратился в едкую насмешку. Дальше Анвар пошёл пешком.
Гаражи выходили на круто обрывающийся вниз берег. Несколько рыбаков разматывали свои удочки, двое мужиков возились с надувной резиновой лодкой - хотели порыбачить на глубине. Метрах в ста от берега уже болтались на волнах несколько плоскодонок. Как можно есть выловленную здесь рыбу, Анвар не понимал, но рыбаки, очевидно, имели своё мнение на этот счёт. А может, удили просто из спортивного интереса, тут же выпуская пойманную рыбу. Ведь каждый развлекается по-своему.
Сотников минуту постоял, раздумывая, стоит ли искать дальше или проще всего расположиться здесь, в расчете на то, что информатор сам подойдёт, когда появится. Рассудив, что начальство всё равно просило не сильно гнать дело вперёд, следователь мысленно плюнул и пошёл вдоль обрыва, как раз в сторону теперь уже огороженного забором лесочка.
Чтобы добраться до облюбованного спуска к воде, пришлось перепрыгнуть канаву, прорытую в залив для стока излишков дождевой воды. Там Сотников спустился по валунам к самому прибою, встал на торчавшую под наклоном старую шпалу и ещё раз огляделся. Солнце пригревало всё сильнее, обещая тёплый день, но остывший за зиму залив всё ещё дышал холодом, заставляя ежиться даже под курткой. Придётся ждать, а значит, стоит расслабиться и получить от этого удовольствие.
Сотников спрыгнул со шпалы, высмотрел валун почище и посуше и уселся на него, любуясь видом бегущих волн и парусами первых яхт, открывших сезон. Если бы не грязь и мусор, можно было бы вполне вообразить, что сидишь здесь с девушкой, дышишь свежим и возбуждающим воздухом.
Но сточенный водой обрыв берега ясно указывал, что грунт здесь насыпной, а раньше это место использовали, как свалку. Сотников перевернул носком ботинка обломок кирпича, валявшийся под ногами, и с удивлением увидел на нём клеймо, гласившее, что он был изготовлен в Стрельне ещё в конце девятнадцатого века. Ничего себе, почтенный возраст! Много с тех пор мусора навезли, метра четыре в высоту, если судить по обрыву. Вот он, признак цивилизации. Найдутся ли в будущем археологи, желающие всё это раскапывать?
- Извините, огонька не найдётся? - послышался голос за спиной.
Анвар оглянулся и увидел пожилого мужчину, в тёмной кожаной куртке, с надвинутой на глаза кепкой, который спускался по осыпи, прыгая с камня на камень.
- Найдётся, почему же нет, - следователь достал из кармана зажигалку и бросил её мужчине.
Тот поймал пластмассовый прямоугольник на лету, прикурил, протянул обратно.
- Не холодно так стоять? - спросил он, затягиваясь.
- Нет, погода отличная, весна в самом разгаре. Дышу свежим воздухом.
- Оно так... Самое пакостное время. Только расслабился - получи воспаление лёгких. И вода, должно быть, холодная.
- Я же не собираюсь нырять, - пожал плечами Анвар. Он уже понял, с кем говорит, но обмен пустыми фразами - часть ритуала, который необходимо соблюдать, независимо от желания.
- Так ведь этому делу можно и помочь, начальник.
- А сил хватит?
- Да ты не кипятись, шучу.
- Я ценю юмор, но не люблю шуток. Не забывай об этом, - жёстко отрезал Анвар, придав лицу выражение "злобный кавказец".
- Всё, всё, молчу, начальник. Зачем звал, что хотел?
- Что знаешь про убийства? Последний месяц, может, два. Молодые люди, почти все до тридцати лет. Есть и девушки. Не блатные, не братки. По почерку - заказ, не бытовуха. Мне нужно всё - кто заказчик, почему именно эти люди, сколько их всего, и не будет ли продолжения.
Информатор присел на другой валун, поправил кепку, несколько раз затянулся сигаретой.
- Мало могу сказать, - проронил, наконец, нехотя.
- Не тяни, говори, что есть.
- Появилась в городе бригада. Кто, откуда, не скажу, не знаю. Спрашивать у нас, сам понимаешь, совсем не принято. Мигом без языка останешься.
- Ты и без вопросов часто знаешь такое, о чём и слышать не должен.
- Доброе слово и кошке приятно, - информатор расплылся в улыбке. - Есть таланты, а как же. Главное что? Главное - человека уважать, говорить с ним по понятиям. Тогда он тебе всё сам расскажет, как на исповеди.
- Так что за бригада? - настойчиво переспросил Сотников.
- Профессионалы. С нашими почти не контачили. Так, отметились у кого следует, предупредили, что свой интерес у них, что наши дела трогать не собираются.
- И им поверили?
- Видать, поверили, потому что начали они работать без помех. И, что самое главное, кое-кого заставили им информацию давать. А нужно им было искать людишек каких-то. По списку. Список я краем глаза видел, не читал, но видел, что фамилий там десятка два, а то и более... Что за люди, почему - не знаю. Но пошли по этому списку жмурики.
- Почему уверен, что именно по этому списку?
- Не уверен я, начальник. Но сам подумай, если человека валят, то обычно все знают, почему. Значит, есть какой-то интерес. А за этими, что тебе надо, никакого интереса. Понимаешь?
- Интерес есть всегда.
- Правильно, но то не нашего ума интерес, космический интерес, так я скажу. Нам то не понятно. Вот и вижу я, что по одному жмурику мне интерес понятен, а по этим - нет. Значит, не наших работа.
- Всё-таки, что это за бригада, откуда к нам? Сколько их?
- Не скажу, откуда. Сколько - могу только угадать, не светились они скопом. Но работали с клиентами по очереди. Никогда двоих сразу, только по одному. Если могли, делали несчастный случай.
- Ты хочешь сказать, что жертв больше, чем восемнадцать?
- Что хочу - я говорю, а ты уж сам понимай, как знаешь, начальник.
- Стволов с ними много?
- Я так понял, у каждого свой, - информатор бросил окурок в воду и поднялся.
- Понятно. Что ещё можешь добавить? - Сотников тоже встал.
- Начальник, я не ангел, но меня коробит, когда залётные голуби валят парней и девчонок в городе, где я родился. Не по-людски это... Если бы мог, я бы тебе больше сказал. Только бесполезно это.
- Почему же бесполезно?
- Чую я, что не твоего калибра дело. Если есть возможность, уходи от него. Заболей, в отпуск уйди. Мне-то без разницы, но все знают - мужик ты правильный, гонева за тобой никогда не было. А такой человек жить должен... Ну, бывай.
Сотников только хотел поинтересоваться, как информатор собирается уходить, как тот пробежал вверх по той самой наклонной шпале, торчавшей над водой, и спрыгнул в бесшумно подошедшую надувную лодку. В лодке уже сидели те самые рыбаки, что попались Сотникову по дороге сюда. Коротко взревел лёгкий подвесной мотор, и лодка пошла вдоль берега, подпрыгивая на волнах и быстро удаляясь.
Следователь посмотрел им вслед, вздохнул и побрёл обратно к машине. Как всегда, разговор с информатором оставил больше вопросов, чем дал ответов. Но, как и всегда, отработать эту ниточку было необходимо.
Пакостная складывалась ситуация. Выходило так, что выйти на "гастролёров" получилось бы только после очередного преступления. Получается, это серийные убийства, а в таком деле нужны факты. Ну а откуда ж им взяться, кроме как с места очередного убийства. И, опять же, как быть с начальством? Программу "Сито" запустить явно не позволят. Сиди, стало быть, и жди, пока появится в сводке сообщение ещё об одном трупе. Хорошо, если найдутся улики, а если нет? Ждать следующего? А если "гастролёры" уже отработали всю программу и разъехались по разным городам нашей необъятной страны?
Сотников сел в машину, завёл двигатель, аккуратно развернулся и вырулил на дорогу в город. Он ехал машинально, пытаясь хоть как-то свести всю имевшуюся информацию в одно целое. Занятие, конечно, совершенно, бесполезное на данном этапе следствия, но часто помогает определить хотя бы направление, куда рыть.
Следователь ехал медленно и только собирался сворачивать на Фонтанку, когда зазвонил мобильник. Чертыхаясь, Сотников вытащил из кармана телефон, одновременно подыскивая место для парковки, говорить в движении он терпеть не мог. Место нашлось сразу за съездом с моста в конце Старо-Петергофского проспекта.
- Слушаю, - произнёс следователь в трубку, когда машина остановилась.
- Это следователь Сотников? - незнакомый голос был глубоким и ленивым. Анвар даже улыбнулся, потому что голос до боли ясно напомнил Шефа из мультфильма о приключениях капитана Врунгеля, смотренного и в детстве, и в зрелом возрасте.
- Да, это Сотников. С кем говорю?
- В данный момент времени совершенно не важно, с кем ты говоришь, Сотников. Важно, что ты делаешь.
- А вот с этого места поподробнее, пожалуйста, - Анвар ни на секунду не позволил себе думать, будто это какой-то розыгрыш.
- Ты смелый человек. Умный и удачливый, - голос сделал паузу, будто затягиваясь сигаретой, - но не бессмертный.
- Ну что ж вы так, без предисловий сразу к угрозам переходите? О чём речь? Я кого-то обидел, старушку толкнул?
- И не слишком сообразительный, - голос продолжил, словно не слыша Сотникова.
- Вот что, прекрасный незнакомец. Или переходи к делу, или не отнимай у меня время, - у Анвара начало заканчиваться терпение.
- Не дерзи, Сотников. Ты зачем суетишься? Ты не понял, что это дело мёртвое? Тебе же всё вчера объяснили. Медаль хочешь? Не будет в этом деле медали. Максимум - это эпитафия на могиле. Успокойся, пока тебе по-хорошему предлагают. Всё будет адекватно оценено, не обидят, не переживай. А дело оставь.
- Ну, это не разговор. Я что, должен вот так сразу испугаться и нырнуть на дно?
- Я тебя не пугаю, Сотников. Ты - человек известный, кому, как не мне знать, что тебя на испуг брать бесполезно. Предупреждаю, чувствуешь разницу? Можно сказать, переживаю за тебя.
- Не убедительно. А ты сам-то что об этом деле знаешь? Ты один из гастролёров? Или заказчик?
- Я тебе предупредил. Ты подумай над моими словами. Одним следователем в Особом отделе меньше, одним больше - разницы никакой. А вот жизнь у тебя одна. И я тебе сильно советую её беречь, не расходовать без необходимости. Не твоего калибра это дело.
- Как ты говоришь? Не моего калибра? Что-то подобное я сегодня уже слышал...
- Вот видишь, есть рядом с тобой умные люди, дают тебе хорошие советы. Не пренебрегай ими.
И незнакомец отключился.
Сотников посмотрел на экран мобильника - номер, конечно же, не определился. Опять-таки, можно было через руководство надавить на операторов мобильной связи и найти, в конце концов, звонившего, если будет повторный звонок, но... Не "можно было", а "можно было бы", если б не тот факт, что начальство само не погладит инспектора по голове за его активные действия.
Никакого чувства испуга разговор в душе Анвара не оставил. Слишком мягко и спокойно говорил незнакомец. Без экспрессии. Именно поэтому Сотников принял его угрозы всерьёз. Какие-то мощные силы стояли за убийствами, хорошо осведомлённые и уверенные в себе до наглости. Он включил сигнал поворота, вырулил на набережную Фонтанки и поехал в офис, намереваясь теперь раскрыть это дело, во что бы то ни стоило.
К сожалению, именно у Анвара Сотникова абсолютно отсутствовал дар предвидения.

243 часа до перехода, Остров Дассенайленд, Южная Африка

Солнце палило нещадно, но чернокожие рабочие, казалось, не замечали жары. Они методично делали свою работу, то есть копали отсюда и до вечера. Конечно, стоило Мугаби отвернуться, как они норовили облокотиться на лопату и предаться созерцанию океанского прибоя, бившегося о скалы там, далеко внизу. Постоянный южный ветер не приносил прохлады, но приятно пах морской солью и йодом, придавая силы. Впрочем, для рабочих это не был каторжный труд, выматывающий и истощающий, как в каменоломнях или на стройке. Наоборот, для любого местного жителя такая работа, что манна небесная. Археологи хорошо - по местным меркам - платили, не требовали надрываться с утра до ночи, а когда находили что-нибудь интересное, вообще разгоняли рабочих по хижинам и доставали свои лопатки и кисточки, чтобы копаться в песке самостоятельно. А хижины так только назывались - это были добротные сборные домики, лёгкие, но прочные. Ещё два десятка лет назад в них жила охрана, рабочих туда и близко не пускали. Тогда здесь тоже много копали, но не искали сохранившиеся предметы древнего быта, а добывали изумруды открытым способом. Не очень хорошие, мелкие и мутные, они, тем не менее, неплохо продавались, так что владельцы острова и карьера не жаловались. Потом всё изменилось, остров перешёл в государственную собственность, белых немножко прижали, а карьер забросили. Хотя и сейчас нет, нет, да и найдёт какой-нибудь отлынивающий от дела землекоп пару грязных осколков. Их можно продать в Кейптауне и получить несколько американских долларов, которые, в свою очередь, охотно принимали в барах и забегаловках.
Так что, с какой стороны не посмотри - одни преимущества, в любой европейской стране рабочие держались бы за такую работу изо всех сил. Но только не в Южной Африке.
Роберт Мугаби порой выбивался из сил, пытаясь заставить землекопов выполнять необходимую норму, чтобы не слишком отклоняться от графика раскопок. Японец хорошо платил, но даже его терпение имело свои границы. А ведь на эти деньги рассчитывал весь университет. Вот и приходилось покрикивать, а то и угрожать, хоть Мугаби и не любил такой подход.
Мугаби отдал ещё несколько распоряжений, поставив своих помощников, тоже сотрудников Кейптаунского университета, присматривать за их выполнением, а сам направился к потрёпанному лендроверу, приткнувшемуся к старой вышке, где ещё совсем недавно постоянно дежурили вооружённые часовые. Теперь она просто служила ориентиром при передвижении по острову.
Лендровер чихнул, изрыгнул облако копоти, но завёлся исправно. Мугаби со скрежетом воткнул передачу и поехал по укатанной грунтовой дороге на север, в старую виллу, которую занимал теперь господин Сузуки.
Дорога тянулась через чахлый рыжий лесок, плавно огибая выход твёрдого песчаника, а примерно в середине острова поднималась на невысокий холм, откуда открывался вид на всю округу. Лес продувался и просвечивался насквозь, как и многие подобные заросли в африканской саванне, не давая ни тени, ни приюта живности. Правда, всё живое съели давно, ещё в годы апартеида. С вершины холма хорошо просматривалась северная бухта Весбаай, утопавшая в зелени белая двухэтажная вилла и несколько заброшенных бараков, часть из которых превратили в склады. Когда-то в вилле находились офисы компании, которая занималась разработкой месторождения изумрудов, потом какой-то предприниматель пытался организовать в ней небольшой отель, надеясь превратить Дассенайленд в место элитного отдыха. Затея провалилась, но зато вилла отлично сохранилась, постоянно поддерживаемая в порядке. Чуть дальше, в бухте, возле длинного дощатого причала, посвёркивала отблесками в остеклении надстройки большая яхта "Посейдон", которую доктор Мито Сузуки арендовал в Кейптауне для нужд экспедиции.
Спустившись с холма и преодолев второй лесной массив, немного погуще южного, Мугаби свернул влево, заехал во двор виллы и припарковался в тени высоких и раскидистых крон специально завезённых и высаженных предпринимаетелем-неудачником деревьев. Всего дорога заняла не более семи-восьми минут.
Доктор Сузуки работал под тентами, растянутыми во дворе. Там было прохладнее, чем в доме. Конечно, можно было включить кондиционеры, но японец не терпел искусственного климата, считая, что он вреден для здоровья, поэтому предпочитал работать на улице, в тени.
- Доброе утро, господин Сузуки! - вежливо поздоровался профессор, остановившись на краю отбрасываемой пологом тени.
- А, это вы. Доброе утро. Проходите, пожалуйста, присаживайтесь, - японец приглашающе махнул рукой в сторону раскладных брезентовых стульев. - Ну, рассказывайте, что новенького? Как продвигаются работы?
Сам он продолжил раскладывать по различным ящикам найденные древности. В основном - глиняные и каменные предметы, немного серебряных изделий, хорошо сохранившаяся посуда. Профессор прошёл под тент, но садиться не стал.
- Пока ничего нового. Как вы и указывали, мы начали работы на новой площадке, возле самого обрыва. Грунт мягкий, много песка, глины и соли, работа продвигается очень быстро.
- Надеюсь, вы просили рабочих быть осторожнее? В этом месте возможны неожиданные осыпи. Мне не хотелось бы иметь дело со смертельным случаем на моих раскопках.
- Конечно, господин Сузуки, я предупредил всех. Не беспокойтесь, всё организовано наилучшим образом. Как я сказал, рабочие успели сделать уже очень много.
- Ну и что вы думаете, профессор? Есть шансы?
- Судя по предыдущим неделям, вполне можно найти ещё несколько статуэток... Не берусь сказать, когда именно и на какой глубине, но храм, несомненно, выходил к самому обрыву. Возможно, мы найдём предметы культа и инструменты для жертвоприношений.
- Вот! Вот, дорогой профессор, именно за этим я и приехал! Я хочу удостовериться, что храм стоял именно здесь. Дассенайленд очень удобно расположен, рядом берег материка, оттуда сюда можно добраться даже на самых примитивных лодках. А на месте Истерфонтейна находились поселения ещё тысячи лет назад, большие поселения, уж вам-то это известно, как никому другому. Культ Вуду в те времена процветал, а легенды о храме над волнами сохранились до нынешних дней. Вы сами их неоднократно слышали. Кстати, как себя ведут рабочие? Не слишком нервничают?
- Пока всё в порядке. Они, конечно, знакомы с легендой, но для них это слишком сложное понятие. Вот если бы перед ними появился колдун с куклой - мгновенно началась бы паника. А так они не переживают, их больше интересуют старые карьеры, чем предметы древнего искусства.
- Ну что ж, хорошо. Постарайтесь всё же проследить, чтобы не было несчастных случаев. Раз грунт сыпучий, нужно постоянно объяснять рабочим, что страховка - насущная необходимость. Вот вам деньги, заплатите людям за неделю, - Мито Сузуки протянул профессору тонкую пачку банкнот достоинством в десять и двадцать рандов. Двадцатки предназначались для сотрудников университета, десятки - для рабочих.
- Благодарю вас, - Мугаби спрятал деньги под рубашку.
- Не хотите ли взглянуть на этот рисунок? - Сузуки протянул профессору лист бумаги с карандашным наброском. - Я полагаю, что храм имел примерно такую форму в плане. Вот здесь, в северной части, проводились массовые обряды на площади перед воротами. Люди шли сюда пешком из бухты, совершая своего рода паломничество. Избранных пускали за первые ворота, во внутренний дворик. Что вы думаете о самих колдунах, профессор? Они приезжали вместе с остальными или жили на острове?
- Я думаю, что кто-то жил на острове, в самом храме или поблизости, - профессор помолчал, обдумывая следующую фразу. - Мы нашли немало ценностей, а они требовали охраны. Как бы люди не боялись гнева потусторонних сил, но жажда наживы всегда оказывается сильнее. Мне кажется, на острове жили и колдуны, и какие-нибудь воины для охраны.
- И заметьте - мы не нашли даже подобия кладбища.
- Скорее всего, вы правы, жертв и умерших просто сбрасывали в море с южного обрыва. Сомнительно, чтобы тела перевозили на материк.
- Рад, что вы пришли к тем же выводам, - доктор несколько раз прошёлся по дворику. - Вы не откажетесь позавтракать со мной?
- Это для меня большая честь, - Мугаби с готовностью поклонился.
- Тогда пойдёмте. Я попросил принести еду сюда, зная, что вы появитесь.
Мугаби последовал за японцем в обход виллы, в маленький уютный садик, где под раскрытым огромным зонтом накрыли простой завтрак. Мугаби не довелось получить какое-то специфичное воспитание, но всё же Кейптаун - не самый край света, так что с основными правилами поведения за столом он был знаком. Тем более что стараниями Мито Сузуки археологов снабжали неплохо. Рабочие, конечно же, довольствовались сублимированными продуктами и свежими фруктами и овощами, которые привозили из Истерфонтейна на лодках местные торговцы, но для научного состава экспедиции японец не скупился.
За завтраком они продолжили обсуждение гипотетического храма культа Вуду, возможно некогда располагавшегося на острове, причём Мугаби неизменно соглашался с выкладками Сузуки, что и не удивительно. Ему очень были нужны деньги японца. По местным меркам суммы вкладывались огромные, хоть пока что они не так уж сильно и окупались. Но профессор старался не думать о финансовой или правовой стороне экспедиции, это его не касалось ни в какой мере. Его забота - раскопки, точное их соответствие плану. Ну и, разумеется, предварительный отбор найденных предметов, потому что крайне желательно, чтобы был результат в виде некоторых материальных ценностей. Всё остальное - эмоции, подозрения и лишние вопросы - может только помешать в работе.
Были и другие причины, по которым профессор предпочитал помалкивать и не говорить лишнего. Доктор Сузуки - личность в археологическом мире довольно известная, но не все воспринимали его одинаково хорошо. Дело в том, что Сузуки, будучи фанатичным археологом, очень удачливым и великолепно образованным, не слишком трепетно относился к научной стороне этого дела. Кое-кто даже осмеливался называть его "чёрным археологом". Работая быстро, мобильно, часто даже рискованно, японец иногда находил настолько уникальные вещи, что почтенные кабинетные работники музеев только разводили руками. Подобная деятельность приносила хорошие деньги, которые позволяли Сузуки опережать всех остальных ещё на шаг в поисках древностей и редкостей. Любой музей мира был бы рад постоянному сотрудничеству с доктором Сузуки, но всё же большая часть находок оседала по частным коллекциям. Впрочем, время от времени он преподносил подарки государственным учреждениям, институтам и музеям, чтобы не слишком настраивать против себя власти.
Мугаби всё это знал, но, даже ощущая себя скорее археологом-романтиком, понимал все выгоды от их сотрудничества, утешая себя тем, что найденные вещи всё-таки оставались где-то в хранилищах, а значит, не пропадали для человечества безвозвратно. Правда, иногда, при виде увесистых пачек рандов, ему хотелось послать человечество подальше и просто зарабатывать деньги, но он старался душить в себе подобные порывы.
Доктор Сузуки поддерживал отвлечённую беседу, интересовался жизнью Кейптауна, семьёй профессора. Они разговаривали всё более расслабленно и доверительно, как вдруг завтрак был прерван неожиданным событием.
- Господин профессор, господин профессор! - кто-то истошно кричал во дворе виллы, по пути, судя по грохоту, зацепив полог и обрушив полки с находками. - Скорее, господин профессор! Там! Там!
- Что такое? Что случилось? - удивился Сузуки, не донеся до рта блинчик, намазанный джемом. Профессор же отреагировал живее - он сразу понял, произошло что-то необычное, из ряда вон выходящее.
- Это кто-то из моих сотрудников, - он вскочил и быстро пошагал в обход дома. Японец, чуть помедлив и положив на салфетку блинчк, последовал за ним. Обогнув виллу, Сузуки увидел практически повисшего на профессоре рабочего, взмыленного и покрытого песчаной пылью, как будто он пересёк пустыню бегом. Да оно так и было - из-за отсутствия транспорта, он, конечно, бежал, как мог, с каким-то важным известием. Рабочий выбился из сил, он почти падал на каменную плитку, которой был вымощен двор.
- Да что происходит? - японец даже немного вышел из себя.
- Сейчас, ему нужно отдышаться... - начал было Мугаби, но рабочий его перебил.
- Там! Там! Скорее! Мы нашли! - он задыхался и показывал рукой на юг, вдоль дороги.
- Что, что такое? - переспросил профессор, но рабочий только мотал головой и повторял, хватая ртом воздух, те же самые слова. Он опустился на колени, по плечам струился пот, прочерчивая тёмные дорожки в светлой пыли
- Они что-то откопали. Что-то очень важное. Едем, господин Сузуки, скорее, - Мугаби поддался возбуждению, исходившему от землекопа. - Скорее! Он бежал всю дорогу, нам нужно торопиться!
Он первым добрался до лендровера, успел его завести и нетерпеливо играл педалью газа, поджидая, пока японец возьмёт фотоаппарат и усядется на второе переднее сиденье, а рабочий перелезет через борт и зацепится за трубчатый каркас, венчавший кузов.
Как только все забрались в машину, лендровер взревел и, поднимая тучи песка, вырвался на дорогу. Мугаби гнал, как мог быстро, благо дорога была ему известна до мелочей. Машину бросало из стороны в сторону, на пригорках она даже отрывалась колёсами от земли. В этот раз профессору было не до любования окрестностями с вершины холма. Быстро проскочив лесок и развилку, от которой уходила ещё одна дорога влево, к заброшенному карьеру, он влетел в рабочий посёлок, промчался мимо вышки и въехал прямо на территорию раскопок, едва не зацепив собранные леса.
Рабочие стояли плотной толпой на небольшой свободной площадке перед раскопом и о чём-то оживлённо переговаривались. Сотрудники университета на корточках ползали в свежем отвале, что-то разгребая руками и небольшими мётлами, не позволяя рабочим подойти близко.
Не успела машина остановиться, как Мугаби выпрыгнул из-за руля и бросился к своим сотрудникам.

Предыдущая страница 3 Следующая страница


Небо цвета индиго 4

- Что происходит? Что вы нашли? - закричал он ещё на бегу.
- Профессор! Как хорошо, что вы сразу приехали! Смотрите! - один из археологов растолкал остальных и показал рукой вниз, в свежевырытую канаву.
Мугаби подошёл к самому осыпающемуся под ногами краю и заглянул вниз.
Рядом остановился японец, так же осторожно, вытянув шею, разглядывая находку.
Рабочие снимали грунт широкими ступенями - наиболее глубокий проход был сделан вдоль береговой линии, затем уступ чуть повыше, потом ещё и ещё. Всего ступеней было четыре, хотя никто не старался сознательно соблюдать правильность уступов, поэтому расстояния между ними были разные, высота тоже. Когда рабочие после перерыва спускались к самой глубокой части раскопок, чтобы продолжить углубляться в землю, то уступы обрушились, очень сильно, создав длинный оползень в сторону океана. И этот сдвиг грунта обнажил нечто такое, с чем никто из археологов в своей жизни пока что не сталкивался.
Огромный блок из жёлтого металла блестел из-под тонкого слоя песка, пыли и комьев земли. Хорошо просматривалась грань, длиной около трёх метров, и два прямых угла, обозначавших, по крайней мере, часть большой металлической конструкции правильной формы.
Соскальзывая и проваливаясь в рыхлый грунт по щиколотку, Мугаби спустился совсем близко к находке, жестом приказал прекратить суету вокруг и наклонился к блестящей поверхности. Внимательно рассмотрел угол и грань, дотронулся до металла рукой, сначала осторожно, потом смелее. Постучал по блоку костяшками пальцев. Прислушался. Задумчиво погладил подбородок.
- Что это может быть, профессор? - доктор Сузуки уже оказался рядом и так же осторожно дотрагивался до гладкой поверхности.
- Не имею ни малейшего понятия, господин Сузуки, - задумчиво ответил Мугаби.
- Что-то военное? Подземный склад? Какой-то секретный бункер?
- Уверен, что нет. Слишком маленький размер... Смотрите! - Мугаби указал кривым пальцем на небольшую канавку, тянувшуюся вдоль грани. - Видите, видите? Там символы! Они отчеканены или отлиты прямо на металле.
- Маркировка?
- Что вы, что вы! Это символы какой-то письменности. И я думаю, очень древней письменности.
- Неужели нам удалось найти алтарь храма, выходивший к морю? Я знал это! - голос Сузуки сорвался, он подошёл опасно близко к осыпавшемуся краю и опустился на корточки рядом с открытой гранью конструкции, сметая ладонью песок с символов.
Мугаби присел рядом.
- Что, что там видно? - нетерпеливо спрашивал он японца, от волнения забыв про субординацию.
Доктор наклонился над самой надписью, долго в неё всматривался, потом изменился в лице и отшатнулся назад, чуть не оступившись. И лететь бы ему к подножью скалы, если бы Мугаби не схватил его за предплечье.
- Господин Сузуки! Что с вами?
- Посмотрите сами, - еле слышно прошептал тот, указывая на надпись.
Профессор вгляделся в мелкие символы и тоже чуть не задохнулся от изумления.
- Это же иероглифы! Японские иероглифы! Но как... Что здесь делает этот блок? Или это толстая плита? - он снова постучал костяшками пальцев по металлу. Звук был таким, будто стучали в огромную цельнолитую глыбу.
Сузуки помотал головой.
- Не японские. И даже не китайские. Похожи, да, очень, - от волнения он заговорил с сильным акцентом. - Но только похожи. Я их не знаю.
- Что вы стоите? - закричал Мугаби своим ассистентам, вскакивая на ноги. - Продолжайте работу! Скорее! Нужно очистить этот блок до захода солнца!
Японец дотронулся до его руки и показал пальцами весьма неопределённый жест, но профессор понял, что имелось в виду.
- Если очистите находку за два часа, каждому премия!
Все задвигались, сначала неуверенно, потом всё быстрее. Конечно, для южноафриканца никакая премия не может быть более желанной, чем блаженная лень, но землекопам и самим было любопытно узнать, что это такое они нашли. Профессор и японец поднялись к самому гребню раскопа, а рабочие, наоборот, спустились вниз и принялись быстро очищать остальные грани от земли.
Кто-то принёс верёвки, землекопы начали закреплять друг друга, чтобы безопасно работать на самом обрыве. Грунт просто сгребали в океан, не утруждая себя подъёмом наверх. Благо песок был сухим и ссыпался целыми потоками, оголяя металлические грани всё дальше и дальше. Леса не собирали - некогда было. Бросили на спуске несколько сколоченных из досок щитов чтобы можно было ходить по ним, если придётся поднимать грунт наверх, и всё.
Японец нетерпеливо ёрзал, наблюдая за работой, на складном парусиновом стуле, который заботливо подставил ему профессор Мугаби.
К исходу второго часа верхнюю грань найденного объекта уже можно было разглядеть полностью. Размером примерно три метра на восемь, высоту пока было не оценить, потому что землекопы очистили стенки всего лишь метра на полтора вглубь раскопа, но металл уходил ещё дальше. Похожий на огромный брусок, он отсвечивал в лучах клонившегося к горизонту солнца яркими жёлтыми бликами. Работа продвигалась быстро.
Мугаби даже грешным делом начал опасаться реакции рабочих. Они вполне могли вообразить, что находка целиком золотая. А такое количество даже воображаемого золота порой творит чудеса. Профессор жестом подозвал одного из помощников и что-то негромко ему сказал. Помощник кивнул и быстро спустился к самой находке. Походил вокруг неё, постучал, даже пнул, хотя от этого профессор уже поморщился, потом повернулся и громко крикнул, так, что услышали все:
- Нет, господин профессор, это совершенно точно не золото!
Японец чуть не упал на своём стульчике.
- Какое золото? Вы о чём таком говорите?
- Ничего, господин Сузуки, всё в порядке, это просто мера предосторожности. Но на всякий случай я бы посоветовал вам сегодня ночью пригласить к вам на виллу охрану с яхты. Вдруг мы их не убедили?
- Ах, да, профессор, очень хорошая мысль. Я так и сделаю. Разумеется, это не золото. Но всё же, что это за металл? Как вы считаете?
- Даже боюсь предполагать. Если делать анализ, то нужно отколоть кусочек, а это...
- Нет! Ни в коем случае! И проследите, чтобы рабочие были максимально аккуратны с находкой. Я буду думать, что делать дальше.
- Конечно, господин Сузуки, вы совершенно правы, - склонил голову Мугаби.
- И вот что ещё... Я думаю, охрану нужно выставить не на вилле, а именно здесь, возле монолита, давайте уж так называть этот предмет. На всю ночь. Обязательно проследите за этим, профессор. Ну что там, скоро они закончат? - японец был само нетерпение.
Мугаби взмахнул рукой, снизу тотчас подбежал один из ассистентов.
- Скоро вы там?
- Верхнюю часть полностью очистили, господин профессор. Сейчас откапывают переднюю и боковую стенку. Только...
- Что?
- Кажется, это столб.
- Столб? Что ты хочешь сказать? - Мугаби не понял, что помощник имеет в виду.
- Мы не сможем откопать весь предмет. Он углубляется вниз, мы проверили зондом до четырёх метров - стенка идёт дальше.
- Вот это новость... Хорошо. На сегодня работы прекратить. Пусть рабочие отдыхают. Наши сотрудники тоже свободны. А ты возьми лендровер и привези с яхты вооружённую охрану, пусть дежурят всю ночь, - Мугаби жестом отпустил помощника, но тот не уходил, чего-то ожидая. - Что ещё?
- Вы обещали рабочим премию...
- Верно, - профессор повернулся к японцу.
Тот вытащил из кармана бумажник, достал оттуда стопку банкнот и передал Мугаби. Профессор пересчитал их, невольно поморщился - слишком щедро разбрасывал деньги Сузуки на его взгляд, но передал помощнику.
- Здесь достаточно и для сотрудников университета, и для рабочих. Проследи, чтобы никто не был обижен.
Ассистент поклонился и побежал вниз, на ходу выкрикивая команды.
Рабочие прекратили работать и потянулись наверх и к своим хижинам, по очереди принимая банкноты из рук ассистента. Теперь, когда день закончился, деньги вызывали у них радостную улыбку. Сегодня все они соберутся под тростниковым навесом и будут играть в одну из своих загадочных, но, видимо, очень азартных игр. Как тут не улыбаться?
Японец с трудом дождался, когда место раскопок опустеет, потом быстро спустился по уже утоптанной тропинке, поскальзываясь на осыпавшемся местами песке. Мугаби с трудом поспевал за ним. На самом деле, спуск был весьма опасным, учитывая, что объект располагался практически на самом обрыве, а грунт легко скользил при малейшем давлении.
Монолит выглядел строго и загадочно. Профессор даже остановился от охватившего его ощущения неимоверной древности находки. Казалось, что он нагретой солнцем обнажённой поверхности исходит поток неведомой силы, такой старой и такой непреодолимой, что хотелось склонить голову в знак уважения. У него даже закружилась голова, а колени задрожали.
Доктор Сузуки, уже успокоившись после волнения, вызванного находкой, ничего, казалось, не замечал. Он обошёл объект вокруг, касаясь верхней грани ладонью. Проследил весь желобок с письменами, который охватывал верх объекта по периметру. Попытался найти хоть один знакомый символ - бесполезно. Ковырнул в нескольких местах ногтем у самой грани, в надежде, что это крышка, которую можно поддеть и открыть объект, как сундук. Ничего не вышло.
- Господин Сузуки, - окликнул японца Мугаби. - Взгляните!
Сузуки проследил за пальцем профессора. Тот, забравшись на одну террасу вверх по раскопу, указывал в самый центр верхней плоскости. Доктор поколебался несколько секунд, потом, наплевав на идеально чистый парусиновый костюм, влез прямо на монолит и присел на корточках в центре, рассматривая то, на что обратил его внимание Мугаби.
- Профессор, забирайтесь сюда. Эта штука очень прочная. Посмотрите - ни время, ни грунт, ни инструменты на ней и царапины не оставили.
Дождавшись, пока профессор окажется рядом, японец смахнул оставшиеся песчинки, обнажив сложный рисунок прямо в центре верхней грани. Прорезанные в металле на глубину нескольких миллиметров линии образовывали окружность диаметром около полуметра, хаотически расчерчивали эту окружность, образовывая две гладкие почти прямоугольные площадки, слева и справа от центра. В центре же, наоборот, имелась выпуклость в виде двух не слишком длинных гребней правильной формы. В "нижней" части рисунка, точнее в той, что была обращена на север, в сторону центра острова, окружность разрывалась, как будто её не дочертили до конца, а сделали две идущие вниз параллельные линии, причём левая была раза в полтора длиннее. В целом рисунок напоминал одуванчик на короткой ножке.
- Ваше мнение профессор? - Сузуки не отрывал взгляда от рисунка, стараясь проследить каждую линию.
- Я поражён. Это действительно какое-то культовое сооружение. Но я вас заверяю, это абсолютно невозможно. И сейчас-то в Африке технологии не получили должного развития, а уж во времена постройки предполагаемого храма... Это невозможно.
- Я тоже так подумал, профессор. Этот предмет был внедрён в грунт в недавнее время.
- Простите, господин Сузуки, я так не думаю...
- Что вы имеете в виду?
- Ощущение... Я чувствую, что возраст этого объекта исчисляется даже не сотнями лет... Тысячами. Может быть, даже миллионами. Слишком много времени я провёл с древностями, наша культура подразумевает уважение ко времени, мы способны чувствовать возраст предметов. И этот монолит... Он подавляет своей древностью. Не могу этого объяснить, просто чувствую... В нём скрыты какие-то чудовищные силы, великая энергия.
- Вот как? Возможно, вы правы. Да, весьма вероятно, вы и раньше в дни нашей совместной работы часто верно определяли временные периоды... Но тогда всё сильно усложняется, - японец поднялся на ноги, доставая из висевшего на шее чехла плоский цифровой фотоаппарат.
Наверху послышался звук двигателя подъезжающего грузовичка, на котором прибыла охрана. Через секунду по дощатому настилу вниз спустились трое в песочного цвета тропической униформе. Старший группы приветственно кивнул доктору Сузуки и вполголоса отдал команды двум часовым, которые заняли позиции по сторонам от объекта. Один из них покосился на монолит и непроизвольным движением поправил короткоствольный автомат на ремне, словно беспокоясь отчего-то.
Доктор Сузуки сделал несколько снимков центрального рисунка с разных ракурсов, потом обратился к Мугаби.
- Ну что ж, профессор, на сегодня, я думаю всё. Я возвращаюсь к себе, попробую связаться со специалистами. Желаю вам спокойной ночи.
- И вам приятных сновидений, господин Сузуки, - поклонился археолог.
Японец спрыгнул на грунт, едва не потеряв равновесия, быстрым шагом взбежал на гребень и забрался в открытую кабину грузовичка. Лейтенант, расставив часовых, сел за руль, завёл двигатель и вырулил на дорогу через холм.
Пока машина тряслась по ухабам, доктор Сузуки размышлял над тем, что же они сегодня нашли. Он и сам, конечно, прекрасно понимал, демонстрируя внешнюю наивность, насколько древним был монолит, многолетний опыт и чутьё подсказывали это безошибочно. Мугаби только подтвердил его ощущения. Точно так же Сузуки понимал всю уникальность этой находки. Никто и никогда не находил подобного сооружения. Сочетание неимоверной древности и очевидно высоких технологий, применявшихся для изготовления монолита, наводило на самые невероятные мысли. И вот тут-то почва и уходила из-под его ног. Не смотря на репутацию, его кругозор имел естественные ограничения. Если бы они и в самом деле нашли алтарь храма Вуду, Сузуки прекрасно знал бы, что делать, какие предпринять шаги, и даже кому сделать первые предложения. Но монолит, скорее, заинтересовал бы седого уфолога, чем вызвал любопытство у солидного коллекционера.
Лейтенант свернул во двор виллы, но японец остановил его.
- Мне нужно на борт яхты.
- Предупредить капитана? - спросил лейтенант, доставая рацию.
- Нет, не нужно. Я просто хочу воспользоваться спутниковым телефоном из своей каюты.
Лейтенант кивнул, вывернул руль и подъехал к пристани. Поднявшись по сходням - как раз был прилив - Сузуки прошёл по освещённой палубе до двери в свои апартаменты, воспользовался ключом и шагнул в кондиционированную прохладу. Поморщился - стюарды никак не желали принимать во внимание его нелюбовь к проявлениям прогресса в области микроклиматологии.
Устроившись в кресле за письменным столом, Сузуки поднял крышку ноутбука, вытащил карту памяти из фотоаппарата, вставил её в нужный слот и быстро просмотрел сделанные снимки рисунка на верхней грани монолита. Несмотря на необычность, резкость линий, рисунок всё же оставлял ощущение чего-то знакомого, лёгкое и неуловимое ощущение, как какой-нибудь полузабытый запах из детства.
Японец отобрал три наиболее хороших снимка, нашёл в записной книжке нужный адрес, и отправил их в пустом сообщении. Потом потянулся к трубке телефона, набрал номер, прочитав его в той же книжке, и начал считать гудки, дожидаясь ответа.
Не отвечали очень долго. На одиннадцатом гудке Сузуки уже хотел отключиться, как вдруг на той стороне трубку сняли.
- Слушаю!
- Хелло! Это доктор Мито Сузуки. А вы господин Артур?
- О, да. Некоторые называют меня так. Но я вас не припоминаю...
- Мы встречались в Сиднее. Если помните, я предлагал для частной коллекции собрание уникальных произведений древней культуры аборигенов. Вы там выступили в качестве эксперта. Великолепно, должен сказать, выступили.
- Ну конечно, я вспомнил! Мне удалось сильно сбить цену, если я не ошибаюсь? Надеюсь, вы не в обиде?
- Что вы! Всё равно я выручил больше, чем ожидалось. Тем более что древние аборигены о существовании некоторых из тех предметов даже и не догадывались. Ну а племя, обитавшее в ста милях от города, тоже не осталось внакладе.
- Равно как и я, доктор, равно как и я. Ну и сам коллекционер остался доволен. А раз все довольны, значит, сделка была удачной? - Артур усмехнулся.
- Совершенно с вами согласен, господин Артур.
- Можно просто Артур. Так чем обязан?
- В данном случае речь идёт о возможном партнёрстве. Будьте любезны, взгляните на фотографии, которые уже должны появиться в вашем почтовом ящике.
- Одну минуту.
Сузуки слушал звуки в трубке, размышляя, насколько правильный поступок он сейчас совершает. Впрочем, человека, на визитных карточках которого красовалось одно-единственное слово - "Артур", знали, как ответственного и умевшего держать своё слово. Ни один из его партнеров ещё не пожалел о сотрудничестве, хотя многие отдавали должное его деловой хватке. Себя Артур не обижал никогда.
- Доктор? - Артур вернулся к телефону.
- Да, я здесь.
- И что же на этих снимках?
- Верхняя грань монолита из жёлтого металла. Его ширина около трёх метров, длина около восьми, а высота, точнее глубина, пока не поддаётся измерению.
- Из жёлтого металла? Я почти уверен, что это не золото, верно?
- Ну, взвесить или взять анализ мы не можем, но часто ли вам попадались золотые отливки, которые не царапаются стальным инструментом?
- Как бы вам сказать... Где вы нашли этот монолит?
- Я не хотел бы пока об этом говорить, - замялся Сузуки. - Прежде всего, меня интересует ваше мнение и степень вашей заинтересованности.
- Ну, знаете, степень заинтересованности у вас у самого подскочит вверх, если я скажу, что буквально недавно видел аналогичный предмет. Скажем, если бы мы говорили о чайном сервизе, две этих вещи выглядели бы как его части... - Артур немножко преувеличил близость своего знакомства с находкой в Хибинах.
- Не может быть! - Сузуки даже встал из кресла.
- Я понимаю ваше недоверие, но предлагаю поступить следующим образом. Сейчас мне требуются от вас точные размеры двух выступов в центральной части рисунка и крупный снимок этого места. Через некоторое время я вылетаю в Германию, где получу тот самый второй предмет. После этого мы с вами можем обговорить детали нашего сотрудничества. Если интуиция меня не обманывает, мы с вами находимся рядом с чем-то невообразимым. Я бы назвал это открытием века или даже целой эпохи, если бы это не звучало банально.
- Завтра вы получите крупные снимки и точные размеры, - заверил собеседника Сузуки.
- Отлично. Тогда до связи.
- Всего доброго, Артур.
Японец положил трубку и долго ещё стоял, уставившись в стену невидящим взглядом. Что же такое - найденный монолит? И как его находка повлияет на жизнь самого Мито Сузуки?
А в это время Артур безуспешно набирал номер человека, в руках которого был ответ на этот, да и на многие другие вопросы. Но компьютер сотовой службы устало и однообразно рассказывал о недоступности абонента.

142 часа до перехода, Франкфурт, Германия

Стиль хай-тек, в котором было выполнено внутренне убранство кафе, сразу привлёк внимание Игоря. Дизайнер, несомненно, обладал изрядным талантом. Светодиоды, размещённые за панелями из акрилового камня, вызывали эффект внутреннего свечения. Нержавеющая сталь, стекло и ярко-синяя подсветка потолочных подвесных панелей создавали впечатление, что посетители находятся внутри космического корабля. Артур хорошо знал, где назначать встречи.
Еду, правда, подавали дрянную. Нормальный человек вареные овощи не ест. Даже нет, не вареные - вываренные. Современная городская европейская кухня - это дикая и несъедобная смесь гламура и псевдозаботы о здоровье. Игорь поковырял в тарелке и бросил это занятие, сосредоточившись на кофе. Но, распробовав напиток, понял, что и здесь над ним поглумились. Потому что кофе без кофеина, это всё равно, что безалкогольное пиво или секс с резиновой женщиной. Оказывается, если посетитель желал настоящий кофе, об этом следовало предупреждать заранее.
И всё равно, уходить отсюда не хотелось.
Ещё в Питере Игорь, как мог, давил на туроператора, чтобы увеличить время между рейсами, чтобы зазор на встречу с Артуром был достаточным хотя бы для качественного общения. В турагентстве отказывались понимать, почему этот человек требует ровно противоположное тому, чего хотели все остальные клиенты, и убеждали его, что мгновенная пересадка экономит массу времени и сил.
Тем не менее, даже трёх часов, отведённых на ожидание, могло не хватить. Пару минут назад Игорь узнал о том, что рейс из Вашингтона снова задерживается.
Попытка дозвониться на мобильный не увенчалась успехом, потому что самолёт Артура уже был в воздухе, связь отсутствовала. Оставалось ждать и надеяться, что всё же рейс из Америки прибудет раньше, чем его собственный отправится в Бразилию.
Игорь с удовольствием повертел эти словечки, что называется, на языке. Америка, Бразилия - здорово вот так запросто раздумывать о поездках между чужими странами. Будучи проездом в Бразилию, выпил кофе в Германии и встретил приятеля из Америки - ну отличная же фраза в разговоре с девушкой.
На слове "девушка" Игорь поглядел по сторонам. И зря. Нет, конечно, вареные овощи тут не причём, но как-то они очень хорошо соответствовали местным девушкам. Аппетит вызывали одинаковый. Ладно, просто Артуру это встанет дороже. Игорь допил кофе, оставил на столе несколько евро и вышел на широкий балкон, с которого открывался вид на лётное поле.
Глядя на медленно перемещавшиеся по бетонным дорожкам неповоротливые аэробусы, Игорь вспомнил, как беспокоился, когда проходил контроль в аэропорту Санкт-Петербурга. Он, конечно, положил пластину на самое дно сумки, которую сдал в багаж, но всё равно, беспокоился о том, что могут возникнуть проблемы при пересечении границ.
Проблем не возникло, хотя в Германии даже сдаваемые в багаж вещи просветили в поисках нелегальных предметов. Игорь тогда стоял так, что хорошо видел экран, где сумки представали в виде смешных кругов и прямоугольников. Пластина там была не видна. Её просто не было в сумке, с точки зрения этого прибора. Вот так. Хорошо, что сотрудник таможенной службы ограничился просвечиванием вещей и не стал лезть в сумки. Вот бы он удивился, обнаружив там предмет, невидимый для спецоборудования.
Ещё одно загадочное качество. Не много ли для одной находки?
Почему ещё одно? Да потому, что эта чёртова пластинка лечила ушибы! Не больше и не меньше! По дороге на вокзал в Кировске она лежала в кармане как раз рядом с огромным синяком на рёбрах, который Игорь посадил во время полёта над Хибинами без помощи технических средств.
Два часа. Два часа ей потребовалось на то, чтобы уничтожить все признаки травмы. Не осталось даже малейших следов сине-фиолетовых разводов кровоподтёка. После этого Игорь переложил её в сумку, от греха подальше. Правда, здесь, в Германии, пластину пришлось из сумки достать, потому что багаж следовало сразу же сдать для погрузки на следующий самолёт, а находку нужно было показывать Артуру. Так что теперь Игорь периодически дотрагивался до куртки, в которой и лежал загадочный предмет.
Над посадочной полосой тяжёлой птицей скользнул ещё один "Боинг". Не из Вашингтона ли?
Игорь вернулся в кафе, где был установлен терминал с информацией о полётах. Полистал виртуальные страницы - ничего нового. Рейс задерживается, на сколько именно - не сообщается, извинения за доставленные неудобства, и всё.
Игорь взглянул на часы. До его самолёта оставалось всего ничего, тридцать пять минут. Пора было идти на регистрацию. Что-то не сложилось. Как же быть? Ехать с пластиной в Бразилию ему совсем не хотелось, да и за время его отсутствия Артур смог бы много чего выяснить о загадочном предмете. Как-то они с Артуром повели себя легкомысленно, понадеявшись на точную стыковку по времени.
А что, если воспользоваться традиционным приёмом из детективов?
Игорь с сожалением покинул красивое кафе, теперь уже окончательно, перешёл в зал ожидания, долго вертел головой, пытаясь найти нужный указатель, потом спустился по мраморной лестнице на этаж ниже и рядом с подземным паркингом обнаружил камеры хранения. Выбрал ячейку, положил в неё пластину, набрал код, опустил в прорезь монету и захлопнул дверцу.
По дороге наверх Игорь порадовался своей находчивости. Да, встретиться не удалось, зато находка попадёт в нужные руки. Уж Артур-то знает, что делать с такими вещами. Хорошо, если вещь окажется ценной, и он сможет её куда-нибудь пристроить. Тогда можно будет рассчитывать на то, что все расходы, связанные с поездкой в Бразилию, хотя бы частично компенсируются. Всего-то нужно будет позвонить Артуру через некоторое время, когда он уже прилетит во Франкфурт, и сказать, какую искать ячейку.
Тот факт, что в это время Игорь сам будет в воздухе и позвонить уже никому не сможет, даже не пришёл ему в голову.

94 часа до перехода, Порто-Сегро, Бразилия

- Игорь, поторопись! - Лайла нетерпеливо похлопывала себя рукой по бедру, поджидая Смолина, который всё возился в ванной своего номера. - По-хорошему, это я должна заставлять себя ждать. Сколько можно красоту наводить!
- Ну чего ты шумишь? Всё уже. Не могу же я пойти с тобой по рынкам наполовину бритым?
- Раз ты так говоришь... Не будь ты туристом, а я твоим гидом, я бы предпочла другое времяпрепровождение.
- Э нет, дорогая Лайла, я против служебных романов, - подхватил шутку Игорь.
Против, не против - было уже поздно. Роман начался стремительно, и так же неудержимо развивался дальше. Игорь не мог не улыбаться, когда думал о Лайле. Казалось, он её знает уже сто лет, хотя на самом деле они познакомились позавчера, когда Лайла встретила его в аэропорту. Неброская на первый взгляд девушка, в очень короткой юбке, которая, тем не менее, не выглядела вызывающе, а наоборот, смотрелась, как самый естественный элемент одежды. Минимум косметики, пара украшений, волосы того самого цвета, которым их наградила природа, никакой краски, никаких попыток изменить оттенок.
- Он против, - фыркнула Лайла, выходя из номера в коридор отеля. - Скажи мне, когда и какую женщину останавливало мнение мужчины?
- Не могу знать. Такие вещи выходят за пределы моего образования, - Игорь предложил спутнице руку, и та легко взяла его под локоть, положив ладонь сверху на его предплечье, будто подавая всем знак - моё!
- Не скромничай... Ну, что, решил, куда пойдём?
- Солнце моё, это ты решай, я понятия не имею, где здесь что. Я бы, конечно, лучше посмотрел местную экзотику, но раз тут ничего интересного нет...
- Бразильский рынок - та ещё экзотика, поверь мне. А памятников архитектуры здесь и в самом деле нет. Люди приезжают в городок, чтобы покататься на досках, вот и всё развлечение. А интересную архитектуру мы увидим завтра - но это далеко в джунглях. Программа предполагает прогулку по реке на лодке, иначе туда не добраться. Приедем, заночуем, потом поедем к другому храму, потом ещё раз. Потом за нами прилетит самолёт в один из посёлков. Вот так.
- Хм, а достаточно ли будет впечатлений от такой поездки? - усомнился Игорь.
- Будь уверен. Впечатлений хватит, - Лайла могла побиться об заклад, что впечатления от перехода будут незабываемыми...
- Ты мне так и не рассказала, что у нас вообще за круиз такой? Вместо столицы приехали в какой-то городок, ходим тут, маемся от безделья.
- Я бы, конечно, могла наговорить тебе кучу красивостей, - пожала плечами Лайла, - но вряд ли тебе это нужно. Давай скажу несколько иначе. А что ты, мой милый, хотел получить на халяву? То есть, задаром?
- Исчерпывающе, - засмеялся Игорь. - Что ж, по крайней мере честно и прямо. Раз уж ты такая честная, не расскажешь ли, сколько у тебя было до меня мужчин? Это так важно для меня...
Лайла ткнула его кулаком в бок и погрозила пальцем в ответ на громкий вскрик.
Смеясь и толкаясь, они спустились вниз, оставили у портье ключи, вышли на залитую солнечным светом кривую улочку и углубились в город. В холле к ним присоединились ещё несколько человек из группы, те, кто предпочёл прогулку по городу вместо отдыха на пляже. Пляжи есть и в России, а когда ещё представится шанс посмотреть жизнь бразильского городка, как говорится, изнутри.
Лайла повела Игоря и остальных на самый большой и самый оживлённый рынок, заранее предвкушая, каким будет результат. Впрочем, совесть её не мучила - по её настоянию туристы оставили все ценные вещи, деньги и кредитные карты в сейфе отеля, взяв с собою только необходимый минимум. В конце концов, как же ещё дать людям возможность прочувствовать, что они находятся в Бразилии? Сейчас их подхватит людской водоворот, сейчас в них почувствуют добычу, и начнут трясти на предмет денег любыми способами... Лайла заранее улыбалась.

Предыдущая страница 4 Следующая страница


5 Сергей Соколов

Нужно протянуть время, а небольшое происшествие отлично скрасит день. Иначе уже завтра кто-то задаст вопрос, и не в шутку, а на полном серьёзе - а что, собственно, они делают в Бразилии, если не существует никакой развлекательной программы? Что это за туристическое агентство такое? И где, в конце концов, их обратные билеты?

***

Уже несколько часов Лито занимался тем, чего ему делать никак не полагалось - расслабленно сидел в шезлонге на дощатой пристани, наслаждаясь холодной колой, тенью от зонтика и морским прибоем. Яхты и лодки, в большом количестве порхавшие по бухте, отлично дополняли идиллическую картинку. Немного позже, через пару месяцев, задуют постоянные и сильные ветры, тогда сюда съедутся сёрфингисты, чтобы поймать волну, как они выражаются. И тогда места для яхт здесь уже не будет.
Но Лито не укорял себя за безделье. Лайла и сама отлично справлялась с наблюдением за группой. С утра они отправились побродить по местным рынкам, с минуты на минуту Лито ожидал их возвращения. Те же, кто предпочёл пляж, загорали неподалёку, под его неустанным контролем.
Будто услышав его мысли, возле стойки открытого кафе с тростниковой крышей появилась Лайла, а с ней, как это уже стало привычным, Игорь. Они проводили вместе намного больше времени, чем полагалось руководителю туристической группы и его подопечным. Впрочем, Лито это не смущало. Особенно, учитывая тот факт, что при удачном завершении операции, у них появилось бы достаточное количество времени даже для совместной жизни. И раз Лайла не скрывала своих симпатий, значит, была уверена в том, что всё получится. Эх, такую бы уверенность Лито...
Его размышления прервал разговор на повышенных тонах. Рядом, на причале, пара немецких туристов объяснялась с полицейским. Громче всех кричала полная белокурая немка.
- Мы здесь всего пять дней, а нас уже ограбили! Это же ужасно! Вы совсем не заботитесь о безопасности туристов!
- Как? Вы здесь уже пять дней и вас только ограбили? Поразительно! Вам невероятно везёт, - развёл руками полицейский.
- Что вы такое говорите? - немка захлебнулась в попытке переварить услышанное.
- Позвольте дать вам совет, синьора, не держите наличные деньги или кредитные карты в бумажниках. И тем более на виду. То есть, как бы вам сказать, вы бумажники держите на виду, а их содержимое - нет. Понимаете?
- Я отказываюсь понимать! - не унималась немка. - Мы не преступники, мы уважаемые люди, туристы, почему мы должны что-то скрывать и прятать?
- Дорогая, пойдём. Господин офицер не сможет нам помочь, - супруг женщины пытался как-то её успокоить.
- Точно так, сеньор, - кивнул полицейский. - Я могу, конечно, открыть дело, принять ваше заявление, но поверьте, шанс вернуть ваши деньги просто призрачный. Зачем же утруждать людей, создавать им проблемы? Это Бразилия. Воспринимайте случившееся, как часть местной экзотики. Наслаждайтесь отдыхом.
И странное трио, не преставая спорить, удалилось в сторону города.
Лито вернулся к своим мыслям.
Не всё получилось, как надо. Не всех удалось собрать в группу. Кто-то так и не сумел воспользоваться различными соблазнительными предложениями, которые так замечательно придумывала и организовывала Лайла. Кто-то просто не смог... Крайги тоже не сидели без дела, их люди работали, не покладая рук. Или пистолетов, если быть точным. Лито не обладал всей возможной информацией и не видел всю картину событий, но то, что ему удалось узнать, не радовало. Получалось, что его группа - чуть ли не единственная, кому удалось вырваться из расставленных сетей. Тем хуже для него, тем больше внимания и сопротивления он получит в заключительной фазе. Единственное его преимущество заключалось в то, что крайги не могли знать точное место перехода. Конечно, всё можно просчитать, и если их проследили до этого городка, то в считанные часы область возможного перехода будет уменьшена до критического значения. И тогда достаточно будет сунуть руку в аквариум, чтобы поймать рыбу.
Рыбой был он, Лайла и группа. Нужен нетрадиционный ход.
Невесёлые размышления прервала Лайла, которая принесла новый запотевший стакан прохладного напитка для Лито. Сегодня на ней красовалось перламутровое бикини, а вокруг бёдер была обёрнута полоса прозрачной ткани. Обычно к таким ухищрениям прибегают дамы в возрасте, чтобы скрыть недостатки фигуры, но Лайле этого не требовалось, она одевалась так, как ей хотелось. Она села в соседний шезлонг и махнула рукой Игорю, приглашая присоединиться.
- Привет, Лито, - сказал Игорь, падая рядом в изнеможении. - Зря ты с нами не пошёл. Это было нечто.
- Куда же вы ходили? Вроде бы, насколько помню, собирались на городской рынок? - лениво спросил Лито.
- А мы там и были, - сказала Лайла. - А для человека, впервые посетившего такое место, это будет покруче Диснейленда. Аттракцион века, по-другому и не скажешь.
- Точно, - согласился Игорь. - Я такого разнообразия и такой пестроты не видел ни разу. Купить можно всё. От живого тунца до ноутбука - только почти мёртвого. А цены... Я с такой дешевизной никогда не встречался за всю свою жизнь.
Лито даже привстал в шезлонге.
- Что? Дешевизны? Да здесь цены называют просто заоблачные! Чтобы купить бутылку пива нужно три раза употеть, чтобы не заплатить, как за бриллиантовое ожерелье!
- А вот и нет, - засмеялась Лайла. - Ты будешь очень удивлён, я так вообще чуть дар речи не потеряла. Представь себе типичную бразильскую лавку. Заходят в неё наши ребята. Кое у кого из нагрудного кармана торчит бумажник, а то ещё хуже - из заднего кармана брюк.
- Надеюсь, пустой? - Лито удивлялся ещё больше.
- Ха, ещё чего. Хоть немного, но денег взяли все.
- Я только что был свидетелем, как ограбили немцев, и они пытались восстановить справедливость.
- Я не стану даже спрашивать, удалось ли им это, - с чувством сказала Лайла.
- А я не стану отвечать. И так всё ясно.
- Погодите? О чем вы? Как здесь могли кого-то ограбить? Наверное, это недоразумение. Все, кого мы встретили, были очень дружелюбны и внимательны, точно вам говорю, - Игорю казалось невероятным, что такие замечательные местные жители могли позариться на чужое имущество.
- Могу засвидетельствовать, что всё было именно так, - кивнула Лайла. - Ты только представь, заходим в лавку - хозяин улыбается, будто пришли его братья, выкладывает самый первосортный товар. На любой вопрос: "Сколько?", называет такую цену, что хочется купить всю лавку. Мало того, заводит душевные разговоры.
- Не верю, - усмехнулся Лито.
- Зря, так оно и было, - подтвердил Игорь. - Даже земляк нашёлся.
- Какой ещё земляк? - Лито насторожился.
- Ну, не то, чтобы земляк, но потомок украинцев, которые когда-то сюда переселились.
- Он Игорька пытался напоить! - засмеялась Лайла. - Наливал какое-то пойло и называл его "настоящи руски вотка". Я была вынуждена вмешаться, а то лежать бы Игорьку сегодня в больнице.
- Да ладно тебе. Что я, ненормальный, пить в такую жару? Да и не пью я водку.
- Совсем?
- По возможности. Предпочитаю другие напитки.
- Блеск! Он ещё и непьющий. Игорь, ты знаешь, что просто идеален?
- Да, я знаю, - с достоинством ответил Смолин. - Мне уже неоднократно говорили.
- Ты невыносим, - Лайла брызнула в него минералкой. - А я, между прочим, не замужем.
- Наберись терпения, и у тебя всё получится. Ну ладно, не обижайся, - засмеялся Игорь. - Пойдём, поплаваем.
- Ты иди, а я догоню. Мне с Лито нужно обсудить программу на завтра.
Игорь кивнул, махнул рукой Алексу и Насте, и они пошли навстречу прибою, что-то крича остальным туристам. Те отрицательно крутили головами - видимо на сегодня уже пресытились морем.
Лайла долго смотрела им вслед, потом вздохнула и повернулась к Лито.
- Надумал?
- Пожалуй, ты права. В городе опасно задерживаться. Нас найдут, не сегодня, так завтра найдут. Это только вопрос времени.
- Вот и я так подумала. Крайги не дураки, все наши возможные шаги у них просчитаны, мы можем опередить их только за счёт темпа.
- Самое отвратительное, что у нас нет оружия. Настоящего оружия, я имею в виду. Да и всё равно нам запрещено им пользоваться.
- Нет, Лито, это не самое сложное. Хуже всего то, что нам нужно заманить группу к точке перехода так, чтобы они ни о чём не догадались. Я уже устала играть спектакль. Да и сам понимаешь, не дураки они, уже начинают сомневаться в реальности происходящего.
- Не в реальности, а в адекватности. Ладно. Сегодня вечером постараюсь найти подходящую лодку и проводника. Всё-таки развалины храма существуют, и к ним действительно возят туристов.
- Да уж, туристы у нас с тобой, что надо. Ты видишь, у девчонки, что с ними сейчас пошла купаться, ауру даже сейчас видно?
- У Насти? Вижу. Думаешь, в этом дело?
- Конечно! Люди не могут этого разглядеть, но могут почувствовать. Здесь живут хорошие люди, чистые, они прямы в мыслях и поступках, в чём-то даже наивные. Да, жулики, но сердце у них открытое. Вот и всё. Дальше дело техники. Обмануть или обидеть наших им просто не по силам.
- Что же получается? Сложная форма мимикрии или всё же человек, лучший чем... Чем те, кто был до них.
- Трудно сказать. Они не ангелы, это точно. Видел, как себя ведёт та, самая симпатичная в группе?
- Вызывающе.
- Я бы сказала, она провоцирует мужчин. Не реагируют только Игорь и тот, постарше.
- Да уж. Николай Степанович меня поразил. Я даже подумал, что в списке ошибка, когда первый раз его увидел. В его-то возрасте сохранить такие способности и ауру... Значит, началось всё уже давно. А мы прозевали.
- Хорошо, хоть кого-то успеем спасти. Если аналитики не ошибаются, и они могут активировать маяки, то... Я даже боюсь подумать, что тогда.
- А и не думай об этом. Наше дело - довести группу до точки перехода. И всё. Дальше решать не нам.
- Да я понимаю. Ладно. Значит, утверждаем? Длинная экскурсия с ночёвками? Ты уже придумал, что будем потом делать с нанятыми проводниками?
- Нет.
- Понятно, - протянула Лайла. - Ну ладно, я пошла, поплескаюсь. Удачи тебе.
Лито тоже поднялся из шезлонга, поставил в песок недопитый стакан и пошёл в сторону города. Нанять лодку для экскурсий можно было в одном месте - в устье реки, впадавшей в море. Река разрезала городок на две части, южную и северную Между собой их соединяли несколько десятков мостов и мостиков. Большая часть из них с трудом выдерживала вес пешехода, но некоторые возводили добротно, с учётом использования для движения автомобилей. Впрочем, местное население предпочитало велосипеды, а машины встречались, в основном, в виде чудовищно ржавых агрегатов, возрастом не менее тридцати лет. Лито с трудом представлял себе, как можно доверять такой машине, выезжая за пределы города. Но никто и не предъявлял к автомобилям повышенных требований. Дороги заканчивались непосредственно за городской чертой, а если кому-то требовалось посетить соседние посёлки, то к их услугам была не менее древняя узкоколейная железная дорога и целых три аэродрома. Да, такой вот крохотный городок мог похвастаться целой системой воздушного сообщения.
Аэропорты, как и всё остальное в Бразилии, только так назывались. Травяное поле, деревянное сооружение, имитирующее аэровокзал - и всё. Хотя нет, присутствовал ещё один обязательный штрих - вырезанные из листового метала буквы на крыше зала ожидания. Из них составляли название аэровокзала. Это всегда было что-то значимое, подчёркивающее чуть ли не международный статус аэропорта.
Но Лито сейчас не интересовали самолёты. Всё, что сейчас требовалось - незаметно и без лишней помпы покинуть городок, и находиться в непрерывном движении. Плоскодонная лодка, практически полностью закрытая тростниковым навесом, отлично подходила для этой цели.
Спустившись по набережной в крохотный порт, Лито остановился перед целым рядом почти одинаковых лодок, выстроившихся носами к дощатой пристани. Владельцы, они же проводники, безучастно сидели на палубах, делая вид, что им совсем не интересно узнать, зачем пришёл иностранец, и тем более не интересно, чтобы он выбрал именно их лодку.
Задержавшись на секунду и окинув флотилию взглядом, Лито подошёл к ближайшей же крупной посудине и окликнул хозяина.
- Да, сеньор, что вам угодно? - ответил тот.
- Мне нужна лодка. Хочу прогуляться с друзьями вверх по реке.
- А, понимаю, вы хотите посмотреть храм?
- Знаете, где он находится? Очень хорошо. Я дам вам двадцать американских долларов за день аренды.
- Вы хотите нанять лодку на несколько дней. Сеньор, что же всё это время будет делать моя семья? Я ведь единственный кормилец, если меня не будет рядом, то что станет с ними?
- Всего несколько дней, - пожал плечами Лито, - и я предлагаю американские доллары. Подумайте о том, как вашей семье будет приятно их увидеть.
- Сеньор, только из уважения к вам, я согласен оставить семью за двести долларов в день.
- Я восхищён вашей преданностью семье, но мои возможности не безграничны. Возможно, владелец вот этой лодки холостяк? Возможно, ему не придётся так сильно переживать расставание с близкими? Хорошо, я готов пойти вам навстречу и предложить пятьдесят долларов.
Владелец соседней лодки навострил уши и приятно заулыбался Лито, давая понять, что названная сумма его очень даже интересует.
- Сеньор, это свободная страна, вы можете выбрать любую лодку, которая вам понравится, но из уважения к вам, должен предостеречь. Эта лодка, на которую вы смотрите, не пройдёт и километра. Она дырявая, как решето. А моя лодка совсем новая, очень надёжная и удобная. И я прошу всего сто долларов в день. Сеньор, вы не найдёте такой прекрасной лодки дешевле!
- Не слушайте его, сеньор! - закричал хозяин соседней лодки. - Все знают, что он купил свою дырявую посудину у Паоло, а Паоло использовал её ещё до моего рождения. Сеньор, не связывайтесь с таким лжецом, забирайтесь ко мне, мы договоримся.
Но Лито прекрасно знал, что в итоге цена будет названа та же самая, а лодка, что он выбрал первой, на самом деле была гораздо вместительнее.
- Хорошо, сто долларов, но вы закупаете еду, в достаточном количестве, чтобы десять человек в течение недели ни в чём не нуждались. Согласны?
- Да, сеньор, вы сделали правильный выбор. Когда мы отправляемся?
- Завтра, на рассвете. Имей в виду, если ты закупишь дерьмовую еду, я откажусь от сделки. Но если гости останутся довольны, добавлю ещё по двадцать долларов в день!
- Не сомневайтесь, сеньор, всё будет сделано в лучшем виде. Вам не найти более обходительного человека в этом городе, чем капитан Бернольди, - и хозяин лодки обвёл соседей победным взглядом.
- Как называется твоя лодка, капитан? - прищурился Лито.
- О, у неё самое лучше название в мире! Она зовётся "Струна".
Лито вздрогнул. Вот так совпадение. Кто знает, удачное или нет? Для собственного спокойствия лучше считать, что удачное. Лито ещё раз окинул взглядом посудину и усмехнулся. Какая разница в технологиях!
- Ну что ж, "Струна", так "Струна". До завтра, капитан!
- Простите, сеньор, - остановил его капитан, - как насчёт небольшого задатка? Так, чтобы я не потерял деньги, если вдруг сделка сорвётся.
- Ты сомневаешься в моей честности? - поднял брови Лито.
- Нет, сеньор, как можно! Но это свободная страна, у вас могут случиться неприятности. Как это по-английски... да, форс-мажор!
- За знание таких слов, вот тебе пятьдесят вперёд. И запомни - покупай хорошую еду. А то знаю я эти свободные страны... - Лито протянул "капитану" купюры, ещё раз отсалютовал рукой и направился обратно в отель, объявить приятную новость своей группе.

232 часа до перехода, Борт звездолёта Федеральных сил "Струна"

Вот так всегда. Когда дело доходит до действительно важного вопроса, сильные мира сего отходят в сторону, взваливая всю ответственность на исполнителей. И пока исполнитель коряжится, пытаясь хоть как-то вывернуться из положения, стоят в сторонке и наблюдают. Потонет - так ему и надо, выплывет - ну а что мы говорили, далеко пойдёт... Потом. А сейчас все лавры - нам.
Хотя кто знает... Если маяки будут активированы, всё изменится в один миг. А если не будут - всё останется, как было, только крайги станут богаче на одну планету. Мелочь, конечно. Но до этой планеты была другая, после этой будет ещё одна... Если посмотреть в перспективе, то крайги развиваются, а мы стоим на месте. Хотя официально считается, что у нас паритет. Только и слышно, что всё в порядке, что Федерация контролирует большую часть маяков, что у крайгов очень мало выходов к порталам. А что толку? Что толку контролировать неработающие порталы? Для своего душевного спокойствия? Да и бред всё это, простая пропаганда. Кто может сказать, сколько ещё не открытых маяков? И что вообще будет, если удастся активировать хоть один из них?
Координатор Будо посмотрел в широкое панорамное окно-экран. Половину обзора закрывала громадная конструкция, сейчас ярко освещённая солнцем. Огромный прямоугольник, в середину которого кто-то гигантский как будто вдавил квадрат, развёрнутый на сорок пять градусов. Отсюда Будо не видел рисунка на квадрате, но и без этого мог воспроизвести его с закрытыми глазами. Самоан. Круглый цветок на ножке...
Вот он - маяк. И, глядя на него, Будо мог только ещё раз повторить - что толку? Последний раз двое сотрудников, отправившихся изучать поверхность монолита, вместо наблюдения с расстояния случайно этой самой поверхности коснулись. Координатор потом сотни раз просматривал записи. Они нырнули в сплошной металл, как в воду, даже круговые волны побежали. Побежали и затихли, а двое не самых слабых оперативников просто исчезли в никуда. Зонд, который отправили незамедлительно в туже самую точку, отскочил от металла, как мячик. Что это было? Почему?
Кто знает?
Координатор встряхнул головой, отгоняя невесёлые мысли. Посмотрел в глаза сидевшего перед ним человека. Тот не отвёл взгляд.
- Ладно. Ещё раз - что можно сделать?
- Только ждать, координатор. События развиваются не самым благоприятным для нас образом. Крайги уже готовы к оккупации, они пошли на соглашение только с одной целью - успокоить общественное мнение. А на самом деле, у них достаточно сторонников и наёмников на планете, чтобы нейтрализовать наши действия.
- Нейтрализовать? Хорошее вы подобрали слово. Уничтожение большей части эвакуационных групп и подавляющее количество объектов - это нейтрализация?
- С точки зрения крайгов - безусловно. Ни для кого не секрет, что наши требования по спасению и переброске оговорённого числа носителей ауры продиктованы надеждой на то, что именно они способны активировать маяки. Крайгам не нужны события, которые могут изменить существующее положение вещей. Тем более, им не нужны маяки. Они тоже имеют доступ к текстам Предтеч, было бы глупо допускать, что им неизвестны легенды, связанные с маяками.
- Тем не менее, глупцы нашлись. Хорошо, не будем вдаваться в политику. Что у нас есть конкретного на данный момент?
- Интересующие нас объекты по понятным причинам можно отследить только в странах, обладающих определённым уровнем развития. В большинстве из подобных стран наши попытки были сорваны - крайги вполне контролируют власти и смогли мобилизовать противодействующие силы. В ряде других государств местная власть более аморфная, там наши оперативники действуют успешнее. Тем не менее, я не склонен к излишнему оптимизму.
- Всё так плохо?
- Да, координатор. Если говорить серьёзно, у нас очень мало шансов на то, что хотя бы несколько групп доберутся до точек перехода в оговорённый между крайгами и Федерацией срок до начала оккупации. Я даже могу сказать, что буду весьма счастлив, если такая группа будет единственной.
- Есть ли смысл продолжать операцию?
- Считаю, что есть. В случае провала мы ничего не теряем...
- Кроме самолюбия, - вставил координатор Будо.
- ...кроме самолюбия, - согласился его собеседник. - В случае успеха мы получаем... Даже не знаю, что именно. Но что-то получаем, несомненно. Работающий маяк - это такое событие, что можно принести некоторые жертвы. Я так считаю.
- Кстати, о жертвах. Что с нашими оперативниками?
- Их не трогают. Были несколько инцидентов, но я склонен считать их случайными, и наши аналитики в этом вопросе со мной согласны. Пусть планета условно и считается независимой, но она не входит ни в Федерацию, ни в Альянс. Возникает любопытная ситуация, когда обе стороны не желают афишировать своё присутствие, а если и замечают друг друга, то делают вид, что ничего не происходит. Тем не менее, параграф шесть "Уложения" трактует события однозначно. Поэтому никаких технологий, никакого оружия, недоступного аборигенам, никто не использует.
- Жаль. Кто бы мог подумать, что крайги способны проявить выдержку.
- Они не так уж и тупы...
- Да знаю я, - отмахнулся координатор. - Не глупее нас с тобой. Так что в деталях, есть конкретика или всё воздушно?
- Да ничего особенного...
- Знаю я твоё "ничего особенного"! Выкладывай.
- Кажется, у Лито может всё получиться. Его план самый правдоподобный, да и исполнение продвигается успешно. Если начистоту, то я ставлю на него.
- Лито? Ничуть не сомневался. Если кто и смог бы выполнить задание, то именно Лито. Помнишь, как он вывернулся на Арнвальде?
- Мне ли не помнить...
- Ну ладно. Докладывать наверх я ничего не стану. Просто нечего пока. Да и не ждут там докладов, есть у меня такое ощущение. А ты сам-то, не боишься последствий? Не дай бог, активируют маяки, вся цивилизация полетит вверх тормашками!
- Чего мне бояться? Работа останется той же, а нет, так воспользуюсь порталом и поселюсь где-нибудь на окраине, займусь сельским хозяйством...
- Не дай бог... - повторил координатор Будо. - Будем ждать. Держи меня в курсе всех событий!
Ждать. Самое обычное и самое нелюбимое занятие - ожидание.
Координатор снова посмотрел на монолит маяка и почувствовал нервную дрожь в кончиках пальцев. Верный признак - грядут события.

203 часа до перехода, Санкт-Петербург

Необычное дело требовало необычного подхода. А необычный подход обычно заключался в том, что Сотников звонил Светлане, договаривался о встрече, покупал что-нибудь интересное для дамы в смысле выпить и закусить, и являлся к ней в офис.
Вот и сегодня, даже не подумав о том, что нужно бы идти в Управление, Сотников взял трубку, набрал номер.
- Доброе утро. Это приёмная госпожи Приор. Чем могу вам помочь? - послышался томный и вкрадчивый голос секретарши в трубке.
- Соедините меня со Светланой.
- Простите, с кем? - секретарша пустила "петуха", потеряв самообладание от такой наглости.
- Да поняли вы с кем... Светлану Приор хочу, - Анвар не отказал себе в удовольствии немного позлить дамочку-блондинку.
- Вы записывались на приём? - секретарша мужественно продолжала отстаивать неприступный бастион неприкосновенной хозяйки.
- Ага, записывался. Лет за десять до вашего рождения. Скажите ей - следователь Особого отдела звонит. Да поторопитесь. Я уже нервничаю, а если меня разозлить, то и роту ОМОНа могу пригнать не задумываясь!
- Ми... Минуточку, - трубка стукнулась о стол с такой силой, что Анвар чуть не оглох на левое ухо.
- Эй! Вы что там? - но секретарша уже убежала.
Ожидая ответа, Анвар сходил на кухню, включил чайник и достал пакет с высушенными листиками мяты. Подумалось, что скоро можно будет срезать на даче свежих, они гораздо ароматнее, чем из прошлогодних запасов.
- Алло!
- Да? - отреагировал Сотников.
- Ты что моих девчонок постоянно пугаешь, ирод? Хочешь, чтобы и эта уволилась? Они же святые, как ангелочки, а после твоих звонков думают, что я тут криминальный бизнес Питера возглавляю!
- Извини, не смог удержаться. Доброе утро, - услышав звонкий голос Светланы, Сотников не сдержал улыбку.
- Доброе, доброе. Что случилось-то, с чего такой крик?
- Да ты что, Свет, какой крик? Я просто пошутил немножко. Ну, хочешь, я сам извинюсь перед ней?
- Ладно уж, извинишься. После твоих извинений они чуть ли не писаются прямо на рабочем месте. Тебе не в милиции нужно было работать, а на рынке ларьки охранять.
- А что, есть реальные предложения? - быстро спросил Анвар.
- Дошутишься. Что надо, говори уже?

Предыдущая страница 5 Следующая страница


Небо цвета индиго 6

- Поболтать бы надо.
- Понятно... Не выходит у мастера каменная чаша? Жилетка нужна?
- Как обычно, ты же знаешь. Я пока тебе не расскажу, ничего не соображаю.
- Ты завтракал?
- Нет, даже чаю не успел выпить.
- Тогда с тебя мята. Прямо сейчас и приезжай. Да, чуть не забыла, поезжай на метро, тут пробка с утра такая, что и на велосипеде не протиснуться.
- Спасибо, Свет, сейчас буду.
Сотников положил трубку.
Светка Приор была его талисманом с детства. Он даже не был в неё влюблён, просто повелось так, что все свои проблемы он рассказывал ей, а в процессе рассказа, не без её, правда, помощи, решение приходило почти что само собой. Не всегда, конечно, но довольно часто. Потом, когда выяснилось, что у Светланы есть дар, он многое понял. Она, даже не осознавая этого, использовала свои способности, чтобы подтолкнуть его разум к правильным выводам, очищая истину от наслоений и вытаскивая её на свет божий. То, что он стал следователем, во многом её заслуга, после таких тренировок мозг потихоньку приучался решать сложные задачи самостоятельно. И всё равно, ничто так не приводило Сотникова в состояние гармонии с самим собой, как час-другой общения со Светланой.
Уже традиционно, столкнувшись с трудным делом, зайдя в тупик, следователь договаривался о встрече. Они беседовали, при этом часто тема разговора вообще никак не касалась текущего расследования, но результат всегда был одинаков. Сотников выходил из её офиса, точно зная, что делать дальше.
Сейчас прямой необходимости во встрече не было. Но давешний звонок неизвестного с неясными угрозами выбил Анвара из колеи. Особенно его злила фраза "не твоего калибра". Целый день раздумий и обычной следовательской суеты не принёс никаких результатов, и сейчас Анвар должен был принять решение - заниматься ли расследованием, выполнить ли наказ начальства не лезть в дебри, сделать ли что-то третье?
В такой ситуации общение с подругой детства выступало в роли гадания, что-то вроде подброшенной монетки. Орёл, решка и третий вариант - пока без названия.
Сотников доехал на своей машине до метро, спустился по длиннющему эскалатору вниз, щуря глаза от сильного потока воздуха, который нёс с собой запахи подземелий, потом минут двадцать трясся на жёстком сидении, благо пассажиров в этот час было немного. Метро Сотников не то чтобы не любил - он его ненавидел. Лучше час простоять в пробке, чем десять минуть проехать под землёй. Ему всегда казалось, что метро высасывает из него жизненную силу, оставляя только пустую оболочку. Но ездить на машине в северную часть города он не любил ещё больше. А надземный монорельс в Питере появится, скорее всего, когда его лично это уже абсолютно не будет волновать.
Офис Светланы выходил окнами прямо к станции метро, даже дорогу переходить было не нужно. Первый этаж современного дома, очень оживлённый перекрёсток, рядом огромный торгово-развлекательный центр - лучшего места для приёмной гадалки, предсказательницы и экстрасенса трудно было бы найти. Клиентов у неё хватало, Сотникову нравилось, что Света никогда не называла себя колдуньей, да и вообще, слово "магия" старалась не произносить. Современный офис, который ничем не отличался от сотен офисов разнообразных фирм и фирмочек, тоже производил хорошее впечатление. Люди приходили не погадать на червонную даму, а получить квалифицированную помощь человека, которому от природы досталось чуть больше способностей, чем всем остальным.
Сотников ещё только поднимался по ступенькам к офису Светланы, когда дверь распахнулась, и на пороге появилась его подруга, как всегда, цветущая и жизнерадостная.
- Привет, джигит! - воскликнула она радостно и заключила Сотникова в объятия, отпечатав не его щеке звонкий поцелуй. - Как я рада тебя видеть!
- А уж как я рад, ты себе даже не представляешь. Только объясни, почему ты всегда целуешь меня в щёчку? Хоть бы раз промахнулась!
- Что? И потерять такого ценного друга? - Светлана оторвалась от Сотникова и потащила его за собой в офис, мимо стола с изумлённой секретаршей.
- Ну почему же сразу потерять? Может, наши отношения перешли бы на другой уровень, наполнились неземной нежностью и светлым отношением друг к другу? - Сотников произнёс эти слова, пристально глядя на секретаршу и обращаясь будто бы к ней лично. Девушка густо покраснела и даже не подумала возмутиться.
- Потому что мужчина, который становится любовником, перестаёт быть другом. Это закон природы. Научно-медицинский факт. Прими это, как положено мужику, будь сильным.
- Легко сказать. Вы, женщины, всё постоянно усложняете.
- Зато у вас всё слишком просто.
Они прошли через небольшой уютный холл, с мягкими креслами, несколькими журнальными столиками и плазменной панелью во всю стену. Обычно здесь желающие получить предсказание или разъяснение тех или иных событий ожидали своей очереди. Но сейчас холл пустовал.
- А где же твои посетители? - спросил Сотников.
- У тебя хватает наглости задавать такие вопросы? После того, как я обзвонила всех клиентов и попросила перенести встречи? Знаешь, кто ты после этого, Сотников?
- Насколько я понимаю, твой лучший друг. Настолько ценный, что даже не может быть любовником. И ещё поставщик хорошей мяты. Ничего не упустил?
Сотников положил на красивый овальный стол, занимавший центр кабинета Светланы, пакетик с мелиссой и уселся в очень удобное, но не слишком мягкое кресло, пока хозяйка манипулировала с горячей водой, чашками и чаем.
- Ты что делаешь? - вдруг воскликнул Анвар, заметив, что Светлана собирается заливать кипятком чайные листья.
- Завариваю чай, если ты ещё не понял, - язвительно ответила гадалка. - Уж извини, на полную чайную церемонию времени у нас нет.
- Да я не о том. Ты сначала залей водой мяту, дай ей настояться пару минут, а потом уже добавляй чай. Так вкуснее будет.
- Сотников, я тебе уже много раз говорила, что мята чрезвычайно вредна для мужчин. Я врач по образованию, не забывай.
- В нашем с тобой случае, - иронически заметил Анвар, - этот вред только полезен. Исходя из твоих же слов, любой препарат, гасящий либидо, нашим отношениям только на пользу. Тем более, что этот эффект легко убрать, сделав паузу в потреблении мяты. Ведь она всего лишь успокаивает, уменьшает возбуждение, а функционально всё остаётся в полном порядке, верно?
Приор уже сама опустилась в кресло напротив, расставив на столе чашки и блюдца с пирожными и круассанами. Она небрежно отмахнулась от подколок Анвара.
- Давай, завтракай, мужчина. И рассказывай, что у тебя на это раз стряслось.
Сотников не заставил себя долго уговаривать, он так и не успел выпить чаю дома и вполне успел проголодаться, пока ехал в метро, поэтому набросился на угощение, быстро пересказав позавчерашние события между глотками чая. Рассказал о приглашении к руководству, о туманных намёках, о встрече с информатором, закончившейся не менее туманно. Упомянул и телефонный разговор с неким очень бархатным человеком.
- И что же думаешь? - Светлана отпила глоток чая. - Почему бы тебе не последовать совету нескольких совершенно разных людей и не отказаться от расследования этого дела? Если рассуждать здраво, то, с одной стороны, тебе обещают разнообразные блага, причём для их получения не придётся нарушать закон или поступаться совестью. Что же в противоположном случае? Удовлетворение от раскрытого дела?
- Если рассуждать здраво, то я должен был не обращать никакого внимания, что тот жлоб настойчиво предлагает выти тебе за него замуж, не стесняясь в средствах для нажима. И всё было бы хорошо - ты стала бы матерью троих-четверых детей, растолстела бы и ходила в засаленном халате. Но я сломал ему челюсть, и теперь ты выглядишь и живёшь несколько иначе...
- Ага. Значит и в этом случае у тебя высокие идеалы?
- Светка, прекрати. Не идеалы никакие... Просто я чувствую, что нужно вести себя правильно. А правильно - это найти этих гастролёров и сохранить жизни тем, кого они ещё не успели достать. Вот, смотри, - Сотников бросил на стол фотоснимки из дела, те самые, что ему показывали, когда вручали это расследование, которое на самом деле расследовать не нужно.
Светлана взяла верхний снимок в руки, долго и внимательно разглядывала, потом положила перед собой. Взяла следующий, так же пристально рассмотрела, положила рядом. Все восемнадцать снимков она разложила на две стопки, в одной лежали всего пять, в другой - остальные. Всё это она проделала в полном молчании. Молчал и Сотников, зная по опыту, что сейчас его подруга не просто разглядывает мёртвые лица на фотографиях, а делать что-то гораздо более глубокое, чему просто нет названия и что невозможно объяснить с точки житейской логики. Прерывать её во время подобного процесса не стоило - можно было запросто потерять весь результат.
- Этих я не знаю, - Светлана отодвинул к Анвару большую стопку, - а с этими знакома.
- Как знакома? - опешил следователь. - Откуда? Ты уверена?
Светлана посмотрела ему прямо в глаза, и Сотников вздрогнул, увидев глубокую черноту и скорбь в её взгляде.
- Я же не просто гадаю на картах. Всю жизнь я ищу людей, обладающих сходным со мной даром. Иногда даже подхожу к ним на улице, рассказываю о даре, пытаюсь убедить, что его надо развивать и сохранять. Многие смеются, кто-то пытается мошенничать, сознавая возможность получать материальную выгоду. Я создала несколько групп молодых людей, у которых смогла разглядеть ауру, пыталась научить их пользоваться своими способностями.
- Погоди, Свет, какими способностями? - Сотников потерял нить разговора от такого резкого изменения темы.
- Налей ещё чаю. Рассказ будет долгим, - Светлана нажала кнопку селектора и предупредила своего секретаря, что её ни для кого нет, а визиты следует перенести на ещё более поздний срок.
- Ты меня заинтриговала, - Сотников разлил по чашкам свежий чай и приготовился слушать.
Светлана встала из кресла, подошла к окну, долго смотрела сквозь полупрозрачную штору на толпу, заполнившую улицу, потом начала говорить.
- Жизнь людей в последние годы стремительно меняется. Цивилизация - это, конечно, благо, но заметное только в далёкой перспективе. Америка сейчас богатая и преуспевающая страна, но что об этом думают коренные жители континента?
- Зарабатывают огромные деньги на казино, - не удержался Сотников.
- Жалкая часть от былого количества! И не перебивай меня. - Светлана замолчала, пытаясь ухватить ускользающую мысль. - Да, ты прав, зарабатывают те, кто сумел приспособиться, измениться, воспринять новое не как враждебную субстанцию, а как шанс, одолжение. Те, кто не проявил гибкости, погибли. То же самое происходит и вокруг нас. Везде и всегда, ежеминутно людям требуется гибкость и адаптивность. Причём всё чаще и чаще. Тот, кто не справляется, остаётся позади. Такие не нужны цивилизации, и безжалостные законы эволюции вступают в силу. Выживают лишь деятельные, активные, для которых каждое изменение - благо. Но возможности человека, как биологического вида, не безграничны, понимаешь? Например, каждый может научиться задерживать дыхание под водой. Представь, что от этого умения зависит наше благосостояние или даже сама жизнь. Кто-то не способен задержать дыхание надолго, он может лишь только обеспечить себе минимальную возможность для существования. Кто-то, наоборот, научился не дышать долго, нырять глубоко. У него, конечно же, всё будет в порядке, такой человек достигнет всего в жизни, в мире, где его способности имеют принципиальное значение. Но даже для него есть предел, перешагнуть который он не в состоянии. Как бы человек не тренировался, он не сможет научиться обходиться без воздуха хотя бы четверть часа. Устройство нашего организма не позволит ему. А вот дельфин легко не дышит дольше и ныряет гораздо глубже. Почему? Да потому что его биологические возможности это позволяют. Для человека остаётся один выход - эволюционировать, изменять свой организм.
- Но тогда это уже не будет человек? - не удержался Сотников, снова прервав монолог подруги.
- А это уже философский вопрос, меня, да и любого здравомыслящего человека он не интересует. Особенно, если те, кто называет себя людьми, не выживут. Так вот, в нашем мире происходит нечто подобное. Пока что это могут заметить только психологи и подобные мне экстрасенсы. Первые - в своей профессиональной деятельности по реакциям детей, вторые - в силу своей способности видеть ауру. Некоторое время назад появились дети, которые были гораздо умнее своих родителей, намного более активны, часто не признавали правил и уложений, по которым течёт жизнь в любом обществе. Разумеется, их назвали "трудными" детьми, с ними работали воспитатели, а в тяжёлых случаях применялись и более серьёзные методы, ты, как следователь, должен понимать, какие именно. Пока что давление общества сильнее, таких детей ломают довольно успешно...
- Не понимаю. В чём проблема-то? Обычные подростки-хулиганы, на самом деле - жертвы плохого воспитания.
- Именно, что не понимаешь. То, что ситуация гораздо глубже, чем кажется на первый взгляд, стало понятно, когда подключились экстрасенсы, те, кто мог видеть ауру. Так вот, среди этих детей, конечно, были такие, которые просто росли в неблагополучных семьях. Но в то же время у многих были вполне успешные родители, со стабильным социальным статусом, уделявшие вопросам воспитания много сил и времени. Не это было принципиальным отличием между этими детьми, не семья.
- Что же именно?
- Как раз аура. Я не знаю, кто именно первый догадался взглянуть на ауру, но она оказалась совершенно уникальной. Настолько уникальной, что феномен моментально получил название, ставшее чуть ли не официальным - "дети индиго".
- Из-за ауры? Почему?
- У всех людей аура индивидуальная, это как отпечаток пальца. А у необычных детей она насыщенного ровного цвета индиго, - Светлана замолчала.
Сотников, отпил из чашки, подумал, потом пожал плечами.
- Чёрт с ним, пусть синяя. Ты меня совсем в сторону увела. Дети, семьи, дельфины - это всё замечательно, но какая связь с моим делом?
- Самая прямая, если не будешь перебивать, то узнаешь.
- Всё, молчу, - Анвар поднял руки, сдаваясь.
- Мог бы уже и сообразить. Я-то ауру вижу. Вот и занималась целенаправленным поиском людей с подобным свечением, хотела собрать из них группу, научить чему-нибудь, если это будет возможно. Это же показатель - индиговая аура появляется не просто так, она означает, что у носителя есть природные способности. Какие именно - тот самый, самый важный вопрос. Что в этих людях такого, что кое-кто начал их называть homo novus, человек новый? Анвар, ты пойми, может быть, наш вид скоро просто будет вытеснен с лица земли. Как неандертальцы. Я испугалась. Ведь не исключена новая война против ведьм - все, кто не похож на нас, да сгинут! А тут ты с фотографиями. Значит, война уже началась.
- Свет, прости, но у меня не так много времени. Особенно, если это война.
- Не веришь? Зря. Ладно. Так вот, группу-то я собрала. И способности у них были, да такие, что мама не горюй. Я по сравнению с этими монстрами так, букашка, мало что умеющая. Как слепая среди зрячих - почти слепая, потому что ни один из них так и не сумел сознательно использовать свои силы! Понимаешь? От природы - залежи возможностей, но чего-то в голове не хватает, какого-то ключика, что ли. Как будто им специально где-то какой-то рубильник отключили. Так, бессознательно, много проявлений, даже я что-то смогла разбудить. Один обладал сверхъестественной реакцией, другой мог видеть в темноте, третий учил иностранные языки, как ты стишки в школе... Вот. Эти пятеро, - она снова показала Анвару маленькую стопку, - были в группе.
- Так. Стоп. Ты хочешь сказать, что все пятеро знали друг друга? И часто встречались? Да ещё у тебя?
- Именно. Раз в неделю мы собирались по вечерам, и я, как могла, пыталась их чему-то научить. Ты пойми, Анвар, здесь нет места случайности. Это преднамеренная охота!
- Что с того? Тем более я должен найти убийц. Да и тебе теперь нужна охрана. Если кому-то эти ребята мешали настолько, что неизвестные решились на убийство, то и тебя не пожалеют. Но вообще-то, я впервые в жизни вижу такой мотив для убийства - наличие синей ауры...
- Индиго, - машинально поправила его Светлана.
- Да ладно, какая разница... Погоди-ка, но ведь в группе были ещё люди? Значит, они тоже в опасности? Ты знаешь, как их найти?
- Наконец-то! А я тебе о чём толкую? Это не мне, а им нужна защита, они следующие в списке.
- Если уже не поздно... Скорее говори, кого ты ещё знаешь?
- Кроме этих пятерых в группе были ещё двое, - Светлана склонилась над своим ноутбуком. - Вот. Игорь Смолин и Владислав Онуфриев. Вот адреса.
Из принтера выполз лист бумаги с напечатанными адресами.
- Свет, спасибо тебе огромное, это они, я чувствую. Я побежал. Послушай, закрой на пару дней свою контору и постарайся лишний раз на улицу не выходить. Я заеду как только смогу.
Сотников подхватил лист с адресами и вихрем промчался по коридору мимо уже уставшей удивляться секретарши.
Метро - медленно, а жил Владислав не так уж и далеко. Такси должно доехать быстрее, тем более, что пробки в этом районе уже рассосались, а частники-извозчики начали кучковаться возле торгового центра, поджидая пассажиров.
Анвар выскочил на обочину, поднял руку. Через секунду рядом тормознула видавшая виды "Тойота".
- Проспект Культуры, пятьдесят! - выкрикнул Сотников, прыгая в машину рядом с водителем. - И поскорее, это важно, жена рожает. Давай, земляк, не обижу.
Водитель молча кивнул и с места заложил вираж поперёк всей дороги, подрезал ржавую "Газель", проорал что-то матерное в окно и утопил в пол педаль газа.

139 часов до перехода, Франкфурт, Германия

Артур прекрасно понимал, что уже опоздал, но продолжал надеяться на чудо. Вдруг самолёт Игоря не улетел, вдруг они ещё смогут пересечься в назначенном месте. Надо же такому случиться, из-за каких-то опоздавших хиппи задержали вылет из Вашингтона. Сначала ждали этих двоих, типичных антиглобалистов, не очень чистых и не очень вменяемых, а потом ещё и затеяли повторный досмотр багажа. Это уже от вновь приобретённой мнительности. Всё, что связано с воздушными путешествиями, теперь привлекает повышенное внимание в Америке, по вполне понятным причинам. Вдобавок, когда досмотры закончились, эти двое уселись прямо перед Артуром, и волны тяжёлого запаха немытых тел периодически ударяли в нос. Потом они ещё и сексом решили заняться прямо в салоне аэробуса, ничуть не обращая внимания на пассажиров и стюардесс. Ничего, на хорошую оплеуху внимание обратили сразу. Вообще-то ему было бы наплевать, но накопившееся раздражение требовало выхода. Да уж, наверное, больно, когда в лице столько пирсинга. Зато повеселился, да и девушка в соседнем кресле сразу же начала одаривать Артура знаками внимания. А полёт долгий, и приятный собеседник оказался как нельзя кстати.
Рискуя привлечь внимание полиции, Артур перепрыгнул с одного эскалатора на другой, чтобы срезать угол. Стремительно промчался по коридорам с прозрачными стенами, посекундно извиняясь перед задетыми прохожими и прикладывая руку к сердцу. При этом другой рукой успел ещё раз набрать номер Игоря и послушать стандартный ответ о недоступности абонента. В воздухе абонент, где же ещё. А самолёт не настолько навороченной авиакомпании, чтобы обеспечивать пассажиров связью над океаном. Так что всё напрасно.
Артур ворвался в хорошо знакомое ему кафе. Огляделся, привстав на цыпочки. Он всегда назначал встречи именно здесь - место яркое, не пропустишь, даже если впервые во Франкфурте. Никто не поднялся из-за столика и не махнул рукой в ответ.
Оставалась последняя надежда. Самолёт Игоря мог просто ещё не прилететь из России, вылет точно так же могли задержать, как и в Вашингтоне.
Артур подошел к справочному терминалу, бегло просмотрел сообщения о прибытии.
Всё напрасно. Самолёт Игоря прибыл точно по расписанию. Что же касается вылета в Бразилию, то и он состоялся вовремя.
Значит, не судьба.
Артур сел за свободный столик, заказал кофе и в ожидании напитка обдумывал свои действия.
Лететь в ЮАР теперь просто бессмысленно. Без найденной вещи встреча с археологом превращалась в фарс, вредный и для репутации, и для кармана. Значит, программа меняется. Нужно ехать в Питер и спокойно ожидать возвращения Игоря из поездки, она не должна быть слишком долгой, судя по тому, что путёвку Смолин выиграл в каком-то конкурсе.
Попивая принесённый официанткой кофе с традиционным для Германии цикорием, Артур быстро набрал короткое текстовое сообщение для Игоря. Как только телефон Смолина окажется в зоне действия сотовой сети Бразилии, сообщение будет доставлено адресату. В послании Артур предлагал встретиться уже в России и оставлял свой адрес в Питере. Так, на всякий случай.
А время в северной столице пройдёт быстро. У Артура имелись там и друзья, и деловые партнёры. Жаль, конечно, что так получилось, но профессия давно научила Артура терпению. То, что ждало в земле тысячи лет, может спокойно подождать ещё пару недель.
Правда, иногда вещи, добытые на свет божий, начинают жить очень быстро, словно навёрстывая упущенное. Накопленной энергии хватает на такие дела, что только успевай уворачиваться. Что ж, высококачественные снимки монолита, сделанные Мито Сузуки, уже у Артура, а в Питере найдётся время как следует над ними поразмыслить. Возможно, придётся зарыться в справочники, поискать информацию о похожих вещах, может быть, кто-то где-то уже сталкивался с подобными конструкциями.
То, как сложились обстоятельства вокруг хибинской находки, заставляло Артура чувствовать себя неуютно. Многолетний опыт работы, даже нет, не работы - общения с древними предметами развил особую интуицию. И сейчас Артур предвидел, что это только начало, малая толика тех бед, которые ждут его впереди.

72 часа до перехода, Центральная Бразилия

Любой моряк задохнулся бы от возмущения, доведись ему увидеть то, что в Бразилии называют лодками. И не только называют, а и успешно ходят на них по не слишком безопасным местным рекам. Особенно же смелые и талантливые, а может быть, самые отчаянные бразильцы умудряются даже выходить в море.
Что собой представляет типичная бразильская лодка? Широкий корпус с плоским дном, обеспечивающий малую осадку для продвижения по заболоченным участкам, ровная палуба, середину и почти всю корму которой полностью скрывает в тени тростниковый навес. Здесь же, в тени навеса, расположена низкая надстройка от борта до борта. Старый чахлый дизель наполовину высовывается наружу, возвышаясь в корме. Там же находится рулевой, в его обязанности входит следить за тем, как дизель себя ведёт. Понятно, что при таком расположении рулевой вообще не видит, что происходит впереди по курсу. Но ему не особо и надо, потому что, во-первых, он отлично знает маршрут, а во-вторых, на носу сидит - или стоит, кому как нравится - его помощник, который как раз и сообщает громкими криками о препятствии или встречной лодке. Система громоздкая, но простая в реализации.
Вся группа русских туристов разместилась в носовой части просторной палубы со всеми удобствами, капитан не пожадничал и приволок откуда-то уйму плетёных стульев и такой же плетёный большой стол, заставленный сейчас разнообразными фруктами и закусками. Лито наблюдал за людьми, прислонившись к низенькому борту. Кажется, неспешное продвижение совместно с относительным комфортом оказали умиротворяющее воздействие, все расслабились и получали удовольствие от прогулки. Кто-то дремал, кто-то щёлкал затвором фотоаппарата, снимая весьма однообразную картину джунглей, медленно проплывающих по берегам реки. Другие не спеша вкушали от капитанских щедрот на деньги Лито. Даже дизель, вопреки ожиданиям, шумел не сильно - конструкторы позаботились вывести выхлоп под воду, понимая, что громкий шум будет беспокоить пассажиров.
Всего экипаж лодки насчитывал четверых. Во главе стоял капитан Бернольди, он же владелец. Ещё двое занимались управлением, а четвёртый - юнга, как его называл капитан - исполнял обязанности стюарда.
От них Лито не ощущал никакой угрозы. Но всё-таки инстинктивно чувствовал, что выиграл не так уж и много времени. Впрочем, что толку напрасно беспокоиться? Главное - они медленно, но верно движутся в сторону точки перехода.
День прошёл в блаженной неге. Бернольди не подвёл и обеспечил туристов превосходной едой и отличными напитками. Лито пришлось даже предостеречь некоторых от употребления спиртного в жаркое время дня. Но жара потихоньку спадала, солнце всё больше клонилось к горизонту. Наступал короткий тропический вечер.
- Обалдеть! - это Игорь опёрся руками о борт рядом с Лайлой и восхищённо обозревал зелёный хаос. В этот момент лодка проходила под толстыми ветвями деревьев, которые переплетались прямо над серединой реки, притом, что её ширина в этом месте была метров тридцать.
- Что, так нравится? Хватает теперь экзотики? - насмешливо спросила Лайла, тут же прижавшись к нему бедром.
- Не в том дело. Сама ситуация - ещё две недели назад я мёрз в Хибинах, а сейчас нахожусь в многих тысячах километров южнее. Какой переход, а? - Игорь плыл на волнах энтузиазма мало путешествующего человека.
- Хибины? А что ты там делал? - Лайла сделала вид, что ничего не знает о событиях последних дней.
- Тоже отдыхал. Мы с друзьями катались на лыжах.
- Бррр, - передёрнула плечами девушка. - Терпеть не могу снег. Вот же сумасшедшие! Как можно добровольно ехать туда, где холодно?
- Ничего ты не понимаешь. Это же такой кайф! Когда несёшься вниз по склону, вообще ни о чём не думаешь. Скорость, брызги снега - перед глазами только трасса и больше ничего. Весь мир будто исчезает.
- Мальчишки... Вам бы всё развлекаться. А что в Хибинах ещё есть?
- Там вообще очень красиво. Северная природа, разные красивые камешки и всё такое. Я, кстати, нашёл в горах забавную вещь в той поездке...
- Что за вещь? - из вежливости спросила Лайла.
- Совершенно случайно после схода небольшой лавины в расселине заметил отблеск. Как я туда добрался - это отдельная история. Чуть шею себе не свернул. Но добрался, выковырял из трещины в граните просто потрясающий предмет. Какая-то старинная вещица, но выглядит, будто только что изготовили.
И Игорь в нескольких словах описал свою хибинскую находку. С каждым словом глаза Лайлы распахивались всё сильнее, а суставы пальцев, сжимавших натянутый вдоль борта леер, побелели от напряжения.
Игорь всё рассказывал и рассказывал, но вдруг заметил, как изменилась в лице подруга.
- Ты что? Что с тобой? Я что-то не то сказал? Лайла! - он даже испугался, потому что девушка застыла, как будто перестала его слышать.
- Игорь! Ты уверен, что твоя находка выглядит именно так, как ты мне только что описал? - спросила Лайла дрожащим от напряжения голосом.
- Уверен, конечно...
- Вытянутый пятиугольник из золотистого металла, в центре изображение самоана?
- Изображение чего?
- Да ладно, не важно... - казалось, Лайла даже не обращает внимания на его вопросы.
- Я тебе могу снимок показать.
- Снимок? - Лайла была настолько ошарашена, что никак не могла начать нормально соображать.
- Ну да. Я его для знакомого сфотографировал, хотел ему продемонстрировать, - Игорь достал мобильник, нажал несколько кнопок и с улыбкой протянул его остолбеневшей девушке. - Всегда лучше один раз увидеть, чем слушать мои описания.
- Боже мой, - прошептала Лайла, дрожащими руками держа перед собой телефон и вглядываясь в изображение на экране. - Это он...
- Ты знаешь, что это такое? Да? Лайла! - Игорь взял у неё свой телефон и положил в левый нагрудный карман рубашки.
- Может быть, знаю. А скажи...
Она не успела закончить фразу.
Особенно неожиданно в тишине прогрохотала очередь из огнестрельного оружия, вздымая целые облака пыли в тех местах, где пули прошили хлипкие стены надстройки. Сверху на палубу упала сеть, выкрашенная в зелёный цвет, и все, кто успел вскочить на ноги, забарахтались в ней, как мухи, попавшие в ловушку паука. Из надстройки выбежал капитан Бернольди, недоумённо озираясь, но тут же метнулся обратно, заметив, как с нависающих над лодкой ветвей на палубу посыпались вооруженные люди. В первый момент ему показалось, что их так много, как будто налетел рой пчёл.
На самом деле, нападавших было едва ли полтора десятка, но внезапность нападения сделала своё дело.
Лито припал к палубе на корточках, чтобы не запутаться в сети, и лихорадочно соображал, что предпринять. Он вполне мог справиться со всеми нападавшими, но ситуация складывалась настолько неудачно, что при любом развитии событий среди туристов были бы неминуемые жертвы. А этого следовало избегать любой ценой.
Нападавшие, непрерывно стреляя поверх голов прижавшихся к доскам людей, щедро раздавали тычки прикладами, укладывая обратно тех, кто пытался встать.
С кормы, по узкому проходу вдоль надстройки, выбежали двое - тот самый паренёк-юнга и рулевой. Оба размахивали мачете, намереваясь дать достойный отпор устроившим засаду конкурентам, как они думали. Но их атака захлебнулась на первом же шаге. Затянутый в камуфляж боевик легко повёл стволом М16, винтовка плеснула струёй огня и два тела, выбрасывая из ран фонтанчики крови, повалились через борт в мутную воду.
Грянул отдельный выстрел, как из пушки.
Это капитан Бернольди выбежал из надстройки с огромным ружьём такого калибра, что оно казалось небольшой гаубицей. Заряд картечи буквально оторвал голову одному из бандитов и сильно поранил двоих, оказавшихся поблизости.
Но ему не долго пришлось торжествовать победу. Сразу несколько очередей смели его с палубы, сбросив мёртвое тело в реку, где уже плавали двое из его экипажа. Капитан умер достойно, защищая тех, за кого принял ответственность перед богом и людьми, пустив на борт своего судна.
Игорь и Лайла, занявшие место на самом носу лодки, избежали объятий ловчей сети и оказались единственными, кто остался стоять на ногах. В суматохе бандиты сначала даже не заметили этого, пока их предводитель, вооружённый большим хромированным пистолетом, не обратил внимания на это досадное упущение. Он толкнул в плечо ближайшего к нему боевика и ткнул пальцем в нужном направлении. Тот оглянулся, всё понял и резво прыгнул вперёд, замахиваясь прикладом. Поскольку ближе всего к нему стояла Лайла, то удар предназначался ей. Она быстро глянула на Лито, ожидая подсказки, но тот коротко качнул головой - не сопротивляться! Девушка привычно приготовилась сделать вид, что принимает удар, на самом деле полностью гася его энергию за счёт правильных движений, но не заметивший молчаливого приказа Игорь бросился перед боевиком, прикрывая собой Лайлу.
Удар пришёлся ему под ключицу, но Игорь не только устоял на ногах, а ещё и сумел, как следует размахнувшись, врезать кулаком бандиту прямо в челюсть. Удар получился на славу. Не издав ни звука боевик просто рухнул на палубу, сам запутавшись в сети.
Всё произошло мгновенно, настолько быстро, что даже Лайла не успела ничего предпринять.
Командир группы захвата, разъярённый тем, что сначала один из его подчинённых схлопотал заряд картечи в голову, двое истекают кровью, а теперь четвёртый лежит на палубе в виде тряпичной куклы, напрочь позабыл строжайший приказ захватить туристов живыми. Он поднял свой пистолет и выстрелил в Игоря, тут же об этом пожалев. За убийство любого из группы с него взяли бы адекватную плату - жизнь.
Пуля ударила Игоря в грудь с такой силой, что он вывалился бы за борт, если бы не Лайла, схватившая его за руку в последний момент. Белая рубашка мгновенно стала алой и набухла от крови.
В бессильной ярости командир боевиков сорвал с пояса пакет первой помощи и бросил его рядом с упавшим на палубу Игорем, потом огляделся, пытаясь найти кого-то, на ком можно выместить злобу. На глаза ему попался тот самый помощник рулевого, который должен был смотреть вперёд. Сейчас он лежал рядом с остальными туристами, накрыв голову руками. Командир шагнул к нему, сильно пнул в бок, потом схватился за край сети, отогнул её, высвобождая запутавшегося в ячейках бразильца. Пнул его ещё раз и потащил за шиворот к фальшборту. Там несколько раз ударил, обхватил левой рукой за горло, приподнял и выстрелил прямо в открытый в беззвучном крике рот.
Выпустив таким образом раздражение, он повернулся к своим боевикам, застывшим над распластанными пленниками. Впервые с момента нападения кто-то заговорил.
- Вы что, ублюдки, вчера оружие в руки взяли? Какого хрена вы делаете? Это же просто туристы! Тесто! Вы даже с ними не можете справиться? Ещё одна задержка, и я своими руками пристрелю каждого второго! За дело, черви! Шевелитесь! Упаковать каждого в отдельности! Девок не лапать, будет ещё время! Быстро! - командир орал по-португальски с сильным американским акцентом, как отметил про себя Лито.
Все задвигались. Один пробежал сквозь надстройку на корму и сел за руль, прибавив оборотов дизелю. Лодка, которую течение оттащило уже на довольно приличное расстояние от места нападения, вздрогнула и снова поползла вверх по реке. Остальные боевики принялись заламывать людям руки за спину и связывать в таком положении.
Не тронули только Игоря, рану которого Лайла закрыла тампоном и сейчас полотно перебинтовывала крест на крест вокруг торса. Лито ещё раз взглядом подал ей знак, чтобы она держала себя в руках. Девушка и сама понимала, что у них будут ещё шансы расквитаться с боевиками, а пока нужно дать им время успокоиться, почувствовать себя победителями.
Лодка двигалась вверх по течению совсем недолго. Буквально через пару десятков минут рулевой свернул налево, в настолько незаметную протоку, что даже в момент, когда нос лодки уже скрылся в зарослях, казалось, что они вот-вот уткнутся в берег. Но катастрофы не случилось, и ещё около получаса лодка продиралась сквозь сплошные заросли местного, очень колючего кустарника. Все, кто находился на палубе, опустились на колени, чтобы избежать веток с загнутыми шипами.
К моменту, когда лодка вышла на более-менее открытое пространство, образованное небольшим озерцом, все пленники были связаны и стояли на коленях лицом к надстройке, кроме Игоря, который лежал без сознания. Как только лодка пристала к дальнему берегу озерца, командир приказал двоим боевикам нести раненого, а остальные подгоняли пленных ударами прикладов таким образом, чтобы люди образовали колонну. Так, гуськом, все спустились на берег по сброшенной сходне и углубились в джунгли по едва намеченной тропинке.
Вскоре послышался постепенно усиливающийся гул, в котором Лито без труда опознал звук работающих на холостых оборотах вертолётных двигателей. Их собирались куда-то везти по воздуху. На какой-то момент Лито подумал, что сейчас самое подходящее время для побега, но потом сообразил, что на вертолётах их не могут увезти далеко. Более того, лететь они будут, скорее всего, подальше от побережья, а значит, будут двигаться в нужном ему направлении. Не очень-то разумно затевать побег в таких обстоятельствах. Посмотрим, что случится дальше.
Но вопреки ожиданиям, командир приказал пилотам заглушить двигатели, пленных загнали в тростниковую хижину, а вокруг, чуть ли не сплошным кольцом расставили часовых. Игоря положили отдельно, в брезентовой палатке, где им тут же занялся штатный санитар отряда боевиков. Вообще, Лито отметил про себя, что, несмотря на бандитский вид, напавшие на них люди были хорошо организованы и являлись, очевидно, постоянно действующим боевым соединением наёмников. Может быть, не слишком профессиональных, но достаточно агрессивных и опытных.

Предыдущая страница 6 Следующая страница


7 Сергей Соколов

Лайла проследила за тем, куда несут Игоря, потом незаметно перебралась поближе к Лито. Остальные туристы сгрудились в центре хижины, слишком подавленные последними стремительными событиями, чтобы разговаривать. Но Лито отметил, что, как минимум, двое из них вполне адекватно оценивали обстановку и не выглядели слишком уж шокированными. Это следовало использовать в будущем.
- Плохи наши дела, - прошептала Лайла, устроившись, насколько позволяли связанные за спиной руки, рядом с напарником.
- Пока что ничего страшного, - возразил Лито. - Это должно было произойти рано или поздно. Правда, я не ожидал, что настолько рано...
- Думаешь, кто-то подсказал нужным людям?
- Думаю, да. И даже догадываюсь, кто именно. Тот самый капитан-конкурент, чью лодку я не стал нанимать. Пришли люди, начали задавать вопросы, уверен, он с радостью им всё изложил. В сущности, только дурак не догадался бы, куда мы отправимся.
- У нас всё равно не было выбора... - мрачно сказала Лайла. - Только бы Игорь выжил... Я их каждого на части порву!
- Тише! - шикнул Лито. - Порвём, не сомневайся. А Игорю помогут, ты обратила внимание, как испугался командир отряда? Кому-то мы очень нужны живыми. Эх, не люблю я политику...
- Ого, думаешь, это не просто ликвидация одной из групп?
- Есть шансы, что да. Всегда хорошо, когда есть чем подчеркнуть вину политического соперника, верно? Предъявив нас, крайги покажут всем, что именно Федерация нарушает "Уложение"... Ладно, не нашего это ума дело.
- Ты ещё не знаешь всего... - Лайла повозилась, безуспешно пытаясь принять удобную позу.
- Что же ещё могло случиться? Или ты хочешь сообщить мне какие-то радостные новости?
- Скажи-ка, что такое - предмет, чуть больше ладони, в форме вытянутого пятиугольника, в центре изображён самоан?
- Ты что, головой ушиблась? Каждый ребёнок знает - это ключ-активатор маяков. Едва ли не наиболее часто упоминаемая вещь в записях Предтеч. К чему это?
- К чему? Хорошо, что ты лежишь. У Игоря есть ключ.
- Какой ключ? Лайла, ты меня пугаешь.
- Чёрт возьми, Лито, ты слушаешь меня или нет? Не далее, как две недели назад Игорь с друзьями отдыхал в Хибинах. Это такой горный массив на севере России.
- Знаю я, знаю, - нетерпеливо отмахнулся Лито, - давай по сути.
- Это и есть суть. В силу какого-то невероятного стечения обстоятельств, она нашёл в гранитной расселине предмет, как две капли воды похожий на ключ.
- Ты же сама понимаешь, насколько это невероятно.
- Лито, я видела снимки. Игорь показал их мне буквально за секунды до нападения. Он снял предмет на камеру мобильника, сразу после того, как нашёл. Нет никаких сомнений - это ключ.
Лито минуту помолчал. Что-что, а соображал он чётко и быстро.
- Где сейчас ключ? - он уже не сомневался в словах напарницы, она явно была серьёзна, а верить в чепуху было не в её характере.
- Не знаю. Я немного растерялась, а пока собиралась с мыслями, на нас напали. Поэтому жизнь Игоря сейчас важна для нас, как ничто другое.
- Надо думать, не только поэтому? - Лито с иронией глянул на напарницу.
- Всё остальное пока что может подождать, - пожала плечами Лайла. - Что будем делать сейчас?
- Пока ничего. Особенно в свете того, что ты мне сейчас рассказала. Пусть привезут нас туда, куда собирались привезти. Потом сыграем один из вариантов, на месте определимся, какой именно. Кроме того, мне обязательно нужно поговорить с Игорем. Мы же не знаем, где ключ. Так что ждём, пока он хоть немного придёт в себя. А сейчас - спать.
Лайла кивнула, переползла поближе к остальной группе и попыталась успокоить их, насколько это было возможно. К счастью, если это выражение уместно в сложившейся ситуации, люди были настолько шокированы, что заснули почти сразу - организм просто отключился, чтобы не перегореть. Это был тяжёлый день. Только один мужчина, Лито запомнил, что его звали Николай Степанович, сначала сквозь щели в стенах хижины долго рассматривал часовых, а потом так же долго возился. Видимо, сон к нему не шёл. Что ж, Лито подумал, что теперь самое время начинать пристальное изучение каждого члена группы, чтобы использовать сильные и слабые стороны каждого. В отблесках света от костров, разведённых на поляне, он внимательно всматривался в лица, словно пытаясь проникнуть в глубину души каждого. Нужно точно предсказать их поведение, угадывать каждую мысль на секунду раньше. Возможно ли это? Вполне, при его-то опыте.
Владимир, сильный и рослый парень, но явно тугодум. Если такого убедить в важности выполняемой миссии, то он пойдёт до конца, не обращая внимания на трудности. Ещё один молодой человек, Алекс. Типичный ботаник, который, однако, занимается спортом, чтобы держать себя в тонусе. С ним нужно поговорить, чтобы узнать предмет, на котором он специализируется, возможно именно эти знания им будут необходимы для выживания. Николай Степанович, по виду прораб на отдыхе, спокойный и невозмутимый. Его ещё попробуй разгадай! Был в группе и ещё одни человек-загадка. Явно выходец из Средней Азии, молчаливый и замкнутый. Лито даже не припоминал, чтобы он с кем-то общался. И наконец, последний, в полную противоположность ботанику - самый обычный дворовый хулиган. Смелый и наглый. Что с таким делать? Хорошо бы убедить его, что он герой, что круче него только горы, вот тогда он эти самые горы и свернёт. Тут неплохо бы воспользоваться помощью девушки.
Девушки. Лито всегда с опаской подходил к работе с противоположным полом - Лайла не в счёт. С девушками всегда полно сложностей, они слишком нестабильны эмоционально, а часто вообще бывают не теми, кем стараются казаться. За ними придётся наблюдать уже в действии, и тогда принимать решения.
Утром их грубо растолкали, по очереди сопроводили до импровизированного туалета, дали немного воды каждому и загнали в два транспортных вертолёта. Лайла умудрилась протиснуться в тот, в котором везли Игоря, и весь полёт не сводила с раненого глаз. Игорь всё ещё был без сознания и очень бледен, но дышал ровно. Судя по всему, за его жизнь можно было не опасаться.
От этой мысли настроение Лайлы немедленно улучшилось, и она начала первые шаги по воплощению плана освобождения. Она принимала самые изысканные позы, ворочаясь, как будто никак не могла устроиться поудобнее. Учитывая короткую юбку, эта возня привлекла к себе самое пристальное внимание сопровождавших её боевиков. На фоне остальных девушек, которые наоборот, пытались сжаться и стать как можно более незаметными, Лайла выглядела крайне вызывающе.
Вертолёты взревели двигателями, синхронно поднялись в воздух, совершили небольшой доворот, и помчались вплотную к вершинам деревьев. Из распахнутых дверей казалось, что они летят над зелёным морем, застывшим в момент сильного волнения.
Полёт продолжался довольно долго. Через несколько утомительных часов вертолёты нырнули вниз, взорвав лопастями зелёную пену - настолько близко к деревьям вели их пилоты. И через секунду взглядам пленников открылась белоснежная усадьба в испанском стиле - с центральным двухэтажным зданием, опоясанным террасами, широким двором и сторожевой вышкой на углу ограды.
Вертолёты опустились во дворе, последовали очередные удары прикладами. Пленников выставили на утоптанный песок, потом вновь выстроили в колонну и погнали к дому. Там провели через холл с колоннами и втолкнули в небольшую комнату с забранными решётками окнами. Судя по всему, здесь когда-то было что-то типа узла связи - на трёх письменных столах с тяжёлыми тумбами остались стоять допотопные коммутаторы. Кроме столов из мебели присутствовали несколько стульев и широкий кусок ткани грубой выделки на полу.
Пленников впускали в комнату по одному, задерживая каждого в дверном проёме, где один из наёмников длинным ножом разрезал им верёвки на запястьях. От Лито не укрылось, что, взмахивая ножом за спинами у девушек, наёмник не отказывал себе в удовольствии то схватить какую-нибудь из них за грудь, якобы придерживая, то погладить ниже спины. Нечего и говорить, насколько девушки были напуганы таким обращением.
Последними появились двое боевиков, которые несли Игоря на брезентовых носилках. Довольно грубо они бросили раненого на пол и вышли.
За всё время этой процедуры никто из наёмников не произнёс ни слова. Но как только за пленниками захлопнулись двери, снаружи послышался взрыв хохота. Операция была успешно завершена, и настал момент отпраздновать это событие. Через некоторое время раздался звон стекла и характерные звуки, с которым кий ударяет по бильярдному шару.
Все стояли посреди комнаты, не решаясь даже двигаться.
От удара о пол Игорь пришёл в себя и застонал. Лайла мгновенно оказалась рядом с ним. Она положила руку ему на лоб и долго и ласково вглядывалась Игорю в лицо.
- Всё хорошо, дорогой, всё в порядке. Ты жив.
- Это я и сам... понимаю, - слова давались Игорю с трудом. - Что произошло?
- Небольшой инцидент. Считай это дополнительным приключением.
- Хорошее приключение, - подал голос один из туристов, тот, которого Лито окрестил дворовым хулиганом, - что это вообще было? И что нам теперь делать?
- Тише, - скомандовала ему Лайла. - Пока что садитесь, где кому удобно. Не волнуйтесь. Никто не пострадает. Мы вас вытащим.
Парень с сомнением покачал головой, но отошёл в сторону и сел на пол возле окна.
- Ты привлекла их внимание? - спросил Лито у Лайлы.
- Ещё как. Кажется, мне стоило подумать о карьере модели в каком-нибудь эротическом журнале.
- Хорошо. Нужно дать им время. Сейчас они выпьют, потом захотят развлечься. Тем более, что их командир им фактически это разрешил. Мы нужны живыми, но не обязательно целыми, - с этими словами Лито отошёл к противоположной стене комнаты.
В этот момент дверь распахнулась.
В комнату вошли двое. Один остался у двери, другой шагнул в центр комнаты и бросил на пол несколько бутылок с минеральной водой. Потом внимательно оглядел пленников, задерживая взгляд на девушках. Повернулся к напарнику и что-то тихо сказал. Тот засмеялся, после чего оба вышли, закрыв дверь.
Лито многозначительно посмотрел на Лайлу. Потом перевёл взгляд на Игоря. Лайла понимающе кивнула и наклонилась совсем близко над Игорем, что-то нашёптывая ему на ухо. Игорь слушал молча, но на лице у него было написано возмущение. Лайла поглаживала его по руке и снова что-то шептала. Наконец, Игорь кивнул.
Ещё около получаса прошло в молчании. Люди сидели, опустив головы, пили воду. Кто-то тяжело вздыхал. Тем не менее, особого напряжения не чувствовалось. Все видели, насколько расслаблены и спокойны их гиды, и невольно сами начинали верить, что все случившееся - не более, чем щекочущее нервы приключение. Немного нереальное, и от того похожее на заранее спланированную постановку.
Дверь снова распахнулась. На этот раз на пороге стояли трое. Один взял наизготовку миниатюрный "Узи", двое других целенаправленно пошагали к Лайле. Лайла отшатнулась, словно пытаясь укрыться за стулом, но один из боевиков пинком отшвырнул стул в сторону.
- Что вам нужно? - жалобно воскликнула Лайла.
Боевик ухмыльнулся и схватил её за руку.
- Пошли-ка с нами.
- Куда? Зачем? Я не пойду, пустите меня!
Кто-то из мужчин шевельнулся возмущенно, но на него сразу же оказались направлены три ствола.
- Видите? Сидите тихо и никто не пострадает. А девочки ещё и удовольствие получат.
Боевик говорил по-португальски, и понял его только Лито, но интонация была достаточно красноречива, чтобы все опустили взгляды.
- Вот так. Девочка, не упирайся, а то больнее будет, - боевик отпустил руку Лайлы, но тут же схватил её за волосы. Другой рукой провёл по груди и животу девушки.
Лайла взвизгнула и попыталась вырваться, но у неё ничего не получилось.
Рука бандита скользнула ниже, так что Лайле пришлось крепко сжать ноги. Боевику это не понравилось и он отвесил девушке пощёчину.
- Тебе лучше быть с Рико поласковее, крошка!
Он перехватил её за волосы покрепче и просто поволок Лайлу по полу к двери.
Двое его напарников двинулись было следом, но первый окриком остановил их.
- Куда? Будете дежурить здесь, чтобы никто из скотов и пикнуть не посмел.
- Но, Рико, а как же...
- Я сказал, стоять здесь! - Рико смягчил тон. - Ничего, не переживайте, ваша очередь следующая.
И вытащил из комнаты визжавшую для вида Лайлу, уже на ходу задирая ей юбку,
Лито ждал подходящего момента, стараясь не шевелиться. Оставшиеся двое явно были недовольны таким поворотом событий. Кто-то там будет забавляться с девчонкой, а им придётся пялиться на толпу запуганных баранов, которыми они считали заложников. Или пленных - Лито сомневался, что их похитили террористы ради выкупа. Слишком уж всё гладко сложилось. Но кто эти боевики, знают ли они что-нибудь о цели маршрута группы, чего добиваются, кому подчиняются - Лито пока не понимал. Но предполагал, как и полагалось по инструкции, самый плохой вариант развития событий.
Лито отсчитывал секунды, поглядывая то на охранников, то на привалившегося к стене Игоря. Парню досталось. И ведь не подскажешь, не остановишь, играть нужно до конца. Жив, и ладно. Правда, теперь придётся учитывать, что Игорю требуется помощь для передвижения. Лито уже мысленно определил, кто будет это делать - Николай Степанович и Алекс. Алекс ещё ладно, но вот Николай Степанович смущал своим простецким именем и видом - а ведь от взгляда Лито не укрылось то, как мужик профессионально оценил экипировку боевиков. Так, мельком глянул, и уже что-то отложил там у себя в лысой голове. До этого подобных жестов за ним не водилось, он спокойно и с готовностью принимал участие во всех развлекательных затеях, но особой общительностью не отличался. Род его занятий оставался для Лито загадкой. Но надёжность и основательность в мужике чувствовалась.
Один из охранников нервно переминался с ноги на ногу, переместив подсумок с запасными магазинами на живот, да ещё и непрерывно теребил висевшие на боку ножны. Завёлся, завёлся - Лито просто мысленно внушал тому, что можно взять и другую девушку, что нечего зря терять время.
Кажется, сработало.
Охранник потоптался и пошагал к самой молоденькой из туристок - её звали Настя. Она вжалась в тумбу письменного стола, стараясь максимально поджать под себя ноги и сделать вид, что её здесь нет. Но охранника интересовала именно она. Его напарник, переминавшийся у двери, наблюдал за событиями с одобрением. Настя хоть и не выглядела столь эффектно, как Лайла, но вполне могла скрасить томительное ожидание своей очереди.
Охранник подошёл к столу, наклонился и грубо выдернул девушку за волосы, преодолевая сопротивление. Настя пыталась зацепиться хоть за что-то, но безуспешно. Удерживая девушку перед собой, другой рукой боевик взялся за ворот её майки и собрался уже было дёрнуть его вниз, разрывая ткань.
Пора!

201 час до перехода, Санкт-Петербург

Старая "Тойота" подлетела к нужному дому, с визгом повернула во двор и затормозила возле подъезда, оставив на асфальте жирные чёрные полосы.
- Ну, как? - водитель повернулся к Сотникову.
- Годится, - Анвар сунул тому несколько купюр и вышел из машины.
Привычно огляделся, проводил взглядом медленно отъезжающее такси. Всё спокойно, никто не отреагировал на сумасшедшего водителя. Привыкли, наверное, к безумным ночным выходкам местных уличных гонщиков.
Анвар вошёл в нужный подъезд, но оказалось, что с центрального входа наверх можно подняться только на лифте. Профессиональная привычка подсказала следователю, что лучше воспользоваться лестницей с чёрного хода. Пришлось выйти из подъезда и обойти дом из красного кирпича вокруг. По-прежнему ничто не нарушало сонную идиллию спального района.
Сотников поднялся по лестнице на нужный этаж, сверился с распечаткой и позвонил в дверной звонок. Дверь долго не открывали, и он нажал кнопку звонка ещё раз. Наконец, в квартире послышались шаги, щёлкнул замок, и стальная дверь распахнулась.
- Ключи, что ли, забыл? Ой! - молодая женщина отшатнулась от двери, потом опомнилась и попыталась дотянуться до ручки, чтобы её захлопнуть.
- Не волнуйтесь, всё в порядке, моя фамилия Сотников, я следователь Особого отдела. Вот моё удостоверение, - Анвар протянул вперёд раскрытые корочки. - Пожалуйста, успокойтесь. Мне нужен Владислав Онуфриев. Он здесь проживает?
- Да, здесь, - всё ещё растерянно протянула женщина, держась за ворот халата.
- А вы кем ему приходитесь? Супруга?
- Да, я его жена. А что случилось? - женщина вдруг забеспокоилась.
- Пока что совершенно ничего. Мне нужно задать ему несколько вопросов. И это очень срочно. Владислав сейчас дома?
- Дома... То есть, нет, он как раз сейчас вышел.
- Так дома или вышел? - уже настойчиво произнёс Сотников.
- У него выходной. Влад сегодня дома, просто спустился за сигаретами.
- Спустился? Недалеко?
- Да, он покупает сигареты в киоске возле трамвайной остановки. Привычка, знаете. Здесь через дорогу супермаркет открылся, но он всегда покупает в киоске.
- Да, да, хорошо, - следователь прервал разговорившуюся хозяйку. - Это остановка по проспекту Культуры?
- Да, как выйдете из подъезда, немного направо. Там даже тропинку протоптали.
- А во что он одет? Я, пожалуй, встречу его во дворе, чтобы вас не беспокоить, и там задам ему свои вопросы.
- Вы его сразу узнаете. У него такая синяя куртка. Ярко-синяя, очень заметная. Правда, вы сразу его увидите.
- Спасибо, извините, что оторвал от домашних дел. До свидания.
- До свидания, - машинально ответила ему женщина.
Сотников повернулся и вышел из коридора снова на пожарную лестницу.
Хорошие новости. Значит, ещё несколько минут назад Владислав был жив и здоров. Отлично, но стоит поторопиться и перехватить его ещё на улице. Вход и выход из дома - самые опасные моменты, если ты находишься под прицелом.
Следователь сбежал вниз, ещё раз обогнул дом, нашёл ту самую тропинку и пошёл к трамвайной остановке. Как раз мимо прогрохотал трамвай, замедляя ход.
Владислава Сотников увидел сразу, только вышел из-за деревьев, окружавших двор по периметру. Его куртка и в самом деле обращала на себя внимание, сияя удивительно ярким синим ореолом. Анвар удовлетворённо улыбнулся и кивнул сам себе. Кажется, впервые в этом деле ему повезло, и он опередил текущие события хотя бы на пару шагов. Молодой человек только что отошёл от остановки и пересекал дорогу, которая следовала параллельно проспекту, по ней машины могли въехать во дворы. Сотников поднял было руку, чтобы обратить внимание Владислава на себя, как вдруг тот споткнулся, потом ещё раз, и упал, прижав руку к правому боку.
Сотников не понял, что произошло, и инстинктивно бросился к упавшему парню. Но вдруг прямо перед ним асфальт взорвался острой крошкой. Тут уже сомнений быть не могло. В него стреляли. Судя по всему, Сотников всё же немного опоздал.
Анвар отпрыгнул в сторону, упав на траву, нашарил в наплечной кобуре пистолет и попытался определить, откуда ведётся огонь. Невидимый пока стрелок продолжал держать следователя на мушке, потому что прямо над головой свистнула пуля, другая с чмокающим звуком ушла в землю рядом.
Чёрт, стреляют из оружия с глушителем, причём из чего-то довольно мощного. Где же они спрятались?
Сотников ещё раз перекатился по траве, потом на секунду привстал. Невидимый пока стрелок разрывался между двумя целями, торопился и совершил ошибку. Быстро переменив прицел, он попытался добить Владислава, который с трудом поднимался с асфальта. В выбранную цель стрелок второпях не попал, но зато Сотников увидел, откуда велась стрельба.
Стрелок сидел в серой "восьмёрке" с затемнёнными окнами, припаркованной в нарушение всех правил в кармане для разворота, практически напротив трамвайной остановки.
Сотников вскинул руку с пистолетом и несколько раз, особо не целясь, быстро выстрелил в направлении машины, где прятался стрелок. По крайней мере, одна пуля попала в цель - тонированное стекло осыпалось в салон, обдав бандита мелкой крошкой. Уже неплохо - дезориентированный противник не так опасен.
Следователь вскочил и бросился к Владиславу, который успел подняться, сделать пару шагов и снова повалиться на землю. Но добежать до него Анвар в очередной раз не успел - прогремели новые выстрелы, на этот раз из пистолетов уже без глушителей. Сотникова спасло только то, что он рванулся с места как раз в момент выстрела, и пули пролетели мимо, продырявив полу любимой куртки.
Теперь стреляли двое, следователь их отлично видел, летя кувырком в траву. Они приближались от киосков на остановке, за которыми прятались до этого мгновения.
Ситуация вдруг стала совсем плохой. Сотников лежал, как на ладони, под перекрёстным огнём. На лбу моментально выступила испарина, а под сердцем заныло. Так скверно он не подставлялся ещё ни разу. Глядя на приближающихся парней в чёрных куртках, он прямо кожей чувствовал взгляд сквозь прорезь прицела того, что сидел в машине. Ужом развернувшись, Сотников ещё раз выстрелил в многострадальную машину, заставив стрелка пригнуться, но всё равно понимал, что взять на мушку тех двоих не успевает никак.
Он просто повернул голову, чтобы, по крайней мере, взглянуть смерти в лицо. Двое тоже понимали, что следователю некуда деваться и подходили не спеша, удерживая пистолеты картинно, двумя руками, тщательно целясь.
Вдруг - опять вдруг - сзади послышался звон стекла и срежет металла. Бандиты глянули в том направлении и на секунду отвлеклись от Сотникова. Не оглядываясь, он начал поднимать пистолет.
Но выстрелить не успел.
Какой-то парень в джинсах и клетчатой рубашке навыпуск, как вихрь налетел на бандитов. Секунда - и пистолеты летят в сторону. Схватив одного за руку, словно приглашая на танец, он с разворота нанёс сокрушительный удар ногой в зубы другому. Такой удар не убивает, но боль причиняет невыносимую. Слёзы текут у любого.
Разворот парня закончился тем, что рука первого из нападавших оказалась завёрнутой ему за спину. Бандиту ничего не оставалось делать, как повалиться на колени лицом вниз.
Парень ловко придал ему ускорение в пятую точку, так что лицо "гастролёра" хорошенько проехалось по асфальту, а сам перехватил получившего по зубам в локтевой сгиб так, что тот завалился на спину, повиснув у парня под мышкой. Движение плечом, характерный хруст позвонков, и тело мягко упало на примятую траву. Парень подошёл к застывшему в коленно-локтевой позе первому бандиту и взял его ладонью за волосы, задирая ему голову.
На этом месте Сотников очнулся от транса и закричал, целясь в парня из пистолета:
- Стоять! Не двигаться!
Парень лениво повернул голову и процедил небрежно:
- Что это с тобой? Разве они не в тебя стреляли?
- Не двигаться!
- Хорошо, не двигаюсь, - парень поднял согнутые в локтях руки ладонями вперёд. - Что дальше?
Сотников рискнул на секунду обернуться. Несчастная "восьмёрка" была почти расплющена огромным корейским джипом, который въехал передними колёсами ей на крышу и сейчас стоял, сильно наклонившись. Из джипа как раз выходила девушка в короткой юбке и лёгкой курточке. Она приветливо махнула Сотникову рукой. Следователь почувствовал, что сходит с ума.
- Что здесь, блин, происходит! - вырвалось у него. - Кто вы такие?
- Надо понимать, вопрос ко мне? - усмехнулся парень.
- Не двигаться! - повторил Сотников, мучительно пытаясь решить, на кого смотреть - на парня или на девушку, которая уже пересекла проспект и сейчас наклонялась над Владиславом.
- Да не двигаюсь я, успокойся. Как он? - парень обратился к девушке.
- Жив. Но ему нужно срочная медицинская помощь.
- Значит, мы опоздали, - парень в сердцах тряхнул головой и опустил руки.
- Я сказал, не двигаться! Что происходит?
- Ты повторяешься, - вздохнул парень и как-то сразу оказался вплотную к Сотникову. Следователь не успел ничего даже подумать, а его пистолет перекочевал в руки парня. Ещё одно неуловимое движение, и оружие снова протягивают владельцу, а левой рукой парень выщёлкивает из вынутого магазина патроны.
Следователь медленно, как во сне, взял пистолет, потом покорно принял пустой магазин и застыл, рассматривая эти предметы у себя в руках, будто видел их впервые.
- Ты сядь, перенервничал ведь. Уж извини, но я должен это сделать, - парень настойчиво придавил Сотникова вниз, вынуждая опуститься на корточки, а сам повернулся к начавшему шевелиться человеку-плугу, который так здорово научился вспахивать асфальт собственным лицом. Взял двумя руками его за голову и, не обращая внимания на сопротивление, сломал ему шею.
- Да что ты делаешь! - Сотников подпрыгнул и попытался схватить парня за плечо, но промахнулся - тот сместился в сторону непостижимо быстрым движением. А следователь вдруг перестал чувствовать свои ноги и был вынужден, в который уже раз, оказаться на земле. Но на этот раз его аккуратно усадили. Потом ловкие руки обшарили карманы, нашли и вытащили удостоверение.
- А, Особый отдел. Извини, но то, что сейчас происходит, не в твоей компетенции. Ты не переживай, через минуту сможешь действовать руками, а ещё минут через пять паралич совсем пройдёт.
- Ты знаешь этих? - Сотников глазами повёл в сторону трупов на траве.
- Этих нет. Я знаю его, - парень показал на Владислава. - К сожалению, мы опоздали.
- Ты знал, что на него нападут?
- Как тебе сказать... Теоретически, рано или поздно напасть должны были. Но я не ожидал, что так быстро. Думал, что есть запас времени. А его, как видишь, совсем нет, - последнюю фразу парень будто бы произнёс про себя, потом повернулся к девушке. - Лайла! Мы теряем темп. Нужно сворачивать операцию и работать с теми, кого успели собрать.
- Согласна.
- Послушайте! - Сотников обращался к обоим сразу. - Вы знаете, что происходит. Я тоже должен знать. Этот парень, Владислав, он уже девятнадцатый в списке на убийство. Если вы скажете мне, что творится, мы сможем спасти остальных.
- Остальных не будет. Можешь мне поверить, с этого дня убийства прекратятся. Не совсем, конечно, только в связи с известными тебе событиями. Понимаешь, ты вообще не должен был здесь появляться.
- Есть ещё один человек. Он в списке на сто процентов, - перебил его Сотников. - Не хочешь мне помочь, ему помоги.
- Что за человек? - быстро спросил парень.
- Посмотри у меня в кармане куртки. Там листок с адресом.
Парень залез в указанный карман и достал смятый лист бумаги. Аккуратно его развернул и прочитал текст.

Предыдущая страница 7 Следующая страница


Небо цвета индиго 8

- Ты смотри, какой интересный документ, - протянул он, передавая листок девушке. - Если бы не недостаток времени, я очень бы хотел познакомиться с человеком, который печатает такие адреса. Как считаешь?
- Ого. Игорь Смолин. Не знаю, о каком списке ведёт речь наш новый друг, но в моём он - предыдущий.
- Чёрт возьми, ребята, что за шпионские игры? Я должен знать, что происходит, - следователь уже настолько владел руками, что судорожным движением схватил парня за рукав рубашки.
- У вас есть поговорка - меньше знаешь, крепче спишь, - парень мягко высвободил рукав. - Не переживай, ещё раз говорю. С Игорем всё будет в порядке.
- С ним уже всё в порядке, - добавила девушка, сделав акцент на слове "уже". - Нам пора.
- Да, - кивнул парень, вставая.
- Подождите. Вот, - Сотников порылся в кармане и выудил белый картонный прямоугольник, - вот, возьмите мою визитку. Если будет, что сказать, позвоните. Мне нужны ответы, и я их найду, с вашей помощью или без неё. И вас найду, если понадобитесь.
- Хорошо, - засмеялся парень.
Взял у Сотникова визитку, прочитал и отдал обратно.
- Что? - спросил Анвар.
- Всё в порядке. Я запомнил телефон. Моё слово - когда всё закончится, я дам тебе знать. Только поверь, тебе не понравится то, что ты узнаешь. Настолько не понравится, следователь Особого отдела Сотников, что ты пожалеешь, что встрял в это дело.
- Посмотрим, - отмахнулся Анвар. - Как тебя зовут?
- Лито. А сейчас нам действительно пора.
- Лито? Что за имя такое? - спросил Сотников уже в пустоту. Двое исчезли так, как и появились - быстро и незаметно.
Матерясь про себя, он достал мобильник, всё ещё непослушными пальцами набрал нужный номер.
- Алло, дежурный? Говорит Сотников. Срочно наряд на проспект Культуры, пятьдесят. Вместе с ними - криминалистов и реанимацию. Здесь три трупа и тяжело раненый.
- Понял, высылаю. Сейчас ситуация под контролем?
- Более или менее. Давай, - Сотников отключился, неодобрительно глядя на начавших подтягиваться зевак. - Не подходите! Милиция!
Попытался встать, но ноги ещё плохо его держали. Лито, надо же... И приёмчики, и само имя - как будто не родной... Нужно будет сесть в офисе над делом. И думать, думать. Что ж такое за всем этим стоит, что события происходят совсем не ординарные.
А сейчас - ждать. Ждать машины с сиренами и мигалками. Они - родные. Родные и понятные... И Сотников принялся, с трудом ковыляя, собирать разбросанные пистолеты и патроны.

52 часа до перехода, Центральная Бразилия

Рёв двигателей распугал живность на многие километры. Сначала грохот взрывов, потом несущаяся железная птица - лучше уж убраться отсюда подобру-поздорову. К тому же над деревьями сильно потянуло гарью, что ещё больше напугало жителей джунглей. Даже грифы-падальщики в панике улетели от страшного места, не оглядываясь на двор, где красивый двухэтажный дом превратился в груду щебня, а известковая пыль, смешиваясь с чёрным дымом, вилась длинным шлейфом под самые облака.
Лито оглянулся, оценивая обстановку в салоне вертолёта. Люди расположились кто где мог, все выглядели сильно потрясёнными. Лайла, цепляясь руками за фиксационную сеть, свисавшую по стене, подобралась к кабине.
- Как ты? - перекрывая рёв двигателя, выкрикнул Лито.
- Нормально. Цела.
- Что с Игорем?
- Порядок, выживет.
- Поглядывай по сторонам, могут быть сюрпризы.
Лайла похлопала напарника по плечу и вернулась на своё место.
Вести вертолёт было совсем не сложно, утренний ветер давно стих, видимость оказалась, что называется, на миллион, так что Лито даже немного расслабился, иногда взмывая вверх, чтобы срезать очередную излучину реки. Он обдумывал дальнейшие свои действия.
Решение предстояло принять сложнейшее. С одной стороны, он обязан выполнить приказ, вывести группу к точке перехода, сделать своё дело и забыть об этих людях навсегда. Скоро само понятие - люди - может оказаться под угрозой. Но это не его, Лито, дело. По идее.
С другой стороны, есть шанс не только выполнить приказ, хотя и довольно необычным способом, не только помочь этому миру обрести свое предназначение, но и принести ощутимую пользу Федерации, возможно, раз и навсегда поставив на место крайгов. Но что делать, если ничего из этой затеи не получится, если он принимает желаемое за действительное? В конце концов, что значат слова Игоря? Да, он из группы, но он не инициирован, пока что он просто оболочка. Можно ли ему верить? По всем раскладам выходило, что нельзя. Но интуиция штука упрямая, она твердила, что выполнение основной задачи будет ошибкой. Опять же, Лайла. Она ни на секунду не усомнилась, Лито прекрасно помнил выражение её глаз, когда она примчалась с информацией, полученной от Игоря.
Беда в том, что они сами по себе.
Мысль прервали довольно грубо - Лайла сильно толкнула Лито в спину. Вот и ожидаемые сюрпризы.
- У нас хвост! - крикнула Лайла. - Боевой вертолёт!
Лито не видел преследователя, но сказанного было достаточно. Отклонив ручку управления от себя, он нырнул в промежуток между деревьями, прямо к самой поверхности воды, так низко, что за вертолётом взметнулось облако водяной пыли, поднятое винтами. Теперь всё зависело от его реакции. Река текла причудливо, что и спасало их от прямого залпа. Пока что преследователь успевал только лишь постреливать короткими очередями, в то мгновение, когда два вертолёта оказывались на одной линии. Лито чёткими движениями педалей и ручки управления вписывал вертолёт в очередной вираж, иногда даже не веря, что успеет погасить инерцию и удержать тяжёлую машину от контакта с густыми зарослями. Временами они оказывались практически в зелёном тоннеле, там, где деревья переплетались ветвями через реку на высоте нескольких десятков метров.
Усталость постепенно накапливалась, и нужно было как-то прекращать эту опасную погоню. Люди в салоне тоже выдыхались от постоянного напряжения и ожидания шальной пули, которая могла залететь в любую секунду. Лито попытался маневрировать так, чтобы дать Лайле возможность воспользоваться пулемётом, но ничего не вышло. Пулемёт не поворачивался на необходимый угол, а чудом разминувшись с обросшими мхом лианам, Лито понял, что таким способом ничего не добьётся. Воздушный слалом - не его стихия.
На секунду рванув вертолёт вверх, он окинул быстрым взглядом открывшуюся панораму. Впереди река совершала очередной крутой изгиб влево, затем немного расширялась, настолько, что образовывала довольно широкую заводь. Для задуманного место подходило почти идеально. Правда, второго шанса у него просто не будет.
Лито обернулся в салон и, напрягая связки, закричал:
- Держитесь все! Держитесь изо всех сил! - и подкрепил слова жестом, будто наматывает на кисть руки верёвку.
Лайла кивнула и проследила, чтобы все выполнили приказ. Николай Степанович ухватился за сеть двумя руками, фиксируя Игоря, хотя тот и сам поднапрягся и вцепился в крепление одного из сидений.
Лито выровнял вертолёт, бросил его из стороны в сторону, машинально отметил на воде всплески от короткой очереди, выпущенной преследователем. Немного взял вправо и нырнул в левый извив русла.
Как только они преодолели узкость и оказались над довольно широким участком реки, Лито закрутил машину волчком, одновременно сильно потянув на себя ручку управления, потом качнул педали в обратную сторону, тормозя разворот, и снова опустил нос вертолёта вниз. На какой-то момент вертолёт стабилизировался, двигаясь хвостом вперёд, и в это мгновение Лито выжал гашетку "Вулкана".
Со свистом, перекрывшим грохот двигателя, стволы орудия раскрутились до рабочей скорости, и новая река, уже свинцовая, протянулась между огромными деревьями, встретив свои могучим потоком вынырнувший из-за поворота вертолёт преследователей. Лито не успел даже определить, какой марки была машина - в стороны и вверх взлетели осколки, винт отделился от крепления и взмыл вверх, подхватив за собой шлейф срубленной зелени. Миг - и сдетонировал боезапас. Взрывная волна легко подхватила вертолёт Лито и мощно бросила вперёд - назад, если принимать во внимание, что беглецы всё ещё двигались в развёрнутом состоянии.
Людей тряхнуло. Очень сильно. От сотрясения Игорь вновь потерял сознание, и если бы не Николай Степанович, неминуемо выпал бы из салона. Лайла вскрикнула от испуга за него и бессилия помочь.
Отчаянно пытаясь удержать вертолёт от сваливания, Лито увеличил тягу до максимума, так, что двигатель зазвенел от напряжения. И ему удалось закончить манёвр, поймав падение почти у самой воды.
Вертолёт выровнялся, разворачиваясь по ходу, и понёсся дальше, оставив позади второе облако дыма и сажи.
От переизбытка радости Лито орал что-то бессмысленное, ударяя кулаком в потолок кабины, а сзади в салоне, творилось нечто вообще невообразимое. От увиденного, от сумасшедшего манёвра, все пришли в неописуемый восторг, как будто прокатились на американских горках. Все хлопали друг друга по спине, и только Лайла склонилась на Игорем, проверяя пульс на шее. К счастью, он не пострадал, просто отключился от боли. Успокоившись, Лайла перебралась поближе к кабине.
- Молодец! Ты такой молодец! - крикнула она прямо Лито в ухо и показала большой палец. - Что дальше?
- Нужно бросать вертолёт и уходить пешком, - ответил Лито.
Лайла согласно кивнула. Резон в этих словах был. В вертолёте их найдут очень скоро.
- Попробую найти подходящее место для высадки. Нужно уйти в сторону, - Лито махнул рукой на запад.
- Только не увлекайся!
- Конечно! - нужно было учитывать, что теперь им потребуется транспорт, тяжёлый транспорт, маяк может оказаться где угодно, даже на другом континенте.
Но это имеет значение только в том случае, если Лито всё-таки решит искать маяк, вместо того, чтобы двигаться к точке перехода.
Сбавив скорость, Лито свернул влево и полетел дальше над джунглями почти строго на запад. Где-то там, в джунглях отлично функционировали нелегальные аэродромы, переваливая тысячи тонн грузов, сотни единиц боевой техники и целые боевые отряды. Южная Америка - горячее местечко на этой планете, спрятаться здесь легко, а у правительств нет ни сил, ни желания заниматься отловом людей лихих профессий. Точку перехода координаторы выбирали не случайно, исходя из тех же самых соображений, поэтому ничего удивительного, что все они оказались здесь.
Лито машинально вёл вертолёт, даже не отдавая себе отчёт в том, что удалялся от точки перехода со скоростью двести километров в час. Сейчас его интересовал один из таких вот аэродромов посреди джунглей, а не непосредственно сам переход.
Минут через пятнадцать Лайла заметила отблеск чуть правее от их курса. Там образовался просвет в деревьях, а местность слегка повышалась, давая надежду на то, что по болоту брести не придётся. Лайла в очередной раз перебралась поближе к напарнику и показала ему замеченное озерцо.
Вертолёт ещё больше замедлился, описал дугу и завис над пологим берегом, заросшим невысокой травой, которую регулярно подстригали местные травоядные.
Лито удерживал вертолёт, едва касаясь травы посадочными опорами, чтобы не оставлять лишних следов, пока группа под руководством напарницы выгружалась из салона. Нужно было быстро взять с собой всё, что могло пригодиться. В гнёздах вдоль задней стенки красовались несколько штурмовых винтовок, под сиденьем нашёлся ящик с гранатами - всё это перенесли сначала на землю, а потом, быстрым шагом до ближайших деревьев, с которых начинался настоящий густой лес. Прихватили и запасные магазины, срезали сетку со стен, сорвали чехлы с пилотских кресел, мужчины долго смотрели на пулемёт, но благоразумие победило - не стали даже и пытаться его снимать с креплений. Работали очень быстро, подгоняемые Лайлой, исключая Игоря, которого отвели под прикрытие зелёных крон и оставили под наблюдением Алекса.
Забравшись в вертолёт, Лайла перегнулась через спинку пилотского кресла и обшарила контейнеры для хранения разных приборов в кабине. Пистолет, два мачете, две коротковолновые рации, GPS-приёмник - всё очень и очень необходимое в джунглях.
Сбросив находки на руки Николаю Степановичу, Лайла вопросительно посмотрела на Лито.
- Проверь воду! - ему требовалось быть уверенным, что под внешне спокойной гладью воды не притаились какие-нибудь злобные хищники.
Лайла схватила отрубленную кисть, которая так и валялась на ребристом полу салона, спрыгнула на траву, добежала до берега озера и швырнула кровавый обрубок в воду. Тем временем вертолёт немного приподнялся и медленно поскользил к озеру.
Убедившись, что вода не вскипает от сотен мелких зубастых рыбок, и что никто не бросился к халявному обеду, Лайла вошла в озеро и сделала несколько шагов от берега, проверяя глубину. Как обычно это и бывает в лесных озёрах, дно резко уходило вниз буквально через три-четыре метра.
Выбравшись на берег, девушка показала внимательно наблюдавшему за ней сквозь блистер вертолёта Лито ободряющий жест. Лито кивнул, работая педалями и ручкой управления, сместил вертолёт к середине озера и постарался максимально точно удержать его на высоте пары метров над водой. Потом, не совершая резких движений, открыл дверь слева и выбрался из кресла.
Автопилота на вертолёте, конечно же, не было, поэтому пришлось прибегнуть к нехитрому приёму. Сдвинув сектор газа максимально вперёд, Лито качнул автомат перекоса вперёд и зафиксировал ручку в этом положении, откинув вперёд спинку кресла. Как ни старался он делать всё быстро, вертолёт, взревев двигателем, резво пошёл вверх, так что прыгать пришлось уже с очень приличной высоты.
Войдя в воду, Лито изогнулся, чтобы избежать столкновения с дном, и вынырнул, поднимая тучу брызг. Вертолёт набирал высоту и скорость, удаляясь в южном направлении. Далеко он так не улетит, если повезёт, на два-три десятка километров, но даже этого хватит, чтобы создать для группы неплохую фору перед преследователями.
А в том, что их будут искать, Лито не сомневался.
Лайла встречала его на берегу, отжимая насквозь промокшую майку. С Лито вода тоже стекала ручьями.
- Ну что, всё в порядке? - после оглушительного грохота ему показалось, что девушка кричит.
- Вполне. Повезло - я даже не успел наглотаться этой воды. Как там группа?
- Приходят в себя. Такие рейды им не часто доводилось совершать. Я так думаю.
- Нужен огонь, обсушиться. И поесть. Постарайся привести Игоря в рабочее состояние.
- Он в порядке. Только дай ему немного времени придти в себя. Что, если мы пойдём утром? Всё равно нужно ещё определяться и намечать маршрут. Да и поесть что-нибудь в самом деле необходимо.
- Считаешь? Ладно, посмотрим. Сейчас - люди.
Лито быстрым шагом пересёк поляну и подошёл к импровизированной стоянке. Окинул группу взглядом. Девять человек. Три девушки, остальные - молодые люди до тридцати лет. Исключая Николая Степановича. Как он смог дожить до такого возраста и сохранить ауру, Лито не понимал. Уникальный случай, один на миллиард. Одну из девушек звали Настя, та пугливая и хрупкая, пожалуй, самая юная изо всех. Аура у неё светилась так, что и днём было заметно. Двух остальных Лито просто не успел запомнить, слишком много работы навалилось на него. Организовать все документы, путёвки, а самое главное - провести сеанс внушения с каждым в отдельности, это задача, требующая огромного количества времени. Хорошо, что психологические схемы разрабатывала Лайла. Из молодых людей Лито хорошо запомнил Алекса и Владимира.
Минут пять он стоял перед группой, разглядывая каждого в отдельности. Кто-то смущался пристального внимания, кто-то не отводил глаз. Разные люди, очень разные. Со стороны казалось, что у них нет шансов на выживание в дикой сельве, но уж кому, как не Лито было знать об их внутренней силе...
- Ну что, господа, давайте-ка познакомимся перед тем, как я начну отвечать на ваши вопросы, - сказал Лито, почувствовав, что ещё секунда, и люди начнут наперебой выяснять, что происходит. - Начнём с девушек. Пожалуйста, прошу громко и чётко называть имя, а остальным - накрепко запоминать, нам придётся совершить неблизкий переход, от того, как быстро вы сможете обращаться друг к другу, может зависеть ваша жизнь. Но вообще, имена не обязательны. Прозвище вполне годится, да оно и короче обычно.
Девушки переглянулись, и первой поднялась, как ни странно, та самая, в очках, с разрядом по стрельбе.
- Меня зовут Оксана.
- Отлично стреляешь, Оксана, - одобрил Лито. - Ты молодец.
Девушка зарделась и села на место.
Второй представилась Настя, а третью, довольно симпатичную шатенку, звали Маргаритой. Лито порадовался тому, что девушки подошли к поездке в заброшенный город взвешенно и оделись подобающим образом - лёгкая спортивная обувь, хлопчатобумажные брюки и майки, легко носить и не жалко испачкать. Обидно только, что куртки остались в утерянных рюкзаках, ночью будет холодно и сыро, придётся укрывать девушек чехлами от сидений вертолёта. Одна лишь Лайла щеголяла в вызывающе короткой юбке и очень открытой маечке, но за напарницу Лито был спокоен. Она не замёрзнет и не раскиснет. Тем более что шерстяная рубашка, благоразумно повязанная вокруг талии, вполне себе сохранилась, а щегольские сапожки отлично защищали от влаги. Вот и сейчас, пока все таращились друг на друга, Лайла уже присела возле Игоря, не стесняясь открытых ног, и расстегивала ему рубашку, чтобы оценить состояние раны. А вот остальные девчонки Лито беспокоили. Насте нужна поддержка, её до сих пор трясло от шока. Маргарита способна внести разлад в мужскую компанию, даже сейчас она села так, чтобы всем хорошо был виден профиль её груди. Проще всего с Оксаной, видно, что не избалована, оружие держит уверенно - а все уже обзавелись чем-нибудь для самозащиты.
Кстати, насчёт оружия.
- Прежде чем мы продолжим, - Лито прервал открывшего было рот парня, - я хочу, чтобы все сложили оружие здесь, передо мной. Я не шучу, вот, например, ты зачем взял штурмовую винтовку?
Лито обратился к смуглому и нервному парню, тому самому "хулигану", который держал винтовку стволом вверх, как это показывают в боевиках, гордо поглядывая по сторонам и особенно - на Маргариту. Парень вздрогнул, но не смутился.
- А что?
- Как её снять с предохранителя?
Парень удивлённо посмотрел на оружие в своих руках. Такие мысли ему в голову не приходили.
- Зачем тебе пушка, если ты не умеешь ею пользоваться? - продолжал давить Лито.
- Я это... - парень задёргался, но как-то быстро и незаметно за его спиной оказался Николай Степанович, и строптивцу пришлось смириться.
Все сложили оружие на траве, образовалась вполне приличная кучка.
- Поехали дальше. Продолжаем церемонию.
Один за другим молодые люди называли свои имена. Володя, который имел представление о пистолете, так и оставил впечатление блёклого и скованного человека. Нервный смуглый парень цыганской наружности представился Зудой, отчего у Лито даже свело челюсти - он представил, сколько хлопот может доставить носящий такое имя субъект.
Игоря Лито знал, пожалуй, лучше всех - Лайла проводила с ним много времени, рассказывая потом детали его биографии. Стандартный молодой человек, не особо выдающийся, увлекается горными лыжами, много работает. Надёжный и спокойный. Женщины таких любят, даже Лайла не устояла.
Самый колоритный член группы - ярко выраженный монголоид, низенький и крепкий, попросил называть его Бек. Заниженной самооценкой он не страдал. Ленью и тупостью тоже. Группа сидела без дела всего лишь несколько минут, а он уже надёргал каких-то травинок и что-то из них сплетал.
Алекс помимо имени сообщил ещё, что он программист и специалист по системам связи. Лито сделал в уме отметку, что его нужно беречь - такие способности в скором времени понадобятся группе.
Все высказались, кроме Николая Степановича, поэтому Лито обратился непосредственно к нему.
- А как же нам вас называть? Николай Степанович настолько длинно, что... - Лито пожал плечами.
Мужик на секунду задумался, потом пожал плечами:
- Мы ж вроде как на полевой операции, так? Ну и называйте меня, как в поле - Богомол. Я это имя ловлю на полусогнутых, проблем не будет, братишка.
- Очень хорошо. Нас вы знаете, как Лито и Лайлу, так что ничего в этом плане не меняется. Времени у нас не много, нужно раздать оружие, боеприпасы, поесть и уяснить план дальнейших действий. План - самое простое. Алекс, будь так добр, возьми у Лайлы GPS-приёмник и определись, где мы находимся. Постарайся сделать это быстро, заряд батарей нужно беречь. Как сделаешь, подойди ко мне, я скажу, что искать дальше. Теперь оружие.
Лито присел перед кучей стволов, сваленных в беспорядке, бегло её осмотрел. Три штурмовые винтовки из вертолёта, оттуда же три мачете, несколько охотничих ножей. Четыре пистолета. Один - из пилотской кабины, а вот откуда остальные, Лито не уследил.
- Кто эти стволы прихватил? - спросил он группу.
- Два я, третий Оксана, - отозвался Богомол. Вот магазинов подхватил только три. Ну и в ящике был один, для "Беретты".
Лито повертел в руках "Беретту" и протянул её Оксане.
- "Дезерт Игл" для тебя будет тяжеловат, а этот, наверное, в самый раз.
Оксана взяла пистолет, проверила обойму, кивнула и положила его себе на колени. Николай Степанович, он же Богомол, перебросил ей и вторую обойму.
Одну штурмовую винтовку Лито сразу отдал Богомолу, вторую попросил Бек.
- Умеешь с ней обращаться-то? - на всякий случай поинтересовался у него Лито.
- Конечно, охотился. Охотник я, - Бек сильно шепелявил при разговоре, отчего получалось "конесьно".
Зуда ухмыльнулся, услышав смешной говор, и сам полез к оружию.
- Мне тоже дай, - его всё-таки привлекала М16.
- Оставь, - жёстко сказал Лито. - Не осилишь. Держи это. Лайла покажет, как с ним обращаться.
- Да пошёл ты, сам разберусь, - Зуда повертел в руках "Дезерт Игл", представил, как он будет смотреться с хромированной огромной пушкой, и успокоился, покосившись на Маргариту. Впридачу к пистолету, правда, полагалось мачете.
- А это мне зачем? Что я вам, дрова рубить буду? - возмутился Зуда.
- Будешь. И не нам, а себе. И ещё - лианы рубить, когда сквозь лес пойдём. Хоть с этой-то штукой умеешь обращаться?
- Я? Да я так умею...
Зуда вскочил, взмахнул широким лезвием и действительно показал класс. Крутил тяжелым тесаком он вполне уверенно, держал крепко, видно было, что не в первый раз.
- Ладно, хорош рисоваться, верю, - буркнул Богомол.
- А что мне твоё доверие, дядя? - огрызнулся Зуда и сел на траву.
Лито покачал головой. Придётся обломить бойкого юношу.
- Володя, возьмёшь винтовку? Раз служил, имеешь, наверное, представление с какой стороны держаться?
- Ну, я из калаша стрелял, это ж, похоже, почти всё то же самое, - неуверенно сказал Володя.
- Что-то вроде того. Держи.
И тяжёлая винтовка досталась бывшему танкисту. Оставшиеся два пистолета взяли себе Лайла и Алекс, который, между прочим, уже собрал всю радиоаппаратуру, которую им посчастливилось захватить с собой. Один мачете повесил на пояс сам Лито, другой тесак взял Владимир, мышцами его природа не обидела, так что прорубать путь сквозь чащу ему было вполне сподручно.
Магазины разобрали сами, шесть гранат Лито вручил Богомолу. С оружием закончили.
Лито начинал нервничать. Скоро уже вечер, а они ещё не сделали и половины того, что было необходимо. То, что он всеми руководил, группа приняла спокойно, кроме разве что, Зуды. Пока что не требовалось даже подтверждать свой авторитет, люди по-прежнему принимали его за старшего, как гида и старшего тургруппы. Очень хорошо, что Богомол сразу поставил себя в роли сержанта. Вроде бы всё складывалось.
- Николай Степанович, можно вас на минутку, - обратился к нему Лито, снимая туфли.
- Слушаю. Только зови меня Богомол, мы же договорились.
- Хорошо. Мне нужна помощь. Нам нужно мясо, я сейчас постараюсь что-нибудь добыть. Вы, то есть, ты организуй дежурство, по двое. Соберите сухих дров, но огонь не разводите, этим займётся Лайла. Ни в коем случае не стреляйте, даже если из джунглей выйдет мамонт. Нас ищут, не сомневайся, поэтому тишина крайне важна. Алекса пока не трогай. Пусть повозится с аппаратурой
Разговаривая, Лито проделывал странные манипуляции со своей одеждой и обувью. Сначала он выдернул из каждой подошвы туфель по две металлические пластинки. Потом вытащил из пояса толстый капроновый шнур и две скобы. Скобами ловко скрепил все четыре пластины в единую конструкцию и на эти же скобы натянул шнур. Получилось что-то вроде маленького стального лука.
Взяв нож, Лито срубил толстую ветку и принялся её строгать, вырезая какие-то зарубки.
- Берегите Игоря. Я сейчас выясню, что там с ним, Лайла его внимательно осмотрела. Не буду вдаваться в подробности, но Игорь для нас сейчас, что мессия.
Закончив резьбу по дереву, Лито ловко вставил в вырезанные канавки конструкцию из пластин и шнура, и позвал жестом Лайлу.
Богомол отошёл к группе, чтобы передать людям распоряжения Лито.
Лайла подошла и присела рядом прямо на траву.
- Ну что, как там наш герой? Голову бы ему отвернуть... - Лито показал девушке конструкцию, которую собрал и сделал нетерпеливый жест.
- Не говори так. Он же не знал. Если бы каждый мужик так защищал свою женщину... - Лайла сняла широкий браслет с запястья, серьги и протянула всё напарнику.
- Всё ясно. Уже свою женщину. Что будет дальше?
- Не знаю. Если мы пойдём к точке перехода, то, что будет потом, не знает никто. Он может и сломаться.
- Такие парни не ломаются, - Лито продолжил возиться с самострелом, который изготовил буквально за несколько минут. Из браслета, после некоторых манипуляций получился отличный спусковой механизм, который крепился на ветке, натягивая шнур, а потом резко его отпуская при выстреле. А из каждой серьги вышли по два наконечника для коротких толстых стрел, которые Лито тут же вырезал из другой ветки. - Так как он себя чувствует? Сильно ранен?
- По большому счёту, ему невероятно повезло - пуля попала в мобильник, который он хранил в нагрудном кармане, и ушла в сторону, лишь слегка царапнув по коже. Телефон вдребезги, конечно, синяк во всю грудь, но внутренних повреждений я не чувствую. При такой травме ему нужно немного отдохнуть, а потом активно двигаться, чтобы кровь не застаивалась, и мышцы не атрофировались. Всё будет в порядке.
- Рад за него. И за тебя тоже.
- А чему тут радоваться? Доберёмся до точки перехода - и привет, каждый пойдёт своей дорогой.
- Почему ты так в этом уверена? Всё от вас зависит. Как решите, так и будет. Захотите остаться вместе - останетесь, что вам может помешать?
- Ты сам-то веришь в то, что говоришь? Такая махина провернулась, чтобы мы могли закончить операцию, что даже подумать страшно. Думаю, Лито, никто нас о желаниях и предпочтениях спрашивать не будет.
Лито защёлкнул спусковой механизм самострела в походное положение и внимательно посмотрел на Лайлу. Клонившееся к деревьям солнце подсветило её профиль, придав ему такой трагизм, что защемило сердце.
- У тебя так серьёзно?

Предыдущая страница 8 Следующая страница


9 Сергей Соколов

- Серьёзно... - Лайла вздохнула. - Если бы я знала.
- Тебе важно остаться с Игорем?
- Остаться - неправильное слово. У нас ничего ещё не началось, чтобы оставаться. Но на твой вопрос могу сказать - да, мне важно, чтобы у нас была возможность что-то начать.
- Это решает многое, - почти про себя сказал Лито.
- Что ты хочешь сказать? - Лайла коротко глянула на напарника.
- Если мы дойдём до точки перехода, мы полностью выполним свою задачу. Сможем получить заслуженный отпуск, а об этой планете просто забыть. Крайги с аборигенами не церемонятся. И ничего с этим нельзя сделать. А наша группа исчезнет где-то в Столице, растворится в бюрократическом аппарате и в кабинетах спецслужб, тут ты абсолютно права. Но есть и другой вариант.
- Маяк?
- Да, маяк.
- Но это же категорически запрещено - менять приоритет задания. Нам не простят.
- Ты права, нарушение приказа вполне может означать нашу отставку, лишение нас способностей, да и много чего ещё, разные неприятные вещи. Но маяк! Это совсем другое дело... Если маяк сработает, то не потребуется ничего, что мы должны были выполнить. Не нужен переход, потому что не будет колонизации. Не будет колонизации, потому что захватывать планету с активированным маяком - себе дороже. Крайги притихнут на столетия, если не навсегда, потому что один активированный маяк означает активацию и всех остальных.
- А если это не те люди? Если они не смогут управлять маяком? Да и как мы его сможем активировать без ключа? И самое главное - где тот маяк?
- Правильные вопросы. И мы будем над ними крепко думать. Потом. А сейчас нам нужно выжить - раз, уйти в джунгли - два, двигаться в направлении перехода - три. О маяке мы пока знаем только одно - то, что он есть на этой планете.
- Кстати о выживании - Бек сплёл какие-то силки и уже расставил их вокруг стоянки. Говорит, что видел каких-то зверьков вроде кроликов.
- Это он молодец. Но всё равно, сидеть возле силков - последнее занятие в нашей ситуации. Я всё же пройдусь по округе, посмотрю, что и как, и добуду что-нибудь на ужин. Позови, пожалуйста, Бека, я хочу, чтобы он со мной пошёл. Пусть привыкает к обстановке.
- Хорошо, - Лайла поднялась с травы, отряхнула колени и направилась в сторону лагеря.
Лито ещё раз осмотрел самострел, не нашёл замечаний, поправил на поясе мачете, кивнул подошедшему Беку, и они вдвоём углубились в джунгли, мгновенно скрывшись из виду.
В лагере кипела работа. Девушки расчистили немного места под очаг, разложили вокруг несколько разрезанных на части чехлов. Володя с трудом срубил и принёс пару довольно толстых стволов, из них и соорудили очаг, в который сложили сухие ветки, нарезанные Богомолом и Зудой. Зуда сначала артачился и не желал заниматься заготовкой топлива, но одобрительный взгляд Маргариты, когда он притащил первую охапку - весьма небольшую - веток, вдохновил его не подвиги. Следующая порция была гораздо больше. В работе не участвовали Оксана и Лайла, они взяли на себя первую смену в качестве часовых и внимательно прислушивались и вглядывались в сплошную стену джунглей.
Дров требовалось всего на одну ночь, так что работа быстро закончилась и свободные от дежурства расселись на траве, предаваясь безделью.
- Как вы думаете, далеко мы от города? - первой нарушила молчание Настя.
- От какого именно? - фыркнул Зуда. - Ты хоть знаешь, в какую сторону нас везли, а потом мы летели?
- Нет, - Настя смутилась и покраснела.
- А и в самом деле, - примирительно начал Володя, - если мы не знаем, где находимся, то куда нам двигаться дальше?
- Лито знает, - сказала Маргарита. - Лито всё знает. Как он этих бандитов раскидал. Такой мужчина!
- Что там раскидал! С такими придурками любой идиот бы справился. Я бы их в пять минут, - Зуда не мог выдержать, что девушка хвалит другого.
- А ты и вертолётом умеешь управлять? - Марго соблазнительно выгнулась.
- Нет, вертолётом не умею, - запнулся Зуда. - Да там джипов было полно, можно было на джипах уехать!
- По джунглям? - засмеялась девушка.
Зуда фыркнул и надулся.
- Лито действительно знает, куда идти, - настаивала Настя. - Он же наш проводник, его специально обучали работать с туристами. Наверное, разные ситуации бывают. Это же джунгли, он должен уметь находить обратную дорогу.
- Он тебе понравился? - Марго не могла упустить случая, чтобы поддеть стеснительную подругу.
- Понравился? Ты имеешь в виду... - до Насти дошло, и она залилась краской до корней волос. - Нет, я не о том. Хотя... Он, конечно... Нет... Ну, он такой мужественный.
- Ладно, не напрягайся так. Подумаешь, проблема. Здесь такие заросли, что никто и не узнает.
- Не узнает..? Да ну тебя, - Настя поняла, что над ней подшучивают.
- А почему вы решили, что мы не знаем, где находимся? - подал голос Алекс. - Ещё как знаем. Я уже определил место.
- Что же ты молчишь? - вскинулся Зуда. - И где мы?
- В Бразилии, почти в середине страны. Тебе легче стало?
- Так надо идти! - нетерпеливый парень чуть ли не вскочил на ноги.
- Ага, побежали. Ты что, думаешь ближайший супермаркет за углом? Я только могу сказать, что идти нужно на восток, там в любом случае будет океан. Но я же не знаю, может, в нескольких километрах есть посёлок или городок с аэродромом.
- А что, посмотреть не можешь? - Зуда кивнул на GPS-приёмник.
- Это не географическая карта, знаешь ли. Координаты места - пожалуйста, а для того, чтобы узнать, есть ли поблизости города, мне потребуется полноценный выход в Интернет.
- И что? Давай, выходи.
- Давать тебе жена будет. Какой Интернет в джунглях? Да нам бы и обычная карта подошла, хоть для автолюбителей. Хотя какие тут, к чёрту, автолюбители...
- А я слышала, что в Бразилии из-за джунглей люди всё больше самолётами путешествуют. - сказала Настя. - Здесь у многих есть небольшие самолёты, а площадки для них сделаны почти что у каждого посёлка. Так что нам бы только к людям выйти, а потом...
- А потом они нас опять спеленают и запрут где-нибудь в подвале. На железную дверь. И тогда сам господь нас не вытащит, не только Лито, - вмешался Богомол. - Не спорить сейчас нужно, а отдыхать, набираться сил. Завтра в любом случае с утра предстоит длинный и утомительный переход. И ты права, Настёна, наш гид отлично знает, куда нам нужно идти.
- А если я не хочу идти, куда нужно вашему Лито? - огрызнулся Зуда.
- Тогда я перережу тебе горло и брошу труп в озеро. От каждого сейчас зависит жизнь всей группы. И если ты своими действиями поставишь жизнь любого из нас под удар, то лучше от тебя избавиться.
- Не думаю, дядя, что у тебя получится. И не такие пытались.
- Поверь мне на слово, такие - не пытались, - и Богомол отошёл ближе к лесу.
- Не ссорьтесь, нам ещё между собой поругаться осталось, - Маргарита тоже поднялась, не забыв потянутся, откинула со лба волосы и посмотрела в сторону озера. - Интересно, а рыба в нём есть? Может, лучше, ухи сварить? А?
- Даже если есть, нам нечем её ловить, - Настя пожала плечами. - Что-то я мёрзнуть начинаю. Может, разожжём костёр?
- Нет, Настя, не надо. Будет дым, нас смогут с воздуха заметить. Потом, когда начнёт смеркаться, тогда будет безопаснее, - рассудительный Володя получил одобрительный взгляд Богомола после этих слов.
- А как же свет от огня, разве его не будет заметно? Я читала, что костёр видно за многие километры.
- Только не в джунглях. К тому же, наверняка Лито умеет разводить огонь так, чтобы его не было видно.
- Как вы достали со своим Лито! - Зуда сплюнул и выругался. - Лито то, Лито сё... Своей головой нужно думать. Если башка на плечах есть - не пропадёшь. Пойду, разомнусь.
Зуда, видимо, физически не мог сидеть неподвижно хотя бы какое-то более-менее продолжительное время. Сначала он принялся строгать ветку, пытаясь сделать что-то, чему и сам не знал названия. Поняв, что ветка кончается, так и не превратившись в полезный предмет, принялся метать нож в ствол дерева. Лезвие впивалось в древесину от силы три-четыре раза из десяти, так что и этот способ произвести впечатление на Марго не сработал. Девушка откровенно забавлялась попытками Зуды обратить на себя внимание и, чтобы подзадорить парня, потихоньку строила глазки Алексу. Алекс смущался и каждый раз хватал какой-нибудь из своих радиоэлектронных приборов, делая вид, что им требуется настройка.
Не добившись успеха в метании ножа, Зуда пристроил на дерево почти круглый лист какого-то растения, который должен был имитировать мишень, и отошёл шагов на десять. Потом достал из-за пояса пистолет, картинно прицелился, держа другую руку за спиной, и почти уже потянул за спусковой крючок.
Сильный удар выбил оружие у него из рук, а два толчка в живот, как отбойным молотком, заставили согнуться и упасть на колени. Тут же сильная рука потянула его за подбородок, и натянувшуюся кожу на подбородке проколол нож, который крепко держал неведомо откуда возникший Богомол.
- Послушай меня последний раз, придурок. Мы все сейчас зависим друг от друга. Мы все выживем, только если будем думать не только каждый о себе, но и о целой группе. Любая вещь, ставящая наше выживание под сомнение, должна быть уничтожена. Сейчас ты, именно ты рискуешь нашими жизнями, забавляясь, как пацан. Ты хочешь порисоваться перед девчонкой? Ради бога, но не за наш счёт. Я тебя предупреждал, мне ничего не стоит тебя убрать. В любой момент. Веди себя, как взрослый человек. Хоть раз в жизни, не заставляй меня унижать тебя перед группой.
Богомол резко отбросил Зуду от себя, как полупустой мешок. Зуда полежал, потёр горло, потом весело глянул на Богомола.
- Я понял, дядя. Все не любят Зуду. Всё, не напрягайся, я буду сидеть смирно. Но и не расслабляйся. Рано или поздно, сочтёмся.
- Уж будь так любезен. В любое удобное время. Но - после того как выберемся из этой задницы.
Солнце быстро клонилось к горизонту, как и положено в тропиках. Мягкий и почему-то тёплый туман потихоньку высовывал свои щупальца из джунглей, что заставило Оксану немного обеспокоиться.
- Как бы Лито и Бек не заблудились, - поделилась она своими сомнениями с Лайлой. Туман, сумерки, незнакомые джунгли. Мой дед говорил, что в туман нельзя до колодца сходить, не то, что в лес.
- Не беспокойся. Бек, кажется, охотник, а Лито... Можешь быть уверена, Лито не заблудится.
- Лес... Туман... - задумчиво пробормотала Оксана. - Ты никогда не видела, как в тумане кто-то движется? Вроде нет никого, а какие-то тени мелькают. Дед всегда говорил, что туман живой. И лес живой.
- Живой, конечно. Биологический объект, - Лайла подмигнула Оксане. - Но я не знаю ничего живого, с чем Лито не смог бы справиться...
И точно, не успела она закончить фразу, как из густого подлеска абсолютно бесшумно вынырнули две фигуры. Оксана все же нервно дотронулась до своей "Беретты", но тут же убрала руку, опознав охотников.
Оба шли с добычей. Бек нёс зверька, похожего на косулю, а Лито тащил на плече молодого дикого поросёнка. Кивнув Лайле, охотники прошли к подготовленному очагу и свалили добычу на землю.
Лайла попросила Владимира и Настю сменить их с Оксаной на посту и взялась разводить неяркий и бездымный костёр. У неё это получилось очень ловко. Не прошло и пары минут, как еле заметный огонек запрыгал по сухим веткам.
- Ну, как там? - спросила Лайла у напарника.
- Сыро. Но идти можно без проблем. Бек, как лось, чует болото за полкилометра. Мы обошли стоянку широкой дугой. Можно идти в любом направлении, ничего нам не помешает.
- Надо понимать, ты выбрал уже нужное направление?
- Сначала мне нужно переговорить с Игорем. Вот помогу Беку освежевать добычу...
- Не надо, - вмешался Бек. - Я сам всё сделаю. Мне только нужен помощник, растягивать туши. Главное, чтобы крови не боялся.
- Зуда, ты как, сможешь помочь? - Лито вопросительно посмотрел на уже пришедшего в себя цыгана.
- Помогу, что такого. Легко, - Зуда оторвался от заигрывания с Маргаритой, ухватил кабанчика за заднюю ногу и потащил его вслед за Беком к озеру.
- Что это с ним? - спросил Лито у Лайлы.
- Богомол его немножко обломал.
- А, хорошо. Одной заботой меньше. Ладно, я к Игорю.
Лито поднялся и подошёл к группе из четырёх тесно росших раскидистых деревьев, где для Игоря устроили лежанку. Игорь уже вполне пришёл в себя и разглядывал закат, прислонившись к стволу.
- Как ты себя чувствуешь? - спросил его Лито, присаживаясь рядом.
- Вполне сносно. Немного давит в груди, но ничего страшного. Лайла сказала тебе, что пуля только скользнула вдоль рёбер?
- Да, сказала, - Лито помолчал. - Игорь, у меня к тебе очень серьёзный разговор.
- Это из-за той штуки, что я нашёл в Хибинах? - догадался Игорь.
- Да, - кивнул Лито, наблюдая, как Бек и Зуда разделывают животных. - Понимаешь, это очень, очень серьёзно. Расскажи ещё раз, как выглядит предмет.
Игорь рассказал, очень подробно, помогая себе жестами, как рыбаки показывают пойманную рыбу.
- Где он сейчас? - напряжённо спросил Лито.
- Может быть, ты расскажешь мне, что это такое и почему тебя он так интересует?
- Расскажу. Но потом. Сейчас важен предмет.
- Мне не хотелось бы подводить людей... Я говорил о своей находке с приятелем, он археолог, занимается такими вещами. Получается, что я его подставляю.
- Ничего подобного. Он вполне сможет принять участие.
- Принять участие в чём? - спросил Игорь.
- В том, что произойдёт. Видишь ли, твоя находка может привести к таким делам, что сотня-другая возможного заработка на перепродаже антикварной вещи может показать крошкой с барского стола. Я не собираюсь затевать свою игру. Мне нужен этот предмет, чтобы совершить одну операцию. Потом можете делать с ним, что вам заблагорассудится.
- Да? - Игорь посмотрел на него недоверчиво. - Ты мне всего не говоришь.
- Конечно, я тебе не говорю всего, - спокойно согласился Лито. - Но ты примешь в том, что я хочу... что необходимо сделать, самое непосредственное участие. Понимаешь?
- Нет, не понимаю, - честно сказал Игорь. - Только всё это бессмысленно. Предмет в ячейке камеры хранения, в аэропорту Франкфурта.
- Как он туда попал? - удивился Лито.
- Я его там оставил для своего знакомого, Артура. Он - как раз тот человек, археолог, который заинтересовался моей находкой.
- Почему же ты ему не отдал этот предмет?
- Да из-за тебя же!
- Как из-за меня? - опешил Лито.
- Очень просто. Я же просил сделать промежуток между рейсами побольше? Ну, вот, мы просто разминулись. Его самолёт немного задержался, а мне пришлось оставить пластину в камере хранения. Не тащить же её с собой в Бразилию!
- Действительно, - Лито даже вздрогнул, представив, что ключ-активатор попал бы к похитителям, а значит, к крайгам, вместе с Игорем.
- Так что я оставил посылку Артуру, а сам собирался ему перезвонить, когда буду в воздухе. Но в самолёте телефон, сам понимаешь, не работал, а после посадки я получил от Артура сообщение, что он поехал в Питер. Я даже не стал ему звонить - на обратном пути просто возьму пластину и привезу обратно.
- Видишь, как оно получилось? Теперь нам хоть как-то нужно отсюда выбираться. Не думаю, что мы теперь посетим Франкфурт, - Лито никак не хотелось рассказывать Игорю о том, что обратного рейса не планировалось изначально. - Игорь, прошу тебя, пойми меня правильно. От этого предмета зависят жизни многих и многих людей. Ты ничего не теряешь, пластина останется у тебя, но мне нужно использовать её всего один раз. Это крайне важно. Давай позвоним твоему Артуру, если хочешь, я сам с ним поговорю. Мы можем заключить любую сделку. Вы оба не останетесь внакладе. И ещё... Лайлы это тоже касается самым непосредственным образом.
- Я бы позвонил, Лито. Без проблем. Не надо меня так агитировать. Но я не помню его телефон на память. Он записан в блокноте моего мобильника. Был записан. Сам понимаешь, пуля разбила его вдребезги.
- Ты что, совсем не помнишь номер? - изумился Лито.
- Совсем, - Игорь виновато развёл руками и поморщился от боли, - зачем запоминать, если всё есть в телефоне.
- Вот как раз на такой случай и надо запоминать, - разочарованно сказал Лито. - Мало ли что может произойти с телефоном.
- На этот случай есть резервная копия всех записей, - возразил Игорь.
- И где она? - насмешливо глянул на него Лито.
- В Питере...
- Вот то-то и оно, - Лито так и не решился всё рассказать Игорю. Во-первых, это прямо нарушало основные инструкции, во-вторых, он ещё не был готов доверять приятелю своей напарницы, хотя она, кажется, была в Игоря влюблена. - Ладно. Сейчас пока что нужно выбираться к какой-нибудь цивилизации, там и будем размышлять. Выздоравливай поскорее.
Лито кивнул Игорю и отошёл к костру, куда Бек уже подтащил освежеванные туши. Готовить он тоже никому не позволил, обещая сделать нечто совсем невообразимое. Он набрал каких-то огромных листьев, в которые и завернул тушки, спеленав их, как египетские мумии. Потом получившиеся свёртки положил в угли между двух медленно тлеющих брёвен, засыпал сверху мелкими веточками и пучками травы и принялся ждать, периодически трогая мясо тонкой палочкой.
Немного позже все согласились, что ничего подобного не едали в своей жизни, уничтожив мясо до последнего кусочка. О завтраке никто не подумал, но Бек уверил всех, что его первоклассные силки уже обеспечили их необходимой провизией на утро. На том и легли спать, выставив сменявшиеся каждые два часа пары постовых. Зуда попал в компанию с Маргаритой, не без своего деятельного участия, поэтому Лито пришлось не спать два лишних часа, слушая возню в кустах и ритмичные вздохи. Что ж, он всё равно собирался обдумать полученные сведения и действовать дальше, основываясь на анализе того, что ему сообщил Игорь.
Морщась от сладострастных звуков, издаваемых жаркой парочкой, Лито размышлял, пытаясь сопоставить данные и принять решение. Не хватало одной детали - он не знал, где именно расположен маяк. Его могли установить где угодно, хоть в Антарктиде. И у Лито, и у Лайлы хватило бы способностей, чтобы почувствовать присутствие изделия Предтеч за пару сотен километров, но не больше. Единственный источник информации - тот самый Артур, который заинтересовался находкой. Возможно, он смог выяснить что-то ещё. В таком деле достаточно слухов.
Всё осложнял недостаток времени, до точки перехода или до самого маяка они вполне успевают добраться при наличии соответствующего транспорта, а вот для экспериментов и проверок слухов возможности уже не было. Нужно знать точно. Поэтому решение напрашивалось единственное - продолжать маршрут.

63 часа до перехода, Санкт-Петербург

Артур сидел на кровати и пытался принять очень важное решение. Нужно было, во что бы то ни стало, определиться, что сделать сначала - принять душ или выпить кофе. Кофейник и выглядевшие на похмельный взгляд отвратительными булочки уже дожидались на столе. До душа нужно было ещё дойти. Благоразумие победило, Артур налил себе чашку чёрного кофе.
После первых же глотков в голове прояснилось, и Артур смог улыбнуться, вспоминая вчерашний вечер. Бурная встреча давно не встречавшихся друзей и долгий поход по ночным заведениям славного города Питера. Особенно запомнились девочки, выполнявшие упражнения с морковками, и комментарий завсегдатая-специалиста, что для этого нужна особая тренировка. Возможно, так оно и было, ведь несоответствие между огромными овощами и хрупкими девчонками просто бросалось в глаза.
Артур допил кофе и мужественно отправился в душ. Но не успел он открыть кран, как зазвонил телефон. Чертыхаясь и заливая ковёр водой, Артур вернулся в комнату, вытащил из кармана пиджака телефон и нажал кнопку ответа.
- Слушаю!
- С вами говорит следователь Особого отдела Анвар Сотников.
- Я счастлив. У вас есть ко мне претензии?
- Пока нет... - голос следователь стал даже немного растерянным. - Я хотел задать вам пару вопросов о вашем знакомом, Игоре Смолине.
- А что с ним? - насторожился Артур. - И откуда у вас номер моего мобильного телефона?
- Я мог бы сказать, что достал его по своим каналам, но на самом деле мне его сообщили родители Игоря. С самим Игорем, насколько мне известно, всё в порядке. Во всяком случае, пока.
- А можно поподробнее?
- Если вы не против, лучше, чтобы вопросы задавал я, так мы быстрее дойдём до сути. Согласны?
- Подождите минуту, мне нужно взять полотенце и выпить ещё кофе.
- Кофе? Полотенце? - удивился Сотников, но Артур же положил трубку на стол, выключил в ванной душ, обернулся в полотенце и сел в кресло с налитой свежей чашкой кофе.
- Теперь можно продолжать. Я не очень хорошо себя чувствую... После вчерашнего.
- Да уж. По-моему, Россия - единственная страна, где эта фраза объясняет всё, - пошутил Сотников.
- Не ошибусь, если скажу, что вы мало путешествуете, господин Сотников?
- Просто Анвар. Вы не ошиблись, а что, это так заметно?
- Тогда я - просто Артур. Заметно, ещё как. Поверьте, пьянствуют в других странах ничуть не меньше, чем у нас, в России. А кое-где и больше. Так что утреннее похмелье, можно сказать, общемировая проблема, только её решают другими способами. Так что там с Игорем?
- Вы можете счесть меня сумасшедшим, если я вам расскажу подробности. Понимаете, сейчас в городе происходят совершенно невероятные события, а Игорь каким-то образом к ним причастен. Я пытаюсь найти хоть какие-то нити, чтобы добраться до сути.
- То есть, пока что вам ничего найти не удалось? А какие именно события?
- Вы опять задаёте вопросы, - усмехнулся Анвар. - Как вам восемнадцать удачных и одно неудачное убийство? Тянет на событие?
- Так. Серьёзное заявление. Игорь не пострадал?
- Меня заверили, что нет, - Сотников сделал ударение на слове "заверили". - Это ещё одна загадка этого дела - некая третья сила, которая мешает тем, кто убивает молодых людей по некоему списку. Я точно знаю, что Игорь есть или был в том списке. Угроза для его жизни по-прежнему велика.
- Чем я могу помочь? - сразу перешёл к сути Артур.
- Вы давно общались с Игорем?
- Буквально несколько дней назад. Он сам мне позвонил по деловому вопросу.
- Откуда он звонил? О чём шёл разговор?
- Звонил он из Кировска...
- Какого Кировска? - перебил его следователь.
- Того, что в Мурманской области. Он с друзьями катался на горных лыжах, просто отдыхал. А звонил он мне... - Артур замялся, потом решил, что сейчас жизнь Игоря гораздо важнее, чем любая возможная прибыль, - звонил по поводу предмета, который он нашёл в Хибинах.
- А что это за предмет? И почему он обратился именно к вам?
- Потому что я именно тот человек, к которому следует обращаться, если вы находите какую-то древнюю редкую вещицу. Коммерческая археология, слыхали про такое занятие? - немного раздражённо сказал Артур.

Предыдущая страница 9 Следующая страница


Небо цвета индиго 10

- А, понимаю, разговор шёл о возможном заработке?
- Да, Игорь попросил навести меня справки и узнать, что это за предмет, ценный ли он.
- Вам это удалось?
- Не совсем. Минуточку, так вы не знаете, где Игорь сейчас? - сообразил Артур.
- Конечно, не знаю, потому вам и звоню.
- Так это как раз просто. Он сейчас в Бразилии, в туристической поездке.
- В Бразилии? - казалось, Сотников не перестанет сегодня удивляться. - Вы в этом уверены?
- Абсолютно. Мы с ним договорились встретиться в аэропорту Франкфурта, но из-за того, что мой рейс задержался, разминулись.
- А этот предмет?
- Вот как раз там он и должен был мне передать свою находку. За эти дни мне удалось выяснить некоторые подробности... Возможно, эта вещица и в самом деле могла кое-кого заинтересовать. Я хотел забрать её у Игоря и улететь в Кейптаун, там нашелся коллекционер, - Артур немного слукавил.
- Богатый коллекционер?
- Да уж, не бедный. Некто господин Сузуки, вряд ли вы с ним знакомы, уж не обижайтесь.
- Не буду. Настолько ценная вещь? - спросил Сотников.
- Если вы имеете в виду, что из-за неё жизнь Игоря могла оказаться в опасности - вряд ли. Хотя... Вы навели меня на кое-какие нехорошие мысли. Возможно, я отнёсся ко всему этому слишком легкомысленно.
- Честно говоря, не знаю. Вряд ли все остальные погибшие имели отношение к находке. Совсем не похоже. Что ж, спасибо за информацию. По крайней мере, можно быть уверенным, что Смолин сейчас в безопасности. А когда он возвращается?
- Через несколько дней. Это короткая поездка, он выиграл её в какой-то викторине.
- Последний вопрос. Если вы мне понадобитесь, где вас можно будет найти?
- Пока что я живу в "Гранд-отель Европа".
- Спасибо за то, что ответили на мои вопросы.
- Без проблем, обращайтесь.
Артур отключил телефон и задумался. Восемнадцать смертей! Следователь, конечно, прав, вряд ли это связано с хибинской находкой. Но, с другой стороны, Мито Сузуки нашёл вообще нечто чрезвычайное, причём, связанное с пластиной самым непосредственным образом. Разглядывая снимки находки Игоря и монолита, найденного Сузуки, Артур пришёл к выводу, что эти две вещи - часть одного целого. В это нетрудно было поверить уже после первого взгляда на фотографии. И вполне возможно, что такие совпадения могли привлечь внимание людей влиятельных и безжалостных. Особенно, если они знали нечто, пока не известное самому Артуру.
Он вдруг представил гигантскую мухобойку, которой хлопали по городу, в надежде зацепить Игоря, только попадали всё время по другим людям. Но точное попадание - всего лишь вопрос времени, произойдёт рано или поздно. Если неизвестные недоброжелатели существуют, то опасность грозит всем причастным.
Артур вздохнул и снова взял в телефон. Набрал номер.
- Алло!
- Слушаю вас, - в трубке послышался густой мужской голос, ничуть не похожий на голос японца.
- Мне нужен господин Сузуки.
- По какому делу?
- Передайте ему, что его разыскивает Артур в связи с найденным монолитом. Это срочно.
- Оставьте телефон, по которому с вами можно будет связаться.
Артур продиктовал номер.
- Хорошо. Вам перезвонят, - говоривший повесил трубку.
Артур покачал головой - как всё запущено там у них - и пошёл в душ, закончить водные процедуры. Через несколько минут он сидел за столом, поглощая третью чашку кофе и уже с интересом поглядывая на ещё мягкие, хоть и остывшие, булочки, когда в очередной раз зазвонил мобильный телефон.
Артур нажал кнопку ответа:
- Это господин Сузуки?
- Да, это я. Артур?
- Здравствуйте.
- Добрый день. Простите, что не сразу ответил, я довольно далеко от пункта спутниковой связи. Пришлось добираться по вызову моего служащего.
- Ничего страшного. Скажите, ваш монолит ещё на месте?
- Да, а что такое? - сразу насторожился японец.
- Видите ли, я хотел бы вам сообщить кое-какую дополнительную информацию. Может быть, это важно, а может быть - сущий пустяк. Во-первых, я не смогу приехать немедленно, как обещал. Возникла техническая заминка с передачей мне известного вам предмета.
- Что-то серьёзное?
- Нет, мы просто разминулись с нужным человеком. Серьёзно другое.
- Во-вторых?
- Да, во-вторых, в городе Санкт-Петербург, что в России, погибли восемнадцать человек. Я не хочу сказать, что эти смерти напрямую связаны с вашим монолитом, но очень похоже, что есть косвенная связь.
- Не может быть! - забеспокоился японец. - Россия так далеко от Южной Африки, какая же может быть тут связь, господин Артур?
- Согласен с вами, что это маловероятно. Но всё же, я хочу посоветовать вам усилить охрану объекта. Настолько, насколько вам позволяют средства. Мой инстинкт подсказывает мне, что мы с вами - оба, заметьте - коснулись чего-то, что имеет отношение либо к большим деньгам, либо к большой власти. Нужно предпринять меры предосторожности. А через несколько дней я буду у вас с моим предметом. Посмотрим, что у нас получится.
- Хорошо, спасибо за предупреждение. Я найму в Кейптауне ещё несколько человек в охрану. Предупредите меня, когда прибудете в Южную Африку.
- Обязательно. До свидания.
Артур отложил телефон. Задумчиво посмотрел в окно, вздохнул и взял булочку. Что же такое нашёл Игорь, что взбудоражил чуть ли не полмира? Да, прав этот следователь - хорошо, что сейчас Смолин в безопасности.
Если бы Артур мог только представить, как сильно он в этом заблуждался.

41 час до перехода, Центральная Бразилия

Отряд Лито - а группу теперь уже бывших туристов можно было смело именовать отрядом - по-настоящему ломился сквозь джунгли.
Ещё утром, едва проснувшись, Лито с трудом дождался, пока люди позавтракают той добычей, что принесли расставленные Беком силки, и отозвал в сторону Алекса, чтобы разузнать, удалось ли ему получить координаты места.
- Ну что, смог определиться?
- Вполне. Если ты мне дашь карту, я пальцем покажу, где мы находимся.
- Чего ещё изволите? - улыбнулся Лито. - Просто скажи мне координаты.
Алекс продиктовал значения долготы и широты.
Лито задумался. Он, конечно же, неплохо изучил этот район, когда выбирал место для точки перехода. Если память ему не изменяла, а думать так причин не было, то в двух дневных переходах к западу существовала бывшая военная база. Одна из трёх, которые он наметил во время подготовки операции. Не то, чтобы совсем бывшая и заброшенная, но качественно сделанная опорная точка на случай войны с соседями, оборудованная крепкими бетонными постройкам, несколькими бункерами и отличной взлётной полосой. Подобных баз в джунглях было множество. А пока война не грозила, площадками с удовольствием пользовались контрабандисты или наёмники. Военные тоже иногда там появлялись, чтобы проконтролировать состояние вверенного им имущества, потренировать солдат, ну и не дать слишком расслабиться криминальному миру. Когда Лито нанимал лодку для путешествия якобы к развалинам храма, он держал в уме другую опорную точку, но и эта значилась в его списке, как активно действующая в настоящее время.
Заранее сказать, кто сейчас находится на базе, и есть ли там вообще хоть одна живая душа, Лито не мог. Но с большой долей вероятности, основываясь на многочисленных наблюдениях и накопленной статистике, мог рассчитывать, что там найдутся люди, а значит, будет транспорт. Если это окажутся военные - совсем хорошо. Они используют отличные транспортные самолёты. Такой самолёт может довезти практически куда угодно. Именно факт наличия тяжёлой авиационной техники стал решающим при выборе места на ранней стадии планирования перехода и операции по доставке людей в нужное место.
Лито ещё не принял решения, что делать. История с ключом вывела его из равновесия, он чувствовал себя в положении осла между двух пучков сена. Решение этой проблемы он сознательно отложил на потом. Сначала им нужно решить сиюминутную задачу - заполучить транспорт. Возможный отпор Лито ничуть не беспокоил. Даже вдвоём с Лайлой они могут многое, особенно если не расслабляться и использовать преимущество внезапного нападения. История захвата их лодки смущала обоих до сих пор. Они были непростительно беспечны. Но сейчас - другое дело, все посторонние вещи отброшены в сторону, чтобы сосредоточиться на главной цели. А уж с учётом огневой поддержки группы можно было рассчитывать на многое.
- Помогли тебе координаты? - Алекс вывел Лито из задумчивости.
- Да, конечно. Нам нужно выходить немедленно. Предстоит двухдневный марш. А джунгли - это не степь, тут попотеть придётся. Собирайте вещи.
Люди собрались моментально. Отстояв ночную смену в охране их лагеря, а до этого пережив похищение, они прониклись важностью совместной работы. Им казалось, что вместе они смогут что угодно. Ну а Маргарита и Зуда вообще не отходили друг от друга. Кажется, банальный быстрый секс в стрессовой ситуации перерос в нечто большее.
- Лито, кто пойдёт впереди? - спросил его Богомол.
- Трое с мачете, то есть я, Зуда и Владимир. Будем рубить проход по очереди, сменяясь каждые десять минут, чтобы не слишком выматываться. Но вторым в цепочке всегда будет Бек. Ты, если не сложно, пойди замыкающим. В середине цепочки можете располагаться по своему усмотрению, за одним исключением - Игоря должны подстраховывать либо Алекс, либо Лайла.
- Я в порядке, - запротестовал Игорь. - Вполне смогу идти сам.
- Сможешь. Первые пару часов. Потом общий упадок сил даст о себе знать, уж поверь. Теперь ты, Бек. Если я тебе дам направление, сможешь его выдерживать?
- Погода хорошая, конечно смогу, командир, - прошепелявил охотник. - Сколько потребуется.
- Я так и думал, - усмехнулся Лито. - Ну что? Разбираем вещи - и вперёд!
Первые часы шли очень быстро. Именно что ломились, только срубленная зелень летела в стороны. Лито и Бек неплохо разведали окрестности и вели группу, выбирая путь полегче. Мачете пускали в ход редко, а отсутствие лишних вещей создавало обманчивое ощущение лёгкости.
Однако все несли оружие.
Через некоторое время автоматические винтовки стали казаться неподъёмными и несуразно длинными, мешали и цеплялись за что только могли. Ещё немного позже они вступили в настоящие джунгли. К счастью, Бек всё время умудрялся находить еле заметные звериные тропы, по которым и двигался отряд. Но свисающие петлями лианы почти везде преграждали путь, их приходилось рубить непрерывно. Даже десять минут такой работы выматывали до предела. Скорость продвижения резко упала, настолько, что Лито пришлось несколько раз поторопить лидера.
Им повезло, они оказались в джунглях в удачный сезон - насекомые их почти не тревожили, а те, что слетались на запах пота, не были ядовитыми. Что касается животных, то шум, производимый многочисленным отрядом, распугивал всех на многие километры. Бек несколько раз буквально чуял присутствие каких-то хищников, но звери благоразумно уступали дорогу.
Как и предсказывал Лито, первым начал выдыхаться Игорь. Лайла ласково гладила его по щеке и умоляющим взглядом просила держаться. И он снова переставлял ноги, как робот, изредка опираясь на плечо, которое девушка с готовностью подставляла при необходимости.
Привал назначили уже заполдень. Люди повалились, как шли. Только Бек, который благодаря большому опыту устал меньше других, скользнул в сплошную зелёную стену, коротко бросив Лито, что собирается поохотиться. Лито дал ему не больше часа.
Поняв, что привал надолго, все посбрасывали с плеч оружие и устроились поудобнее. Лайла привалилась спиной к дереву и положила Игоря рядом с собой, так что его голова покоилась у неё на коленях. Короткая юбка девушки, кажется, способствовала тому, что Игорь пришёл в себя гораздо быстрее, чем ожидал, что не укрылось от внимательного взгляда Лайлы. Она подмигнула ему и что-то тихо прошептала на ухо, от чего Игорь смущённо заулыбался. Оксана и Настя сидели рядышком, поддерживая друг друга, обе сильно устали, не имея привычки к долгим переходам. Богомол дремал вполглаза, Зуда и Маргарита тоже сидели рядом, о чём-то тихо беседуя. Зуда вообще показал себя с лучшей стороны - он рубил подлесок, как машина, совершенно забыв о том, что нужно красоваться. Казалось, что перед ним враг, которого нужно уничтожить без всякой пощады. Владимир же, что называется, вымахался, и теперь лежал почти отключившись. Зато Алекс не терял времени и уже возился с GPS-приёмником, высчитывая пройденное за половину дня расстояние. Получив цифры, он поделился ими с Лито, и тот кивнул, вполне удовлетворённый результатом.
Лито сознательно гнал людей на пределе. Уже завтра утром пробуждение будет не из приятных - будут болеть стёртые ноги и ныть натруженные мышцы. Отряд уже сможет поддерживать высокую скорость продвижения. Поэтому сегодня, в горячке, нужно успеть пройти как можно больше. У Лайлы хватало квалификации в области дистанционной терапии, так что в решении проблемы с самочувствием отряда Лито полагался на напарницу. Вдвоём они смогут убедить людей идти, несмотря на боль и усталость.
Не стоило забывать и ещё одну вещь. Как только они доберутся до базы в джунглях, придётся объясняться. Дальше люди должны идти, осознавая, что делают. Сознавая необходимость такой беседы, Лито, тем не менее, искренне надеялся оттянуть её настолько, насколько будет вообще возможно.
Как только на поляне появился Бек, нагруженный двумя грызунами, отдалённо похожими на кроликов-переростков, Лито скомандовал подъём.
- Куда мы так вваливаем, командир? - даже Зуда подхватил моментально прилипшее звание.
- Что? - не понял Лито, не слишком знакомый с русским городским фольклором.
- Несёмся куда, спрашиваю? Что за спешка такая?
- Приходится спешить. Нас ищут, не сомневайтесь. И вот ещё что, - Лито вдруг придумал, чем занять мысли людей на переходе, - как ты думаешь, почему нас захватили?
- Как почему? - опешил Зуда. - Ну, террористы... Выкуп хотели?
- За тебя есть кому платить?
- За меня-то? - засмеялся цыган. - За меня и плакать некому, не то что платить.
- Может, так и есть. Но почему-то похитили именно нашу группу. Ты же не думаешь, что мы одни из России здесь были? Почему выбрали нас?
- Не знаю. Ты думаешь... - Зуда осёкся.
- Думаю. Я всегда думаю. Всё, хватит болтать, пошли. Завтра к вечеру будем на месте. Там я вам всё объясню.
Вторая половина дневного перехода была точной копией первой. Отдых, хоть и короткий, позволил восстановить силы, поэтому скорость движения снова возросла. Но и устали все гораздо быстрее.
Мачете становились просто неподъёмными, винтовки весили тонну, девушки шли, спотыкаясь и чуть не падая. Игорь несколько раз оступился и рухнул бы в траву, если бы не Лайла, всегда готовая его поддержать под руку. Всем было тяжело, но Лито торопил группу, торопил, понимая, как мало у них осталось времени. Счёт пошёл буквально на часы, а ведь, возможно, впереди ещё предстоял дальний перелёт.
Шансы велики - девяносто из ста. Но есть и десять процентов на неудачу.
Шли до темноты. И только тогда, когда лидер уже не смог различить лиану, которую требовалось срубить, Лито разрешил остановиться.
Если днём люди постарались устроиться поудобнее на отдых, то вечером не осталось сил даже на то, чтобы опереться о дерево.
Свежими выглядели трое - Богомол, Бек и Лито. Причём первые двое готовы были пройти ещё столько же, а Лито, хоть и не подавал вида, но предпочёл бы посидеть, подняв повыше гудящие ноги. Вот только времени на безделье не было. Оставив Бека готовить пойманных днём грызунов, Лито взял с собой Богомола и покинул лагерь, поручив людей заботам Лайлы. Нужно было добыть пищу на завтра.
Богомол шёл рядом, не издавая ни звука, и нарушил тишину только тогда, когда дротик из самострела Лито подстрелил первого зазевавшегося зверька.
- Ты точно знаешь, куда мы идём, правда?
- Разве я это скрывал? Конечно, мне известно точное место, - спокойно ответил Лито.
- Да, известно, мне так и показалось. А скажи, Лито, много на свете людей, которые знают точное расположение перевалочных военных баз у чёрта на куличках посреди Бразилии? Кроме того, владеют информацией, какие из баз активно используются, а какие заброшены?
- Ну, я же не просто человек с улицы, всё-таки гид, специалист. Мне положено знать, - ответил Лито, думая, что уж он точно не человек с улицы, вообще не человек.
- Гиду полагается разбираться в местной культуре, достопримечательностях и прогулочных маршрутах для туристов. А у меня сложилось впечатление, что как раз обязанности гида ты знаешь хуже, чем управляешь боевым вертолётом. Лично я вертолёт поднять в воздух не смогу, хоть опыта... - Богомол оборвал фразу.
- Конечно, не сможешь. А что ты хотел - десять тонн, - улыбнулся Лито. - Что ты хочешь от меня услышать? Что я не профессиональный гид? Да, я не гид. Зато профессиональный. Хочешь узнать, понимаю ли я, что делаю? Понимаю, очень даже хорошо. Может быть, хочешь узнать, нужно ли это тебе и вообще всей группе? Отвечаю - нужно так, что аж челюсти сводит. Ещё вопросы?
- Ты, Лито, не кипятись. Я не ставлю под сомнение твои действия. Если ты не заметил, то наоборот, помогаю. Мне просто хочется знать.
- Обещаю, что завтра, как только мы разберёмся с базой, увидим, что там есть, и насколько нам это всё надо, расскажу историю в подробностях.
- Разберёмся? Ты хочешь сказать, предстоит боевая операция?
- Что тебя смущает?
- Да практически всё. Сама идея, она же бредовая. У нас в команде кто? Девочки-припевочки, да пацаны, не нюхавшие пороха. А ты рассуждаешь, как будто у тебя в подчинении отряд спецназа.
- Эти ребята отлично себя показали вчера, - безразлично сказал Лито.
- Согласен. Но им и делать ничего не пришлось, к тому же все были в состоянии шока или как там это называется - я в медицинских терминах не силён. А сейчас им придётся не обороняться, а нападать. Сознательно, понимаешь? Вот что меня беспокоит.
- Богомол, есть ты. А значит, я спокоен, - Лито усмехнулся, хлопнув собеседника по плечу. - Давай вернёмся к теме завтра. Ты ждал уже достаточно, подожди ещё немного. Ты только свою часть отработай, как надо, а уж я смогу убедить людей, чтобы они обеспечили тебе огневую поддержку.
- Да без проблем, подожду, - пожал плечами Богомол и снова замолчал, теперь уже надолго.
Добыв несколько зверьков, охотники вернулись к месту стоянки.
Все поужинали приготовленным Беком мясом и сейчас спали вповалку. Никто не озаботился выставить охрану, кроме самого Бека, который тихо сидел на краю поляны, придерживая винтовку и вслушиваясь в звуки джунглей. Он никому не признавался, но, как охотник, получал огромное удовольствие от похода. Его меньше всего интересовали разного рода достопримечательности или архитектурные красоты, он был равнодушен к истории и культуре чужих народов. Но пересечь пешком приличный кусок джунглей, да разве о таком он мог мечтать? Это самое лучшее предложение, которое ему мог бы сделать туроператор. Тот факт, что всё случилось непредвиденно, смерть людей, калейдоскоп событий, всё это ничуть не занимало Бека. Это было не важно, а значит, не стоило внимания.
Лито кивнул ему, сбросил добычу. Подумал немного, стоит ли будить кого-нибудь и расставлять в дежурство, потом плюнул на эту затею и тоже лёг на траву, чтобы отдохнуть и набраться сил. Он вполне мог положиться на своё чутьё и надеялся, что оно предупредит его, если возникнет какая-нибудь опасность.
Утром, как он и рассчитывал, все поднялись с огромным трудом. Лайла кое-как раздала те немногие медикаменты, что они захватили из вертолёта, люди заклеили самые болезненные волдыри, натёртые обувью во время долгой ходьбы по звериным тропам. Безо всякого желания свернули лагерь и приладили оружие. Лито подгонял отряд, заставляя ребят собираться быстрее.
Первые шаги дались с трудом, потом окаменевшие мышцы разогрелись, разработались и потихоньку перестали невыносимо болеть. Через час-другой скорость движения отряда вышла на вчерашний уровень, а когда на дневном привале Лито объявил, что идти им осталось не до вечера, а всего лишь несколько часов, люди воспряли духом и ещё больше ускорились. Согласно вычислениям Алекса, они продвинулись весьма значительно, просто невероятно, если учесть, кто участвовал в походе - совершенно не тренированные парни, девушки и один, пусть легко, но раненый.
Когда солнце совершило половину пути от зенита до горизонта в своём ежедневном перемещении, Лито снова приказал остановиться и подозвал Алекса.
- Ну что ж, пока все лежат вповалку, определи, пожалуйста, наше место. Как можно точнее, сейчас нам каждый метр важен.
- А это не от меня зависит, - отмахнулся Алекс. - Прибор показывает координаты с определённой точностью, так, как это заложено в программе, не больше, но и не меньше. Нам ещё повезло, что техника армейская - у них всё гораздо лучше, чем в гражданском оборудовании. Точнее некуда, можно сказать.
- Ты всё же постарайся. Не хочется вывалиться из-за кустов прямо на сторожевой пост.
- Дай мне пару минут.
Алекс поколдовал над прибором, что-то подсчитал в уме и назвал Лито координаты. Получив цифры, командир немного подумал и заявил, что нужно пройти ещё совсем небольшое расстояние до цели.
Этот последний отрезок люди шли, соблюдая полную тишину, стараясь не шуметь лишний раз. Лито настоял, чтобы каждый тщательно проверил экипировку. База была уже совсем рядом, буквально под боком, и, разумеется, хорошо охранялась. Любой шум, случайный металлический звон мог выдать их присутствие. А так глупо закончить свой беспримерный переход не хотел никто, это было бы совсем нелепо. Окончательно группа расположилась в полутора километрах от базы, как представлял себе её местоположение Лито. Для очень короткой стоянки подобрали небольшую ложбину, в которой можно было надёжно укрыться, даже если кто-нибудь пройдёт в десяти метрах
- Всё, пришли, - сказал Лито. - Можете пока отдыхать, только, напоминаю, не шумите и не отходите далеко. А мы пока разведаем подходы к базе. Да и вообще посмотрим, есть она здесь или я просто её выдумал. Со мной пойдут Бек и Богомол.
- Не торопитесь там, хорошо? - попросила Лайла. - Мне нужно поменять повязки кое-кому, да и вообще отдышаться всем не помешает.
- Конечно. Пока мы будем ходить, отдыхайте, как следует.
Разведчики осторожно углубились в заросли, без мачете, медленно и осторожно отводя лианы в стороны. Так близко от базы было бы вредно для здоровья не только шуметь, но и оставлять лишние следы. На самом деле, Лито даже себе не признавался, что опасается встретить на базе многократно превосходящую их скромный отряд охрану. Его способности имели свои пределы.
В движении они забирали немного вправо, полностью полагаясь на Бека, и не ошиблись. Охотник вывел их на небольшой пригорок, заросший кустарником. Вот там, в густой зелени, они и улеглись, изучая замечательный вид.
Перед ними раскрылась удивительная в своей обыденности картина. Посреди густых зарослей, почти невидимый сверху, раскинулся настоящий аэродром. Взлётно-посадочная полоса вытянулась метров на восемьсот, справа от неё громоздились какие-то мелкие аэродромные строения, а чуть ближе к разведчикам серой громадой горбатился приземистый бункер. За ними сверкала панорамными стёклами башня с мобильными антеннами спутниковой связи на крыше. Было там и ещё кое-что.
- Вот эта самая база, - сказал Лито, внимательно осматриваясь. - У кого какие будут соображения?
Бек посмотрел вокруг и пожал плечами.
- Скажи, куда стрелять.
- Скажу, скажу. Только позже, - Лито не скрывал хорошего настроения, смывшего боль и усталость.
И было от чего радоваться. В дальнем конце взлётной полосы, сложенной из бетонных плит, возле диспетчерской башни, красовался защитного цвета "Си-4". На большее было бы сложно рассчитывать.
- Ты знал, что нас будет здесь ждать эта птичка? - спросил Богомол.
- Догадывался. Скажем так, я сильно бы удивился, если бы её здесь не было.
- Это регулярные силы или...
- Не существует однозначного ответа. В Южной Америке грань между регулярной армией и наёмниками настолько умозрительна... Ты себе не представляешь.
- Я имею в виду - это те, кто нас ищет или случайные прохожие?
- Ты об этом... Нет. Не думаю. Посмотри - никаких признаков напряжения. Обычные армейские будни. Это не наши преследователи, уверен.
- Я вижу часовых. Двое прогуливаются вдоль полосы со стороны джунглей, двое возле самолёта, кто-то есть на башне... В бункере тоже найдутся желающие пострелять, - Богомол покачал головой. - Слишком много. И слишком большая территория.
- Да, ты прав. Давай думать. Бек, ты как думаешь, какой план нападения будет самым действенным?
- Я бы напал с деревьев. Люди не смотрят вверх. Почти никогда. Подобраться по верху - так проще всего.
- Ага, - насмешливо кивнул Лито, - проще всего. Вот только часовые гуляют по бетонке, а на ней деревья не растут. Да и самолёт будет повыше ближайших зарослей. Тем более, диспетчерская башня.
- Ты спросил, я ответил, - Бек ещё раз пожал плечами. Похоже, это был его любимый жест.
- Ну что ж, я увидел достаточно. Пошли обратно, обсудим диспозицию, - подытожил Лито.
Они тихо отползли под прикрытие деревьев и осторожно, почти на корточках, отошли подальше от базы. Когда даже малейшие признаки присутствия человека скрылись в густой зелени, пошли уже не скрываясь, только старались не шуметь.
Люди уже немного отдохнули и сейчас занялись оказанием друг другу первой помощи.
Игорь лежал пластом, как срубленное дерево, мгновенно отключившись.
Лайла сидела над ним, не обращая внимания на окружающих. Просто сидела, положив ему руку на грудь, и внимательно смотрела ему в лицо, будто рассматривая что-то. Только Лито мог видеть, что именно разглядывала девушка. Она изучала его ауру, пытаясь определить, каково состояние Игоря в данный момент, и что можно сделать, чтобы его немножко поддержать.

Предыдущая страница 10 Следующая страница


11 Сергей Соколов

Девушки, как ни странно, перенесли поход легче всех, только очень устали. Зато у Алекса и Владимира ноги были стёрты в кровь, и сейчас Оксана промывала и перевязывала кровоточащие мозоли. Зудой занималась Маргарита. Она так и не сблизилась с другими девушками, всё время проводила рядом с цыганом. После первой их совместной ночи она резко изменилась. Исчезли непрерывные заигрывания с мужчинами и игра на публику, Маргарита стала строже и спокойнее. Что характерно, на её друга их отношения оказали примерно такое же воздействие. И сейчас девушка всё свое внимание уделяла только ему, совершенно не интересуясь тем, что происходило вокруг.
Услышав шаги возвращавшихся разведчиков, все повернули головы в их сторону.
- Что там? - первой нарушила молчание Настя. - Нашли?
Она и сама не смогла бы объяснить, что имела в виду под словом "нашли". Ей просто очень хотелось, чтобы поход не оказался напрасным.
- Нашли, - ответил Лито. - Подходите ближе.
Он подождал, пока все соберутся полукругом и начал рассказывать, чертя кончиком мачете на земле:
- Мы вышли немного неудачно, самолётная стоянка и бункеры расположены в дальнем от нас конце взлётной полосы. Но это поправимо. Плохо, что мы не смогли определить, сколько всего сейчас человек на базе. Если судить по самолёту, дело плохо.
- Что за самолёт? - спросила Лайла.
- "Си-40". Или, иначе говоря, "Клиппер".
- Мне это ни о чём не говорит, - пожал плечами Зуда.
- Я знаю, - косо глянул на него Лито. - Это военный аналог пассажирского "Боинг-737". Если он был заполнен, когда прилетел сюда, то людей на базе слишком много для нас.
- А зачем бы ему прилетать сюда пустым? - спросил Зуда. - Ясное дело, что он привёз солдат.
- Или ждёт кого-то, чтобы отсюда увезти, - тихо сказал Богомол.
- Верно, - кивнул Лито, - я думаю, что так и есть.
- Почему? - повернулась к нему Лайла.
- Погода хорошая.
- Что? - не поняла девушка.
- Посмотри, какая погода. Если бы ты прилетела сюда из душной казармы, ты бы стала отсиживаться в подземном бункере? А мы почти никого и не разглядели. Если учесть часовых, плюс обслуживающий персонал в башне, то их будет от силы восемь-десять человек.
- Всё равно много, - Лайла встряхнула волосами.
- Немало. Но и нас хватает. Нужно только продумать схему нападения.
- А зачем нам на них нападать? - снова подала голос Настя. - Давайте просто подойдём к ним, объясним ситуацию. Это же военные, они нам помогут!
- Пока мы там осматривались, я кое-что объяснил Богомолу, - криво улыбнулся Лито. - В Бразилии нет разницы, кто перед вами - солдаты или наёмники. Если мы просто так к ним выйдем, результат будет одинаковый. Девушек используют, а мужчин просто убьют. Хотя, смотря, какие у них предпочтения, могут тоже...
- Я не верю, - Настя побледнела. - Получается, что мы преступники!
- Могу только сказать, что ты зря сомневаешься. И вообще, дело даже не в том, что мы находимся в Бразилии. Не думаю, что где-то в другом месте группа малообразованных и грубых мужчин поступила бы иначе, будь они уверены в своей полной безнаказанности.
- Но там есть офицеры!
- А что они сделают? Их даже без очереди к девушкам не пустят, не то что будут бояться.
- Я всё равно не верю, - Настя почти плакала.
- Успокойся. Лито прав, это жизнь и её надо воспринимать так, как она есть. Сожалею, но мы не под защитой родителей, друзей или близких, - Лайла обхватила девушку за плечи. - Будь сильной.
- Это всё вы виноваты, - Настя высвободилась. - Вы плохо организовали тур!
- Она права, - встрял Зуда.
- Давайте мы сначала отсюда выберемся, а потом можете подать на нас и нашу компанию в суд, - Лито, словно подражая Беку, опять пожал плечами, косясь на Богомола. - Моё дело - доставить вас домой живыми, а всё остальное меня не касается. С вашей помощью или без неё, но я свою работу сделаю.
- У нас нет выхода, - тихо сказал Богомол. - Мы в чужой стране, где законы не имеют никакой силы. Особенно в джунглях.
- Это сельва, - сказала Лайла.
- Что?
- На самом деле правильно говорить - сельва, а не джунгли.
- Вот как? - улыбнулся Богомол и подмигнул Лайле. - Важное замечание.
- А как ты хотел? Нужно следить за чистотой языка, - Лайла засмеялась.
Повисшее в воздухе напряжение рассеялось.
- Я продолжу, с вашего позволения, - Лито снова принялся чертить на земле. - Богомол рассмотрел часовых вдоль полосы, в движении, и возле самолёта. Разброс по расстоянию большой, а нам не желательно распылять силы. Что я предлагаю. Бек, ты сможешь издалека быстро снять двоих, которые вот тут прогуливаются по бетонке?
- Конечно, смогу. Совсем просто, - отозвался Бек.
- Остаются двое возле самолёта, дежурный в башне и отдыхающие в бункере.
- А может, дождаться ночи? - предложила Оксана. - В темноте нам будет проще подойти незамеченными. Солнце вот-вот сядет.
- Проще нам подойти - проще им спрятаться. И ночью они будут более бдительными, - возразил Лито. - К тому же, не забывай, они кого-то ждут. Чем быстрее мы всё сделаем, тем больше шансов на успех. Нет, короткий отдых, и приступаем.
- Понятно, - кивнула девушка.
- Идём дальше. Мы с Богомолом берём на себя двоих, охраняющих самолёт. Зуда идёт с нами. После того, как мы уберём часовых, а лучше одновременно, Зуда поднимается на башню и разбирается с дежурным или дежурными. Их там двое, не больше.
- Почему именно я? Спрашиваю не потому, что испугался, хочу знать, - неожиданно мягко сказал Зуда.
- Ты хорошо обращаешься с тесаком. А там нельзя стрелять, мне нужна аппаратура связи целая и неповреждённая. Это важно. Ты должен справиться.
- Справлюсь, - пожал плечами Зуда.
- Хорошо. Если что, я буду у тебя в башне через несколько секунд. Дальше. Закончив у самолёта, Богомол забрасывает гранатами вход в бункер.
- Это не повредит тем, кто находится в дальних помещениях, - Богомол не согласился с таким планом действий.
- Верно. Поэтому старайся бросать гранаты как можно дальше внутрь, - Лито усмехнулся. - А если серьёзно - так и должно быть. Главное - задержать и испугать. К этому моменту Владимир и Алекс займут позицию напротив входа, и будут встречать огнём любого, кто попытается выйти. Богомол, ты тоже постарайся найти удобное место, откуда будет простреливаться бункер. Не стоит забывать о существовании запасного выхода - это тоже на тебе. Лайла будет на подстраховке, выйдя к базе сзади ровно напротив входа
- Я понял.
- Остаются Игорь и девушки. Вам придётся дождаться взрывов гранат и быстро добежать до самолёта. Вот здесь, справа по борту, у него опущен трап. От вас требуется забраться в салон и не высовываться. Хотя нет, Оксану попрошу высунуться и контролировать оттуда события. Ты хорошо стреляешь, возможно, твой зоркий взгляд не будет лишним. Честно говоря, это слабое место плана. Если в самолёте кто-то есть, надеюсь, он среагирует на стрельбу и покажется наружу до того, как вы подниметесь в салон. Я буду рядом и постараюсь вас прикрыть. Но всё равно, будьте готовы защитить себя сами.
- Я никогда не стреляла в людей, - тихо сказала Оксана, словно забыв, как обстреливала холл здания, где их держали в плену.
- Скорее всего, и не потребуется, - ответил Лито. - Я же говорю - на всякий случай.
- Что будешь делать ты? - спросил Богомол.
- Всё. Я буду везде на подхвате. В любом случае что-то пойдёт не так, как запланировано, нужно будет вмешиваться, - Лито вздохнул и пригладил рукой волосы. - Кроме того, сложнее всего не начать бой, а закончить его. Очень надеюсь, что твои гранаты завалят вход, Богомол. Мне потребуются несколько минут, чтобы выйти на связь из башни - это и есть моя основная цель. Пока я буду занят там, все организовано переходят к самолёту. У трапа останутся Богомол и Владимир, стреляйте во всё, что движется. Когда подойдёт Бек, он станет играть роль снайпера, пока мы не взлетим. Постарайтесь открыть и противоположную дверь, чтобы простреливать полную окружность. Алекс, Игорь и девушки займут места в салоне, рядом с выходом. Лайла запустит двигатели самолёта и выведет их на взлётный режим. Как только я покину башню, все поднимаются в салон. Взлетать придётся быстро и, очень может быть, под огнём. Всё. Вопросы?
- А если у нас не получится? - спросила Оксана, не испуганно, а с интересом.
- У нас получится. Должно получиться. Всё, что нужно - это досконально выполнить то, что я сейчас говорил. Если мы сработаем слаженно и гладко, успех обеспечен. Да, чуть не забыл. Нужен сигнал к началу. Лайла, твой выстрел будет означать, что ты на месте, а значит, и нам пора действовать.
Лито замолчал и поочерёдно обвёл взглядом каждого. Уверен он был только в четверых. Лайла не подведёт никогда, Бек тоже не потеряет рассудка, особенно после небольшой подготовки. Богомол вообще словно из камня отлит, тем более, что все сомнения у Лито рассеялись - полевого опыта у плотного мужика было не меньше, чем у него самого. И, как ни странно, надёжным казался Зуда. Опасность и близость боя сделали его собранным и жёстким. А ещё, наверное, помогло присутствие Маргариты.
- Ну что? Отдыхаем полчаса, потом выступаем, - улыбнулся Лито.
- Я отказываюсь в этом участвовать, - вдруг сказал Владимир.
- Да? Почему? - совершенно не удивившись, ответил Лито.
- Это противозаконно. Настя права, мы сюда приехали, как туристы. Я не хочу, чтобы меня разыскивал Интерпол. И ещё, я не убийца. И не солдат, не понимаю, почему я должен на кого-то нападать с оружием в руках!
- Ты прав во всём, Володя, - неожиданно согласился с ним Лито. - Я тоже не убийца. Более того, я вообще предпочёл бы сейчас прогуливаться в окрестностях храма, к которому мы собирались, а не рубить лианы в джунглях. Знаешь, почему я этого не делаю? Потому что есть наши желания, и есть суровая реальность. Ты не хуже меня понимаешь, что происходит. Мы не только находимся в чужой стране. Мы попали в место, где нет законов, где выживает только сильнейший. Я за вас отвечаю, за каждого в отдельности, нравится вам это или нет.
- Я тоже не пойду! - выкрикнула Настя. - Вы все - преступники!
- А никто не мешает тебе заявить об этом, как только мы попадём в цивилизованные места. И произойдёт это очень скоро, обещаю. Но чтобы обратиться к властям, тебе для начала нужно остаться в живых и выбраться из джунглей. Понимаешь?
- Всё равно, это не правильно.
- Возможно, так и есть, я не силён в философии. Настя, ты ведь и не будешь участвовать в операции. Всё, что от тебя требуется - добежать до самолёта. Всё, что нужно от тебя, Володя - это стрелять в направлении входа в бункер. Потом ты всегда можешь сказать, что я тебя заставил. Зуда, надеюсь, у тебя нет моральных проблем? Ты хочешь жить?
- Нет, командир, я в порядке. Мне как-то не желательно здесь подохнуть, я бы хотел выбраться из чёртовых джунглей.
- Хорошо, отдыхайте. Кто решит остаться - оставайтесь, подойдёте к самолёту в финальной фазе операции.
Лито хлопнул ладонями по коленям и встал, показывая, что разговор окончен. Люди зашевелились, и разошлись по тем местам, которые заняли, когда располагались на отдых. Маргарита что-то отчаянно шёпотом втолковывала Зуде, но тот лишь качал головой и улыбался.
Лито кивнул Лайле и отошёл вместе с ней к зарослям кустарника.
- Ты знаешь, что нужно делать?
- Конечно.
- Так делай! Я открою канал, подпитаешься от меня. Ненавижу такие способы, но я не могу уговаривать каждого.
- Что ты решил? Маяк? - Лайла вопросительно подняла брови.
- Мне нужна эта чёртова связь. После разговора я приму решение. Мы примем решение. Запомни, нам не нужны зомби, они должны понимать, что делают. Просто подтолкни их.
- Они сильные.
- Ты всё равно сильнее, знаешь ведь.
- Они учатся. Стресс действует лучше любого катализатора, ты тоже это знаешь.
- Сделай, что сможешь, - и Лито опустился на траву.
Он лёг на спину, подложив руки под голову, и приказал себе ни о чём не думать. Просто лежал, рассматривая чистейшее небо в просветах между ветвей гигантских деревьев, и настраивался на схватку. Привычное состояние. Сколько раз уже это было? Вся жизнь прошла наперегонки с крайгами. Всегда нужно что-то успеть сделать в самый последний момент, когда десантники уже наступают на пятки. На пятки... Очень похоже на бесконечное отступление. Можно сколько угодно именовать себя профессионалом вне политики и эмоций, но всё равно впечатление благоденствия на краю обрыва становится всё более навязчивым.
Лито встряхнулся, сбрасывая ненужные сейчас мысли, и перевёл взгляд на Лайлу. Она по очереди подходила к людям, перебрасывалась с каждым парой слов. Аура тех, с кем она уже побеседовала, неуловимо менялась. Лито не смог бы сказать, как именно, он не был силён в деталях, но видел, что светящееся облачко становилось более плотным и спокойным. Собранным, что ли.
Лито поднялся, отряхнул прилипшие к джинсам травинки и обратился к группе:
- Отдохнули? Все готовы?
Кто-то кивнул, кто-то отвёл глаза, но никто не ответил отрицательно.
- Тогда идём. Нужно обойти базу.
Лито повернулся и пружинистым шагом углубился в заросли. Лианы уже не рубили, наоборот двигались медленно и осторожно. Первым вправо свернул Бек. Ему нужно было занять удобную позицию до того, как группа выйдет к самолёту. Затем отделились Владимир и Алекс. Наконец, остались в зарослях Игорь и три девушки. Лайла поцеловала парня на прощание и потребовала быть осторожным. Она и продолжила движение, когда Лито, Богомол и Зуда легли в траву и поползли в сторону взлётной полосы.
Высокая трава скрывала их продвижение до самого последнего момента, когда они оказались под тушей фюзеляжа, в тени от широких крыльев. Толстые стойки шасси надёжно срывали их от случайного взгляда часовых. Двое солдат в камуфляже о чём-то переговаривались, стоя у трапа и покуривая. Судя по характерному запаху дыма, курили они совсем не табак.
Томительно потянулись секунды. Особенно нервничал Зуда, не имевший привычки ожидать схватки в засаде.
Выстрел всё равно прозвучал неожиданно, как треск от разряда молнии.
- Вперёд! Зуда, в башню! - выкрикнул Лито, бросаясь на солдата, стоявшего к нему лицом.
Это были профессионалы. В первый момент они вздрогнули и отвернулись на звук выстрела, но тут же, заметив движение под самолётом, вскинули винтовки. Только времени им не хватило. Лито змеёй проскользнул мимо часовых и как-то небрежно захватил своего противника ладонью за шею. Не прекращая движения, он просто опрокинул солдата на спину, с силой ударив его затылком о бетон. Хрустнула кость.
Богомол действовал ещё жёстче. Толчком в плечо он развернул солдата спиной к себе и нанёс сокрушительный удар локтем прямо между лопаток. Солдат повалился на землю, не издав ни звука. Пару раз дёрнулся и затих.
Прозвучали ещё два выстрела, отчётливые и раздельные, как жирные точки. Бек чётко выполнил свою часть работы. Два человека - две пули.
В следующую секунду Лито уже бежал к башне, краем глаза заметив, что Богомол выдернул чеку и на ходу бросил гранату в дверь бункера. Тут же загрохотали очереди со стороны джунглей - это выполняли свою задачу Алекс и Владимир. С досадой Лито услышал ещё выстрелы с той стороны, где находилась Лайла. Значит, запасной выход всё же имелся! Вот что значит нехватка информации об объекте.
Грохнул взрыв, сразу за ним - второй.
Лито подпрыгнул и ухватился за перила металлической лестницы, которая зигзагами поднималась к самому верху башни. К этому времени Зуда только добрался до двери и ворвался внутрь. Лито двигался плавно и непрерывно, как специалист по паркуру. Да что там, любому из этих энтузиастов было чему у него поучиться. Он использовал всё, что могло помочь в движении вверх, легко перебрасывая своё тело с пролёта на пролёт. Казалось, его руки и ноги прилипают к отвесной стене, чтобы через мгновение бросить его ещё на метр выше.
Забравшись на последнюю площадку, Лито хотел было вломиться в помещение сквозь окно, но вовремя заметил внутри какое-то движение и шагнул в строну. И вовремя - ему навстречу вылетел, фонтанируя кровью, ещё один человек в камуфляже. Не издав ни звука, человек рухнул на землю под аккомпанемент бьющегося стекла. Проводив его взглядом, Лито запрыгнул в диспетчерскую через выбитое окно.
Зуда как раз вытирал мачете каким-то куском ткани.
- Их было всё-таки двое, - пожал он плечами, не обращая внимания на струившуюся по руке кровь из длинного пореза.
- Молодец. Действуй дальше по плану. Попроси Маргариту, пусть остановит кровотечение.
Зуда кивнул, посмотрел на Лито каким-то отсутствующим взглядом и вышел. Лито выглянул ему вслед. Выстрелы стихли, только над бункером поднималось облачко пыли и дыма. Те, кто остался внутри, не показывались, но не стоило рассчитывать на то, что это продлится достаточно долго. Нужно было поторапливаться.
Лито окинул взглядом комнату. Полевое оборудование установили недавно, только для обеспечения текущей операции. Как только военные выполнят свою задачу, легко свернут портативные приборы и увезут с собой.
Телефон спутниковой связи стоял нетронутый - хоть Зуда кое-что и повредил в схватке, самое главный предмет не пострадал. Лито взял трубку и набрал отпечатавшийся в памяти номер.

15 часов до перехода, Санкт-Петербург

Последние дни прошли в тягучей рутине. После всплеска эмоций, напряжения, стрельбы и долгих размышлений сидеть, заполняя и перезаполняя кучу бумаг, было просто невыносимо. Но всё, что могло произойти, уже случилось. Насколько Сотников мог себе представить, убийства должны на этом прекратиться. Он сам не мог объяснить, почему, но поверил той странной парочке, что появилась, как вихрь и так же, словно дуновение ветра, исчезла. Поверил? А в чём поверил? Как не было у него ни одной зацепки, так и сейчас нет.
Впрочем, по крайней мере, удалось выяснить, что Игорь Смолин в Бразилии. Так же Анвар понял, что существует некая группа людей, которой интересуются многие. Неизвестная сила, которая предпринимает меры к их устранению, а Сотников ничуть не сомневался, что трое стрелков были не более чем исполнителями, которыми руководил кто-то, пока остававшийся в тени. Другая, не менее загадочная сила, которая, наоборот, заинтересована, чтобы люди, входящие в эту пока не очень ясную группу, остались живы и здоровы. Здоровы, это важно - раненый Владислав мгновенно перестал их интересовать. Логично предположить, что Игорь в Бразилии находится не один, а в составе тургруппы. Явное созвучие не случайно. Вероятность, что это одни и те же, нужные всем люди, велика.
Плюс, информация, полученная от Артура. Некая, весьма ценная находка. Как тесно она соотносится с последними событиями совсем непонятно, но всё равно, нельзя сбрасывать возможность такой связи со счетов.
Сами по себе рапорты тоже было непросто составить так, чтобы не выглядеть сумасшедшим. Сотников сомневался, что сумел правильно изложить факты. В первый момент его посетило желание изобразить перестрелку, как случайность, но моментально всплыл таксист, что привёз его на проспект Культуры, и вышла наружу история с якобы рожавшей женой - всё зафиксировали в протоколе. Факт, что следователь ехал именно в указанное место и очень при этом спешил, скрыть уже не получалось.
Пришлось писать почти правду. Сотников сообщил, что от информатора получил сведения о готовящемся разбойном нападении, времени терять не мог, вызывать подкрепление было уже некогда, поэтому принял решение выехать на место предполагаемого преступления лично.
Теория шита белыми нитками, но ничего лучше он придумать не смог. Подробности, обратную сторону событий, насколько он её знал, Анвар решил опустить. Свои планы насчёт дальнейшего расследования - тоже. Возможно, если бы он поговорил со Светланой, то она подбросила пару ценных идей, но до написания рапортов такой возможности Сотникову не дали, а вечером он просто не смог дозвониться до подруги. Сам же просил её исчезнуть на денёк-другой.
Сотников раздавил в чашке листики мяты ложечкой, размешал и сделал глоток. Хорошо. Поможет сосредоточиться перед вызовом к руководству. Правда, всё равно мало, что даст. Совершенно очевидно, что предстоял разнос. Всем разносам разнос.
Дверь в кабинет приоткрылась без стука, и в образовавшуюся щель просунулась голова коллеги из кабинета напротив.
- Сотников! Тебя шеф требует. Давай, на полусогнутых.
- Рычит?
- Нет, кипит молча.
- Значит, сейчас взорвётся. Ладно, понял, сейчас иду.
Коллега помялся, потом приоткрыл дверь пошире:
- Ты это... Молодец. Жёстко работаешь. Наши все под впечатлением. Это же почти Голливуд!
- Думаешь, орден дадут? Я бы лучше деньгами взял, - усмехнулся Сотников.
- Орден вряд ли, но если что, мы поддержим. Ребята просили передать...
- Спасибо. Правда, тронут. Только не поможет, если вдруг что. Здесь... Здесь задумка была такая.
- Ну, давай, держись там, - коллега неопределённо ткнул рукой вверх и покрутил пальцами.
Дверь закрылась.
Сотников собрал несколько бумажек в папку, пригладил перед настенным зеркалом волосы и вышел в коридор, пропахший пылью и дешёвым табаком.
Поднимаясь по лестнице, он раздумывал над тем, что у него только что вырвалось.
А ведь и правда. Было очень похоже на то, что с самого начала всё задумывалось, как даже и не очень тонкая подстава. Разве не знали в руководстве, что Сотников упрям и будет рыть дело, даже если ему прикажут спустить всё на тормозах? Знали, ещё как. Зачем поручали тогда? Возможно, хотели изобразить, что выполняют указание кого-то с самого верха, а потом развести руками и сказать, что виноват слишком рьяный следователь. И все шишки ему. А может, просто хотели получить возможность поприжать неудобного сотрудника. Официальный повод - нарушение приказа. Хотя, самого приказа и не было. Так, туманные намёки.
Сотников поднялся на нужный этаж, прошёл через почему-то пустую приёмную, постучал в высокую дверь и вошёл.
- Разрешите?
В кабинете, кроме непосредственного начальника, сидел ещё один человек. Он расположился не у длинного стола, а в стороне, в кресле возле журнального столика. Сотников отметил чересчур хорошо сшитый костюм, золотые запонки на манжетах и дорогие туфли из тонкой кожи. Сотрудники государственных органов так не одеваются.
- Проходите, - официально буркнул шеф. - Присаживайтесь.
Сотников прошёл к столу и сел сбоку ножки "Т", положив перед собой папку.
Шеф долго молчал, нахмурив брови, потом положил руки перед собой и посмотрел Сотникову прямо в глаза.
- Я прочитал ваш рапорт. Большего бреда мне ещё не приходилось видеть за всё время моей работы в должности начальника отдела. Вы следователь или актёр в сериале? Я вас спрашиваю? - он говорил тихо, но видно было, что сдерживается из последних сил.
- Я - следователь, - спокойно ответил Анвар. - Именно поэтому я занимался своим непосредственным делом - вёл расследование.
- Расследование? Какое расследование? - шеф не выдержал и заорал в полный голос. - На прошлой неделе в этом самом кабинете я поставил перед вами задачу! Проще простого! Кто вам позволил обращаться к информаторам? Что это вообще был за информатор?
Выходит, всё же шеф решил занять позицию, будто бы Сотников нарушил приказ. Не очень умно, хотя и возразить особо нечего.
- Я не помню, чтобы вы давали мне приказ не расследовать это дело. Как раз наоборот, я получил задание найти убийц. И я их нашёл! Не моя вина, что они сейчас в морге.
- Не твоя вина? А кто их в морг отправил? Где эта пара бойцов-невидимок? - от негодования шеф перешёл на "ты".
- Это следующая фаза расследования. Я не мог заранее знать, что за убийцами тоже охотятся. Этот факт был неожиданностью, поскольку ни в предварительной постановке задачи, ни в ходе расследования таких предположений не возникало. Теперь, когда обстановка изменилась, возникли новые детали, оказывающие влияние на дальнейшие пути работы.
- Всё, Сотников, - шеф хлопнул ладонью по столу, наливаясь свекольной краской. - Моё терпение лопнуло. Три трупа! Потерпевший в реанимации! Кто вообще позволил тебе открывать стрельбу среди бела дня на оживлённой улице? Своими действиями ты разрушил операцию, которая готовилась годами. Наши коллеги планировали взять организованную банду целиком, а ты позволил обрубить все концы, ведущие к главарям!
- Почему же? - по какому-то наитию вскинул брови Анвар. - Все концы на виду. Даже прятать ничего не надо.
И он красноречиво посмотрел на гостя, молчаливо расположившегося в кресле.
- Что?! Ты что себе позволяешь? Я снимаю тебя с этого дела! Более того, как твой непосредственный начальник, я отстраняю тебя от работы до окончания внутреннего расследования. Удостоверение на стол!
- А вам не кажется, что это уже слишком? Может быть, у вас есть личная заинтересованность? - снова быстрый взгляд на молчаливого человека.
- Вон отсюда! - шеф вскочил и взмахом руки указал на дверь.
Сотников, не спеша, поднялся, поправил пиджак, долгим взглядом посмотрел сначала на шефа, потом на гостя, достал из кармана удостоверение, аккуратно положил его перед собой и направился к двери. Уже взявшись за гнутую медную ручку, услышал тихий голос.
- Вы с самого начала повели себя неправильно. Ведь вам дали ясно понять, что это дело не вашего калибра. Помните?

Предыдущая страница 11 Следующая страница


Небо цвета индиго 12

Сотников обернулся и ещё раз взглянул на незнакомца. Голос этот, бархатный и мягкий, он уже слышал.
- Мне очень жаль, господин Сотников, - гость покачал головой.
Сотников молча повернулся и вышел. Только в коридоре он позволил себе расслабиться.
Ничего страшного. Внутреннего расследования он не боится, с работы тоже вряд ли попрут, а если такое и произойдёт, то, наверное, ему уже давно было пора заняться каким-нибудь частным делом. Опыта - море, главное его разумно применить. Скажем, консультант по безопасности в какой-нибудь солидной фирме - чем не перспектива?
Сотников, не заглядывая к себе в кабинет, сбежал по лестнице, вышел из здания и пошёл к машине, припаркованной прямо в переулке. Вдруг в кармане зазвонил телефон.
Сотников достал трубку, поднёс микрофон к губам и сказал:
- Одну минуту.
Потом открыл машину, завёл двигатель и включил вентилятор, потому что почувствовал, что ему стало жарко.
- Слушаю вас.
- Анвар Сотников?
- Я самый. С кем говорю? - ему порядком надоели анонимные звонки.
- Это Лито.
- Лито? Лито! Я только что... Не важно. Что ты хотел?
- Мне нужна твоя помощь.
- Вот так, значит? То я вам мешаю и ничего не должен знать, то вдруг стал крайне необходим? Ты уж определись там...
- Я не шучу. Помнишь Игоря Смолина? Он ранен. Нам всем грозит опасность. К тому же, от тебя ничего не требуется сверхъестественного.
- Ты где сейчас? Игорь с тобой?
- Я в Бразилии. Игорь рядом, если хочешь, можешь с ним поговорить. Только не до этого нам сейчас... - Лито замолчал, а Сотников явственно услышал грохот автоматной очереди.
- Эй, Лито! Что там у вас происходит? Что за стрельба?
- Извини, - Лито вернулся к разговору. - Долго рассказывать. Слушай, ставки сейчас настолько высоки, что я готов говорить высокопарно. По сути, ни моя, ни твоя жизнь не важны при таких ставках.
- Ага, и я должен сразу проникнуться?
- Анвар. Поговори с человеком, кто напечатал для тебя те два адреса. Скажи, что здесь, со мной находятся ещё восемь ребят, кроме Смолина, чьи адреса можно рассматривать в том же контексте. Послушай, что тебе скажут.
- Не надо. Я уже понял. Все... Эти, как их, индиго? - Сотников неожиданно почувствовал, что Светлана была права так сильно, как ей и самой бы не хотелось.
- Что? Не понимаю. Ладно, потом объяснимся. Ты следователь. Нужно, чтобы ты нашёл знакомого Игоря Смолина. Его зовут Артур. Он живёт...
- Я его уже нашёл, - Сотников даже не сильно удивился, он почти ожидал нечто подобное. - И он рассказал мне о предмете, который обнаружил в Хибинах Игорь.
Лито долго молчал. Потом вздохнул и продолжил:
- Вот как? Это упрощает дело. Мне нужно, чтобы ты с ним связался и разузнал, удалось ли ему что-то выяснить об этой находке. Анвар, это действительно важно. Не могу тебе рассказать всего, но потом ты всё узнаешь. Важно и для твоих детей, и для внуков.
- У меня нет детей, - машинально ответил Сотников.
- Если ты мне не поможешь, их может и не быть. Совсем.
- Ладно, не нагнетай. Могу тебе кое-что сказать прямо сейчас. Артур уже всё выяснил. Он хотел с этой вещью лететь в Кейптаун, там какой-то коллекционер, что ли, нашёлся. Некто Сузуки, как сказал Артур.
- Ты уверен? Кейптаун?
- Абсолютно точно.
- Кейптаун, Сузуки... - задумчиво повторил Лито. - Эх, если бы узнать поточнее! Анвар, запомни несколько цифр.
- Готов.
- Сейчас, - Лито отвернулся, отвлёкшись на что-то, потом вернулся к телефону. - Запоминай.
Сотников прослушал комбинацию, потом повторил.
- Есть, запомнил.
- Это шифр, открывающий ячейку камеры хранения в аэропорту Франкфурта, и номер самой ячейки. Там лежит наша хибинская находка. Пусть Артур обязательно заберёт её, как можно скорее и сам вылетает в Южную Африку, максимально близко к тому месту, где заинтересовались предметом. Ясно?
- Куда яснее. Прямо шпионский роман какой-то.
- Постарайся донести до Артура, насколько это всё важно. Ты, может быть, захочешь провернуть свою игру, но через несколько дней будешь себя за это проклинать. Помнишь, я обещал дать тебе знать, когда всё кончится? Я тогда был уверен, что конец истории будет в любом случае плохим. Помнишь?
- Помню. Но сейчас ты так не считаешь?
- А теперь конец может выйти совсем не таким мрачным. И всё зависит от этой находки! Точнее, от того, как близко к нужному месту она будет находиться, когда потребуется.
- Я на твоей стороне, не нервничай так сильно. Мне жутко любопытно, что за всем этим стоит. Тут такие вещи всплывают...
- Не то ещё будет, поверь мне.
- Ты хорошо дерёшься, Лито, но слишком сильно доверяешь людям. Что, если я не настолько порядочен, как ты себе вообразил?
- Ошибаешься, Анвар. Я просто очень хорошо разбираюсь в людях. Мне пора.
- Опять пора... До встречи.
- Обязательно.
Лито отключился.
Сотников тряхнул головой. Ему померещилось или там действительно стреляли из автоматического оружия, а под конец послышался шум реактивного двигателя? Бразилия! Какого чёрта? Да он будет последним дураком, если поверит хоть слову этого сумасшедшего парня!
Заводя машину, Сотников подумал, что сам он точно последний дурак, раз верит Лито. Но перед посещением шикарного отеля нужно заехать к Светлане.
Презрев метро, Анвар доехал на машине. И хотя час пик только-только схлынул, ему помогло только то, что ехал он в противофазе. Утром все двигаются в центр, поэтому на окраину можно добраться сравнительно легко, особенно если избегать вечно забитого Лесного проспекта. Сотников этот район знал неплохо, так что нашёл свободные улочки, ну а там пошли новостройки с их просторными и прямыми дорогами. Он проехал место недавней перестрелки, отметив, что раздавленную машину, в которой прятался стрелок, увезли. Кстати, джип, который вела девушка, незадолго до этого угнали прямо в соседнем дворе. Следователь понадеялся, что хозяин застраховал машину.
Секретарь в офисе Светланы узнала Сотникова сразу же и неожиданно расцвела улыбкой. Анвар подозрительно на неё посмотрел, прикидывая в уме, что она нафантазировала или о чём они со Светланой разговаривали, пока его не было.
- Светлана на месте? - буркнул он.
- Да, конечно. Проходите, пожалуйста, у неё сейчас никого нет. Она просила перенести все встречи на несколько дней. Ещё пять дней назад. А вчера и позавчера мы вообще офис не открывали, - секретарша щебетала, как соловей в саду.
Сотников ещё раз подозрительно на неё глянул и пошёл в кабинет подруги.
Она сидела за столом, листая какие-то бумаги, и подняла голову, услышав стук двери. На секунду в глазах мелькнул испуг, а потом она вскочила и бросилась к Сотникову, раскрыв объятия.
- Анвар! Слава богу, ты в порядке! Я так беспокоилась. Та перестрелка, недалеко отсюда, это твоих рук дело?
- Не моих. Но я там был. И если тебе интересно, всё произошло как раз из-за того парня, чей адрес ты мне дала.
- Что с ним? Он жив?
- Жив, хотя и ранен. В общем, всё в порядке, хотя бывало и получше. Вот, куртку мне продырявили, - Сотников сунул в отверстие от пули палец и показал подруге.
- Что же случилось? Да ты садись, я сейчас чаю заварю, - засуетилась Светлана. - Я как в тумане эти дни...
- Свет, всё хорошо. Но тут такого наворочено... Давай-ка, действительно, сделай чайку, а я тебе всё расскажу. Жалко, мяту не догадался захватить...
Сотников сел в кресло и, пока Светлана возилась с чайником, рассказал ей вкратце о перестрелке, о Лито, об Артуре. Упомянул и пластину, которую нашёл в Хибинах Игорь.
- Представляешь, Лито мне сейчас звонил из Бразилии! Там с ним Смолин и ещё, как он сказал, восемь человек. Такие же, как Игорь и тот, Владислав. Он сказал, ты поймёшь.
- А почему он им помогает?
- Знаешь, я ведь даже не уверен, что именно помогает. Но и не верить ему у меня не получается. Непрофессионально, да? - Сотников посмотрел на подругу даже как-то жалостливо.
- Интуиция у тебя хорошо развита. Если веришь, значит, есть причина. Как он выглядит?
- Кто? - не понял Сотников.
- Этот Лито, как он выглядит?
- Ну, высокий, чуть выше меня, шатен, волосы будто выгорели на солнце. Глаза чёрные. Лицо узкое, но не выглядит костлявым, понимаешь? Гибкий и быстрый. Кое-чему обучен, довольно хитрым штучкам. Вот и всё. Ничего выдающегося, обычный неприметный парень.
- Эх, не твоими глазами надо было его разглядывать, Анвар, - вздохнула Светлана.
- С ним ещё и девушка была. Красивая, но не так чтобы эффектная. Просто милая. Тоже такая же - стройная и гибкая.
- Я хотела бы с ними познакомиться.
- Это будет сложно. Но, кажется, они дали понять, что встреча состоится. Позвать тебя?
- Конечно, позови. Что собираешься делать сейчас?
- Поеду к Артуру. Честно говоря, не знаю, как его уговорить, как объяснить ему, насколько всё срочно и важно. Я и сам не знаю, так ли это серьёзно! - Анвар ударил кулаком по подлокотнику кресла.
- Я знаю, - уверенно сказала Светлана. - В моих словах ты не сомневаешься?
- Ты же знаешь, что нет. Но как... Как ты можешь быть уверена? Ты же их даже не видела!
- Это не важно, видела или нет. Я просто знаю. Анвар, они не шутили. Ты сейчас решаешь судьбу мира.
- Э, нет. Мы так не договаривались. Я не согласен взваливать на себя весь мир, - засмеялся Анвар. - Тяжёлый он, ну его к чёрту.
- Что поделать, не ты выбирал, тебя выбрали. Такое иногда случается, - Светлана ласково улыбнулась.
- Думаешь? Ну, ладно. Вообще-то, я заехал сказать, что угроза миновала. Мне удалось не засветить тебя в этой истории, так что вряд ли есть опасность, что к тебе заявятся гости. Можешь жить и спать спокойно.
- Анвар, миленький, какой там сон! Ты не понимаешь, что всё только начинается?
- Что ты имеешь в виду?
- Я же говорю, мне не объяснить, я много чего не знаю и не понимаю. Но эта пластина, эти ребята с аурами... Что говорить? Утешаешь себя, успокаиваешь, что нечего фантазировать, а реальность всегда оказывается страшнее любого кошмара. Мне страшно. И не наёмного убийцу я боюсь. Что-то надвигается. Большое и тёмное. Анвар, у меня дар, ты что хочешь делай, но я чувствую!
- Да... Свет, ты просто Кассандра. Твоё счастье, что сейчас никого не сжигают на кострах, - улыбнулся Сотников.
- Сожгут, Анвар. Пожалуйста, езжай к Артуру. Быстрее. Погаси костёр!
- Ты чего, Светка? Всё, не переживай, я же здесь. Какие, на хрен, костры! Да если на тебя криво посмотрят, я их порву всех!
Светлана покачала головой и горько заплакала, уткнувшись лицом в ладони. Анвар хотел было подойти к ней, погладить по волосам, прижать к себе, сделать хоть что-то, чтобы высохли слёзы, но, как всегда, что-то его остановило, и он так и не сделал последнего шага.
- Эх, женщины, - вздохнул Анвар, понимая, что не Светлана виновата в том, что за все эти годы он так и не набрался смелости и не сделал её предложение. - Света, я вернусь. Очень скоро. И тогда...
Сотников повернулся и вышел. Тогда... И что тогда? Он прошагал по коридору, даже не попрощался с секретаршей, спустился по ступенькам и сел в машину.
А Светлана стояла возле окна и глядела на него, беззвучно шевеля губами, будто читая молитву.

***

Стук в дверь застал Артура в прихожей, он как раз собирался отправиться на деловую встречу. Уж кого, а коллекционеров всякого старинного барахла в Питере хватало во все времена. Поэтому Артуру всегда находилось, чем скрасить отдых в северной столице. Опять же, как говорится, двадцать баксов - это всегда двадцать баксов, лишними деньги не бывают.
Артур открыл замок и распахнул дверь.
- Да?
- Вы Артур? Я - следователь Сотников.
- Очень кстати, - скорчил кислую физиономию Артур. - Чем обязан личным визитом? Жалко, не слышал ваших шагов на лестнице.
- Ничего, я же не арестовывать вас пришёл. Можно войти? - блеснул эрудицией следователь, опровергая поговорку про сильных или умных милиционеров.
- Ради бога, - Артур отступил в сторону и пропустил Сотникова в гостиную.
Сотников вошёл в номер и остановился, восхищённо осматриваясь.
- Ничего себе, роскошь. Кажется, я не ту профессию выбрал.
- Никогда не поздно что-то менять в своей жизни, господин следователь.
- Я же просил называть меня просто Анвар.
- Да, простите. Так что вас ко мне привело? Я тороплюсь немного.
- Я пришёл, чтобы убедить вас немедленно отправиться в Кейптаун.
- Вот как? - Артур ничуть не удивился. - Хотите об этом поговорить? Я попрошу кофе.
Он подошёл к телефону, набрал номер обслуживания и потребовал кофе, сахар и сливки. Потом сел в кресло напротив Сотникова и молча принялся его разглядывать. Следователь отвечал ему тем же.
Молчание длилось до тех пор, пока в номере не проскользнула горничная с подносом. Дождавшись, пока она уйдёт, Артур разлил густую тёмную жидкость по чашкам, предложил гостю сливки, на что тот покачал головой, пожал плечами и сделал приглашающий жест.
- Чтобы не затягивать разговор, изложу кратко. Со мной связался некто Лито. Вы его не знаете, но я могу с полной уверенностью утверждать, что он имеет непосредственное отношение к хибинской находке, да и вообще принимает самое деятельное участие в судьбе Игоря.
- Надеюсь, в положительном смысле? - осведомился Артур.
- А уж как я на это надеюсь, - усмехнулся Сотников. - Так вот, он сейчас вместе с Игорем находится в Бразилии. Не знаю, что там происходит, но он сказал, что Игорь ранен, а я совершенно отчётливо слышал треск автоматной очереди и рёв реактивного двигателя. При этом Лито говорил очень спокойно.
- Может быть, телевизор? Какой-нибудь американский боевичок.
- Нет.
- Уверены?
- Уверен.
- Хорошо. Так что там с Кейптауном?
- Лито передал мне номер и код ячейки камеры хранения в аэропорту Франкфурта, где находится тот самый предмет. И просил, даже не просил, а требовал, чтобы вы, забрав его из ячейки, немедленно отправились с этим предметом в Кейптаун, причём как можно ближе к тому месту или человеку, который проявил к находке интерес.
- Да я и сам бы так давно уже поступил, если бы мог добраться до ячейки. Чего я, по-вашему, жду здесь, в Питере? Какой там код?
Анвар продиктовал цифры, и Артур тщательно записал их в блокнот своего телефона.
- Лито, Лито, - задумчиво пробормотал Артур, убедившись, что код надёжно сохранён. - Что за имя такое?
- Не знаю. Просто - Лито. Больше ничего, - развёл руками следователь.
- И вы с ним практически не знакомы?
- Что практически, что теоретически, не знаком. Один раз видел, как он убил сразу двоих, один раз он мне позвонил и сообщил, что от меня - и от вас, Артур - зависит будущее всего мира. Вот и всё знакомство.
- Серьёзное заявление. И вы ему поверили настолько, что пришли уговаривать меня поехать на край света? - Артур побарабанил пальцами по краю стола.
- Поверил, но не только потому, что он так сказал. Случилось много других вещей, которые подтверждают правдивость его слов. Некоторые люди, чьё мнение для меня важно, убеждены, что это правда. В конце концов, я сам во всём участвовал.
- Просто секретные материалы какие-то... Знаете, по роду своей деятельности, мне приходилось часто сталкиваться с вещами загадочными и даже мистическими. Когда речь идёт о древних находках, можно ожидать чего угодно.
- Что знал - рассказал. Хоть вас и не требуется убеждать, могу только подкрепить ваш интерес личной просьбой. Для меня теперь ваша поездка тоже важна.
- А скажите, Анвар, - подался вперёд Артур, - у вас есть загранпаспорт?
- Есть. А что?
- Не желаете ли прокатиться в Южную Африку? За компанию.
- Желаю, - теперь Сотников не подал виду, что изумлён. - Только визы у меня нет.
- А разве по вашим служебным каналам визу нельзя устроить прямо сейчас?
- Только не для меня. Честно говоря, сегодня меня лишили служебного удостоверения, так что попытка выехать из страны будет воспринята, как желание уйти от справедливого наказания.
- Из-за этого дела?
- Точно, из-за него. Кажется, я проявил слишком много инициативы, - снова улыбнулся Сотников. - Пустое, меня подобные новости не слишком сильно волнуют.
- Значит, придётся ехать одному.
- По крайней мере, до аэропорта я вас провожу, - Сотников потянулся. - Нервные были деньки, так на меня давили, что теперь кажется, будто камень на плечах.
- Наверное, нет необходимости меня сопровождать. Кто знает о моём участии? Кроме вас - никто. Или всё же где-то в рапортах моё имя упомянули?
- Нет, я вас вообще нигде не упоминал. Да и зачем? Первое правило любого рапорта - поменьше мелочей. О вас не знает никто. С точки зрения Особого отдела и тех, кто им сейчас рулит - вас просто не существует. Просто хочу убедиться, что вы улетите нормально.
- Замечательно. Хорошо, не будем откладывать в долгий ящик. У меня назначена встреча, но это так, мелочь. Подождут. Я сейчас закажу билеты, подождите минуту, - Артур вновь подошёл к телефону, набрал номер, долго с кем-то объяснялся, а потом стал ждать, прижав трубку плечом к уху. - Вы на машине?
Сотников утвердительно кивнул.
- Тогда, в самом деле, не сочтите за труд довезти меня до аэропорта. А мигалка у вас есть? - в шутку спросил Артур.
- Есть. Но пользоваться спецсигналом без уважительной причины не имею права, - в тон отреагировал Сотников.
- Жаль. С мигалками по Питеру меня ещё не возили.
- Чего же проще? Дайте в морду первому же встречному представителю закона, мигом подгонят машину и провезут с полной иллюминацией.
- Это не спортивно, Анвар, - улыбнулся Артур и тут же прислушался к тому, что ему говорили по телефону. - Хорошо. Я выкуплю билеты прямо в аэропорту, перед вылетом. Да, спасибо.
- Всё в порядке? - поинтересовался Сотников.

Предыдущая страница 12 Следующая страница


13 Сергей Соколов

- К счастью, на эти рейсы билеты есть почти всегда. Иначе пришлось бы действовать по другим каналам, а это требует времени. Я готов. Поехали?
- А как же ваш багаж?
- Какой там багаж, - отмахнулся Артур и показал плоский портфель. - Мой ноутбук всегда в сумке, а остальное подождёт здесь до моего возвращения.
- А вы, я смотрю, денег не считаете, - заметил Сотников.
- Когда как. Бывают разные периоды. Чёрные и белые полосы, знаете?
- Главное, чтобы эти полосы были не на шкуре зебры, - сказал Сотников, выходя из номера. - А то получится так, что полоса белая, полоса чёрная... А потом... хвост.
- Вы пессимист.
Сотников пожал плечами.
Всю дорогу до аэропорта оба молчали, обдумывая что-то своё. Начинал моросить мелкий противный дождик, такая погода могла стоять в Питере несколько дней подряд. Дворники мерно отщёлкивали секунды, мелькая перед глазами.
Анвар хмурился, вспоминая разговор с подругой, особенно его окончание. Чего, собственно, он ждёт? Зачем было все эти годы изображать друга, готового придти на помощь в любую секунду, если требовалось совсем другое? Нет, сейчас как раз самый подходящий момент. Вот так, взять, и изменить всё сразу. Работу, образ жизни, социальный статус. Перейти из клана холостяков в когорту нормальных людей.
Анвар даже не думал о том, что Светлана может ответить отказом. Если он придёт не с шуточками, а с открытым сердцем, она поймёт.
Да, так и надо сделать. Как только самолёт на Франкфурт взлетит, нужно ехать к ней.
Потом его мысли вернулись к делу, которое ему поручили всего несколько дней назад. За очень короткий срок он превратился из надёжного и честного следователя в непонятно кого. Удостоверение у него отобрали, а если выплывет на свет божий тот факт, что он общался с Лито, которого уже объявили в федеральный розыск, головы Сотникову вообще не сносить.
Анвар проехал по кольцу и вырулил на Пулковское шоссе. Отсюда до аэропорта уже было рукой подать, он смело вдавил педаль газа в пол, но тут же вынуждено затормозил. Как всегда, громадные фуры заняли сразу два ряда, причём грузовик в правом ряду ехал быстрее того, что двигался во втором, не давая возможности себя обогнать.
- Вот придурки, устроили тут гонки. Шумахеры, блин, - ругнулся Сотников, мысленно подгоняя правую фуру, чтобы успеть проскочить в щель между трейлерами.
Но тягачи уровняли скорости так, что слева от машины следователя возможность манёвра перекрыл тяжёлый прицеп. Сотников попытался притормозить, чтобы выпустить оба грузовика вперёд, но тут сзади вырулил ещё один огромный тягач, заперев его и с этой стороны.
- Мы не опаздываем? - спросил Сотников Артура.
- Пока нет, - ответил тот, поглядывая налево с опаской.
И не зря.
Длинный автопоезд начал медленно забирать вправо, прижимая их к обочине.
- Эй, ты что, гад, делаешь? - заорал Сотников в окно, как будто его могли услышать.
- Тормози! - крикнул Артур, хватая его за плечо.
Но тягач, двигавшийся сзади, ударил их бампером в багажник, не сильно, но и не давая остановиться. Сбоку продолжали надвигаться бешено вращающиеся колёса прицепа, который не менял траектории, выдавливая их с дороги.
Сотников, выругался и, вдавив акселератор до упора, вывернул руль вправо. Лёгкая машина с передним приводом юркнула на обочину, а потом, перепрыгнув невысокий бордюр, запрыгала по газону, теряя куски бампера. Как всегда проигнорировавший ремни безопасности Артур сильно ударился головой о боковое стекло.
Но манёвр спас их от участи быть раздавленными. Трейлеры по инерции проскочили далеко вперёд, потом один из них с визгом начал тормозить, а два взревели двигателями и унеслись дальше.
Тот, который остановился, включил аварийную мигалку и начал сдавать задним ходом, выруливая прицепом на газон.
Сотников не торопился отъезжать, потому что не мог понять, на что рассчитывает водитель тягача, ведь легковой автомобиль всегда сможет увернуться от тяжёлой, но неповоротливой туши прицепа. Но оказалось, что они просто отвлекали внимание следователя. Возле обочины остановился чёрный джип, из него выпрыгнули двое в масках, в руках они держали короткие автоматы.
- Ого, это уже хуже, - пробормотал Сотников. Прямо ехать он не мог, мешал прицеп, а сзади выезд закрывал джип.
- Значит, кто-то обо мне всё же знал, - произнёс Артур, оглядываясь.
Сотников не ответил, он открыл дверь и выстрелил дважды. Ему показалось, что двое в масках были шокированы стрельбой, они просто остолбенели. И только после секундной задержки повалились в траву, как кегли.
- Нет, Артур, это за мной. Кто-то им сказал, что меня лишили удостоверения. Вот только не сообразили, что табельное оружие я не стал сдавать. Упустили этот момент.
Неизвестные в масках опомнились, и две короткие очереди хлестнули по машине.
Артур мгновенно открыл дверь со своей стороны, вывалился из салона, за ним, как ныряльщик, выпрыгнул Сотников. Снова прогрохотали выстрелы, и машина следователя осела на спущенных колёсах.
- У нас всего несколько секунд. Давай под прикрытие трейлера.
Артур кивнул и сразу короткой перебежкой укрылся за колёсами прицепа. Сотников, задержавшись немного, последовал за ним.
- Ты бы хоть до трёх досчитал, - бросил он Артуру.
- Забыл! - огрызнулся тот. - Что делать дальше?
- Извини, - Сотников жестом попросил его пригнуться и выстрелил в водителя фуры, который открыл правую дверь и высунулся из кабины с каким-то обрезом. Попал или нет, не заметил, но водитель скрылся в кабине, а обрез упал на землю. - Я отвлеку их внимание на себя, а ты обходи трейлер справа, садись в их джип и езжай в аэропорт. Тебя ждут в Кейптауне.
- А ты?
- А я справлюсь, не переживай. Не в первый раз.
Артур сжал рукой его плечо и побежал вдоль фуры, зачем-то пригибаясь.
Сотников быстро сменил обойму в пистолете, выглянул из-за колеса и увидел, что бандиты целятся в ноги бегущего Артура в просвет между землёй и рамой прицепа. Поднял пистолет и снова дважды нажал на спусковой крючок. Одна из пуль задела руку первого стрелка, от чего он на мгновение выронил автомат, а второй сместил прицел и начал стрелять в Сотникова. Они обменялись выстрелами ещё раз, когда следователь увидел Артура уже на проезжей части, тот мчался со всех ног к распахнутым дверям чёрной машины. Увлечённые перестрелкой, бандиты его не замечали, уверенные, что обе жертвы прячутся за высокими колёсами. О том, что происходит что-то неладное, оба догадались, когда джип взвизгнул резиной, срываясь с места.
Артур не вырулил на шоссе, он поехал прямо на бандитов, надеясь хоть так помочь Сотникову. Конечно, ничего из этого не вышло.
Стрелки просто окатились в стороны, пропуская машину между собой, а вот Артуру пришлось тормозить почти до полной остановки, чтобы самому не врезаться в прицеп, а потом резко выворачивать а сторону. И в этот момент двое в масках, поднявшись на ноги, приготовились его просто расстрелять, благо цель находилась чуть ли не под носом.
Сотников всё это видел. Ему оставалось только одно. С каким-то диким криком он выпрыгнул из-за своего укрытия, удерживая пистолет двумя руками и непрерывно стреляя. Один из бандитов дёрнулся, как тряпичная кукла и сложился, будто из него выпустили воздух.
Обойма в пистолете Сотникова опустела, поэтому ничто не помешало второму стрелку повернуться и выпустить в следователя длинную очередь. Выплёскивая красные фонтанчики, пули прочертили линию наискосок, через грудь и живот Анвара, отбросили его назад.
Сотников раскинул руки и рухнул навзничь, заливая траву потоками крови. Он попытался поднять голову, чтобы посмотреть вслед джипу, уносившему Артура, но силы оставили его. Голова откинулась на траву, а глаза уже не успели закрыться.
Так он и остался лежать, подставив открытые глаза дождю, словно пытаясь рассмотреть сквозь облака синеву чистого неба.
К обочине мягко подкатила длинная машина. Секунду ничего не происходило, потом распахнулась задняя правая дверь, из неё раскрылся зонт, а вслед за ним вышел человек в плаще. Он постоял, посмотрел из-под зонта на тучи, потом пошёл к телу Сотникова, стараясь не намочить брюки о траву. Приблизившись, прикрыл тело зонтиком от дождя, наклонился и провёл пальцами по лицу убитого, закрывая ему веки. Долго всматривался в мокрое лицо и тихо сказал:
- Я же тебе говорил, Сотников, не твоего калибра это дело... - и, словно забыв следователя, отвернулся к выжившему стрелку. - Узнайте, кто был с ним и куда он так торопился.

11 часов до перехода, Центральная Бразилия.

Лито положил трубку, а затем, повинуясь какому-то минутному позыву, вырвал кабель телефона из тяжёлого блока передатчика. Времени на обдумывание разговора с Сотниковым уже не осталось. Снаружи вновь загрохотали очереди и взорвалась ещё одна граната.
Лито очнулся от мгновенного оцепенения и, презрев дверь, выскользнул в окно, окинув взглядом всю территорию базы. За те минуты, что он провёл в башне, диспозиция слегка изменилась. Владимир и Бек залегли возле трапа и короткими очередями не давали высунуться тем, кто лез из бункера. Лито отметил про себя, что гранаты, к сожалению, вход не завалили. Зуда маячил на верхней площадке трапа, совершенно бесполезно постреливая из пистолета и изображая собой отличную мишень, светя во все стороны какой-то белой тряпкой, которой наспех замотал руку. Богомола не было видно, но с тыльной стороны бункера тоже доносилась стрельба, видимо ему ничего не оставалось, кроме как перейти туда и сдерживать солдат, которые пытались найти обходной путь. Самолёт уже ревел двигателями, звук постепенно набирал мощь, значит, Лайла перебралась в кабину.
Да, он был прав, когда говорил, что самое сложное - это закончить бой. Видимо, придётся всё завершать самому. Спрыгнув вниз с башни, он пробежал мимо бункера, огибая какие-то недостроенные сооружения из гофрированных листов пластика, и упал в траву рядом с Богомолом.
- Всё успел сделать? - спросил тот, не поворачивая головы.
- Да, - коротко сказал Лито.
- А мне отсюда не отлучиться. Лезут и лезут.
- Много ещё гранат осталось?
- Две.
- Бросай!
Не говоря больше ни слова, Богомол выдернул обе чеки и швырнул два ребристых мячика в сторону скошенной под углом двери.
Лито подождал, пока гранаты взорвутся и ринулся вслед за ними, не обращая внимания на пыль и копоть, перепрыгнув лежавшее на земле в нелепой позе мёртвое тело. Прямо на ходу перешёл в боевой режим.
Перед ним из-за двери выглянул самый смелый из скрывавшихся внутри солдат, рассчитывавший воспользоваться возможной невнимательностью противника после взрыва. Лито, не останавливаясь, проломил ему грудную клетку пальцами, разорвав сердце. Чуть дальше в бетонном коридоре, спрятавшись за угол сидели ещё двое, сильно припорошенные белой пылью. Лито вырвал у ближайшего бойца из рук винтовку, перехватил её за ствол и, действуя прикладом, как молотом, разбил голову другому. Сделал шаг вперёд и ударил назад, попав обезоруженному солдату в горло. Тот упал, захрипев. В узком помещении винтовка не слишком годилась в качестве холодного оружия, поэтому Лито подобрал валявшееся на полу мачете...
Он двигался стремительно и непредсказуемо, с равным успехом перемещаясь по полу и по стенам коридоров, словно гигантская ящерица. Каждое движение плавно и незаметно перетекало в следующее, Лито превратился в большую каплю ртути, которая перекатывалась по бетонным желобам, распластывалась и проникала в такие узкие отверстия, куда и мышь бы не просочилась, мгновенно отращивала смертоносное жало, когда это было необходимо.
Он не смог бы сказать, сколько именно оставалось живых людей в бункере до его появления. Но был совершенно уверен, когда осторожно высовывался из разбитого дверного проёма главного входа бункера, что за его спиной - только трупы. Из-за тесноты и спешки Лито получил несколько мелких царапин, кое-какие из них нанёс сам себе неловкими движениями, но они его не беспокоили. Подстёгнутый организм сам остановит небольшое кровотечение, а растраченные калории можно будет восстановить и позже, когда всё закончится.
- Не стреляйте! Это я! - крикнул он в сторону самолёта и поднял руку, подавая сигнал.
Сзади послышался шорох, но Лито даже не обернулся, он почувствовал, что это идёт Богомол. Опытный боец был бледен и зол. Он не привык так, походя, убивать людей, которые ничем перед ним не провинились и даже не особенно ему мешали. Богомолу казалось, что можно было найти другой способ задержать солдат внутри бункера, без многочисленных жертв. Но он ничего не сказал, остановившись рядом с Лито. И Лито промолчал, хотя чувствовал недовольство Богомола.
Так, вдвоём, они и пошли к самолёту.
- Все целы? - спросил Лито у Владимира, когда приблизился к трапу.
- Все, - кивнул тот. - Немного поцарапало Зуду и Алекса.
- Алекса-то как? Он же должен быть в самолёте!
- Не знаю, - пожал плечами Володя, - каким-то образом пуля чиркнула по ноге.
- Чёрт, ещё один раненый! - Лито впервые за всё время их знакомства позволил проявиться негативным эмоциям.
- Надеюсь, добивать не будем? - еле слышно бросил Богомол, протискиваясь мимо и ступая на трап.
Лито только глянул ему вслед.
- Всё, мы здесь закончили, поднимайтесь в салон, - сказал он Владимиру и Беку, подождал, пока они скрылись в проёме, потом поднялся по трапу сам.
Забравшись в салон самолёта, он посмотрел назад - все разместились в пассажирских креслах, только Бек и Богомол стояли на резиновой дорожке, ожидая, когда можно будет занять место у распахнутых дверей. Лито сделал усилие, чтобы увидеть, и отшатнулся. Яркие, очень яркие нимбы сияли над головами, полностью заливая лица, стирая все индивидуальные черты. Только чёрные провалы глаз неотрывно смотрели на него из синего сияния, словно в немом вопросе.
Лито нажал кнопку подъёма трапа и пошёл в кабину пилотов. Прямо у двери в луже крови лежал мёртвый солдат.
- Откуда он здесь?
- Этот? - глянула на него Лайла. - Сидел в самолете. То ли спал, то ли охранял, непонятно.
- И что случилось?
- Оксана застрелила его в упор. Теперь сидит в шоке, - Лайла пожала плечами.
- Она же стреляла до этого, когда мы от наёмников уходили, ничего, нормально перенесла.
- Насколько я поняла, там это выглядело иначе - просто пальба в воздух, а здесь она его застрелила, видя прямо перед собой. В первый раз всегда трудно. Живая мишень есть живая мишень.
- Я уже немного устаю от них, - вздохнул Лито, занимая место пилота. - Проследи, чтобы никто не выпал из самолёта, пока мы не поднимемся в воздух. И на всякий случай, пусть кто-нибудь всё-таки останется у открытых дверей до самого взлёта, а то... Чёрт!
Лито как раз надел на голову наушники и только повернул тумблер передатчика, как динамики взорвались оглушительными криками. Кто-то истерически вызывал базу по-португальски, кричал, что они вот-вот подойдут, что вызвано подкрепление, настойчиво требовал объяснить, что происходит на базе.
- Что такое? - спросила Лайла.
- Сейчас здесь будут гости. Иди.
Лито отвернулся к приборной доске и взялся за штурвал. Такие самолёты он водил пока что только на тренажёрах, зато до посинения, до седьмого пота.
Он опустил вниз рычаг стояночного тормоза, аккуратно передвинул на два щелчка сектор газа и позволил самолёту тронуться с места. Добавил ещё тяги и начал рулёжку на взлётную полосу, в нарушение любых правил - по кратчайшей траектории. Самолёт описал полукруг вправо, и ещё до выхода на ось полосы, Лито перевёл двигатели во взлётный режим, прямо на ходу. Времени останавливаться и проводить всю предстартовую процедуру уже не оставалось - справа из-за сплошных зарослей появились первые фигурки защитного цвета. Лито не отводил от них взгляда, машинально щёлкая переключателями - предкрылки, триммеры, гидравлика.
Выбегающие из джунглей солдаты замирали на краю полосы, не зная, что предпринять. Самолёт двигался по бетону, набирая скорость, стрелять в него - значит рисковать катастрофой, не стрелять - значить упустить врага. Но кто захочет остаться посреди джунглей без транспорта? Даже понимая умом, что за ними всё равно кто-нибудь приедет, солдаты не спешили открывать огонь.
Лито казалось, что самолёт разгоняется слишком медленно, он ругнулся про себя и передвинул рукоятку до упора, включив тем самым форсаж двигателей. Самолёт вздрогнул, получив ускорение. Наверное, они смогли бы так и взлететь, без единого выстрела, пользуясь эффектом неожиданности, но Бек, выполняя указание Лайлы, вскинул винтовку и нажал спуск. Один из солдат повалился на землю, те, кто стоял рядом с ним, проводили удивлёнными взглядами упавшее тело. Лито этого уже не увидел, он смотрел вперёд, начиная потихоньку вытягивать штурвал на себя. Но грохот очередей из винтовки Богомола он услышал отчётливо.
Теперь солдаты уже не раздумывали. Все разом открыли беспорядочную пальбу, стараясь попасть в сквозной дверной проём.
Разогнавшийся самолёт промчался мимо, сбивая им прицел, поэтому большинство пуль угодили в середину фюзеляжа и в хвостовую часть, пробили обшивку и застряли в алюминиевых сотах. У Лито в кабине начали загораться сигналы датчиков, информируя о небольших нарушениях в работе бортового оборудования. Всего несколько повреждений, чепуха для такой громады, как "Си-40", но по закону невезения одна из пуль попала в трубопровод гидравлического привода. Потихоньку, капля за каплей, жидкость начала вытекать из системы, сначала совсем медленно, не вызывая экстренной тревоги, поэтому Лито, не глядя, отключил предупреждающее аварийное сообщение. Он посчитал его не достойным внимания, и порадовался, отрывая самолёт от полосы, что удалось вывернуться и уйти невредимыми.
- Всё, Бек, хватит! - Богомол протянул руку, чтобы удержать за плечо охотника, уже опасно высунувшегося за борт, чтобы послать последнюю пулю в мишень. - Давай закроем дверь.
В этот момент переднее колесо самолёта исторгло облачко дыма, скользнув по бетону в момент отрыва, "Клиппер" завалился на хвост и круто пошёл вверх. Бек как будто бы потерял равновесие и откинулся назад, прямо в руки Богомола. Тот попытался его удержать, не позволить ушибиться о какую-нибудь железную конструкцию, тем более, что в дверной проём сильно задувал воздух, мешая двигаться. Но Бек показался ему неожиданно тяжёлым, выскользнул и упал в проход между креслами.
- Бек! Ты не ушибся? - наклонилась к нему Лайла, потянула за плечо, помогая перевернуться и вдруг выпрямилась, изменившись в лице.
Бек был мёртв. Шальная пуля угодила ему точно в сердце, в момент, когда он выстрелил в последний раз.
Двери захлопнулись, отрезав салон от шума. Переход к тишине был таким резким, что слова Лайлы показались всем оглушительным:
- Бек умер...
Богомол наклонился над ним, опершись локтем на колено, проверил пульс, потом повернулся к подошедшему Зуде.
- Давай перенесём его в хвост...
Они несли ставшее неподъёмным тело, цепляясь его руками за спинки и подлокотники кресел, а все остальные провожали их взглядами. Невесело было смотреть на того, кто ещё несколько минут назад смешил их шепелявым произношением, но вызывал уважение своим спокойствием и уверенностью. Богомолу казалось, что проходя мимо теперь уже не просто попутчиков по круизу, а друзей, он рвёт какие-то нити, связывавшие Бека с группой.
Все молчали, не замечая, что Лито закладывает тяжёлым самолётом резкие манёвры, прижимаясь к джунглям как можно плотнее и следуя рисунку рельефа. Это было непросто, "Си-40" строили не для исполнения фигур высшего пилотажа, но приходилось напрягаться. Встреча с военно-воздушными силами Бразилии не входила в их планы.
Он собирался проскользнуть к океану, и уже там, если понадобится, выйти на нужный курс к Кейптауну. Чувствовал себя Лито не очень хорошо. Они ведь удалялись от точки перехода, и все его инстинкты протестовали против этого.

***

Полёт до побережья на сверхмалой высоте занял несколько часов. Возможно, не стоило улетать так далеко, но сейчас Лито уже требовалось, чтобы группа шла за ним не под диктовку обстоятельств, а добровольно, осознавая свои поступки. До перехода ещё масса времени, и в небе Бразилии летает огромное количество незарегистрированных самолётов, не придерживающихся никаких графиков и планов полёта. Если соблюдать определённую осторожность, никакой опасности они не подвергались. С другой стороны, если группа примет решение, что маяк - приоритетная задача, лучше пролететь какое-то расстояние в нужном направлении. Так что пара сэкономленных часов - хороший задел.
Всё это время Лито не мог отвлечься от управления самолётом и на пару минут. Несмотря на все тренировки, устал он неимоверно. И когда появилась возможность подняться над океаном повыше и включить автопилот, он с трудом извлёк затекшее тело из пилотского кресла.
Ноги не слушались, и он ударился об угол двери, покидая кабину.
В салоне не горел свет, только лампочки индивидуальных светильников немного разгоняли мрак. Люди сгрудились поближе к кабине и выходу, кто-то дремал. Лайла откинула спинки у двух рядов кресел, превратив их в кровать, на которой забылся лихорадочным сном Игорь. Она так и не отходила от него, практически не реагируя на то, что происходило вокруг.
Богомол открыл глаза мгновенно, как будто и не спал вовсе. Вопросительно глянул на Лито.
- Нет, ничего, всё в порядке. Я включил автопилот, хочу немного передохнуть. Как у вас дела? Раненых перевязали?
- Да, всё в порядке. Только Зуда потерял много крови, но это ничего, только на пользу пойдёт.
- Хорошо, - Лито сел рядом с Богомолом и блаженно закрыл глаза. - Как меня вымотал этот полёт! Никогда не думал, что лететь на тяжёлом самолёте настолько сложно. Самое неприятное - он реагирует на движения штурвалом слишком замедленно. Приходится думать наперёд.
- Ты ничего не спросил об Игоре, - вдруг произнесла Лайла.
- Что? Ах, Игорь. Но мы теперь знаем, где находится маяк.
- И всё?
- Лайла, пока этого достаточно. Я всё понимаю, но уверен, что Игорь поправится. Встряхнись, соберись с силами. Мы все доберёмся до места в целости и сохранности.
- Уже не все, - сказал Богомол. - У некоторых не получится.
- Ты о чём? - удивился Лито.
- Бек погиб.
- Когда?
- Во время взлёта. Шальная пуля зацепила.
- Жаль. Очень жаль. Всё равно, наш прорыв им обошёлся дороже.
- И что теперь? - спросил Богомол. - Куда мы летим? В Бразилии нам некуда податься. Пока мы были жертвами похищения, нам бы всё сошло с рук, но теперь... Я даже не уверен, что в любой другой стране нас поймут, когда выяснится, что мы перебили армейское подразделение и угнали самолёт. Мне-то всё равно, а вот ребятам что делать?
- Ничего. Никому и не нужно знать подробности.
- И ещё, - Богомол сделал паузу. - Мне очень хотелось бы знать, о каком маяке вы говорите. Поправь меня, если я ошибаюсь, но, кажется, мы летим немного не в сторону дома?
- Вопрос философский, - усмехнулся Лито. - В определённом смысле слова мы направляемся домой. Но, наверное, не в том, какой себе представляешь ты.
- Может, объяснишь? Ты обещал.
- Хорошо, - повторил Лито, выпрямляясь. - Согласен, пора мне вам кое-что рассказать. Только это нужно слышать всем.
Те кто бодрствовал, разбудили соседей. Всё зашевелились, поглядывая на Лито. Тот, в свою очередь, смотрел на тех, кого он должен был спасти по глобальному плану, придуманному за многие миллиарды километров отсюда. Он был недоволен, ему казалось, что задача не выполнена в полном объёме, так как хотелось бы. Слишком мало осталось у него подопечных.
Люди были измучены, некоторые - особенно Оксана и Настя - просто раздавлены. Слишком много им пришлось пережить, слишком сильно отличались последние дни от привычного течения их жизни. Все, что происходило в последнее время, было силшком...
Лито встал между креслами, откашлялся и поднял руку, обращая на себя всеобщее внимание.
- Друзья! Настал момент, когда мы должны вместе принять очень важное решение. Скажу честно, я не собирался поднимать этот вопрос, но мне требуется, чтобы вы понимали, что и для чего делаете.
- Мы хотим домой! - выкрикнула Настя. - Не нужны никакие решения. Мы просто хотим домой!
- Я тебя понимаю. Это было замечательно - отправиться домой, - кивнул Лито. - Мне тоже хочется вернуться, не меньше любого из вас. Но сейчас вы забудете свои мечты о тёплой постели и уютной комнате.
Лито внимательно обвёл взглядом салон, всматриваясь в глаза каждого.
- Видите ли, мой дом, точнее, наш с Лайлой дом так далеко отсюда, что на самолёте нам туда долететь не удастся, - и, наблюдая недоумение слушателей, добавил. - Мы родились не на этой планете.
Казалось, никто не понял смысл произнесённой фразы, только Игорь внимательно посмотрел на Лайлу.
- Я не шучу, и я не сошёл с ума. Всё именно так и есть на самом деле. Мы - чужие. На вашей планете мы находимся по заданию нашего руководства, наша миссия - спасти хотя бы несколько человек нового вида.
- Что за хренотень? - высказался Зуда. - Я ещё готов поверить, что вы оба инопланетяне, но какое, к чертям собачим, новое поколение?
- Не новое поколение, а новый вид, - терпеливо повторил Лито. - Естественная ротация, можно сказать - эволюция. Вы - первые представители тех, кто должен сменить человека на вершине эволюционной пирамиды. Но вы опоздали с появлением на свет. Земле предстоит пережить геноцид. Дело в том, что в галактике существуют две основные силы, их можно назвать Альянс и Федерация. Из самих слов вы можете заключить, что Федерация - это союз равноправных цивилизаций. Ну, или почти равноправных. Альянс же только так называется. В него входит одна доминирующая раса, крайги, и сотни захваченных ими планет, чьё население, фактически, находится в рабстве. Так что две огромные цивилизации уже много лет соперничают между собой во всех областях.
- Ага, плохие и хорошие, - снова подал голос Зуда. - Вы просто беленькие ангелы, а они из ада выбрались, я правильно понял? Слушай, хватит нас лечить, давай, говори, что тебе от нас нужно.
- Лично мне - ничего. Только уже через несколько часов Альянс начнёт колонизацию Земли. Просто и буднично - вы ничего сразу и не заметите, и уж тем более не сможете оказать сопротивление. И нам, гражданам Федерации, от этого ни холодно, ни жарко. Только есть один нюанс. Проявите немного терпения, рассказ займёт некоторое время. Лайла, последи, пожалуйста за автопилотом, тебе всё это и так известно, а рухнуть в океан, когда у нас почти всё получилось, было бы глупо.
Лайла кивнула, поднялась из кресла и вышла, пряча взгляд от Игоря. Она и сама не смогла бы объяснить, почему, ведь ещё вчера никаких причин для стыда у неё не было.
- Какая ещё колонизация? Как в кино? Бластеры-шмастеры и мега-лазеры? Гигантские треножники? Лито, ты с самого начала показался мне козлом. Я не ошибся, - Зуда бросил оскорбление буднично, как будто попросил сигарету.
- Что ж, я делаю своё дело, а как к этому относятся окружающие, меня мало беспокоит, - Лито проигнорировал высказывание Зуды. - Честно говоря, вы и не должны были ничего знать, просто обстоятельства изменились. Сейчас я действую без санкции руководства. Но у меня есть на это право, как у полевого агента.
- Что же так изменилось? - спросил Богомол, делая успокаивающий жест в сторону Зуды. Остальные сидели молча, но слушали Лито с явным недоверием. - Почему ты изменил свои планы?
- Это я и пытаюсь объяснить. Пожалуйста, сдерживайте эмоции. Я мог бы обойтись без вашего согласия, но это было бы непродуктивно. Начну издалека. В нашем мире существуют исторические артефакты, свидетельства существования Предтеч - мы, конечно, называем их иначе, но это достаточно близкий перевод. Различных артефактов очень много, но самые основные - это маяки. Маяки - это огромные и загадочные сооружения. Некоторые находятся на поверхности планет, другие в космосе. Они есть как на нашей территории, так и у крайгов. Наверняка, существуют где-то ещё. Сами по себе эти сооружения мало кому интересны, но, по легенде - это порталы, обладающие огромными возможностями, в частности, обеспечивающие мгновенное перемещение между мирами даже без помощи технических средств. Что это означает, объяснять не нужно, надеюсь? Самое меньшее - полная свобода, - Лито замолчал, как будто представил висящий в пустоте гигантский монолит. - К сожалению, все маяки отключены... Те же легенды гласят, что включить маяки можно специальным ключом. Такие ключи существуют, но где и сколько их - я не знаю. Информация об их местонахождении содержится в строжайшем секрете. Думаю, нет нужды объяснять, Игорь, что в Хибинах ты нашёл самый настоящий ключ.
- Я? Ты хочешь сказать, что эта пластинка - ключ от инопланетного маяка? Лито, ты прости, мы все, конечно, смотрели "Секретные материалы", но вряд ли рядовой человек поверит в инопланетян. Мне конечно, хочется это сделать, но...

Предыдущая страница 13 Следующая страница


Небо цвета индиго 14

- Понимаю, - кивнул Лито. - К сожалению, я не могу превратиться в дракона или отрастить третью руку. Если бы среди вас был опытный медик, он бы смог увидеть отличия моей анатомии от вашей, но вам разглядеть эти детали сложно. Разве что... Богомол, посмотри на мои зубы.
Богомол удивлённо поднял брови, но встал из кресла и заглянул Лито в рот.
- Что я должен искать? А, теперь вижу, - он отвернулся и уселся обратно. - Допустим, у тебя их больше, чем тридцать два, да и выглядят они иначе. Но это может сделать и хороший протезист. Не знаю, правда, зачем.
- Остановимся пока на этом. Снимать при дамах штаны мне не хочется...
- А что, там есть кардинальные отличия? - оживился Зуда.
- Я говорил о ключе... - проигнорировал его Лито. - Так вот, мало иметь ключи, сами по себе они бесполезны. Вся суть в том, что использовать этот ключ должен только определённый человек. А именно - человек, обладающий психоэнергетической матрицей, аналогичной той, что была заложена в конструкцию маяка, в его распознающий механизм. Так записано в легендах.
- Ладно, допустим, в наших легендах тоже много всякой чепухи записано. Кое-кто даже верит в них, ищет Атлантиду или Тунгусский метеорит. Только это всё сказки, - пожал плечами Богомол.
- Я так называю эту информацию - легенды. На самом деле, это вполне достоверные исторические свидетельства.
- И что, за всё время не нашлось ни одного избранного? - насмешливо спросил Игорь. - Сколько, кстати, лет насчитывает ваша цивилизация?
- Много лет, поверь мне. Определить подходящего человека - проще простого. Почти все из нас способны видеть ауры людей, а у меня и у Лайлы эта способность усилена искусственно. Уверен, что тесты идут непрерывно, специальные службы искали и ищут подходящие кандидатуры всегда и везде. Но только на Земле несколько десятков лет назад появились особи, аура которых очень и очень близка к той, единственно верной. Я упрощаю, конечно, аура - это только внешнее проявление, признак. Зато один из основных.
- Погоди. Ты только что сказал, что ваши конкуренты, эти, как их... крайги тоже знают о маяках. Почему они вам не мешают? - спросил Игорь. Он единственный, кто легко допустил внеземное происхождение Лито. Остальные смотрели недоверчиво, а Зуда - вообще зло. Только Богомол проявлял внешнее безразличие.
- Ещё как мешают! Вы и сами всё видите. Неужели до сих пор непонятно, что события последних дней совсем не случайны? Но это только внешние проявления в частной ситуации, если смотреть глобально, то всё гораздо сложнее. Общество крайгов вы бы назвали построенным вокруг базовой религии. У них другие приоритеты в жизни, а Предтеч и их записи они считают не слишком реальными. Впрочем, думаю, они не отказались бы воспользоваться положительным результатом наших экспериментов. Короче говоря, - Лито вновь попытался вернуться к рассказу, - именно на Земле начал развиваться новый вид разумных существ. Ваши учёные давно об этом знают, но не понимают важности происходящего. Вы все принадлежите к новому виду. Вы - не homo sapiens. Вы другие.
Лито с удовлетворением увидел, что эти слова их проняли. Он не слишком был силён в риторике, дар убеждения ему не давался. Да и нельзя было сейчас применять специальные методы воздействия. Ему хотелось получить от них осознанный ответ. Почему, зачем, он и сам себе не мог объяснить. Возможно из-за Лайлы и её отношения к Игорю.
- Сложилась любопытная ситуация, - продолжил Лито. - С одной стороны, Федерация никоим образом не будет препятствовать колонизации, с другой, нельзя допустить, чтобы ваш вид прекратил существование, так и не получив шанса на развитие. Поэтому я здесь. Моя задача состоит в том, чтобы переправить с планеты хотя бы небольшую группу людей, носителей совершенно определённых признаков, обладающих некоторыми способностями.
- А мне вот кажется, что ты не договариваешь, - снова заговорил Зуда. - Спасение утопающих - это, конечно, здорово, но вас не наши жизни волнуют, правда? Вам нужно спасти тех, кто смог бы включить ваши маяки, так?
- Почему ты пытаешься разделить вещи на чёрные и белые? Мы же не стирку затеваем. Я уже сказал - если смотреть на ситуацию в целом, то всё очень и очень сложно, - Лито поморщился.
- Не понимаю, - сказала до сих пор не проронившая ни слова Маргарита. - Мы-то все собрались вместе случайно, нас никто не отбирал. Как ты мог быть уверен, что именно нужные тебе... особи окажутся в нужном месте?
- Боюсь тебя разочаровать, - засмеялся Лито. - Я ничего не оставляю на волю случая. Вся эта затея с туристической поездкой в Бразилию была заранее подготовлена и разыграна Лайлой. У нас есть определённые возможности, как в плане влияния через подкупленных людей, так и в плане прямого воздействия на объект. Объекты, простите, конечно, за терминологию - это вы.
- Гипноз, что ли? - буркнул Зуда.
- Нет, не гипноз, гораздо тоньше и сложнее. Вы этому научитесь позже.
- И что, ты хочешь сказать, что из шести с лишним миллиардов людей, живущих на Земле, нашлось всего восемь человек, все из России? Как-то не верится, - сказал Богомол.
- Ничего подобного я не говорил. Мы с Лайлой не единственные, кто получил задание изъять некоторое количество homo novus. Возможно, кто-то сейчас готовится совершить переход где-нибудь в африканской пустыне, не знаю. Для меня был обозначен район на территории вашей страны, и всё. Остальное - место перехода, количество людей и способ их доставки зависело исключительно от моих возможностей. Наверное, вам будет интересно узнать, что целых восемнадцать потенциальных кандидатов на переход были убиты до того, как мы успели с ними поработать, один - тяжело ранен.
- Ты говоришь про какой-то переход. Что это? - спросил Игорь.
- Транспортировка, переброска. Нам запрещено использовать технику, - Лито сделал ударение на последнем слове, - непосредственно на планете. Поэтому используются сложные методы удалённого захвата и переброски. Проблема в том, что время назначается заранее. И если не успеем, то мы все застрянем здесь. В нашем случае до условного момента остаётся всего несколько часов. По понятным причинам, время перехода почти совпадает с началом вторжения.
- Почему было не сделать переход где-нибудь в Подмосковье? - снова заговорила Маргарита.
- Скажем так, процедура перехода - это яркое и динамичное зрелище. Такие шоу предпочтительнее устраивать в безлюдных глухих районах. Шучу, конечно, но по сути так и есть. Ну и существуют технологические условия и ограничения. Мы совсем-совсем не всемогущи.
- А что будет с остальным миром? И куда вы нас хотите перебросить?
- Про мир - не скажу. Честно говоря, никогда не интересовался подробностями жизни на колонизированных крайгами планетах. Ничего хорошего - это точно. Что касается вас, то сначала мы должны были переместиться на борт звездолёта "Струна", потом - в столичный мир, а там я бы с вами распрощался. Вы станете полноправными гражданами, в большом и цивилизованном мире. Ну а если ваша аура именно такая, как представляется экспертам, то вашему статусу останется только позавидовать.
- А крайги тоже живут среди нас? - не успокаивалась Маргарита.
- Нет. Это было бы затруднительно. У них другие методы воздействия.
- Так что изменилось в твоём плане? Надо так понимать, что теперь мы можем просто прилететь в точку перехода и ждать? Ты ведь так планировал всю операцию? - проговорил Богомол.
- Да, именно так. Но возникло одно обстоятельство. Игорь, оказывается, обладает ключом-активатором. А ещё мы знаем, что на Земле существует сам маяк. Я подумал - а зачем тянуть? Почему бы прямо здесь и сейчас не поставить опыт - сможете ли вы активировать наследие Предтеч или нет? Если всё получится, то колонизации не будет. Ваш вид со временем станет доминирующим и вытеснит человека. Но вы сохраните свою цивилизацию. Если не получится, то будем надеяться, что кому-то повезёт больше и хоть какая-то группа успеет совершить переход.
- Что ты хочешь от нас? Зачем тебе этот военный совет? - спросил Богомол.
- Мне нужно решение. Собственно, это жест с моей стороны. Вы можете сами решить, что важнее - дать вашему миру шанс или просто совершить переход, оставив всё, как есть. Я предлагаю попытаться активировать маяк. Но мне и второй вариант вполне годится.
- Ты сказал, что маяк предотвратит колонизацию. Каким образом?
- Сложно объяснить. Начнём с того, что в тот же момент здесь могут оказаться силы Федерации, что само по себе сильный сдерживающий фактор.
- Что ж, хрен редьки не слаще, - сказал Зуда. - Те же яйца, вид сбоку. Что крайги, что вы - нам какая разница?
- Совершенно очевидная разница, - возразил Лито. - Но это просто, как вариант. Маяк - мощнейшее сооружение. Он содержит в себе такие силы, что даже нашей цивилизации не снились. Одно могу сказать, планета с активированным маяком надёжно защищена от любого вторжения извне. Что вы хотите, я не учёный, я оперативник. Игорь, вот скажи, ты не заметил, что вокруг ключа происходят странные и необычные события? Ну хоть что-то необъяснимое было?
- Ну... Можно сказать, что и было, - ответил Игорь, вспомнив свой полёт со склона, закончившийся только лишь синяком, и последующее бесследное исчезновение кровоподтёка.
- А ведь ключ - невидимая мелочь в сравнении с маяком. Я не знаю, какой именно, но эффект от активации будет такой, что заметит вся планета. Так что решайте. Сейчас мы летим над Атлантическим океаном. Есть два варианта. Первый - мы разворачиваемся, возвращаемся до точки перехода, там приземляемся и ждём. Второй - продолжаем полёт в Южную Африку к маяку. Не знаю, что нас ждёт там, не знаю, удастся ли использовать ключ, но есть вероятность, что всё получится. Я ничего не планировал, поэтому не могу гарантировать успех нашей возможной попытки. В первом случае планета становится колонией крайгов, во втором, при удаче, самостоятельной силой, способной повлиять на всю галактическую политику.
- Я всё равно не понимаю, почему мы не можем обратиться к властям, - снова всхлипнула Настя. - Политика - это их работа.
- Исключено. Официальный путь - долгий путь. И не забывай, что все ваши так называемые правительства так или иначе, но контролируются крайгами. В некоторых странах мы вообще не смогли найти ни одного кандидата на переход, именно из-за сильной власти. Понимаешь? Сильная власть под контролем крайгов - это власть самих крайгов.
- Что изменится, когда - или если - заработает маяк? Если верить твоим словам, крайги держат в кулаке земные правительства, получается, мы просто передадим его им в руки, - высказался Алекс.
- Вот это вряд ли. Ты забываешь, что маяк отзывается не каждому. Если вы - те самые, кто способен его активировать, что сможет вас остановить, кто сможет диктовать вам свою волю?
- Хорошо, Лито. Допустим, мы сейчас выработаем решение. Но что, если это решение окажется ни тем, ни другим? Что, если мы захотим просто лететь домой? - спросил Богомол.
- Тогда мы вернёмся к точке перехода, - жёстко ответил Лито. - Без всяких вариантов. Я всего лишь выполню своё задание.
- А тебе не кажется, что это подло - убивать людей только для того, чтобы выполнить какое-то там задание? - Настя посмотрела Лито прямо в глаза. - Кто ты такой, чтобы решать за всё человечество? Кто мы такие, чтобы бросать своих родных и бежать куда-то?
- Меня не интересуют вопросы морали, - ответил Лито, не смущаясь. - Да и вы сами, вы ведь не люди, что вам человечество? Повторяю, у вас есть невероятный шанс изменить будущее. Я делаю вам одолжение. И не спрашивайте, почему. Давайте уже, переходите к делу. Пора определяться. Думайте.
Люди переглядывались, не в силах поверить в услышанное. Слишком уж фантастичной казалась сама мысль о существовании каких-то внеземных сил, каких-то маяков. Не так просто переступить рамки обыденного и начать мыслить общемировыми категориями. Да ещё и поверить в существование инопланетян.
Несколько минут прошли в молчании. Кто-то смотрел в иллюминатор, кто-то насупившись демонстрировал полное неверие. Лито молча ждал.
- Я человек простой, - первым заговорил Богомол. - Мне многое не по душе. Особенно неприятно, что нас провели, как котят. Но если вам интересно моё мнение... Я - за маяк. Если допустить, что действительно готовится вторжение, то самое логичное - это остановить его любыми способами.
- А я не верю, - упрямо твердила Настя. - Никаких инопланетян нет, и не может быть. А с любыми агрессорами мы и сами справимся, без всяких доброжелателей.
- Ты непоследовательна, - усмехнулся Лито. - Если их нет, то с кем тогда справляться?
- А мне наплевать! Нельзя строить будущее на крови, понимаешь? Нельзя! Мы убили тех солдат в джунглях, просто убили. Это неправильно, так нельзя, - Настя раскраснелась от возмущения. - Если мы такие новые, как ты рассказываешь, то тем более должны быть лучше тех, кто есть.
- То есть, что ты предлагаешь?
- Я считаю, что мы должны приземлиться в первом же аэропорту и сообщить обо всём властям.
- Понятно, - сказал Лито. - Пока что один голос за переход, второй - за маяк. Дальше?
- Я - как Мерцал, - коротко вздохнула Маргарита.
- Кто? - не понял Лито. - Какой Мерцал?
- Это я - Мерцал. Так меня зовут, - смущённо сказал Зуда. - В честь прадеда назвали. Что улыбаешься? Нормальное цыганское имя. Короче... я - за маяк. Не силён я в объяснениях, просто такое моё мнение. Как хотите.
- Пока что счёт три к одному, - заметил Лито. - Едем дальше?
- Я тоже за то, чтобы лететь к маяку, - отозвался Игорь. - Лично я тебе, Лито, верю, да и просто интересно. К тому же я уже знаком с этой пластиной, то есть, ключом. Так что...
- Принято. Четыре против одного.
- Я согласна с Настеной, - сказала Оксана, сидевшая с потерянным видом. - Даже если отбросить эмоции, то... Неправильно как-то принимать решение о судьбе мира, когда мир об этом и не подозревает.
- Такое случается, Оксана, - качнул головой Лито. - Вопрос в том, хватит ли у нас мужества и сил, чтобы нести всю ответственность за наши поступки. Меня двигает вперёд сознание, что я прав, мне хотелось бы, чтобы и ты ощутила эту уверенность.
- У меня её нет, Лито. Вы ошиблись, когда пытались всё сделать без нашего ведома. Нужно было просто спросить.
- Я с тобой не согласен, но уважаю твоё мнение, - Лито не проявлял никакого нетерпения. - Твоё решение?
- Отпустите меня, и делайте, что хотите.
- Четыре против двух, - подытожил Лито. - Что скажут остальные мужчины?
- Я за маяк. Если ты говоришь правду, то мне ни за что не хотелось бы пропустить такое событие, как его активация. Можно только мечтать о том, чтобы вот так, в один день, оказаться на вершине мира, - первым ответил Алекс, до сих пор только морщившийся от боли в ноге. - И вообще, Лито, можешь на меня рассчитывать, я с тобой.
- Отлично, что скажет Владимир?
Володя помялся, видно было, что он скорее на стороне девушек, но из мужской солидарности не может об этом сказать вслух.
- Я - как все.
- Что означает? - хитро прищурился Лито.
- Летим к маяку.

- Итого шесть против двух. Оксана, Настя, поймите меня правильно, я не могу вас высадить посередине океана. Давайте сделаем так - прибудем на место, осмотримся, потом оставим вас где-нибудь в безопасном месте. Всё равно обратного хода у нас уже не будет, если ничего с маяком не получится, то вы получите именно то, за что так радеете, и с полным моральным и этическим спокойствием будете наблюдать за тем, как рушится всё, к чему вы привыкли.
- Ничего подобного не будет, - упрямо сжала губы Настя. - Наши деды не одну войну пережили, всегда выстаивали, значит и мы справимся.
- Я разве против? - мягко спросил Лито. - Это было бы замечательно, жаль только, что несбыточно.
- Это ты так считаешь. Разворачивай самолёт! - Оксана вскочила и направила пистолет на Лито. Ствол почти не дрожал.
- О, господи, - вздохнул Лито и мгновенным движением отобрал у девушки оружие. - Ладно, достаточно философских бесед на сегодня. Держим курс на Кейптаун. Если там действительно есть маяк, мы с Лайлой его почувствуем на подлёте.
Как будто дожидаясь, пока её упомянут, Лайла выглянула из дверей пилотской кабины.
- Лито, можно тебя на минутку?
- Иду.
Лито бросил пистолет обратно в руки расплакавшейся Оксане, перешагнул в очередной раз через тело застреленного ею солдата и наклонился над плечом напарницы, уже вернувшейся в кресло первого пилота.
- Лито, что-то не так. Автопилот не справляется с удержанием курса. Смотри!
Она нажала несколько кнопок на панели, задавая изменение направление полёта. Автопилот отработал программу, штурвалы зашевелились, потом замерли, потом принялись ритмично поворачиваться влево и вправо. У автоматики не получалось точно удерживать нос самолёта в заданном направлении, указания автопилота постоянно запаздывали с коррекциями курса, амплитуда рыскания всё время нарастала.
- Да, действительно что-то не так, - пробормотал Лито, устраиваясь во втором кресле. - Ну-ка, верни ручное управление.
Он взялся за штурвал и попробовал, как самолёт слушается рулей. Для него оказалось полной неожиданностью то, что рули стали "деревянными", самолёт просто не реагировал на небольшие отклонения плоскостей, а когда Лито попробовал потянуть штурвал на себя порезче, то сначала вообще ничего не происходило, а потом нос начал задираться вверх так быстро, что стоило огромных трудов вернуть тяжёлую машину в горизонтальный полёт.
- Ничего удивительного, что автопилот не справляется, где-то в системе напрочь пропала обратная связь, - сказал Лито, вытирая мгновенно выступившие на лбу капли пота. - Нужно проверить все аварийные датчики.
Он включил оповещение, панель осветилась несколькими красными огоньками, сигнализировавшими о мелких неполадках, но самое главное - загорелся большой транспарант, сообщавший о критично низком давлении гидравлической жидкости в системе.
- Ух, как нехорошо, - процедил Лито сквозь зубы. - Как же это я... Если я заблокирую место утечки, то отрежу насос от системы... Не будет давления. Хотя...
Он быстро пощелкал переключателями, передвинул в верхнее положение пару рычажков и откинулся в кресле.
- Ну вот. Теперь нам не выпустить шасси справа, у нас еле шевелятся рули, полностью не работают триммеры и ещё масса всего по мелочи. Радует то, что пока мы летим - мы управляемся. Поздравляю.
- А что ты сделал?
- У этой птички хорошие конструкторы. Внизу, под фюзеляжем, есть воздухозаборник с турбинкой. Пока есть набегающий поток воздуха, турбинка вращается и качает жидкость из резервной системы. А основной контур я просто отрезал клапанами. Гениально, правда?
- А как же мы будем садиться?
- Подумаем позже. А пока - отдохни, дальше придётся вести самолёт вручную, а это та ещё работёнка. Через пару часов сменишь меня, если сможешь, договорились?
Лайла кивнула и вышла в салон, где подсела к Игорю, не отвечая на его немой вопрос. Она закрыла глаза и попыталась отключиться, чтобы хоть немного восстановить растраченные силы. Остальные просто не заметили её появления, погружённые в свои собственные невесёлые мысли.

9 часов 45 минут до перехода, Франкфурт, Германия

Артур снова шагал по знакомым местам, испытывая чувство дежавю. Казалось, не было дождливого Питера, не было Смолина и перестрелки на Пулковском шоссе. Всё это привиделось ему в какой-то неуловимый момент времени, а потом сознание переключилось обратно, с извинениями вычеркнув неприятный момент, оставив только воспоминания, отрывочные, но яркие. А ещё Артур нервничал, собираясь заполучить предмет, вызвавший столько разнообразных событий. Кто знает, что произойдёт, когда пластина окажется у него в руках? Может быть, земля разверзнется и поглотит нахала, посмевшего освободить джинна из заточения? А может быть, пластина скрывает другие, не менее волнующие тайны?
Артур усмехнулся и встряхнул головой, отгоняя дурацкие сюрреалистические мысли. Просто он перенервничал, зато теперь остался последний рывок, после которого на все вопросы найдутся ответы.
Артур пересёк зал ожидания, спустился по мраморной лестнице на этаж ниже, отыскал нужный номер на ячейке и ввёл код, который за время полёта выучил наизусть. Внутри ячейки что-то щёлкнуло, и дверца немного приоткрылась. С замиранием сердца Артур открыл её полностью и вытащил загадочный предмет. Оглянулся по сторонам и спрятал находку во внутренний карман пиджака.
До начала регистрации у него оставалось какое-то время, к тому же он решил пройти на посадку в самый последний момент, чтобы хоть таким образом немножко себя обезопасить. Ему совершенно не хотелось на высоте десяти километров осознать, что самолёт вдруг разнесло на куски, а ему самому предстоит попытаться освоить искусство свободного полёта за оставшееся до встречи с землёй время.
Он прошёл обратно в зал ожидания, выбрал уединённое местечко в углу, отгороженное от центрального помещения небольшим искусственным садиком, сел в пластиковое кресло и достал пластину из кармана. Она лежала на ладони, сияя чистым жёлтым цветом, а в середине зелёными сполохами поблёскивала инкрустация. Артур шевельнулся, и наваждение исчезло, уступив место обычному металлическому блеску.
Пластина выглядела точно так же, как её описывал Игорь. Но главное, она создавала ощущение неимоверной древности и какой-то силы, непонятно где сосредоточенной. Может быть, не в самом предмете, что держал Артур, а где-то вообще вне реального мира. Сила эта не казалась чем-то потусторонним, наоборот, хотелось коснуться зелёного цветка и выпустить скрытую неведомо где мощь.
Почему именно цветка? Кто сказал, что инкрустация - это цветок? Артур отвёл руку с пластиной подальше от глаз. Откуда к нему пришла такая мысль? Нет, прав был Игорь, вещь необычная, древняя. Что же там у Сузуки, что за монолит, с которым так связана пластина?
Пользуясь свободным временем, Артур решил ещё раз позвонить японскому археологу. Как и в прошлый раз, трубку взял кто-то незнакомый, но в этот раз перезванивать не предложили, а попросили немного подождать.
- Господин Артур? - послышался немного взволнованный голос Мито Сузуки.
- Он самый. Спешу вас порадовать. Я вот-вот сяду в самолёт, чтобы отправиться в Йоханнесбург. Что мне делать дальше, куда ехать?
- Предмет с вами?
- Со мной.
- Как вы считаете, он... настоящий? Вы понимаете, что я имею в виду, Артур.
- У меня не было времени изучить пластину всерьёз, но то, что я увидел... В общем, нет никаких сомнений, это настоящая вещь, в том самом смысле, что вы имеете в виду.
- Хорошо. Что ж, найти меня просто. Я руковожу раскопками на острове Дассенайленд, примерно в ста двадцати милях к северо-северо-западу от Кейптауна, практически напротив Истерфонтейна. Впрочем, любой владелец катера в Кейптауне вас отвезёт с удовольствием.
- Так, понял. Что ж, ждите, я буду у вас буквально через несколько часов. Вы знаете мой телефон, свяжитесь со мной, если будут какие-то изменения.
- Непременно.
- А я, в свою очередь, позвоню вам, как только найму катер.
- Буду ждать.
- Да, и ещё одно, господин Сузуки.
- Слушаю вас.
- В меня стреляли. Кто-то погиб, а кого-то ранили буквально в последние часы. Лично я уже не сомневаюсь, что дело именно в нашей находке. Могу себе представить, какой резонанс вызовет известие о вашем открытии. Вы приняли меры предосторожности, как я вам советовал?
- Конечно. Я усилил охрану.
- Удвойте её.
- Вы серьёзно?
- Абсолютно. Используйте все резервы.
- Боюсь, что они почти исчерпаны. Я имею в виду не финансовый аспект, просто не знаю, куда ещё можно обратиться.
- Надеюсь, смогу вам помочь, у меня есть кое-какие связи в Кейптауне. Ну вот, объявляют мой рейс. До скорой встречи, господин Сузуки.
- Жду вас с нетерпением.
Артур спрятал телефон, убрал пластину обратно в карман и пошёл к выходу в нужную галерею, которая привела его в салон самолёта. Конечно же, он не заметил человека в сером плаще, внимательно глядевшего ему вслед. Как только Артур скрылся в салоне, человек подошёл к телефону-автомату, набрал длинный номер и сказал в трубку по-немецки:
- Дассенайленд. Он едет на Дассенайленд.

8 часов до перехода, Борт "С-40", близ побережья Южной Африки

Последние часы, после того, как сменила напарника, Лайла провела за штурвалом, постоянно корректируя курс и высоту полёта. Занятие не тяжёлое, но монотонное и поэтому выматывающее. Когда Лито заглянул в кабину, Лайла встретила его с радостью.
- Не устала? - спросил Лито.
- Честно - устала.
- Если хочешь, пойди, съешь что-нибудь. Богомол распотрошил бортовые запасы армейского пайка. На вкус отвратительно, зато калорийно. А нам с тобой необходимо восполнить резервы, слишком много потратили энергии за последние дни.
- Мне, как женщине, диета не повредит, - улыбнулась Лайла.
- А как моей напарнице голодать тебе противопоказано, считай это авторитетным мнением. Честно говоря, я тебя подпитать, если потребуется, уже не смогу. Выдохся.
- Ничего, осталось совсем недолго.
- Судя по карте - да. Ты ещё не чувствуешь? - с надеждой спросил Лито.
- Пока нет, - виновато качнула головой Лайла.
- Ничего. Он должен быть здесь. Просто мы ещё далеко. Ну, давай, уступай место.
Лито занял кресло, ещё тёплое, и взялся за штурвал. Лайла не торопилась уходить, стоя за его спиной.
- Что-то хочешь сказать? - повернулся к ней Лито.
- Нет... То есть, да...
- Ого! Ну, тогда говори. Извини, я отвернусь, нужно следить за приборами. Но слушаю тебя внимательно.
- Лито... Мы давно работаем вместе, так? И на Земле вдвоём с самого начала.
- Всё верно.
- И я всегда считала, что ты - лучший оперативник, что с тебя нужно брать пример. Я училась у тебя, Лито.
- Польщён. Серьёзно.
- Ты многому меня научил. Ты показал, как одинаково свободно выполнять поставленную задачу в городах, лесах и пустынях, как работать с удовольствием. В конце концов, ты научил меня любить людей.
- А вот это уже лишнее. Профессионализм заключается в отсутствии эмоций. Если ты их полюбишь, то никогда не сможешь делать свою работу эффективно. Что и произошло.

Предыдущая страница 14 Следующая страница


15 Сергей Соколов

- Из-за этого я чувствую себя виноватой.
- Не стоит.
- Нет, дай мне договорить. Я чувствую себя виноватой в том, что из-за меня ты нарушил приказ и сменил приоритеты. Но всё равно, мне кажется, нет, я даже уверена, что поступаю правильно.
- Давай-ка разложим проблему на составляющие. Налицо конфликт. Ты осознаёшь, что твои эмоции наложили отпечаток на всю операцию, возможно, даже винишь себя в гибели людей. А больше всего ты коришь себя за то, что якобы из-за тебя я поставил под угрозу своё будущее. Но в душе всё равно считаешь себя правой, и повторила бы всё, доведись начать сначала. Я прав?
- Да.
- И тебя этот конфликт мучает?
- Немного.
- Один человек - человек - научил меня отличному рецепту, как поступать в подобных случаях. Хочешь, расскажу? Нужно поднять руку вверх, а потом резко опустить, думая в этот момент о своей проблеме.
- Чепуха какая-то... - пожала плечами Лайла.
- А ты попробуй. Нет, действительно, попробуй.
Лайла смущённо усмехнулась, но подняла руку, зацепив приборы, расположенные на потолке кабины, помедлила, а потом резко рубанула ладонью воздух.
Постояла немного и вдруг улыбнулась, сначала несмело, а потом широко и с удовольствием.
- Что, помогает? - Лито тоже заулыбался.
- Кажется, да.
- Вот. Ты сделала, что должна была, я сделал, что считал правильным. Все довольны. Так и думай впредь.
- Спасибо тебе. Понимаю, как тебе тяжело, девчонки на тебя дуются, ребята смотрят косо... Но я всегда с тобой, Лито.
- Я знаю. И ценю это, как никто другой. Так, ты уже поела? Нет? Так какого? Мне скоро понадобится вся твоя чувствительность. Марш в салон. И, в конце концов, уберите труп от входа в кабину, он мне уже надоел.
- О, железный Лито нервничает? - язвительно сказала Лайла и вышла из кабины.
В салоне самолёта ничего не изменилось. Люди мучались, не зная чем себя занять во время длительного полёта. Кроме скуки давил груз совсем свежих воспоминаний, а впридачу к нему - размышления о том, что рассказал Лито. Володя о чём-то спорил с Алексом, сквозь гул прорывались словечки "скорость света", "гравитация", "межзвёздная связь".
Лайла подсела, по своему обыкновению, к Игорю.
- Говорят, вы нашли что-то, что можно съесть и не сразу умереть в страшных муках?
- Как ты сказала? Не пугай меня, а то пожалею, что так налегал на прессованные брикеты.
- Лито говорит, ужасная гадость эти армейские пайки?
- Я бы так не сказал. Тебе, наверное, не довелось послужить в советской армии. Там и не такое едали. Ничего, остались живы и почти что здоровы, - Игорь развернул пакет, достал брикет сублимированной пищи и протянул его девушке. - Попробуй.
Лайла осторожно откусила кусочек, прожевала и одобрительно кивнула, брикет оказался совсем неплох на вкус.
- Запей, - Игорь протянул ей бутылку минералки. - Неплохо устроились вояки, всё своё вожу с собой.
- Что ты хочешь - специфика. Условия работы накладывают свой отпечаток. Ну, ты как, вообще? Тебя не шокирует, что я - инопланетянка?
- Как тебе сказать... Не шокирует, но очень интересует и... - Игорь замялся.
- И? Ну, давай, не тяни, высказывай. Боишься, что у меня хвост вырастет?
- Нет, меня это, как бы тебе сказать... - Игорь с трудом выдавил из себя слово, - Возбуждает.
- Что? - Лайла чуть не подавилась. - Да вы, молодой человек, что себе позволяете?
Только глаза у неё озорно поблёскивали, когда она изображала возмущение.
- Ну что ты взвилась? Сама спросила, я ответил.
- Не смущайся, могу себе представить, как тебе теперь интересно. Что, пытаешься вспомнить, есть ли отличия?
- Лайла! Мне и так стыдно, не издевайся! - Игорь почти покраснел.
- Я не издеваюсь. Отличия, конечно, есть, если в следующий раз будешь повнимательнее, то и сам их заметишь. Только смотреть нужно будет с очень близкого расстояния, - девушка хихикнула. - Но небольшая разница в строении внутренних и... гм... других органов не помешает нам быть вместе, если у тебя осталось такое желание. Осталось?
- Знаешь, Лайла, вот с чем моё желание не связано, так это с твоим происхождением или особенностями организма. Ещё меньше оно зависит от того, есть ли в природе чудо-маяк, будет или нет вторжение и так далее. Мне нужна ты. Хотя, не скрою, мне льстит, что моя любимая будет уникальной.
- Никто и не заметит, если ты не расскажешь, - ласково посмотрела на него Лайла.
- А как же Лито?
- А что Лито?
- У тебя с ним... Вы... - Игорь начал заикаться.
- Вот в чём дело, оказывается? Будь уверен - мы только напарники. Ничего нет и никогда не было. Уяснил?
- Меня волнует ещё один вопрос, - пробормотал Игорь
- Сколько их у тебя в запасе? Ну, не тяни. Какой?
- Если у нас ничего не получится, если маяка нет или он не сработает, если вторжение начнётся, что будет с тобой и Лито? Ведь у вас есть способ вернуться домой? И как тогда быть... нам? О чём мы говорим, о каких совместных планах, если тебе придётся покинуть Землю, а мне придётся остаться?
- Эх Игорёк, - Лайла протянула руку и взъерошила ему волосы, - как же ты до сих пор не понял... Нет у нас никаких способов. Нет и не было. Как только мы повернули в сторону от точки перехода, ваша судьба стала и нашей тоже.
- Но Лито сказал... Это же его слова - насчёт отсутствия морали или что-то в этом роде?
- Да, сказал. Извини, мне нужно помочь ему в кабине. Потом поговорим, хорошо? - и Лайла лёгким шагом покинула салон.
А Игорь смотрел ей вслед и размышлял о том, что не всегда можно повесить однозначный ярлык на человека или нечеловека, чтобы тот ни говорил и ни делал. Мотивы любых поступков могут быть глубже, чем кажется на первый или даже на второй взгляд.
И ещё он думал о том, что ему наплевать на все умные мыли, пока Лайла рядом. Мечта всей жизни, самая настоящая инопланетная девушка - вот она. Игорь улыбнулся своим мыслям, его настроение поползло вверх, и уже ничто не смогло бы его расстроить.
Лайла пристегнулась в кресле второго пилота и вопросительно глянула на Лито.
- Надеюсь, с душеспасительными разговорами мы закончили? - спросил тот, усмехаясь.
- Надеюсь, что так. Только что мы объяснились с Игорем.
- Могу только порадоваться, что не присутствовал при вашей беседе. Терпеть не могу объяснять то, что и так очевидно.
- Иногда приходится, - вздохнула Лайла. - Долго нам ещё?
- Если я не ошибся в расчётах, до Кейптауна ещё минут сорок лёту. Честно говоря, не испытываю особого желания вырисовывать круги вокруг города. Хотелось бы заранее определиться с тем, где находится маяк, если он вообще существует.
- Я попробую, - сказала Лайла и затихла, прикрыв глаза.
Лито наблюдал за ней, примерно представляя, что она видит. Сгустки энергии рядом и за спиной, в салоне. Те - другого оттенка. Немного дальше два сгустка более "тёмных" и "холодных" - тела Бека и солдата. Жизненная энергия будет теплиться в них ещё несколько дней, пока совсем не иссякнет. Если "посмотреть" вниз, то там постоянно движется целый океан энергии, состоящий из мелких и крупных сгустков. Среди живой энергии попадаются источники искусственного происхождения, а если немножко перенастроить восприятие, то станут видны электрические кабели, пронизывающие фюзеляж самолёта.
- Нет, прости, Лито, даже на пределе я ничего не вижу и не чувствую, - открыла глаза Лайла. - Не хватает сил.
- Что ж, попробуй привлечь ребят, - Лито слегка повернул голову в сторону салона, где расположились люди.
- А получится? Они ведь даже не инициированы.
Лито пожал плечами:
- Во всяком случае, попытайся.
Лайла встала, выглянула из кабины и позвала Игоря, Алекса и Богомола. Трое переглянулись, но подошли к двери и по одному с трудом протиснулись в кабину.
- Что-то случилось? - спросил Богомол.
- Нам нужна ваша помощь, - сказала Лайла, поправляя волосы. - Мы уже достаточно близко от континента, я хочу попытаться почувствовать присутствие маяка.
- Как это - почувствовать? - полюбопытствовал Алекс.
- Долго объяснять. Это просто - если знаешь, что делать. Вы пока не знаете. Беда в том, что мне не хватает сил, чтобы охватить восприятием большую площадь. Я хочу попросить вас меня поддержать, поработать усилителями.
- Не очень понимаю, как мы сможем тебе помочь, - сказал Богомол.
- Вы трое настроены наиболее благожелательно ко мне и к Лито, - улыбнулась Лайла. - Было бы замечательно, если бы вы смогли вливать в меня свою энергию напрямую, но вы этого не умеете. Поэтому всё, что от вас потребуется - это желание. Просто закройте глаза и вызовите в себе страстное желание мне помочь. Сможете?
- Конечно, - быстро сказал Игорь.
Богомол посмотрел на него и ответил более уклончиво:
- Мы постараемся, Лайла.
- Я сейчас сяду в кресло, а вы встаньте все вместе за спинкой кресла и положите правые руки мне на плечи - это Алекс и Богомол, а Игорь - прямо на голову. И постарайтесь в этот момент считать меня своим близким другом, которому необходима срочная помощь. Готовы? Начинаем.
Лайла села обратно в кресло, мужчины столпились за её спиной, с трудом разместившись вполоборота, вытянули руки и прикоснулись к девушке. Она закрыла глаза и сосредоточилась. Все четверо замерли в молчании.
Секунды тянулись медленно, как густая патока, вскоре на лбу Лайлы выступили капельки пота. Было очевидно, что она напрягает последние силы.
Лито не выдержал и направил в сознание Лайлы всю энергию, что у него ещё оставались. Девушка покачнулась, будто под действием порыва ветра, и открыла глаза.
- Есть!
Все задышали, Богомол, Алекс и Игорь вдруг почувствовали усталость и желание присесть, а глаза Лито моментально ввалились, словно он пробежал марафонскую дистанцию и ни разу не глотнул воды.
- Есть, - повторила Лайла. - Это слева, примерно восемьдесят градусов. Поворачивай. Есть, есть ребята! Маяк существует!
Она буквально вспорхнула из кресла и повисла на шее у Игоря, чуть не повалив всю троицу, топтавшуюся в узком пространстве пилотской кабины.
- Что это было, милая? Что ты сделала?
- Я тебя всему научу, обязательно. И тебя, Богомол, и тебя, Алекс. Вы мне очень помогли, - на фоне уставших людей и почти истощённого Лито девушка просто светилась от переполнявшей её энергии. - Хотите, верну вам немножко сил?
- Нет! - жёстко вмешался Лито. - Никаких возвратов! Ты нам ещё потребуешься, свежая и бодрая. Пока что мы знаем только примерное направление. Но до места ещё нужно добраться. Ясно?
- Да, я понимаю, - Лайла усилием воли погасила переполнявший её оптимизм.
Она легонько чмокнула Игоря в щёку и буквально вытолкала из кабины, а сама попытался сесть обратно в кресло перед штурвалом, но её остановил напарник:
- Не нужно, я пока справлюсь. Лучше скажи всем, чтобы пристегнулись и собрали разбросанные вещи и оружие. Посадка будет жёсткой и небезопасной. Возможно, придётся покидать самолёт в спешке. Подготовьтесь.
Лайла вышла, а Лито сосредоточился на правлении тяжёлой машиной. Он немного боялся признаться даже сам себе, что боится убирать тягу двигателей и начинать снижение. "Клиппер" плохо слушался рулей даже на крейсерской скорости, а когда скорость набегающего потока воздуха упадёт, то давление в системе ещё больше понизится, обороты турбинки упадут, и самолёт превратится в летающего резинового утёнка. Но делать было нечего, и Лито положил руку на рукоятку управления тягой. Помедлил и потянул её на себя до положения, рекомендованного в качестве посадочного режима.
Шум в салоне самолёта изменился, гул двигателей немного стих, стало хорошо слышно поскрипывание всей конструкции. Лито нервно подвигал штурвалом, проверяя реакцию самолёта. Пока что чувствительность управления оставалась прежней, самолёт опускал и поднимал нос с небольшим запозданием.
Чтобы отвлечься, Лито надел наушники с микрофоном и включил систему внутреннего вещания.
- Дамы и господа! Наш самолёт начинает снижение где-то поблизости от побережья Африки. Температура воздуха в месте посадки... А чёрт её знает, какая. Пожалуйста, пристегните ремни и уберите лишние предметы. Скорее всего, посадка будет жёсткой, потому что первый пилот не имеет ни малейшего понятия, куда сажать наш авиалайнер. Спасибо за внимание. И, чёрт побери, принесите кто-нибудь пилоту воды!
Через минуту дверь открылась и в кабину заглянула Оксана.
- Я... Я минералку принесла. Вот! - она протянула Лито пластиковую бутылку.
- Спасибо, - он взял у девушки воду и с наслаждением сделал несколько глотков.
- Мне хотелось попросить прощения, - вдруг выпалила Оксана. - Когда я в тебя целилась, я не имела в виду...
- Да ну? - лукаво подмигнул ей Лито. - Ты в следующий раз объясняй, что это у тебя такая манера делать комплименты, хорошо? Я чуть в штаны не наложил.
- В общем, мне Игорь сказал... Ну, про тебя. Про вас с Лайлой. Извини, мы не знали.
- Солнце моё, никто в целом мире не сможет заставить меня сделать то, что я не хочу. Так что расслабься и прибереги свои извинения до лучших времен. И вообще, у меня такое ощущение, что у вас началась реакция после тяжёлого дня. Короче, выметайся отсюда и скажи остальным, чтобы завязывали со своими излияниями. Вы сговорились, что ли?
- А... Нет. Я поняла, Лито. Мы больше не будем тебя дёргать. И мешать не станем. Но только не заставляй нас стрелять в людей, - Оксана немного побледнела, видимо, вспомнив убитого солдата.
- Нет проблем, я ведь уже это сказал. Всё, не мешай. Возвращайся в салон и пристегнись, как следует.
Оксана вышла, в дверях столкнувшись с Лайлой. Лито неодобрительно покосился на напарницу.
- Что ты им наговорила? Просто паломничество какое-то... Нашли себе апостола.
- Мне же нужно как-то управлять группой? Кажется, именно я отвечаю за их психологическое состояние? Ну так и не мешай мне. С ними же с каждым нужен отдельный подход, - Лайла недовольно насупилась, потом вспомнила, что предстоит сложная посадка. - Ты уже начал снижение?
- Только что. Подсказывай мне направление, буду пытаться хоть как-то выдержать траекторию. Не хочу приложиться с разбега обо что-нибудь твёрдое.
Альтиметр вращал стрелками, показывая, что высота полёта неуклонно уменьшается. Самолёт вошёл в облачность, а когда пробил её, то в первый момент Лито показалось, что мир опрокинулся. Теперь сверху были белёсые холмики, а снизу - густая синева океана, так похожая на чистое небо.
Лито уже не выпускал штурвала из рук, пытаясь предугадывать поведение самолёта, который вёл себя всё более неустойчиво, постоянно норовил завалиться на крыло. Нужно было ловить момент сваливания задолго до того, как появлялись первые признаки крена. Лито боролся с управлением и потихоньку проигрывал битву. Лайла сидела с закрытыми глазами, вообще не выходя из состояния транса и только монотонно бормотала указания для напарника, куда поворачивать штурвал. У них был один-единственный шанс для захода на посадку. Вся неприятность ситуации заключалась в том, что Лито понимал - они двигаются вдоль побережья материка. А что, если маяк находится не на суше? Что, если произошедшие миллионы лет назад сдвиги земной тверди скрыли маяк под километровой толщей воды? Счастье, что никто из группы пока что не подумал о такой возможности.
Снижение продолжалось. Полтора километра. Тысяча метров. Восемьсот. Лито шевелил губами, машинально повторяя про себя показания приборов.
"Клиппер" начала сотрясать мелкая дрожь, когда поток воздуха срывался с плоскостей самолёта.
- Лайла! Где маяк? - напряжённым голосом спросил Лито. - Понимаю, что вопрос риторический, но мне нужно знать, где он. Ещё пара минут, и мы рухнем в море. Всё, наш резиновый утёнок больше не может летать. Магия кончилась!
- Не знаю, Лито. Близко уже. Ты сам ничего не чувствуешь? - Лайла чуть не плакала от напряжения.
- Некогда мне чувствовать! Мне видеть нужно!
- Ну ещё немножко!
Лито вынуждено поднимал нос самолёта повыше, чтобы компенсировать потерю подъёмной силы. К сожалению, в таком положении турбинка, качавшая гидравлическую жидкость, теряла напор воздуха, и рули самолёта почти не двигались.
- Лито! Мы рядом, совсем рядом! - вдруг закричала Лайла, открыла глаза и сразу увидела конечную цель их полёта. - Остров! Остров!
Лито оторвал взгляд от приборов и взглянул сквозь лобовое стекло. Чуть левее по курсу неровной кляксой белел небольшой клочок суши.
- Что, здесь? Ты уверена? - спросил Лито на всякий случай, уже и сам ощущая тягучий, мощный зов маяка.
Лайла смогла только кивнуть.
Лито, не раздумывая, передвинул рукоятку управления тягой вперёд до упора. Двигатели взвыли, и самолёт начал набирать скорость. Дрожь прекратилась.
- Ты что делаешь? - недоумённо воскликнула Лайла.
- Мы почти промахнулись. Нужно развернуться.
Остров промелькнул под левым крылом самолёта и пропал из вида. Лито отсчитывал минуты, прикидывая, сколько им придётся пролететь, чтобы потом спокойно сделать разворот. Выждав промежуток времени, который показался ему достаточным, Лито убавил тягу и повернул штурвал.
Самолёт тяжело накренился и начал описывать широкую дугу вправо. Не дав ему слишком уйти в сторону, Лито переложил рули в противоположном направлении. "Клиппер" задумчиво и медленно перевалился на другой бок, с трудом изобразил новую кривую. Лито пристально смотрел в левое боковое окно, и как только белое пятнышко появилось в зоне видимости, вернул штурвал в нейтральное положение. Помедлив, самолёт потихоньку начал выравниваться, а Лито, предугадывая запоздалый отклик, опять переложил штурвал вправо, немного выждал и повернул обратно, одновременно убирая тягу до минимума. Снова вернулась тряска.
Почти угадал. Нос самолёта всё же ушел правее, чем требовалось. Лито пытался как-то ещё сманеврировать, но было поздно - "Клиппер" снова завалился на хвост и начал падать. Назвать посадкой такое снижение язык не поворачивался. От вибрации двоилось в глазах, почти ничего не было видно.
Лито изо всех сил отжал штурвал от себя и вывернул его влево, чтобы хоть как-то направить самолёт в бухту, на мелководье.
- Помогай, Лайла, помогай мне! - зло кричал он, придя в бешенство от упрямства "Клиппера".
Девушка взялась за свой штурвал и старалась удерживать его, как могла, пытаясь заставить гидросистему прокачать как можно больше жидкости и повернуть рули на возможно больший угол.
Остров надвигался с казавшейся огромной скоростью, хотя, на самом деле, они делали примерно сто пятьдесят километров час. Но вода приближалась быстрее, чем суша.
Огромный самолёт, выглядевший ещё больше на фоне берега с покачивающейся на волнах яхтой, снижался с сильным креном на левое крыло, немного боком, сильно задрав нос. Сначала он коснулся хвостом верхушек волн, потом зарылся в воду глубже, мгновенно потерял скорость и свалился на крыло. Металл порвался где-то в районе крепления двигателя. Консоль крыла вместе с ревущим и плюющимся огнём турбореактивным монстром отлетела в сторону, подталкиваемая тысячетонной тягой раскалённых газов.
Самолёт плашмя ударился о воду вздымая тучи брызг, вздрогнул, как будто хотел от неё срикошетировать, но передумал и начал скользить, словно глиссер, тут же потеряв и второе крыло. На этот раз оно не только отлетело в сторону, но ещё и взорвалось, превратившись в огненный шар.
Длинный и ставший сразу каким-то куцым без крыльев фюзеляж скользил по воде, аккуратно и точно направляясь прямо в центр небольшой бухты. Он быстро замедлялся, и когда нос чиркнул по прибрежному песку на мелководье, скорость упала достаточно, чтобы позволить ему выброситься на берег, подобно киту, не причиняя себе слишком больших увечий. Водяные брызги на мгновение сменились песчаными, а потом всё замерло, превратившись в эпическую инсталляцию неведомого художника. Если бы на пристани и на яхте нашлись зрители, они были бы шокированы неподвижностью и тишиной, которые сменили ураган необузданного движения и оглушительного грохота.
Но берег, как и яхта, выглядел пустынным, и никто не вышел поприветствовать незваных гостей.

8 часов до перехода, Остров Дассенайленд, Южная Африка

Первые выстрелы прогрохотали со стороны моря. Четыре быстроходных катера приблизились с южной стороны и открыли огонь, осыпав градом пуль из крупнокалиберного пулемёта террасы раскопок. Сразу же появились первые раненые. Рабочие, побросав инструменты и не обращая внимания на истекавших кровью товарищей, полезли вверх по песчаному склону, стараясь спрятаться от обстрела. Часовые, которые по настоянию Мито Сузуки дежурили теперь возле монолита круглосуточно, открыли ответный огонь. Трудно сказать, причинили их выстрелы ущерб нападавшим или нет, но все четыре катера отвернули в сторону и начали огибать остров с восточной стороны, следуя береговой линии. Высадить десант с юга им не позволял высокий скальный обрыв, на котором и покоились тонны песка, скрывавшие под собой находку японца.
Сам монолит, частично освобождённый от грунта со стороны моря, превратился в хороший ориентир, видимый за многие мили. Никто из археологов ни на секунду не усомнился, что именно он являлся причиной нападения. Выстрелы с катеров разогнали рабочих, вынудив их прекратить раскопки, но ни одна пуля не попала в сам монолит - те, кто стоял за пулеметами сознательно не стреляли в том направлении.
Кроме четверых вооружённых охранников, лейтенант, назначенный ответственным за безопасность находки, постоянно держал группу бойцов возле бараков. Услышав выстрелы, они прибежали к обрыву, но успели увидеть только буруны от винтов. Катера скрылись так же быстро, как и появились.
Лейтенант деловито и чётко отдавал команды. В глубине души он радовался возможности проявить себя. Охраняя черепки и осколки в тишине и спокойствии, денег и славы не заработаешь. А вот настоящая схватка с решительными и смелыми грабителями - это отличный шанс показать свою доблесть. На всякий случай двое часовых остались возле монолита, а все остальные быстро углубились в заросли кустарника, чтобы встретить гостей на восточном берегу острова, где можно было легко пристать и высадиться. Задержавшийся возле лесов, огораживавших раскопки, лейтенант сомневался, что грабители рискнут атаковать яхту, пришвартованную у северного пирса - на ней имелось вооружение, тяжёлое, вплоть до нескольких "Стингеров", там смогут постоять за себя. Нет, нападавшим нужен монолит, значит к нему они и двинутся по кратчайшему пути.
О том, что монолит имеет огромные размеры уходит глубоко в землю и не подходит под категорию носимого имущества, лейтенант даже не подумал.
- Профессор Мугаби! - командир решительно обратился к археологу, в растерянности застывшему возле своего лендровера. - Я принимаю командование обороной острова на себя. Сообщите на "Посейдон", что мне нужны все силы, все, кто может держать оружие должны немедленно отправиться на восточный берег. Мы дадим им настоящее сражение! Они узнают, кто такой Доминго Гарсия! Поторопитесь, прошу вас!
- Но как же? А если у господина Сузуки будут другие планы? - Мугаби хотел ещё добавить, что и сам лейтенант входит в экипаж яхты "Посейдон", а значит, подчиняется как минимум её капитану, но доблестный Доминго Гарсия уже умчался вслед за своими солдатами.
Профессор на секунду задумался, а потом, крикнув помощникам, чтобы они собрали раненых и оказали им первую помощь, запрыгнул машину и поехал в северную бухту, предупредить всех о нападении. Что бы там не рассказывал лейтенант, дорога была каждая секунда. Уж Мугаби-то отлично понимал, что главной мишенью для нападавших был не сам монолит, а Мито Сузуки. Профессор выжимал из старой развалюхи всё, что мог, невольно вспоминая, как совсем недавно точно так же мчался, чтобы увидеть монолит. Странно, что тогда ему не пришло в голову, насколько опасной может оказаться неожиданная находка.
Вместо того, чтобы сосредоточиться на управлении машиной, Мугаби предался раздумьям, что и привело к трагическим последствиям. Лендровер налетел левым передним колесом на кусок песчаника, валявшийся на дороге. Машину бросило в сторону, она наехала на пологую стену прокатанного в мягком грунте жёлоба, потом, несмотря на отчаянные усилия профессора, отскочила обратно, получив дополнительное ускорение, и вылетела с дороги. Описав дугу в воздухе, лендровер рухнул на неровную землю, покрытую пучками травы, подвеска не выдержала и передние колёса просто отвалились. Бампер машины зарылся в песок, а Мугаби, выброшенный со своего места, пролетел над капотом и покатился в клубах пыли. Ему повезло, что у старого лендровера не было даже упоминания о ветровом стекле, иначе профессор получил бы гораздо более серьёзные травмы.
От удара он на секунду потерял сознание, но даже не осознавая, что произошло и где он находится, поднялся на колени, упираясь руками, и попытался ползти, подстёгиваемый сознанием того, что нужно срочно сообщить японцу о нападении. Через пару метров, преодолённых на коленях, силы его оставили, и Мугаби завалился на бок.
Окончательно он пришёл в себя только через несколько минут. Долго смотрел на разбитую машину, потом ощупал ноги, сильно надавил себе на ребра. Поняв, что ничего серьёзно не повредил и отделался только ушибами, Мугаби встал на ноги и побрёл по дороге, пошатываясь и теряя равновесие. Иногда он спотыкался и падал, стараясь опереться на ладони.
Профессор преодолел вершину холма и уже увидел белоснежную виллу японца и надстройку яхты. Оставалось пробежать совсем немного, когда где-то вверху послышался шум реактивного двигателя. Мугаби остановился, озираясь из-под приложенной ко лбу ладони, пытаясь понять, откуда доносится звук. Шум доносился с юга, постепенно приближаясь.
Профессору показалось, что самолёт летит очень низко, чуть ли не над верхушками чахлых деревьев.
Конечно, это было иллюзией. Огромная туша авиалайнера, которая, как показалось Мугаби, закрыла своими крыльями полнеба, возникла из-за холма прямо перед ним, но всё же достаточно высоко, чтобы испугаться. Самолёт летел, как-то нелепо наклонившись, двигатели ревели, словно с трудом удерживая его в воздухе.
Профессор уже понял, что на самом деле самолет пролетит не прямо над островом, а немного восточнее, над тем местом, где вот-вот закипит схватка на берегу. Археолог совсем не разбирался в авиации и принял "С-40" за пассажирский самолёт, удивившись, что могло привести его сюда, в сторону от традиционных маршрутов.
Проводив гигантскую машину взглядом, Мугаби вспомнил, что нужно двигаться дальше и побежал к вилле. Ворвавшись во двор, он пробежал прямо к входной двери и принялся барабанить в неё кулаками.
- Господин Сузуки! Господин Сузуки! На нас напали!
Никто не отозвался, на вилле царила тишина. Профессор ещё несколько раз ударил в дверь, повернулся и побежал к яхте, не по укатанной дороге, а напрямую, увязая по щиколотку в песке. Добежав до пирса, поднялся по сходне, не обратил внимания на окликнувшего его вахтенного матроса, распахнул дверь и ворвался в апартаменты японца.

Предыдущая страница 15 Следующая страница


Небо цвета индиго 16

Путь ему преградил огромный араб-телохранитель, которого Сузуки специально вызвал из Йоханнесбурга. Монолит, конечно, нуждался в охране, но и для самого японца было не в диковинку ограждать себя от излишне тесного контакта с внешним миром.
В грудь профессора упёрлась широченная ладонь, и грубый голос спросил:
- Что надо?
- На нас напали! Четыре катера с вооружёнными людьми сейчас высаживают десант на восточном берегу! Мне нужно срочно сообщить об этом господину Сузуки!
Телохранитель задумался, стоит ли такая мелочь внимания самого хозяина, но, к счастью, японец услышал шум и сам выглянул из своего кабинета-каюты.
- Что тут происходит? Профессор! Что вы здесь делаете? Почему вы в таком виде? Вы ранены?
- Нет, господин Сузуки, со мной всё в порядке. На нас напали. Кто-то хочет завладеть монолитом!
- Не может быть! - отшатнулся японец, но тут же овладел собой. - Вахтенный! Вахтенный! Кто там есть вообще!
В распахнутую дверь заглянули матрос и стюард, который обычно обслуживал апартаменты.
- Немедленно сообщите капитану, что остров атакуют! Пусть начинает действовать! Применяйте любое доступное оружие! Я всё оплачу! - японец отдавал команды, превратившись в того жёсткого "чёрного" археолога каким его запомнили немногие оставшиеся в живых грабители, рискнувшие позариться на найденные им древности. - Вот, возьмите эти гранатомёты и немедленно отнесите их на мостик, пусть держат наготове.
Стюард принял из рук археолога два длинных цилиндра и умчался с ними на мостик. Японец же продолжил командовать:
- Рахим! Достань из сейфа...
В кабинете Сузуки зазвонил спутниковый телефон.
- Боже мой! Это наверняка Артур! - японец шагнул к двери, наклонив второпях голову.
Дверь распахнулась от сильного толчка и, как молот, ударила Мито Сузуки в лицо. Он откинулся назад, вскрикнув и схватившись рукой за разбитый нос. Другой рукой он попытался достать телохранителя, чтобы опереться на него, но не успел. Из раскрытой теперь двери выскользнул человек в чёрном гидрокостюме и коротким взмахом водолазного ножа распорол японцу горло.
Телохранитель выхватил из-за пояса короткоствольный револьвер и выстрелил, не целясь. Человек в чёрном легко отклонился от линии прицела, шагнул вперёд и всадил Рахиму нож по рукоятку в самое сердце.
Мугаби не стал дожидаться, пока наступит его очередь. Оттолкнув растерявшегося вахтенного матроса, он выбежал обратно на палубу, шарахнулся в сторону, когда прямо над головой полетели щепки от выпущенной кем-то очереди из автоматического оружия, врезался в леер, протянутый вдоль борта, перевалился через него и ухнул в воду, подняв тучу брызг. Сразу же вынырнул и начал барахтаться, ослеплённый от неожиданности. Только сейчас он услышал частые выстрелы. Бой шёл во всех помещениях яхты.
Точнее, бой заканчивался. Застигнутые врасплох матросы и несколько наёмников не смогли оказать достойного сопротивления, а капитан и его помощник были застрелены прямо на ходовом мостике, так и не сообразив, что произошло. Всё было кончено очень быстро. Нападавшие не оставили в живых никого.
Профессор, работая руками, подплыл к борту яхты и ухватился за свисавшую до самой воды верёвку. Он сделал это совершенно инстинктивно, понимая, что, даже сумей он подняться по канату обратно на палубу, жизнь его оказалась бы очень короткой, хотя и насыщенной событиями.
Стрельба стихла, но прямо над профессором через борт яхты свесилась чья-то голова. Человек посмотрел вниз, увидел вцепившегося в верёвку археолога, ухмыльнулся и прицелился в него из автомата.
- Ну что, хитрая обезьяна, думал уплыть от нас? Передавай привет рыбам! - и потянул спусковой крючок.
Но что-то отвлекло его внимание от несчастного профессора. Человек поднял голову и выпучил глаза, в диком изумлении рассматривая что-то в открытом океане. Мугаби тоже повернулся в сторону и увидел тот же самолёт, что несколько минут назад пролетел над островом.
Теперь лайнер снижался, он нёсся, задрав нос и почти касаясь воды, прямо на яхту, как показалось в первую секунду. На мгновение самолёт завис над водой, похожий на крупного шмеля, а потом всё произошло очень быстро. Сначала в воду прямо перед лицом профессора упала граната, потом взорвались топливные баки терпящего бедствие самолёта, а потом Мугаби осознал себя гребущим изо всех сил к пирсу. Тут-то его и настигла взрывная волна от гранаты, которую кто-то сбросил с палубы. Словно широкая ладонь схватила профессора за загривок и с размаху ударила в обшитый досками причал.
Последнее, что он запомнил - это выползающий на берег самолёт.

6 часов до перехода, Кейптаун, Южная Африка.

Артур попросил владельца быстроходного катера немного подождать, присел на кнехт на причале и ещё раз набрал номер Мито Сузуки. Ожидая ответа, он любовался заливом. Задувал лёгкий ветерок, от чего поверхность воды подёрнулась серебристой рябью, как будто миллионы мелких рыбок резвились у самой поверхности, посвёркивая чешуёй. Рассматривая море, Артур не сразу понял, что слышит уже десятый гудок без ответа.
Нахмурившись, он отключился, и тут же позвонил заново, решив, что, возможно, дело в небольшом сбое связи. Но и в этот раз он отсчитал два десятка гудков, пока не понял, что никто не ответит на звонок.
Что-то было не так.
Артур вдруг ощутил пластину, лежавшую в кармане и тут же по спине пробежал холодок. Что-то не так. Сузуки не стал бы отмалчиваться без причин. Тем более, когда он ожидал прибытие Артура. Более того, они же условились, что Артур ему перезвонит.
Если японец не отвечает, если не отвечает даже тот мужчина, что брал трубку в последний раз, значит случилась беда. Кто-то опередил Артура, в этом не могло быть никаких сомнений. Ехать на Дассенайленд прямо сейчас было бы безумием.
Значит, нужно было обращаться за помощью. Конечно же, любой контакт с официальными властями исключался полностью. Прошли те времена. Теперь для получения хотя бы минимального содействия потребовались бы взятки, потом ещё взятки, потом очень длительный промежуток времени, а потом можно было вполне загреметь в местную тюрьму, когда стало бы ясно, что деньги закончились. Свобода для коренного африканского населения имела и свою оборотную сторону, куда деваться.
Артур порадовался, что не никогда не ленился заводить связи по всему миру, иногда даже в убыток себе. В Кейптауне жил замечательный человек, осколок прошлого века. Про себя Артур в шутку называл его южноафриканским Верещагиным. Вот только звали его так, что без предварительной подготовки и не выговоришь - Ван Вермескеркен. Под этим именем его знали контрабандисты, торговцы оружием и рыбаки. Такой разброс сопричастных профессий объяснялся тем, что Ван Вермескеркен когда-то служил в военной разведке, обладал громадным опытом и, что самое важное, глубокими связями. Ко всему он страстно любил море, содержал три рыболовные шхуны и ресторанчик морепродуктов, расположенный прямо в порту.
Ван Вермескеркен был мужчиной гигантских размеров, невероятной силы и широкой души. О последнем знали только близкие друзья. Им же было известно и первое имя огромного голландца - Альберт.
Артур не знал, как с ним связаться, но тот самый ресторанчик находился поблизости, а Ван Вермескеркен старался проводить там как можно больше времени в обществе пива и вяленой рыбы.
Бросив владельцу катера несколько купюр и попросив его подождать, Артур побежал по пристани в сторону доков. В том направлении находилась главная дорога, по которой осуществлялось сообщение между городом и портом, именно там, на самом перекрёстке и красовался ресторан "Последний гульден".
Артур распахнул дверь, ворвался в обеденный зал и осмотрелся, натыкаясь на удивлённые взгляды посетителей. Бармен, протиравший стаканы за стойкой, отложил полотенце и опустил вниз правую руку, нащупывая оружие.
- Где хозяин? - направился прямо к нему Артур.
- А кто его спрашивает? - мрачно ответил вопросом на вопрос бармен.
- Передайте, что его хочет увидеть старый друг, - Артур положил на стойку визитку.
Бармен взял белый прямоугольник, прочитал, неопределенно хмыкнул и бросил:
- Ждите.
После чего скрылся в подсобном помещении.
Артур в нетерпении крутил на стойке картонное блюдце, дожидаясь ответа.
Бармен появился не за стойкой а левее, там где за бамбуковой занавеской скрывалась ещё одна дверь. Отодвинув бамбуковые пряди в сторону, он сделал приглашающий жест.
Артур буквально сорвал дверь с петель, врываясь в личный кабинет Ван Вермескеркена.
- Эй, эй, эй! Полегче! - пророкотал голландец из-за тяжёлого стола. - Старый друг! Рад тебя видеть. Зашёл проведать всеми забытого Ван Вермескеркена?
- Некогда, Альберт, - бросил Артур, не думая присаживаться. - Нужна твоя помощь.
- Так. Сначала закрой дверь, - потребовал голландец, а когда Артур подчинился, подмигнул, - Хочешь, чтобы завтра меня все называли мальчишеским именем? Что случилось. Пива?
Красное лицо Ван Вермескеркена красноречиво свидетельствовало, что внутри его гигантского живота пенного напитка плескалось более, чем достаточно.
- Нет, спасибо, некогда, - повторил Артур. - Если не возражаешь, я перейду к делу. Ты знаешь остров Дассенайленд?
- Кто же его не знает? Заброшенные карьеры, когда-то там добывали изумруды... Так, так, погоди. Ты хочешь сказать, что карьеры забросили напрасно?
- Нет. Там сейчас работает мой знакомый - Мито Сузуки. Ты его не знаешь.
- Не знаю, - покачал головой Ван Вермескеркен. - Он археолог, специалист мирового уровня по древним ценностям. Сейчас я еду к нему, он просил меня немного его проконсультировать...
- Только проконсультировать? - недоверчиво прищурился голландец.
- Для начала - да. Но у меня есть кое-что, связанное с артефактом, который Сузуки нашёл на острове. Я тебе могу сказать, что это кое-что привело к гибели два десятка людей - и это только те, о которых мне известно.
- Что же ты хочешь от старого Ван Вермескеркена?
- Мы связывались с японцем буквально несколько часов назад, я просил его усилить охрану. А только что я пытался сообщить ему, что беру катер и отправляюсь на остров, как было условлено. Он не отвечает.
- Предполагаешь, что охрана ему не слишком помогла?
- Боюсь, что так.
- Повторяю свой вопрос - что ты хочешь?
- Транспорт, людей и оружие, - решительно сказал Артур.
- Не может быть! Артур, ты знаешь, что я всегда помогаю друзьям, но мне кажется, что ты собрался устроить небольшую войну. Даже здесь, в Кейптауне, даже сейчас, когда всё развалилось, власти не любят, когда кто-то воюет без их разрешения.
- Никакой войны не будет. О чём ты? Несколько выстрелов в открытом море - да кого это волнует?
- Это волнует меня. Ты думаешь, если у меня ресторан, так я богатый человек? Совсем нет.
- О деньгах не волнуйся. Расходы будут компенсированы.
- Что такое деньги, Артур? Бумага - в лучшем случае.
- Что же ты хочешь?
- Долю, - пророкотал Ван Вермескеркен.
- Долю в чём?
- Ты мне расскажи. Мы знакомы давно, не раз работали вместе, но я не припомню, чтобы ты так бесновался, требовал карманную атомную бомбу и вообще проявлял нездоровый ажиотаж, - Ван Вермескеркен взмахнул рукой и будто невзначай уронил её на очередную бутылку пива. Пробка полетела в корзину.
- Не знаю, Альберт. Не знаю я, что там нашёл Сузуки. Как ты справедливо заметил, мы знакомы много лет. У тебя были поводы сомневаться в моём чутье?
- Нет, - покачал головой голландец.
- У меня тоже не было. Я чувствую, что на острове есть что-то просто грандиозное, небывалое. Да дело даже и не в интуиции, вся эта стрельба вокруг, гибель людей, странные и нелепые события - всё, всё подтверждает мои ощущения. Если даже незнакомые люди, сотрудники спецслужб, приходят ко мне и убеждают ехать в Южную Африку - как думаешь, это нормально? Не могу тебе сказать, какие дивиденды может принести это дело. Ничего не могу обещать. Просто прошу о помощи и обещаю компенсировать расходы. Если там будет что-то ещё - обещаю долю.
- Глаза горят... По крайней мере, сам ты веришь в свои слова. Это уже кое-что. Ладно. Я тут прикупил по случаю небольшое спасательное судно, очень быстроходное. Стоит прямо здесь, в доках. Думаю, куда бы пристроить. Бери его.
- А оружие?
- Абсолютно случайно там всё есть. Я предупрежу капитана, он тебе всё покажет. Имей в виду, помогаю я тебе по дружбе, но все убытки - твоя забота.
- Конечно. Только я надеюсь всё же на прибыль. Как называется судно?
- "Зееланд". Да не перепутаешь, спасатель там один. Ты уверен, что не хочешь пива?
Артур покачал головой, пожал Ван Вермескеркену руку и собрался было выйти из кабинета, но вдруг остановился и обернулся.
- А что, если мне придётся пожертвовать твоим судном?
- Артур! Не пугай меня. Доктор говорил уже много раз, что мне нельзя сильно волноваться. Ты хочешь разбить "Зееланд"?
- Кто сказал, что хочу? Я просто спрашиваю. На всякий случай.
- Ну хорошо, я не стану отрывать тебе голову, если такой шаг будет оправданным. Так тебя устроит?
- Предупреди капитана и насчёт этого. Он не должен мне мешать ни в чём.
- Нет, ты всё-таки хочешь разбить "Зееланд"... - горестно покачал головой Ван Вермескеркен, но Артур его не услышал, он уже вышел из ресторана.
В доки!
Уже на бегу, мчась к сиявшему ярко-оранжевой краской судну, Артур подумал, что, пожалуй, принимает слишком живое участие и раздаёт слишком широкие обещания, до сих пор ничем не подкреплённые. Но мысль, что он совершает странные поступки быстро стёрлась, и Артур побежал дальше, машинально придерживая в кармане тёплую пластину с инкрустацией, завёрнутую в несколько слоёв упаковочной бумаги.
Если бы он нашёл минутку развернуть пакет и взглянуть на лицевую сторону ключа, то мог бы легко заметить, что загадочные символы, образовывавшие четыре вертикальных столбика, медленно двигались сверху вниз, сменяя друг друга.

1 час 58 минут до перехода, Остров Дассенайленд, Южная Африка

В момент удара о воду Лито бросил бесполезный теперь штурвал и прикрыл лицо рукой, опасаясь осколков плексигласа от остекления кабины. К счастью, толстый пластик выдержал сотрясение и не рассыпался, только несколько длинный трещин рассекли его в разных направлениях. Что разбилось, так это стёкла в многочисленных приборах, они разлетелись абсолютно вдребезги. Острые мелкие иглы вонзились в предплечье, некоторые проникли и дальше, поранив шею и подбородок.
Лито опустил руку, не обращая внимания на раны и попытался отстегнуть ремни.
- Лайла! Лайла! Ты в порядке?
Девушка не отзывалась.
- Что-то нам не очень везёт, - пробормотал Лито, позабыв о том, как рассказывал, что не верит в случайности.
Наконец, застёжка поддалась и Лито выполз из кресла, повернувшись к напарнице.
Лайла повисла на ремнях, опираясь рукой и головой на штурвал. Из-под волос стекали тонкие струйки крови. Она не затянула как следует ремни и поплатилась за беспечность.
Лито осторожно откинул девушку на спинку кресла и убрал с её лица волосы. Руки напарницы безжизненно упали на подлокотники.
- Ты, Лайла, так не шути, - проговорил Лито, отрывая у своей рубашки рукав, чтобы протереть лицо раненой. - Не так уж и сильно мы приложились. Намного меньше, чем тогда, когда кувыркались в пустыне Уданы. Что тогда творилось, помнишь? А сейчас так, чепуха, лёгкая встряска.
Он говорил мягко и настойчиво, как будто стараясь её убедить в чём-то.
Очистив лицо Лайлы от крови, Лито осмотрел её голову. Ничего страшного, только царапины и пара шишек. Проверил на шее пульс - тоненькая ниточка билась слабо, но регулярно и отчётливо.
- Ну ты даёшь, чуть было меня не напугала, - Лито поднял с пола бутылку с остатками минеральной воды и вылил её на Лайлу. Девушка слабо шевельнулась.
- Ага, я так и думал. Полежи пока, а я посмотрю, что там в салоне творится.
Заранее опасаясь зрелища тотальных разрушений и смерти Лито толкнул захлопнувшуюся дверь. Дверь немного поддалась и заклинила. Тогда Лито сделал шаг назад и ударил в неё всем весом. Тонкая пластиковая облицовка лопнула, а алюминиевый каркас просто рассыпался.
На звук обернулся Богомол, который стоял на ногах вполне уверенно, судя по всему не получив никаких повреждений.
- Лито? У вас там всё хорошо?
- Бывало и лучше. А я смотрю, здесь у вас посадка показалась почти мягкой?
Все были живы, уже отстегнули ремни и разгребали завалы из спинок пассажирских кресел, которые посрывало с креплений. Лито взглядом пересчитал бродивших людей - не хватало Владимира. Впрочем пропавший тут же обнаружился. Он оказался единственным, кто пострадал во время посадки.
Кресло, в котором сидел Володя, от сильного удара сорвалось с места целиком, его протащило боком по стене, когда самолёт завалился на бок, а потом оно рухнуло между рядами. Какой-то металлический штырь, невесть откуда оказавшийся на том месте, проткнул Владимиру бедро, лишив возможности двигаться.
Вокруг раненого уже суетились девушки, ничего, впрочем не предпринимая - тяжёлая рана и вид крови их немного напугал.
- Не то, чтобы очень уж мягкой, но пострадавших меньше, чем могло бы быть. Ты сам весь в крови.
- Ерунда, это стеклянные осколки. Ничего опасного.
- А Лайла, что с Лайлой? - навстречу бросился Игорь.
- Она сильно ушиблась, но, думаю, вот-вот придёт в себя, - пожал плечами Лито.
Оттолкнув Богомола, Игорь бросился в пилотскую кабину, забыв о собственных недомоганиях.
- Так, девчонки, пропустите. Лито, помоги мне! - Богомол занялся Владимиром вплотную. Тот оставался в сознании, но был бледен от потери крови и кусал губы, превозмогая боль.
- Возьми его здесь, - Богомол показал Лито, где именно нужно захватить ногу раненого. - На счёт три тянем вместе.
- Понял.
- Раз. Два. Три! - они разом потянули ногу вверх, сдёргивая её с металлического острия. Владимир вскрикнул и потерял сознание.
- Теперь положим его сюда, - Богомол указал на подобие постели, которую Зуда оперативно сложил из разбитых кресел.
Заливая пол кровью они перенесли раненого на импровизированное ложе.
- Теперь бинтуйте всем, что есть под рукой. Нужно остановить кровотечение, - кивнул Богомол Маргарите. Настя не смогла выдержать картины открытой кровоточащей раны и скорчилась за занавеской, издавая характерные звуки.
- Секунду, - Лито присел возле раны, ощупал кожу вокруг неё пальцами. - Ему повезло, артерия, кажется, не задета. Выживет.
- А ты умрёшь от потери крови, если не тебя не перевязать, - Оксана настойчиво потянула Лито за собой. - Садись!
Лито сел в указанном месте.
Оксана склонилась над ним, внимательно рассматривая многочисленные ранки.
- Я не смогу всё достать. Не шевелись! Пока вытащу только более-менее крупные осколки, с остальными придётся подождать до лучших времён.
- Осторожнее! - воскликнул Лито. - С кожей не надо отрывать.
- Потерпи, я стараюсь, - Оксана вытаскивала осколки один за другим, сначала из лица, потом принялась за руку.
- Спасибо, Оксана. Достаточно на сегодня. У нас не так много времени.
- Секунду, я только завяжу тебе руку, - девушка принесла из бортовой аптечки бинт и наскоро замотала им ранки.
- Ну, брат, вот это концерт получился! - подошёл Алекс. - Впечатлений на всю оставшуюся жизнь. Рассказывать буду, так никто ж не поверит! Такое и в кино не покажут. Я даже испугаться не успел. Бах - и тишина. Как у тебя это вышло?
- Случайно, - отмахнулся Лито.
В проходе появилась Лайла, поддерживаемая Игорем. Она вполне оправилась от последствий удара и теперь внимательно осматривала каждого. Её взгляд задержался сначала на лежавшем без сознания Владимире, потом переместился на Лито.
- Ты очень здорово справился, - сказала она с улыбкой. - Учитывая обстоятельства.
- Нам срочно нужно дойти до маяка. Чувствуешь, где он?
- На таком расстоянии? Да он везде!
- А поточнее? Мне кажется - на юге.
- Согласна.
- Ты заметила яхту у причала? С минуты на минуту к нам могут пожаловать гости. Кто способен передвигаться? Имейте в виду, нам бы только дойти до маяка, а там будет полегче, - Лито встал, поморщившись от боли.
- Не транспортабельный только Володя, все остальные могут идти, если это нужно, - ответил Богомол.
- Отлично. Поступим так. Девушки, кроме Лайлы, конечно, останутся в самолёте, будут заодно присматривать за раненым. Да и безопаснее здесь, мало ли что может произойти. Ну а мы дойдём до яхты, посмотрим, кто там есть, потом пойдём дальше, на южную часть острова. План простой и легко выполнимый.
- Оружие брать? - наивно спросил Алекс.
- Брать! - отрезал Богомол.
- Я пойду с вами! - вдруг сказала Маргарита. - Не хочу тут сидеть и чего-то ждать.
- Подожди, - поднял руку Зуда, - мало ли что нам предстоит, драка, стрельба... Нечего тебе там делать.
- Где ты, там и я. Лайлу вы берёте с собой! Чем я хуже?
- Да ничем, совершенно, - успокоил её Лито. - Хочешь - идём с нами, только потом не жалуйся, что устала или тебя тошнит от запаха крови.
- Не буду, - огрызнулась девушка.
- Марго, - попытался снова отговорить её Зуда, - это не женское дело. Нечего кивать на Лайлу, она всю жизнь воюет, а ты?
- Ничего не хочу слушать. Ты что, забыл? Я - как ты!

Предыдущая страница 16 Следующая страница


17 Сергей Соколов

Зуда только развёл руками.
- Хорошо, этот вопрос закрыли, давайте теперь выбираться из самолёта.
Лито подошёл к левой двери, попытался отжать замок - ничего не вышло, механизм перекосился от удара и теперь выход было не открыть. Дверь справа, к счастью поддалась с первой попытки.
Богомол помог её открыть и выглянул наружу.
- Высоко, не спрыгнуть. Как думаешь, трап работает?
- Вряд ли, электричества же нет, если только вручную.
С механизмом трапа ничего не получилось, он просто не действовал, как они только над ним не бились.
- Может быть, в хвостовом салоне откроются аварийные выходы? - предположил Богомол.
- Они, скорее всего, затоплены. Хвост самолёта сейчас под водой, на дне бухты. Мне кажется, подныривать в них будет не проще, чем найти способ спуститься здесь. Это же военный самолёт, в конце концов! Ребята, - окликнул Лито Игоря и Алекса, - поройтесь в мешках с обеспечением, там, ближе к перегородке.
Мысль оказалась здравой, верёвочный шёлковый штормтрап нашёлся моментально, вместе с двумя компактными надувными лодками. Лито повертел в руках плотные оранжевые пакеты и отбросил в сторону, сейчас они не требовались.
Трап быстро закрепили и по одному спустились на песок, вежливо пропустив вперёд Лайлу, которая так и щеголяла в коротенькой юбке. Она быстро преодолела верёвочные ступеньки и придерживала вёрткий трап, пока спускались остальные.
Последним шёл Лито. Он остановился в дверном проёме и оглянулся. Оксана и Настя сидели рядом с Володей и смотрели ему вслед.
- Не высовывайтесь. Что бы вокруг не происходило, сидите тихо. Здесь вы в безопасности. А мы скоро вернёмся, - Лито махнул им рукой и пополз вниз по трапу.
Оказавшись на твёрдой земле, Лито внимательно осмотрел окрестности. Кроме яхты, на которой по-прежнему не было видно ни одной живой души, он сразу же заметил крышу небольшой, но симпатичной виллы, скрывавшейся за небольшим возвышением.
- Я мог бы поспорить, что этот остров плотно населён, если бы не полное безмолвие, - задумчиво сказал он. - Богомол, ты вообще, хоть что-то слышишь?
Тот приложил полусогнутую ладонь к уху, приняв весьма комичный вид вместе с лёгкой щетиной, покрывшей голову за последние дни. Он и вправду был лысоват.
- Ничего, только ветер.
- По идее, здесь должны быть те люди, о которых говорил Артур. Те самые, которые заинтересовались находкой Игоря. Не сомневаюсь, что весь шум поднялся, когда они нашли маяк. Наверное, и сейчас толпятся вокруг него. Надеюсь, Игорь, что твой друг уже там. Если же нет...
- Что будем делать? Пойдём сразу на юг или заглянем на яхту? - спросил Богомол.
- Чтобы зря не терять времени, предлагаю разделиться, - ответил Лито. - Ты и Алекс наведаетесь на яхту, а если никого там не найдёте, то и на виллу. Потом догоните нас.
- А зачем туда ходить? - вмешался Алекс. - Разве Лайла не может почувствовать, есть там люди или нет?
- Не могу, Алекс. Слишком силён фон маяка, а я очень устала. Просто не смогу.
- По крайней мере, мы точно знаем, что маяк на острове, - пожал плечами Алекс. - Я бы хотел пойти с вами, там будет интереснее, чем наносить визиты вежливости.
- Вот же любитель острых ощущений! - воскликнул Лито. - Вошёл во вкус, да? Не переживай, если маяк заработает, достанется красот и на твою долю. Ну что, готовы? Пошли!
Он развернулся и пошагал по песчаной укатанной дороге, которая оставляла виллу справа и забиралась на невысокий холм в центре острова. Лайла шла следом за ним, от неё не отставал Игорь, а Зуда и Маргарита замыкали ставший вдруг очень маленьким отряд.

1 час 55 минут до перехода, Борт спасателя "Зееланд"

Приближенный биноклем, монолит сверкал в лучах солнца, словно золотой столб. Артур не мог рассмотреть деталей, но сияние видел отчётливо. Вот она, цель его путешествия. Смущало лишь то, что не было никакой возможности подойти к острову с этой стороны. Высокие гладкие скалы исключали любую попытку высадиться на берег, поднимаясь из воды чёрными стенами.
- Что будем делать, капитан? - спросил Артур у стоявшего рядом мужчины в форменных брюках, белоснежной рубашке и галстуке, что составляло разительный контраст с беззубой улыбкой и драной майкой чумазого рулевого.
- Вам нужно туда?
- Именно.
- Это из-за золотой штуковины такая паника? - капитан тоже поднёс бинокль к глазам.
- Вряд ли она золотая, но в целом вы правы, это тот самый артефакт.
- Что-то я не вижу там никаких археологов. Леса видны хорошо, раскопки тоже, но людей нет. Кажется, вы были правы, там что-то случилось.
- То же самое я и говорил раньше.
- Всегда полезно убедиться своими собственными глазами. Здесь мы пристать не сможем, ясно, как день. А почему бы не обойти остров вокруг и не воспользоваться причалом в северной бухте?
- Нам нельзя терять времени. Мне нужно попасть на раскопки как можно скорее.
- Тогда решайте сами - можно подойти с востока, а можно обогнуть остров с запада. Только всё равно придётся высаживаться на шлюпке, а это не так быстро.
- На месте разберёмся. Я предлагаю восточный берег.
- Как скажете, вы здесь босс, - пожал плечами капитан и отдал команду рулевому.
За кормой спасателя поднялся бурун, и судно резво двинулось вокруг восточной оконечности острова, держась как можно ближе к берегу.

1 час 30 минут до перехода, Остров Дассенайленд, Южная Африка

Лито шагал быстро, но осторожно, держа оружие наготове и непрерывно оглядываясь по сторонам. Они бросили в самолёте свои мачете, но винтовку получил на этот раз и Зуда. Игоря ограничили пистолетом, а Маргарите оружия вообще не досталось. Патронов у них сохранилось совсем немного, но Лито рассчитывал, что они особенно и не понадобятся.
Вилла, на первый взгляд тоже совсем пустая, осталась в стороне. Дорога полого поднималась на холм, с вершины которого Лито рассчитывал уже увидеть раскопки.
Отряд двигался в полном молчании. Всё давно наговорились, да и не было тем для праздной беседы. Усталость переполняла каждого, не только физическая, не только ментальная, как у Лито с Лайлой, но и просто - моральная. Люди машинально переставляли ноги, поднимая облачка пыли. Слишком много произошло событий, чтобы уцелело желание их обсуждать.
Зато очень хотелось пить. Лито сначала собрался было сделать крюк и посетить виллу в поисках воды, но потом сообразил, что счёт времени пошёл уже на минуты. Часок потерпеть они смогут в любом случае, а уж там станет ясно - нужно ли вообще думать о такой ерунде, как вода.
Лито оглянулся, ободряюще улыбнулся спутникам. Это ему так казалось - ободряюще. А на самом деле улыбка на лице заросшего щетиной, окровавленного, в рубашке без одного рукава, сделавшегося на несколько лет старше мужчины выглядела как угодно, но только не жизнерадостно.
Внезапный звук мгновенно стёр с губ Лито и эту улыбку.
- Тихо! Слышите?
Все замерли и прислушались. Теперь все расслышали звуки перестрелки.
- Там что-то происходит, - махнула рукой вдоль восточного склона холма Лайла.
- Бежим!
Откуда только силы взялись. Лито мчался так, будто от этого зависела его жизнь. Лайла и Зуда не отставали, а вот Игорю и Маргарите за ними было не поспеть.
Через несколько секунд между деревьев замелькали фигуры вооружённых людей, яростно стрелявших в направлении берега. Лито замедлил бег и жестом приказал остановиться своим спутникам. Ему пришла в голову здравая мысль.
Не стоило вот так сразу показываться на глаза незнакомым людям. Лито подумал о том, что никого здесь не знает. Единственный, кто сможет подтвердить, что он тот, за кого себя выдаёт - это Артур, но где он, Лито не знал. Впрочем, существовал и ещё один вариант, основанный на наглости и актёрском искусстве.
Повинуясь знаку, отряд снова двинулся вперёд.
Один из стрелков боковым зрением заметил какое-то движение и резко развернулся, вскидывая автомат.
- Не стрелять! - закричал Лито. - Мы от господина Сузуки!
- А, подкрепление! Новый отряд охраны? - осведомился стрелок.
- Нет, мы его друзья, - смело развил тему Лито. - Что тут у вас происходит?
- Бандиты!
Лито смерил взглядом собеседника, не понимая, как у того хватает совести кого-то называть бандитом, когда он сам выглядит настоящим головорезом.
- И что же они хотят?
- Да то самое, что рабочие откопали! Там такое...
Над головами свистнули пули, срезая с деревьев ветки и сбивая листья. Охранник выругался и принялся стрелять в ответ, совершенно не целясь, просто приблизительно в сторону берега. Но ответный огонь усилился. Лито различил грохот ручных пулемётов. Кажется, перевес был на стороне нападавших.
- Нужно отходить! - потеребил он за рукав охранника.
- Как командир скажет, - ответил тот.
- А кто командир и где он?
- Гарсия! - стрелок махнул рукой, указывая направление.
- Укройтесь здесь, не высовывайтесь и отходите, если ситуация ухудшится, - сказал Лито своим спутникам и пополз по песку в указанную сторону.
Доминго Гарсия чувствовал себя в своей стихии. Он картинно выглядывал из-за ствола дерева, отдавал команды и стрелял за троих. Ему казалось, что его маленькая армия вот-вот победит. Он так увлёкся, что не заметил, как рядом оказался Лито, пока тот не толкнул его в бок.
- Гарсия? - спросил Лито удивлённо обернувшегося лейтенанта.
- А ты кто такой?
- Я друг господина Сузуки.
- А, так вы те, кого он вызвал в усиление. Вы как раз вовремя. Я хочу поднять свой отряд в атаку и одним ударом сбросить этих негодяев в море. Вы со мной?
- Эй, не торопитесь так. Я - полковник французского Легиона, у меня масса боевого опыта, - Лито на ходу придумывал историю, чтобы не дать доблестному воину немедленно сложить голову.
- Полковник? - недовольно переспросил Гарсия, пригибаясь от летевших щепок, которые выбивали очереди из пулемётов нападавших.
- В отставке, - поспешил уточнить Лито, опасаясь вспышки профессиональной ревности. - Вы здесь командир, но господин Сузуки просил меня оказать вам помощь, используя мой опыт в тактике боевых действий.
- Мне не требуется помощь! - воскликнул Гарсия.
- Не сомневаюсь, что вы уже разработали великолепный план по уничтожению врага, но господин Сузуки совершенно ясно дал понять, что главное - охрана находки, вы меня понимаете?
- Я оставил там двоих людей, - пожал плечами лейтенант.
- Этого крайне мало.
- Почему бы вам и не заняться охраной? - спросил Гарсия. - Я скоро здесь закончу и вернусь к раскопкам.
- Мне? Да, действительно. Так и поступлю. А скажите, вы не знаете, к господину Сузуке не приезжал некто Артур?
- Артур? Нет, не знаю. Спросите у него самого.
- Вы же видите, не того ему сейчас, - Лито показал рукой в сторону берега.
Послышался короткий рёв и между деревьями взметнулись два столба песка вперемешку с камнями - это десант с катеров пустил в ход гранатометы. Осколки хлестнули по кронам деревьев. Кто-то вскрикнул, значит, не обошлось без раненых.
Гарсия что-то закричал и выскочил из своего укрытия, стреляя на бегу. Он успел добежать до следующего бугорка и упал за ним, счастливо избежав смерти, потому что огонь со стороны берега вёлся непрерывно. Воодушевлённые примером лейтенанта, ещё несколько человек совершили подобные перебежки и оказались немного ближе к противнику.
Лито только посмотрел им вслед. Что ж, пока мальчики воюют, самое время направиться к цели - напрямую к маяку. Может быть, стоило бы им помочь, но время, время. Сейчас главное - добраться до раскопок и активировать маяк, а потом вопросы с защитой острова решатся сами собой.
Он отполз назад и вернулся к оставленным друзьям. Они, как и было велено, лежали в углублении между вышедших на поверхность толстых корней, не высовываясь и не привлекая внимания стрельбой. Только Зуда выставил ствол винтовки и поглядывал на то, что происходит на берегу. Война его не пугала.
- Что ты узнал? - спросила Лайла, когда Лито спрыгнул к ним.
- Кто-то напал на остров, идёт форменная битва. Говорят, им тоже нужен маяк. Но Артура там нет, и командир этих бойцов ничего о нём не слышал. Нужно идти к раскопкам, это единственное место, где сейчас могут быть археологи. И если Артур здесь, то он, конечно же, находится возле маяка.
И поредевший отряд вернулся на дорогу. Они поднялись на холм, откуда хорошо были видны катера, курсировавшие вдоль берега и стрелявшие в тот самый лесочек, который только что покинули бывшие туристы. С катеров тоже заметили группу людей на холме, и с одного из них немедленно потянулся дымный след - кто-то выпустил ракету.
- Скорее, - подхлестнул спутников Лито, - спускайтесь вниз.
Они благополучно успели сбежать вниз по противоположному склону, и всё равно попадали в углубление, образованное дорогой, когда на самой вершине взметнулось чёрное облако - ракета попала точно в цель, хотя и с большим опозданием.
- Не хотелось бы никого расстраивать, - сплюнул попавший в рот песок Зуда, - но у этих парней из охраны никаких шансов. Их просто раздавят.
- Поспешим, - коротко отреагировал Лито.
Дальше они бежали, не очень быстро, чтобы успевал всё-таки не слишком пришедший в себя после ранения Игорь. Как и в бразильской сельве, Лайла поддерживала его, когда он терял равновесие.
До лагеря археологов добрались быстро и без приключений, только Зуда, увидев возле дороги разбитую машину, осмотрел следы и удивлённо хмыкнул.
- Красиво летел. Как думаешь, кто это так мчался?
- Без понятия, - покачал головой Лито. - Нам это уже не важно.
Лагерь встретил их тишиной. Они не знали, что рабочие давно разбежались и попрятались в бараках, а сотрудники университета спрятались в одной из палаток в дальнем конце площадки.
- Эй! Есть тут хоть кто-нибудь? - крикнул Лито, выходя на середину укатанной площадки, за которой начинались леса, обрамлявшие сам раскоп.
На крик отреагировали чернокожие часовые, которых оставили возле монолита.
Они поднялись наверх по брошенным на песок доскам и наставили оружие на гостей, подозрительно рассматривая их из-под своих армейских кепи.
- Мы друзья господина Сузуки, - завёл Лито уже ставшую привычной песню. - Нам нужно встретиться с руководителем работ.
- Его здесь нет, - ответил один из часовых, пока второй настороженно осматривал грязных и вооружённых пришельцев, особенно его заинтересовали голые ноги Лайлы.
- А кто есть? - гнул свою линию Лито. - У нас срочное дело. Это касается находки.
- Все там, - первый поднял руку, чтобы указать направление, но второй отреагировал иначе.
- Руки вверх! Бросайте оружие! Лицом вниз на землю! - его подозрения оказались сильнее, чем доверие к имени Сузуки.
Поняв, что диалога уже не получится, Лито шагнул вперёд, оказавшись между часовыми, стремительно ударил в шею того, что слишком оживился и вырвал автомат из рук более доверчивого. Пока тот царапал пальцами кобуру, пытаясь достать пистолет, Лайла легонько ткнула его двумя пальцами под кадык, от чего тот завалился на землю, почти одновременно со своим товарищем.
- Так. Вот и поговорили, - вздохнул Лито, переступая через неподвижные тела. - Ну хоть направление указали, и то хорошо.
Они подошли к палатке, и Зуда откинул полог. Внутри, сбившись тесным полукругом, прямо на песке сидели настороженные сотрудники Кейптаунского университета, ожидая своей участи. Привычные к разным коллизиям во время археологических раскопок, они смотрели на незнакомых вооружённых людей без особого страха.
- Кто руководит работами? - прямо спросил Лито, оглядывая лоснящиеся чёрные лица, посверкивавшие в полумраке выкаченными белками. - Кто главный у вас, ребята?
Все молчали.
- Да не бойтесь, мы свои. Мы - группа экспертов из Кембриджа, нас пригласил господин Сузуки, - он смело приукрасил историю, добавив ярких деталей. - Не обращайте внимания на наш вид, попали в засаду по дороге сюда. У вас тут обстановка не очень здоровая.
- Работами руководит профессор Мугаби, - ответил один из африканцев, самый прилично одетый из всех.
- А где он сейчас?
- Отправился за помощью на яхту.
- На яхту? Что-то там никого не было видно и по пути он нам не встретился, - задумчиво сказал Лито. - А он случайно не на старом лендровере ехал?
- Да, это его машина, - кивнул самый разговорчивый.
- Интересно. Ну ладно, а вы кто?
- Я ассистент профессора. Работаю у него на кафедре.
- Отлично. А скажите, вы не встречали здесь человека по имени Артур? Он должен был посетить господина Сузуки, проконсультировать его насчёт вашей находки. Мы его коллеги, кстати.
- Нет, - покачал головой ассистент. - Такого человека я не видел и не слышал о его приезде.
- Ну вот, - Лито повернулся к своим спутникам и развёл руками. - Столько усилий, а всё напрасно. Артура здесь нет, а следовательно, нет и ключа. Я ошибся.
Он улыбался, но все видели, как ему мучительно больно. Он отказался от перехода, он привёл их на этот остров за многие тысячи километров от первоначальной цели, а теперь признавал своё поражение.
- Лито... - дотронулась до него Лайла.
- Прости. Всё рухнуло. Да и не удивительно, я ведь пытался построить здание на песке. Прости. Теперь мы останемся здесь и, наконец, увидим, что же происходит на оккупированных крайгами планетах. Тоже польза, как-никак.
- Лито, ты не бери в голову. Ещё есть время. Когда там этот переход? - сказал Зуда.
- Меньше, чем через час, - для определения этого промежутка Лито не требовались часы.
- Ну вот, ещё до хрена чего может произойти.
- Да, собственно, рано нам сдаваться, - поддержал цыгана Игорь. - Я так понимаю, мы на месте? Ну так давай хоть посмотрим, что это за маяк такой.
- Тоже верно, - Лито повернулся к ассистенту. - Не сочтите за труд, проводите нас к вашей находке. Очень желаем взглянуть.
- Прямо сейчас?
- А чего ждать?
- Но на нас напали... Идёт перестрелка...
- И что? Нашли отговорку, чтобы не работать? Пока они сюда доберутся, мы десять раз успеем рассмотреть, что там откопал ваш босс. Давайте, давайте, займёмся делом. А то расслабились тут!
Ассистент покачал головой, но поднялся и вышел из палатки. Двое охранников, мирно отдыхавших под лесами, в тенёчке, произвели на него неприятное впечатление. Он начал косо поглядывать на неожиданных "друзей господина Сузуки". Лито, заметив эти взгляды, похлопал его по плечу, успокаивая.
Ассистент провёл их по одной из утоптанных дорожек и, остановившись на краю раскопа, показал рукой на монолит.
- Вот он.
- Спасибо, - кивнул ему Лито и спустился вниз, перепрыгивая с террасы на террасу. Лайла последовала за ним.
Остановившись возле самого монолита, они переглянулись, потом Лайла дотронулась до нагретого солнцем металла.
- Ну что, это он и есть? - спросил Зуда, подошедший вместе с остальными.
- Он самый. Чувствуешь что-нибудь, - спросила его Лайла. Зуда покачал головой.
- А чувствую, - сказала Маргарита. - Словно где-то неслышно играет скрипка...
- И я, - подтвердил Игорь. - Как будто зовёт кто-то, а кто именно не разобрать... беспокойное какое-то ощущение.
- Так и должно быть. Силы, скрытые в маяке, имеют очень загадочную природу... - тихо сказала Лайла. - По крайней мере, мы сможем хоть немножко восполнить силы. Возьмитесь за руки.
Она подождала, пока друзья протянут друг другу ладони, потом одной рукой взяла за запястье Игоря, а другую положила на монолит. Немного закинула голову и сосредоточилась. Все мгновенно почувствовали тяжёлую горячую волну, прокатившуюся по телам. Ушла усталость и боль, пропало разочарование и отступил страх.
Лито наблюдал за ними, не участвуя в процессе.
- Ух ты, замечательно. Научишь меня? - Игорь вдруг ощутил себя совсем здоровым, как будто в него и не стреляли. - Это будет покруче любого энергетика!

Предыдущая страница 17 Следующая страница


Небо цвета индиго 18

- Научу, почему бы и нет. Когда будет время, - голос девушки прервался.
- Так что там насчёт активации и ключа? - Игорь повернулся к Лито. - Как это всё работает?
- Да элементарно, прыгай сюда, - Лито забрался на верхнюю грань монолита и подошёл к её середине, Игорь последовал за ним. - Видишь изображение? Это самоан. В середине рисунка предусмотрено место для ключа. Помещаешь туда пластину и... И что-то произойдёт.
- Самоан?
- Да. Как бы тебе объяснить. Самоан - это растение, которое является для нашей цивилизации самым узнаваемым, символичным. Ну, например, как для России берёза, а для Японии сакура, только в тысячи раз сильнее. Можно сказать, самоан так или иначе присутствует в любых явлениях нашей культуры. Он везде. С рождения до самой смерти его образ присутствует в жизни каждого из нас. И Предтечи любили наносить его изображение, куда только можно.
- Они ваши предки? - спросил Игорь, присев на корточки и касаясь пальцами вырезанных в металле канавок.
- Никто не знает. Прямых указаний нет, - вместо Лито ответила Лайла, тоже забравшаяся на монолит. - Но самоан дал повод для теорий о том, что мы - коренные жители галактики, а крайги пришли позже.
- Самые радикальные представители историков даже предположили, что крайги - потомки тех, кто разрушил цивилизацию Предтеч. В любом случае, это было так давно, что установить истину теперь затруднительно, - добавил Лито.
Игорь их почти не слушал. Его переполняла энергия, зов маяка стал почти ощутимым, даже на языке появилось ощущение какого-то давно забытого вкуса.
Выражение лица Зуды, который рассматривал маяк, встав немного в стороне, тоже стало задумчивым.
- Что же получается? - спросил он скорее сам себя, чем своих друзей. - Во всех этих мирах, в бесконечности космоса, есть только несколько существ, которые могут изменить саму сущность мироустройства? И эти люди - мы?
- Я так думаю, - пожал плечами Лито.
- Как же так? - повторил Зуда. - Зачем Предтечи создали какие-то ключи? Почему маяк просто не отзывается тем, кто имеет право его включать?
- Спроси об этом Предтеч, - Лито спрыгнул на песок и, не оглядываясь, пошёл вверх по раскопу.
- Смотрите! Смотрите! - вдруг закричала Маргарита, указывая на вязь символов, которые опоясывали верхнюю грань маяка. - Они двигаются!
Лито одним прыжком оказался рядом.
Загадочные иероглифы медленно перемещались в длинном жёлобе, незаметно перетекая один в другой, но при этом оставаясь рельефными и выпуклыми.
Лито смотрел на эту картину во все глаза и его лицо озаряла настоящая широкая улыбка.

1 час 30 минут до перехода, Остров Дассенайленд, Южная Африка

Яхта тихо покачивалась на воде, пришвартованная правым бортом возле причала, тянувшегося под прямым углом к берегу. На борту по-прежнему никого не было видно, за стёклами мостика тоже никто не двигался.
Жестом показав Алексу, что следует держаться позади, Богомол настороженно подошёл к сходням, ведущим на палубу яхты. Остановился, прислушался, втянул носом воздух и опустился на одно колено. Алекс сделал то же самое.
- Здесь недавно стреляли, - тихо сказал Богомол.
- Может быть, охотились?
- Сильно сомневаюсь, что кто-то охотится гранатами.
- Так рыбу же глушили! - возразил Алекс.
Богомол покосился на него и ничего не ответил. Его намётанный взгляд различил и царапины на борту яхты, и длинный ряд отверстий на стене надстройки. Как бы охотники не увлекались, вряд ли они стали бы уродовать дорогое судно.
- Не нравится мне всё это, - тихо сказал он. - Как бы нам забраться на борт незамеченными?
- По-моему, ты принимаешь всё слишком всерьёз. Профессия накладывает свой отпечаток, так что ли?
- Есть такое дело.
- Брось, старик, всё нормально. Хочешь, я пойду вперёд?
- Иди, - легко согласился Богомол, - только не сразу, а когда я подам знак. А пока изобрази, как будто у тебя что-то случилось с ботинками. Шнурки развязались, например.
- А у меня на ботинках нет шнурков... - начал было Алекс, но быстро сообразил, что имелось в виду.
Он встал, подошёл поближе к сходням и поставил ногу на бортик, якобы завозившись с обувью.
Богомол же свернул в сторону, обошёл яхту со стороны направленного к берегу носа. Здесь он заметил якорный канат, уходивший в воду под небольшим углом. Очевидно экипаж не полагался на прочность швартовов и использовал дополнительный способ для безопасной стоянки.
Богомол подошёл к самому краю дощатого пирса, примерился и прыгнул, уцепившись руками за канат. Качнулся пару раз, потом зацепился ногами и быстро пополз вверх, к самому борту. Когда упёрся головой в обшивку, то отпустил канат и сразу же ухватился за леер. Осторожно развернулся лицом к палубе и выглянул над бортом.
Убедившись, что и сейчас никто не появился в поле зрения, Богомол подтянулся и через мгновение уже стоял на досках палубы. Сначала он решил проверить мостик, а потом уже спускаться вниз, в жилые каюты. Поднялся по короткому трапу на левое крыло мостика, осмотрелся. Отсюда хорошо просматривалась белая вилла и Лито с ребятами, бредущие вверх по дороге.
Алекс сидел возле сходней и смотрел на Богомола. Увидев приглашающий взмах руки, он тоже вскочил и взбежал вверх, на палубу с правого борта. Там тоже было пусто.
Что бы здесь ни произошло, но экипаж и пассажиры куда-то исчезли.
Богомол распахнул дверь, которая вела на мостик и заглянул внутрь. Никого. Он перебросил за спину винтовку стволом вниз, чтобы не мешала и шагнул через высокий порог.
Какой-то отблеск в стекле одного из многочисленных приборов привлёк его внимание. Если бы не это случайное отражение, то в следующую секунду Богомол лишился бы головы.
Человек в чёрном костюме стоял сразу за дверью, прижавшись спиной к стене, и как только Богомол шагнул внутрь, попытался снести ему голову широким поварским тесаком.
Богомол нырнул вперёд, использовав единственную возможность уклониться от удара, но врезался в стойку какого-то прибора, на секунду потеряв ориентацию. И тут же почувствовал, как его шею зажали стальные тиски.
Человек, державший его сзади, обладал невероятной силой. Как Богомол ни старался, он не смог разорвать его сцепленные в замок руки. Они топтались вдвоём, не издавая ни звука, только один пытался задушить другого, а тот, в свою очередь, выражал полное несогласие с такой программой действий.
Богомол оттолкнулся от стойки, пытаясь ударить напавшего на него человека о стену, но тот явно знал подобные приёмы. Он немного повернулся и не позволил так просто избавиться от себя. Богомол продолжал двигаться, ни на секунду не позволяя человеку в гидрокостюме сделать последнее движение, ломающее позвоночник. Гидрокостюм! Он глянул вниз, увидел, что на ногах у незнакомца нет ничего и сразу же ударил каблуком ботинка в незащищённую ступню.
Человек взревел от боли, ослабил хватку и позволил Богомолу освободиться. Не поворачиваясь, чтобы не потерять времени, Богомол завёл руку за спину и рванул вниз приклад винтовки. По всем законам физики ствол при этом двинулся вверх и попал нападавшему точно между ног. Тот вскрикнул ещё раз. Без паузы Богомол развернулся и со всего размаха ударил его в челюсть. Ему показалось, что удар пришёлся в кусок гранита, но и человек в чёрном вряд ли испытал приятные эмоции от такого обращения. Отшатнувшись к стене он на пару секунд застыл, и этого времени хватило Богомолу, чтобы перехватить М16 и использовать, как дубину. После первого удара нападавший устоял на ногах, немало удивив такой стойкостью, но второй отправил его в нокаут.
Богомол опёрся на экран радара, тяжело дыша. Сила этого человека его просто напугала, ещё несколько мгновений, и схватка закончилась бы с совершенно противоположным результатом.
- Эй! Ты чего там? - это кричал Алекс, услышав шум.
Богомол попытался ответить, но раздавленное железной хваткой горло саднило, будто ободранное наждаком, и вместо звука послышался только хрип.
- Что случилось? Ты там цел? - не унимался Алекс. - Что...
Он не договорил.
Богомол услышал какую-то возню, потом тяжёлый стон и звук падения тела. Сообразив, что отдыхать некогда, что на яхте, судя по всему, полным полно недружелюбно настроенных людей в чёрных гидрокостюмах, он бросился к другой двери, чтобы помочь Алексу, но увидел, что снизу по трапу на мостик поднимается ещё один незнакомец, как две капли похожий на первого, на этот раз с пистолетом в одной руке и ножом в другой.
Этому повезло меньше. Опасаясь близкого контакта, Богомол поднял винтовку и выстрелил в него, целясь в голову. Пуля угодила в цель, чёрная фигура скатилась вниз по ступенькам, но звук выстрела дал понять всем, кто затаился на борту, что можно больше не скрываться, послышался шум, топот ног. К врагам прибывало подкрепление.
Богомол судорожно оглядел помещение ходовой рубки. Только сейчас он заметил три тела в форменной одежде, сложенных возле передней стены, подальше от глаз любого, кто войдёт в дверь. Насколько было видно по нашивкам, это капитан и его помощник. Третий, очевидно, был рулевым. Кроме мертвецов, там нашлось и ещё кое-что - два гранатомёта, аккуратно прислонённые в углу, за гирокомпасом.
Богомол быстро захлопнул дверь, которая вела вниз, на основную палубу, проскользнул к двум трубкам защитного цвета, поднял одну, проверил, гранатомет оказался снаряжённым.
Кто-то ударил в закрытую дверь, она начала медленно, как показалось Богомолу, распахиваться. Из-за неё показался кто-то в зелёной рубашке, позади него мелькали ещё лица и руки, но всё мгновенно смела струя огня, сокрушительная на таком малом расстоянии и в таком замкнутом объёме. Это Богомол вскинул на плечо трубу гранатомёта и нажал спуск, не целясь и не глядя, прямо в дверной проём, одновременно падая за приборы, прямо на тела убитых моряков.
Но огонь достал его там легко. Выхлоп отразился от остекления рубки, и ещё до того, как стёкла со звоном вылетели, вернулся обратно, спалив отросшую было щетину на голове и заодно поджарив кожу на затылке. Загорелась и футболка, которая была совсем новая когда Богомол ещё совсем недавно поехал осматривать бразильские храмы.
Он перевернулся на спину, сбивая огонь, ругнулся, когда в тело впились осколки стекла, потом взялся за поручень и приподнялся, глянув в сторону двери.
Там царила разруха. Взрыв разнёс и дверь, и тех, кто поднимался по трапу, разбросав тела палубой ниже.
Богомол встал на ноги, прихватил с собой второй гранатомёт и, перепрыгивая через ошмётки мяса, сбежал вниз. Трап выводил в короткий коридор, который, резко переламываясь, опоясывал надстройку на уровне основной палубы. В противоположных углах светились таблички, указывающие на выходы, а в сторону кормы начинались две галереи, по которым можно было выйти к жилым помещениям. Богомол свернул влево, намереваясь выскочить на палубу, чтобы посмотреть, что случилось с Алексом, но в галерее увидел бегущих людей и отпрыгнул назад, чудом увернувшись от выстрелов.
Развернувшись кругом, он побежал по второй галерее в корму яхты. Далеко продвинуться не получилось и в этом коридоре - в дальнем его конце откуда-то из глубин яхты как чёртики начали выскакивать боевики.
Богомол рванул на себя ближайшую дверь, скользнул в проём навстречу сильному шуму и захлопнул её за собой. Он стоял на небольшой площадке, откуда открывался вид на машинное отделение судна. Шумели двигатели. Туда, вниз, вели рифлёные металлические ступеньки. Сквозь них просматривались какие-то баллоны, сложенные штабелем.
Не раздумывая, Богомол сбежал по ним и присел за рокочущим дизель-генератором. На какой-то момент он оказался в безопасности, но выйти отсюда будет посложнее, чем войти.
Не успел он об этом подумать, как наверху послышался лязг и на тех же ступеньках показался человек, рассматривавший машинное отделение через прицел своей винтовки. Он спускался медленно, шаг за шагом. За ним показался другой, потом третий.
На противоположной стороне машинного отделения тоже открылась дверь и появились охотники, охотники на особую породу богомолов. Ловушка захлопнулась. С двух сторон в небольшое помещение спускались отряды вооружённых людей, ещё несколько секунд, и они увидят притаившегося за дизелем Богомола.
Он вытащил магазин из винтовки, посмотрел, сколько там осталось патронов, похлопал по карманам в поисках запасного. Не нашёл. Значит, всех возможностей - половина магазина и гранатомёт, не слишком много для сражения на два фронта.
Куда сначала? Вправо или влево? А какая разница? Чёрного зарежешь, белый обидится. Белого зарежешь, чёрный обидится.
Богомол взял гранатомет в руки и сделал глубокий вздох, приготовившись выпрыгнуть из-за своего укрытия. Сосчитал до трёх и выпрямился. Боевики отреагировали на его появление, вскинув стволы винтовок, но, увидев направленный в их сторону гранатомёт, слегка изменились в лицах.
Вдруг на левой площадке опять распахнулась дверь, и на сцене показался Алекс, которого Богомол уже считал погибшим. Алекс был вооружён и сразу же открыл огонь прямо в спины спускавшихся по трапу боевиков. Сзади, удерживая автомат на вытянутых руках, через его плечо стрелял незнакомый африканец, одетый в мокрые джинсы и бывшую когда-то белой рубашку.
Боевики посыпались вниз по ступенькам, орошая металл кровью. Алекс поднял руку, приветствуя своего временного напарника.
Богомол ухмыльнулся в ответ и развернулся право, сразу же выстрелив из гранатомёта, держа наготове винтовку, чтобы добить уцелевших. Огненный шар прочертил красивую дугу и взорвался ровно под трапом. А через какую-то долю секунды трап и люди, находившиеся на нём, исчезли внутри стремительно вспухшего оранжевого шара. Это взорвалось содержимое баллонов, сложенных вдоль стены. Сплошная стена пламени и воздуха, спрессованного взрывом, прокатилась по всему помещению, снося всё на своём пути. Взрыв оказался такой силы, что борт яхты просто разворотило в этом месте, в машинное отделение хлынула вода, погасив огонь, но тут же закоротив электропроводку. Посыпались огромные искры, взорвались ёмкости с какой-то горючей жидкостью.
Чудовищные силы вскрыли палубные перекрытия и столб огня и дыма, прошив всю надстройку, вырвался наружу. Вылетели все стёкла в окнах и иллюминаторах, изо всех щелей и отверстий повалили клубы чёрного дыма. Короткую мачту, на которой вращалась решётка радара, подбросило высоко в воздух. Яхта почти переломилась пополам, сильно выгнувшись, и сразу же легла на дно. Вокруг неё расплылось маслянистое пятно от вытекавшего из пробитых танков дизельного топлива. Яхта "Посейдон" превратилась в разломанный кусок железа.
Над нею опустилась тишина, теперь уже не настороженная, а настоящая, мёртвая, тем более страшная на фоне ласкового шелеста набегавших на пляж волн.

1 час 30 минут до перехода, Остров Дассенайленд, Южная Африка

Дождавшись, пока Лито спустится вниз, Оксана подняла верёвочный трап и прикрыла немного дверь, насколько смогла. Из ящика возле входа в кабину пилота она достала небольшое пластиковое ведёрко и пошла вместе с ним по проходу, во второй салон, который сейчас был наполовину затоплен водой. Зачерпнув немного воды, она вернулась к Владимиру, поставила ведёрко на пол, посмотрела вокруг и собрала несколько обрывков ткани, частью от обшивки сидений, частью от шторки, отгораживавшей салон он кабины пилота. Почему они оказались разорванными на части, она так и не поняла.
Намочив тряпку, Оксана положила её на лоб Владимиру. После того, как рану забинтовали, он провалился в какое-то забытье, полусон, полуобморок.
- Ему срочно нужно к врачу, - сказала Оксана подошедшей Насте. - Мне кажется, ему становится хуже. Наверное, в рану попала какая-нибудь инфекция.
- Где же нам взять врача? - вздохнула Настя. - Может быть, ребята найдут кого-то на яхте? Должен же быть в экипаже доктор!
Она подсела поближе к окну и попыталась рассмотреть пирс и яхту возле него, в надежде увидеть, как кто-нибудь поднимается к ней на борт. Но вздыбленные листы обшивки закрывали обзор и не позволяли ничего рассмотреть.
- Да, доктор нам бы всем не помешал.
- Как ты думаешь, - спросила Настя, - они найдут, что хотят?
- Иногда мне кажется, что для них не существует невозможных вещей. - Оксана поняла, кого имела её подруга в виду под словом "они". - Когда я думаю, что пора найти тихий уголок, чтобы помолиться и приготовиться к смерти, они ведут себя, как будто ничего не происходит. Как будто так и надо. А потом - раз - и всё уже хорошо. Да ты посмотри вокруг! Он посадил самолёт, отряхнулся и пошёл дальше.
- Я бы хотела там побывать, - задумчиво сказала Настя.
- Где - там?
- У них дома. Там, откуда они к нам прилетели. Наверное, там очень красиво.
- Ты же сказала, что не веришь в инопланетян, - удивилась Оксана.
- Я уже и сама не знаю... Только среди людей мне такие личности не попадались. Он очень уверен в себе, ты заметила?
- Ну, мужчины всегда делают вид, что им всё нипочём. Мне больше Лайла интересна. Вот уж кто личность. Промчалась по джунглям, как по парку и... Ты слышала? - Оксана вскинула голову, услышав какой-то странный звук.
- Что? - не поняла Настя.
- Звук... Вот! Опять! Слышишь?
- Кажется, да. Это где-то сверху.
- Похоже на то.
Звук снова повторился. Кто-то осторожно передвигался по фюзеляжу.
- Может быть, чайки? - шёпотом спросила Настя.
- Вот уж не знаю, - Оксана достала убранную было подальше "Беретту". - Если не птицы, то нам лучше подготовиться.
Она встала и осторожно подошла к приоткрытой двери, не рискуя выглянуть, но внимательно прислушиваясь. Звуки повторились, теперь уже ближе. Человек или птица, но кто-то медленно и осторожно двигался ближе к носу самолёта. Теперь можно было различить металлическое позвякивание.
Оксана встала к противоположной двери, у которой заклинило замок, и выставила пистолет перед собой.
Наверху уже отчётливо послышалась возня, потом сдавленная ругань. Сомнения отпали - птицы точно не ругаются по-английски. Разве что попугаи, но в такую версию не поверила бы даже спрятавшаяся за спинками кресел Настя.
Кто-то прошуршал по скату корпуса и в дверном проёме показались ноги, обутые в армейские ботинки. Человек извернулся, подцепил носком ботинка дверь, оттолкнул её в сторону и спрыгнул в салон, с трудом удержавшись на пороге. Оксана увидела оскаленные зубы и торчавшие в сторону усы на смуглом лице. Руки на рукоятке пистолета рефлекторно сжались, и она выстрелила прямо в лицо мужчине. Тот исчез в проёме, как будто его и не было. Оксана совершенно не испытала тех чувств, которые захлестнули её, когда она выстрелила в солдата, поджидавшего их в самолёте. Тогда это было, как удар по голове, она была оглушена и растеряна, ей казалось, что жизнь с этого момента уже никогда не будет прежней. Ничего, второй пошёл полегче...
Но на этом ещё ничего не закончилось. Те, кто остался наверху, начали стрелять сквозь обшивку, наугад. Пули легко пробивали тонкий слой мягкого металла и застревали в полу и в креслах. Настя завизжала, а Оксана упала на колени, стараясь сжаться в комок. Пистолет она выронила.
Стрельба стихла, но не успели девушки осознать это, как в дверь влетел следующий человек, на этот раз затянутый в резину гидрокостюма.
Он легко выбил из рук Оксаны пистолет, который она судорожно подхватила с пола, и сильной пощёчиной отбросил её в сторону, а затем быстро пробежал по проходу между креслами, заглядывая за спинки. В дверь, тем временем, впрыгнули ещё двое. Один сразу же заломил руку Оксане, заставив её стоять на коленях, а второй держал наготове автомат, готовый прикрыть своего напарника в гидрокостюме. Впрочем, это был скорее командир группы, потому что, найдя Владимира и Настю, тот отдал короткий приказ, и через секунду девушки стояли рядом, с вывернутыми за спину руками.
Человек в гидрокостюме подошёл к раненому, грубо толкнул его в плечо. Владимир не отреагировал. Тогда тот сильно и резко ударил по перебинтованной ране. И снова Владимир застонал, но так и не пришёл в себя.
Потеряв интерес к раненому, командир вернулся к девушкам и принялся их рассматривать. Потом бросил короткую фразу, отчего двое засмеялись неприятным смехом, после чего тот, что держал Оксану, потащил её во второй салон. На ходу она успела увидеть, как человек в гидрокостюме снял с пояса рацию и поднёс её к губам.
Притащив Оксану во второй салон, почти к самой воде, мучитель ударил её по щеке, и, удерживая за волосы, что-то сказал. Она непонимающе покачала головой. Он повторил и снова дал ей пощёчину. В голове у девушки гудело, но теперь она поняла, что хотел от неё бандит. Жёсткой ладонью он упёрся ей в затылок и настойчиво придвигал лицом к своему паху.
Оксана не видела из-за занавески Настю, но догадывалась, что там происходит примерно то же самое.
- Ну, хорошо, хорошо, я сама, - девушка посмотрела в лицо насильнику, и тот понял, что она хочет сказать. Улыбка обнажила его жёлтые зубы, и он ослабил хватку. Оксана немного приподнялась и взялась за пряжку его ремня, пытаясь её расстегнуть.
Ремень был жёстким и не поддавался, тем более, что она преувеличивала свои усилия и тяжело дышала. Наконец, насильнику надоело ждать, он отпустил её и сам расстегнул пряжку. В эту секунду, получив свободу, Оксана изо всех сил ударила его кулаком между ног, вскочила и бросилась в воду.
Бандит взревел, но болезненный удар отвлёк его не более, чем на секунду. Этого времени хватило Оксане, чтобы цепляясь за спинки кресел и помогая себе ногами, погрузиться на пару метров. Она услышала выстрелы и даже увидела след от пули над головой, но продолжала двигаться всё дальше и глубже. Гипервентиляция лёгких, которую бандит принял за возбуждённое дыхание, позволила запасти в крови достаточно кислорода для небольшого заплыва.
Ей обязательно нужно было добраться до аварийного выхода и попробовать его открыть. Если не получится, Оксана решила, что не будет выныривать и лучше захлебнётся здесь, чем сделает то, что от неё требовали. Её не слишком пугала сама процедура, она давно рассталась с девственностью, её скорее переполняло омерзение.
Дверь аварийного выхода была обведена яркой оранжевой полосой, а над ней бросались в глаза яркие надписи. К счастью, сквозь окна проникало достаточно света, чтобы не пропустить эти знаки. Оксана нащупала рычаг сброса панели, потянула за него.
Дверь с лёгким гудением отделилась от обшивки, лёгкое течение взметнуло какие-то бумажки и подтянуло из хвостовой части самолёта какую-то тёмную массу. Протискиваясь в образовавшийся промежуток, Оксана на секунду вгляделась в это бесформенное пятно и отшатнулась в испуге, чуть не наглотавшись воды.
Повиснув посреди салона, на неё смотрел убитый солдат, словно укоряя за то, что она оставляет его здесь. Волосы синхронно и медленно двигались над его головой, как щупальца медузы.
Но испуг быстро прошёл, девушка мысленно сказала ему "прости" и поплыла вверх, к спасительному воздуху.
Вынырнув под прикрытием обрубка левого крыла лайнера, Оксана отдышалась, отплёвываясь, потом осторожно выглянула, чтобы проверить, не остался ли кто-нибудь на обшивке сверху. Там никого не было. Тогда она посмотрела назад и вот там, у затопленного хвоста, увидела надувную резиновую лодку с подвесным мотором. На ней, судя по всему и подплыли негодяи, забравшиеся в самолёт. Оксана подумала о том, что там сейчас делают с Настей, на секунду ей даже захотелось вернуться, но она сообразила, что ничем не сможет помочь подруге, а если ей удастся улизнуть, то, может быть, приведёт помощь.
Оксана тихо подплыла к лодке, постоянно оглядываясь, чтобы на этот раз никто не застал её врасплох. Лодка была пуста, бандиты, уверенные в своей безнаказанности, не оставили часового прикрывать тылы, поэтому девушка без помех тихонько перевалилась через круглый упругий борт и присела возле двигателя.
Она прекрасно умела обращаться с подвесными моторами, её всему научил дед во время многочисленных рыбалок на ранней зорьке, так что эта проблема её не пугала. Другой вопрос, что двигатель - штука шумная. Как только его услышат, то сразу поймут, что происходит. Зато наверняка оставят в покое Настю.
Оксана недооценила человека в гидрокостюме. Немедленно после её побега он выгнал двоих своих помощников обратно на обшивку самолёта, а сам, обнаружив свёрнутый верёвочный трап, спустился по нему, удерживая при этом Настю.
Оксана нажала стартер, двигатель чихнул и взревел на холостом ходу. Сбросив верёвку, которой бандиты зацепили лодку за покорёженный лист обшивки, она дала задний ход, вырулила в бухточку между самолётом и яхтой, и уже там врубила полный вперёд. Как раз в этот момент двое бандитов выбрались наверх корпуса самолёта, стреляя уже на ходу, правда, без особого успеха. Самый смелый из них соскользнул по обшивке вниз на обломок крыла и оттуда, встав на одно колено, продолжил огонь уже прицельно.
Пули с громкими чмокающими звуками ударялись о воду рядом с лодкой, причём всё ближе и ближе. Оксана боялась маневрировать, чтобы самой случайно не подставиться под выстрел, да и развороты замедлили бы ход лодки.
И в тот самый момент, когда она уже не сомневалась, что следующая пуля будет её, что побег не удался и вообще был глупой попыткой, раздался чудовищный взрыв.
Оглянувшись, Оксана увидела, как белоснежная красавица яхта вспухает, раздувается, будто надувной шарик, а затем лопается, и в разные стороны летят клочья металла, пластика и дымные языки огня. Длинный кусок трубы, вращаясь в полёте, врезался в стоявшего на остатках крыла бандита, почти разрезав его пополам. Другой, тот, что оставался наверху, не удержался на ногах и, скатившись по скользкому металлу, упал в воду, раскроив по дороге голову об острые края задранных листов алюминиевой обшивки. На поверхность он так и не всплыл.
Оксана описала полукруг, обходя горящую яхту вокруг, чтобы проверить, не плавает ли кто-нибудь в воде. У неё теплилась слабая надежда на то, что кто-нибудь из её друзей уцелел, сброшенный взрывом в воду, если они успели подняться на борт яхты. Удаляясь от самолёта, она оглянулась и успела заметить чёрную фигуру, человека в чёрном, который, подталкивая перед собой Настю, поднимался по дороге вверх на холм. У Оксаны ещё мелькнула мысль о том, как ему должно быть жарко в костюме из пористой резины.
Лодка обошла яхту, потом девушка её развернула, прошла немного обратно, потом снова развернула и, прибавив ход, направила вдоль восточного берега острова на юг, рассчитывая так быстрее добраться до Лито с товарищами. В воде покачивались многочисленные обугленные деревянные обломки, они ударялись о надувные борта, и Оксане казалось, что один из них может повредить резиновый борт каким-нибудь острым краем. Поэтому она старательно обходила самые крупные из них. Но один плоский обломок, окрашенный в белый цвет, привлёк её внимание. На ярком фоне отчётливо выделялся чёрный продолговатый предмет. Подойдя поближе, Оксана поняла, что это рука, и, внутренне содрогнувшись, уже решила промчаться мимо как можно быстрее, как вдруг рука шевельнулась, и за ней из воды показалась такая же чёрная голова.
Голова открыла рот и отчётливо сказала:
- Помогите!

1 час 15 минут до перехода, Борт спасателя "Зееланд"

Не покидая ходового мостика, Артур наблюдал за тем, как "Зееланд" огибает небольшой мыс, увенчанный скалой. По словам капитана прямо за небольшим гранитным массивом находилась совсем крохотная бухточка, где можно было легко высадиться на берег. Он обещал подойти как можно ближе и там уже спустить на воду лёгкий "зодиак".
Потихоньку мыс уходил влево, открывая береговую линию.
Неожиданно из-за него, прячась в переливающемся мареве брызг, выскочили два быстроходных катера и устремились прямиком к спасателю, развивая полный ход.
- Так. Ну-ка, вызови капитана, - бросил Артур рулевому и взял бинокль. Катера вывернули на встречный курс и стремительно приближались. Даже сильной оптике Артур не смог рассмотреть на палубах катеров ничего необычного, но само по себе отсутствие там людей казалось подозрительным
- Что здесь происходит? - поднялся на мостик капитан.
- Катера. Уверен, это не комитет по встрече дорогих гостей.
- Вы так думаете? - капитан тоже принялся рассматривать катера в бинокль. - А мне кажется, что это обычные прогулочные лодки, их можно взять напрокат в любом прибрежном посёлке.
- Бережёного бог бережёт, - сказал Артур.
- Что?
- Я имею в виду, что лучше приготовиться к худшему и быть во всеоружии, чем носиться по судну в панике, когда начнётся стрельба.
Капитан внимательно и с ироничной улыбкой посмотрел на Артура и ответил:
- Не стану спорить.
Он отдал несколько команд, на мостике появились двое вооружённых мужчин, на верхней палубе расчехлили пулемёт и лёгкую пусковую установку.
Суда сближались. Капитан периодически вскидывал бинокль и качал головой. Когда расстояние сократилось до нескольких сот метров, он повернулся к Артуру:
- Вот видите, вы были неправы, это обычные богатые бездельники, разглядывают красивые пейзажи.
Не успел Артур открыть рот, как за него ответили другие люди.
С обоих катеров одновременно сорвались и понеслись к спасателю по два дымных хвоста.
- Ракеты! - крикнул кто-то.
Все попадали на пол, пытаясь найти укрытие. О том, что если ракета влетит в рубку, никакое укрытие не поможет, никто не подумал.
Где-то наверху, над рубкой, загрохотал пулемёт, его выстрелы мощно отдавались в замкнутом объёме барабанной дробью.
Одна ракета угодила прямо в форштевень "Зееланду" и скользнула в сторону, моментально зарывшись в воду. Если она и взорвалась, то не причинила никакого вреда. Две ракеты вообще пролетели мимо и упали в море далеко от судна. А последняя угодила прямо в стену ходовой рубки, чуть пониже бокового остекления.
От взрыва посыпали стекла, встроенные в окна диски Кента метнулись поперёк мостика, как выпущенные из катапульты снаряды, к счастью, никого не задев. Особо никто не пострадал, люди по одному поднимались на ноги, только слегка оглушённые.
- Стреляйте в них. Стреляйте! - кричал капитан, хотя на верхней палубе стрелять и не переставали.
Артур видел, как на воде вспухали небольшие фонтанчики, отмечая длинными цепочками места, куда падали пули. Один такой ряд протянулся до катера, поплясал вокруг него и, наконец, догнал, прошив закрытую кабину. Катер выбросил облачко дыма и тут же потерял ход. Второй катер приблизился уже вплотную, так что все хорошо видели несколько вооружённых автоматическим оружием бандитов, выбравшихся на палубу и стрелявших прямо с борта, ещё одного человека возле пулемёта и одного, подтаскивавшего новую кассету для ракетной установки.

Предыдущая страница 18 Следующая страница


19 Сергей Соколов

С борта спасателя тоже начали стрелять все, кто мог. Катер проскочил вдоль левого борта "Зееланда", осыпая его градом пуль, вышел из сектора обстрела пулемёта и резко развернулся за кормой. В момент разворота его и поймали два "Стингера", выпущенные кем-то с площадки на кормовой палубе спасателя. Катер слегка подпрыгнул на волне и рухнул обратно, уже разваливаясь на части.
Судно продолжало двигаться вперёд и быстро приближалось к покачивавшемуся на воде первому катеру. Те из бандитов, кто остался в живых, немного пришли в себя и, вместо того, чтобы сидеть тихо и не привлекать внимания, тоже начали стрелять.
Капитан оттолкнул рулевого и сам взялся за штурвал рулевой машины. "Зееланд" отозвался на его действия, немного изменил направление движения и подмял катер под себя мощным форштевнем, специально усиленным, чтобы разбивать не очень крупные льдины.
Катер хрустнул, как пустая скорлупка и разделился на две части, которые мгновенно наполнились водой и затонули, увлекаемые струями воды под днище спасателя.
- Всё! - сказал капитан, уступая рулевому его пост. - Конец. Никого не осталось.
- Могут быть ещё, - возразил Артур. - Два катера - это мало, если кто-то решил завладеть островом.
- Ничего, теперь мы готовы. Пусть только появятся, разнесём в клочья.
И они появились.
Из-за скалы выскользнули ещё два хищных силуэта и принялись описывать круги вокруг спасателя, осыпая его свинцовым градом и периодическим ракетными залпами. Имея превосходство в скорости, они не повторили ошибки своих товарищей и не лезли в ближний бой.
В "Зееланд" угодили три ракеты подряд, разрушив мачту и буксирные механизмы. Судно рыскало из стороны в сторону, но катера, конечно же, были более маневренными и легко уходили и от столкновений, и от прицельного огня.
- Капитан! - крикнул Артур. - Прекращайте эту перестрелку. Мне нужно на берег. Вы что, не видите, что происходит? Они уводят нас от острова!
- Вижу. Что вы хотите от меня? Я не могу сбросить ход, не могу остановиться, чтобы спустить шлюпку, нас разнесут в клочья!
- А если высадить меня в шлюпке на ходу?
- С ума сошли? Если так поступить, шлюпка пойдёт ко дну, как только коснётся воды.
- Что ещё можно сделать? Мы теряем время! Катера - это только верхушка айсберга, кто знает, что происходит на самом острове?
- Ничего не могу сделать!
- Тогда выбрасывайте судно на берег!
- Вы с ума сошли!
- Может быть. Но владелец судна, Ван Вермескеркен, дал вам чёткие указания. Или я не прав?
- Вы правы, но мне не хотелось бы их выполнять. Во всяком случае до тех пор, пока это не станет неизбежным.
- Считайте, что уже. Действуйте! - Артур был готов наброситься на капитана с кулаками.
Капитан выругался и всё же повернулся к рулевому, чтобы отдать команду. Но рулевой пристально смотрел вперёд, чуть левее курса спасателя. Он перебил открывшего было рот капитана, вытянув руку:
- Смотрите, ещё один катер!
- Где? - Артур бросился к перилам, опоясывавшим весь мостик на метровой высоте, вглядываясь в море, а капитан схватился за висевший на груди бинокль.
- Нет, это не катер. Это лёгкая надувная моторная лодка. Да и идёт она не от берега, а с севера. Вы знаете, кто там может быть? - капитан опустил бинокль и обратился к Артуру.
- Не уверен...
- Катера меняют курс, - снова вмешался рулевой. - Они тоже заметили лодку.
- Враг нашего врага - наш друг, мне так кажется, - капитан махнул рукой. -Отрежьте их от катеров!
- Понял, - рулевой передвинул рукоятку машинного телеграфа и крутанул штурвал.
Тем временем капитан что-то прокричал в переговорное устройство. Ответом послужил усилившийся грохот пулемёта и целый веер ракет, вылетевший в сторону бандитских катеров. Катера вильнули вправо, уклоняясь от реактивных снарядов и вынуждены были пропустить спасатель вперёд.
"Зееланд" подошёл вплотную к надувной лодке. Матросы вывесили за борт стрелу с петлёй и буксирным тросом, за которую пассажиры "зодиака" зацепили свою посудину. Вслед за тросом полетел штормтрап.
Артур выбежал на палубу и перевесился через борт, рассматривая тех, кто находился в лодке.
Мокрая и измученная девушка, пожилой негр и плотный мужчина, который судя по всему был без сознания. Странная компания.
Артур помог поднять раненого, которым сразу занялся судовой врач, потом по трапу забралась девушка, сразу рухнувшая на палубу без сил, и африканец, который выглядел потрёпанным, но полным сил.
- Что произошло? Вы с острова? - обратился к нему Артур.
- Да. На остров высадились грабители. Я пытался предупредить господина Сузуки, но не успел, - негр опустился на корточки.
- Как вы сказали? Сузуки? Что с ним?
- Он погиб.
- Как погиб? Когда? - закричал Артур. - Я должен был с ним встретиться. А вы кто?
- Меня зовут Роберт Мугаби, я руководил раскопками.
- А я - Артур.
- Артур? Да, я слышал, как господин Сузуки упоминал о вас, - профессор развёл руками. - Вы не успели.
- А вы знаете, что он нашёл во время раскопок? - спросил его разочарованный Артур.
- Конечно, я же присутствовал при этом, мы вместе примчались, когда рабочие раскопали монолит.
- Это тот самый предмет, который хорошо видно на южном обрыве?
- Да, это он.
- А кто это девушка? Она с вами?
- Нет. Это её лодка. Она вытащила из воды меня и того русского парня. Сама она, кажется, тоже русская.
- Как же вы оба оказались в воде? - спросил Артур, поглядывая, как врач хлопочет над девушкой.
- Долгая история, - Мугаби завернулся в одеяло, которое ему передал один из матросов.
- А если покороче?
- Если покороче, то после того, как взорвался "Посейдон" - яхта господина Сузуки.
Артур кивнул и подошёл к девушке. Её тоже завернули в одеяло, а кто-то сунул ей в руки флягу с ромом.
- Вы правда русская? - спросил он.
Девушка вскинул на него взгляд, удивлённо распахнув глаза. Потом отбросила со лба мокрые волосы и ответила:
- Да.
- А ваш друг?
- И он тоже.
- Как же вы здесь оказались?
- Прилетели на самолёте. А кто вы?
- Извините, не представился. Артур. Просто Артур. Я бы с удовольствием с вами поболтал, но ситуация уже не просто пахнет жареным, а откровенно пованивает. Тороплюсь.
Он поднялся и собрался было идти, но Оксана схватила его за рукав.
- Подождите! Вы - тот самый Артур?
- Хотел бы я знать, что вы понимаете по этой формулировкой, но вроде бы да, - улыбнулся Артур.
- Вы - друг Игоря?
- Стоп. С этого места - подробнее, - улыбка слетела с губ Артура.
- Игорь был с нами. Мы сюда приехали из-за вашего ключа.
- Какого ключа?
- Я не знаю, - покачала головой Оксана, - только слышала, что у вас есть какой-то предмет. Лито сказал, что это ключ.
- Лито? Он тоже здесь? - Артур удивился уже по-настоящему.
- Да, они все вместе пошли к маяку.
- К маяку? Я совсем запутался. Ничего не понимаю. Кажется, кто-то забыл мне сказать, насколько широко раскинулась вся эта история.
- Я не знаю, - снова пожала плечами девушка. - Но они вас очень ждут. И Лито, и Игорь, они привезли всех нас сюда только из-за вас. Не знаю, что вы должны им передать, но это нам всем очень нужно. А времени остаётся совсем мало.
- Это совпадает с моими устремлениями. Я спешу, как только могу. А кто этот мужчина? - Артур кивнул на спутника девушки.
- Его зовут Богомол. Он... Он был на яхте, когда она взорвалась. И Алекс, но Алекса я не нашла. Я искала, но его там не было, - и Оксана тихо заплакала. Слёзы текли по щекам, и она даже не пыталась их вытереть.
- Спокойно. Не надо так плакать. Сейчас мы все окажемся на берегу, - Артур повернулся к капитану "Зееланда", который уже давно стоял рядом на палубе. - Я прав, капитан? Эта девушка знает, почему я так тороплюсь. Чтобы попасть на остров одновременно со мной, люди отдали свои жизни.
- Я понял, - кивнул капитан.
Он что-то сказал своему помощнику, который тоже спустился вниз, тот взлетел по трапу и скрылся на верхней палубе.
Сразу же взревели пулемёты, снова отгоняя обнаглевшие катера на приличное расстояние. Через секунду в воздух взвилась новая порция ракет, выпущенных с "Зееланда". Ни одна не попала в цель, но все вместе они произвели должный шумовой эффект. С катеров ракет не запускали, очевидно, исчерпав боезапас.
Спасатель прибавил ходу и начал описывать циркуляцию влево.
- Все на корму, скорее! Скорее! - капитан криками подгонял людей, чтобы они успели укрыться.
Артур подхватил под руку Оксану, матросы подняли на куске брезента Богомола, Мугаби пошёл сам. Они бегом промчались вдоль борта и разместились на площадке в корме судна, поближе к стене надстройки.
Спасатель набрал скорость и шёл прямо на песчаный пляж. Берег быстро приближался и с мостика уже можно было рассмотреть метавшиеся между деревьев фигурки и вспышки от выстрелов.
- Там тоже стреляют, - проговорил капитан, обращаясь к помощнику.
- Конечно, стреляют, - кивнул помощник. - Катера высадили десант, а сами поддерживают атаку с моря. Очень разумно.
- Выходит, мы спутали им все карты?
- Для начала. А сейчас вообще сдадим себе все тузы.
- Вижу, вас всё это веселит? - неодобрительно поморщился капитан.
- Ну уж всяко лучше, чем стоять в доке без дела.
- Эх, мне бы ваши годы... - протянул капитан, качая головой то ли с осуждением, то ли с завистью.
- Внимание, - сказал помощник и потянул за скобу судового ревуна.
Громкие гудки разнеслись над островом, распугивая птиц. Этот звук услышали защитники острова, услышали и те, в кого они сейчас стреляли. На минуту стрельба прекратилась. Вид океанского спасателя, на полном ходу несущегося прямо на берег, способен напугать любого.
Услышали его и Лито, на лице которого сияла улыбка, и его друзья, смотревшие на него с надеждой и любовью.
Насте он показался гласом с неба, а человек, которой толкал её перед собой, нервно поёжился, понимая, что всё уже идёт не так, и что у него остался единственный шанс выполнить указания, полученные неизвестно от кого.
А кто-то уже не услышал ничего, потому что для них звучала уже совсем иная музыка - музыка хрустальных небесных сфер или мрачных подземелий, кому как.
"Зееланд", названный так в честь легендарного морского спасателя, врезался форштевнем песок, с несокрушимой силой толкая его перед собой. В небо взлетели белые фонтаны и обрушились с неслышным шелестом на палубу судна. Винты семитысячесильной машины продолжали взбивать воду, толкая его вперёд. И он полз на сушу, как первое животное, выбравшееся из морской стихии на враждебный и неприятный материк. Картина потрясала.
Профессор Мугаби вздымал руки, творя молитву. Он сегодня уже насмотрелся на такие катастрофы, после которых любой агностик задумается о своём будущем. Оксана испуганно прижималась к Артуру, а тот, обнимая девушку одной рукой, радостно смеялся, пытаясь удержаться и не покатиться по палубе, что удавалось с трудом, потому что и другая его рука была занята. В ней он держал бумажный свёрток с пластиной, нагревшийся настолько, что бумага начала немного дымиться.
Два катера, что так яростно обстреливали "Зееланд", бросились к нему, так китобои бросаются на раненого кита или волки прыгают на загнанного оленя.
В своей беспечности они позволили себе приблизиться почти вплотную, и это оказалось фатальной ошибкой. Матросы, дежурившие возле пусковых установок "Зееланда" не спрятались в каютах, нет, они точно так же радостно наблюдали редкостную картину, не покидая своих постов. И как только катера заполнили своими силуэтами прорези прицелов, на них обрушились реки свинца в сопровождении нескольких ракет.
Спасатель взгромоздился на пляж, слегка накреняясь и застыл неподвижно как раз в тот момент, когда оба катера окутались дымом и зарылись развороченными носами в воду.
А с борта бывшего спасательного судна уже прыгали вооружённые люди, стреляя в спины бандитов, неожиданно почувствовавших себя очень неуютно под перекрёстным огнём.
- Не спим, не спим, - Артур подбодрил Оксану, вскакивая на ноги. Некогда уже расслабляться. Что там с твоим другом?
Оксана склонилась над богомолом, попыталась нащупать пульс.
- Не знаю, что. Просто жив, вот и всё.
- Ты со мной или как?
- С тобой? - не поняла Оксана.
- Я иду в лагерь археологов, ты со мной?
Вместо ответа девушка молча пошла на нос судна. Артур снова засмеялся и задал тот же вопрос профессору Мугаби по-английски.
- Конечно, - всплеснул тот руками. - Я же учёный! Я должен быть рядом со священным монолитом в этот час!
- Священным? Осторожнее, вы так его ещё и одушевите!
- Конечно, священный. Вы только посмотрите, сколько людей здесь собралось. Посмотрите, какие они разные! Как они стремятся прикоснуться к тому, что творит историю! Посмотрите, как они убивают друг друга!
- Так, спокойно. Вот на религиозные революции сенат меня не уполномочил. Давайте без паники, господин Мугаби.
- Профессор, прошу вас. Я - профессор Кейптаунского университета.
- Ах, да. Безусловно.
Артур побежал вслед за Оксаной и почти столкнулся с капитаном, который шагал ему навстречу.
- Это вы! Я отправляюсь с вами. После того, как я расколотил о камни его судно, Ван Вермескеркен захочет узнать, ради чего это произошло.
- Без проблем, буду рад. Только прикажите позаботиться о русском парне... - Артур хотел было показать на кормовую палубу, где он оставил Богомола, но тот вдруг сам вышел из-за угла надстройки, придерживаясь за стену и спотыкаясь на каждом шаге.
- Не надо. Этот русский парень идёт с вами, - прохрипел он.
Артур внимательно посмотрел в его обгоревшее лицо и кивнул.
- Только скажите своему доку, капитан, пусть вколет мне что-нибудь, от чего я смогу бегать, хотя бы часок-другой, идёт? - продолжил Богомол.
Капитан с недоверием посмотрел на него, но молча повернулся и скрылся за дверью, чтобы привести доктора.
В этот момент к Артуру подошёл помощник капитана.
- А меня возьмёте с собой?
- Вы хотите оставить судно, когда капитан отсутствует на борту? - с улыбкой спросил его Артур.
- А куда оно теперь денется? - резонно возразил тот.
- Да ради бога, я же не главный в этой экспедиции, хотите - хоть поварёнка с собой берите.
- Это мысль, поесть нам всем будет нужно рано или поздно, - ответил с улыбкой помощник и перелез через борт, спускаясь за борт по одному из многочисленных выброшенных штормтрапов.
Появился доктор, он выслушал Богомола и сделал ему три укола подряд. Богомол сначала покраснел, потом побледнел, но пошёл дальше уже не так сильно покачиваясь.
Через минуту все уже стояли на песке, чтобы взглянуть на надпись "Зееланд", теперь им приходилось задирать голову, так высоко поднялся скошенный нос спасателя.
Маленький разношёрстный отряд быстро углубился в редкие заросли, оставив возобновившуюся перестрелку далеко справа. Там доблестный Доминго Гарсия подгонял своих оставшихся в живых бойцов и кое-где даже ввязался в рукопашные схватки, выйдя из них гордым победителем. Бандиты, под давлением с двух сторон, были вынуждены перейти от нападения к обороне и теперь уже сами прятались среди корней и камней, пытаясь хоть как-то отбить яростные атаки моряков и охраны.
Но высадившиеся с судна люди этого не видели и не знали. Под руководством профессора Мугаби они побежали к раскопкам самым кратчайшим путём. Хотя, если вдуматься, Артур и сам прекрасно нашёл бы дорогу - с какого-то момента он вдруг понял, что совершенно точно знает, в каком направлении находится монолит. Но с профессором было надёжнее.

0 часов 49 минут до перехода, Остров Дассенайленд, Южная Африка

- Лито? - вопросительно позвала его Лайла.
- Да, - отозвался тот, выпрямившись перед маяком и улыбаясь во все свои сорок четыре зуба.
- Ты знаешь, что означают эти движущиеся символы?
- Нет, не знаю, - радостно покачал головой Лито.
- Тогда что?
- Я не знаю, что означает их движение, и не имею ни малейшего понятия, почему они двигаются. Да и не важно это. Но я почти уверен, что всё это происходит только по одной причине - ключ рядом. Артур здесь, на острове.
- Откуда ты можешь быть таким уверенным? - спросил Зуда. - Мало ли, может он на тебя так отреагировал.
- Нет. Я знаю, - Лито улыбнулся ещё шире, хотя куда уж больше.
- Что будем делать? - подошёл Игорь.
- Встречать! Идём наверх.
Они поднялись по раскопу, теперь уже не с сокрушённым видом, а полные надежды. Ассистент ждал их там, где его оставили - сразу на краю первой террасы.
Лито ободрительно ему подмигнул, от чего африканец как-то засмущался, что, в свою очередь сначала вызвало у Лито удивление, а потом здорово рассмешило.
- Лито! Прекрати! - полушутя-полусерьёзно одёрнула его Лайла. - Теперь ты меня пугаешь. Если бы я не видела твою ауру и не знала твой психопрофиль, точно решила бы, что ты сошёл с ума.
- Почти, - ответил ей напарник. - Я так никогда ещё не радовался.
- Погоди расслабляться раньше времени, - Зуда не поддерживал общий энтузиазм. - Кто знает, чем кончится бой на берегу? Сейчас привалят сюда до зубов вооружённые дяди, тогда будет тебе всяческая радость и веселье.
- Не пугай меня, Мерцал, - прижалась к нему сразу погрустневшая Маргарита.
- Не дяди, а дядя. И не вооружённый, к слову, - отозвался Лито, поднимая руку с вытянутым указательным пальцем.
Появившись из-за ближайшего барака, широким мерным шагом к ним направлялся Богомол собственной персоной. За ним появились двое незнакомых мужчин в морских форменных брюках, потом какой-то пожилой африканец, и, замыкая цепочку, Оксана в обнимку с каким-то улыбающимся парнем в белой лёгкой куртке.

Предыдущая страница 19 Следующая страница


Небо цвета индиго 20

- Богомол! - завизжала Маргарита, бросаясь ему навстречу, заставив Зуду слегка поморщиться.
- Профессор Мугаби! - возопил ассистент, вскинув руки.
- Оксана! - на лице Лайлы появилось озабоченное выражение.
- Артур! - это уже Игорь узнал приятеля.
Лито слушал поднявшуюся какофонию, всё так же радостно улыбаясь. Он скрестил руки на груди, и принял вид удачливого полководца, который, наконец-то, привёл свою армию к победе.
Все смешались, беспорядочно обнимаясь, пожимая друг другу руки и пытаясь выяснить подробности последних минут. Скоро радость сильно разбавила горечь, когда друзья узнали о гибели Алекса во взрыве, о попавших в руки бандитов Владимире и Насте. Игорь хохотал, когда Артур рассказывал о том, как спасатель выбросился на берег, и тут же порывался бежать обратно в северную бухту, когда слышал от Оксаны о том, что сделали с ней и Настей.
Через минуту все уже были готовы немедленно вернуться к самолёту, чтобы отбить друзей. Даже двое моряков, которые стояли в стороне, смущённо переглядываясь, пока встретившиеся друзья обнимались, плакали и смеялись, даже они переполнились возмущением и были готовы присоединиться к карательным операциям.
Поняв, что встреча и обмен впечатлениями затянулись, что сейчас отряд может стать совсем неуправляемым, Лито поднял руку.
- Тихо! Тихо, я сказал!
Все замолчали на полуслове и обернулись к нему.
- Вы забыли, зачем мы здесь? Я тоже беспокоюсь о Настёне и о Володе, но сейчас не время для спасательной операции. Скорее всего, они оба уже мертвы, не обманывайте себя. А если нет, то у нас будут все возможности защитить их и наказать бандитов, как только маяк активизируется. У нас совсем мало времени, - отряд снова увидел холодного и расчётливого Лито, к которому они уже привыкли. - Артур! Я рад нашему знакомству, мы обязательно поговорим позже, но сейчас скажи - ключ с тобой?
Артур покосился на Игоря, тот кивнул головой. Тогда Артур сунул руку во внутренний карман, достал оттуда пакет, развернул его и осторожно вытащил блестящую пластину. Взглянул на неё и чуть было не выронил - инкрустация сияла ярким зелёным светом, а символы по-прежнему бежали сверху вниз.
- Опа! А такого раньше не было, - сказал он. - С чего бы такие изменения?
- Потом, - оборвал его Лито. - Передай, пожалуйста, ключ мне.
Артур дал пластину Игорю, и тот повернулся к Лито, но на секунду замешкался. Какой-то червячок сомнения шевельнулся в груди, Смолин вдруг замер от пришедшей в голову мыслишки. Мыслишки - это потому, что она была довольно подленькая, поэтому Игорь её тут же прогнал и секундную паузу никто не заметил, кроме Лито.
- Не доверяешь? - спросил он с некоторой грустью.
- Что ты! - возразил Игорь, но тут же смутился. - Просто... Я чего-то испугался.
- Понимаю. Ты подумал, что я - совсем не я. Что мои рассказы о далёких планетах и чужих мирах могут оказаться выдумкой, а Лито - самым настоящим крайгом. Так?
- Ну, не совсем... Но что-то вроде этого, - кивнул Игорь, глядя себе под ноги.
- Постойте! Какие далёкие планеты? Я что-то пропустил? - вмешался Артур.
- Кое-что, конечно, пропустил, - подтвердил Лито. - Но это поправимо. Так вот, Игорь, если ты ждёшь сокрушительных доказательств моей честности и благородства, то их не будет. Прими решение самостоятельно. Подумай, всё взвесь и реши - передавать мне пластину или нет.
- Конечно, передавать. Только не ему, а мне, - послышался мягкий бархатистый голос.
Все обернулись, хватаясь за оружие.
Никем не замеченный, со стороны сторожевой вышки к ним шёл человек в чёрном гидрокостюме. Перед собой он держал Настю, приставив к её горлу длинный нож. Острие ножа прокололо нежную кожу и между ключиц девушки стекала тоненькая струйка крови. Настя изо всех сил тянулась на цыпочках, чтобы отодвинуться от ножа, но это у неё плохо получалось.
- Попрошу не делать резких движений. Вашей подруге ничего не угрожает, пока вы ведёте себя благопристойно. Я не могу внимательно следить за каждым из вас, поэтому как только хоть краем глаза увижу какое-нибудь движение, она стразу умрёт. Положите оружие на землю и поднимите руки так, чтобы я их видел. Делайте это медленно, - человек говорил по-русски, очень спокойно, бархатным голосом и будто бы безразлично.
- Если ты причинишь ей вред, то тебе самому не выжить, - Богомол спокойно смотрел ему в глаза.
Человек пожал плечами.
- Значит, так должно быть.
- Кто ты такой? Как сюда попал? Это всё твоих рук дело? - Игорь обвёл руками вокруг.
- Осторожнее, не уроните ключ, - ответил человек. - Не нужно задавать лишних вопросов, просто отдайте мне его и всё.
- И что тогда?
- И тогда всё будет хорошо. Так, как должно быть. Не тяните время. Вашей подруге сейчас не очень комфортно, - он пошевелил ножом, Настя вскрикнула и вытянулась ещё больше. - Я просил вас опустить оружие.
- Делайте, как он говорит, - сказал Лито. - Он не шутит.
- Очень разумно.
- Он не может шутить, - продолжил Лито. - Те, кто продаётся крайгам, просто не знают, что такое юмор. Их функция проста - быть живым компьютером или машиной для точного выполнения поставленных задач. Они не понимают и не принимают никаких отклонений в сторону. Упрямы и безжалостны. Их называют датчиками.
- Он работает на крайгов? - с удивлением спросил Игорь, опуская на песок винтовку. Его примеру последовали и остальные, положив оружие, они немного подняли руки и застыли в таком положении. Зуде выполнение приказа далось тяжелее всех. Он физически не мог чувствовать себя зависимым от чьей-то чужой воли. Сбросив на песок винтовку, он сверлил незнакомца взглядом, скрипя зубами.
- Нет, он им принадлежит, - тихо сказала Лайла.
- Мы все станем такими, если... Если они начнут вторжение?
- Не знаю точно, но вряд ли, это всё-таки элита. Что будет с остальными людьми можно только воображать, - девушка вздохнула.
- Хватит разговаривать, - человек по-прежнему ничуть не нервничал и не беспокоился. - Передайте мне ключ, спокойно и без глупостей. Сейчас.
Игорь сделал шаг вперёд. Пластина всё так же сияла, казалось, что инкрустация размазалась в свечении и поднялась над фоном.
- Смелее. У вас всё равно нет выбора, - подбодрил его человек.
- Подожди. Я отдам тебе ключ, и что будет потом? - вдруг остановился Игорь.
- Я возьму его и отпущу девушку.
- И что нам помешает отобрать ключ обратно?
Человек промолчал.
- Ты не собираешься её отпускать, верно? - спросил Игорь. - Ты с самого начала не собирался этого делать.
- Лучше выполняйте, что я вам говорю, - настойчиво повторил человек.
- Нет. Она так и так умрёт. Я не отдам тебе ключ, - качнул головой Игорь.
- Тогда попрощайтесь с вашей подругой, - незнакомец шевельнул рукой, будто собираясь перерезать девушке горло.
- Стой. Хорошо, бери его, - Игорь бросил пластину на песок, возле босых ног прислужника крайгов.
- Правильное решение, - проговорил тот и подтолкнул Настю. - Подними!
Девушка осторожно опустилась на колени, нож оставался у неё под подбородком. Она взяла ключ, поднялась.
Человек выхватил пластину у неё из руки и потянул девушку назад, намереваясь отойти. Все остальные невольно сделали шаг вперёд, следуя за ним. Рук никто не опускал.
- Не двигайтесь! - выкрикнул человек уже в повышенном тоне. - Теперь всё будет правильно, так, как должно быть. Возрадуйтесь!
Он поднял глаза к небу, и небо немедленно ответило на безмолвную молитву.
Увесистый камень, прилетев откуда-то сверху, врезался датчику точно в темя.
Человек качнулся, на мгновение потеряв равновесие. Его рука с зажатым в ладони ножом опустилась. Всего лишь на секунду, но этого хватило Лито, чтобы оказаться рядом с врагом. Его кулак со страшной силой врезался в грудную клетку незнакомца. От такого удара могла развалиться кирпичная стена, но человек только отступил на шаг и выронил ключ, а потом бросился вперёд, чтобы снова им завладеть. Лито ударил ещё раз.
Настя упала в песок и судорожно поползла в сторону, рассыпая моментально свёртывающиеся красные капли.
В схватку вмешался Богомол, он в прыжке подкатился "датчику" под ноги, тот повалился лицом вниз. Лито воспользовался этим, чтобы навалиться на него сверху и захватил шею незнакомца в замок. Человек в гидрокостюме извивался, как мог, чтобы вырваться, но Лито не сдавался. Он изо всех сил тянул голову врага назад, вдавливая его в разворошенный песок и не давая перевернуться. Подбородок задирался всё выше и выше и, наконец, послышался сухой хруст.
"Датчик" обмяк и замер.
Только сейчас Лито нашёл время оглянуться, чтобы посмотреть, откуда всё-таки прилетел спасительный камень. Правда, Лайла уже опередила его и сейчас, с помощью Оксаны, помогала ковылять Владимиру. Как он смог добраться сюда через весь остров, с такой кровопотерей, Лито не мог себе даже представить. Но факт оставался фактом - каким-то неведомым образом Володя нашёл в себе силы и прополз несколько километров под палящим солнцем, чтобы оказаться в нужное время в нужном месте. Девушки довели его до спасительной тени и осторожно усадили не землю.
Ассистент профессора Мугаби притащил откуда-то большую кожаную флягу с водой и начал поливать Владимира из неё. Девушки хлопотали вокруг, перевязывая вновь начавшую кровоточить рану и подкладывая ему под голову скомканную одежду.
- Что это вообще было? - спросил в воздух Зуда, снова завладев своей винтовкой. - Какой-то зомби, что ли?
- Можно и так сказать. Если зомби - это существо, которое не раздумывая выполняет то, что ему приказано, то так и есть, - Лито стряхивал с грязных джинсов песок.
- Что же дальше? - Игорь держал ключ перед собой, словно поднос с диковинной зелёной вазой.
- Думаю, будет справедливо, если маяк активизируешь именно ты. Ведь это ты нашёл ключ? Наверное, не случайно ваши пути пересеклись таким вот загадочным образом. В каждом событии есть смысл, только не всегда и не все могут его разглядеть.
- К тому же, вероятность успешной активации сильно зависит от того, какие чувства испытывает человек, - Лайла встала рядом с напарником и тепло улыбнулась.
Игорь долго смотрел на её перепачканную мордашку, потом кивнул. Он чувствовал, в этом не могло быть никаких сомнений.
Его друзья, те, с кем он прошёл весь долгий путь, те кто не дошёл, те кто совсем не ходил и те, кто присоединился только что - все стояли перед ним полукругом и смотрели на него, молча желая удачи.
- Да, я сделаю это, - торжественно сказал Игорь и тут же смущенно добавил, - если кто-нибудь покажет, как это делается.
- Ну, вот здесь без проблем, - засмеялся Лито.

0 часов 7 минут до перехода, Остров Дассенайленд, Южная Африка

Все, кто мог, разместились на последней террасе раскопок. Профессор Мугаби привёл всех своих сотрудников. Кто-то даже принёс видеокамеру. Прямо возле маяка плотной группой стояли бывшие "туристы", даже Владимир присел возле песчаного ската. Люди топтались на месте, ожидая чего-то невероятного. Даже два пришедших в себя часовых, получив нагоняй от Мугаби, притихли в последнем ряду.
Лито объяснил Игорю, что нужно сделать, чтобы ключ встал на место, похлопал его по плечу и отошёл в сторону. Рядом с Игорем осталась только Лайла. Они повернулись лицом друг к другу и вместе держали ключ между собой.
- Что ты сейчас чувствуешь? - спросила девушка.
- Боюсь я до чёртиков, вот что я чувствую. Прямо дрожь колотит, как перед экзаменом, только в сто раз хуже.
- Неужели не боялся, когда закрывал меня от удара прикладом, а сейчас тебе страшно? - она лукаво прищурилась.
- Там другое. Просто мгновенное решение. И ты. А здесь... Я же так и не понял, что же мне нужно сделать. Тебе хорошо, ты разбираешься в этих аурах и прочей ерунде. А я нет. И ты, и Лито всё видите, а я как слепой, я же совсем не вижу, какие силы тут действуют.
- Ты скоро тоже увидишь. Вот как только маяк заработает, так сразу и увидишь.
- Завидую твоей уверенности. Мне бы так, - Игорь тяжело вздохнул.
- Не переживай, теперь всё будет хорошо.
Она легко встала на цыпочки, осторожно поцеловала Игоря в губы и отошла к общей группе, оставив его один на один с маяком и с будущим.
Для него наступил тот самый момент, который часто называют вершиной жизни, тем, ради чего человек вообще живёт. Игорь подумал и решил, что нет, так не пойдёт. Мысль неправильная, не нужно никакого пафоса. Нужно всё сделать просто, без идиотских обращений к человечеству, и посмотреть, что получится. Вот так.
Он взобрался на верхнюю грань маяка и подошел к середине, остановившись прямо там, где заканчивалась "ножка" самоана. Ключ Игорь по-прежнему удерживал двумя руками, прямо перед собой, как икону.
Сделал ещё шаг, опустился на одно колено и аккуратно поместил ключ между двух пустых площадок в центре рисунка. Чуть выше двух гребней. Потом прижал пластину к поверхности монолита и осторожно потянул на себя.
С лёгким щелчком ключ встал на место.
Игорь замер. Люди на террасе перестали дышать. Даже ветер стих.
Ничего не произошло.
Игорь поднялся на ноги и посмотрел в океан, которому не было никакого дела до того, чем занимаются крохотные человечки на маленьком клочке суши. У него не получилось. Либо он не тот человек, либо они вообще все не те, за кого их приняли.
Игорь повернулся к друзьям лицом и развёл руками, как будто извиняясь. Все опустили глаза, пряча взгляд. Только Лайла смотрела не него, на губах её играла лёгкая улыбка, как будто всё идёт, как надо. Он отвернулся, не в силах выдержать её взгляд, и посмотрел на ключ.
Тот сиял, ничего не изменилось.
Вдруг послышался отдалённый гул. Люди начали озираться, пытаясь определить его источник. Гул нарастал, становился всё ближе и ближе, а потом землю тряхнуло так, что Игорь не удержался и упал на пятую точку, а те, кто стоял на песке, повалились кто куда, толкая друг друга.
Сидя на монолите, Игорь увидел, как вспыхнули и засветились две площадки возле ключа. По ним, как по экранам, побежали какие-то символы.
Прорези, образовывавшие на плоскости рисунок самоана, наполнились ярким светом, он растёкся по ним, как жидкость, последним штрихом заполнив ножку цветка. Ключ дрогнул и погрузился в металл, став с ним одним целым, теперь инкрустация сияла уже на поверхности монолита.
Сам монолит мелко завибрировал и начал опускаться.
Игорь, обеспокоенный этим движением, вскочил и спрыгнул на песок, оказавшись рядом с Лайлой. Девушка тут же его обняла.
Но монолит не стал опускаться куда-то вглубь земли, он всего лишь сдвинулся примерно на метр и застыл. Несколько секунд ничего не происходило. Потом весь остров целиком снова содрогнулся, и ещё раз, и ещё! Людей просто разбросало в стороны, только каким-то чудом никто не сорвался со скалы.
Океан отхлынул от подножия острова, оголив острые гранитные зазубрины, и сразу же вернулся, ударив в обрыв своей многотонной тушей.
Сверху, с террасы раскопа, на которой столпились зрители было хорошо видно, как в южном направлении где-то глубоко в толще воды вспыхнули яркие огни. Настолько яркие, что были отчётливо видны даже при дневном свете. Они горели на глубине около двадцати метров, где-то возле дна. У всех, кто это видел, вырвался крик удивления и радости. Зрелище поражало своей грандиозностью. Загадочные огни разгорались всё сильнее, потом сменили цвет на ярко-синий и двумя длинными цепочками начали убегать к горизонту, поочерёдно вспыхивая. Казалось, как будто океан весь светится изнутри.
Подул сильный ветер. Сначала налетели резкие, короткие порывы, они хватали людей за руки и трепали им волосы. Чуть погодя ветер усилился и задул ровно и мощно, потихоньку меняя направление по часовой стрелке. В небе над островом моментально сгустились тучи, и под действием ветра принялись закручиваться в серую спираль, в середине которой оставалось абсолютно чистое пятно синего неба.
Через минуту хлынул дождь, мгновенно промочив всех до нитки.
Чернокожие сотрудники университета, кто занимал должности попроще и ещё не сильно отошёл от традиционных верований африканских племён, населявших эти земли тысячи лет, начали потихоньку отползать наверх, подальше от обрыва. И от страшного монолита. Все остальные застыли в настороженности, кроме Лито и Лайлы. Девушка по-прежнему крепко обнимала Игоря, прижавшись к нему, а Лито просто радостно улыбался.
Тем временем рисунок самоана, заполнившись жидким огнём, спроецировался в воздух и повис примерно в полутора метрах над верхней гранью, бросая отблески на мокрые лица. Одновременно синие огни начали подниматься к поверхности воды. Они двигались уступами, сначала те, что ближе к острову, за ними следующие и так далее.
Когда первая пара, приглушив свой блеск, вышла из воды, оказалось, что огни горят не в подвешенном состоянии, а покоятся на каменном основании. Продолговатые блоки поднимались один за одним и выстраивались в длинный мост, уходивший от южного берега острова вдаль. Мост по частям поднимался до тех пор, пока первый его сегмент не встал на один уровень с монолитом. Тогда верхняя грань золотого монолита сдвинулась, раскрываясь, как веер и уперлась в начало моста, превратившись в абсолютно гладкие ступеньки. Изображение самоана с вплавившимся в него ключом оказалось на самой последней ступени, переходившей в начало моста.
Тучи, водившие хоровод над островом, не разрывая спирали начали быстрое движение на юг, вслед за встающим из океана мостом. Удалившись на довольно приличное расстояние, они остановились и ускорили своё вращение. В самом центре образованного круга синее небо начало темнеть, всё сильнее, и наконец превратилось в чёрное пятно
Из пятна возник чёрный вихрь, который рос вниз, к поверхности моря и дальнему концу моста. Потихоньку вихрь превратился в толстое веретено.
В этот момент океан снова взволновался, внизу у дна что-то задвигалось, снова поднимаясь к поверхности. Это что-то выглядело длинным и изогнутым. Когда загадочные предметы вынырнули, то люди увидели огромные каменные арки, разбросанные в кажущемся беспорядке на огромной территории вдоль моста и в стороны от него. Арки взметнулись в небо на высоту нескольких сотен метров, как диковинный лес.
Чёрный вихрь всё расширялся, становясь похожим на окуклившуюся бабочку. Его поначалу чёткая граница постепенно теряла очертания, в стороны начали отрываться клочья чёрного тумана, и вдруг весь вихрь истаял длинными космами в разных направлениях, а на его месте возник огромный, подпиравший облака, предмет.
Он выглядел, как поставленный вертикально прямоугольник с вдавленным в него квадратом, развёрнутым на сорок пять градусов. Углы квадрата выдавались далеко в стороны, потому что он был заметно шире прямоугольника-основания. В центре квадрата, видимый даже с острова, красовался самоан.
В тот же момент одновременно погас светящийся рисунок над бывшим монолитом и стих ветер. Закрученная спираль облаков медленно растаяла, а вместе с нею прекратился дождик.
На какое-то время наступила блаженная тишина, какая бывает ранним утром. В такой тишине кажется, что можно услышать падение волоска.
Но представление ещё не закончилось.
Предмет, возникший в дальнем конце острова, вспыхнул по контуру, этот светящийся контур как будто бы раздулся, повторяя его очертания, но на некотором от него расстоянии, повисел так и стремительно ушёл в небо. Оттуда, где он скрылся в вышине, вниз ударила фиолетовая молния, но не исчезла, а осталась висеть в воздухе, как будто связав пуповиной предмет с великим космосом. Молния не просто застыла, а начала вспыхивать с равными промежутками.
Ещё несколько минут люди молча рассматривали чудовищно огромную конструкцию. Потом Зуда, как самый бесцеремонный сказал, почесав в затылке:
- И что это такое?
- А это и есть маяк. Активированный и самый что ни на есть работающий, - ответил Лито.
- И что нам теперь делать? - спросил его Игорь.
- Ты мне расскажи.
- Как это? Я же ничего об этой штуке не знаю!
- Знаешь, ещё как знаешь, - сказала Лайла. - Попробуй!
И Игорь попробовал. Он шагнул на ступеньку, потом на другую.
Он всё понял. И всё смог разглядеть. Оглянувшись он увидел разноцветные, но преимущественно с жёлтым оттенком ауры людей, среди которых выделялись яркими синими пятнами ослепительные синие шары вокруг его друзей.
Он понял, что нужно сделать, чтобы затянулась рана у Владимира, чтобы Богомол смог стоять, не покачиваясь, а твёрдо и надёжно. Увидел тонкие синие нити, протянувшиеся между Зудой и Маргаритой. Понял, как остановить крайгов, хотя тут предстояло много работы, и не столько его собственной, сколько других людей, ему не знакомых. Ощутил пути, как тонкие пунктиры, прочерченные сквозь вселенную, и каждый пунктир звонко отзывался на прикосновение. Он узнал об Анваре Сотникове и с улыбкой кивнул в ответ на его пожелание удачи. И заметил, что обладатели синих аур тоже помахали Анвару руками.
Игорь шагнул ещё раз и обернулся, протягивая руку Лайле. Девушка, неожиданно смутившись, взяла его ладонь и поднялась к нему. И они пошли дальше, держась за руки, шагая, как одно целое.
А за ними шли их друзья - и все, все до единого человека не отрывали взглядов от изумительно синего неба. Неба, которое теперь принадлежало им.

0 часов 0 минут до перехода, Борт звездолёта Федеральных сил "Струна"

Координатор Будо смотрел на хронометр, который только что высветил нолики во всех регистрах. Наступил момент перехода, последнего перехода для последней группы, которую должен был вывести Лито. Для последней и единственной, что самое главное. Пока что перейти не удалось никому.
Сейчас координатор ждал известий, надеясь, что предчувствие не подвело, и ощущение удачи, которое переполняло его последние дни, не оказалось ложным. Если вся операция по эвакуации не увенчалась хотя бы частичным успехом, ему придётся несладко. Затрачены огромные средства, использованы лучшие оперативники, как объяснить отсутствие результатов? Кто сможет признать поражение? Это уже не просто политическое фиаско, нет, это прямое указание на то, что Федерация не в силах тягаться с Альянсом. Что означает не слишком приятную перспективу в будущем.
За его спиной послышались шаги.
Координатор застыл, не поворачиваясь, одновременно и желая, и страшась услышать новости.
- Говори, - бросил он глухо.
Вошедший остановился за его спиной и молчал.
- Ну? - поторопил его координатор Будо, уже понимая, что тому сказать нечего. - У них получилось? Переход состоялся?
- Нет. Перехода не было.
Координатор ударил кулаком по столу, но тут же заставил себя успокоиться.
- Что пошло не так?
Ответа не последовало.
Координатор, развернулся в кресле, почти закипая, с готовностью устроить разнос за неуместные драматические паузы. Вдохнул, чтобы разразиться гневной тирадой, но забыл выдохнуть.
Его собеседник радостно и широко улыбался.
- Что? Что такое? Так был переход или нет? Можешь ты объяснить мне внятно или нет? - координатор тоже заулыбался, ещё не понимая, почему.
- Смотрите!
Координатор Будо подчинился жесту и повернулся к широкому экрану, где в пустоте висел давно привычный и безмолвный маяк. Повернулся и вот тут-то задышал, полной грудью, широко раскрывая рот.
Маяк ожил. Цветок самоана сиял тысячью красок, к ближайшей планете протянулись широкие реки фиолетового огня. По безупречным плоскостям маяка пробегали волны, как от брошенного камешка. Вся конструкция как-то неуловимо деформировалась и как будто немного вибрировала, размазываясь в пространстве.
- Что это? - прошептал координатор.
- Работающий маяк Предтеч, как видите, - его собеседник шевельнул рукой. - Только что сообщили, что на континенте под нами открылся портал.
- Но как? Каким образом? Кто его активировал?
- Не могу сказать, как именно ему это удалось, но все лавры можете возлагать на Лито. Он отказался от перехода, каким-то образом нашёл маяк на Земле и активировал его.
- Разве у него был с собой ключ?
- Что вы хотите услышать? Был, не был, кто знает? Маяк работает, это всё, что я могу сказать.

Предыдущая страница 20 Следующая страница


21 Сергей Соколов

- Что крайги? - посерьёзнел координатор.
- А что крайги? Никто и никогда не сможет диктовать свои условия тем, кто владеет маяком. Теперь мир изменится, и коснутся эти изменения не только нашей цивилизации, Альянсу тоже придётся пересмотреть свои взгляды на мировое устройство.
- Да. Боюсь, в самом скором времени им придётся вернуться на материнскую планету, если она у них есть, и начинать всё заново.
- Равно как и нам.
- Почему? - удивился координатор.
- А чего вы хотели? Федерация - это государственное образование, а как можно управлять государством, граждане которого обладают абсолютной свободой передвижения?
- Уверен, что способы есть, - сказал координатор.
- Это уж наверняка. Только пока машина раскрутится, всё уже будет совсем по-другому.
- А нам-то что делать?
- Не знаю, как вы, координатор, а я всё-таки поступлю так, как собирался. Поселюсь где-нибудь на окраине, займусь сельским хозяйством... теперь-то можно.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 55 часов до перехода, Центральная Бразилия (Страница 1)
  • 262 часа до перехода, Кольский полуостров, Кировск (Страница 1)
  • 251 час до перехода, Санкт-Петербург (Страница 2)
  • 243 часа до перехода, Остров Дассенайленд, Южная Африка (Страница 3)
  • 142 часа до перехода, Франкфурт, Германия (Страница 4)
  • 94 часа до перехода, Порто-Сегро, Бразилия (Страница 4)
  • 232 часа до перехода, Борт звездолёта Федеральных сил "Струна" (Страница 5)
  • 203 часа до перехода, Санкт-Петербург (Страница 5)
  • 139 часов до перехода, Франкфурт, Германия (Страница 6)
  • 72 часа до перехода, Центральная Бразилия (Страница 6)
  • 201 час до перехода, Санкт-Петербург (Страница 7)
  • 52 часа до перехода, Центральная Бразилия (Страница 8)
  • 63 часа до перехода, Санкт-Петербург (Страница 9)
  • 41 час до перехода, Центральная Бразилия (Страница 10)
  • 15 часов до перехода, Санкт-Петербург (Страница 11)
  • 11 часов до перехода, Центральная Бразилия. (Страница 13)
  • 9 часов 45 минут до перехода, Франкфурт, Германия (Страница 14)
  • 8 часов до перехода, Борт "С-40", близ побережья Южной Африки (Страница 14)
  • 8 часов до перехода, Остров Дассенайленд, Южная Африка (Страница 15)
  • 6 часов до перехода, Кейптаун, Южная Африка. (Страница 16)
  • 1 час 58 минут до перехода, Остров Дассенайленд, Южная Африка (Страница 16)
  • 1 час 55 минут до перехода, Борт спасателя "Зееланд" (Страница 17)
  • 1 час 30 минут до перехода, Остров Дассенайленд, Южная Африка (Страница 17)
  • 1 час 30 минут до перехода, Остров Дассенайленд, Южная Африка (Страница 18)
  • 1 час 30 минут до перехода, Остров Дассенайленд, Южная Африка (Страница 18)
  • 1 час 15 минут до перехода, Борт спасателя "Зееланд" (Страница 18)
  • 0 часов 49 минут до перехода, Остров Дассенайленд, Южная Африка (Страница 19)
  • 0 часов 7 минут до перехода, Остров Дассенайленд, Южная Африка (Страница 20)
  • 0 часов 0 минут до перехода, Борт звездолёта Федеральных сил "Струна" (Страница 20)


Сергей Соколов

Небо цвета индиго

 Читать книгу

Аннотация

Пользуясь замешательством врагов, Лито одним прыжком оказался возле Лайлы, схватил её за руки и посмотрел ей в глаза.
Процедура привычна. Долгий взгляд, сознание превращается в гладкую водную поверхность...
Боевое слияние. Техника, отточенная веками.
Несколько секунд - и уже нет Лито и Лайлы. Есть смертоносное существо, обладающее четырьмя глазами и восемью конечностями, способное находиться в двух местах одновременно.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel