Сергей Соколов, Максим Москвин - Коллектор

1 Сергей Соколов, Максим Москвин

«- Зачем ты убил моих людей, Саид?
Я послал их сказать, чтобы ты не искал
Джавдета в Сухом Ручье, его там нет.
Возвращайся в Педжент!»

Пролог

Тоненькие листы распечаток с еле слышным шорохом скользили по гладкой поверхности стола, создавая лёгкую рябь на плоских голоэкранах. Игорь никак не мог привыкнуть вдумчиво воспринимать текст, если он не был выведен в виде «твёрдой» копии. Что там, в прошлой жизни на мониторах, что сейчас на опалесцирующих полупрозрачных полотнищах, информация проскальзывала мимо сознания, превращаясь в невнятную кашу. Поэтому всё, что шло к Сергееву на стол, помощники приводили к виду стандартной машинописной страницы. Правда, бумаги здесь не было, никто не выпускал столь дорогостоящий продукт, пришлось ограничиться тончайшим белым пластиком. Пластик Игорю нравился, но вот скомкать такой лист или порвать в сердцах в клочья не получалось никак. Да и голоэкран - это вещь довольно виртуальная, его не разобьёшь и со стола не смахнёшь. Попробуй, смахни, если вся конструкция - тоненькая полоска прямо в толще столешницы, а то и вовсе крохотная линза где-то под потолком.
Игорь поморщился. Не о том мысли, совсем не о том. Он мысленно встряхнулся и сосредоточился на словах докладчика, нервного и подвижного мужчины средних лет.
- Таким образом, удалось проследить маршрут грузового корабля только до сектора Дикого Кальмара. Как прекрасно знают все присутствующие, из-за природной аномалии отследить вектор уходящего в гипер корабля в окрестностях сектора представляется абсолютно невозможным…
- Сектор обитаем? - перебил докладчика седой старик в строгом мундире, явно военного образца, единственный из всех, кто сидел в кресле не вольготно, а жёстко и прямо, как кочерга. Кочергой его и звали, за глаза, конечно, потому что в его присутствии робел даже Сергеев - Президент и владелец компании «Новая Энергия», где адмирал Эдвард Странж исполнял обязанности директора по информации. Проще говоря, занимался разного рода шпионажем и руководил программой «Ра», которую развернул Игорь. Собственно, скорее всего, никто никогда Эдварду Странжу не присваивал звания адмирала, но сейчас и здесь он именовался именно так. А о прошлом Сергеев никого не спрашивал, если человек был надёжен в настоящем.
- Да, можно сказать, что обитаем. На орбите вокруг второй планеты системы, расположенной на периферии сектора и имеющей индекс KRIST-17, номер по Всеобщему каталогу 22223864 дробь 34, расположена научно-исследовательская станция. Там постоянно проживают около шестидесяти сотрудников, большей частью люди.
- Большей частью? Кто же остальные? - проскрипел адмирал.
- Нугены, лайсы и несколько кри.
По залу прокатилась волна оживлённого шёпота. Игорь прекрасно понял, о чём речь. Кри так звались, поскольку предпочитали для постоянного проживания планеты с крайне низкой температурой. А выглядели, как медлительные гигантские палочники, хрупкие и тонкие, однако обладавшие шестью весьма ловкими конечностями. Кри ценились как специалисты, способные выполнять тончайшие операции и мыслить точно и логично. Правда, свои услуги они ценили столь дорого, что позволить себе иметь в штате кри могла далеко не каждая крупная компания, не говоря уже о лаборатории.
- Ладно, - негромко сказал Игорь, слегка прихлопнув ладонью по столу. - Подведём итог. На данный момент, в основном благодаря беспрецедентным мерам, предпринятым уважаемым адмиралом, мы выяснили точку, откуда корабли с грузом топлива уходят в гипер. Является ли их целью какая-то промежуточная точка или они отправляются непосредственно к нишу - мы не знаем. Никто не делает секрета из того, что топливо уходит в никуда, да что там - мы и есть владельцы этой схемы, так что спрашивать кого-то ещё просто бессмысленно. Мы отправляем готовый продукт, они нам присылают посевы… Прервать сложившиеся взаимоотношения равносильно самоубийству особо изощрённым способом. Поэтому, первое направление дальнейшей работы по проекту «Гости» - оснастить каждый корабль маяком, отстреливаемым буем, зондом, чем угодно, и это будет задача техников, под вашим, уважаемый Виктор Николаевич, руководством.
Докладчик серьёзно кивнул.
- Потребуются ресурсы…
- И вы их получите. Я не жду быстрых результатов с этой стороны, но и не предпринять никаких действий мы не можем. Далее. Эта станция - она подозрительна сверх всякой меры. Выяснить все подробности - это задача службы безопасности.
Генерал Артур Полянски, служба которого больше походила на великолепно оснащённую армию, чем на охрану, немедленно вскочил, и, не глядя в бумаги, отрапортовал:
- Группа готова! Двенадцать бойцов под командованием лейтенанта Борисова…
Игорь кивнул, это он вытащил Андрея из Жёлтого, с Земли, а уж по службе тот продвинулся самостоятельно. Генерал, кстати, действительно имел генеральское звание, правда, из действующей армии был уволен при достаточно странных обстоятельствах.
- Станцию следует захватить тихо и аккуратно, чтобы, во-первых, никто никому ничего не сообщил, а во-вторых, уцелела вся документация. Мне нужно знать, чем они там занимаются, какими исследованиями… Список всех сотрудников мне на стол, плюс каждому из группы захвата. Пусть проверят каждого человека и каждого чужого. Запись в списке - живой объект. Всё, к делу. Адмирал, задержитесь.
Игорь дождался, когда все покинут помещение, ещё раз бегло просмотрел отчёт и только потом поднял взгляд на молчавшего адмирала.
- Как вы думаете, эта операция может как-то помочь нам в программе «Ра»?
- Бессмысленный вопрос, - как всегда резко ответил адмирал. - Какова вероятность встретить в коридоре корабля динозавра? Вообще говоря, я не исключаю, что на станции находятся несколько пробов. Но придутся ли они ко двору в программе? Вряд ли. Мы ведь ищем пробов, которые не осознают себя пробами и ни на кого не работают.
- Я знаю. Это так, мысли вслух, - задумчиво проговорил Игорь. - У меня есть одно соображение. Не гоже, конечно, распылять силы, но терять время мы не можем. Я хочу, чтобы не позже, чем через три дня вы собрали базу данных по всем из ряда вон выходящим случаям на планетах Оси и Федерации. Всё, что хоть как-то выходит за рамки обыденности, все необъяснимые случаи исчезновений, появлений людей, громкие преступления, всё должно быть зафиксировано и рассмотрено. И теми случаями, которые не сможет расследовать местная полиция, займётесь вы. Пора пускать в дело выпускников нашей «академии».
Академией они с адмиралом именовали список молодых людей, проходивших по спискам «Ра». Все они в той или иной степени были пробами, судьбы всех их «вела» служба адмирала Странжа таким образом, чтобы постепенно эти молодые люди вышли на какие-то ключевые позиции, составив личную команду, гвардию Сергеева.
- Нет необходимости ждать целых три дня, господин Президент, - немедленно откликнулся адмирал. - Подобная база ведётся непрерывно уже довольно давно.
- Да? - удивлённо поднял брови Сергеев. - И кто же отдал такой приказ?
- Если бы я требовал от вас отдавать приказ на каждый мой чих, мы бы никогда не продвинулись в нашем расследовании дальше собственного носа, - проскрипел адмирал.
- Ну что ж... Тогда я предлагаю провести корелляцию вашей базы и информации, которую добудут наши бойцы на исследовательской станции. Хоть с этой идеей я вас опередил?
Адмирал кивнул.
- Идея хороша. Подождём результатов операции.
Игорь жестом отпустил адмирала, посидел немного над листами с отчётами и сбросил их в утилизатор. Потом поднялся, потянулся и вышел в коридор. Здесь, в запутанных лабиринтах творения безумного архитектора и хорошего друга Жоао, охрана не требовалась. Все перемещения Игоря контролировали невидимые датчики, которые в случае какой-либо опасности мгновенно передавали информацию в контрольный центр, а уже оттуда шли команда по противодействию. Это могли быть и струи огнегасящей пены, и нейтрализующий отравляющие вещества газ, и команда боевых киборгов. Поначалу Сергеева немного коробило, что приходится доверять свою жизнь компьютерам, но потом это вошло в привычку, да и свои собственные навыки с годами отнюдь не стали хуже. Даже если все эти электронные штучки разом откажут, постоять за себя Игорь сможет, в этом он не сомневался ни секунды.
Игорь не стал заходить в свои апартаменты, а направился в малую обсерваторию, расположенную недалеко от консерватории, как он любил шутить, вводя в смущение своих сотрудников, которые, конечно, не могли знать старого анекдота. Там, в небольшом помещении, создававшем иллюзию открытого пространства, проецируя звёздную карту на стены, пол и потолок, Игорю всегда легко думалось.
Вот и сейчас, усевшись в удобное кресло и придвинув поднос с напитками, он принялся размышлять об исследовательской станции, которая так удобно оказалась в нужном месте. При здравом размышлении, никакой прямой связи с нишу обнаружить там не удастся. Но вот получить ниточку в руки - вполне возможно.
И чужие. Общение с ними у людей не часто доходило до совместной работы, исключая компанию «Новая энергия». Сергеев не был ксенофобом и не терпел ксенофобии у других. Главное - получить максимальную отдачу от существа, а уж как оно выглядит… У адмирала Кочерги в аналитическом отделе трудился один кри, компьютерный гений. Именно он внёс ряд усовершенствований в прибор для закачки информации в мозг, инжектор, как его стали называть с некоторых пор. Здесь, на «Синем кристалле» среди пилотского состава насчитывалось почти десяток нугенов, обладавших врождёнными способностями к трёхмерному ориентированию, очевидно полученными от их далёких предков - гиганских креветок, некогда населявших Нуг. Вот только с рептилиями-лайсами Игорю не довелось общаться лично.
Но соль-то заключалась в том, что все три расы добывали блуждающий минерал, правда, в намного более скромных количествах, чем человечество и без таких глобальных последствий в силу своей малочисленности. Никаких сведений о том, как проводились первые посевы и как именно нишу контактировали с этими расами, в распоряжении Игоря не имелось. И всё-таки сам факт наличия представителей этих рас на станции говорил о многом.

***

Захват станции прошёл, как по учебнику. Атаковав сразу с пяти направлений, бойцы Андрея проникли внутрь практически незамеченными и вихрем пронеслись по помещениям, обездвиживая всех встречных. Вся операция заняла семь минут и прошла без единого выстрела. Персонал аккуратно спеленали, погрузили на транспортный челнок и отвезли на одну из баз «Новой энергии» под видом снабжения. Там «гостей» допросили, по-хорошему, без грубостей, но с применением высоких технологий, а затем поместили в комфортабельные номера под усиленной охраной, выдав каждому именную карту с убедительно круглой суммой в качестве компенсации за причинённые неудобства. Неудивительно, что все «пострадавшие» отнеслись к событиям с пониманием.
Саму станцию осмотрели самым тщательным образом, изъяли всю документацию, всю информацию с электронного оборудования и все видеозаписи наблюдения. Всё это с максимальной скоростью доставили в отдел адмирала Странжа, где несколько десятков сотрудников занялись их анализом и сопоставлением с результатами допросов научного персонала.
Затем станцию отбуксировали в середину пылевого облака, случившегося неподалёку, и оставили там под прикрытием опять-таки надежной охраны.

***

- По таким операциям можно учебники писать, - заметил Сергеев, когда адмирал явился с докладом через двое суток после захвата станции.
- И напишут, можете не сомневаться. Правда, для широкой публики такие учебники не предназначены, но те, кто должен знать, будут операцию изучать в качестве пособия, - даже в скрипучем голосе адмирала проскальзывали довольные нотки.
- Ещё раз мои поздравления, вам есть, чем гордиться. Итак?
- Анализ изъятых документов и материалов допросов персонала показал, что на станции действительно занимались изучением свойств пространства сектора Дикого Кальмара. Открытий там сделали столько, что не один десяток академиков сможет прокормиться в течение ближайших двухсот лет.
- Значит, пустышка?
- Не думаю. Я серьёзно подошёл к вашей идее о пересечении людей и событий. Тщательный анализ выявил несколько таких узлов.
- Ага! - оживился Игорь. - Хоть какая-то зацепка. Много таких совпадений?
- Пока только три. Позвольте вам продемонстрировать, - адмирал сунул чип в считыватель и над столом развернулся экран с цветными снимками. - Первый узел - система Тонг-Ва, столичный город планеты Айо. Часто упоминается в финансовой документации исследовательской станции, очевидно, некоторые разработки финансировали заинтересованные лица с этой планеты…
- Или те, кто за ними стоит, - задумчиво пробормотал Игорь. - Продолжайте, прошу вас.
- Планета - своего рода межрегиональный банк, именно на Айо перекрещиваются финансовые потоки многих миров. К слову, компания «Новая энергия» тоже имеет дела с банками на Айо, - адмирал помолчал. - Это что касается контактов со станцией. А по базе необычных событий планета проходит в связи с необыкновенным религиозным экстазом, который охватил жителей столицы. Сразу во многих храмах случились необъяснимые и мистические знамения, причём вне зависимости от концессии.
- А что там исповедуют?
- В основном - буддизм и католическое христианство.
- Не знаю, не знаю. Какая может быть связь между религией и финансами?
- Я согласен с вами и отношусь к этому пересечению со скептицизмом. Но активировать какого-либо из агентов считаю необходимым. Залог успеха - в отработке всех, даже самых бесперспективных нитей, - заявил адмирал.
- Согласен. Тем более что концепция пробов сама по себе недалеко ушла от религии. Что дальше?
- Мир номер два. Планета с тёплым именем Олива в системе Плато. Хорошо развитый мир, давно и надёжно освоенный, климат весьма близок к земному, разве что немного теплее и стабильнее. Хорошо развита промышленность, рыболовство, процветают океанские фермы и платформы по добыче ископаемых. Достаточно плотно населена людьми, плюс крупнейший на человеческих мирах анклав нугенов. Там же проживают и лайсы, правда, немного. Вот из этого анклава сразу двенадцать нугенов и трое лайсов завербовались на станцию, то есть связь исследователей с Оливой самая прямая. А по моей базе планета проходит в связи с огромным количеством бесследно пропавших людей за последние полгода. Полиция не имеет ни малейшего понятия, что происходит и списывает исчезновения на недостаточную освоенность Оливы. Что, по меньшей мере, смешно, учитывая население в шестьсот миллионов и промышленно-военный потенциал. Обвинять в происках другие государства нелепо за отсутствием таковых - вся планета и есть одно государство, причём основанное даже не на федеральных принципах. Налицо загадка.
- Много исчезнувших? - поинтересовался Игорь.
- Около шести тысяч человек за последние полгода, как я уже сказал.
- Ну что ж, включаем в список. Причём, как одного из наиболее вероятных кандидатов на извлечение ценной информации.
- И, наконец, третий мир…
- Тайна третьей планеты, - не удержался Сергеев.
- Что? - переспросил адмирал с неодобрением.
- Да так, я о своём… Продолжайте.
- Система Алина, мир с романтическим названием Сказка. Всё, как в сказке - десятки государств с монархическим укладом, постоянные стычки, убогая промышленность и развитое сельское хозяйство, работающее на экспорт, благо климат способствует возделыванию достаточно популярных в Федерации культур. Как вы уже, наверное, догадались, с нашей станцией её связывают поставки продовольствия. А необычные события заключаются в драконах.
- Что? В драконах? - изумился Сергеев.
- Так говорят местные жители. Нечто неопознанное налетает на поселения со стороны гор или лесов и натурально сжигает поля и убивает животных.
- И вы думаете…
- Конечно, нет! Безусловно, это не дракон, но вот что - выяснит наш агент.
- Да, тоже довольно любопытные события. Ну что ж, отправляйте своих людей, адмирал.
Адмирал поднялся, сдержано поклонился и покинул Игоря.
Сергеев потёр ладони в предвкушении. Интуиция подсказывала ему, что на этот раз удастся выловить рыбку покрупнее, чем обычно, и в руки ему попадут действительно важные сведения, которые помогут продвинуться в поисках выходов на нишу.

Часть 1

Глава 1
Клирик

Только к пяти годам я впервые понял, что окружающий меня мир есть только часть реального гигантского бесконечного мира. Они были вложены один в другой, как хрупкие на вид шары, принадлежащие учителю Крилу. Получая в лоб этими шарами, всегда привязанными на резинке к запястью учителя Крила, и без промедления пускаемыми им в дело при любом малозначительном поводе, возможности рассмотреть их конструкцию времени не хватало - болезненный удар валил малыша навзничь. Но однажды, по прошествии лет, учитель Крил был найден мертвым, и я незаметно срезал с его руки эти шары - на память. Шары, покрытые аккуратными отверстиями, вырезанные из какой-то твердой массы черного цвета, без следов шва, свободно вращались один внутри другого, самый маленький размером с ноготь мизинца. Потом я потерял их, и от Крила не осталось ничего.
На той планете - я называю ее «планета», так как номер в каталоге, впоследствии узнанный из Анналов Борьбы, не говорит о ней ничего - место обитания всех учеников ограничивалось сетью катакомб. В катакомбах спали, учились, играли, в общем, жили, и точка. Выход «на поверхность» самых младших не предусматривался, а самые старшие ученики, получившие уже ступень Послушника, которым иногда устраивали наверху занятия, напускали на себя таинственный вид и несли чепуху, а в худшем случае просто давали затрещину. Взрослые же проводили там достаточно много времени, некоторые даже постоянно жили, спускаясь под землю по необходимости, и для работы. Можно себе представить, как хотелось взглянуть на то, как там, «на поверхности», всем детям. А я был один из тех немногих счастливчиков, которые смогли сделать это.
Однажды, когда наступило время вечернего приема пищи, неожиданно в столовую, где на раздаче вокруг баков с зеленой кашей толпились ученики, получая каждый свою порцию в тарелку, появился учитель Крил, с недовольной миной на своем лице. Такое неожиданное появление вызвало панику - обычно после окончания занятий Крил уходил до следующего утра, а поддержанием дисциплины вне времени занятий занимались трое надзирателей, но их внимания удавалось избежать в случае, если намечалось сотворить что-то запрещенное, например, наделать леденцов из сэкономленных порций сахара на обогревателе с помощью стащенной из столовой ложки. Крил же, как будто чувствовал любое подобное намерение, и пресекал его самым жестоким образом. Так вот, появившись в столовой, учитель своим широким шагом двинулся прямо в мою сторону. Когда он подошел вплотную, вокруг нас образовалось пустое пространство, а я стоял, как ввинченный в камень табурет, судорожно пытаясь припомнить, за что удостоен такого внимания, и прикидывая, что мне грозить. Ничего серьезного не вспоминалось, но к моменту, как Крил со мной заговорил, тремор кистей моих рук не могло скрыть даже то, что руки были засунуты в карманы.
- Так. Ты Т-17. Идем за мной, и не верти башкой по дороге.
Номер вместо имени. Много воды утекло, пока мое прозвище - Клирик - не стало и официальным обращением ко мне для всех. Имя тоже надо заслужить.
Крил повернулся, и я последовал за ним, слегка припрыгивая, потому что, даже быстро шагая, пятилетнему ребенку нелегко угнаться за взрослым. Быстро покинув жилые блоки школы, мы перешли в хозяйственный сектор, а потом прошли и его, углубившись в систему катакомб. Каменные коридоры, покрытые по обеим сторонам метровой ширины люминофорными пластиковыми панелями, светящимися тусклым зеленым светом, казались мне путем в Ад Мира, и нервы мои стали сдавать. Однако по истечении минут десяти, когда я начал угадывать направление движения, мое сердце забилось чаще - мы направлялись «на поверхность»! После того, как учитель достал из кармана куртки кусок ткани и заставил меня обмотать им нижнюю часть лица, Крил открыл дверь с кодовым замком и простой кремальерой. Мы поднялись по широченной, но с низким подволоком, лестнице, и моим глазам открылась картина, ставшая главным впечатлением того времени, когда я был мал.

***

Адвентисты хорошо прячут свои базы и в конспирации им нет равных. Проклятые человечеством наемные псы кровавых Нишу за три сотни лет уничтожили десятки организаций, им противостоящих, и совсем не случайно, что Адвентисты, как исконный, плоть от плоти земной, Орден Гнева Людского, есть единственно выжившие и сохранившиеся. В глубинах космических пространств, на обочинах заброшенных звездных дорог, там, где извечный свет звезд меркнет, и с другой стороны подступает столь же извечный мрак пустоты - именно там прячут свои секреты и свою борьбу Адвентисты. Ни один взгляд непосвященного не может проникнуть вглубь этих секретов, никто со стороны не будет и на полшага подпущен к тайнам Ордена. Только дети посвященных борьбе, отобранные в младенческом возрасте у родителей и помещенные в специальные приюты, числом до пятнадцати, получают всю мощь и власть сакрального знания - и то только те из них, кто проявил себя разносторонне и фанатически. Остальным тоже находится место в кровавой бойне, идущей уже столько веков. Место скотины, идущей на убой, место одноразового запала для какой-нибудь адской машины. Но та или иная судьба постигает посвященного после учебы, во время которой опытные изуверы - святые отцы, учителя и надзиратели стремятся заточить острие сознания ученика так, чтобы на него не поместилось даже и одного ангела.

***

Споткнувшись о высокий порог последней ступени, я совсем не почувствовал охватившей лодыжку боли. Все мое внимание занял дивный багрово-розовый свет, проникающий через монолитные прозрачные ячейки, оправленные очень широким сетчатым сплетением, и составляющие приземистый, не более шести метров в высоту, но достаточно протяженный во все концы купол. Вся конструкция была дополнительно усилена искусственными сталактитами, расположенными в основании купола в определенной последовательности. Все эти детали я заметил позднее, а пока движение мое замедлилось, направление на идущего впереди учителя - о горе мне! - утерялось окончательно, и задранная вверх голова крутилась так, что имелся определенный риск свернуть самому себе шею. В висящий прямо надо мной прозрачный сектор, только слегка поляризованный, виднелись гигантские красноватые кучи какой-то массы, быстро пролетающие в неимоверной высоте где-то над куполом. Облака. Так же необъяснимы растущему в подземелье, как и сущность полета - кроту. Мягкие на вид, легкие и быстрые, предельно красивые, зовущие к себе - вот мое первое впечатление. Что же, тем большее разочарование меня постигло, когда позже выяснилось, что за куполом сто семьдесят градусов по Кельвину, ветер не бывает ниже двухсот сорока километров в час, и человек на открытом пространстве превращается в три секунды в мумию, уносимую ветром в неизвестном направлении.
Сейчас же я очнулся благодаря увесистому подзатыльнику, отпущенному щедрой на такие подарки рукой Крила.
- Ты что пасть разинул!? Пошевеливайся, крыса!
Бодрящий голос учителя заставил сконцентрироваться на следовании за ним. Но, даже не задирая голову вверх, и только краем глаза цепляясь за окружающее меня, невозможно было не отвлечься на разнообразные необычные вещи, обступившие со всех сторон. Высокие дамы, ничуть не похожие на корявых неприятных теток с грубыми голосами, обслуживающих хоздвор в нашей учебной зоне, то и дело попадались навстречу. И даже моему малолетнему сознанию льстило, что каждая встречная с живым интересом всматривалась в... нет, не моего сопровождающего, в самого меня. Пятилетний оборванец чем-то привлекал внимание окружающих его взрослых людей. Это я тогда счел удивительным. Крил так не считал, и поэтому делал все для того, чтобы укрыть меня от посторонних глаз. Так, прикрытый наполовину полой куртки учителя, я прибыл в какое-то помещение. Сам учитель не стал заходить внутрь, но остановился перед входом, внимательным подозрительным взором окинул меня с ног до головы, потом, как будто делая что-то, противное своей воле, произнес:
- Ладно…. Иди вперед, за дверь, и ничему не удивляйся. То, что увидишь или услышишь там, не должен узнать никто и никогда. Мне ты тоже не должен говорить, и даже на исповеди это останется тайной. Да, и вот что - внутри ты должен снять маску. Ну, иди, сирота липовый!
Напутствуемый таким необычным образом, через секунду я уже задвигал за собой дверь. Передо мной, в небольшой комнате с огромным окном наружу купола, за простым столом с противоположной от меня стороны сидел темноволосый мужчина, коротко стриженый, ниже среднего роста, лет тридцати стандарта. Я стянул со своего лица повязку. Он не отрываясь смотрел на меня, а темные глаза его подернулись какой-то пеленой, как только я появился в комнате. Сначала мне показалось не слишком удобным находиться под столь пристальным вниманием, но по прошествии нескольких минут, когда мое внимание полностью захватила картина за окном, неловкость прошла, и мне стало все равно. За окном уже видно было не только глубокое далекое небо с облаками, но и иссиня-черную гряду скал, плотную прилегающую к куполу с одной стороны, и теряющуюся за невероятно далеким, чудовищно далеким горизонтом. А что ожидать от гиганта, стоящего на глиняных ногах, ядро которого чуть плотнее белковой каши, покрытого сплошной облачностью из разнообразных, находящихся в газообразном состоянии веществ, с атмосферой глубиной более пятисот километров. Место, где база Адвентистов надежно укрывалась от любого любопытного сканера.
Так я сидел и пялился до тех пор, пока с той стороны стола не раздался тихий кашель. Я вздрогнул и отвернулся от пейзажа за окном. Человек, сидящий напротив, необычно мягким голосом произнес:
- Малыш, ты уж сядь напротив, на стул, а то как-то неудобно получается - я сижу, а ты стоишь.
Я молча залез на высокий стул, и уставился прямо напротив себя, старательно отводя глаза от незнакомца. Что-то тут не так, как будто я где-то уже видел этого человека, но никак не мог вспомнить, где. В наших классах он точно не появлялся. Тогда где? Перед ним на столе лежал лист бумаги и ручка.
- Сейчас я нарисую тебе одно лицо, может быть, ты узнаешь, кто будет изображен на рисунке. К сожалению, фотографии у меня не сохранилось.
Мужчина склонился над столом, быстро нанося штрихи на лист бумаги, ручка так и летала в его руках. Прошло минут пять, и рисунок был готов. Дрогнувшей рукой незнакомец протянул мне его. Я взял лист, и всмотрелся в изображенное на нем женское лицо. Меня затрясло, и через несколько секунд я неожиданно разрыдался.
- Я не знаю, кто это, но иногда я вижу это лицо во сне, меня гладят руки этой женщины, и ласково треплют по голове, а потом прижимают к себе и она целует меня... Я вспомнил, где видел вас! Вы есть в том же сне, и она вместе с вами склоняется над моей кроватью, и вы оба смотрите на меня, и мне хорошо, как-то так хорошо, не знаю, как.
Я сбился окончательно, и разревелся во весь голос, уткнувшись в ладони. Так я и сидел, пока не услышал, как незнакомец встал со своего места, присел на корточки рядом со мной, и стал успокаивать меня, гладя своей твердой, словно стенки галереи, но почему-то при этом теплой и ласковой рукой по голове.
- Я все-таки нашел тебя, сынок. И ты меня узнал, на что я не смел надеяться.
- А кто эта женщина на рисунке, и где она?
- Это твоя мама. Ее уже нет с нами. Она отправилась в лучший мир, где каждый находит свое счастье, и ждет нас там, но мы не будем спешить. Мы с тобой, сын сделаем еще многое в этой жизни.
- Можно я оставлю рисунок себе?
- Видишь ли, это строго запрещено уставами, и нас с тобой могут сильно наказать за это. Давай поступим так - ты внимательно посмотри на этот рисунок, и никогда его не забывай. А когда тебе станет очень тяжело, то спрячься где-нибудь с бумагой и ручкой, и нарисуй его по памяти.
Он помолчал.
- Так делаю я, когда мне тяжело. И вот что - после того, как ты запомнишь каждый, самый мелкий штрих на рисунке - я его уничтожу. Таковы правила.
Через полчаса я отдал обратно листок. Тот портрет я вырезал себе в своем детском сердце, и ношу с собой всегда.
Наша с отцом встреча подходила к концу. Он смог мне сказать немногое из того, что хотел, но и услышанного хватило для появления чувства, которого лишены все, кто окружал меня. Я узнал, что на свете были и есть близкие мне люди, и теперь появилось ощущение, что мы с отцом снова найдем друг друга.
- Твой номер сейчас Т-17, и я запомню его, - сказал отец, - а если линии судьбы проявят к нам благосклонность, то во время следующей нашей встречи я назову тебя по имени, которое ты уже должен будешь получить. Я верю в тебя, как в самого себя, и хочу дать тебе только один, но важный, совет. Запомни, как бы ты хорошо не научился драться, убивать и стрелять - это тебе серьезно не поможет. Главная задача - научиться получать и правильно применять знания. Знание в книгах, в компьютерных базах. Ну и в священных Анналах, несомненно.
Отец как-то по-особому обвел взглядом поверхность стола и стены комнаты, потом продолжил:
- Стремись к этой цели. Всеми своими силами. Тебе будет проще, чем другим, наша кровь поможет тебе. Ты переживешь многих. Даст Мессия, и мы когда-нибудь пойдем вместе на одно задание. А теперь прощай, вернее, до свидания, сынок.
Он достал зажигалку, и спалил лист с рисунком своей жены и моей матери, потом приподнял меня в воздух, поцеловал, колясь щетиной, в лоб, поставил меня обратно на землю, и ушел. Спустя пару секунд из открытой двери вылезла голова Крила, и злобно прошипела:
- Что расселся, давай на выход моментально!
Когда я уже вернулся в жилую зону и укладывался на свою койку, отмалчиваясь в ответ на многочисленные вопросы своих товарищей, по всей базе разошелся низкий гул - это со стартовой площадки ушел челнок, вобравший в себя несколько групп послушников, летящих на задания. С ними же покинул базу и мой отец. Челнок, приспособленный для атмосферных полетов и подобных нагрузок, шел до орбиты, где его забирал все это время висящий на орбите в ожидании межзвездный транспорт, имеющий сотни номеров и регистрационных документов, с трансформирующейся надстройкой и фальшбортом, остающийся десятки лет неуловимым для корпораций.
Следующим вечером я благополучно загремел на соблюдение епитимьи в хозблок, где провел следующий месяц, исправно собирая по десять часов в сутки силос для пищевого катализатора, прыгая по четырехъярусным конструкциям, как заведенный. Как я и мог предположить заранее, мой отказ рассказать на исповеди, к которой рано или поздно приводился любой ученик, любые подробности моей встречи с отцом и отказ вообще от любого упоминания об этом событии, навлек на меня нешуточный гнев отца Варилы, и целую серию епитимий.
Прошло некоторое время, интерес ко всей этой истории у отца Варилы заметно угас, а мое заметно возросшее стремление к изучению святых писаний и одобренных книг заставило того сменить гнев на милость. Уже через год я находился с ним в наилучших взаимоотношениях, насколько таковые могут случиться между шестилетним мальчишкой и старым святым отцом, перемещающимся в кресле-каталке по причине отсутствия туловища ниже подреберья. Поначалу трата свободного времени на чтение и подробное запоминание велеречивых и многомудрых святых текстов не вызвала у меня большого энтузиазма, но уже очень скоро я оценил, как ценен и своевременен был совет отца.
Пройдя долгий путь по своей орбите, негостеприимный мир повернулся к обогревающему его светилу другим боком. Наступила долгая зима, и температура понизилась, заставив привыкнуть обитателей базы к постоянному холоду. Термоядерная станция, дающая тепло и энергию для всех систем, использовалась и для добычи кислорода, плавя расположенную вблизи станции жилу. Соблюдая необходимый баланс расхода энергии и в целях ее экономии, до следующего завоза расходного топлива, руководитель базы отдал распоряжение не компенсировать полностью понижение температуры окружающей среды. Теперь самым настоящим подвигом было утром вылезти из-под тонкого одеяла наружу. Бодрое утреннее занятие с пробежкой по самому длинному рукаву катакомбы, в окружении заиндевелых сводов, и последующим комплексом борьбы доводило всех до седьмого пота и заставляло разогреться, под пинками надзирателей, но надолго этого не хватало, и к середине занятий многие ученики просто дрожали от холода, не очень вникая в смысл наук. В спальных комнатах, обогреваемых чуть лучше, чем остальные помещения, в дневное время находиться запрещалось, и стали цениться епитимьи с отработкой на кухне, где можно было устроиться рядом с теплой стенкой пищевого конвертера. Хорошенько подогреться в солярии не удавалось - профилактически каждый получал в пределах сорока секунд в день, не более того. Уже не помню точно, но трое или четверо учеников в ту зиму умерло от быстротекущей пневмонии. Лечить их не стали, да и не собирались. Самые сильные занимали места у батарей отопления, самые умные - койки на втором ярусе в углах. Очень хорошим здоровьем я не отличался, и вполне мог бы разделить участь умерших, если бы не отец Варила. Он, поначалу недоверчиво присматривающийся к неожиданно проснувшейся у меня тяге к знаниям, почувствовал момент, когда из принудительного, тяготящего меня занятия чтение и осмысление прочитанного превратилось в удовольствие, и захватило меня целиком. Отец Варила радовался всем моим успехам. Каждая прочитанная и понятая мной книга или текст писания была следствием той работы, которую отец Варила проводил над расширением моего кругозора и словарного запаса. Еще старый калека положил начало развитию моего воображения. Уж он-то, прикованный навсегда к инвалидному креслу, знал, для чего нужно воображение, и что оно дает умеющему его использовать. Обратной медалью моей новой страсти явилось неожиданное и резкое понимание, для шестилетнего ребенка, убогости и серости того мира, где я находился, где жил. Это сильно расстроило меня тогда, но в тоже время особенным образом показало путь, чтобы подняться над серостью, и получить свою, отдельную от общей нашей судьбы учеников Адвентистов, долю. В ту долгую зиму моя склонность, разбуженная советом отца, непосредственно повлияла на мою жизнь. Для отдельных занятий инвалид приглашал меня в свою комнату, где имелось четыре стула и стол, удобный как для чтения, мне, так и для контроля прочитанного, учителю. Специальная лампа освещала стол, что только добавляло удобства. Но самое главное заключалось в том, что только я и еще один мальчик, восьмилетний R-9, проводили все время, отводимое на самоподготовку, в комнате отца Варилы. А там было так тепло, так тепло! Старого калеку, вероятно, имевшего большие заслуги, решили не морозить, как остальных, а оставить приемлемую температуру в его келье. Проводя свой факультатив в обычных общих классах, Варила никогда не собирал в аудитории больше пяти слушателей за раз. Когда наступил холод, факультатив отменили, и отец получил разрешение заниматься со своими учениками у себя. Попытавшиеся было присоединиться к нам двое старших Послушников после первого занятия вылетели, обнаружив, как выразился сам отец Варила, « слабоумный идиотизм». Внешне калека проявлял к нам строгость и даже жесткость, не останавливаясь перед хорошей поркой, только не до крови, если кто из нас двоих давал слабину в учебе, но мессия, прости ему все грехи его - он даже делился с нами своим пайком! Белковые полоски, запиваемые горячим травяным чаем, это поощрение к учебе, отрываемое от самого себя - как мы были и остаемся благодарны отцу Вариле за это!
С шести лет боевым курсам учитель Крил и наставники стали отдавать все большее предпочтение, как бы давая понять, что детство кончилось, и пора группе Т превращаться в настоящих боевиков Ордена. Конфликты, возникающие между учениками на различной почве, а у детей много поводов подраться между собой, особо и специально поощрялись руководителями. Все направлялось на то, чтобы создать внутри группы иерархию подчинения слабого сильному. Сильнейший же становился лидером группы, и вступал в особые взаимоотношения с Крилом - учитель Крил строил через него свою дисциплину, наказания проводились одногруппниками. В ходе этого процесса я непонятным образом смог отстоять свою индивидуальность, и не подчиниться большинству. Мои сотоварищи уже прилепили ко мне прозвище Клирик вследствие моей привычки к месту, да и не к месту тоже, цитировать священные тексты, которыми я отменно забил свои свежие детские мозги. Моя осведомленность по разным вопросам, в свое время ускользнувшим от их внимания, также внушала соученикам определенное уважение. Однако, лидеру группы, здоровенному, тупому и сильному Т-37 это не нравилось, и не за горами была «темная», после которой меня поставили бы «на место», в среду подчинявшихся приказам Т-37 и нескольким окружавшим его прилипалам. Впрочем, произошло по-другому. Судьбу мою решил отнюдь не случай, и не игра судьбы распорядилась мной.
Однажды, после окончания основных занятий, привычным маршрутом подходя к двери отца Варилы, я услышал из-за неплотно прикрытых дверей крики, принадлежащие учителю Крилу, после чего решил не входить в помещение, а некоторое время подождать. Только по этому я в курсе всех подробностей. За дверью на повышенных тонах шел спор между учителем Крилом и отцом Варилой.
- Ну вот что, чертов обрубок, я не собираюсь идти у тебя на поводу! Мне совсем не нравится этот заучка Т-17, и вся его семейка мне всю жизнь поперек горла стояла! С мамашей все кончено, точку поставили, на очереди отец этого ублюдка. Подумаешь, с личного разрешения Патриарха прилетел, на выблядка своего попялиться, слезу пустить! Да я его видал на… и не собираюсь потакать никому!
- Крил, беснуйся, сколько твоей душе угодно, но я получил особые рекомендации по разработке Т-17, и если ты посмеешь натравить на него своих тупиц, то я лично постараюсь отправить тебя в ближайшую акцию с билетом в один конец. Ты становишься неуправляемым. Оставь обиды, ведь тот злополучный рейд планировала не мать Т-17, она его лишь возглавляла, и погибла вместе с основным отрядом. Скажи спасибо судьбе, что выжил!
- Не води меня за нос. Своей судьбе я спасибо не скажу, но и остальные поплатятся. Не быть ублюдку оператором. Сдохнет, как обычное мясо.
- Твой цинизм меня поражает, Крил, твои слова достойны доноса Комиссии, какое неверие! Еретические слова произнесены! Все подчиняются одной высокой цели, а кто собственный интерес выгадывает, тому зась!
- Хороший интерес - яйца отстрелили! Могли бы операцию оплатить, регенерацию сделать.
- За эту операцию головы свои могли бы положить многие, а за твои новые яйца ухватилась бы контрразведка корпорации, и за них на солнышко всех нас бы вытянула.
За дверью наступила тишина, разбавленная только нервным стуком чьих-то пальцев по столу.
- Предлагаю разговор закончить на следующем: ты оставляешь мальчишку в покое, и даешь команду группе не трогать его. За Т-17 я спокоен - он свой авторитет самостоятельно наберет, и уважение в группе ему будет. А я твои эмоциональные измышления оставлю на твоей совести, и в Комиссию они не пойдут. До поры, до времени. Только дай мне повод. В противном случае будешь ждать в карцере до следующего прилета челнока. Забываешь, с кем связался. Хоть от меня и половина прежнего осталась, но я и оставшейся половиной тебя сотру. Помни. А теперь освободи меня от своего присутствия, что-то тут стало плохо пахнуть.
Я едва успел отскочить на несколько шагов от двери комнаты Варилы, и сделать вид, что подхожу к ней издалека. Дверь открылась, и вышедший из помещения учитель Крил остановил на мне тяжелый взгляд, пытаясь понять, подслушивал ли я у двери и слышал все, о чем они говорили, или действительно только что подошел. Поколебавшись, он принял сторону последней версии, и, ничего не сказав, отправился восвояси. Я зашел к отцу Вариле, но в тот раз он был не в настроении, и дело ограничилось только изучением четвертой части Естествознания, без каких-либо комментариев от отца, устало сидевшего в своем инвалидном кресле, и смотревшего на меня из тени, отбрасываемой лампой. Я ничем не выдал того, что стал невольным свидетелем только что состоявшегося разговора. Наконец, когда время, обычно отведенное на чтение и обсуждение исчерпалось, Варила зашевелился, и тихо сказал:
- Не знаю, насколько тебе интересно это услышать, но я знаю одного человека, почему-то заинтересованного в твоей судьбе, и обещал ему проследить за тобой. Поначалу ты не вызвал во мне желания тобой заниматься, но теперь я вижу в тебе все то, что так необходимо нашему общему Делу. Свободный, творческий мозг - это такая редкость в наше время. Обещаю тебе, что сделаю все возможное для того, чтобы раскрыть весь твой потенциал, и направить его в правильное русло. Держись, мой маленький друг, и не бойся ничего. Я не вечен, но к тому моменту, когда мой дух отойдет в помощь к мессии, ты будешь готов. Клянусь. А теперь можешь идти.
Тихо затворив за собой дверь, я двинулся в спальные блоки. Ни в тот день, ни в последующие за ним ни один из лидеров группы не посмел тронуть меня пальцем. Дни сменялись днями, и в скорости прозвище Клирик прочно устоялось за мной, равно как и определенное уважение товарищей. Благодаря Вариле я смог поддерживать нормальную физическую форму и получал хорошие результаты по силовым дисциплинам. А уж на занятиях, где изучалась, то есть вдалбливалась в голову, диверсионная военная премудрость, мне равных не было. Я думаю, что если бы тот разговор не состоялся, то мой жизненный путь подошел бы к концу гораздо быстрее, чем сейчас.
Что же случилось с Крилом? Не очень тщательно скрываемую ненависть, доставшуюся мне как часть отцовского наследства авансом, учитель показывал в особо тщательном надзоре за моими действиями. Соблюдая договоренность с отцом Варилой, Крил не смел натравить на меня моих одногруппников, да и те не горели желанием лупцевать своего хорошего товарища и друга. Однако, Крил умело использовал весь тот арсенал наказаний, который он имел полное право применять, как учитель. И не реже раза, двух в месяц меня волокли в «холодную», где, содрав куртку и спустив штаны, надзиратель ставил свою роспись на моей спине и ребрах с помощью порядком излохмаченной о туловища таких как я учеников полосы упаковочной ленты. Большой радости я от этого не испытывал, и лопнувшая кожа на спине не всегда успевала заживать до следующей экзекуции. Но мое положение можно было бы назвать положением отдыхающего, по сравнению с одним учеником, которого Крил сильно невзлюбил. Тот каждую неделю валялся окровавленный на койке - ободранный, с торчащими ребрами, невысокий щуплый мальчишка часто падал в обморок среди занятий, за что получал еще порку. Так все и продолжалось, пока как-то раз я не очутился, не помню по какой надобности, в коридорах катакомб, на достаточном отдалении от жилых помещений. Наверное, ноги меня повели к гидропонной ферме, конструкцией которой я вдруг увлекся. Подгоняемый холодом, я быстрым шагом приближался к цели, по памяти сворачивая в хитросплетениях подземелья. Неожиданно навстречу послышались звуки - кто-то приближался. За следующим поворотом я наткнулся на того самого ученика. Он еле переставлял ноги, отрешенно глядя перед собой. Увидев меня, он попытался спрятать правую руку за спиной, но это ему не очень удалось, потому что я успел заметить зажатую в его ладони часть крепежной конструкции - металлический уголок, который обычно использовали для мелкого ремонта свода. Уголок был весь густо измазан в темной жидкости. Сложить в уме один да один - с этим я всегда справлялся моментально. Я резко остановился, и заговорил с этим учеником, хотя не знал его номер и мы до этого момента никогда не общались.
- Подожди, стой на месте. Не наделай глупостей, вот тебе тряпка, вытри руку.
Как будто в полусне, тот ученик остановился, взял так кстати оказавшийся в моем кармане кусок ветоши, и, выронив уголок, громко звякнувший о камень пола, стал медленно стирать кровь. Убедившись, что руки этого несчастного очистились от всех следов, я отобрал у него тряпку, и аккуратно, стараясь самому не запачкаться, через нее двумя пальцами поднял орудие убийства.
- Где он лежит? Ты понимаешь, о ком я говорю?
Свежеиспеченный убийца вяло махнул рукой в сторону и заговорил:
- Ближе к коридорам наверх, далеко отсюда. Ты меня сдашь?
При этих словах он напрягся, задрожав - силы его были явно на исходе.
- Выкрутишься только со мной. Пошли. И как твой номер, а то не знаю, как обращаться?
- S-7.
- Ну и ладно. А мой Т-17.
Ободряюще кивнув ему, я повел S-7 к входу в теплицу. На наше счастье, там никто не ошивался, а смотритель, видимо, шакалил на хозблоке, вечно голодный. Залезть на верхний ярус сооружения по хрупким лесам было для меня делом привычным. Окровавленная ветошь отправилась в почвенный слой под корни, где от нее не должно было не остаться и следа через пару дней, а металлический уголок пришлось пристроить в месте, где почва периодически окроплялась кислотными соединениями, капающими из прохудившегося соединения шланга. Все материальные следы преступления я счел уничтоженными. Теперь предстояло разыграть оставшуюся часть.
- Мы подождем, пока не подойдет смотритель, а до этого вот тебе культиватор, иди на второй ярус, и давай рыхли со всей дури - к его приходу надо сделать вид, что работа кипит уже часа два.
Иногда смотритель за оказанную помощь мог выдать пару ломтей жмыха - ноль калорий, но жевать, обманывая организм, можно долго.
Все прошло успешно - смотритель оценил нашу помощь, причем сделал вид, что давно за нами наблюдает, наградил каждого жмыхом, и отправил восвояси. По приходу в жилые сектора мы спокойно легли спать, а тело Крила, с раскроенной пополам головой, обнаружили только следующим утром, когда забеспокоившиеся надзиратели, прождав Крила до самого начала уроков, и видя, что никто не приходит, сами отправились на его поиски «на поверхность». Я оказался среди толпы учеников, молча сгрудившихся в коридоре. Постепенно все стали шуметь, и общий настрой зрителей поднялся до бодро-веселого. Наконец, труп Крила потащили к приемнику катализатора, но до этого я успел, не особо скрываясь, отрезать шар с его запястья, на память о мерзком скопце. Руководство пыталось провести что-то вроде расследования, но дело затихло. Вскоре я встретился случайно с S-7 - его было не узнать. Веселый и жизнерадостный, он оживленно трепался с какими-то своими товарищами. Увидев друг друга, мы незаметно для окружающих обменялись многозначительными взглядами, и продолжили, как ни в чем не бывало, заниматься каждый своими делами. Подружиться нам не довелось, но соучастие в таком деле, как убийство учителя, объединило нас в заговор. А в детстве это сильно поднимает настроение и самооценку. Ну уж про себя я так могу сказать со всей определенностью. До приезда нового учителя три группы - R, S, и Т - стал вести отец Варила. Так и видится он мне, с бодрым видом раскатывающий в своем инвалидном кресле среди скачущих по залу боевой подготовки учеников. Пороть стали поменьше.
К десяти годам каждый из нас, боевиков Ордена, уже вплотную приблизился к тому моменту, когда стремительный межзвездный транспорт унесет нас для выполнения важного задания на благо общей высокой цели. Обычно смертность личного состава на первом задании не превышает пятидесяти процентов. Но об этом нам не сообщали. Зачем создавать ненужный ажиотаж? К тому же с младых ногтей идея смерти во имя главной цели должна была прочно улечься в головах боевиков. Проповедовалось отношение к смерти, как к неизбежному концу, и наступление ее могло произойти раньше, или позже, но уж точно не по естественным причинам. Для товарищей и будущих моих соратников, в силу определенной их ограниченности такой подход оправдывался полностью - безболезненный мгновенный конец, от самоподрыва - это даже почетно, к этому необходимо стремиться, а инстинкт самосохранения работает только на то, чтобы выполнить задание до конца. Но со мной все прошло не так гладко. Открыв для себя, пусть среди страниц книг и информационных программ, живой мир, так отличающийся от каменного мешка, в котором прошло все мое детство, я стал все больше и чаще ощущать неудобство жить так, как я живу. Границы, в которых я существовал, оказались тесны. С тем большим нетерпением я ожидал, когда же наша группа получит задание на подготовку, и вслед за этим отправится на космическом корабле - а одна перспектива оказаться на борту такого корабля дорогого стоила, просто завораживала - на боевой рейд! Мир, состоящий из скудной пищи, узких коридоров и нередких порок, должен был рухнуть, развалившись, как карточный домик, и я бы вылез из его недр, как новорожденный.
Действительность всегда вносит свои коррективы. Все произошло, но не так, как мне думалось, а совершенно по-другому. Страшно и кроваво.
Неожиданно я попал в карцер, причем на десять суток. Причиной этого послужил мой спор со старшим учеником. На свою голову, я неосторожно прислушался к его разговору, и встрял со своими замечаниями по поводу какой-то ерунды. Результатом явилась безобразная драка, в ходе которой здоровенные кулаки этого урода и его таких же одногруппников превратили меня в один большой кусок мяса. В довершение, после медблока руководство школой меня, за грубое нарушение дисциплины, и как зачинщика драки, определило в карцер по полной, для охлаждения мозгов. Варила помочь на этот раз не смог.
Карцером называли большой каземат, неизвестно для чего вырубленный в массиве породы на уровень ниже «сиротской», как называли наш уровень работники базы. Для того чтобы попасть в каземат, необходимо было пройти воздушный шлюз, так как на одном с карцером уровне располагался пост термоядерной станции, и пост коммуникаций. Короче, погружение в ад. Холод от стен плюс постоянный, пусть и чуть теплый сквозняк от принудительной вентиляции системы фильтрации заставлял непрерывно приплясывать от холода. Десять дней в карцере - по-моему, это слишком. Через трое суток, ни разу толком не поспав, я представлял собой абсолютные руины. Лихорадочное состояние, горячая кожа, красные слезящиеся глаза - бредовые картины возникали перед моими глазами, иногда меня разбирал идиотский смех, и я начинал грызть сосульки, свисающие с подволока каземата. Надзиратель, появлявшийся раз в день, и приносивший мне крохотный кусочек брикета питания, с явным удовлетворением наблюдал за происходившими со мной переменами.
- Это хорошо, это дурь из тебя выходит. К концу срока или сдохнешь, или очухаешься.
Ободряемый подобным образом при каждом его появлении, я постепенно начинал думать так же. Персонал постов, проходящий каждый раз во время пересменки мимо решетки карцера, обращал на меня внимание не больше, чем на обрезки ногтей, и моя однократная попытка попросить у них помощи, и дать мне чего-нибудь поесть, не вызвала у них никакого отклика. Смерть уже казалась неплохим выходом. Еще немного, и длинный острый кусок льда вошел бы, с помощью последнего осознанного мышечного усилия, мне в глотку, где-то в области сонной артерии. Так продолжалось еще сутки, а потом….

Глава 2
Клирик

1 Следующая страница


Коллектор 2

Корпорации мощны и безжалостны. Олицетворением их качеств являются не только неуязвимые отряды Охраны, крошащие нас из крупнокалиберных пулеметов, но и автоматические рейдеры корпораций, рыщущие во всех концах галактики в поисках присутствия Адвентистов. Статистика - ценный инструмент в умелых руках. Информация о движении межзвездного транспорта незаконным образом поступает в службы безопасности. Анализируя данные, специалисты определяют маршруты, выпадающие из общей статистической картины, и передают дата-базу на комплексный мозг рейдера. Дальше тускло-серый куб решает сам, куда он направит свое движение.
Выбор мозга рейдера пал на один из секторов с ненормально низким трафиком. Ничто не производится, не добывается, особенно красивые глиняные кружки производить некому - аборигены отсутствуют. Что же там может делать среднего тоннажа транспорт, судовладелец которого есть компания во всех смыслах воздушная? Трафик или есть, или его нет, а, судя по навигационным записям судна, незаметно скопированным во время стоянки в одном из портов с подкупленным персоналом, четыре маршрута в год нельзя отнести ни к первому, ни ко второму случаю.
Выйдя из прыжка вне плоскости системы, рейдер стал медленно продвигаться по сложной траектории, обусловленной диаграммой направленности сканера, медленно обшаривая окрестности. Потратив почти семьсот часов на тщательное исследование, рейдер перешел на противоположную относительно плоскости эклиптики сторону, и продолжил. Через несколько десятков часов, на траверзе внешней планеты-гиганта, анализ показаний сканера выделил остаточный след реактивного выхлопа, легко идентифицируемый. В тот же миг рейдер начал процедуру маневра по входу в атмосферу. Выйдя на высоту двухсот километров над поверхностью, корабль занял стационарное положение относительно планеты. Мозг рейдера отдал команду, и рейдер исторг из своих внутренностей комплект зондов. Оборудованные антигравами, предназначенные для движения в атмосфере, что явствовало из аэродинамического обвеса устройств, легкие на подъем зонды провели съемку карты планеты всего лишь за сорок часов, и вернулись на борт. По результатам анализа управляющее устройство выделило шесть мест в условных координатах, каждое из которых могло являться объектом искусственного происхождения. Рейдер принялся последовательно отрабатывать все - зависнув над объектом на высоте тридцать метров, автоматический военный корабль, окутанный мощным силовым полем, обстреливал плазмой подозрительный участок. Далее, в случае, если объект оказывался природного происхождения, рейдер немедленно перемещался к следующему. Так все происходило и в этот раз. Третий по счету участок оказался Базой.

***

Я почувствовал дрожание стен карцера. Сосульки стали откалываться с подволока и сыпаться прямо мне на голову. Сжавшись в комок, я попытался залезть под нары, утонув наполовину в мерзкой ледяной жиже, покрывающей весь пол камеры. Частично это удалось, поэтому, когда толстая корка льда, покрывавшая весь свод, с жутким грохотом обрушилась, мне зацепило только правый бок, легко - кровь из разрезов перестала идти практически сразу же. Сотрясение продолжалось - из-под нар виднелся только самый низ коридора, и никаких пробегающих мимо ног мне разглядеть не удалось. Наконец, все стихло. Во внезапно наступившей тишине раздавался только мерный гул вентиляционной системы. Послышался шум со стороны поста термоядерной станции - мимо меня, уже выбравшегося из укрытия, и прижавшегося к решетке двери, промелькнуло двое людей, одетых в радиационные костюмы - вахтенные постов. Еще через несколько минут я услышал громкую ругань, и перекрывающие остальной шум частые удары по металлу. Судя по всему, они пытались открыть дверь, ведущую в воздушный шлюз. Прошло полчаса, по истечении которых стало очевидным, что все попытки безуспешны. Грохот прекратился. Я максимально пододвинулся к решетке, и заорал:
- Эй, что случилось?!
Скоро к двери камеры подошел человек, в защитном костюме, но без шлема, обнажившего покрытую взмокшими волосами голову и мрачное выражение узкого лица с грустно свисающим носом. Он заговорил со мной:
- Ты как там, еще жив?
- Еще жив, но выпустите меня, пожалуйста, отсюда, а то недолго осталось - скоро могу и замерзнуть окончательно.
- Ты не буйный?
- Совсем нет, прошу вас.
После недолгих колебаний вахтенный схватился за рукоять запора каземата и стал откручивать винт, одновременно говоря со мной:
- Послушай, малый, как кстати тебя?
- Т-17, но можно Клирик.
- Меня можешь звать Сверло. Значит так. Похоже, что базу обстреляли, и о том, что происходит наверху, я сейчас даже думать не хочу. Главная проблема у нас - заклинило клинкету воздушного шлюза. По-другому отсюда не выбраться, и это факт, так как вентиляционная система на самом деле полностью автономна, а сквозняки в коридоре просто следствие сброса мощности.
Сверло наконец-то отвинтил запор, и я выпрыгнул в коридор, ожесточенно стряхивая с куртки и штанов намерзшие кусочки льда и прилипшую жижу. Удавалось не слишком - одежда промокла насквозь, и жутко воняла, оттаивая. Сверло критически оглядел меня с высоты своего роста, потом предложил следовать за ним. Бросив взгляд на дозиметр на руке, он расстегнул молнию защитного костюма, отстегнул верх, и протянул его мне:
- Сними свои тряпки, и надень вот это. Повезло, что реактор не сорвался, обошлось без выброса, а то мы бы здесь все спеклись, и никакая защита бы не помогла.
Я стянул свою куртку, и надел верх от защиты, утонув в нем. После подворачивания рукавов все стало на места, а свисающие до колен полы куртки начали согревать замерзшие ноги. У двери шлюза стоял еще один вахтенный, с поста вентиляции, в раздумье почесывающий свой свисающий через пояс штанов живот. Он беспомощно смотрел на заклинившую кремальеру клинкетной двери.
- Посмотри, кого я привел. Зовут Клирик. А это Термос.
Термос махнул в мою сторону рукой, и обратился к Сверлу:
- С дверью шлюза проблемы, и не понятно, в чем дело. Я думаю, шлюз разгерметизировался снаружи, и давлением дверь прижало так, что даже запор не отдать. Выбраться отсюда не получится, и остается надеяться, что успели вызвать спасатель. Если нет, то нам конец. Точка.
- Термос, не гони, дверь могла заклиниться от взрыва. Надо пробовать ее открыть.
Я подошел поближе к входу в шлюз и внимательно его рассмотрел - толстая металлопластиковая дверь с кремальерой в нижней части выглядела совершенно неповрежденной, если не считать царапин, оставленных ключом-крокодилом при попытках отдать запорное устройство. Прекратив рассматривать дверь, я оглянулся по сторонам и сразу увидел то, что искал - заметная со всех сторон свежая трещина в каменном монолите тянулась по своду и, сходя на нет, спускалась к полу слева в двух метрах от дверной коробки.
- Посмотрите вот сюда, - я протянул руку к трещине, привлекая внимание вахтенных, - дверь переклинило от разлома камня, наверняка.
Оба потрогали трещину, посовещались и пришли к такому же выводу.
- Надо ломать дверь, я пошел за инструментом, - сказал Термос и быстро скрылся в коридоре. Прошло минут пятнадцать, за которые я наконец-то смог согреться и чуть-чуть придти в себя. Холод отступил, и его место заняло только немного менее острое чувство голода.
- А у вас поесть ничего не найдется?
- Тебе бы только жрать, - проворчал Сверло, но потом все-таки полез в карман штанов и извлек оттуда покрытый прилипшим мусором, но более чем съедобный обожженный на огне коричневый кусок патоки, - не грызи и сразу все в рот не засовывай, жуй аккуратно, медленно, по кусочку.
Я настолько сосредоточился на методичном поглощении безумно вкусного жженого сахара, что не заметил, как вернулся Термос, с сердитым выражением лица тащивший пневматический домкрат.
- Вы что тут расселись? Помочь не судьба? Хорошо, что мы в свое время домкрат прибарахлили, вот и пригодился.
Вахтенный подкатил тележку к входу в шлюз и отдышался. Сверло расправил на шарнирах жесткие шланги и подсоединил их к механизму, состоящему из двух плотно сжатых сверхтвердых пластин с крепежами. Открыв набор насадок, Сверло долго примерял их, одну за другой, к зазору между коробкой и наплывающим на нее верхним левым углом герметичной двери шлюза. Подобрав подходящие по размеру насадки, Сверло вставил их в направляющие домкрата, в то время как Термос включил нагнетатель, который, бодро тарахтя, стал увеличивать до рабочего давление в баллоне.
- Ну что, начинаем? - Сверло приложил к зазору насадки домкрата и подал давление на механизм. Сначала ничего не произошло. Индикатор давления на баллоне стал постепенно уходить в желтый сектор, потом подобрался к красному, тарахтенье нагнетателя перешло в надсадный рев. Неожиданно угол двери стал отгибаться, сначала медленно, потом все быстрее и быстрее, но тут нагнетатель издал резкий скрежет, и остановился. Домкрат встал. Термос попытался оживить устройство, включая и выключая его, но ничего не получалось. При ближайшем рассмотрении оказалось, что треснул вал насоса, и нагнетатель превратился в кусок мертвого железа. Сверло обреченно вздохнул и сплюнул…

***

Мозг рейдера после первого же залпа определил искусственное происхождение текущего объекта и продолжил обрабатывать плазмой весь участок. От непрерывного высокотемпературного потока базальтовая основа куполов стала плавиться, потом потекла, закупорив нижние уровни. Поэтому, после прекращения огня и анализа разрушений, был сделан вывод о стопроцентном уничтожении объекта. Коридоры катакомб, почти полностью залитые магмой, и перекрытие свода экранировали излучение термоядерной станции до уровня природного фона. Рейдер, почти как живое существо, слегка порыскал в разные стороны над остывшим базальтовым озером и отправился на следующую подозрительную точку. Комплексный мозг условно испытал условное чувство удовлетворения - результативная операция повышала его шансы на то, чтобы избежать замены на новое управляющее устройство при очередном доковом ремонте - смерть он смутно воспринимал именно так.

***

Я сидел в теплом помещении поста, дожевывая очередную прессованную плитку из комплекта НЗ, разглядывая пульт управления и мониторинга реактора и наблюдая за разговором вахтенных, периодически срывающимся на крик.
- Я тебе говорю, никто за нами не прилетит. Это для тупых байка. Надо вылезать отсюда и искать передатчик. Пусть хоть кто нас отсюда забирает - лучше на каторге в шахте кайлом махать или долг отрабатывать, чем здесь через месяц загнуться. К тому же у нас есть реактор - если его правильно демонтировать, то денег он стоит столько, что хватит и за то, что нас заберут заплатить, и еще останется.
- Реактор не наш, он принадлежит Ордену. Ты сам член Ордена, и не надо паники, надо веру иметь, а вера спасает. Будь всегда готов к смерти.
Услышав эти слова от своего собеседника, Сверло поморщился:
- Ты как хочешь, а я не собираюсь подыхать. К тому же я фонариком посветил в шлюз и датчик давления рассмотрел - снаружи давление в норме, разгерметизации не случилось. Так что давай думать, как нагнетатель восстановить. Есть идеи?
- Вал разбит, а ближайший токарный станок стоит в мастерских, до которых можно добраться только сквозь шлюз. Получается замкнутый круг.
Разговор продолжался довольно долго, и ничего, могущего помочь, в его ходе не возникало. Я покинул помещение поста и, вернувшись через полчаса, заявил:
- Мы сможем выбраться отсюда.
Сверло и Термос замолчали и уставились на меня, как на причудливую игру природы, сказав одновременно:
- Ты что лезешь в разговор?
- Если вы послушаете меня минуту, то я объясню, что имею в виду. Можно? Так вот, я прикинул размер щели в двери - я смогу там пролезть, только уши обдеру. Вы просто должны мне объяснить, что делать дальше.
Вахтенные, не говоря ни слова, схватили меня под руки и потащили по коридору к шлюзу, где стали измерять ширину щели и размер моей головы.
- А ведь правда, пролезет. Что это мы сразу не догадались? Пускай карцер отрабатывает, - шутки посыпались рекой, лица товарищей по несчастью повеселели, - а что тебе делать, мы объясним.
В посту Термос вывел на экран монитора двухуровневую схему коридоров, часть которой показалась мне абсолютно незнакомой.
- Знаешь что это? - спросил Термос и, не дожидаясь ответа, продолжил, - это схема резервного уровня. Туда ведет вертикальная шахта, вот отсюда, - он ткнул пальцем в экран, - и необходимо до нее добраться. Ну верхний уровень тебе, надеюсь знаком?
- Да я понял, где шахта, но там нет никакого люка, я там часто бывал.
- А что ты хотел, чтобы любой малолетний болван туда мог залезть? Ну, я не тебя имел ввиду, не обижайся. Люк сделан заподлицо с поверхностью пола, так, что не отличить, а панель управления замком находится на ближней стенке, примерно на высоте полутора метров. Панель заштукатурена, и тебе сначала придется обстучать штукатурку. Далее наберешь код - 231718 и спустишься в шахту. Потом пойдешь по маршруту, который я начерчу на плане, и сначала выйдешь к складу. Ты представляешь, как выглядит автоген?
- Я и пользоваться им умею.
- Да что ты?! Держи пять, молодец. Возьмешь автоген, и обратно сюда.
Сверяясь с распечаткой плана, я осторожно, подсвечивая фонариком, шел по резервному уровню. Как и предполагалось, просачивание через щель обернулось в кровь ободранными ушами, а еще глубокой царапиной на подбородке, и теперь постоянно приходилось ощупывать рукой лицо, чтобы определить, идет кровь или ранка уже запеклась. В коридорах температура держалась где-то на пятнадцати градусах, за счет отдельного отвода обогрева, и холода я не ощущал. К тому же, после того как я вылез в шлюз, полностью раздевшись, мне вдогонку протолкнули вместе с моей одеждой еще и свитер. Наружная клинкетная дверь переборки шлюза открылась, как по маслу, а вот над люком в шахту пришлось попотеть - спасло то, что толстенная бронированная крышка имела доводчик. Несколько раз на своем пути я встречал еще теплые потеки магмы, волнами наползавшие в коридоры, а в одном из таких новообразований мне почудились обугленные человеческие останки. Задерживаться я не стал. На складе, впечатлявшем своими размерами, автоген нашелся за пять минут, и я отправился в обратный путь.
Автоген никаким боком не лез в щель. Ухватившийся за него рукой, Сверло только сердито пыхтел, но поделать ничего не мог. Я подумал, что это может продолжаться вечность.
- Бросьте автоген, я сам справлюсь.
- Если ты сломаешь резак - нам крышка! - Сверло беспокоился и не находил себе места, беснуясь за дверью шлюза. - Что на экране?
- Показывает режим разогрева. Так, вот уже готовность к запуску, рабочее тело прошло начальный разогрев. Что дальше? - я решил на всякий случай прислушаться к советам Сверла.
- Выставь температуру на семь тысяч градусов, и когда дойдет - аккуратно открывай форсунку. Держи на расстоянии около тридцати сантиметров от поверхности и режь личинки замка.
Следуя инструкциям, я, с трудом удерживая в руках тяжелый и громоздкий автоген, принялся срезать, одну за другой полосы армированного пластика, удерживающие дверь. Еще пять минут, и дверь со звонким щелчком вылетела из коробки. Предусмотрительно стоящие на приличном расстоянии от нее вахтенные, не мешкая ни секунды, побежали ко мне. Быстро заглушив отобранный у меня автоген и забросив его себе на плечо, Сверло, схватив меня за руку, двинулся в след уже исчезнувшему в проходе Термосу.
В резервном уровне оба старших бывали до этого не раз, и сразу же нашли управление освещением. Тусклые лампы светили еле-еле. В их неверном свете мы втроем шли куда-то. Из разветвленной сети мы скоро попали в узкий коридор, длящийся, казалось, бесконечно. Я потерял счет времени - по моей оценке, было пройдено не менее пяти километров. Конечная цель находилась за таким же, как и в шахте, бронированным люком. Крышка с шипением опустилась на пол прохода, и мы попали в запасной аварийный коммуникационный пост.
Отсюда в случае необходимости можно было отправлять сообщения по скорой связи и наводить суда на резервный посадочный пункт, расположенный прямо над головой и снабженный наружным шлюзом. Управление этим хозяйством не представило труда для Сверла, и скоро сигнал бедствия ушел в эфир. Оставалось только ждать.

***

За миллиарды километров от останков базы, посреди бескрайней пустыни, в походном шатре Дамира Галима что-то противно запищало. Четвертая жена, оставшаяся в шатре со своим новорожденным ребенком и кормящая его грудью, вскочила испуганно, заметалась по разложенным коврам, а потом выбежала наружу. Через некоторое время Дамир Галим, не торопясь, вошел в свое жилище. На ум шли нехорошие мысли. Раздосадованный тем, что жена отвлекла его от приятного послеобеденного отдыха в тени под навесом, он зло отбросил носком босой ноги валяющийся на пути низкий деревянный стульчик, украшенный искусной резьбой, но в следующий миг, когда до его слуха донесся механический писк, резко бросился к стоящему в стороне сундуку с вещами, и открыл его, предварительно нажав секретную комбинацию на заклепках крышки. Отравленная стальная игла осталась в своем гнезде. «Гяуры и сейчас не должны обмануть. Хорошо, что я не стал воротить от них нос. Вторая половина поможет мне купить еще один караван и жить в городе в доме с фонтаном», - с такими мыслями он повернул кольцо на извлеченном из сундука предмете вправо до упора, отчего писк прекратился. После он присмотрелся к стрелке на торце, положил темно-зеленый цилиндр в кожаный заплечный мешок, наскоро собрал все для многодневной поездки и вышел вон. Подозвав своего любимого дромадера и взнуздав его, он отдал короткие распоряжения людям, после чего вскочил в седло, и вскоре его силуэт уже скрылся за горизонтом.
Много лун назад в становищах среди пустыни стали появляться бледные люди и кое о чем договариваться с кочевниками. Дамир Галим, тогда простой пастушок, не прогадал. Гяуры объяснили ему, что делать с магическим предметом, переданным ему, и дали вперед три меры слез земли, на которые он и купил первый караван. Когда же раздался звук, как и предупреждали гяуры, он не побоялся и, скрепя сердце, отправился по стрелке. На месте, где стрелка превратилась в точку, он отрыл большой тяжелый металлический круг, и вставил в него цилиндр, после чего отбежал в сторону. Яркая вспышка, после которой в глазах еще долго рябило, казалось, испарила металлический круг, но на его месте нашлось еще три меры слез земли. Вскоре его опять нашел один из гяуров.
На этот раз все пошло неправильно, с точки зрения Дамира Галима. Его тело было сожжено вспышкой, оказавшейся неожиданно яркой, но такова манера Ордена Адвентистов вести дела с непосвященными. Зашифрованный сигнал бедствия, перенаправленный таким образом, дошел до адресата, и спасательный бот, предпринимая все меры предосторожности, направился к базе.
Экипаж спасательного судна состоял из многоопытных людей, собаку съевших на своем деле. В силу исполняемых обязанностей, каждый член экипажа являлся обладателем многих секретов Ордена Адвентистов. Координаты баз, резиденты, ключи связи - в общем, все то, что позволяло им выполнять свои функции. Сигнал бедствия, несший в себе только условный опознаватель базы, был принят очевидно бесхозным связным устройством, встроенным в корпус дряхлого грузопассажирского судна, уже сотню лет роняющего рыжие хлопья ржавчины на свалке. Буер капитана аварийно-спасательного судна почти каждый день скользил по глади соляного озера по знакомому маршруту в порт. Во время прохождения на определенном расстоянии от ограждения свалки, навигационный прибор на буере, помимо обычного обмена информацией со спутниками, выдал еще какой-то незаметный сверхкороткий пакет данных и получил в ответ нечто похожее. Этим же вечером спасатель стартовал, вылетая по вымышленному маршруту, указанному в поддельном наряде-заказе, в соответствии с таким же исключительно условным контрактом. После каждого перехода судно появлялось с новым маршрутным листом, и стороннему наблюдателю отследить конечную точку межзвездной траектории становилось с каждым следующим прыжком все сложнее и сложнее. Капитан спасателя на фоне достаточно горячего сердца имел вполне холодную голову, которая говорила о том, что рейдер, расстрелявший базу, как это говорилось в сообщении, вполне еще может околачиваться в системе, так что выдержать месяц до появления у базы имело определенный смысл. Так он и сделал, и оказался абсолютно прав - рейдер, после успешной атаки, продолжил исследование планет системы, что заняло еще двадцать суток, и только после этого убрался восвояси. К моменту выхода спасателя из прыжка у самой фотосферы светила, чем минимизировался риск быстрого обнаружения, рейдер уже десять дней, как покинул окрестности. Подлетев к известной планете, спасатель послал сигнал на включение автомата наведения, и, через несколько секунд получив коридор, начал процедуру приземления. Капитан и экипаж не слишком рассчитывали на обнаружение кого-либо в живых - слишком хорошо все они были знакомы с работой рейдеров корпораций. Однако, демонтаж оборудования базы являлся делом привычным и предстоял в любом случае - раз сигнал бедствия отправлен, то что-то уцелело. Тем большим оказалось их удивление, когда за затворами шлюзов из коридора навстречу вышло трое. Двое - то глупо улыбающиеся, то в следующую секунду безумно хохочущие, порядком заросшие мужчины, с перевязанными кровавыми тряпками конечностями. Еще - невысокий подросток, держащийся на приличном расстоянии от всех и серьезно и внимательно смотрящий на фигуры в скафандрах через прицел переделанного из автогена плазменного разрядника. Только тщательная демонстрация удостоверяющих личности документов заставила хмурого подростка опустить разрядник, после чего, оказавшись на борту корабля и, наконец, поверив в спасение, тот уснул прямо на полу кают-компании. Двух одичавших мужиков пришлось засунуть в медблок и держать под наркозом до самого конца полета, а мальчик, проспавший двадцать часов беспрерывно, не очень стремился делиться подробностями своего спасения. Удалось только выяснить, что спасшиеся вместе с ним взрослые через пару недель после катастрофы слегка сошли с ума и захотели поправить вопрос со свежими продуктами питания за счет самого младшего товарища по несчастью. Тому пришлось до прилета спасателя скрываться в темных коридорах верхнего уровня, прячась от бодрых кулинаров.
Скоро спасатель, пройдя большую серию прыжков и опять заметая следы, сбросил посадочную капсулу на кислородный Китовый мир, сам уйдя в прыжок на одну из индустриальных планет, с целью продать останки базы задорого. В небольшой клинике злополучных вахтенных усыпили, введя им во время беспокойного сна по достаточной дозе токсичного грибного белка, а подростка, после выяснения обстоятельств, отправили в соответствующее учреждение - подростковый спортивно-оздоровительный лагерь на побережье. Адвентисты хорошим рабочим материалом не разбрасываются, а мальчик этот точно был именно такого сорта.

***

- Отродье! Я вам ваше чувство юмора засуну так глубоко, что оно останется с вами навсегда, просто его уже никто никогда не увидит!! Десять лет учу, и каждый год находится пара умников, которые считают, что слизняк, положенный в редуктор учителя - это очень весело. А ведь они правы, это очень весело - когда на семидесяти метрах слизняк превращается в мелкодисперсную взвесь, которая попадает в легкие учителя, вызывая у того спазм дыхательной системы, и мучительную смерть от удушья. И не имеет никакого значения, что я проверяю, всегда проверяю свое оборудование. Факт. Но с этого момента, когда и на вашем уровне появились шутники - знайте, что любой из вас, в любой момент, может получить такого же слизняка в свою скубу или шноркель. И сдохнуть. А пока - каждому пятому выйти из строя.
Из шеренги здоровенных шестнадцатилетних оболтусов, ежащихся на пронизывающем ветру, вышло шестеро, ровно одна пятая от общего состава. Естественно, я оказался в их числе, со своим-то везением. Учитель Эйвинд отвел всех в сторону, дал команду построиться, и объяснил, что нас ждет:
- Для профилактики и общего оздоровления дисциплины нырнете на задержке дыхания на сто метров. Открутиться не удастся - навешу вам груза, закрою на замок и столкну в воду. На глубине ста метров вас будет ждать ключ, привязанный к шкерту. Привязываете груз к шкерту, отмыкаете ключом, и всплываете. Ни какой декомпрессии. Надеюсь, все останутся целы и проведут с шутниками разъяснительную беседу. Пошли. А остальные, которым, как они считают, повезло - строем на рыбоферму и по полторы нормы на сегодня.
Спускаясь по прикрепленной к отвесной скале металлической лестнице к воде, и видя перед собой прыгающую вверх-вниз спину идущего впереди курсанта, я вдруг подумал о превратностях моей судьбы, складывающейся особым образом. Почти шесть лет назад я очутился на этой красивой, очень красивой жесткой планете, состоящей из суровой земли и не менее сурового, холодного и соленого океана. Не знаю уж, каким образом, но некоторые детали моего спасения с базы вперед меня донеслись до местных, и поэтому, когда я впервые нарисовался в казарме, меня не стали бросать со скалы на кучу птичьего помета и заставлять выпить ровно три литра соленой воды. Напротив, все мои будущие товарищи с большим интересом и скрытым уважением перезнакомились со мной и стали приставать ко мне только с одной целью - услышать непосредственно от участника событий все эти невероятные истории о подземных лабиринтах, о стрельбе плазмой, о расстреле рейдером космическом полете, и жизни на другой планете. Я предусмотрительно растянул все это года на два, и когда последний штрих моей фантазии, переплетенной с правдивыми подробностями, осел в ушах ребят, то уже смело мог сказать, что меня окружают друзья. Так и оставшись Клириком, любителем покрытых пылью энциклопедий и знатоком ответов на все случаи жизни, я очень быстро выдвинулся в первые ряды отличников подводного дела - подземелья научили меня ориентироваться в трех измерениях, а недостаток кислорода и низкое давление в базе подготовили мои легкие к хранению большого запаса воздуха. К тому же мне очень нравилось под водой, несмотря на то, что температура в океане редко поднималась выше семи градусов, и без мокрого костюма больше сорока минут в воде не выдерживал даже учитель Эйвинд. Учитель, ведущий нашу группу, Эйвинд, сам вышел из местных жителей, с молодости участвовал во многих громких делах, о которых, естественно, особо не распространялся, но при случае любил туманно намекнуть. Серьезное ранение и, как следствие, искусственная печень, требующая ежедневной промывки и смены картриджа, поставили точку на оперативной работе, но отнюдь не препятствовали учительству.
Наконец, все мы вышли на пирс. Там помощник учителя уже сплел огон на конце прочного шкерта, прикрепил к нему ключ с грузилом и встал наготове. Мне пришлось нырять пятым, и я, вентилируя легкие, чувствовал себя, честно говоря, не в своей тарелке. Дело в том, что трое из четырех курсантов, нырнувших передо мной, при резком погружении и последующем всплытии потеряли сознание от недостатка кислорода, и их вытаскивал помощник, надевший скубу, плюс сам учитель. Меня вытаскивать уже было некому - оба, учитель и помощник, пошли на декомпрессию, оставив для надзора за экзекуцией какого-то подвернувшегося под руку рабочего с фермы. Рабочий с преогромным удовольствием согласился - представилась возможность поиздеваться над наглыми бездельниками, которыми нас не всегда справедливо считали все работники лагеря, так что ждать от него помощи в случае чего не приходилось. «Послать куда подальше рабочего нельзя, это значит нарушить прямой приказ учителя и попасть в еще более худший оборот. Буду нырять», - принял я решение, и, быстро переодевшись в резинку, уселся на край пирса, рядом с привязанной к кнехту веревкой, спускающейся в глубину. Вентилируя легкие и составляя схему погружения, я через три минуты молча нырнул головой вниз, и пошел на глубину. Прошло еще четыре минуты - благополучно достигнув ключа, освободившись от грузов, я поднялся до сорока метров, судорожно пытаясь расширить потоком крови все вены и артерии и максимально избавиться от растворенного в крови воздуха. Такую технику мы только начинали осваивать, но принцип мной был полностью усвоен из заранее прочитанных инструкций. Вот когда пригодилось. Мозг стал понемногу отказывать, но натянутая веревка инстинктивно воспринималась, как единственный путь наверх. Еще немного, и моя голова появилась на поверхности океана. Тщательно подышав короткими неглубокими вздохами, я успокоил организм и взобрался на причал. Там стоял достаточно обеспокоенный учитель Эйвинд, большим пальцем правой руки прижимая след от декомпрессионного катетера на запястье, и смотрел на меня.
- Учитель Эйвинд, задание выполнено. Разрешите идти?
- Как твое самочувствие? Давай бегом на декомпрессию!
- Я в порядке, декомпрессия не нужна, воздух в крови при всплытии удалялся согласно таблице инструкции номер семьдесят восемь.
- Ты ее знаешь? Откуда?
- Так, читал во время свободной подготовки.
- Одобряю твой подход. И раз ты такой бодрый, то подожди, пока последний нырнет. Поможешь, в случае чего.
Последний курсант, Луфарь, тоже отключился на подъеме, но обошлось без моей помощи - Эйвинд лично нырнул по истечении пяти минут за своим учеником, вытащил его и откачал. Тащить же на себе полуживого Луфаря наверх в медчасть лагеря - вот тут я пригодился.
- Эй, Луфарь, как дела? Ты там еще не сдох?
- Не дождетесь вы Луфаревой смерти, сами кровью умоетесь. Ты давай, тащи, а то если потом мне пластик поставят вместо вен и по комиссии на рыбную ферму определят, так я тебе по ночам буду являться и акульи потроха в кровать подбрасывать. И ни одна девчонка с тобой не пойдет. Тащи быстрее!
Переговариваясь подобным образом, мы скоро достигли санчасти, где Луфаря определили в барокамеру и на капельницу, а я задержался, собираясь незаметно стянуть ампулу глюкагона - после погружения жрать хотелось так, что глаза закатывались, а до обеда оставалось три часа с лишком.
С переменным успехом наше обучение продолжалось еще полгода, а потом подошел черед вступления в Борьбу. Этот лагерь отличался от той базы, где я жил и учился раньше - здесь готовили бойцов лучше и дольше, c индивидуальным подходом к каждому, и на выходе появлялся не просто расходный кусок мяса, годный исключительно к силовым формам борьбы, но грамотный специалист с подготовкой аналитика и агента под прикрытием. Хорошо, что в свое время мне попасть на задание в качестве живой гранаты не удалось. А сейчас каждому курсанту планировалось персональное задание, что-то наподобие выпускного экзамена, с учетом предварительных результатов обучения. Скажем так - посылать талантливого взрывника на резню противника тесаком никто бы не стал. Нашли бы для этого умельца орудовать холодным оружием. Но в той или иной форме выпустить противнику кишки обязан был каждый - выполнялась задача повязать кровью будущих секретных агентов и тактиков. Даже если ты просидишь всю свою последующую жизнь в кресле перед мониторами, не поднимая ничего тяжелее трехмерного указателя, то и в этом случае ты всегда будешь помнить, что когда-то убил своими руками одного из людей корпорации, и сам принес своему командованию доказательства этого убийства. А, значит, ты на крючке, и с врагами человечества тебе никак не по пути.
Все ребята получили файл с полной информацией и всего неделю на разработку, плюс список предметов допущенных к провозу в багаже. Я тоже получил свое задание и уже тридцать часов без перерыва на сон таращился в индивидуальный экранированный монитор, стараясь запомнить все подробности, усугубив дело добавочным объемом в виде развернутых справок по интересующим меня данным. Личность цели не представляла для меня никакого интереса. Джимми Росалес, вполне заурядный, серый, как и вся его одежда, функционер Сервисной службы «Oz Industries».Об этой корпорации я слышал - их дела неожиданно пошли под откос, что удивляло Орден, так как наши к этому не приложили никаких усилий. А вот функционер этот, несмотря на общую серость, в одном своем проявлении был талантом, на грани ясновидения. Его умение определять, по совершенно неочевидным факторам, степень износа управляющих систем и их самозарождающуюся способность к отвлеченной логике ставило его в один ряд с опасными деятелями контрразведки «Oz Industries». Снабженные прошедшими его селекцию мозгами автоматические рейдеры, один из которых чуть не накрыл меня, но отправил к праотцам моего первого и единственного настоящего учителя, отца Варилу, успешнее других кораблей справлялись со своими задачами по уничтожению нас, Адвентистов. Достоин нелегкой смерти.
Бомбей - крупный промышленный центр, кораблестроение, тяжелое машиностроение, добыча двух третей таблицы Менделеева. Своя собственная энергетика и экологически чистое производство как норма. Естественно, ни одного комплекса на поверхности. Высокая городская концентрация населения, сельское хозяйство вторично. Столица - Бомбей. «Лучше умереть, чем лежать», - в этом они все. Работают латино, в то время как хинди лежат на обочине, как правило. Но уж если индус стал работать - для такого исключения нет ничего невозможного. Хорошая планета, без сирот и нищих, без войн и эпидемий. Наверное, хорошо жить в таком месте, каждый вечер приходить с работы, встречать свою жену, вместе обедать и проводить время в клубах по выходным, заниматься сексом, когда захочется. А в один прекрасный момент упасть посреди тротуара со снесенной тончайшей проволокой верхней частью черепа, ударившись всем телом о твердь земную, чтобы сохранившиеся в черепной коробке мозги от удара хорошенько выплеснулись на дорожное покрытие бело-красной кляксой. Жена и друзья спросят - «за что?», - но ответ будут знать немногие, и эти немногие на похоронах, где душа Джимми в ритуальном огне вознесется, присутствовать не будут.
Предстояло создать и уяснить для себя самого - как я доберусь до него, как уберусь, не оставляя следов. Готового решения никто не предлагал - в обязательном порядке предлагалась только ампула с ядом, который заживо разлагал любого сорта биологию - зато без следов.
Видать, древняя это традиция - по весне устраивать выпускные экзамены, а летом - вступительные. На всех планетах, где находились известные в Земной Оси колледжи и университеты, следовали традиции, ориентируясь на стандартный календарь. Так что моя задача облегчалась - возраст, подходящий абитуриенту, и весьма здоровый цвет кожи, оправдывающий очевидное отсутствие мозгов, давали мне в совокупности дней десять от момента подачи заявления на поступление до первого экзамена. Дополнительные справки помогли выбрать такой оригинальный способ кратковременной легализации. Ознакомившись с моим планом, учитель Эйвинд не преминул заметить:
- От курсанта, которого зовут Клирик, этого следовало ожидать. Должно сработать, возражений нет.
Вот так и получилось, что я, первый из всей нашей группы, трясся в кабине скоростного глиссера, везущего меня на далекий материковый поселок с полустанка которого, используя скоростную дорогу и поддельные документы мне предстояло добраться до пассажирского космопорта. А там, по второму из четырех удостоверений личности, растаять в космосе. Пилот глиссера, заметив мой невеселый настрой, оторвался от захватывающего занятия - обрезки ногтей с помощью остро заточенного по краю йо-йо, жужжавшего в воздухе - похлопал меня по плечу и ободряюще крикнул, перекрывая шум турбины:
- Не куксись, акула, все будет как надо! Я тебе говорю, сам через это проходил!
После чего, с видом человека, выполнившего свой долг, вернулся к обрезке ногтей. Постепенно гул двигателей и достаточно ритмичная качка успокоили меня. Я уснул.

Глава 3
Клирик

Во время посадки на пассажирский рейс до Канона я не нервничал совершенно. Ожидание смерти хуже самой смерти, так что, оставив это самое ожидание позади, все силы стоило теперь сосредоточить на задании. Китовый край - свободная от минеральных комплексов планета, как впрочем, и Канон, так что вся процедура регистрации состояла из предъявления билета и удостоверения личности скучающему пограничному инспектору, безразлично скользнувшему по мне своим взглядом. Сразу за этим последовала посадка на борт. Сидячее место, где мне предстояло провести чуть больше пятнадцати часов, не отличалось комфортом - но что ожидать от пятого класса. Все пассажиры расселись по своим местам, состоятельные господа заняли отдельные каюты, и судно, чуть содрогнувшись, взлетело. Зная по собственному, правда, основательно подзабытому опыту, что испытываешь во время прыжка, я решил не засыпать до этого момента. К тому же основное время полета приходилось на маневрирование у Канона, где предполагался плотный трафик, как и у каждого крупного транспортного узла. Там и доберу. В момент прыжка ощущение такое, как будто по тебе хлестнули холодной мокрой тряпкой - ну какой тут сон.
Толчея вокзала на Каноне встретила меня, как родного. Ни разу не ошибившись в направлении движения, я сначала купил десятидневную экскурсию в Синее Ущелье. Далее благополучно отправил текущее удостоверение личности вместе с экскурсионным ваучером в ячейку камеры хранения, а в туалете, запершись в кабинке, покрасил волосы до равномерного блекло-русого и сделал инъекцию ингибитора меланина, от чего мой цвет кожи заметно посветлел. Из зеркала на меня смотрел тот же парень, что и на фото в следующем комплекте документов. Абитуриент с Эсти, еду поступать в БТК, Бомбейский Технический Колледж, стандартный аттестат с удовлетворительными оценками. Потом я выждал несколько часов, во время которых очень мило проводил время в кафе, прихватывая огромные дозы мороженого и холодного лимонада, чтобы закрепить эффект просветления кожи. На новое имя я приобрел билет до Бомбея, куда отправлялись девять рейсов каждый день, с таким расчетом, чтобы попасть на ближайший с прибытием в космопорт столицы утром.
Полет до Бомбея стал точной копией предыдущего перелета, разве что всю дорогу раздражал ощутимый зуд кожи, из-за действия впрыснутого химиката. По прилету я, нигде не останавливаясь, дошел до подземки, и через пару пересадок вылез на поверхность в непосредственной близости от здания БТК.
Молодцы строители этого города, ничего не жмет, не давит, кругом простор, как в наших скалах на Китовом крае. Правда, на своих двоих топать везде далеко. До корпуса пришлось быстрым темпом минут двадцать шагать. Солнышко утреннее уже накрывало так, что кожа краснела на глазах. Хоть я и планировал появление ожогов и остатки крема от загара на носу, но не так вдруг. Представилось, что будет днем, в самое пекло. Все встреченные мной люди выглядели хорошо пропеченными пирожками с коричневой коркой. Нужно выглядеть на их фоне обгоревшим лопухом со спекшимися от жары мозгами - такого всерьез воспринять невозможно, и можно рассчитывать на стабильно жалостливое и чуть брезгливое отношение. Судя по всему, это не проблема.
Я застрял у информатора колледжа, делая вид, что отчаянно торможу, медленно водя пальцем по сенсорному дисплею. Вот я нашел раздел для абитуриентов, вот соображаю по схеме, где находится прием документов. Сообразил, иду.
По территории колледжа тоже пришлось не на шутку пройтись. Перед стоящей посередине широкой центральной площади гигантской статуей слоноподобного Ганеши, неярко поблескивавшей под пронзительно синим безоблачным небом, находилась стоянка гиробайков, представлявшая для меня определенный интерес. Целая куча байков, каждый из которых был подсоединен для зарядки к длинной шине, идущей по периметру площадки, стояла, напоминая ожерелье. Я углубился в хитросплетения лабиринта внутренних построек, каждая не выше четырех этажей и с явной печатью древности, даже обветшалости. Это следовало из того, что планета - старая, колледж - старый, и все вместе - предмет гордости местных деятелей. Мимо меня зачастили молодые, в основе своей кучерявые личности в оранжевых туниках, явно студенты, идущие на занятия. На бледнокожего увальня, плутающего среди корпусов, некоторые бросали насмешливые взгляды, и только. Наконец-то показалось нужное здание, согласно карте информатора. Я вошел внутрь, и понял что внешний вид корпусов - сплошная фикция. Один лифт нулевой гравитации, установленный в строении, имеющем всего четыре этажа, красноречиво свидетельствовал о том, что деньги тут водятся, и достаточно приличные. Сразу у входа голографический баннер объяснил, куда направляться абитуриентам, и пожелал удачи. Представ перед парой безмерно надутых клерков, забравших мои документы и аттестат и тут же вернувших мне их, после секундной проверки подлинности, я удостоился только пары вопросов, заданных через широкий, разделяющий нас стол:
- Почему вы решили проходить обучение именно в БТК?
- У нас инженеры по связи хорошо зарабатывают, вот у вас на них учат, так что я и собрался сюда, к тому же близко от дома, на каникулы там съездить, и так далее там…
- Достаточно. Вы в курсе того, что вам придется пройти экзамены? Ваш аттестат свидетельствует о среднем уровне знаний.
- Так я же не забесплатно учиться буду, зачем экзамены?
- Таков порядок. Вносите двести рандов за экзамены, и вот вам направление с расписанием и охватываемая программа знаний. Если хотите поселиться в нашем кампусе, то еще тридцать рандов за месяц. Советую так поступить, иначе на дорогу будете тратить очень много времени, у нас в Бомбее расстояния не маленькие.
- Ну хорошо, я согласен, - протянутая клерку кредитка исчезла в его руке. - А экзамены сложные?
- Скажем так, смотря для кого.
Списав требуемую сумму, клерк отдал карточку и чип-ключ от комнаты, объяснил, где кампус и уставился на меня, ожидая, когда я исчезну с глаз его долой. Но на моей повестке стоял еще один вопрос:
- А что у вас там на стоянке, - я показал рукой куда-то в сторону, - гиробайки, вроде бы? А на прокат дают?
- Это ты спроси у тех, кто на них ездит.
Клерк отвернулся. Поняв, что разговор на этот раз завершен окончательно, я, закинув на плечо свою сумку, уныло побрел к выходу. Все развивалось идеально, качество поддельных документов и тут оказалось удовлетворительным, хотя я реально переживал за аттестат.
Кампус встретил меня мешаниной запахов, среди которых отчетливой нотой пробивалось благоухание ганджи, используемой здесь, на Бомбее, повсеместно, в пику алкоголю. По номеру, выгравированному на ключе, была найдена нужная комната - пенал два на три, но со всем необходимым. Сразу раздался стук в дверь. На пороге стоял моего возраста парень, бритый наголо, и абсолютно черный, с головы до пят, с интересом смотря на меня. Вероятно, увидев свою противоположность - белобрысого и бело - хотя уже краснокожего остолопа, заселяющегося в соседнее помещение, он решил познакомиться.
- Говоришь на интеркасте?
- Э-э-э…ну да, я ведь сейчас на нем и говорю.
- Когда я тебя спрашивал, ты еще ничего не сказал. Хотя ладно. Я - Жакоб. Дунешь?
В руках Жакоба, откуда ни возьмись, нарисовалась самокрутка. Через прозрачный лист было видно, из чего она сделана.
- Ну, я никогда не пробовал. А что это?
- Как что?! Чистый гашиш! Ты откуда такой, с какой звезды взялся, что не знаешь? И как зовут-то тебя, дитя природы?
- Я с Эсти…Реймо меня зовут, и я не дитя природы.
- Тогда вопросов не имею. Не обижайся. Попробуй, друг, тебе понравится, но только пару затяжек, для начала, а то мало ли что….
Мы прошли в мою комнату и уселись друг напротив друга. Жакоб достал из кармана спираль прикуривателя, приложил ее к самокрутке и раскурил. Сделав глубокую затяжку и надув как барабан щеки, он нетерпеливым жестом протянул самодельную сигарету мне. Я осторожно приложил ее к губам и слегка затянулся, после чего, взахлеб закашлявшись, выронил самокрутку на пол. Жакоб подхватил дымящийся окурок на лету.
- Аккуратнее, а то сгорим. Ну, как?
Прекратив кашлять, вытирая проступившие слезы рукавом, я прохрипел:
- Горло дерет, и все. Что за дрянь.
- Ты не прав, Реймо, отличная вещь. Если правильно подойти к этому, то в учебе помогает. А ты, я так думаю, тоже через экзамены поступаешь? Мне аттестат испортили буквально в последний год в школе - на бесплатное без экзаменов трех баллов не хватает.
- На бесплатное?
- Ну да, конечно. А почему спросил?
- Я то поступаю за деньги учиться, а экзамены все равно сдавать придется.
Жакоб приподнялся на стуле, и звонко хлопнул меня по колену.
- Ты что, на платное с экзаменами?! Да, бывает, бывает. Ну не расстраивайся, ты парень что надо, все сдашь, я уверен. Главное в подготовке к экзаменам - системно расслабляться. Как у нас со средствами?
- Ну…, - я протянул определенную паузу, как бы колеблясь, - тысячи две родители дали, на первое время.
- Вот наш человек! Давай, отдохни пока с дороги, а часам к восьми я подойду и покажу тебе тут все, заодно еще потренируемся - покурим.
Жакоб выбросил оставшийся от самокрутки окурок в утиль и ушел, явно смеясь про себя во весь голос. Я раскидал по крошечному гардеробу содержимое сумки, положил на стол коммуникатор и растянулся на койке, закрыв глаза. Покрасневшая кожа стала припекать не на шутку. «Надо будет надеть что-то с длинными рукавами и срочно прикупить кепку. С дозой ингибитора перебор», - подумал я. Все шло как нельзя лучше. Очень к месту объявился этот Жакоб, теперь он должен пройтись по всему кампусу, с известием о том, что появился полнейший придурок, но с бабками, на которые его можно технично раскрутить. Теперь мне надо подсесть на гашиш и все оставшиеся дни дымить, как паровоз. Химическая блокада на каннабиол и несколько других видов препаратов должна действовать еще пару недель, этого достаточно. А даже если и ослабнет, то мне не привыкать - резистентность моего организма конкретно к этому виду наркотиков проверена временем. В лагере иногда покуривали, но лично я никак не мог достичь чего-либо большего, чем улучшение аппетита. Полета мысли в положении «дрова» не получалось. «Так, с этим вопросом все ясно. Теперь гиробайк. В теории использование устройства абсолютно понятно, нужно подкрепить практикой», - я встряхнулся, натянул на себя просторную майку с длинным рукавом и вышел из комнаты.
За время, оставшееся до восьми часов пополудни, мной было сделано практически все необходимое. Дойдя до ближайшего магазина, я купил бесформенную мягкую шляпу, очки с солнечным фильтром и солнцезащитный крем. Кремом я смазал только наиболее уязвимые места, чтобы не терять физической формы, но в тоже время иметь вид хорошо поджаренного поросенка. Зная заранее адрес большого открытого парка с почасовым прокатом гиробайков, рассчитанного на туристов с других планет, я отправился туда на подземке, предварительно обналичив некоторую сумму, чтобы не использовать кредитную карту. В парке, оплатив за три часа, я получил в свои руки транспондерный браслет, полностью заряженный байк с фиксированным максимальным уровнем безопасности, и неограниченные возможности его эксплуатации. Искусственный рельеф парка представлял собой плавно состыкованные друг с другом участки с разными свойствами - обычное дорожное покрытие сменялось поверхностью с практически нулевым трением, а за ним шли холмы и песок. В разгар дня ездой на байке развлекались считанные единицы - пекло, достигавшее пятидесяти градусов Цельсия в тени, не располагало к активному отдыху, - но в рекламном ролике парка утверждалось, что вечером и ночью, когда температура падает градусов до тридцати, огромные толпы людей пользуются его услугами. И правда, платформа с искусственным солнцем покоилась на специальной площадке посреди парка, отдыхая в ожидании наступления сумерек.
Потребовалось около десяти минут, чтобы полностью разобраться с управлением устройством. Вся конструкция стояла на шаре метрового диаметра, наружная поверхность которого, изготовленная из упругого материала, была покрыта сложной формы протектором, обеспечивающим сцепление с поверхностью. Согласно подробному описанию, ранее мной изученному и творчески переработанному, внутри шара размещался силовой подвес, обеспечивающий возможность вращения шара в нужном направлении. Платформа сверху, размером как раз для двух ступней, и регулируемая по высоте стойка с закрепленными на ней рулевым управлением, сеткой багажника, и неким подобием сидения, - это корпус. Все. Приводится в движение электродвигателем, парой гироскопов и простым с точки зрения физики ухищрением. Оборудован оптическим устройством допуска к управлению - сканер зрачка в режиме реального времени определяет состояние человека, и по результатам сканирования может блокировать движение. Обмануть в лоб невозможно. Отъехав подальше от остальных участников аттракциона, я стал мудрить с гиробайком, выжимая из будущего орудия убийства все, на что оно способно в таком состоянии, с блоком безопасности, включенным на полную катушку. Прошло три часа, за которые с меня сошло семь потов, высохших и осевших соляными разводами на майке. Поняв это устройство, и точно для себя определив, как его можно использовать с полностью снятым блоком безопасности, я вернул байк в прокат парка и отправился обратно в кампус.
Вечером этого же дня я принял участие в дикой оргии, устроенной Жакобом. Он появился у меня в комнате ровно в восемь вечера. К тому времени мне удалось поспать около двух часов, принять душ и переодеться. Когда открылась входная дверь, я сидел за столом перед включенным коммуникатором с развернутым экраном и клавиатурой и делал вид, что усиленно готовлюсь, постоянно сверяясь с выданной программой экзаменов.
- Что я вам говорил, парень приехал поступать, и он этого добьется!
Вместе с Жакобом в комнату завалилось еще двое таких же раздолбаев и три девчонки им подстать. Сразу стало тесно, а к моему лицу прижалась чья то приятная на ощупь большая женская грудь. Я слегка напрягся, но не отодвинулся.
- Рива, не смущай ребенка, еще, как говорится, не вечер.
После реплики Жакоба все чуть пододвинулись, и мой нос покинул область декольте. Подняв глаза, я взглядом наткнулся на насмешливую улыбку кудрявой длинноволосой Ривы.
- Какой ты…розовый, - произнесла девчонка и щелкнула меня по носу. Тут я блестяще разыграл смущение девственника, покраснев еще больше и начав извлекать из себя несвязные звуки. Честно говоря, особенно притворяться не пришлось - к своим шестнадцати годам я так и не имел секса, если не называть сексом трехлетние отношения с моей правой рукой. Но всегда был готов и безупречно подготовлен в теории. В лагере на Китовом Крае из женщин имелись несколько коз и гигантская зубатка, попадающаяся в прилове, но так далеко мои мысли пока не заходили. Слегка стиснув и сразу же разжав зубы, я мысленно пообещал себе, что этой же ночью я сделаю Риву так, что она поползет за мной на коленях. Да! А к проституткам ходить мой персонаж не может, не то воспитание.
- Так, Реймо, ты готов к полету?
- Готов! К какому полету?
- Не бери в голову. Пошли.
Вся компания покинула вместе со мной мою комнату и направилась вслед за Жакобом в какой-то клуб. Примерный сценарий предстоящих событий я представлял себе достаточно отчетливо. По крайней мере, я так думал в начале. Действительность превзошла все мои ожидания, и уж тем более ожидания Реймо Тамма. Вечер начался с такого количества различных стимуляторов и галлюциногенов, которым свежеиспеченные друзья угощали Реймо , впрочем, за его же собственный счет, что будь на моем месте настоящий, не фальшивый олух, то он бы отрубился от всего принятого на пару дней точно. А вот я нашел в себе силы и поздней ночью, в самый разгар клубного наркотического танца под протяжные и заунывные звуки ситар и тяжелый ритм барабанов - местная экзотика - выдернул из клуба еще не окончательно ушедшую в себя Риву и оттащил ее в свою комнату в кампусе. Дальнейшее зависело только от меня, и я не ударил в грязь лицом. Уже через каких-то пятнадцать минут Рива полностью отошла от воздействия препаратов, но только для того, чтобы попасть под мое воздействие - прерывистое дыхание перешло в непрекращающийся звериный крик, стихший уже под утро. Я совершенно убежден в том, что такое мое поведение поставило всю операцию на грань срыва. Получившая неожиданный подарок судьбы, Рива слишком плотно зависла на Реймо Тамме. Так плотно, что в ее глазах образ недалекого недотепы со знакомым ей по постели Реймо никак не сочетался. Однако Рива поняла все с полунамека и не стала на эту тему распространяться, чтобы через свою болтливость не пострадать. Аккуратно пересекаясь у нее или у меня, мы проводили определенным образом время, не мозоля этим глаза окружающим и Жакобу. Святой образ Реймо Тамма не пострадал.
В шестнадцать лет организм может выдержать многое, почти все. Однако, через шесть дней мой марафон с кучей химии, травы, доз спиртового ингалятора и активного совокупления с хорошей знакомой привел к тому, что все естественные фильтры человеческого моего организма захотели отказать и обозначили свое желание сильнейшим спазмом. Только еще более болезненные меры по выводу всего букета продуктов распада позволили мне остаться в норме, не вызывая медпомощь. К слову, медицинские киберкомплексы скорой помощи часто пролетали по улицам студенческого городка БТК, спасая жизни ублюдков. Усевшись за стол с бутылкой пива в руке, я подумывал о том, что к моему объекту у меня счет увеличился, и лишу жизни гада я без малейшего сожаления. Наступил день исполнения ликвидации. Выгнав из постели и отправив Риву к себе, я лег до вечера спать. Каждую субботу Джимми Росалес ходил вечером играть в маджонг с друзьями и возвращался домой к трем часам пополуночи, в меру осоловевший от гретой рисовой самогонки. На то, что это произойдет и сегодня, я мог бы поставить свою правую руку - наблюдение до этого велось пять месяцев, и Джимми ни разу не изменил своей привычке. Проснувшись примерно за час до встречи с Жакобом, Ривой и остальными, я одел на себя два комплекта одежды. Потом раскрутил корпус коммуникатора, сняв часть схемы и питание, которые спрятал во внутреннем кармане. Перед самым уходом я вытащил из своего багажа аптечку и нанес три слоя спрея-перчатки на кисти.
В ту ночь наша компания осчастливила своим присутствием дансинг, расположенный неподалеку от дома Джимми Росалеса. К этому я приложил руку, выбрав это место из предложенного Жакобом перечня на сегодняшний день. Забрав, у меня, как обычно, несколько крупных купюр, черный дружок скрылся где-то в поисках администратора, и через полчаса нам предложили полный ассортимент. После шипучки Рива сразу поплыла, на фоне хронического недосыпа, и вскоре отключилась, закатившись в угол большого широкого дивана у стола. Теперь за мной никто не наблюдал, так как остальные получили от меня в этот вечер все, что им было нужно - оплату дури для всех. В начале третьего я отошел в туалет и быстро оказался у выхода из дансинга. Пробежав по пустым проспектам около пяти минут, я достиг одной из близлежащих парковок байков. Демонтированная из коммуникатора часть схемы представляла собой домашнюю заготовку - изготовленное лично мной устройство снимало все блокировки системы безопасности гиробайка, не требуя физического вмешательства в схему. Только сканер состояния водителя, напрямую подключенный к иммобилайзеру блока питания, не мог быть нейтрализован, но я рассчитывал на то, что блокада и врожденная резистентность к алкоголю мне помогут. Так и случилось - стоящий ближе к выезду байк активизировался за считанные секунды. Особенно не газуя, я выкатил байк со стоянки и намеченным путем проехал в сторону апартаментов Джимми.

Предыдущая страница 2 Следующая страница


3 Сергей Соколов, Максим Москвин

С той стороны проспекта, по которой он обычно шел, здания, примыкающие друг к другу, служили так же опорными конструкциями для поднятых над землей аппарелей, по которым едущий на гиробайке человек мог пересечь сплошной ряд строений и переехать на соседнюю улицу. Въехав на такую аппарель, я резко прибавил газу, и лишенный всех ограничений байк легко и бесшумно перепрыгнул через высокое ограждение, предусмотренное проектировщиками аппарели. Я осторожно подкатил байк к самому козырьку покатой крыши здания и затаился. На улице было абсолютно пусто, ни одной живой души - те, кто предпочитают отдыхать дома, уже давно уснули, а для любителей активного отдыха ночь только переходила в пиковую фазу. Стал накрапывать небольшой дождик - редкость для здешнего климата в это время года. Через примерно десять минут ожидания среди безмолвия раздались не очень уверенные шаги. Я приготовился, собрался в кулак. Беглый взгляд через край крыши на прохожего сразу определил - это искомый субъект. Шаги все приближались и приближались. Наконец, Джимми прошел прямо подо мной, и звук шагов стал удаляться. Из-за края крыши внизу появился его силуэт. Время пошло.
Гиробайк бешено зашлифовал по поверхности крыши и стал резво разгоняться. Небольшим толчком придав ему вертикальное ускорение, я перелетел через поребрик, разделяющий кровлю одного дома от другого, и продолжил разгонять байк. Моментально показался следующий поребрик, но я свернул к краю крыши, и байк продолжил свой путь по воздуху, летя, как стрела. Мгновение, и довольно массивный корпус гиробайка, дополнительно утяжеленный моим весом, ведущим шаром ударил Джимми прямо посередине спины. Тело эксперта сработало как подушка, и я, выровнявшись, проехал по дороге еще несколько метров, даже не упав с байка. Развернувшись, я подъехал к лежащему на пустынном проспекте телу. С ним все было кончено. Окончательно и бесповоротно - вся верхняя часть туловища превратилась в мешок со сломанными костями, лицо от сильнейшего удара об асфальт перестало существовать. Даже череп раскололся. Смерть быстрая, но со стороны выглядящая страшно. Завтра на всех информационных каналах это изуродованное тело будет самой горячей новостью. Не задерживаясь дольше, я прибавил ходу и быстро вернул гиробайк на стоянку, предварительно заехав в лужу и прокрутив в ней на весу привод байка, чтобы стереть с него бросающиеся в глаза следы недавнего использования, для перестраховки.
Огромная толпа, наводнившая дэнсинг, сокращалась в такт музыке. Сверхнизкие колебания вызывали истеричное состояние даже у самых хладнокровных посетителей. Вся охрана давно слилась от дверей входа внутрь, периодически вытаскивая из недр заведения перебравших и складывая их неподалеку. Уловив момент, когда они только ушли за следующим потерявшим сознание клиентом, я незаметно проскочил внутрь. Весь промокший комплект одежды, надетый поверх, я стянул с себя в туалете и отправил в утиль. Туда же последовало и устройство деблокиратора гиробайка.Моих друзей разметало со столика, несшего на себе следы чьего-то отравления. Одна Рива все еще валялась рядом. После хорошей встряски и вылитого на голову стакана воды она пришла в себя, уже прилично выспавшись. Меня чуть горячило адреналином, но в пределах нормы. На мое предложение покинуть эти стены девица энергично закивала головой, и мы на подземке поехали в кампус. Секс с Ривой подходил к концу , я это знал точно, так что попытался взять авансом на, по крайней мере, следующие полгода.
В середине следующего дня я дополз до экзаменационного помещения, получил пачку тестовых вопросов и уселся за их изучение. Наблюдатели не смотрели в зал, где таких идиотиков, как я, находилось еще человек тридцать. Все взгляды устремились на панорамный экран, где репортер какого-то из каналов в очередной раз с придыханием рассказывал о кошмарном происшествии, случившемся минувшей ночью. Материалы, на основании которых я приступил к разработке задания, не содержали информации о том, что Росалес имел довольно запутанные гомосексуальные связи на стороне, но полиция и пресса это раскопали довольно-таки быстро и уже задержали, на всякий случай, одного из его бывших близких друзей. «Копать в этом направлении можно бесконечно. Как нас учили, у этих ребят семь пятниц на неделе, и кто там кого и куда…не разберешься без стакана. Надеюсь, спецслужбы это займет на некоторое время». - Я переключился с мыслей о проведенной ликвидации на вопросник. Оказалось, что если знаешь ответы на все вопросы, то не так легко создать впечатление идиота. После небольшого размышления, я посчитал, что логично будет дать хорошие ответы на пару побочных тем экзамена, но полностью провалить основные.
Через два часа все сдали вопросники лично на руки наблюдателям, а те сунули заполненные листы в приемник экзаменационного компьютера. Вот теперь все. Вскоре, услышав свое имя, я подошел и сел с убитым видом напротив наблюдателя, протянув ему свое направление.
- Реймо, к сожалению, вы не прошли экзамен. Конечно, вы знаете некоторые дисциплины, и компьютер это отметил, но общий уровень подготовки весьма низок. Тем не менее, если вы действительно решили учиться в БТК, то я вас приглашаю на следующий год и рекомендую не покидать наши стены, но записаться на подготовительные курсы, и за год преподаватели доведут ваши знания до необходимого для поступления минимума. Всю информацию можете найти в открытой сети, а пока - до свидания.
- Неужели нельзя как-нибудь это решить?! Я пройду курсы, любые, какие скажете, только пусть я сейчас буду зачислен! Мне возвращаться нельзя, меня дома на воротах повесят, я же все деньги потратил, прошу вас!
Лицо клерка исказила брезгливая гримаса, и он повысил голос:
- Все, что можно, для вас сделано! Надо было в школе лучше учиться. А ваши финансовые проблемы меня не волнуют. Покиньте аудиторию!
Я натурально разрыдался и ватной походкой скрылся за дверями. Такой же спектакль я разыграл перед Жакобом, который, услышав, что мои ресурсы исчерпаны, справедливо потерял ко мне всякий интерес.
- Не теряйся, друг, со своими родителями, главное, разберись, а потом приезжай сюда опять, на следующий год. Будет все на ништяках! Удачи!
- Подожди, Жакоб, мне еще можно в своей комнате жить недели три, у меня заплачено. А потом пусти меня к себе, я еще месяц-другой покручусь, может, и придумаю чего?
- Да ты что?! Ты попутал, родной, у меня самого бабок в обрез, а мне еще не хватало тебя содержать! Давай пока!
На мои попытки продолжить канючить Жакоб просто молча спустил меня по лестнице и захлопнул входную дверь. Еще более безобразная сцена случилась с Ривой. Купив к тому времени билет на сегодня на Канон, я, придя в гости к ней, устроил истерику, во время секса несколько раз пытался разрыдаться, измазал своими соплями все постельное белье и многократно во весь голос повторял, что, дескать «одна ты у меня осталась, моя маленькая божья коровка! Люблю тебя, звездочка ясная, больше жизни! Буду мэйлы писать тебе каждый день!» От всего этого концерта меня самого затошнило во весь рост. Можно было представить себе, что ощутила Рива! Эта кудрявая темноглазая соблазнительница с пятым бюстом на двадцатой минуте моего воя заехала мне всей пятерней по роже, добавила пару раз, для профилактики, и потом дала отличного пинка под зад, от чего я второй раз за день слетел по лестнице. Облегченно вздохнув, я, испытав легкое угрызение совести от такого расставания с моей Первой Девушкой, скоро зашагал к моему временному жилищу. Проведя перед зеркалом около часа, с помощью жутко неприятного скраба я, наконец, содрал с себя все лохмотья облезшей кожи и втер остатки солнцезащитного крема, чтобы прекратить процесс линьки. Тот вечер, до отлета на Канон, я просидел в ресторане космопорта, на последние средства заказывая и поглощая местные аутентичные десерты, кебабы, и лепешки, иногда в процессе давясь слезами. Ни один из патрулей, бороздивших толпу пассажиров в разных направлениях, не обратил на меня ни малейшего внимания.
Канон я проехал так же, как и восемь дней назад, но с точностью наоборот. В туалете я потемнел и превратился в шатена. Забрав из камеры хранения туристический ваучер и документы, я прошел к сувенирным магазинам в цокольном этаже здания космопорта и прикупил бесформенный кусок темно-синего базальта с явно недавно просверленными в нем кривыми отверстиями. К чиновнику иммиграционной службы я подходил, увлеченно дудя в отверстия, и извлекая из камня, в результате, только непонятные сиплые звуки, да забрызгивая от усердия слюнями свою собственную, выставленную напротив камня ладонь. Как и в самом Синем Ущелье, так и во всех сувенирных лавках продавались исключительно подделки, а настоящие камни из ущелья, гармонизирующие входящие звуки так, что превращали их в оружие, разрушающее плоть, давно разошлись по лабораториям и частным коллекциям богатых любителей редкостей.
Чиновник-инспектор и в этот раз пропустил меня без вопросов, не обратив никакого внимания. Обычный паренек, родители на окончание школы подарили экскурсию, одну из самых дешевых. Сейчас вернется к себе домой, и на трактор, и так уже до конца жизни. Скучно.
На Китовом Крае меня встречал лично учитель Эйвинд. Молча пожав мне руку, он пошел к стоящему недалеко на парковке вездеходу. Наш путь лежал через горную цепь к побережью. Дорога была достаточно приличная, только в некоторых местах разбитая оползнями, и место для короткого разговора нашлось.
- Не знаю, стоит ли тебе об этом сообщать, - Эйвинд бросил на меня короткий многозначительный взгляд, оторвавшись от созерцания разворачивающейся перед нашими глазами грунтовки, - но высокое руководство прислало в наш лагерь приказ о твоем поощрении. Результаты исполнения задания распространились на весь сектор Земной Оси. Ты устроил кровавую баню из расправы с этим техником, все СМИ на ушах, полиция и спецагенты роют землю. Надеюсь, никаких следов после тебя не осталось?
- Учитель, все прошло чисто, завтра будет полный отчет у вас на столе.
- Не сомневаюсь. Хочу еще кое-что добавить. Скоро тебя отсюда заберут. Ты поступаешь в личное распоряжение Стратегического Комитета, приказ Главного стратега Симмонса. И можешь выбрать себе фамилию и имя, ты уже стал в уровень для этого. Интересно, что выберешь? Обычно все уже заранее придумывают, или, если родители известны…но это редко когда.
- Поймите меня правильно, учитель, я Клирик, меня все зовут Клириком, и прозвище это заслужено мной лично. Есть такая история - когда одного человека, заслужившего дворянство, стал высмеивать, как вновь испеченного, другой дворянин, имеющий огромную череду предков-дворян, то насмешник получил ответ: « Ваше генеалогическое древо вами заканчивается, а мое мной начинается». Так что останусь я Клириком.
- Смысл рассказанного анекдота ясен, за исключением некоторых слов. Это просто поразительно, как такое количество всякой ненужной информации умещается в твоей голове. Я поддерживаю тебя в твоем желании, так как твое прозвище тебя очень хорошо характеризует. Вот и решили с твоим поощрением. Ха-ха.
Учитель деланно рассмеялся, и лукаво посмотрел перед собой.
- Ну, так нечестно. Я добровольно отказался от персоналки, а мне за это одни лишения! Пусть хотя бы дадут дополнительный выходной в месяц, чтобы съездить на Кейп-Боу, понырять с экзодельфинами. Учитель Эйвинд!
Вначале нахмурившийся, Эйвинд, услышав всю мою просьбу, расслабился:
- С этим без проблем! Считай, что послезавтра получаешь увольнение на два дня и лодку со скубой в свое распоряжение. Молодец, что не зарываешься. Так держать, и из тебя выйдет толк. Чувствую, скоро замарширую со взрыв-жилетом в шахту по твоему приказу.
Дальше мы ехали молча, и мне невольно пришли на память самые яркие картины с Ривой…я потряс головой, отгоняя возбуждение, и сосредоточился на разглядывании хмурых скал, окружающих горный перевал. Начался спуск в долину, и природа зазеленела, воздух приобрел влажность и чуть потеплел. Кое-где растительность выходила за край дороги, и молодые побеги кустарника перегораживали проезд. Этой дорогой явно пользовались нечасто. Вот показалась водная гладь.
Прямо посреди безлюдного темно-серого каменного пляжа у самого берега стоял тяжелый многоместный экраноплан. Вокруг не было ни души. По сходням, выброшенным судна на берег, вездеход заехал в грузовой трюм. Люк трюма закрылся, сходни убрались в фальшборт экраноплана. Двигатели корабля взревели, и, уплотняя воздух под днищем, огромные турбины стали быстро разгонять устройство. Через десять минут на пляже восстановилась первозданная тишина, и ничто не напоминало о недавнем присутствии людей и механизмов.

***

«Часто первый шаг определяет все последующие. С того самого первого задания за мной укрепилась определенная репутация, и мне оставалось только поддерживать ее. За прошедшие с того момента четыре года я лично оставил свой безобразный, прямо-таки театрально кровавый след еще в десятке мест, а еще дюжина операций могут похвастаться моим непосредственным участием в их разработке. Внимательный наблюдатель вполне в состоянии заметить, что внешний эффект от моих выдумок компенсируется мгновенной безболезненной смертью объектов. Да, я не люблю убивать, и мурашки по коже у меня не бегут от получаемого прихода. Однако, это война, давняя, методичная война на уничтожение. На одной чаше весов - Адвентисты и человечество, на другой - нишу и минеральные комплексы. Сосуществование невозможно, и каждый человек, идущий на сотрудничество с нишу, неважно, по каким причинам, из списков человечества вычеркивается. С этого момента он - нелюдь, и подлежит ликвидации. Так что передо мной лежит непочатый край работы».
Три экрана, развернутых по дуге на моем рабочем месте, синхронно демонстрировали онлайновые записи камер наблюдения со всех шести контрольных пунктов комплекса Lacrimosa за последние сорок часов. По оперативной информации от инсайдера, одно из главных действующих лиц Объединенной Корпоративной Службы Безопасности - недавно созданного, но очень эффективного органа, объединившего усилия охранок восьми разных компаний - владельцев комплексов, собралось посетить упомянутое производство. Так что теперь предстояло это лицо срочно отследить, а потом не менее срочно подготовить и осуществить его физическое уничтожение. В результате того, что за последние шесть суток я спал, в общей сложности, не более десяти часов, перед глазами проплывали некие стеклистые сущности - творения высокого давления в глазном дне. От чая тошнило, есть не хотелось, душ - несбыточная мечта. Главный стратег Симмонс, вцепившийся, как клещ, в абсолютно непроверенную информацию, жаждал результатов. Любой, самый осторожный намек на то, что может быть, информатор не точен, натыкался на крики о том, что аналитики разучились работать, потеряли нюх, и пора их всех списывать в ряды террористов-смертников. Вот и приходилось искать черную кошку в ящике Гейзенберга, мать его…
Неожиданно плотный поток лиц на всех экранах прервался, трансляция остановилась, и на ее месте появилось продублированное на каждом мониторе сообщение: «Младшему стратегу Клирику немедленно прибыть в кают-компанию». На скромной диспетчерской станции, повешенной в астероидном поясе, находилось не так много свободного пространства, чтобы обеспечить комфорт всей группе Главного стратега, работающей под видом диспетчеров. Единственным помещением, где могло поместиться больше одного человека за раз, была кают-компания, да еще каюта Симмонса, но использовать ее для дружеского общения в голову как-то не приходило. Более того, возникало желание держаться от нее подальше, так, на всякий случай. Я с вздохом послал подтверждение вызова, отключил рабочую поверхность, и, заглянув в крохотный санузел, отлил, заодно побрызгав себе на лицо водой, стараясь привести себя в норму. Заперев и опечатав каюту, я направился в кают-компанию. Там сидел какой-то человек, отвернувшись от входа, и перелистывая один из валяющихся обычно на столе журналов гиперссылок. Услышав шорох слайдера двери, он повернулся лицом ко мне, и наши взгляды встретились.

Часть 2

Глава 1
Клим

- Ну хоть бы скорее ты уж уехал, идиота кусок! Люди как люди, а этот всё с книжками сидит! Вот к чему моё доброе сердце привело, нужно было сжечь эту бесовщину, пока маленьким был! Всё жалела тебя, всё берегла, не давала отцу в поле брать… Вырастила на свою голову, дождёшься от тебя благодарности… - не переставая причитать визгливым голосом мать швыряла передо мной на стол тарелки с едой.
Я старался мысленно отгородиться от её воплей, но получалось, несмотря на многолетнюю практику, очень плохо. Мать обладала голосом, который с лёгкостью проникал сквозь любые барьеры и мог воскресить мёртвого. Ну ничего, это последний мой обед дома, последний домашний скандал, последнее головокружение от сдерживаемой ярости. Отвечать матери не следовало - это её распаляло ещё больше, и она просто теряла над собой контроль, её, что называется, несло. Так что я молча и быстро ел, чтобы покончить с этой пыткой и уехать из этого дома навсегда.
Вообще-то, можно было уйти и не позавтракав, тем более, что отец не захотел даже и проститься, но денег на еду у меня не было совсем, а в Академии если вечером покормят на борту челнока, то хорошо. Но, скорее всего, никто новобранцев кормить и не будет, это, строго говоря, ещё и не Академия, так, призывной пункт и транспорт.
- Вся надежда на Стася, младшенького нашего, вот помощник отцу растёт, радость на старости лет… И в поле, и на конюшне, всегда с отцом, всё делает, никакой работы не боится… А как комбайн водит - все девки сбегаются смотреть. Не то, что ты, ломоть отрезанный, всё бы как отлынить думаешь, чуть что, сразу к учителю этому бежишь. Вот уж отец бы ему руки вырвал, да кто ж знал, что из комиссованных он! Отец неделю лечился, а потом ещё и штраф платить судья заставил. А по мне, так и сто лет нам этот учитель здесь, дармоед, палец о палец не ударил…
Я прекрасно знал, о ком говорит мать. Если бы не пан Вышински или Олесь, как он просил его называть, ковырять бы мне в носу на пару со Стасем, да крутить коровам хвосты до конца моих дней. Перспектива более чем неприятная.
Кто знает, какая комбинация генов привела к тому, что на захудалой сельскохозяйственной планете, причём, в самом глухом её уголке, родился человек, на дух не переносивший сельские реалии? С раннего детства я задавал вопросы, от которых отец приходил в изумление и отвечал коротко - подзатыльником. Это если был трезв. А если успел приложиться к бутылке, то и чем-то потяжелее, что имелось под рукой. Как-то раз, получив, как обычно, по голове, я выбрался из дома и побрёл по улице, незаметно оказавшись возле школы. Здесь мне всегда было спокойно. Другие дети считали школу ненужной, утомительной и унизительной обязанностью, а мне было интересно учиться.
Особенно я любил библиотеку. Столько книг, и каждая страница просит, чтобы её перевернули, обещая какие-то новые открытия. Добраться до книг было непросто. Местные подростки видели в бумажных томиках только удобные источники халявной бумаги для самокруток и других, ещё более прозаических целей, поэтому выдавали книги под строгим контролем и выносить из школы запрещали. За потерю или порчу наказывали жестоко. Мне поблажек делать не собирались, поскольку учителя в массе своей не сильно отличались от деревенских мужиков по уровню развития и мыслить дальше своих чётко очерченных обязанностей не собирались. На моё счастье меня заметил пан Вышински. Он быстро оценил мою сообразительность и способность быстро усваивать новые сведения. Так что с восьми лет я получил в свой распоряжение огромное - как мне казалось тогда - количество всевозможных книг. Читал всё подряд. С одинаковой лёгкостью и интересом я проглатывал и учебник физики, которую, кстати, пан Вышински преподавал, и историю о трёх охранниках из президенской гвардии… Мне нравилось всё.
Когда я подошёл к школе, пан Вышински как раз работал на крыше здания, перекладывал съехавшую черепицу. Он только что забрался наверх и принялся снимать керамические пластины ряд за рядом, складывая их в стопку. Завидев меня, он поднялся на ноги и приветливо махнул рукой.
- Эй, Клим, как дела?
Я неопределённо пожал плечами.
- Что, опять от отца перепало?
- Да не, я просто так…
- Ладно, не буду приставать. Помочь хочешь?
- Конечно, пан Вышински, а что делать?
- Видишь вон ту доску? Прислони к скату крыши…
Я посмотрел в указанном направлении. В траве возле фундамента лежала длинная доска. С трудом её подняв, я приставил один конец к крыше возле ног учителя, а второй упёр в мягкую землю.
- Молодец. А теперь я буду по доске спускать черепицу, одну за одной. Твоя задача ловить её и складывать вдоль стены. Справишься?
- Конечно! - мне было приятно помогать пану Вышински, так я мог хоть как-то отплатить ему за внимание.
Ловить скользящие по доске выгнутые пластины было даже весело, главное не зевать и вовремя подхватывать очередную. Хоть керамика и прочная, но при резком ударе раскалывается охотно. На солнце черепица разогрелась, и уже через час-полтора обжигала руки.
Пан Вышинский долго молчал, потом потихоньку попытался вовлечь меня в разговор:
- Ты прочитал книжку, что я тебе дал на прошлой неделе?
- Ага. Я её в сене спря… - я замолк, мне не хотелось в подробностях рассказывать о проблемах, с которыми я сталкивался при чтении книг. Мать, та ещё ничего, просто визжала, а отец мог молча бросить книгу в огонь…
- Да ладно, Клим… Я понимаю. Твоим родителям, конечно, очень сложно принять, что их ребёнок неизмеримо выше их. Когда средний уровень IQ чуть выше восьмидесяти, умному мальчишке невероятно сложно выжить. Ничего. Ты, главное, твёрдо запомни одну простую вещь - работать нужно отвыкать с детства, - и пан Вышински громко засмеялся, запрокинув голову.
Признаюсь, тогда я не слишком понял смысл этой фразы, просто почувствовал, что отец был бы весьма недоволен, доведись ему присутствовать при разговоре.
- Я слышал, у тебя возникли сложности с приятелями? - продолжил учитель.
- Да ну, всё нормально. Они… Они не понимают.
- Это ты верно сказал, - больше всего мне нравилось, что пан Вышински говорил со мной, как с равным, не пытаясь делать скидку на возраст. - Это твой основной и пока единственный враг - непонимание. Победить его невозможно, пока ты не сменишь окружение.
- Окружение? - переспросил я.
- Именно. Сам подумай - какое будущее тебя здесь ждёт? Чем бы ты хотел заняться из доступных профессий?
- Не знаю… - вопрос меня озадачил настолько, что я чуть было не пропустил очередную пластину. - Наверное, стал бы учителем, как вы.
- В своём отечестве не бывает пророков, - криво ухмыльнулся пан Вышински. - Я же не родился на этой планете, да и образование получал очень далеко отсюда. Вот и тебе нужно думать уже сейчас, куда выбраться отсюда с минимальными потерями. Но чтобы дожить до этого светлого момента, тебе нужно научиться выживать в любых условиях. Что делают соседские пацаны, когда не могут смириться с тем, что ты умнее их?
- Драться лезут… - пробормотал я.
- Вот именно. Поэтому первейшая задача у нас с тобой - отучить их от этой вредной привычки.
Он сел на самый край ската крыши и внимательно принялся меня разглядывать.
- И этим вопросом мы займёмся немедленно… - так он оценил результаты осмотра.
Результаты и впрямь оказались очень значимыми.
Я отломил ещё кусок хлеба и принялся дожёвывать мясо, вспоминая события, произошедшие через три года после беседы на разобранной крыше. Мне было уже одиннадцать лет, я быстро рос, ещё быстрее учился. Школьная библиотека превратилась из необъятного хранилища в скромное помещение, заставленное читанными-перечитанными книгами. Вот тогда пан Вышински принёс свой планшет. И книг там было просто море. Правда, прятать устройство пришлось особо тщательно. В нашем поселении такая вещь становилась совершенно несусветной ценностью, ей угрожали не шаловливые ручки моих недоумков-приятелей, а самые настоящие воры. И надо же такому произойти, что именно планшет и стащил мой сосед, белобрысый парень лет тринадцати. Стащил по-глупому, точнее, по моей глупости - я сидел во дворе на деревянной скамеечке в тени от сиреневого куста, между прочим, земного происхождения, и, не отрываясь, читал книжку по основам небесной механики. Книжка оказалась увлекательной, я зримо наблюдал сложные траектории небесных тел, которые они сплетали в своём вечном движении. Уже тогда я знал, что буду поступать в Следственную Академию, а следователю просто необходимо уметь управлять самыми разными машинами. И конечно, для грамотного полёта в ближнем космосе, нужно хорошо представлять себе законы, по которым полёт происходит. Я так увлёкся, что не услышал Павкиных шагов, а когда он протянул над низким забором рук и выхватил планшет - было поздно. Выхватив, он принялся размахивать им, бегая по улице. Но мои крики и требования немедленно вернуть прибор он только смеялся, а когда я выбежал со двора на улицу - помчался от меня, как стрекол.
Догнал я его уже возле молотильного комплекса, где обычно мальчишки собирались поиграть в свои немудрёные игры, тайком выкурить одну на пятерых папироску, а то и подраться. Удивительный прибор в руках у Павки вызвал оживление и бурный интерес, сменившийся презрительным безразличием, когда не понимавшие его истинной ценности пацаны поняли, что это - всего-навсего книга.
- Гля, паря, шо у нашего Клима есть!
- А шо это?
- Навроде как книжки читает…
- Книжки… - разочарование в голосе спрашивавшего было просто надрывным.
- А ты думал, это ковырялка для носа? - спросил я, подходя ближе. - Дай сюда. Это не твоё.
- Твоё, что ли?
- И не моё тоже. Это пана Вышински.
- Тю! Теперь это моё. Папка поедет в город в воскресенье, он мне его поменяет на три сахарных леденца, вот!
- Лучше отдай! - у меня начало леденеть в животе.
- А то шо будет?
Объснять «шо будет» - напрасно терять время.
Я сделал классический выпад ногой вперёд, левой рукой хватаясь за планшет, а правой нанеся резкий удар Павке по носу.
Он не ожидал от мелкого пацанёнка такой прыти, поэтому легко выпустил планшет, а я, развернувшись на левой ноге, добавил ему в лоб правой пяткой, точно, как показывал учитель. Павка шлёпнулся на спину, как мешок с мукой. Шлёпнулся и замер. Я-то знал, что ничего страшного с ним не произошло, а вот остальные с воплями «Клим Павку убил!» начали разбегаться, за исключением трёх самых старших, которые верховодили всеми мальчишками в посёлке.
Я не испугался ни на секунду. Три года ежедневных занятий вселили в меня уверенность, поколебать которую этим троим было вряд ли под силу.
Даже сейчас я усмехнулся, вспоминая тот первый свой настоящий бой, окончившийся полной победой. И сделал ошибку, потому что мать приняла мою усмешку на свой счёт.
- Он ещё смеётся! Ни стыда, ни совести! Да мне перед людьми стыдно… Что соседи скажут? Уродила ирода на свою голову! Люди картошку сажают, а он в академии собрался. Ждут тебя там, как же!
Я ещё ниже опустил голову и принялся есть ещё быстрее. Да уж, что скажут соседи - первейшая забота моей матери. Ну, соседи, конечно, ничего хорошего никогда не говорили. Особенно после того, как сразу три великовозрастных балбеса, каждый из которых был, как минимум, вдвое крупнее меня, попали в местную больницу. Именно после этого случая отец, как следует поколотив меня для разминки, отправился к пану учителю поучить его уму-разуму. С ним увязались ещё трое его собутыльников, такие же отцы семейств, сильно переживавших из-за «ненужной» школы в посёлке. В результате отец присоединился к трём балбесам, перегрузив фельдшера работой выше всяких пределов. А потом появился пристав и объяснил отцу, на кого он поднял руку, заодно наложив штраф. Неслыханное дело!
Отец утешился тем, что опять выместил обиду на мне. Ему было невдомёк, что я с толком использовал все эти экзекуции, приучая тело незаметно уходить из-под ударов, смягчать удары правильным последовательным напряжением и расслаблением соответствующих мышц.
Так и шла моя жизнь. Родители, сёстры и брат вообще перестали со мной общаться, местные пацаны, получив ещё пару раз на орехи, усвоили, наконец, что задирать меня - себе дороже, и оставили в покое странного соседа. Всё свободное время я проводил с паном Вышински.
- Ну что, поел, ирод? - опять мать прервала течение моих мыслей. - Поедешь позорить меня?
Мать никак не могла допустить, что я в чём-то могу добиться успеха, хотя, как правило, всё, что я делал, получалось у меня неплохо. Почему-то родителям и в голову никогда не приходило, что сына можно и похвалить иногда за его достижения. Однажды я построил ракету, на настоящем керосиновом двигателе. Она выглядела, как настоящая, а когда произошёл первый запуск, взлетела так высоко, что я искал место её приземления три дня - ветер отнёс парашют километра на три от посёлка. Смотреть ракету приезжал корреспондент из города, потом в местной газетке даже статью напечатали о мальчишке, который сам строил ракеты. Не сам, конечно, мне очень помог пан Вышински, но запретил даже упоминать о том, что участвовал в работе. Так моя мать стыдилась неделю выйти на улицу и всё твердила, что нечего высовываться, что нужно быть, как все…
Не судьба мне быть, как все. Ну или мои «все» не здесь, не в этом посёлке, не на этой планете.
Я закончил есть, встал, сказал «спасибо», на что мать не обратила никакого внимания, взял сумку с моими пожитками. Сумка не сильно меня отяготила. В ней хранилась смена белья, папка с документами, которые я сегодня забрал из школы, и бесценный планшет пана Вышински, который он подарил мне и настоял взять с собой. Он сказал, что мы сможем общаться через этот планшет. Я, конечно, знал, что такое сеть, но в нашем посёлке ничего такого не было, да что в посёлке, в городе, я думаю, только в управе была станция связи. Но учитель уверенно сказал, что обязательно свяжется со мной.
- Ну всё, ма, я пошёл, - мне стало совсем неловко. - Пока. Отцу привет передавай.
Она ничего не ответила, поэтому я отвернулся и сошёл с крыльца. Кажется, ей даже в голову не пришло дать мне с собой пару бутербродов. Ну да, я ж отрезанный ломоть…
Идти было не далеко, буквально километр до центра, где раз в сутки останавливался проходящий бас из города. Только мне нужно было не в город, а в другую сторону, до станции речного вокзала, откуда ховер должен был довезти меня до посадочной площадки на лесных разработках.
Путь неблизкий, займёт весь день. Никто из местных жителей никогда дальше города не бывал, и не хотел бывать. По представлениям местного населения, от «городских» стоило всякую секунду ожидать какую-нибудь пакость или заразу.
Я шёл по укатанной грунтовой дороге и вспоминал беседу с паном учителем, после которой отправил заявление в Академию.
- Пойми, Клим, тебе не стоит здесь оставаться дольше. Каждый день в этом болоте наносит ещё один удар по твоей психике. Да, ты вырос стойким, но замкнутым. Тебе же не с кем здесь общаться. Ты же не хочешь в Академии оказаться среди пушечного мяса, такого же быдла, которое окружает тебя здесь? В Академию только берут всех подряд, а выпускают через одного…
- Ну почему именно Академия, пан учитель? Может, я смогу поступить в военное училище, а может, в ремесленное, - я запнулся, сообразив, какую глупость сейчас сказал.
- Ага, в ремесленное, - ехидно передразнил учитель. - И что ты там будешь делать? Напильником молотки обтачивать? Думаешь, тебе понравится?
- Ну, есть же и другие учебные заведения, - не сдавался я.
- Ну-ка назови мне парочку, куда ты сможешь поступить без экзаменов?
- Я сдам экзамены!
- Допустим. А на что ты будешь жить, пока всё это будет продолжаться? Как ты вообще планируешь добираться до этого своего учебного заведения? Думаешь, кто-то тебе даст на это денег? А если не сдашь экзамены? Не обольщайся, твой уровень подготовки только по местным меркам высок, против выпускника какой-нибудь городской школы на развитой планете ты сосунок. Плюс возраст - чтобы в четырнадцать лет получить допуск к экзаменам в любом серьёзном учебном заведении, тебе надо быть, по меньшей мере, вундеркиндом, причём официально.
Я молчал, опустив голову.
- Академия - единственное заведение, куда берут всех, - продолжил пан Вышински. - Берут всех и пропускают через жёсткую мясорубку. Кто не прошёл первый этап - идёт в чернорабочие на федеральных объектах внутренней службы. Кто не прошёл второй этап - те становятся мясом, боевиками, которые будут обеспечивать силовое прикрытие тем, кто пройдёт дальше. И так далее, по иерархии, но начальные условия для всех равны, и только способности человека делают его карьеру. Да, это билет в один конец, но для тебя - это единственная возможность стать человеком.
- А если я не пройду первый этап?
- Ха, почему это? Тебе скоро четырнадцать, но ни один взрослый мужчина не смеет косо на тебя посмотреть, хоть ты тощий, как болотный камыш. Давно тебя отец бил? - прямо спросил учитель.
- Давно… - согласился я.
Действительно, еще когда мне было двенадцать, я однажды просто отбил удар отца, когда он опять пытался меня чему-то там поучить. Решив, что промахнулся, отец замахнулся ещё раз и оказался на полу. После этого он молча встал и вышел из комнаты. Больше он не поднимал на меня руку.
- Уж этому я тебя хорошо научил, постоять за себя. Так что за первый этап я спокоен. Второй тоже не должен вызвать особых сложностей, ты умеешь думать и рассуждать, а это важнее любых зазубренных знаний. То, что ты замкнут, тоже может обернуться плюсом, скажем, агенту-следователю излишняя болтливость и общительность совсем ни к чему. Ну а дальше - как себя проявишь. Во всяком случае, без куска хлеба не останешься, применение твоим способностям всегда найдут.
После этого я уже недолго сопротивлялся, собрался с духом, поехал в город и там, на почте, заполнил стандартный бланк запроса в приёмную комиссию Академии. Весь следующий месяц я караулил нашего почтальона, чтобы письмо из Академии не перехватили родители. Наконец, разорвав пухлый пакет, я обнаружил двухсотстраничную анкету, совмещённую с рядом длиннейших тестов и текст договора-соглашения.
Заполнение анкеты доставило мне немало весёлых минут. Я хотел, чтобы пан Вышински помог с ней разобраться, но он настоял, что я должен сделать это самостоятельно, иначе потом могут возникнуть проблемы. Впрочем, ничего сложного там и не было, просто пришлось долго и нудно читать вопросы, отвечать на них, решать логические задачи, опять отвечать на те же самые вопросы, но иначе сформулированные. Ни во времени, ни в источниках информации никто претендента не ограничивал, но договор сразу же предупреждал, что отличия в психопрофиле, выявленные в процессе обучения и не согласующиеся с анкетой, могут послужить причиной для снижения статуса курсанта. Об отчислении речи не шло, поскольку раз поступив в Академию, ты уже не распоряжался собой довольно долгий период времени, не год и не два ты обязан был работать на Федеральное правительство.
После заполнения анкеты я занялся изучением договора. Пункты содержали стандартные соглашения о то, что я не имею права быть отчисленным или уволенным, иначе, как по болезни, что я обязан работать по своему профилю не менее пятнадцати лет после окончания Академии в том статусе, который будет мне присвоен. Отказ от выполнения означает полное отсутствие всяческих пособий в будущем и поражение в правах. И так далее и тому подобное. После внимательного прочтения мне оставалось только старательно нарисовать свою подпись на последней странице.
Закончив этот титанический труд, я заполнил заявление, запечатал всё в прилагаемый пакет с оплаченной пересылкой и отправил его обратно, опять-таки посетив городскую почту, для надёжности.
И вот пять дней назад на моё имя пришло короткое письмо, где меня извещали, что я внесён в списки претендентов и должен в указанное время на указанной площадке сесть в специально присланный челнок, который заберёт всех желающих с этой планеты. Правда, вполне может оказаться, что я буду единственным. Самим фактом прибытия к челноку я подтверждаю своё намерение, а неявка приравнивается к расторжению контракта и невозможности повторить заявление в ближайшие три года. Всё кратко и ясно.
Так что сейчас я трясся в басе, в последний раз впитывая проносящиеся за окном знакомые и надоевшие пейзажи, вдруг ставшие родными, стараясь запомнить их такими навсегда.
До этого мне не приходилось бывать на речной станции, поэтому я подошёл к киоску, где пожилой мужчина торговал местными газетами и спросил:
- Скажите, где швартуются ховеры?
Мужчина подозрительно осмотрел меня и решил, что я достоин ответа.
- Вон там, где турникеты. Только сначала тебе придётся купить билет в кассе, а кассы у нас в здании через площадь.
- Мне не нужен билет.
- Конечно, каждый так и норовит пролезть на ховер. Только там всегда дежурит полицейский, так что ничего, парень, у тебя не выйдет.
Я ничего не ответил, поблагодарил его и пошёл прями к турникетам.
Действительно, когда я прошёл мимо считывателя, ничего не приложив к его глазку, меня тут же дёрнул за рукав один из дежурных.
- Эй, ты билет покупать собираешься?
- У меня вот это, - я протянул дежурному письмо-предписание.
Тот долго морщился, вчитываясь в текст, потом долго пытался понять, что же такое он прочитал, а когда понял, то отшатнулся от меня, как от заразного.
- Ты это, к старшему подойди, - он махнул рукой в сторону пристани, торопливо сунув листок мне обратно.
Я уже сам увидел пристань, с маячившими вдоль неё тремя некогда белыми ховерами, оборудованными салоном на тридцать человек и открытой верхней палубой. Мне очень захотелось оказаться там, наверху, полюбоваться степенной Астой, а она здесь почти два километра шириной.
Прямо возле сходней прогуливался бородатый мужчина в мундире и форменной фуражке, к которому я и направился. Он сразу понял смысл показанной ему бумаги, видимо, ему уже приходилось видеть такие.
- Собрался в Академию, малыш? - он внимательно смотрел мне в глаза.
- Да, - твердо, насколько мог ответил я.
- Серьёзное решение, малыш. Не мне тебя отговаривать, думаю, ты сам всё взвесил и обдумал. Насколько понимаю, ты хочешь попасть на посадочную площадку к приходу челнока?
- Да, и мне важно не опоздать. Челнок простоит только до вечера.
- Это понятно… тебе нужно на «Азалию». Пойдём, я провожу тебя, - и он зашагал, не оглядываясь, вперёд.
«Азалией» оказался крайний левый ховер, самый новый и чистый из всех. Бородатый человек что-то тихо сказал вахтенному, потом махнул мне рукой, и мы поднялись на ту самую верхнюю палубу, где мне так хотелось оказаться.
- Ну, малыш, желаю удачи, - он хлопнул меня по плечу и ушёл.
Впервые в жизни я находился в дороге. Ощущение оказалось странным, приятным, возбуждающим и уже заранее утомительным. Мне хотелось быть уже там, возле челнока, а не тащиться по реке несколько часов. Впрочем, слово «тащиться» к ховеру совсем не подходило, он мог нестись над спокойной водой очень и очень быстро, быстрее можно было добраться только на авиетке, но на неё моё предписание не распространялось, а денег, как я уже упоминал, у меня не было совсем.
Не успел я освоиться, как на палубу поднялся молодой человек, лет двадцати пяти.
- Ты, что ли, Стоянов? Покажи-ка свою бумагу! Ага, Стоянов Клим, тыр-пыр, туда-сюда… В Академию, говоришь, собрался? Молодец! - неожиданно завершил он свою тираду.
- Это почему? - переспросил я, ожидая подвоха.
- Да потому, что в этом болоте ты единственный, кто решил уйти в нормальный мир, к нормальной жизни. За последние пять лет никто с нашей планеты не пытался завербоваться. Мне вот решимости не хватило, я только иллюзию свободы себе создаю, когда управляю «Азалией». Вроде как вся река - моя. А ты - молодец.
- В Академии со свободой тоже не очень…
- Это ты зря. Да, ты должен отработать на Федерацию, но никто при этом не мешает тебе заниматься своими делами, а твои пожелания по месту работы или жизни рано или поздно примут к сведению. И вообще, Клим - кстати, меня зовут Ярек - лучше жить в огромном мире, чем на захудалой планетке. Типа, здесь у тебя большой выбор будущего…
Не переставая говорить, Ярек привязывал какие-то тросы, натянул тент, защёлкнул цепочку на проходе.

Предыдущая страница 3 Следующая страница


Коллектор 4

- Смотри, замёрзнешь, спускайся в салон. А потом я тебе рубку покажу, ладно?
- Конечно! Я бы очень хотел посмотреть…
- Ну и отлично. Увидимся!
Настроение резко улучшилось, я посматривал вокруг уже с воодушевлением, предвкушая новые впечатления.
Ховер задрожал, приподнялся над водой, боком отполз от причала и по широкой дуге начал движение к фарватеру, постепенно набирая скорость. Мы двигались всё быстрее, ветер начал свистеть в леерах, заполнять лёгкие, как под давлением, и я почувствовал себя почти счастливым. Впрочем, воздух над рекой оставался прохладным, несмотря на то, что солнце поднялось уже высоко, так что я очень скоро замёрз и спустился вниз.
Пассажиров в салоне было совсем немного, две семьи с детьми расположились у передней обзорной галереи, да несколько рабочих, по виду явно лесники, дремали в удобных креслах. Обычная картина, у нас люди не любят часто перемещаться, предпочитая осёдлый образ жизни.
Высмотрев себе подходящее кресло в сторонке, я устроился поудобнее и принялся наблюдать пейзаж. Не скажу, что видел реку впервые, но до этого мне довелось любоваться её просторами только с берега, а сейчас я двигался по самой реке. Точнее, над рекой, но всё равно, ощущал себя немного моряком. Мне нравилось теперешнее отрешённое состояние. О доме я уже забыл, он ушёл в прошлое, чтобы никогда больше не появляться, а о будущем думать не хотелось, будущее навевало страх. Что там в Академии, как сложится - всё скрывал туман неопределённости, зыбкой многовариантности. Что толку думать о том, на что ты в данную минуту повлиять никак не можешь?
Через несколько минут в салон заглянул Ярек. Увидев меня, он помахал рукой и весело сказал:
- Уже устроился? Пойдём в рубку!
Я подхватил сумку и направился следом за Яреком.
Рубка поразила меня своим простором и количеством приборов. Немудрено, ховер мог перемещаться по реке практически в автономном режиме, отслеживая изменения ситуации и совершая соответствующие манёвры. Участие человека сводилось к функции контроля. Широкое лобовое стекло справа и слева ограничивали небольшие крылья мостика, откуда можно было руководить швартовкой и точными манёврами, а два штурманских кресла утопали в нагромождениях панелей с тумблерами, клавишами и сенсорными зонами. Перед каждым креслом из пола торчала рукоять управления, как в самолёте. Штурвалов я не заметил, да и в самом деле, ховер скорее относился к низколетящим самолётам, чем к судам.
- Нравится? - спросил Ярек.
- Нравится. Это всё твоё?
- Да, я один из владельцев и по совместительству капитан этой посудины.
- Здорово…
- Да уж, это не в поле ковыряться. Да не переживай, тебе предстоит прожить жизнь ещё интереснее, уж поверь мне, - заметив, как я погрустнел, добавил Ярек. - Пройдёт совсем немного времени, и ты будешь со смехом вспоминать, как удивлялся обычному ховеру. Представь, через несколько часов ты уже в челноке поднимешься на орбиту, а чуть позже отправишься вообще чёрт знает куда, где там эта Академия находится?
- Они не разглашают место. Потом, в конце обучения, курсантов переселяют на обжитые планеты, а вначале…
- А как ты хотел? Не побарахтавшись в выгребной яме, не оценить прелести ванны с благовониями, - сказал Ярек и сам засмеялся своей шутке. - Есть хочешь? Не отказывайся, вижу, что хочешь. Не тушуйся, у нас претендентов принято угощать бесплатно.
- Правда? - я сильно сомневался в такой бескорыстности окружающего мира.
- Правда!
Мы спустились на крохотный камбуз, где Ярек щедро накормил меня нехитрой, но вкусной едой. Не то чтобы я сильно проголодался, но предпочитал поесть немного впрок, чем потом не ходить озабоченным только мыслью о еде, вместо того, чтобы решать возникающие проблемы.
- Вижу, тебя не сильно восхитила ходовая рубка, а? - с прищуром глянул на меня Ярек.
- Да нет, что вы, очень интересно! Столько оснащения…
- Вот именно. Любой мальчишка с восторгом глазел бы по сторонам, а потом обязательно залез в кресло и изображал капитана. Ты так не поступил, ты спросил о том, являюсь ли я собственником, почему?
- Не знаю… - смутился я. - Что такого интересного в капитанском кресле?
- А что бы тебе было интересно узнать, например?
- Ну, как организовано управление, как работает контроль движения. Ведь есть же какая-то диспетчерская служба? А ещё мне интересно было бы покопаться и системах и найти способ избежать контроля. И кто как платит за всю эту систему. Да много чего хотелось бы знать…
- Зачем?
- Не знаю. Интересно и всё.
- Я так и думал… - пробормотал Ярек. - Локт будешь?
Я с энтузиазмом закивал головой. Локт - редкий напиток в наших краях, здесь он не растёт, да, строго говоря, он вообще нигде не растёт, кроме одного мира, который по странному совпадению является родным миром лайсов. Вот они и экспортируют его, куда только возможно. Соответственно, цена у него тоже не маленькая, простым фермерам не по карману. А тут, смотри-ка, хорошо устроился капитан этого ховера!
С наслаждением потягивая третью чашку упоительного напитка, я обратил внимание на переносную часовенку Бесполезных Богов, ББ, как у нас их называли.
- Ты принадлежишь к церкви ББ? - поинтересовался я у Ярека.
- Ну так уж сразу и принадлежу… Отвыкай делать однозначные выводы, пригодится, - он подмигнул мне. - Просто Бесполезные Боги симпатичны мне, а я симпатичен им. И самое главное - никто никому ничего не должен. А совсем уж без веры нельзя, так что религия очень даже по мне. Кстати, вот хорошая идея. У меня есть подарок для тебя.
Ярек поднялся, перегнулся через стол к часовенке и вытащил откуда-то из её недр небольшой треугольный брелок на цепочке. Обычный брелок ББ из лёгкого металла, «на счастье». Ярек подбросил его на руке и протянул мне.
- Предлагаю от чистого сердца!
- Принимаю с чистой душой… - машинально пробормотал я условную формулу. - А что это?
- Считай, пожизненная страховка. А если серьёзно, то постарайся принять на веру, что не всё в мире просто и однозначно. Все события и все люди в мире связаны незримыми нитями, и то, что мы встретились, тоже для чего-то нужно. Вот и брелок этот - не просто кусок металла. Суть вот в чём. Всегда носи его с собой, всегда, и в момент наибольшей опасности для своей жизни просто переломи его пополам. Не факт, что после этого ты сможешь расслабиться и перестать бороться, но вдруг появится шанс выжить? Понимаешь, о чём я говорю?
- Наверное… - я совсем не был уверен, но Ярек говорил так серьёзно и так смотрел на меня, что посмеяться над его убеждённостью я не смог. В конце концов, брелок симпатичный, почему бы и не сделать его своим талисманом?
- И хорошо. Выпей ещё чашечку, мы уже скоро прибываем, - Ярек встал из-за стола. - Мне пора в рубку.
Действительно, я только допил чашку - четвёртую - как тон двигателей сменился, ховер чуть осел и сбавил ход. Я торопливо поднялся в салон и увидел пристань, косо освещённую красноватыми лучами уже клонившегося к горизонту светила. Местный морской вокзал выглядел ещё более запущенным, чем тот, с которого я отправился, зато в паре километров за ним я разглядел несколько орбитальных челноков, разлёгшихся возле огромных штабелей брёвен с лесных разработок.
Дождавшись, пока ховер ткнётся в причальную стенку, я торопливо подхватил свои вещи и почти побежал к сходням. На палубе меня перехватил Ярек, ухмыльнулся моей торопливости, пожал руку и похлопал по плечу.
- Всё будет нормально, Клим.
Я благодарно махнул ему рукой и сбежал на причал. К посадочной площадке людей отвозил бас, но я решил пройти пешком, чтобы немного успокоиться и размять ноги. Когда ещё я вот так смогу прогуляться по безопасной планете и подышать ароматным воздухом? Вот именно.
Прогулка подошла к концу гораздо быстрее, чем мне хотелось бы. Остановившись на краю бетонированной площадки, я рассматривал челноки, пытаясь определить, какой из них мой. Выбор оказался несложным - самый маленький и менее всего похожий на грузопассажирский челнок и оказался нужным, что подтвердила эмблема академии на топорщившихся острыми углами бортах - силуэт лайки.
Постаравшись умерить дыхание и согнать жар со щёк, я подошёл к опущенному трапу, у которого переминался мужчина в синей униформе.
- Простите, к кому мне можно обратиться? Я… я претендент.
- Не извиняйся, ты ещё ни в чём не провинился. Фамилия?
- Стоянов. Клим Стоянов.
- Хорошо. Проходи внутрь, в салоне тебя ждут.
Я поднялся по пологому трапу, оказавшись в переходном отсеке, затем, перешагнув через высокий комингс, оказался в коротком коридоре, практически сразу приведшем меня в ярко освещённую комнату с овальным столом и несколькими креслами вокруг него. В одном из кресел расположился мужчина в возрасте, в гражданском костюме, совсем седой, с узким и выразительным лицом.
На пороге я замер, не зная, что делать дальше.
- Вы, должно быть, Стоянов? - голос у сидевшего за столом оказался глубокий, почти музыкальный. - Претендент?
- Так точно, - я постарался ответить чётко.
- Не трудитесь, мы не в армии, - улыбнулся мужчина и встал из кресла. - Как официальный представитель Следственной Академии и руководитель рекрутинговой группы я обязан предоставить вам последний шанс.
- Последний шанс? - тупо переспросил я.
- Вы можете сейчас отдать мне письмо-предписание, развернуться и покинуть борт челнока, тем самым аннулировав ваш контракт.
- Это невозможно, пан… - я замялся.
- Вы отказываетесь покинуть челнок? Это ваше окончательное и официальное решение? - человек проигнорировал мою заминку.
- Да.
- Повторите всю фразу вслух, пожалуйста.
- Я отказываюсь покинуть челнок, я окончательно и официально принял решение стать курсантом Следственной Академии.
- Зафиксировано! Примите мои поздравления. С этого момента вы - курсант Следственной Академии и федеральный служащий. Со всеми вытекающими правами и обязанностями. Располагайтесь там, где вам будет удобно, - с этими словами мужчина сел обратно в кресло и погрузился в раздумья.
Тихо, стараясь не шуметь, я занял ближайшее кресло. Не успел я сесть, как вдруг мой желудок скакнул вверх-вниз, потом успокоился. Мы взлетели. Сам полёт не ощущался абсолютно. Прикинув, что выход на орбиту и сближение с базой займёт довольно много времени, я достал планшет и углубился в чтение.
Мужчина с интересом посматривал на меня весь полёт, потом улыбнулся и сказал:
- Мы прибыли, курсант Стоянов. Прошу вас проследовать через тамбур, и далее по синим указателям. Они приведут к комнате, где вы будете жить. Оставьте там свои вещи и сразу в душевую. Всё ясно?
- Да, пан.
- Сэр, курсант, сэр.
- Да, сэр!
- Так-то лучше. После душа общее построение новобранцев. Там и познакомимся. Свободны!
Я повернулся, прошёл уже знакомым коридором и шагнул в тамбур базы. Если перефразировать древнее изречение, маленький шаг с точки зрения человечества, но огромный с точки зрения человека. Вот я его и сделал!

Глава 2
Клим

Отведенное мне - нам - помещение оказалось большой казармой с нарезанными четырёхместными клетушками. В каждой клетушке помещались четыре отдельных кровати, два больших письменных стола, оборудованных терминалами, четыре стула и четыре шкафа для личных вещей. Указатели привели меня к каморке, где на одной из коек сидел белобрысый раскосый парень, на вид чуть старше меня. Завидев меня в дверном проёме, он поднял голову, и широко улыбнулся и произнёс певучую фразу, из которой я ничего не понял. Мне осталось только развести руками.
- А на интеркасте говоришь? - спросил он.
- Говорю.
- Меня зовут Масаока Акико, я с Дано.
- Японец? - подстёгиваемый его напором я стал говорить односложными фразами.
- Почти. Бабушка скандинавского происхождения, от неё и волосы. Немного шокирует, правда?
- Да ну, ничего, даже экзотично, - промямлил я.
- Даже? Именно, что экзотично, девушкам должно понравиться…
- Девушкам? Каким девушкам? - я безнадёжно не успевал за мыслями шустрого японца.
- Что значит, каким? На курсе почти половина новобранцев - девушки. А ты думал, Федерации нужны только мужики с квадратными челюстями?
- И что, они будут жить здесь же?
- Ну да, - Масаока явно забавлялся, наблюдая, как я торможу. Возможно, прямо на соседней койке. Ты так и не сказал, как тебя зовут.
- Клим Стоянов. А мы так и будем жить здесь, на корабле?
- Очень приятно. Это я о знакомстве. А на твой вопрос - да, жить первый год мы будем на базе, исключая время занятий, связанных с высадкой на планеты. Это я уже успел узнать. Вообще-то, мне известно не намного больше, чем тебе. Я всего полчаса, как на борту.
- А где все? - я глянул на соседние кабинки, явно уже кем-то занятые.
- В душевой. Я ж говорю, мы только прибыли.
- Ну и чего мы ждём? Пошли!
- Ага. Занимай соседнюю койку, и двигаем, - Масаока вскочил, схватил полотенце и посторонился, чтобы я прошёл к своей койке. Только сейчас я заметил, что остальные два места уже заняты.
Бросив сумку в шкаф и прихватив лежащее на подушке полотенце, я последовал за Масаокой в раздевалку. Уже оттуда мы услышали громкие голоса переговаривающихся в душевой курсантов. Раздевшись, я открыл дверь и шагнул в длинное помещение, с несколькими десятками душевых раструбов по сторонам, под которыми в густом тумане смывали пот десятка два молодых людей. Прикинув, что всего, значит, курс - человек сорок, я направился к ближайшему свободному месту, открыл воду, попробовал её рукой и встал под тугие струи чистой воды. Рядом на полочке нашёлся маленький флакон шампуня и несколько кусочков мыла. Только я взял в руки один из них, как кто-то дотронулся до моего плеча и сказал:
- Эй, парень, у тебя ещё шампунь остался? Удели немного.
Я пожал плечами, взял флакон и повернулся на голос. Повернулся и остолбенел, поскольку взгляд мой упал на роскошную грудь. Самую роскошную, какую я только видел в своей жизни.
Рядом под душем плескалась самая настоящая девушка, ослепительно красивая, черноволосая, поджарая, быстрая в движениях.
Так, застыв, открывая и зарывая рот, не в силах выдавить не звука, я простоял несколько секунд.
- Ты что, впервые видишь живую девушку? - с иронией произнесла она, насмешливо оглядывая меня сверху вниз и снизу вверх, задержав взгляд ниже живота. - О, да ты сейчас другим мозгом думаешь! Здесь по сценарию я должна во весь голос завопить, что у нас объявился девственник, но я пощажу твою мужскую гордость. Давай шампунь-то, призрак.
Я машинально отдал ей флакон, залившись краской и успев сообразить, что прикрываться руками в такой ситуации значит ещё более усугубить своё неловкое положение. И ещё - откуда мне было знать, что только что получил прозвище на всю жизнь.
Отвернувшись, я принялся намыливаться, стараясь думать об отвлечённых понятиях, но всей кожей продолжал чувствовать присутствие необычной девушки рядом. Она ошиблась, мне никогда не было свойственно терять голову, просто теперь необходимость поступать именно в Следственную Академию стала совершенно очевидной. Конечно, чего тут удивляться и волноваться, здесь же половина курсантов женского пола. Меня опять бросило в жар, а когда соседка протянула шампунь обратно и коснулась плеча рукой, я чуть не ударился головой о кафельную стену.
И тут, словно пытаясь добить, она шагнула совсем близко, так что меня окутал её запах, а локоть коснулся той самой поразившей воображение совершенной округлости.
- Не напрягайся так и не бери в голову. Через неделю ты привыкнешь, и мне придётся кокетничать, чтобы привлечь твоё внимание.
Она была чуть ниже меня, поэтому смотрела немного снизу вверх, но когда я поймал её взгляд, мне показалось, что карие глаза наоборот, взирают на меня с огромной высоты.
- Не привыкну, - хрипло пробормотал я. И, поражаясь своей смелости, добавил, - меня зовут Клим.
Девушка засмеялась, выключила воду и ушла в раздевалку. Оказалось, мне нужно сделать усилие, чтобы отвести взгляд.
- Вот это да, - рядом ниоткуда возник Масаока. - Ты ей понравился, точно. Женщинам всегда нравится, когда они видят, что возбуждают мужчину.
- Ты как сумел так появиться? - меня это поразило больше, чем вид обнажённой брюнетки.
- Ниндзюцу. Слыхал? - пожал плечами японец.
- Так это ж легенда? Выдумка!
- Да? - только и сказал Масаока, направляясь к выходу из душевой. Покончив с процедурами, я тоже вышел в раздевалку, уже практически опустевшую. Там насухо вытерся, быстро оделся и пошёл по знакомым уже коридорам в наше расположение. Пришлось чуть поблуждать, пока я не увидел знакомые белые волосы японца и по ним определил свою ячейку. Почему-то ячейки никак не маркировали, и отличить одну от другой с непривычки оказалось сложно.
Два соседа, которые поселились прежде нас, уже расположились на своих кроватях. Не успел я открыть рот, чтобы познакомиться с ними, как чья-то сильная рука отодвинула меня в сторону из прохода, и мимо меня прошелестело облако уже знакомого запаха.
- Мальчики, выручайте, - моя новая знакомая обратилась к двум парням, с которыми я как раз собирался заговорить. - Мне край, как нужно поселиться здесь. Давайте, один из вас поменяется со мной? Я живу через четыре ячейки влево, там хорошая компания, но мне нужно быть здесь. Ну? Пойдёшь? - она смотрела уже на парня, чья койка располагалась напротив моей.
- Ну… Мне, в общем-то, всё равно, - растерянно пробормотал тот. - Я могу и переехать.
- Отлично! Спасибо! Я твоя должница, - девушка улыбнулась так, что я сам почувствовал готовность переселиться немедленно и куда угодно.
Дождавшись, пока парень заберёт вещи, она с размаху уселась на кровать и оглядела нас насмешливым взглядом из-под ресниц.
- Ну что, давайте знакомиться? Призрака я уже знаю, а меня зовут Офра Стоун.
- Ящерка, - неожиданно для самого себя громко сказал я. - Ты - Ящерка.
- Хм… Ну, годится, - Офра с улыбкой протянула мне руку. - Будем знакомы. А то, после всего, что между нами было, глупо не знать друг друга по имени.
- А я Масаока Акико, с… - подскочил японец.
- С Дано, - перебила его Офра, - я знаю, уже слышала. Предлагаю сократить твоё имя в Масай, было когда-то такое племя на Земле…
Тут четвёртый наш сосед громко захохотал басом, откинувшись к стене. Смеялся он заразительно, мы все даже заулыбались.
- Масай… Звучит! - бормотал он сквозь смех. - Дед Масай и зайцы!
Отсмеявшись, он вытер слёзы.
- Меня зовут Роман Подгорный. Очень приятно, ребята.
Представившись в свою очередь, я поинтересовался, что его так насмешило.
- Была когда-то такая басня… Потом покажу в корабельной библиотеке, её нужно читать самому, в пересказе теряется смысл.
- Ну а тебя мы как прозовём? - спросила Офра.
- Это уж как вам захочется, - Роман поднялся, оказавшись весьма внушительных габаритов парнем, и принялся раскладывать свои вещи в шкафу, переваливаясь с ноги на ногу.
- Медведь! - воскликнул я. - У нас в лесах жили такие животные, вывезенные с Земли когда-то. Точно!
- И правда, - поддержала меня Офра, - я когда-то фильм про земных животных смотрела, очень похож.
Масай промолчал, видимо, такого животного ему видеть не приходилось.
Роман повернулся к нам и с укоризной покачал головой.
- Блин. Ну ладно она, но ты-то тоже славянин, откуда у тебя эти замашки? Эх, детский сад… - и махнул рукой. - Да не парьтесь, придёт время - прозвище само прилипнет.
- Всем курсантам покинуть личные кабины и прибыть на построение! - загремел под потолком усиленный голос.
Мы сорвались с места, застёгиваясь на ходу, промчались по центральной дорожке и довольно сумбурно построились на широкой площадке напротив входа в казарму.
Перед нами стоял тот самый человек, которого я уже видел в челноке. Дождавшись, пока мы успокоимся, он внимательно, буквально лично каждого, осмотрел строй.
- Я мастер-шеф Бегбедер. - он замолчал, выдерживая паузу. - Моя задача абсолютно идентична задаче любого мастер-шефа, я должен сделать из вас профессионалов. Вы, конечно, ожидали традиционного тупого сержанта, непрерывно орущего и мечтающего отчислить всех, до единого? Ничего подобного не предвидится. Ваше отличие от любых других курсантов состоит в том, что вы в принципе не можете быть отчислены. Всё, что вас в итоге разделит - это уровень подготовки и специализация. Именно определением ваших способностей мне и предстоит заняться. Часть из вас проявит склонность к силовым методам решения вопросов, часть станет аналитиками, кто-то проявит способности к электронике, другие станут отличными механиками, а может быть, психологами. Никто не собирается на вас орать, унижать вас или воздействовать на вас другими методами. Всё в ваших руках. Не способны проявить самоконтроль и самодисциплину - отправляйтесь после первого же уровня играть роль пушечного мяса. Поверьте, Федерация испытывает серьёзную нужду в желающих за неё умереть. Ещё раз повторюсь - вы сами делаете своё будущее.
Теперь о системе обучения. Каждая сложившаяся четвёрка становится отдельной группой. Члены одной четвёрки будут жить вместе, сражаться вместе, учиться, есть, спать - всё вместе. В случае какой-либо несовместимости, члены групп со временем будут перемещаться, пока у нас не сложатся идеальные команды, действующие, как единое целое. В тоже время, не забывайте уделять внимание и персональным занятиям, чтобы вне своей команды не превращаться в беспомощное существо.
Как принято, первый этап обучения - курс выживания и интенсивных тренировок. Второе начнётся прямо завтра, а третье - через две недели. Имейте в виду, отчислений не будет, но кто не выживет - тот не выживет. После завершения первого этапа мы постараемся оценить ваш интеллект. Тоже своеобразный курс выживания, только ваша жизнь будет зависеть от умения быстро и правильно мыслить.
На всё вышеперечисленное отпущен год. Ещё год вы будете заниматься общими дисциплинами, включая теоретическую подготовку, обучение владению оружием и управлению различными видами транспорта. Затем - специализация, но сложившиеся четвёрки будут продолжать тесное общение, более того, разная специализация членов команды только приветствуется, думаю, нет нужды объяснять, почему.
Сегодня можете отдыхать. К вашим услугам бар, спортзал, библиотека и холл для отдыха и развлечений. Меня вы всегда сможете найти в моём офисе, первая дверь на право в коридоре, - мастер-шеф показал рукой в сторону выхода, немного помолчал, потом резко кивнул головой всем курсантам и покинул казарму.
Курсанты загомонили, расползаясь по ячейкам, впрочем, там никто особо задерживаться не собирался. Через пару минут все расползлись по расположению, осваивая перечисленные мастер-шефом места отдыха.
- Ну что, - спросила Офра, - куда мы направимся?
- Я бы хотел посетить спортзал, - пробасил Роман, сделав несколько широких взмахов руками, как будто разминался.
- Э, нет, - возразил японец, - сначала необходимо отметить наше знакомство. Давайте выпьем по глоточку, потом осмотрим все доступные нам развлечения.
- Согласен, - мне понравилась идея Масая.
- Тогда - вперёд, - Офра первая направилась к выходу.
Мы побрели за ней, и я уверен, никого не оставил равнодушным открывшийся вид. С удивлением, я ощутил, что интерес к Офре других мужчин меня не то чтобы злит, но как-то нервирует. Ревность? Глупо ревновать почти незнакомую девушку к тем, кто будет очень долгое время жить рядом с тобой. С другой стороны, Офра сама решила переселиться к нам, может быть именно из-за меня? Опыта любовных приключений у меня не было, но вот книжек о подобных отношениях я прочитал достаточно. Не скажу, что они очень мне нравились, но что-то волнующее в них было. Правда, я так и не понял, почему главные герои таких книг всегда тупили со страшной силой, но списал это на художественную необходимость, признак жанра, так сказать. Зачем тупить, если всё предельно ясно - Офра мне нравится, то, что она переселилась к нам, нравится ещё больше, а есть ли взаимность, выяснится буквально в ближайшее время.
В баре царил приглушённый свет и лёгкая, ненавязчивая музыка. Обстановка создавала определённый уют, умело подчёркнутый расположением мебели и её цветом. Стойки, как таковой не было, напитки и лёгкие закуски выдавались автоматами, возле которых и толпились курсанты, дожидаясь своей очереди.
Мы заняли столик не далеко от выхода, за ним остались Офра и Масай, а я в сопровождении Романа отправился к автомату, выдававшему спиртное.
Дождавшись очереди, мы обнаружили, что ассортимент ограничивается низкоградусными напитками.

Предыдущая страница 4 Следующая страница


5 Сергей Соколов, Максим Москвин

- Что будем брать? - спросил Роман.
- Даже не знаю. Пиво я не люблю, вино как-то не по случаю…
- Может, сидр?
- А давай лучше рисовое вино - сакэ? Масаю будет приятно, да и нам понравится, вот увидишь.
На том и порешили. Взяв сразу восемь порций, чтобы сразу не пришлось идти по новой, хотя, как заметил Роман, всё равно два раза бегать, мы вернулись к столику прямо в разгар событий. Трое каких-то парней обступили Офру и что-то ей доказывали, бурно жестикулируя руками.
- …не можешь вот так запросто переселиться!
- Ещё как могу. Это моё личное дело - с кем жить и общаться. Ваша компания мне неприятна, - Офра отвечала с брезгливым выражением лица.
- Эй, парни, в чём проблема? - угрожающе поинтересовался Роман, сгружая выпивку на стол.
Мне же ситуация не казалась опасной, поскольку их было всего трое, а понаблюдав за тем, как двигается Масай, я убедился, что трое для него - не проблема. Что касается моих навыком, то троих я мог вообще не заметить, поэтому спокойно уселся рядом с Ящеркой, отодвинув одного из «гостей».
- Ты не лезь, - буркнул Роману самый активный из троицы, - тебя не касается.
- Что случилось? - негромко спросил я Офру, не обращая внимания на перепалку.
- Представляешь, эти придурки составили график, кто из них когда со мной спит! - она фыркнула. - Короче говоря, нужно гнать их отсюда и, наконец, выпить.
- Понятно, - я обернулся к троице. - Ребята, спасибо за то, что пришли, но теперь - свободны. Вы нас отвлекаете. В качестве бесплатного совета, попробуйте трахать друг друга по очереди, может быть, вам это понравится больше.
Крикливый вожак поперхнулся и, тяжело развернувшись, попытался меня ударить. Почему попытался? Потому что, когда его кулак приблизился к моей голове, меня на стуле уже не было, и удар пришёлся в металлическую спинку. Не слушая возмущённый рёв, я легонько ткнул выпрямленными пальцами ему в подмышечную впадину, ботинком ударил сбоку по левому колену, а когда здоровяк начал заваливаться вбок, левой рукой придал ему ускорение, в результате чего тот оказался на полу, корчась от боли в нервном узле и крепко приложившись виском.
Краем глаза я успел заметить, что Роман простым ударом в подбородок отправил в полёт ближайшего к нему курсанта, а Масай стремительными и неуловимыми движениями устроил третьему настоящую мельницу. По крайней мере, руки и ноги его противника мелькали в воздухе, как крылья ветряка у нас в посёлке.
В этот момент мой визави начал подниматься с пола, держа в руке что-то блестящее и острое. Тут уж я не стал церемониться, одним ударом ноги выбил у него из руки железку, а вторым засветил прямо между ног, чтобы исключить сексуальные желания на ближайшее время.
- Брек! - раздался выкрик у меня за спиной. - Брек!
Возле столика появился мастер-шеф.
- На первый раз достаточно. Инвалиды нам здесь не нужны. Происходит именно то, о чём я вас предупреждал, начали самопроизвольно складываться четвёрки. Вас, парни, объединяет желание иметь доступную подружку, а их, - Бегбедер кивнул на нас, - желание уделать вас. Все видели, что эффективнее. Считайте это первым занятием. И кстати, парни, если кто попробует силой принудить девушку ещё раз, то я лично с огромным удовольствием проведу подобную экзекуцию. А пока - вот это.
Мастер-шеф подошёл к лежащему на полу заводиле ссоры и резким движением пнул его в лицо. Затем повернулся и двумя резкими и невидимыми движениями нанёс две пощёчины остальным любителям секса с такой силой, что оба повалились, как кегли.
- Ну а вы, стремительные бойцы, получаете свои первые наряды на хозработы, потому что нужно учиться подобные инциденты гасить в зародыше, не доводя дело до прямого столкновения. Вопросы?
Не дождавшись таковых, мастер-шеф покинул бар, а мы сели на свои места, проводив взглядом уползавших поверженных противников.
- Ну, не зря захватили восемь порций. Предлагаю выпить дважды, первый раз за знакомство, второй - за первое боевое крещение, - поднял чашечку сакэ Роман.
- Разве это бой? - опять фыркнула Офра. - Я, конечно, очень тронута тем, как вы за меня вступились, но, думаю, что справилась бы и сама. Но всё равно, спасибо, друзья.
- Не скажи, - возразил я. - Только что мы впервые сработали, как команда, чётко и слажено, как будто заранее договорились. Так что в будущем наша четвёрка многих ещё заткнёт за пояс. За нас! За команду!
Мы подняли чашки, и выпили, подряд две порции. За время короткой схватки сакэ не успело остыть и сразу же приятно согрело.
- Нужно было выпить ещё и за первый наряд, - покачал головой Масай.
- Стоит ли? - пожала плечами Ящерка. - Их ещё столько будет… А вот интересно, работать мы тоже вместе будем?
- А как же, - с энтузиазмом воскликнул Масай, - только вместе!
- А ты научишь меня чему-нибудь из своего арсенала? - обратилась к нему Ящерка. - Мне показалось, ты совсем не двигаешься, а твой противник просто летал по воздуху.
- Научить не проблема, вот воспроизвести - сложно. Я-то с детства этим занимаюсь. Тут нужно постепенное освоение каждого движения, каждой мысли… У тебя в голове должен сформироваться навык, в бою нельзя думать, нужно просто видеть всё вокруг и немножко вперёд во времени, хоть на пару секунд.
- Ну ты загнул, - ухмыльнулся Роман. - Хочешь сказать, что предсказываешь будущее?
- Не будущее вообще, а следующее движение или намерение противника.
- Всё равно не верю. Главное, уловить начало следующего движения и среагировать быстрее, вот и все дела…
Я отмалчивался, размышляя. Меня куда больше занимал вопрос, когда те трое уродов попробуют взять реванш. Похоже, никто из моих друзей не задумывался об этом, а я привык заранее прорабатывать возможное развитие событий. Вот и сейчас, после четвёртой порции я категорически возразил против продолжения вечеринки.
- Завтра первый день, мы должны отдохнуть и выспаться. Нет ничего глупее идти на тесты с тупой головой и вялыми мышцами.
Ребята повозражали, но согласились, не хуже меня осознавая справедливость моих слов. И я оказался прав.
Утром нас всех собрал мастер-шеф и повёл в спортзал, который оказался оборудован по последнему слову техники. Кое-какие приспособления вызывали вообще шок, понять, каким образом ими пользоваться, не смог бы и профессиональный тренер. «Вот уж, действительно, госслужбе всё самое лучшее», - подумал я.
Сначала мы в несколько потоков прошли биометрическое обследование, включавшее в себя и взятие образца ДНК для хранения в базе Федерации. Впоследствии этот образец могли использовать во время судебных расследований, для клонирования повреждённых органов, поскольку стандартный реаниматор мог только вылечить, но не сделать человеку новую почку или желудок. Полное клонирование в Федерации находилось под запретом, но клонирование органов позволялось. Правда, в этом вопросе госслужащие тоже имели огромное преимущество. Обычному гражданину было бы не просто получить нужные разрешения.
Затем последовали тесты на реакцию, мышечную кондицию, выносливость. Здесь-то и пригодились те самые механизмы, которые привлекли всеобщее внимание. Как тренажёры они оказались выше всяких похвал. Я даже и не знал, что у человека в теле такое количество мышц, которые можно заставить работать.
В силовых тестах в нашей группе оказался лучшим Роман. Впрочем, на всём курсе с ним мало кто мог посоревноваться, несмотря на то, что габаритами его превосходили многие курсанты. А может, сказалось то, что народ вчера, конечно, перебрал спиртного. Уверен, те, кто нас тестировал, отметили и эту мелочь. Ну а я удостоился благодарного взгляда Офры.
Из всей четвёрки я оказался самым выносливым. Не очень большая, но длительная физическая нагрузка была для меня привычным делом и не тяготила.
В тестах на скорость реакции всех уделал Масай. Я не сомневался в том, что он действительно видит будущее на несколько секунд вперёд. Он так быстро давил на нужные кнопки, нажимать которые требовалось в зависимости от возникавших на экране сигналов, что казалось, будто он делает это ещё до того, как появлялся сигнал.
Самые низкие результаты в нашей четвёрке показывала Офра. Не самые плохие по курсу, но достаточно средние, причём ровные во всех тестах. Мне даже показалось, что она сделала это специально.
Последним испытанием провели бой с тенью. Так инструкторы назвали схватку с голографическим противником, которого генерировал из силовых полей и которым управлял компьютер. Он же регистрировал удары и промахи, а также силу удара.
Вот здесь мы произвели вообще фурор. У меня был хороший учитель, я отработал схватку ровно и чисто, правда инструктор сказал, что я несколько предсказуем, и через несколько занятий компьютер обязательно научится со мной справляться. После чего мне посоветовали вечерами наведываться сюда и пробовать разнообразить технику.
Роман, в основном, справлялся за счёт мощных ударов и непробиваемых блоков. Угадывай его манёвры, не угадывай, без хитростей с таким быком не совладать. Чуть зазеваешься - готов!
Масай, конечно, был на высоте. Как молния он танцевал вокруг «противника», нанося точные и убийственные удары. Я просто им гордился.
Всех поразила Офра. Она не использовала какой-то хитрый стиль, она не обладала силой, её реакция оказалась достаточно медленной. Она просто была непредсказуема. Каскад неожиданных движений и компьютер фиксирует победу. Мне однозначно повезло с четвёркой. В тот момент я осознал, что шансы на прохождение первого уровня у меня действительно есть. С поддержкой такой команды их не может не быть. Служить в качестве мяса на убой - не лучший способ прожить свою жизнь, поэтому я даже думать не хотел о том, что могу не пройти дальше.
- Курсант Стоянов! - выкрикнул мастер-шеф, когда мы обсуждали результаты поединков.
- Я!
- Назначаю вас старшим вашей четвёрки.
- Да, сэр!
- И, как старший, не забудьте, что после занятий всех вас ждут хозработы.
- Да, сэр!
Я повернулся к друзьям с виновато-вопросительным выражением лица и развёл руками. Роман усмехнулся и хлопнул меня по плечу.
- Ну, кому-то нужно быть старшим. Не мне же?
- И я считаю, что ты самый лучший выбор, - согласился Масай.
- А вот я бы поспорила, - с вызовом сказала Офра.
- А вот тебя я бы и не спрашивал, - ответил я с широкой улыбкой. - Кто в доме хозяин?
- Ах, мой господин… - присела в поклоне Ящерка, - слушаю и повинуюсь! А если что мне не понравится, то мне достаточно просто будет зайти с тобой в душевую.
Я почувствовал, что краснею и предпочёл удалиться, жестом пригласив их за собой. Нам предстояло что-то долго и нудно драить и мыть.

***

- Блин, какого хрена мы залезли в это болото! - когда Ящерка злилась, то не выбирала выражений. - По краю леса не могли пройти?
- Раз самый простой путь, значит не одним нам придёт в голову, - я старался не обращать на её высказывания внимания. - Не думаю, что тебе было бы приятно получить в живот резиновой пулей.
Мы лежали, соприкасаясь плечами, в грязной и вонючей промоине посреди большого болота. Даже в такой обстановке мне было приятно ощущать Ящерку рядом, хоть я уже и привык к её присутствию, и голова больше не кружилась от вида её груди. Ну да, пять месяцев вместе двадцать четыре часа в сутки - казалось, о напарнике знаешь всё.
- Да знаю я. Дай пар выпустить.
- Я знаю и другой способ для выпускания пара, - ехидно сказал я.
- Что, прямо здесь? Я-то готова, а вот ты уверен, что справишься?
Знает она, чем меня задеть. Несмотря на постоянную пикировку в таком духе я так и не решился сойти с шутливой колеи и перейти к делу. Мне казалось, что я могу принимать желаемое за действительное, что всё это всего лишь шутка и не более, а прямыми действиями можно разрушить те очень близкие отношения, что у нас сложились.
- Пора Масаю дать о себе знать, - я сменил тему. - Неужели не смог найти прохода? Так, оставайся на позиции, я продвинусь вперёд.
- Почему? Мне что, так и лежать в этой луже?
- Я сказал - оставайся на позиции. Это приказ! - пришлось шепотом рявкнуть, чтобы дать понять, что время шуток кончилось.
Оставив Офру позади, я прополз метров семьдесят до густых зарослей. Именно здесь прополз Масай, оставив примятую траву и загнутые кончики веток. Для владеющего навыками ниндзюцу - хотя я лично сомневался в том, что он владел именно этим знанием - следы были слишком явными.
Уже вторую неделю мы скрывались в лесах и болотах этой неизвестной мне планеты. Передвигаясь от одной точки сброса продуктов к другой, мы выполняли поставленную задачу - незаметно, избегая контактов с «охраной», и максимально быстро добраться до зоны «финиша» и произвести там «диверсионную операцию» по уничтожению некоего объекта. Несмотря на чистую условность этого задания, нас вполне реально обстреливали резиновыми пулями или парализующими излучениями, травили сонными и рвотными газами. Если инструкторам удавалось нас обнаружить. Если не удавалось, то много неприятностей доставляли другие четвёрки, потому что продуктов сбрасывали такое количество, чтобы пайков хватало только первым нашедшим сброс, а остальным предлагалось либо отбирать еду у других групп, либо охотиться. Несколько раз мы не успевали к делёжке, но не вступали в резню за кусок пищевого брикета, а вполне нормально кормились лесом, благо Роман прекрасно разбирался в охоте, а я мог выловить любую рыбу, имея минимальное оснащение. Нам так даже больше нравилось - уж в любом случает свежее мясо вкуснее сублимированного сухого пайка.
И всё же радостей дикой жизни нам хватило с избытком. Лес, конечно, не походил на тропические джунгли, но гнус присутствовал, дожди были холодными, большого и злобного зверья водилось в достатке, так что лёгкой прогулки мы не получили. Из оружия нам выдали только парализаторы, автоматические винтовки, по три магазина с боеприпасами, снаряженными резиновыми пулями, армейские ножи и аптечки. Считалось, что этого вполне достаточно для выживания в любых условиях, ведь в аптечку входило многое, в том числе даже плёнка для сбора воды в пустыне. Нам, конечно, хотелось бы иметь плёнку, ограждающую нас от лишней сырости, но такого снаряжения инструкторы не предусмотрели.
- Призрак! - из зарослей слева высунулся Масай.
- Какого чёрта? Ты где пропал?
- Впереди засада. Роман остался справа присмотреть за ними.
- Какая засада? Инструкторы или…
- Или. Помнишь ту троицу? Ну вот, они и ещё две группы. Объединились и грабят остальных. Судя по следам, вполне успешно.
- Как ты их разглядел? Ты ж такой след за собой оставил, что каждый лось на километр вокруг знает о твоём продвижении, - недовольно проворчал я.
Масай тихо засмеялся.
- Так и было задумано. На самом деле я двигался рядом, а след сделал для привлечения внимания тех, кто может здесь шастать. На живца ловил, короче, вроде как ты вчера на речке.
- Ага. Ну, жди здесь, я за Офрой, а после покажешь, как незаметно подобраться к этим деятелям.
Ящерка встретила меня жизнерадостным шипением, совершенно озверев от грязевых ванн, однако перспектива немедленного действия привела её в радостное возбуждение, возможность немного пострелять всегда доставляла нашей Ящерке удовольствие.
Через несколько минут скрытого передвижения Масай вывел нас к старой лесной просеке - здесь когда-то производились вырубки леса, причём даже поселения не основали, просто прилетали, рубили, загружали в трюмы и улетали. Мы залегли в густой молодой поросли, откуда неплохо просматривалась просека и противоположная сторона вырубки. На первый взгляд, ничего подозрительного. Я достал цифровой бинокль из чехла и внимательно, метр за метром, осмотрел стену деревьев перед собой. Ничего. Что же там увидел Масай?
На мой вопрос тот пожал плечами и сказал:
- Птицы молчат. А цикады, или что там здесь вместо них, наоборот проснулись, хотя до вечера их не должно быть слышно.
- Ну а как ты определил, что их три группы?
- Эти деревянные всегда будут тупо исполнять инструкции. По учебнику в подобных засадах положено держать дистанцию между бойцами в пять-шесть метров. А теперь посмотри - птицы кружат метрах в пятидесяти в обе стороны, значит, цепь спрятавшихся составляет метров шестьдесят-семьдесят.
- Натянуто, брат… Ты их априори за идиотов принимаешь? И почему ты решил, что наши друзья тут заправилами?
- Кто ещё? Они себя считают основными на курсе. Если бы одна группа засела, я бы никак не смог предположить, кто это, а когда толпа, считай, на сто процентов наши крёстники.
Собственно, не имело никакого значения, кто именно нас подкарауливал, но место они выбрали крайне удачное. Слева и справа тянулись совершенно непроходимые болота, обойти их - значит потерять массу драгоценного времени. Оставалось атаковать, а какая атака может быть в таких условиях? Нужно ждать темноты.
- Значит так. Сейчас - спать. По полной программе, пока не стемнеет. Ну а потом скрытно подойдём поближе и аккуратно просочимся на ту сторону. Первым буду дежурить я, потом Роман, потом Масай. Офра, ты лучше всех видишь в темноте, поэтому отдыхай, как следует, нам будут нужны твои глаза. Идти придётся всю ночь, чтобы наверстать задержку. Вопросы? Масай, зови Романа.
Выслушав приказ, Масай коротко кивнул и мгновенно исчез в густых зарослях. Казалось, он просто впитался в зелёную массу, ни одна ветка не шевельнулась, когда он двигался. Не дожидаясь их возвращения, я погладил по руке Офру и с биноклем выбрался обратно к просеке. Через час напряжённого ожидания моё терпение было вознаграждено - над кустами поднялась одинокая струйка дыма. Масай оказался прав, на курсе курили очень немногие, в том числе и Таран - вожак той самой троицы придурков. Теперь их, конечно было четверо. Парень, который поменялся с Офрой, не долго задержался в их группе, сохранив, правда, неприязнь к Ящерке за этот переезд, ну а его место занял такой же неуравновешенный наглый тип. Вся компания старалась гадить моей четвёрке по мелочи, не решаясь конфликтовать открыто, а сейчас, похоже решили воспользоваться шансом. Ну что ж, пообщаемся.
Через два часа послышался шорох - это подполз Роман.
- Ну как там, Призрак?
- Пока тихо, но не сомневайся - засада есть, я видел дымок.
- Думаешь, Таран?
- Больше некому. Ну, давай, дежурь, а я пойду попробую уснуть.
Я, конечно, кривил душой - уснул мгновенно, только примяв траву.
Когда меня толкнул Масай, уже наступили сумерки. Нагревшийся за день лес затих, понемногу остывая. Дневная живность устраивалась на ночлег, а ночные охотники ещё не проснулись.
Во сне мне пришла в голову интересная идея.
- Роман! Ты можешь быстренько наловить несколько штук местных грызунов, похожих на зайцев? Ты говорил, что вечером их можно чуть ли не голыми руками брать…
- Можно, если знаешь, как подойти. Наловлю, отчего нет.
- Давай. А мы, ребятки, соберём сухой травы и сложим её толстыми пучками.
- Что задумал? - спросила Ящерка.
- Чуть позже поясню.
Через час, когда уже почти стемнело, Роман притащил шесть полупарализованных кроликов. Я объяснил, что нужно делать, мы привязали на длинных кусках верёвки к их хвостикам пучки сухой травы, дождались, пока зверьки совсем оживут, подожгли траву и выпустили их на просеку. Зверьки, подгоняемые ярким пламенем, метались сумасшедшими зигзагами, создав невообразимую панику, разбрасывая искры вокруг, от которых вспыхивали редкие кустики высохших стеблей местной травы. Лесного пожара в такой сырости, пожалуй, создать нам было не под силу, но отвлечь внимание удалось. Пока кролики устраивали фейерверк, мы, как змеи, ползком пересекали просеку строго по центру предполагаемой засады. На весь путь ушло чуть больше стандартного часа, к этому моменту вся суматоха улеглась, огонь погас, верёвка, которой была привязана трава, перегорела и лес накрыла непроглядная темнота, чуть разбавленная звёздным светом.
Прямо перед нами встала тёмная стена леса, скрывавшая в себе наших врагов. Сделав знак ползущей позади Ящерке замереть, я осторожно выдвинулся вперёд, ощущая присутствие Масая рядом. Чувствовал я его скорее интуитивно, поскольку ни звуками, ни движениями японец себя не выдавал.
Осторожно, сантиметр за сантиметром, мы втягивали себя между стволов подлеска в глубину чащи. Где-то совсем рядом должен находиться один из затаившихся бойцов. И в следующую секунду я уловил запах дыма травки, которой любил баловаться Таран. Коснувшись двумя пальцами предплечья Масая, я дал ему понять, что мишень где-то справа и мы сместили вектор нашего движения так, чтобы взять Тарана в клещи. Вот и лёгкий звон снаряжения послышался. Конечно, столько часов неподвижно просидеть в засаде никому не под силу. Интересно, на что они рассчитывали? Ведь потеря времени могла вполне оказаться роковой, и обернуться большим количеством штрафных очков. Неужели удовольствие как-то нам отомстить могло превысить риск остаться на первом уровне специализации навсегда? Впрочем, возможно, именно за этим такие быки и шли в Академию.
Дальше всё прошло гладко. Оказавшись в полуметре от ничего не подозревающего Тарана мы действовали, как всегда, слажено. Масай неожиданно ухватил за ствол его оружие, выдернув из рук приклад, а я, обхватив левой ладонью за лицо, чтобы заглушить звуки, пальцами правой ударил в точку под его правым ухом, отключив быка на несколько минут. Через мгновение рядом оказались Роман и Офра, которая от души добавила неудавшемуся любовнику несколько зарядов из парализатора.
Ну а получасом позже мы удалились от злополучной просеки уже на восемь километров, и найти нас неудачливым грабителям было уже не под силу.
Ещё через трое суток быстрого марша мы точно вышли к назначенному объекту, «уничтожили» его и с удивлением узнали, что наша группа пришла к точке рандеву самой первой.
По результатам рейда примерно треть курса перешла на второй этап обучения, в том числе и моя четвёрка, причём с наилучшими показателями. Пан Вышински был прав, когда убеждал меня, что первый этап совсем не сложно преодолеть, если у тебя в голове мозги, а не сено. Началось настоящее обучение в Академии.

Глава 3
Клим

- Ребята, а поехали ко мне на родину? Сейчас у меня дома конец лета, тепло, фрукты, а виноград местный - закачаешься, - неожиданно предложил Роман.
Мы сидели в нашей комнате, расположенной в левом крыле общежития Академии, четверо молодых людей с только что полученными удостоверениями федерального образца, где синим по белому было чётко прописано, что предъявитель сего является офицером-стажёром Всеобщего Бюро Расследований. Чуть ниже - описание статуса и специализации, а фоном и вообще везде - многочисленные метки и самая надёжная защита из придуманных человечеством. Это, так сказать, антураж, а полная информация о допусках и полномочиях хранилась в крохотном чипе внутри карты.
Специализацию мы получили разную. У Романа это была антитеррористическая направленность, силовые операции, освобождение заложников, работа со взрывчаткой. Надо сказать, что Роману с трудом удалось проползти сквозь сито отбора в высшую лигу. Стрелять, взрывать и крушить у него получалось неплохо, а вот мыслить и быстро реагировать - похуже. Масай, как и следовало ожидать, вырос в спеца по скрытым и диверсионным операциям. Никто не умел так ловко пробираться в охраняемые объекты по стенам, трубам или близкорастущим деревьям. Что касается Офры, то она получила статус офицера связи и специалиста по цифровым технологиям. За все годы совместного обучения я так и не смог разгадать загадку Ящерки. Все её результаты не выходили за рамки средних, на её примере можно было иллюстрировать принципы статистики, но когда требовалось, она выдавала нечто невероятное, перекрывая достижения лучших умов Академии.
Ну и, наконец, я, следователь-аналитик Клим Стоянов. Несмотря на некоторое занудство, порой граничащее с тупостью, я закончил Академию в числе лучших, что особо отметил в своей заключительной речи директор, которого мы увидели лишь дважды за всё время обучения - во время перехода на второй уровень и во время прощального собрания. Нам рассказали, как нами гордятся, вручили удостоверения и предложили, согласно обычаям Академии, выбрать себе место трёхнедельного отпуска перед первым назначением.
Именно перспективы нашего первого совместного отдыха мы и обсуждали, усевшись за столом посреди нашей комнаты.
- Ты предлагаешь нам отправиться в захолустье и провести три недели, созерцая уток в местном пруду? - скептически скривила губы Офра.
- Кто сказал про захолустье? В пятнадцати километрах от усадьбы моих родителей шикарный курортный город, казино, клубы и прочие радости лёгкой жизни. Моря, правда, нет, но река и целая куча озёр к вашим услугам. Там даже горячие источники есть!
- Вы знаете, а я не против, - задумчиво сказал Масай. - Надоела техногенная обстановка.
Все посмотрели в мою сторону, так и не отвыкнув воспринимать меня, как старшего, за которым последнее слово.
- Соглашайся, Призрак, - подмигнул Роман. - Я тебя с кузинами познакомлю, они близняшки и с удовольствием уделят внимание такому бравому парню. Скучно не будет!
За свою неосторожность Роман тут же поплатился, получив увесистую оплеуху от Ящерки, которая давно назначила меня своей собственностью и буквально уничтожала девушек, осмелившихся состроить мне глазки.
- Близняшки, говоришь? - я увернулся от следующей оплеухи, предназначавшейся моему уху. - Я согласен. Офра?
- Имей в виду… - начала говорить наша амазонка.
- Да ладно тебе, а то ты не знаешь, что Клим кроме тебя женщин не воспринимает, - простодушно сказал Масай. - Никуда он не денется.
Офра зарделась и быстро согласилась, а я под столом показал Масаю кулак.
Мы быстро доложились мастер-шефу и отправились заказывать билеты на Пойму, родную планету Романа.

***

В космопорту нас встретил младший брат Романа, Валентин, которого мы давно знали по видеосвязи. Торопливо нас поприветствовав, он бросил наши вещи в багажник машины и, взлетев вдоль коридора, заложил крутой вираж, направляясь к усадьбе. Я знал, что полёт займёт около тридцати минут, поэтому откинулся на спинку кресла и расслабился, отметив про себя, что Валентин чем-то сильно озабочен и озадачен. Более того, он упорно отводил взгляд от лица Романа. Что-то произошло, но мне показалось, что это семейные проблемы, меня не касающиеся.
Роман беседовал с братом по-русски, так что я почти всё понимал.
- Как отец, мама? Я давно звонил им последний раз, всё ли в порядке?
- Да.
- Как Кристи?
- Гм… Роман, прошу, без расспросов…. Прилетим домой, отец всё тебе объяснит.
- Да что он мне объяснит, говори внятно, Валентин! - Роман начал злиться.
- Прошу, потерпи. - Валентин явно не был настроен на беседу.
Меня охватили неприятные предчувствия, моих друзей - тоже, Офра даже взяла меня за руку. Ощущение беды усилилось, когда машина снизилась над усадьбой - красивым двухэтажным домом, охваченным рощей, которая переходила в зелёные пастбища и роскошный фруктовый сад. Нас вышел встречать только дворецкий, очень пожилой мужчина, только горестно покачавший головой при виде нас.
Роман скачками понёсся в дом, оставив нас на крыльце. Я не стал дожидаться приглашения и пошёл за ним, кивком позвав остальных. Все подобрались, как в боевой обстановке, отдавая мне руководство.
В холле я увидел мать Романа, которая обнимала сына, а по её лицу текли слёзы.
- Что, что случилось, мама? Отец?
- Кристи… - я не узнал враз постаревшего Андрея Витальевича, хотя он приезжал в Академию, да и по видеосвязи мы часто общались. - Её похитили…
- Что значит - похитили? - Роман даже поперхнулся.
- Мы не знаем, как это случилось и кто похитители, - вмешался Валентин. - Только Кристи вчера вечером не пришла домой, а утром нам позвонил неизвестный и потребовал три миллиона рандов наличными.

Предыдущая страница 5 Следующая страница


Коллектор 6

- Полицию вызвали? - выкрикнул Роман.
- Нет. Он предупредил, чтобы мы не сообщали полиции, иначе они… - тут мать Романа разрыдалась в голос, и Андрей Витальевич с помощью дворецкого увёл её наверх.
- Да я убью их! - Роман сжал кулаки и поднял руки, как будто собирался убивать кого-то прямо сейчас.
- Спокойно, - вмешался я. - Ты же профессионал, успокойся!
- Это не твоя сестра, ты не понимаешь, что я чувствую…
- Заткнись! - это уже Офра оборвала начинающуюся истерику Романа. - Что ещё известно?
- Ничего. Только сумма и срок, к которому мы должны приготовить деньги, - тут Валентин сообразил, что мы до сих пор стоим в холле, и вспомнил об обязанностях хозяина.
Поэтому разговор прервался, пока нам показали наши комнаты, и пока мы устраивались. Через пятнадцать минут, когда мы собрались в кабинете Андрея Витальевича, разговор возобновился.
- Итак, - сказал я, - что нам известно?
- Деньги мы должны приготовить к завтрашнему вечеру, ничего не сообщая полиции. Завтра в девятнадцать часов похититель позвонит и сообщит, как мы должны упаковать деньги и куда их нужно доставить, - рассказывая, Валентин достал из бара виски и стаканы, предложив желающим. Роман наполнил стакан чуть ли не до краёв и в два глотка выпил.
- Прекратить, - тихо сказал я. - Как руководитель группы, занимающейся расследованием, запрещаю употребление спиртных напитков до завершения дела.
- Что? - Роман уставился на меня, как на настоящего призрака.
- Ты с ума сошёл! - это тактично заметила Ящерка.
- Ничего подобного, - спокойно ответил я. - Как стажёры мы имеем полное право заняться самостоятельным расследованием при условии, что будем находиться под кураторством полномочного офицера Бюро.
- И ты хочешь связаться с полицейскими силами? Но похитители запретили это делать и, скорее всего, у них есть возможность проверить это… - растерянно сказал Масай.
- Нет. Я хочу связаться с Бегбедером.
- С Бегбедером? А… как… почему с ним? - Офру изумило моё предложение так, что она потеряла дар речи.
- А что? У него есть все необходимые полномочия, с полицией он не связан, так что никто ничего не узнает. Вряд ли даже гипотетически похитители способны прослушивать наши коммуникаторы.
- И что дальше? - Роман присоединился к разговору, хоть и сидел мрачнее тучи.
- Валентин, расскажи, куда вчера ходила Кристи, с кем встречалась.
- Кристи ушла сразу после того, как мы все вместе пообедали. Как сказала, обещала зайти к подруге в её музыкальный магазин. Они там собирают детей со всей округи, вроде как учат танцам или что-то в этом роде. Кристи любит детей, учится в университете на преподавателя, так что всегда с удовольствием там помогает.
- Как зовут подругу?
- Лейла.
- Странное имя для русскоязычной планеты, - заметил я.
- Здесь на самом деле много мусульман. Традиционно селятся рядом со славянскими народами…
- Значит так. Ящерка - осмотри весь дом на предмет всяческих жучков и прослушивающих устройств. Если найдёшь - организуй перехват и трекинг. Если не найдёшь - подключись к местным коммуникационным линиям, с теми же пожеланиями. К сожалению, оборудованием нас никто обеспечивать не будет, но, полагаю, у тебя в багаже найдётся, чем решить задачу.
- Найдётся, не сомневайся, - гордо ответила Офра, поведя плечами.
- Масай, тебе придётся превратиться в ниндзя. Незаметно и бесшумно обследуй квартал. Изучи всё - подвалы, чердаки, одиноко стоящие машины. Если что найдёшь, не предпринимай никаких действий, сразу сообщай мне, операции будем проводить группой.
Масай кивнул и вышел из комнаты.
- Далее, Роман, - вот кого мне нужно было отвлечь. - Тебе самое сложное. Быстро и незаметно добудь транспорт и оружие. Возможно, придётся преследовать похитителей на нескольких машинах, ну а оружие - сам бог велел. Справишься?
- Оружие я найду быстро, а машины - через шесть часов обещаю не менее десяти готовых и без проблем с полицией.
- Странно, что оружие найдётся быстрее, чем транспорт…
- У меня свои арсеналы, Призрак.
- Хорошо. А я отправлюсь в музыкальный магазин. Валентин, проводишь?
Заняв всех делом, я оградил тем самым себя от назойливых вопросов «а как?» и «а почему?», но пока не имел ни малейшего представления, что делать дальше. Ну, само собой, встречусь с подругой Кристи, поговорю, но разве это даст возможность выйти на похитителей? Пока что я склонялся к тому, чтобы произвести силовой захват тех, кто придёт на встречу, с последующим развязыванием языков, которое приведёт опять-таки к захвату главных в банде. Впрочем, в простейшем случае, на передачу денег киднепперы могут приехать вместе с Кристи, но тогда это просто любительщина в чистом виде. При любом варианте, Кристи нужно выручать.
Валентин уже подогнал машину, так что мне осталось только запрыгнуть на сиденье рядом с ним. Узнав, что полёт займёт минут пятнадцать, я достал коммуникатор и набрал номер мастер-шефа.
- Слушаю, Клим, - немедленно послышался его голос. - Проблемы?
- Да и очень серьёзные, - я коротко обрисовал ему ситуацию. - Прошу вашего содействия.
- Ты хочешь, чтобы я официально взял на себя эту операцию?
- Да. Под вашим управлением все наши действия приобретают официальный статус, мы сможем произвести задержание, арест, а при невозможности - устранение преступников своими силами, не привлекая полицию.
- Что ты мне прописные истины рассказываешь? Ты лучше скажи главное - справишься?
- А какие есть сомнения? - вопросом на вопрос ответил я. - Даже если не удастся что-то получить от Лейлы, всегда остаётся простейший способ - захват в момент передачи денег. В любом случае, Офра навесит им трекер, так мы сможем отследить перемещение денег.
- Планируешь всё же отдать деньги? - задумчиво спросил мастер-шеф.
- Если не будет другого выхода. Всё равно я их рассчитываю вернуть…
- Ладно. Конечно, я согласен. Включи запись разговора, - мастер-шеф дождался, пока я нажму нужные кнопки. - Я, мастер-шеф Бегбедер удостоверяю, что с этого момента все действия группы Клима Стоянова происходят под моим непосредственным управлением и являются официальным расследованием Всеобщего Бюро. Конец записи. Удачи, Клим. Держи меня в курсе.
- Понял. Конец связи.
Я убрал коммуникатор и уставился в окно, обдумывая ситуацию. Первая же мысль, приходящая в голову - это то, что в похищении замешаны арабские поселенцы. Первая - не значит правильная, но и отбрасывать простейшее решение ни в коем случае не следует. И в наше время легко можно было найти экстремистов не хуже тех, что мы изучали на занятиях по истории…. Однако, не стоит заранее настраивать себя предвзято, на пользу делу это не пойдёт.
Из рассказов Романа я довольно хорошо представлял себе жизнь общества на Пойме. Крепкое, мирное государство, вполне терпимое к проявлениям инакомыслия, однако свято блюдущее интересы основной массы населения - как правило, русскоговорящих выходцев с Земли, из тех, кто успел уехать до эпидемии. Достаточно сильные позиции на планете занимала христианская церковь, и быт многих людей очень зависел от церковного уклада, впрочем, без фанатизма. Просто мало находилось таких, кто считал себя атеистом и не посещал службы в церкви хотя бы по воскресеньям. Тем не менее, светская власть была не менее сильна. Во главе государства стоял президент, больше похожий на монарха, его власть ограничивал парламент, короче говоря, всё обстояло более-менее традиционно. Чистые города, хорошая транспортная связь, крепкая экономика, практически полная независимость от импорта и отказ от политических игрищах в верхах Федерации - типичная провинциальная планета. Между прочим, одна из немногих, где клонирование было разрешено в довольно широких пределах. Очень низкий уровень преступности, который вообще, кстати говоря, в основном поддерживался именно мусульманской частью населения. Но похищение - насколько мне было известно, на Пойме чрезвычайно редкий вид преступлений.
За размышлениями я не заметил, как Валентин посадил машину на стоянке возле симпатичного одноэтажного магазина, сквозь витрины которого доносилась громкая музыка и детский гомон.
- Это здесь. Лейла как раз занимается с детьми.
- Ага, хорошо…
- Ты только постарайся не дать ей понять, что Кристи похитили, прошу тебя, Клим, - Валентин прежде всего беспокоился о безопасности сестры.
- Положись на меня. Дело будет поведено так, что никто ни о чём не догадается, - я подмигнул ему в ответ.
Мы вошли в магазин, и Валентин взмахом руки поприветствовал симпатичную смуглую девушку, которая немедленно что-то проговорила стайке собравшихся вокруг неё детворы самого разного возраста, и направилась к нам.
- Валентин, какими судьбами? Пришёл просить моей руки? Или нет, пришёл сватать мне этого очень интересного молодого человека? - она протянула нам обе руки, которые мы одновременно поцеловали, от чего девушка задорно засмеялась.
- Это Клим, хороший друг Романа, - представил меня Валентин.
-Очень приятно. Лейла, - девушка внимательно всматривалась мне в лицо, как будто определяла, насколько мне можно доверять.
- И мне приятно. Лейла, - я сразу приступил к сути дела, - нам нужно поговорить.
- Вот как? И чем же я могу помочь практически незнакомому молодому человеку?
- Понимаете, у Кристи неприятности, - я ощутил, как напрягся рядом Валентин, и быстро продолжил, не давая ему вставить слово. - Вчера, по дороге домой, у неё украли сумочку. Я хочу попытаться найти того, кто это сделал.
- Вы полицейский? - Лейла подняла брови.
- Не совсем. Я только что закончил Следственную Академию, поэтому такое вот расследование несложных происшествий для меня что-то вроде тренировки, чтобы набраться побольше опыта, - я сделал вид, что смущаюсь.
- Понятно. И чем могу помочь?
- Когда Кристи уходила, вы не заметили никаких подозрительных личностей вокруг? Может быть, какие-то машины, воздушные или наземные?
- Пожалуй, нет… Я проводила её до двери, потом сквозь витрину видела, как Кристи села в свою машину… - Лейла задумалась.
Я мысленно обозвал себя тупой дурындой - это было самое страшное ругательство в нашей четвёрке. Мне и в голову не пришло спросить Валентина про машину, я почему-то решил, что Кристи шла пешком.
- Нет, вы знаете, никого я не заметила, - наконец, сказала Лейла. - Кристи ушла, когда уже начинались сумерки, в это время здесь почти нет движения, так что я непременно заметила бы, если бы кто-то за ней увязался.
- Понятно. А что сама Кристи - она не была озабочена чем-то или, может быть, расстроена?
- С чего бы? Мы отлично провели время, дети были в восторге.
- Ну ладно. Простите, что отвлекли вас…
- Я вам ничем не помогла, да? - Лейла выглядела удрученной.
- Ну, нельзя же сразу рассчитывать на удачу, - я ободряюще улыбнулся. - Мы, пожалуй, пойдём, Лейла.
- Заходите, я буду рада вас увидеть снова.
Мы с Валентином попрощались и направились к выходу. Я пропустил его вперёд и не успел закрыть дверь за собой, как услышал голос Лейлы.
- Подождите! Я вспомнила! Ей кто-то звонил на коммуникатор незадолго до того, как она уехала. Связь была неустойчивой, поэтому она сказала, что перезвонит и попросила у меня разрешение воспользоваться мои стационарным офисным аппаратом.
- У него есть память на исходящие звонки? - я мгновенно понял идею.
- Да, конечно. Пойдёмте! - Лейла очень изящно повернулась и повела меня за собой сквозь дверь рядом с кассовым прилавком в свой офис. Валентин, конечно, пошёл следом, ворча, что звонить мог кто угодно из нескольких десятков приятелей и приятельниц Кристи.
Действительно, исходящий номер всё ещё хранился в буфере, так что я аккуратно его переписал, поинтересовавшись, не знаком ли он Лейле и Валентину. Оба ответили отрицательно. Что ж, тоже результат.
Когда мы сели в машину я спросил у Валентина, знает ли он, каким маршрутом предпочитала летать Кристи и дома ли её машина?
- Машины, конечно, нет. Я вообще про неё забыл, как-то совсем вылетело из головы. Тут Кристи исчезла, какая там может быть машина. А маршрутом мы пользуемся всегда одним и тем же, здесь нет смысла выбирать другие коридоры.
- По пути есть какой-нибудь лес или роща, а может быть, парк?
- Пожалуй, нет, - пожал плечами Валентин.
- А давай мы с тобой сделаем вот что - ты не мог бы лететь не коридором, а, скажем так, галсами наискосок? Вроде как рисуя зубья у пилы?
- Ты хочешь осмотреть прилегающую к коридору территорию?
- Конечно. Думаю, километра два в одну сторону, потом столько же в другую. Можно это сделать?
- Можно, но придётся сильно снизиться и сбросить скорость, иначе полиция оштрафует.
- Ну, так это ещё лучше. Больше сможем разглядеть.
Пока Валентин вырисовывал первый зигзаг, я связался с Ящеркой и рассказал обстоятельства визита в магазин и о том, что собирался устроить осмотр местности. Ящерка, в свою очередь, доложила, что Масай до сих пор не вернулся, а она усеяла датчиками весь дом и даже установила полдесятка мини-камер на прилегающих улицах.
- Как там Роман? - поинтересовался я.
- Тихо наливается злобой, но пока адекватен. Притащил такую гору оружия, что можно держать оборону от федеральных войск.
- Надеюсь, не придётся. Будь готова, возможно потребуется твоя помощь, если что-нибудь найдём. А я почти уверен, что найдём, машина никуда не испарится.
- Я здесь закончила, так что можешь мной распоряжаться.
- Да, и ещё. Сейчас я тебе текстовое сообщение отправлю, почитай и проверь. Всё, до связи, - я отключился.
Не убирая коммуникатор, я написал Ящерке короткую записочку, где просил попытаться выяснить, что за номер назвала мне Лейла. Вряд ли у Офры что-нибудь получится, поскольку в такой ситуации потребуется выход на официальные структуры, но всё же её способности не стоило сбрасывать со счетов. Закончив с этими делами, я принялся внимательно осматривать облетаемую территорию.
Действительно, спрятаться было негде. Степь и редкие домики, окружённые считанными деревцами - пейзаж просматривался до горизонта. Валентин исправно нарезал зигзаги, но всё, что вызвало мои подозрения - крохотный лесок, на осмотр которого мы потратили от силы десять минут, и безо всякого результата. Примерно на половине пути я начал понимать, что шансов что-то найти на плоской равнине у нас просто нет. Но в таком случае, куда могла подеваться машина? Это не игла в стоге сена, и в карман её не спрячешь. Меня уже начали одолевать сомнения в моей профпригодности, когда слева на горизонте я увидел две кирпичные трубы, венчавшие полуразрушенное сооружение весьма индустриального вида.
- Что это? - я толкнул Валентина локтем, привлекая его внимание к сооружению.
- Это? Заброшенный очистной завод. Подлежит сносу, кажется, даже шурфы под подрывные заряды пробурили, вроде как через неделю обещали устроить большой «бум».
- Если тебе не сложно, слетаем туда?
- Без проблем.
Валентин заложил пологий вираж, приблизился к заводу и облетел его вокруг. Действительно, выглядело всё очень заброшенным, часть корпусов вообще превратилась в руины, а другая часть вызывающе поблёскивала осколками стёкол в металлических рамах. Можно представить, как всё будет красиво рушиться от взрывов. Хороня под собой и машину заодно. Я уже не сомневался, что завод - лучшее место для скрытия следов похищения. Одно мне никак не удавалось объяснить - каким образом можно заманить девушку в эти развалины, тем более, когда уже начались сумерки. Что могло её заставить посадить машину на заводе?
- Хочешь осмотреть? - спросил меня Валентин.
- Если можно. Вон туда, где между зданий свободная площадка…. Постарайся прижаться к стене, вдруг остались следы…
Валентин мастерски выполнил мою просьбу, аккуратно опустившись вертикально вниз, не потревожив и клочка бумаги. Я выпрыгнул на покрытый песком и пылью асфальт, попросив Валентина далеко не отходить от машины, а сам принялся внимательно осматривать своеобразный дворик. Слева от нас открывался широкий проём в какой-то цех, сейчас явно пустой, справа громоздились несколько штабелей больших ржавых полусгнивших контейнеров, а прямо передо мной обзор перекрывала глухая стена. Именно контейнеры и привлекли моё внимание. Обойдя двор по периметру, я приблизился к крайнему штабелю, рассматривая конструкцию гофрированных громадин. Всё так, любой легко мог подлететь вплотную к дверям контейнеров, открыть их и загнать туда машину. А вот выбраться обратно без соответствующего снаряжения можно было только с помощью напарника. Вот и ответ - похитителей целая команда, а не сумасшедший одиночка.
Никаких следов посадки мне разглядеть не удалось, если они и существовали, то отличить их от обычного ковра мусора и грязи смог бы только эксперт. Рассудив, что прятать машину стали бы только в глубине штабеля, я углубился в лабиринт, составленный тем, кто размещал здесь эти контейнеры, как ребёнок строит замок из кубиков.
Не успев отойти и на пятьдесят метров, я обнаружил искомое. Очередной ряд состоял из трёх поставленных друг на друга металлических коробок. На втором ярусе я отчётливо увидел свежие следы от ударов чем-то металлическим, а мазки яркой краски неопровержимо свидетельствовали, что это была машина.
Нужно было как-то забраться наверх. Забыв напрочь о том, что со мной Валентин, и что он может без проблем поднять меня туда на машине, я схватил кривую пластиковую лестницу, валявшуюся вдоль прохода и полускрытую травой, прислонил её к стене, образованной торцами контейнеров и полез вверх. Уже протягивая руку к запору на двери, краем глаза отметил мелькнувшую где-то сбоку тень, не придав этому значения, опустился на шаг вниз, чтобы было лучше видно, и это спасло мне жизнь. Прямо перед моим лицом что-то лязгнуло, в глаза брызнули искры, какой-то кусок металла оцарапал щёку, а я, потеряв равновесие, скользнул по лестнице вниз, отчаянно пытаясь задержать падение. Второй выстрел грянул, когда я ещё летел вниз. На этот раз пуля ударила в лестницу, лишив меня последней опоры, и я со всего размаху ударился об асфальт. В глазах на секунду потемнело, а когда я прекратил трясти головой, то увидел бегущего ко мне Валентина, с пистолетом в руке.
- Осторожно, тут где-то… - закончить фразу я не смог, поскольку меня скрутил приступ тошноты. Но ничего, обошлось. В Валентина никто не стрелял. Похоже, его появление спугнуло преступника.
- Как ты? - Валентин осторожно поднял меня за плечи. - Пойдём к машине, там в холодильнике минералка есть.
Сперва я прихлопнул к какой-то железке шарик маячка, а потом мы вместе доковыляли до машины и сразу благоразумно взлетели. Не стоило испытывать судьбу. Сидя в кресле, жадно глотая воду и прикладывая сложенный бинт к царапине на лице, я недоумевал, зачем похититель крутился возле спрятанной машины? Неужели я прав, и мы имеем дело с дилетантом, начитавшемся детективов и решившем приобрести финансовую независимость через похищение дочери богатых родителей?
Под нами пролетела очередная прозрачная рощица.
- Валентин, посади здесь машину. Мне надо подышать воздухом.
Он удивлённо на меня посмотрел, но молча развернулся и полого спланировал на траву возле трёх тонких деревьев. Я вышел, сел прямо на траву, потом откинулся на спину и долго смотрел в синее небо с клубочками облаков. Не сходится. Что-то не сходится. Зачем подкарауливать гостей и скрываться, не закончив дела? Испугался Валентина? Значит, снова возвращаемся к теме профессионализма. Эх, кажется, я прав - это работа любителя. И тогда снова всплывает версия о мусульманских экстремистах.
Я достал коммуникатор.
- Ящерка… Машину мы нашли. Вылетай сюда по пеленгу. Масай вернулся?
- Только что, обедает.
- Ну вот пусть побыстрее заканчивает с этим делом и вместе с тобой движется сюда.
- А что, одна я не справлюсь?
- Нас обстреляли только что.
- Ты ранен? - в голосе Офры проскользнули такие нотки, что я почувствовал себя готовым получить пулю в лоб.
- Ерунда, царапина. Но опасность остаётся, поэтому ты будешь работать, а Масай подстраховывать.
- Может быть, лучше взять с собой Романа?
- Нет, Роман пусть сидит дома. Он же сразу начнёт шеи сворачивать, а нам живые похитители нужны.
- А ты?
- А я отдышусь и буду думать.
- Ну да, ну да, на самом трудном участке, как всегда, - съёрничала Офра и отключилась.
Я её обманул. Думать у меня никак не получалось, поэтому я просто смотрел в потихоньку розовеющее небо и предавался медитации, пока над нами не скользнула синяя капля, двигавшаяся в сторону заброшенного завода. Если там есть, что найти - Офра найдёт. А если стрелок оказался настолько глуп, что вернулся обратно, то Масай спеленает его, не дав и пикнуть. Ладно, пора возвращаться.
Нескольких минут отдыха мне хватило, чтобы придти в себя, так что вскоре я с аппетитом приступил к еде в уютной столовой Подгорных. Ко мне подсел Роман с вопросами.
- Погоди, Рома. Ты сам-то ел сегодня?
- Да мне как-то не до еды, Призрак. Удалось что-нибудь узнать? Офра сорвалась, как ошпаренная… Ты сознательно выключаешь меня из процесса?
Я отложил вилку.
- Да, Роман, сознательно. Ты сейчас не способен мыслить логично и отстранённо, а это может сильно повредить делу. В конце концов, мы не тренируемся, а ищем твою сестру, здесь нужно тщательно и планомерно проводить рутинные мероприятия, а ты готов прошибать головой стены. Прошу тебя, потерпи ещё сутки. Уверен, что похитители назначат встречу на завтрашний вечер, причём Кристи с ними не будет. Они захотят взять деньги, убедятся, что не суют голову в мышеловку, а уже потом отпустят твою сестру.
- Если отпустят, Призрак. Я не хуже тебя помню занятия по борьбе с похитителями людей. Как правило, получив деньги, они убивают заложников.
- Ты прав, - я не стал спорить. - Но мы и не собираемся играть по их схеме. Офра отследит их виртуально, Масай обеспечит их захват или наружную слежку, а вот тебе предстоит стать нашей ударной силой. Навести ужас, если хочешь. Чтобы у них и мысли не возникло причинить Кристи вред. Так что, давай-ка поешь. У вас отличный повар…
Не успел я насладиться локтом, как появилась возбуждённая Офра. Влетев в столовую, она успела схватить с тарелки печенье, отхлебнуть из моей чашки и плюхнуться в кресло ещё до того, как в дверь вошёл Масай.
- Эффектное появление, милая. Но я хочу получить отчёт.
- Сначала чашку горячего напитка. Мне и Масаю.
- Ты где научилась шантажу? Успела поговорить с похитителем? - спросил я.
- Пока нет. Значит так. В контейнере действительно спрятана машина Кристи. Пока тебя не было, я прошлась по дому и собрала отпечатки пальцев всех домочадцев. Побывала и в комнате Кристи. Так вот, нигде в машине нет отпечатков посторонних лиц. Там вообще есть только следы самой Кристи, Валентина и Виктора - дворецкого, он иногда перегонял машины в гараж.
- Так, может, они или он просто были в перчатках?
- Призрак, не держи меня за дурочку, - ответила Ящерка, откусывая огромный кусок сдобы. - Ммм, супер вкусно... Перчатки оставляют не менее характерные следы. Их используют не для того, чтобы следов не оставлять, а для того, чтобы их невозможно было идентифицировать.
- То есть?
- То есть, никто другой машину не вёл.
- Бред. Ты хочешь сказать, что Кристи сама загнала машину в контейнер и исчезла вполне добровольно?
- Ага. А потом позвонила мужским голосом домой. Конечно, нет. Просто всё не так просто с этим похищением, извини за каламбур.
- Ладно. Масай, а что у тебя? Что увидел твой тренированный взгляд следопыта? - я повернулся к молчавшему всё это время японцу.
- То же самое, Призрак. Я не нашёл ни одного следа вокруг штабеля.
- Да вы что, ребята? Я не сошёл с ума, и в меня совершенно точно стреляли! - возмутился я.
- Я видел след от пули на контейнере. Но стрелять в тебя могли только с пустыря, откуда ты шёл сам, а там нет никаких следов. Да и Валентин не мог не увидеть стрелка, - пожал плечами Масай.
- Просто дом с привидениями какой-то…. Давайте-ка отложим обсуждение странных событий и подготовимся к вечернему звонку. Честно говоря, я изрядно устал, особенно учитывая перелёт… Масай, тебе придётся опять метаться по окрестностям, а ты, Офра, вводи свою аппаратуру в рабочий режим. Времени на долгое отслеживание нам не дадут.
- Моя аппаратура в полном порядке. Как говорится, на боевом.

Предыдущая страница 6 Следующая страница


7 Сергей Соколов, Максим Москвин

- Тогда пройдём в кабинет.
Устроившись в кресле, я принялся размышлять. Как и любой курсант Академии, я с удовольствием почитывал различные детективные истории, воспринимая их, как юмористические произведения, не имеющие ничего общего с действительностью. Однако, если книги содержали рациональное зерно, мне казалось правильным не отбрасывать его, а сохранять в памяти для последующего использования. С похищением Кристи сложилась совершенно необычная ситуация, наводящая на мысли о потусторонних силах, магии и прочих неординарных вещах. Означает ли это, что похищение и вправду совершено какими-то демонами из преисподней? Отнюдь. История человечества знает массу загадочных и необъяснимых на первый взгляд событий, получивших впоследствии, тем не менее, самое рациональное объяснение. Истина кроется в упрощении представления о событии и отсечении лишних деталей картины. Отбросьте всё невозможное, и оставшееся будет реальностью, какой бы фантастической она не казалась - что-то подобное говорил один из книжных героев.
Итак, вернёмся к фактам. В меня, несомненно, стреляли. Но следов стрелок не оставил. Стреляли из летательного аппарата? Возможно, но траектория выстрела однозначно говорит о том, что Валентин должен был увидеть стрелявшего. Далее. В машине нет отпечатков посторонних людей, и вообще следов присутствия кого-либо, кроме членов семьи Подгорных. Выходит, Кристи принимала участие в своём «похищении»? Что это - глупая шутка? Интуиция говорила мне, что никакими шутками здесь и не пахло. Осталось то самое, единственное, объяснение.
За размышлениями я не заметил, как стемнело. В кабинете, помимо меня самого, разместились отец Романа, сам Роман, Валентин и Офра, следившая за какой-то информацией на экране своего планшета.
Я достал свой планшет, установил связь с планшетом Ящерки, убедился, что она меня видит и начал быстро писать сообщение.
«Что с номером телефона, который был на коммуникаторе в магазине?»
«Как раз этим занимаюсь».
«Проверь все телефоны домочадцев».
«Как ты себе представляешь такую проверку? Мне взломать базу местного провайдера?»
«Это мысль».
Я действительно сообразил, что можно запросить через мастер-шефа центральную базу Академии. Быстренько подготовив запрос, я перегнал его прямо на коммуниктор Бегбедера.
- Ну что же они тянут? - не выдержал ожидания Валентин. - Уже время!
- Это входит в их задачу - заставить нас понервничать, - ответил я.
- У них получилось! Пойду на кухню, возьму пару сэндвичей, не могу успокоиться, - Валентин вышел из кабинета.
Неожиданно зазвонил телефон.
Жестом я попросил ответить Андрея Витальевича.
- Подгорный слушает.
- Вы подготовили деньги? - голос похитителя транслировался в режиме
- Да. Что с моей дочерью?
- С ней всё будет в порядке, если вы будете себя вести в строгом соответствии с моими инструкциями.
Меня пронзила мысль: «Он сказал - моими инструкциями!»
Выходило так, что похититель - один. Или нам звонит идейный вдохновитель, то есть, мы всё равно вышли на цель. Бросив взгляд на Ящерку - она покачала головой и на пальцах показала, что ей нужно ещё три минуты - я кивнул Андрею Витальевичу, мол, тяните время.
- Дайте мне с ней поговорить, - Подгорный понял мою мысль.
- Не сейчас. Слушайте меня внимательно. Деньги положите в две чёрных спортивных сумки. В машины вы должны быть один. Если мы увидим ещё кого-то - вы никогда не получите свою дочь.
- Я буду один, дайте мне с ней поговорить!
- Следуйте на своей машине на высоте ровно тридцать метров, не превышая разрешённой скорости вдоль коридора номер триста шестьдесят восемь. Через сто тридцать километров начинайте снижение к заброшенному хутору. Не опускаясь на землю, сбросьте сумки и продолжайте полёт вдоль коридора. Ещё через сорок километров вы увидите станцию монорельсовой дороги. На ней вас будет ждать дочь. Не пытайтесь сразу двигаться к станции - мы будем за вами следить. И ещё - всё, что я сказал, вы должны выполнить немедленно!
- Послушайте! - Андрей Витальевич не успел договорить, как звонивший отключился.
- Офра, - быстро спросил я, - удалось отследить звонок?
- Нет, - Ящерка разочарованно покачала головой. - Только успела определить, что это местный сотовый провайдер.
В этот момент в кабинет вошёл Валентин, с бутербродом в руках и завертел головой, недоумённо оглядывая поднявшуюся суету.
- Ничего, теперь это уже и не важно, - ответил я Ящерке. - Возьмём на месте. Офра, бери Масая, блокируйте ту самую станцию, где, якобы, будет Кристи. Валентин, мы с тобой последуем за твоим отцом на приличном расстоянии, чтобы не спровоцировать преступников. Причём, на двух машинах. Роман, ты летишь вслед за нами, будь наготове. Кажется, всё. По машинам!
Пока все хватали принесённое Романом оружие, я подошёл к Офре и, наклонившись к ней поближе, попросил один из её маячков. Она удивлённо глянула на меня, но молча протянула серебристую горошину.
Мы вышли во двор. За то, что преступники могут просматривать двор, я не беспокоился, всецело положившись на Масая, который тенью шнырял по округе. Быстро разобравшись с транспортом, мы стартовали. Первой ушла к горизонту машина с Офрой, подхватив с какой-то из крыш нашего японца, затем вылетел по маршруту Андрей Витальевич. Вслед за ним наступила и наша с Валентином очередь. Я пошёл к нему, успокаивающе похлопал по плечу, сказал несколько ободряющих слов.
Наконец, я взлетел. Местная разновидность транспорта была для меня внове, но в Академии нас научили управлять всем, что движется, так что пилотаж особых проблем не вызвал. Впрочем, меня не сильно заботило, насколько моё движение соответствует предписанному маршруту, гораздо важнее было не упустить из экранов обратного обзора машину Валентина. Поначалу он следовал строго за мной, потихоньку отставая, а потом, в какой-то момент, бросив взгляд на экран, я не увидел его машины. Всё шло по плану.
Я вызвал остальные машины.
- Офра, как дела?
- Порядок, Призрак. Скоро будем возле станции.
- Хорошо. Переходим на вторую частоту, - это был условный знак нашей группы, означавший, что наши переговоры слушают, и что нам следует перейти на заранее оговорённую частоту связи, вычисляемую в зависимости от даты и времени.
- Какого?.. - но всё равно Ящерка переключилась.
- Солнце моё, бросай станцию и следуй по пеленгу своего маячка!
- Почему? Где он?
- Всё поймёшь по месту. Без моей команды ничего не предпринимать!
- Романа ты предупредил или мне это сделать?
- Вот как раз Роману ничего говорить не нужно. Потом сама поймёшь, почему. Конец связи.
Я понимал её недоумение, мне было проще. Включив ориентир на пеленг маяка, я развернул машину и прибавил скорости. Буквально через полчаса полёта сигнал прекратил перемещаться и замер на месте. По моим расчётам, Офра должна быть рядом.
- Валентин, где ты? - я попытался вызвать младшего брата.
- Следую за тобой по маршруту, а что? - поступил немедленный ответ.
- Я не вижу тебя… - мне оставалось только играть до конца, одновременно выходя на цель практически скользя днищем машины по кустарнику.
Вот - одинокая хижина на берегу озерка в окружении небольших и тонких деревьев. Возле неё только коснулась земли машина Валентина. Не пытаясь скрыть своё присутствие, я прибавил скорости, сделал небольшую горку и ударил его машину сверху, вминая её в землю, так что сработала встроенная система фиксации пассажиров в салоне, которую у себя я благоразумно отключил.
Тем не менее, Валентин успел выпрыгнуть из салона, прокатился по земле, и поднял какое-то оружие, целясь в меня. В этот миг чёрная молния метнулась от хижины, и Валентин ткнулся лицом в траву от незаметного удара Масая. К упавшему телу подскочила Ящерка и начала обшаривать карманы, выудив два коммуникатора. Тут и я подошёл к месту событий.
- Вот почему ты не хотел, чтобы Роман летел сюда, - сказала Офра.
- Ну да. Кто знает, как он отреагировал бы на то, что его брат и есть похититель.
- Что теперь? Вызовем полицию?
- Зачем? Пусть семья разбирается. Кристина, думаю, где-то здесь, в доме. Забирайте её, вызывайте остальных, и летим домой. Мы же в отпуске, не забыли?

Часть 3

Глава 1
Клим

- Собственно, на этом расследование завершилось, господин директор. Как выяснил анализ, сделанный по запросу практиканта Стоянова, один из коммуникаторов, обнаруженных у задержанного, имел тот же номер, что Стоянов снял с аппарата в музыкальном магазине. Ну и дальнейшие показания похищенной девушки полностью подтвердили версию следствия. Должен заметить, что практикант Стоянов провел образцовую операцию, задействовав все находившиеся в его распоряжении возможности и не совершив ни одной ошибки, учитывая деликатность ситуации. Семья Подгорных решила не передавать дело в руки полиции, ограничившись изгнанием младшего брата из дома и лишением его всех юридических прав, связанных с его происхождением, - мастер-шеф убрал планшет, закончив доклад.
Директор Академии нахмурил брови и пожевал губами.
- Изгнание? Странный метод.
- Что поделать, господин директор, у них так принято. Русские аристократы…
- Что же подвигло молодого человека, Валентина, кажется, на такое преступление - похищение собственной сестры? Мне не приходилось сталкиваться с подобным за всё время моей юридической и следственной практики, - сидя на стуле с прямой спинкой перед директором я отчётливо увидел изумление на его лице.
- Видите ли, это связано с правами наследования, узаконенными на Пойме. Как правило, все дела и деньги главы семейства переходят к старшему брату, который, опять же традиционно, заканчивает одно из федеральных учебных заведений. Если в семье есть младшие братья, то им не достаётся ничего, зарабатывать на жизнь они вынуждены самостоятельно. Как я уже сказал, эти русские аристократы…
- Да, мотив очевиден. Ну а теперь вернёмся к нашему герою, - директор вновь обратил своё внимание на меня. - Не скрою, в необычной ситуации вы справились неплохо, вся ваша группа. Но, молодой человек, вы осознаёте, что, в сущности, ловили преступника, что называется, на живца?
- У меня не было выбора, господин директор. В условиях ограниченного времени невозможно разработать сложную комбинацию, - чётко ответил я.
- И всё же запомните, что подобные методы не в практике Бюро Расследований, и на будущее исключите из своего арсенала действия, которые могут повредить пострадавшей стороне.
- Слушаюсь, господин директор!
- Ну и хорошо. Вернёмся к насущным делам. Как вы знаете, в настоящее время все выпускники направляются на практику. Но в вашем случае, учитывая, в целом, удовлетворительно проведённую операцию, руководство Академии приняло решение засчитать вашей четвёрке удачное расследование, как полноценную практику.
- Благодарю вас, господин директор, - от неожиданности я чуть было не потерял дар речи.
- Случай редкостный, можно сказать, небывалый, - продолжил директор на фоне едва слышного фырканья мастер-шефа. - Думаю, вас ждёт блестящее будущее, молодой человек. Итак, позвольте вручить вам диплом выпускника Следственной Академии.
Директор встал из-за стола, протягивая мне небольшую книжку в кожаной обложке, украшенную красивым золотым тиснением. Я тоже торопливо вскочил.
- Примите мои искренние поздравления! - и директор пожал мне руку.
- Присоединяюсь, Клим. Поздравляю! - мастер-шеф тоже сжал мою ладонь.
Честно сказать, я довольно-таки растерялся и не нашёлся, что ответить, промычав что-то невразумительное. Потом, собравшись с силами, задал нужный вопрос.
- А как моя четвёрка?
- Разумеется, они тоже получат свои дипломы, только чуть позже, - улыбнулся директор. - Но это ещё не всё. Как наши лучшие выпускники, вы направляетесь на работу в федеральные службы по протекции Академии. Такое случается не часто, поскольку мы берём на себя серьёзную ответственность, но в вашем случае я чувствую себя спокойно. Детали и само направление получите у мастер-шефа.
- Моя четвёрка будет работать со мной? - я задохнулся от радости.
- Увы, нет. Принятая схема распределения не предполагает совместной работы членов одной группы. Это, в конечно итоге, для вашей же пользы. Занимаясь деятельностью в разных сферах, вы приобретаете различные связи и различный опыт, оставаясь партнёрами и друзьями, а в случае оперативной необходимости вас, конечно, сводят в одну команду. Понимаете всю выгоду от такого способа распределения?
- Понимаю, господин директор…. Но всё же… Мне их будет сильно не хватать.
- Что поделаешь, такова жизнь. Учитесь расставаться легко, а встречаться с радостью, детектив, - директор назвал моё официальное звание.
- Разрешите идти?
- Бросьте, теперь вы не курсант, а один из нас. Просто соблюдайте субординацию, этого будет достаточно, - с усмешкой сказал директор. - Надеюсь, мы ещё встретимся.
Я повернулся и вышел из кабинета вслед за Бегбедером.
- Ну что, Клим, иди, сообщи друзьям новости, а потом жду тебя в моём офисе, - мастер-шеф перешёл на ты.
Новости вызвали радость, щедро разбавленную горечью.
- Как же? Мы разъедемся? - Масай, самый впечатлительный из нас, казался по-настоящему расстроенным.
- Бедненький, некому будет тебя будить по утрам, - как всегда, пустила шпильку Ящерка, но я заметил блеск в её глазах.
- К сожалению… - я пытался их хоть чем-то утешить. - Но это не значит, что мы никогда не встретимся, наоборот, всё задумано так, чтобы мы продолжали поддерживать отношения, а в будущем вернулись к совместной работе.
- А ты кроме работы, типа, ни о чем и подумать не можешь, - вспыхнула Офра.
- Ящерка, не дави, ты же прекрасно понимаешь, что мне не меньше любого из нас хочется остаться вместе. А может, и больше, чем другим, - последнюю фразу я произнёс очень тихо, но Офра услышала.
- Ладно, прости, - она коснулась меня. - Это я не со зла.
- Да ладно, чего вы раскисаете, - Роман казался самым невозмутимым. - Мы же не в каменном веке живём, какая разница, где именно работать.
Роман никогда не нуждался в тесном личном контакте, ему хватало осознания, что он не один, что есть команда. Мне, впрочем, тоже не требовалось персонально изливать свою душу кому-либо, но Ящерка… Ящерка - это же совсем другое!
Потом мы условились вечером встретиться в баре Академии, и я отправился к Бегбедеру.
- Загрустили? - встретил он меня вопросом. - Ничего, это тоже необходимо. Ну что, приступим? Вот твоё официальное направление на первое настоящее задание.
Я принял от него несколько листов, покрытых мелким текстом и начал читать.
После первых казённых фраз последовало изложение самого задания. Мне предписывалось отправиться на планету Олива, явиться к комиссару столичного города Нафплио. Суть предстоящего расследования заключалась в выяснении причин и сопутствующих событий многочисленным исчезновениям людей на Оливе. Люди исчезали буквально сотнями, но никаких следов или мотивов полиция не могла обнаружить. Никто не возлагал на меня запредельных надежд, никто не ожидал раскрытия межпланетной сети похитителей людей, но, раз уж мне так повезло в случае похищения Кристи, почему бы не направить молодого сотрудника покрутиться и понюхать воздух в Нафплио? Отдельно оговаривалось, кто же меня «направлял». Неслыханное дело - мне присваивался статус независимого агента Всеобщего Бюро Расследований, с подчинением своему личному куратору, которым оказался, конечно же, Клод Бегбедер.
- Клод? - я поднял ироничный взгляд на мастер-шефа.
- Никому не говори. Не надо, - в тон ответил мне Бегбедер.
Я ухмыльнулся и продолжил чтение. Далее в документе сообщалось, что мне следует предпринять все меры к выяснению причин пропаж людей, отследить похитителей и разузнать цель исчезновений. Всё это - с оговорками «если будет возможно», «при удачном стечении обстоятельств» и так далее.
- Дохлое дело, - прокомментировал я документ.
- Отнюдь, - возразил Бегбедер. - Обрати внимание, по сути, ты можешь делать всё, что тебе захочется, ни перед кем особо не отчитываясь, и без ожиданий от тебя непременной поимки преступников. Понимаешь?
- Чёрт. Ловля на живца.
- Именно. И наживка - ты, - Бегбедер откинулся в кресле. - Взгляни-ка на пункт о твоих полномочиях.
Я вернулся взглядом к нужному месту. Да уж, полномочий хватало. Не в плане прав отдавать приказы, а в плане независимости, в том числе и финансовой.
- Только не советую покупать яхты… - хмыкнул Бегбедер. - То есть, не советую скрывать факт покупки. Ну и желательно, чтобы большие траты имели серьёзное обоснование. Наказывать никто не будет, но карьеру погасят враз.
- Просто тайная организация, это Бюро.
- Тайная и есть. Такова жизнь.
- Всё ясно. Когда я должен отправляться? - я приподнялся в кресле.
- Вчера. В крайнем случает сегодня вече… завтра утром, - поправился мастер-шеф, заметив моё огорчение.
В баре мы совсем не веселились. Практически молча сидели, наслаждаясь обществом друг друга перед долгим расставанием. Никто не обещал звонить и писать - это само собой подразумевалось, да и в другом крылась причина грусти. Всё же мы слишком много времени провели вместе и слишком много пережили за время обучения. Ну а я переживал, в основном, из-за Ящерки. Весь вечер она смотрела на меня тёплым взглядом, без всякого намёка на какие-то возможные последствия, просто взглядом самого родного человека.
Выпито было в тот вечер немало, только всё так, как за упокой, без тостов и напутствий. А ещё позже, когда Роман и Масай куда-то деликатно удалились, мы с Ящеркой сидели в нашей комнате, тесно прижавшись, и говорили друг другу много ласковых и бессмысленных слов. Бессмысленных, потому что и так было ясно, что мы просто не можем не быть вместе, не в плане сексуальных или каких-то ещё отношений, а просто - она и я живём не по отдельности, а вдвоём. Всегда и везде. За годы совместной жизни мне довелось видеть её в самых разных ситуациях, в том числе и самых интимных, но сделать шаг к соблазнению мне казалось неуместным. Что думала по этому поводу Офра, она не говорила. Ящерка была и будет самой прекрасной и желанной женщиной для меня, но конечно, никак не единственной, потому что жизнь широка и многогранна. Но жить проще и правильнее, когда знаешь, что у тебя есть она, а у неё есть ты. Всё кристально понятно… Так, сидевших, как замёрзшие сурки, нас и нашли вернувшиеся друзья. Роман только покачал головой и выдал загадочную фразу:
- Жениться тебе нужно, барин…
Я не особо понял, о чём он, а Офра запустила в Романа сложенным полотенцем. Потом обхватила меня за шею и поцеловала при всех, впервые отнюдь не сестринским поцелуем…

***

В лайнере я занял место рядом с тщательно одетым старичком весьма учёной наружности. Он лишь вежливо меня поприветствовал, вселив надежду, что полёт я смогу провести без утомительной болтовни ни о чём. Больше часа я сидел неподвижно, не обращая внимания на снующих официанток с подносами всяких деликатесов и напитков - я летел первым классом, как полагалось выпускнику Академии, отправлявшемуся к месту своего назначения. Всё это время я вертел в руках брелок, давным-давно подаренный мне Яреком на уже полузабытой родной планете, и думал о Ящерке. Хуже нет, когда девушка что-то для тебя значит. В любой другой ситуации я бы с радостью предпринял самые радикальные шаги для сближения с симпатичной и задорной девицей, но с Ящеркой такой вариант не проходил. С одной стороны, она отчётливо дала понять, что выбрала меня, но с другой, казалось, ждала от меня самых, как говорится, серьёзных намерений.
- Вы являетесь поклонником Бесполезных Богов? - я с ужасом понял, что старичок всё-таки решил пообщаться.
- Нет, - сухо буркнул я, - это просто подарок.
- Ну, всё верно. На то они и Бесполезные… Обычно подобные брелки используют только в качестве символического подарка. Среди молодёжи ББ становятся всё более популярны, - жаргонное сокращение старичок произнёс с явным удовольствием.
- А вы относитесь к этой религии серьёзно? - немного резко возразил я.
- Только с академической точки зрения. Происхождение этой молодой религии довольно любопытно.
- Да? - мне уже стало интересно.
- Вы, конечно, знаете, кто такие нишу? - старичок начал издалека.
- Какая-то развитая цивилизация, прекратившая с нами контакты много лет назад?
- И да, и нет. Да - цивилизация действительно весьма развитая, нет - контакты существуют.
- Ну да, секрет изготовления топлива… - я кое-что помнил из истории.
- В последнее время появилась информация, что не только это. Постепенно всплывают слухи, что контакты между человечеством и нишу не прекращались, только стали тайными и, так сказать, коммерческими. Говорят, что существует некая сила, стремящаяся как-то изменить эти отношения, поскольку, якобы, они наносят человечеству вред. Вы знаете, кто такие терроны, конечно?
- Да, приходилось изучать. В основном, это проблема планет Земной Оси, но в Федерации терроны имеют равные права с первами, это каждый знает.
- Разумеется, даже сами слова «перв» и «террон» считаются некорректными. Но проблема от этого не испаряется, - старичок очень ехидно хихикнул.
- Подождите, а причём тут Бесполезные Боги и нишу?
- Есть версия, что возникновение расслоения человечества - не результат катаклизма, а плод преднамеренного вмешательства.
- Нишу?
- Именно так. А Бесполезные Боги - всё, что осталось от попытки обожествить самих нишу, чтобы, так сказать, узаконить подчинённое положение человечества.
- Как же вы, старшее поколение, любите всё усложнять… Брелок-то мой каким образом сюда вписывается?
- Только опосредованно, - улыбнулся старичок. - Это всё, что осталось от большой задумки. Чисто символический подарок «на удачу».
- Ну что ж, символы имеют только ту силу, которую в них вкладывают те, кто в них верит…
- Очень верно сказано, - сказал мой попутчик и замолчал, откинувшись на спинку кресла.
Я тоже замолчал, продолжая вертеть в пальцах нагревшийся треугольник с вязью каких-то символов и тонкой риской посередине.

***

Лайнер, на котором я летел, не сбрасывал челноков в атмосферу Оливии, а пристыковался к одной из орбитальных станций, где мне пришлось пересаживаться на корабль местного сообщения и вновь проходить процедуру регистрации и проверки. После одиннадцатичасового перелёта это казалось кощунством. Но всё кончается, закончилось и это путешествие. В космопорту Нафплио меня ожидал наземный автомобиль, полёты над столицей разрешались только муниципальному и полицейскому транспорту, а весь трафик был упакован в тоннели или вынесен на многоэтажные эстакады. Увидев из окна это великолепие, я присвистнул, Олива явно не относилась к числу отсталых планет. Впрочем, особо технологически изощренных построек навстречу мне не попалось, только необходимый минимум, а так и кафе под открытым небом, и не очень ухоженные парки - всё оказалось на месте. «Будет интересно со всем этим знакомиться», - подумал я. А в том, что знакомиться с местной жизнью придётся изнутри, никаких сомнений не было, расследование предстояло не кабинетное.
Машина подвезла меня к тяжеловесному зданию, стены которого были сложены из разнокалиберных каменных блоков. Со стороны казалось, что всё здание - это одна большая и очень хитрая головоломка. Юмор архитектора мне понравился.
А вот комиссар - не очень. Он отчётливо дал мне понять, что моё присутствие здесь терпит только по приказу сверху, выдал мне карточку-допуск, сбросил на планшет материалы по делу и предложил выйти вон. Пришлось помахать в воздухе нужными печатями и пригрозить ненужными санкция. Сначала эффект показался обратным - комиссар полез в бутылку, демонстрируя независимость и самостоятельность, но потихоньку мне удалось подвести его к мысли, что помогать мне - в его интересах, если он не хочет и дальше позориться на всю Федерацию. Немного поломавшись для приличия, он вызвал одного из помощников и объявил ему, что тот поступает в полное моё распоряжение.
Когда мы вышли за дверь комиссарского кабинета, я чувствовал себя уставшим до полного изнеможения.
- Ну, что? Выпьем за знакомство? - спросил я нового напарника. - Моё имя Клим, Клим Стоянов.
- Очень приятно! Мартин Скорцелли к вашим услугам, - ответил детектив. Он был очень смугл, худощав, подвижен, а на интеркасте говорил с совершенно невероятным акцентом и очень быстро, я едва его понимал. Чёртов комиссар, подсунул-таки напарничка.
- Так что насчёт выпить? Впрочем, закусить я бы тоже не отказался, - я непроизвольно заговорил громче, как обычно делают, пытаясь почётче донести свою мысль до собеседника.
- Ага! Конечно! Я веду вас, - отреагировал Мартин и устремился вперёд. На улице он не стал вызывать машину, а бодро зашагал по тротуару вправо, поглядывая на меня через плечо с, как мне показалось, довольно хитрой улыбочкой. Буквально через сотню шагов он нырнул сквозь занавес, составленный из тонких коротких трубочек какого-то местного тростника, в прохладное и уютное помещение кафе. Причём проделал он это так стремительно, что я даже не успел заметить название. Внутри он повлёк меня к столику, удачно скрывавшемуся в зелени так, что сидевшим за ним людям открывался весь зал и входная дверь, а их разглядеть было сложно.
- Ну, как? - спросил он меня.
- Нормально. Очень удобно, - я кивнул в сторону двери.
- А! Это ещё не всё. Прямо за вашей спиной ход на кухню, откуда можно выйти на соседнюю улицу. Каково?

Предыдущая страница 7 Следующая страница


Коллектор 8

- Угу. Великолепно. А кормят здесь как?
- А! Сейчас!
Мартин замахал руками так, будто сигналил на противоположный берег реки, и к нам подошёл официант в белом переднике. Не спрашивая меня, Мартин сделал заказ, и через минуту перед нами появились тарелки с твёрдым солёным сыром, зеленью, тонкими ломтиками копчёного мяса, пышный хлеб, гору копчёных рёбер, разварной картофель и, разумеется, вино. Принёс всё это, очевидно, сам хозяин заведения, похоже, неплохо знавший Мартина, тучный мужчина с длинными кучерявыми волосами.
- Очень приятно видеть таких гостей, - запричитал он басом, - надеюсь, господа останутся всем довольны.
- Простите, - прервал его я, - мне не хотелось бы пить сейчас вино…
- Пиво? Могу предложить отличное домашнее нефильтрованное пиво!
- Нет, спасибо, я не пью пиво. А сидра у вас нет?
- У меня нет сидра! Вы слышите - у меня нет сидра! - завопил хозяин на весь зал. - Нет, уважаемый, вы понимаете - это у меня и нет сидра! Так я скажу - у меня таки есть сидр! - и он гордо удалился.
- Я что-то не так сказал? - спросил я Мартина, почувствовав себя немного смущённым.
- Нет, нет, Паподопулос всегда так говорит, если кто сомневается в его запасах. А! Вот, уже несут. Просто сидр на Оливе есть всегда и везде, - Мартин довольно улыбнулся.
Двое парней в белых халатах подтащили к столу небольшой бочонок, вкрутили в него краник, и подошедший хозяин налил мне в кружку золотистого напитка.
Выпив, я навалился на еду, обгрызая рёбра с азартом каннибала.
- Мартин, вы можете просветить меня в деталях по этим похищениям, - прочавкал я набитым ртом.
- Конечно, - Мартин не особо отставал от меня в плане еды. - Всё просто. Люди исчезают. А! Есть человек, работает, ходит в бар, ругается с женой - бах, нет его! Жена идёт к комиссару, кричит, ругается, мы ищем - нет его! Вот такие детали.
- Охренеть, - не выдержал я. - Это у вас нормальный способ расследования?
- Конечно! А что? Плохо?
- Как бы сказать… А опрос свидетелей, выяснение обстоятельств, воссоздание последнего дня пропавшего, разве вы этого не делаете?
- А! - Мартин как раз отпил вина и замахал рукой. - Полиция делает.
- И? Какие результаты? - я начал уставать от экспрессивности Мартина.
- Никаких. Без следа. Да мы можем вместе посмотреть. Как раз вчера два новых заявления поступило.
- Послушай, Мартин, - я постарался говорить максимально убедительно. - Ты сам подумай, исчезают тысячи людей, правительство не обращается к Федерации за военной помощью только по политическим причинам, чтобы не потерять лицо, а ты говоришь, что всё нормально? Люди исчезают по всей планете, не только в Нафплио, что это значит?
- А это значит, что за этим стоит какая-то одна причина, Клим, - неожиданно прямо и внятно ответил Мартин. - Мы не дураки, хоть и очень беззаботные люди. Только если эта причина есть, значит, она платит на самый верх. А! Никто не боится потерять лицо, когда пропали тысячи людей. Но все боятся потерять голову, если начнут слишком глубоко копать. Понимаешь?
- Понимаю. Мартин, сделаем так. Покажи мне приличную гостиницу, обустроенную примерно, как это кафе, ну, с выходами и так далее. А завтра я хочу вместе с тобой перерыть последнюю двадцатку дел о пропавших людях и обработать те самые два заявления. Годится?
- А! Здесь рядом.
Закончив есть, мы отправились в гостиницу, действительно, расположенную неподалёку. В гостинице, по совету Мартина я взял тридцать восьмой номер и не прогадал. Во-первых, номер был угловым, и рядом с дверью находилось окно, упиравшееся в пожарную лестницу. В номере присутствовал балкон, с которого, при некотором везении и умении, можно было легко допрыгнуть до одной из проходящих рядом эстакад. Ну и, наконец, дверь напротив номера украшала табличка «Выход для эвакуации». А кроме всего этого, ещё и присутствовал лифт в холле - основной способ попасть в номер.
Мы условились, что Мартин зайдёт за мной с утра, после чего распрощались, и я рухнул в постель, предварительно проглотив несколько таблеток, призванных облегчить акклиматизацию в новом для меня мире.
Утром мой сладкий сон прервал громкий стук в дверь. Первым порывом было схватить какое-нибудь оружие, но я тут же сообразил, что ничего у меня нет, потом уже всплыла мысль, что это, должно быть, пожаловал Мартин. Так и оказалось, так что я напрасно отступил в сторону, открывая дверь.
- Вот! - закричал Мартин, сунув мне в руки большую коробку-термос.
- Что это, чёрт побери? - как правило, с утра мой характер оставляет желать лучшего.
- А! Кофе и завтрак.
- Вообще-то, я не ем спросонья… - начал было я, но Мартин выхватил коробку обратно, сорвал с неё крышку и упоительный аромат тут же отозвался бурчанием у меня в желудке.
Под кофе и сдобой обнаружился толстый пакет бумаг.
Я разложил их на столе и принялся просматривать, активно поглощая кофе и закусывая чудесными булочками с шоколадом, про себя отметив, что так недолго и в сибарита превратиться…
Дела и впрямь оказались похожи друг на друга, как близнецы. Мне удалось без труда уловить общие детали.
Все пропавшие не принадлежали к сливкам общества, но и от деклассированных элементов их отделяла целая пропасть. Девять из десяти имели семью, как правило, бездетную. Семь из десяти - мужчины. Вот это уже показалось мне странным.
- Скажи, Мартин, на Оливе поощряется рождаемость?
- А как же? Конечно. Больше людей - больше освоенная территория. На южном континенте и не живёт никто. А ещё острова!
- Ясно.
Никаких сомнений, что пропавших, у которых не было семьи и близких, насчитывалось гораздо больше, просто некому было озадачиться их отсутствием. А одиноких женщин на таких планетах несравненно больше, чем одиноких мужчин.
Что поражало ещё больше, так это то, что все исчезли, не оставив никаких следов, указывающих на борьбу, сопротивление или что-нибудь вроде этого. Обычно он или она накануне исчезновения вели себя, как всегда, не нервничали, собирались в поездки, на рыбалку или за город. Именно обыденность ситуаций и удерживала общество от вспышки паники или распространения всяческих ужасных слухов.
Я спохватился и полез в сумку за планшетом. Быстро слинковался с местной сетью, вызвал географическую карту. Нафплио находилась в глубине континента, на берегу крупной реки. В глубине, но всё же ближе к восточной части. Западнее крупные города практически не встречались, зато восточнее карту просто загромождали названия. Немного подумав, я загрузил базу, полученную от комиссара, и попытался привести её в соответствие с картой. Получилось не сразу, Мартин успел допить кофе и задымил огромной сигарой, заскучав. Минут через двадцать я смог таки разместить точки, обозначавшие места проживания исчезнувших граждан Оливы в нужном масштабе поверх карты.
Получилась занятная картинка. Чем восточнее и ближе к побережью, тем плотнее расположились сини пятнышки. Возле городов побережья они просто сливались в одно целое, большое пятно.
- Эй, - окликнул я задремавшего было Мартина и повернул к нему планшет. - Видал такое?
- А! Видал. Такую карту сделал каждый следователь в управлении.
- И что?
- А ничего. Математически распределение равновероятное, ни к одному городу привязать нельзя.
- Вот так прямо и равновероятное?
- Ага! Как в учебнике. Понимаешь, что это значит?
- Выборку делает компьютер? Значит, тот, кто этим занимается, имеет доступ к муниципальным базам, - задумчиво сказал я.
- Точно. Я тебе уже вчера говорил, что кое-кто очень не хотел бы успешного расследования.
- А на то, что исчезновения происходят обычно перед выходными, вы обратили внимание?
- Обратили. А! Что это доказывает? Что организатор умный человек и понимает, что так гораздо больше времени до того, как кто-то хватится пропавшего? Ну ладно, пошли, нас уже ждёт жена одного из таких.
Я сунул планшет в небольшую сумку, перебросил её ремень через плечо и придержал уже почти выскользнувшего из номера Мартина.
- Послушай… Мне бы не помешало какое-нибудь оружие. Мало ли что может случиться, расследование всё-таки.
- Нет проблем, - Мартин сунул руку за спину и выхватил небольшой блестящий хромом пистолет. - Держи. Стреляет иглами с токсином останавливающего действия. Разрешения не нужно, хватит твоего удостоверения.
С пистолетом я сразу почувствовал себя спокойнее и увереннее.
Жена пропавшего мужчины оказалась именно такой, какой я её себе представлял. Серое, малограмотное существо, озабоченное хозяйством и грудным ребёнком. Глаза её не выглядели сильно заплаканными, скорее, она злилась.
- Нашли? - спросила она с порога.
- Пока нет, но мы делаем всё возможное, - сказал Мартин без обычной своей экспрессии. - Это детектив Стоянов из Всеобщего Бюро, он хотел бы задать вам несколько вопросов.
- Здравствуйте, - вежливо поздоровался я.
- Что, уже бюро заинтересовалось? - буркнула дама в ответ.
- У вас есть какие-то подозрения или объяснения исчезновения вашего супруга? - не обращая внимания на её слова, спросил я.
- Да какие тут подозрения? Любовницы у него нет, я точно знаю. Напился опять где-нибудь, да и понеслось по кругу…
- У него раньше случались такие… отлучки?
- Таких не было. Пить - пил, по двое суток дома не ночевал, но чтоб на неделю исчезнуть. Да и раньше, когда в запой уходил, он перед этим пару дней дома нажирался…
- Когда вы в последний раз его видели?
- Да когда? Вот, в пятницу, как с работы пришёл, - женщина принялась подбрасывать на сгибе руки ребёнка.
- И как он себя вёл?
- Ну, как…. Как обычно. Причём, даже запаха не было. Но всё такой смурной ходил, вроде как озабоченный чем-то. Рыбы, говорит, хочу.
- Рыбы? - удивился я.
- Ну да. Я ему - пойди на рынок, да купи, а он как будто не слышит. Говорит, хочу свежей, как в Патрае было.
- Где было? - я не расслышал.
- Патрай - это город на побережье. Большой порт, снабжает рыбой полконтинента, - вмешался Мартин.
- А он раньше там жил? - спросил я у женщины.
- Да, он в море ходил, как раз на траулере…. Да только давно это было.
- У вас есть снимок супруга? Желательно поновее… - попросил я.
Женщина положила ребёнка в покосившуюся кроватку, подошла к забранным стеклом полкам, на которых размещалась дичайшая коллекция сувениров, раковин и статуэток, повозилась и протянула мне пластиковый прямоугольник. Я взглянул на довольно качественную голографию. На меня смотрел осунувшийся человек, лет сорока, явно пьющий, явно не отягощённый излишним интеллектом.
- Я хотел бы забрать снимок с собой, если вы не возражаете, - обратился я к женщине.
- Да берите, мне не жалко. Вы уж найдите дурака, пропадёт ведь по пьянке…
Мы вышли на улицу, и я с наслаждением вдохнул чистый воздух, прочищая лёгкие от запахов непроветриваемого жилища и грязных пелёнок. Бесполезная говорильня или важная информация? Как отличить?
Следующим мы посетили пожилого мужчину, по виду банковского клерка, у которого пропал сын. Мужчина сильно переживал по этому поводу и с ходу отметал любые «бытовые» объяснения. Мальчишка - хотя какой мальчишка, ему было уже полных девятнадцать лет. Точно так же вернулся домой днём в пятницу чем-то озадаченный, отвечал на вопросы невпопад.
- А скажите, он не говорил, что хочет куда-нибудь уехать? Может быть, у него есть друзья, пригласившие в гости? - спросил я.
- Что вы, в таких случаях он обычно заранее предупреждал меня, да и случалось такое чрезвычайно редко.
- Простите за такой вопрос, он не употреблял наркотики или другие вещества, изменяющие сознание?
- Нет, я бы знал. Наоборот, он сказал, что ему душно в городе, и он хочет на море.
- На море? - я слегка удивился. - Что именно он сказал?
- Вспомнил, как мы отдыхали на морском курорте, на восточном побережье…. Тогда ещё была жива его мать…
И здесь восточное побережье! Стоит подумать над этим. Мы поблагодарили мужчину за информацию, попросили снимок сына и покинули его дом.
Я попросил Мартина выяснить, откуда можно уехать в Патрай самым коротким путём, и мы договорились встретиться в его кабинете в комиссариате через пару часов, которые пришлись кстати, чтобы перекусить и немного подумать. В сущности, времени у меня было навалом, если уж возникает цепочка, ведущая в город со смешным названием Патрай, то почему бы её не проверить, всё равно зацепиться больше не за что.
Мартин порылся в базе комиссариата и притащил с собой сверхкороткий список из двух пунктов. Это был аэропорт и станция магнитоплана - местной разновидности поезда на магнитной подушке.
- Да уж… - я раздумывал над списком, - в аэропорту будет сложно найти человека, которому стоит показать снимки. Хотя…. Поехали!
В аэропорту мы выяснили у начальника смены, кто именно дежурил вечером в пятницу, нашли сменного бригадира, он навёл справки о том, кто из персонала на каком посту работал, так что, в конце концов, мы нашли девушку, проверявшую посадочные талоны непосредственно перед посадкой в лайнер. Несмотря на её внешность традиционной блондинки, я знал, что девушка обучена цепко вглядываться в лица и производить довольно надёжный визуальный контроль, отсеивая людей, которых выдаёт не совсем нормальное поведение. Пока Мартин сверял списки пассажиров патрайского рейса, я занялся девушкой, пусть это и звучало двусмысленно.
- Здравствуйте! Я, детектив Стоянов. Я хотел бы задать вам несколько вопросов и показать пару снимков.
- Пожалуйста, детектив, - голос красотки сочился мёдом.
- Скажите, вы дежурили в пятницу вечером, когда уходил вечерний рейс на Патрай?
- Да, я.
- Взгляните на эти голографии. Вам знакомы эти лица?
Девушка взяла оба снимка и внимательно в них вгляделась. Наблюдая за её зрачками, я понял, что делала она это весьма профессионально, не оставляя никаких шансов себе на ошибку. Она несколько раз повернула снимки под разным углом, потом прикрыла глаза и что-то попыталась вспомнить.
- Я не совсем уверена, но, по-моему, этот мужчина был среди пассажиров, - она указала на пропавшего мужа. - А мальчика я не видела, это абсолютно точно.
- Спасибо, - мне очень хотелось спросить её, что она делает сегодня вечером, но, помимо того, что такое поведение непрофессионально, я и сам не знал, чем буду сегодня занят.
Так что я молча отправился искать Мартина. Мартин подтвердил, что пропавший находился в списке пассажиров, а я, в свою очередь проинформировал его о том, что мужчина действительно садился в самолёт.
- Поедем на станцию? - спросил Мартин.
- Нет, зачем? Мы поедем в Патрай. Необходимо отработать версию до конца.
- А! Мне нельзя туда ехать!
- Почему? - удивился я.
- Чужая юрисдикция. Нам запрещено вести там расследование.
- Вам, может, и запрещено, а у меня достаточно полномочий, чтобы расследовать всё, что мне потребуется…
- Всё равно, тебе придётся ехать самому.
- Ну и ладно. Тогда ты поедешь на станцию, а я поеду в Патрай. Вот номер моего коммуникатора, будет информация - звони. А сейчас - отвези меня в гостиницу.
Мы сели в машину и Мартин вывернул на одну из эстакад - паутинок. Не успели мы как следует разогнаться, как он, взглянув на экран заднего вида, озабочено хмыкнул.
- Что случилось? - спросил я.
- Грузовик. Здесь закрытая зона для грузовиков. Как он сюда попал? Я оглянулся назад, чтобы увидеть грузовик своими глазами. Угловатая туша стремительно надвигалась, следуя по той же полосе, что и мы. Нехороший холодок пробежал у меня по спине, а рука сама нашла пистолет.
Вдруг раздался резкий хлопок, а потом на меня обрушился целый каскад звуков - звон разбитого стекла, визг тормозов, ругань Мартина, рёв надвигающегося грузовика, всё произошло одновременно. Не успев как следует затормозить, Мартин прибавил ходу, отрываясь от гиганта, но, словно возникшие из ниоткуда, две небольшие машины преследователей не отставали, их пассажиры вели огонь на ходу из какого-то армейского оружия, просто подавляя нас огневой мощью.
- Мартин, уходи с эстакады. Вниз, вниз! - заорал я, не представляя, как и когда можно свернуть на отводящий пандус.
Однако сумасшедший детектив понял меня буквально, прибавил скорости и направил машину прямо на ограждение.
- Куда! - заорал я, упираясь руками в приборную панель.
Машина, пробив ограждение, рухнула было вниз, но удивительно точно попала на проходивший четырьмя метрами ниже другой ярус. От удара зубы лязгнули так, что казалось, раскрошились до корней. Но Мартин не собирался останавливаться и ещё дважды повторил свой трюк.
- А! Всегда мечтал так сделать! - весело оскалил он зубы.
Но я уже не слушал. Выскочив из остановившейся машины, я наблюдал картину крушения. Водитель грузовика, не сообразив, что мы делаем, ухнул вниз следом за нами. Первый прыжок ему почти удался, только прицеп сорвался с крепления, разворачиваясь поперёк потока и подставляя бок под удары летевшего по эстакаде автотранспорта. Сам грузовой тягач совершил и второй прыжок, но уже менее удачно, врезавшись в покрытие кабиной и окутавшись искрами и пламенем, от разрушенных топливных ячеек.
Одна из легковых машин ушла по эстакаде дальше, но водитель второй оказался мастером не хуже Мартина и сумел перебраться на наш ярус. Из распахнувшихся дверей выпрыгнули двое с автоматическими карабинами и вновь открыли ураганную стрельбу. Я успел укрыться за кузовом машины, дождался, пока нападавшие прекратят стрелять и попробуют сменить позицию, затем выглянул и двумя очередями заставил упасть одного из них. Второй почти взял меня на мушку, но его сбил с ног метким выстрелом мой напарник. Всё закончилось буквально за секунды, после грохота и выстрелов мне показалось, будто мои уши набиты ватой.
- А! Кому-то очень не понравилось, что ты хочешь ехать в Патрай! - радостно известил меня детектив.
Я привалился спиной к дверце машины и тяжело на него посмотрел.
- Кто, кроме твоих коллег из комиссариата об этом знал? Вот и я думаю, что никто. Комментарии, как говорится, излишни. Давай-ка посмотрим, что у них в карманах.
В карманах у парализованных оказалось пусто, как в вакууме.
Не тратя напрасно времени, я пожал руку Мартину, перемахнул через ограждение, повис на руках и спрыгнул ярусом ниже. Там, под вой полицейских сирен, вызвал такси и уехал в гостиницу, чтобы незамедлительно оттуда убраться, заказав билет в Патрай.

Глава 2
Клирик

Долгая пауза повисла в кондиционированном воздухе диспетчерской станции. Воспоминания тринадцатилетней давности нахлынули на меня. Передо мной в кресле кают-компании на безвестной станции сидел тот же человек, что когда-то представился моим отцом. Прошедшие года мало изменили его - неожиданно добрый взгляд колючих темно-зеленых глаз, широко посаженных на чуть полноватом лице, внимательно изучал меня.
- Здравствуй, Клирик. Я рад, что мы снова смогли встретиться. Сожалею, что этого не произошло раньше, ведь ты смог бы узнать от меня свое настоящее имя, которое мы с твоей матерью дали тебе при рождении. Ты хочешь его узнать?
Неожиданный вопрос поставил меня в тупик, но ответ был готов давно:
- Я - Клирик, а не тот, кому вы когда-то дали имя. Тот ребенок существует только в вашем воображении, а перед вами стоит младший стратег Клирик.
- Согласен с тобой в том, что ты абсолютно самостоятельно прошел весь путь вплоть до настоящего момента, но, тем не менее, кое-что от твоих родителей в тебе есть. Та твоя первая операция, на Бомбее, даже учтена в методике подготовки физических устранений, с установками на усиление зрелищного эффекта. А ведь твоя мама являлась одним из лучших оперативников Ордена. Кстати, забыл представиться, младший стратег Клирик - перед вами глава оперативного департамента сектора, зовут меня Георгий Штейн. Прошу любить и жаловать.
Первая реакция на такое представление оказалась и единственно правильной - вытянувшись по стойке «смирно!» с мгновенно остекленевшим взглядом, я тут же прокричал:
- Здравия желаю, господин глава оперативного департамента сектора! Извините, что не узнал, господин глава оперативного департамента сектора!
- Ладно, во-первых, вольно! Во-вторых, ты мой сын, как бы ты себя не назвал. Это ничего не меняет, и если ты рассчитываешь провести остаток своей жизни под руководством старого, выжившего из ума параноика Симмонса, то можешь забыть об этом прямо сейчас. Кстати, паранойя Симмонса не достаточна для нашей работы, для нас важно испытывать подозрение по поводу своей паранойи - вот тогда есть шанс выжить. Я прилетел сюда не только для того, чтобы посмотреть на тебя, я приехал за тобой. Ты не можешь даже представить себе, чего стоило убедить наших патриархов дать разрешение на использование тебя в моем текущем проекте. Родственные связи не приветствуются. Кстати, переходи со мной на ты, и можешь называть меня Георгий.
- Хорошо, Георгий. А в чем дело с этим проектом? И почему именно я, неужели среди оперативников не нашлось подходящего кандидата?
Перед тем, как ответить, отец жестом приказал мне сесть на соседний стул, потом достал из внутреннего нагрудного кармана устройство, которое я опознал как широкополосную завесу, и активировал его, раскрыв тонкую сеть на рамке.
- Позволь судить об этом мне, хорошо? И я отвечу - нужен именно ты, как специалист, тяготеющий к нестандартным решениям, с разносторонним образованием, молодой и имеющий морскую подготовку. А здоровье позволит тебе пройти необходимую глубокую модификацию. Сразу предупреждаю - требование этой модификации поступило от куратора из Патриархии, и изменить это я не в силах, хотя и высказал свое несогласие. Итак, по заданию - более чем двухсотлетняя статистическая задача, носящая скорее уже религиозный, нежели прикладной характер, практически решена. Удалось локализовать некоторое место, служащее источником внеземных ресурсов минеральных комплексов Нишу. Планета Олива - ничего особенного. Все происходит где-то в районе побережья одного из материков. Материалы прибывают оттуда на транспортные шаттлы, и далее распространяются через околопланетный франко-склад. Попытка внедрить агента на этот склад стоила жизни и самому агенту, и всей группе прикрытия. Транспортная цепочка охраняется превосходно, поэтому идея заключается в том, чтобы определить сам источник методом перебора, не проводя активных действий. Такое производство должно прикрываться каким-то легальным предприятием и не создавать вокруг себя шумихи. Три наиболее подходящие, по различным причинам, компании отслеживались, и вот одна из них провела поиск на замещение вакансии штурмана. Необычный поиск - кандидаты проходили со стороны незаметную, но в действительности настолько глубокую проверку на лояльность, что подозрения по поводу именно этой компании достигли апогея, и мы вновь решили внедрять агента. Но теперь уже как кальку реально существующего человека. Клаус Фурье, штурман морского многоцелевого транспортного судна с Мегеры. Относительно молодой, с огромным опытом работы, пока не женат, спокойный темперамент, при необходимости - тяжелые кулаки, с экипажем справляется. Чист, как белый лист, все родственники до седьмого колена - прямо как серия сельскохозяйственных роботов, ничего с ними не происходит, все крутится около церкви, кухни и детей. Вот тебе и предстоит им стать. Внешняя модификация плюс клеточные муляжи плюс три слоя имплантированных воспоминаний для ментоскопирования. И самое неприятное - глубокая модификация, селезенка у тебя будет производить накопление соединений азота в результате корректировки обмена веществ, и превратит тебя через месяц после выхода на работу в живую бомбу, как у нас заведено. Конечно, цель все разнести в клочья прямо не стоит, задача состоит в том, чтобы выяснить все детали деятельности, источники производства компонентов для комплексов, и передать эту информацию группе захвата, но на крайний случай патриархи решили, что встроить в агента такую гадость - вот это будет правильно. Соблюдать традиции - вот как это называют.
Георгий не на шутку разошелся и под конец уже не скрывал своего гнева. После определенной паузы отец сразу успокоился и дальше продолжал спокойно, без эмоций:
- До крайности не дойдет, так как ты этого не допустишь и все сделаешь правильно. Я не спрашиваю тебя, хочешь ты участвовать в разработке или нет, так как приказы не обсуждаются. Открепление согласовано, и на твое место привезли хорошего аналитика, Симмонса это успокоит. А сейчас у тебя есть двадцать минут до отправления катера, чтобы собрать свои вещи и сказать всем, что ты отправлен на переподготовку.
Я дернулся вскочить со стула, но Георгий придержал меня за плечо:
- Подожди еще минуту, успеешь, - он достал откуда-то маленький черный футляр, легко помещающийся в горсти, и аккуратно раскрыл его, достав полупрозрачную капсулу. - Вот это называется биомаркер, он встраивается в человеческий организм и не разлагается в течение одного года минимум. Проглоти его, он совершенно безвреден. Биомаркер выращивается с заранее заданными характеристиками, так что только человек, знающий эти данные, сможет воспользоваться опознанием по маркеру. Этот человек - я. В любой внешней трансформации я тебя смогу опознать. Так что знай - с этого момента ты у меня на крючке. И это на самом деле очень позитивный момент. А теперь поспеши.
Маркер оказался довольно неприятным на вкус, надо признать.

***

Не самое уютное в галактике место выбрало для своей штаб-квартиры акционерное общество «Креация». Безжизненная глыба, покрытая оболочкой из инертных газов. Но для решения тех задач, которые ставили перед обществом его состоятельные клиенты, такая обстановка являлась идеальной. Местная звезда подогревала эту мелкую планетку до сорока градусов, что исключало затраты на отопление, а абсолютная стерильность, царящая на планетке, позволяла сэкономить на воздушных фильтрах и обеззараживании. На площади сорока гектаров, прямо посреди гигантского плато, плоского, как стол, стояло одно единственное строение.
Это был город, существование которого определялось распорядком госпиталя. Госпиталем весь этот город и являлся. Лучшие врачи со всех концов мира, которых могли привлечь огромные гонорары за операции и, главное, возможность нелегальной опытной практики, тщательно подбирались представителями «Креации». Любой, обладающий необходимыми средствами, мог получить высококачественное медицинское обслуживание от высококлассных специалистов, причем именно то, какое требовалось. Многие обремененные крупными суммами, но потерявшие на добывании этих сумм свое здоровье, люди оплачивали содержание одновременно двух-трех непрооперированных клонов в клинике «Креации». Такой ресурс давал возможность быстрой замены внутренних органов и частей тела и продлевал жизнь вплоть до того момента, когда головной мозг просто переставал функционировать. Внутри же этой чудовищной больницы существовала своя закрытая зона, в которой работали и жили те, кто в открытом врачебном сообществе заслуженно получили или могли получить прозвище «вивисектор» или, например, «мясник».

***

- Не крутитесь. По нашим правилам самостоятельное перемещение пациентов в помещениях при операционных залах запрещено. Подождите еще хотя бы минут пять - скоро вы получите наркоз, и все пройдет.
Обтягивающая все мое тело эластичная простыня не давала пошевелить ни рукой, ни ногой, так что когда у меня отчаянно зачесался нос, я только и смог, что беспомощно заерзать и вывернуть голову в сторону до отказа, пытаясь потереться о ложе каталки. Но надетая на лицо маска помешала и это сделать.
- Сестра, у меня нос чешется, просто сил моих больше нет. Почешите, прошу вас.

Предыдущая страница 8 Следующая страница


9 Сергей Соколов, Максим Москвин

Сидящая на небольшом выступе с торца самоходной каталки и управляющая нашим движением медсестра недовольно поморщилась и остановила каталку в нише коридора.
- Где чешется, слева или справа?
- Везде, и справа, и слева, весь нос.
Девушка легким движением соскочила со своего места, подошла к тележке туда, где располагалась голова пациента и нагнулась для того, чтобы аккуратно потереть переносицу, не снимая маску. Я удовлетворенно пошевелил головой, показывая, что меня отпустило. Движение возобновилось. Мимо меня проезжали подобные, украшенные масками и полностью завернутые в простыни типы. У входа в операционный зал каталка притормозила, медсестра показала свою карту и допуск на пациента охраннику, после чего вновь пришпорила катафалк.
Вопреки моим ожиданиям, операционная оказалась не белоснежной комнатой с бестеневыми лампами и блестящими инструментами, но мрачным тесным помещением, посреди которого была установлена большая, метров четырех в длину и два в диаметре, цилиндрическая капсула, примерно на половину заполненная чрезвычайно плотной жидкостью черного цвета. Все это я увидел, когда каталка подъехала к цилиндру и остановилась вдоль его корпуса. Любезная служащая клиники отстегнула верх эластичной простыни и завернула освободившийся конец так, что вся верхняя половина моего туловища освободилась. Потом медсестра открыла капсулу, сдвинув сегмент оболочки, и извлекла из недр цилиндра толстый черный шланг с неприятно выглядящим наконечником - казалось, что этот наконечник на самом деле ротовое отверстие какого-то крупного голодного насекомого. Другой конец шланга исчезал где-то внутри капсулы. Я почувствовал себя еще более неуютно, хотя до этого считал, что дальше уже некуда. Не мешкая ни секунды, девушка нажала свободной рукой на определенный сенсор на цилиндре, и в этот же миг шланг как будто ожил, а его зловещий наконечник чуть зашевелился, как будто проворачиваясь, но тут же затих. Резким движением сестра прижала шланг к моей левой ключице, и чертов наконечник, словно подтверждая мои подозрения, прорезал кожу и впился в меня.
- Не волнуйтесь, это всего лишь подключичный катетер, сейчас компьютер закончит текущую диагностику, впрыснет вам наркоз, и вы уснете. Вот и хорошо.
Это было последнее, что я от нее услышал, так как с этими словами неожиданно коварная медсестра, уже полностью стянув упеленывавшую меня простыню, нажала еще что-то, и каталка аккуратно стряхнула меня со своего ложа прямо в заполненный жидкостью цилиндр. Я с головой ушел в плотную маслянистую жижу и попытался сразу же вынырнуть, но тут подали наркоз, и мне на мозг будто одели пыльный непрозрачный мешок - я мгновенно поплыл и не вернулся.

***

- Так, давайте по списку. Кожный покров стопроцентный есть?
- Есть, вырастили, бокс двенадцать ноль девять.
- Мышечная сфера, наполнитель с оригинальной кровью, соединительный клапан и управляющий нерв?
- Бокс двенадцать двадцать шесть.
- Лицевой пластик и костные вставки?
- Разнесены по плану в боксы двенадцать семьдесят три, двенадцать двадцать четыре, двенадцать пятьдесят пять соответственно. Все расходники использованы согласно плану операции.
Средних лет человек, одетый в темно-фиолетовый не первой свежести комбинезон, отключился от селектора и повернулся к сидящему на широком кресле в центре операционного пульта старику:
- Профессор, у нас все готово, материалы подобраны согласно плану операции.
- А что касается четвертого этапа?
- Я лично сформировал и вырастил фильтр азотосодержащих соединений. Сейчас он в боксе ноль семьдесят восемь.
- А и славно, любезный, приступим потихоньку.
Старикашка вдохновенно пробежался пальцами по клавиатуре пульта. Активированный ультразвуковой томограф принялся обрабатывать поверхность безжизненного тела, постепенно расширяя задействованную площадь. За то время, когда томограф прошелся по каждому квадратному миллиметру, хирурги успели выпить хорошего заварного кофе, обсудить статью в издании, которое оба признавали за научное. Получив от компьютера, руководившего движениями томографа, подтверждение о том, что обработка закончена, младший из хирургов пристегнул к предплечьям управляющие устройства, и включил ножи-манипуляторы. Бесконечно острые силовые лезвия под квалифицированным руководством человека разрезали кожу пациента в нескольких местах. Затем, сменив насадки с ножей на зажимы, хирург аккуратно стянул кожу со всей поверхности тела.
- А теперь срочно шкуру в криобокс, и пусть не ждут команды, а подключают жизнеобеспечение немедленно, а то заказчик нас самих обещал освежевать, если что. Не забываем об этом, прошу вас.
- Профессор, все уже сделано, мои люди отлично натренированы.
- Так ведь и заказ не из обычных, нужно проявить все, на что мы способны. Продолжаем.
Через несколько часов скелет и мышечные ткани были подогнаны к заданным параметрам, где-то путем наращивания кости и мягких тканей имплантантами, а где-то наоборот, обрезания и последующего сращивания. Череп работали отдельно, вдвоем. Все действия подробно фиксировались, чтобы в последствии восстановление прошло абсолютно точно. Ведущий хирург устало откинулся на сидении и произнес, обращаясь к своему ассистенту:
- Все, надо прерваться минут на десять, а потом вставим в него фильтр, кровяной имитатор и зашьем обратно в кожаный мешок. Как, кстати, он себя чувствует?
- У пациента все параметры в норме, такой живучий, что и без кардиостимулятора мог бы обойтись.
- Ага, и вообще без наркоза!
Оба врача одновременно засмеялись.
Операция подходила к концу. Снятый с недавно освежеванного клона, выращенного по ускоренной и предельно упрощенной методике кожный покров, соответствующий другому телу инкогнито, профессор лично стал постепенно приращивать к темно-красному, испещренному прожилками и мышцами туловищу и голове. Периодически хирург останавливался и обрабатывал антигистаминным средством в виде поверхностной пленки ближайший сектор, подлежащий сращиванию. Вот последний разрез был заварен и отшлифован. Хирург с довольным видом отстегнул управляющие устройства, и бросил взгляд на монитор, который информировал об общем состоянии субъекта операции. Все находилось в допустимых пределах, реакции отторжения тканей пока не началось.
- Наш двуликий еще часов на десять останется в капсуле, так что необходим толковый дежурный-реаниматолог, на всякий случай. Желательно, из своих.
- Есть такой у меня, профессор.
- Эта конспирация мне начинает надоедать, постоянно какие-то проблемы с персоналом, одних допускают, других нет. Сложно работать в таких условиях.
- Абсолютно с вами согласен. Ну что же, наша часть выполнена, передаем тело к психиатрам?
- Да, оформляйте…

***

Мутная пелена никак не хотела спадать с глаз. Я напрягся и раскрыл глаза как можно шире. Не помогло. От усилия, затраченного на шевеление веками, все тело окутала волна резкой, жесткой боли. Я стал погружаться обратно в небытие, но меня остановил резкий голос:
- Ты куда собрался, Клаус? Хватит расслабляться, времени в обрез, мясники, как всегда, проковырялись с тобой на сутки дольше, шкура новая, видите ли, не приживалась. Бред.
Раздались шаги, голос приближался. Вдруг я почувствовал резкий удар по щеке, а сразу за этим - как по моему лицу потекли струи воды. Ладонь схватила меня за подбородок и стала немилосердно трясти. Пелена перед глазами расступалась все быстрее, наконец, я стал различать сидевшего рядом со мной человека.
- Ге…!
- Никаких имен, парень! - быстро перебил меня Георгий Штейн, мой отец. «Отец? Мой отец - Мориц Фурье, а я - Клаус Фурье. Я?» - сердце забилось все сильнее и сильнее, выпрыгивая из груди.
- Стоп, следи за своими мыслями. Твоя первая мысль - настоящая, вторая - имплантированная. Знаю по своему опыту. Разобрался?
Я молча лежал минут десять, потом произнес:
- Да, я разобрался.
- Вот и хорошо, а теперь - вперёд!
Георгий сдернул с меня тонкое одеяло и хорошенько дернул за обе руки, приподняв над кроватью и поставив на ноги. Я подавился собственным стоном, содрогнувшись как от электрического удара. Но мой папа, бессердечный, как пень, даже ухом не пошевелил и потащил меня на выход. Соседнее помещение оказалось длинным коридором, совершенно безлюдным.
- Ну, ходить мы научились. А теперь - побежали.
Держа меня за шиворот, Георгий начал набирать обороты, ускоряясь. Из моих глаз текли слезы, сердце гоняло кровь неровными толчками, то и дело сбиваясь. Отец продолжал бег, перехватив меня за рукав. Коридор казался бесконечным, мы бежали и бежали, не останавливаясь на секунду. Прошли как будто сотни часов невозможного мучения, но вот мне почему-то показалось, что боль начинает утихать. Я прислушался к своим ощущениям и понял, что не ошибся. Боль стремительно уходила как будто в воронку, все быстрее и быстрее, и в какой-то момент ушла вся без остатка. Мы остановились, я дышал, как загнанная лошадь, а отец, старше меня примерно на двадцать лет, только улыбался, глядя на своего скрюченного и задыхающегося отпрыска.
- Неприятные ощущения, правда? При такой обширной пересадке даже самые лучшие хирурги и их компьютеры обязательно допускают незначительные ошибки, твоей нервной системе это не нравится. Если бы ты продолжал валяться в постели, то пришел бы в себя только через десять дней минимум, и все это время скрипел зубами от боли.
Мы вернулись в палату, а там Георгий подвел меня к небольшому зеркалу, встроенному в санблок и ткнул пальцем в отражение абсолютно незнакомой помятой физиономии человека лет тридцати, носатой и немилосердно веснушчатой. В общем - ничего, жить с таким лицом можно. Неприятными показались только глаза, маленькие, неопределенного мутно-серого цвета. Я отошел от зеркала и собрался вывалить кучу вопросов моему отцу, но он меня опередил:
- Не надо никаких разговоров. Все, что тебе нужно, ты найдешь вот здесь, - в мои руки перешла планшетка с пломбами на клавиатуре управления. - Ты должен ознакомиться с этой информацией. В основе своей это данные по твоему оригиналу, и все это и многое другое заложено тебе в память. Стань Клаусом Фурье. Для этого нужно осознать привнесенную биографию и воспоминания и добиться бессознательных реакций. Так же запомни описанный порядок связи, расписание и метод шифрования сообщений - все это есть в файлах. Пломбы настроены на тебя, после того, как ты активируешь планшет, в твоем распоряжении будет два часа. Очень важно следующее - вся операция рассчитана максимум на два месяца. После этого начинает происходить аутоиммунная реакция, и ты заживо сгниешь, твой организм начнет отторгать имплантанты и кожный покров. Через два месяца необходимо будет успешно закончить операцию и вернуться в эту клинику для восстановления.
- Первый раз об этом слышу, что за…
- Поздно переживать, теперь у тебя только три варианта, и два из них различаются всего лишь способом ухода из жизни. Их мы не рассматриваем. Остается один. Я зайду за тобой через два часа.
- Но если это вообще не та компания, пустышка…
- Не пустышка, теперь я могу говорить абсолютно уверенно - это те самые, нужные нам типы.
«Повезло с папашей» - подумал я.

***

От вокзала маршрутка доехала только до конечной станции в Патрае, и мне пришлось еще поспрашивать окружающих на предмет местонахождения офиса компании «Восточная транспортная база». Адрес я знал, а один из прохожих объяснил, как туда дойти. По местному календарю на дворе наступала поздняя осень, и несильный, но ни на секунду не ослабевающий ветерок заставил меня застегнуть легкую куртку, которую я, как оказалось, очень предусмотрительно захватил с собой. Часовая пешая прогулка с огромным вещмешком за плечами вышибла из меня пот, но я испытал и определенное удовольствие, которое не испортил и начавший накрапывать с небес дождик. Крупные редкие капли шлепали по тротуару, разгоняя многочисленных пешеходов. Я продвигался вперед, натянув капюшон по самые глаза, и вскоре оказался практически в одиночестве на улицах. Под затянутыми зеленоватыми тучами небесами массивные прямоугольные здания с затемненными стеклянными фасадами, которые определяли внешность города, казалось, в любой момент соскользнут со своих фундаментов, под напором дождевых струй, и начнут скатываться вниз по улицам, к гавани.
Греки, появившиеся на Оливе первыми, выбирали всегда очень хорошие места для проживания, и этот город не являлся исключением. Однако, Патрай, являющийся основным портом восточного побережья, соединяющим транспортной цепочкой два континента планеты, за триста лет утратил многое, полученное от своих отцов-основателей. В отличие от виданных мной ранее греческих анклавов, тут не осталось ни следа от так любимой кучерявыми жуликами праздности, воплощенной в архитектуре. Предельная функциональность зданий намекала на определенное участие расы нугенов в строительном бизнесе. И все равно город выглядел достойно, без явных трущоб и промышленных зон. Даже на улицах, непосредственно примыкающих к портовым территориям, не лежало отпечатка рабочего ботинка грузчика. Исходя из объяснений прохожего, контора моего работодателя помещалась как раз где-то тут.
Точно по адресу я нашел аккуратный трехэтажный особняк с монументальным входом. Древняя тяжелая деревянная дверь с мощным доводчиком на равных боролась с пытающимися проникнуть внутрь посетителями, препятствуя их натиску, одновременно с удовольствием вышибая на улицу желающих покинуть здание компании. Дождавшись, когда одна из створок полностью распахнется, я ринулся через дверь, и смог отделаться только несильным ударом по спине, впрочем, смягченным сумкой, болтающейся на плечах.
В офисе царила суета, люди озабоченно перемещались по этажу, на ходу просматривая какие-то документы и одновременно разговаривая с невидимыми собеседниками через наушники и ларингофоны. На меня, стоящего посередине вестибюля, несколько раз обратили внимание, но никто так и не остановился. Я уже собрался зайти в одну из дверей офиса, чтобы узнать, где тут принимают на работу, но тут сзади по моему плечу пару раз похлопали. Я повернулся.
- Добрый день. Ищете что-нибудь?
Вопрос задал крепкий кривоногий тип в сегментной кевларовой броне и аккуратном шлеме с поднятым лицевым щитком. Правую руку он держал на рукоятке пистолета, торчащего из поясной кобуры. Я засуетился:
- Я на работу приехал устраиваться, в смысле - здравствуйте. Меня зовут Клаус Фурье, штурман, вот тут у меня направление к вам на работу, вот оно.
Я извлек из бокового кармана своей крупногабаритной сумки пакет из плотного пластика, содержащий все мои документы. Среди рабочего диплома, годового допуска и кучи всяких справок показался разукрашенный голографическими штампами и факсимиле листок направления, полученный еще дома, в конторе по найму. Охранник внимательно прочитал содержание листка, проконсультировавшись с кем-то, прикрывая рукой рот, потом дал кому-то невидимому отмашку ладонью и вполне дружелюбно обратился ко мне:
- Вам необходимо на лифте подняться на третий этаж, а дальше вас проводит дежурный, он уже предупрежден.
На третьем этаже прямо у выхода из лифта меня поджидал очередной страж в такой же броне. Аккуратно пристроившись справа позади меня, он жестами показывал направление движения, и через пару поворотов мы уперлись в монументальную иссиня-черную стену. Там мой провожатый буркнул что-то в свое переговорное устройство, и стена разъехалась в стороны, освободив узкий проход, через который я мог просочиться только боком. Это и пришлось проделать, так как охранник кивком головы приказал мне идти в проем. Протащив за собой свой многострадальный вещмешок, я оказался по ту сторону проема. Проем в ту же секунду захлопнулся за моей спиной.
Помещение, в которое я попал, можно было назвать офисным только с определенной натяжкой. Вряд ли делопроизводителям так уж необходим мощный шокер, висящий на шарнирном подвесе под потолком в дальнем углу. Да и стены, облицованные грязно-желтыми керамическими плитами, как будто взятыми прямо из орудийного отсека военного корабля, никак не помогали создать рабочее настроение на весь рабочий день. Посреди всего этого милитаристского буйства сидящий в кресле человек производил подчеркнуто мирное впечатление.
- С прибытием, господин Фурье. Меня зовут Филипп, я приму у вас документы, и оформлю на работу к нам. Как добрались?
С этим словами мирный человек, неуловимо напоминающий навозного жука, целеустремленного в скатывании огромных шаров из навоза и сваливании этих шаров на окружающих, выбрался из кресла, и, приблизившись, протянул мне руку для пожатия. Мы потрясли руками, причем я сделал это с какой-то неловкостью, как будто находясь в растерянности. Работник компании заметил это, и не преминул спросить:
- Я вижу, вы чем-то обеспокоены?
- Да, в общем-то, ничего особенного, просто - я продолжил, собравшись с духом, - я ведь устраивался в море, на транспорта, а у вас тут охрана кругом, и вообще все так как-то…серьезно. Может быть, я не туда попал?
Собеседник улыбнулся:
- Вывеску над входом видели?
- Видел.
- Что там написано?
- «Восточная транспортная база».
- Вот видите, вы пришли по правильному адресу. С вашими рекомендациями мы ознакомились, кое-что проверили и сделали вызов через кадровое агентство. Вы нам абсолютно подходите. Кстати, выбор был сделан из двухсот кандидатов на это место работы. Так что добро пожаловать. Давайте документы.
Филипп небрежно бросил переданный мной пакет на небольшой стол у кресла.
- Теперь еще одна, последняя небольшая проверка - измерим вам давление и сделаем кардиограмму, и все. Снимите куртку и рубашку, до пояса разденьтесь и проходите вот сюда.
Я начал стягивать с себя одежду, в то время как навозный жук прошел к одной из стен, и открыл до этого момента абсолютно незаметную дверь. Аккуратно сложив одежду на стол рядом с моими документами, я направился на медосмотр, совсем ненужный, если бы не несколько «но!».
Сев напротив Филиппа, возящегося с каким-то медицинским прибором, я слегка расфокусировал глаза, незаметно оглядываясь периферийным зрением. Все шло как по писаному - висящий под потолком шокер уже был нацелен прямо на то место, где я находился. Служащий прекратил возню с аппаратом и поднял на меня неожиданно ставший жестким и внимательным взгляд.
- Будьте любезны, вот этот датчик себе слева на грудь прикрепите. Да, вот сюда, отлично. И левую руку в это ложе - отлично! А теперь спокойно, не торопясь, считайте в уме до десяти.
Когда Филипп произносил эти слова, я уже напряг определенные участки гладкой мускулатуры, и чужая кровь стала стремительно замещать мою собственную. На счете «четыре» я почувствовал, как из ложа, в котором находилась моя левая рука, выскочила тонкая игла, попав точно в вену. Успел я или нет, должно было стать известно прямо сейчас.
- Досчитали до десяти?
- Да.
- Значит, все, анализы закончены.
То, что анализы действительно закончены, следовало из вновь изменившегося взгляда навозного жука, ставшего опять лениво дружелюбным. Тестер захватил образец оригинальной крови моего принципала, и результат анализа ДНК совпал с контрольным, присланным доверенным лицом из кадрового агентства. На этот раз все обошлось.
- Клаус, можно мне вас так называть?
- Конечно.
- Клаус, пропуска в порт и на территорию нашего грузового терминала получите в комнате двести одиннадцать, подъемные на ваш счет будут переведены уже сегодня. Есть мысли по поводу жилья?
-Ну, я пока не думал…
- Рекомендую обратиться вот по этому номеру, скажете, что от нашей компании. Это хорошее агентство, у наших работников есть там определенные скидки. И мой совет - выбирайте место поближе к работе.
Я взял протянутую карточку с координатами агентства.
- Сегодня отдыхайте, устраивайтесь, а завтра утром в семь тридцать вам, Клаус, нужно прибыть на борт транспортного судна «Колхида 3». Сейчас судно на междурейсовом техническом обслуживании, продлится оно еще дня два, так что времени войти в курс дела будет предостаточно. Пройдете через пост на семнадцатом терминале, покажете пропуск. До свидания.
- До свидания, спасибо.
Я выбрался на улицу и быстрым шагом пошел вдоль по тротуару до ближайшего перекрестка. Воспользовавшись стойкой вызова такси, я уже через пятнадцать минут оказался у здания почтового терминала. По введенному коду я получил на доставке небольшую посылку - ящик, который поместился в моей сумке. Становилось все хуже и хуже, меня мутило. В парке неподалеку я уселся на пустующую скамейку, еще влажную от прошедшего дождя, быстро распаковал посылку и достал из ящика автономную установку для гемодиализа, эксклюзивный продукт, произведенный акционерным обществом «Креация». Воткнув толстенные иглы в бедренную вену и артерию, я прикрыл их полой куртки и включил прибор. По шлангам потекла кровь, которая, проходя через отъюстированный на ДНК мою и Фурье фильтр, разделялась на две фракции. Я постепенно отпускал клапан, сливая в кровеносную систему содержимое мышечной сферы. Полчаса, и в моих жилах уже текла только кровь, принадлежащая Клирику. Лежащий рядом на скамье, прикрытый снятой курткой прибор содержал в своей дополнительной емкости кровь Фурье. Взяв из набора инструментов специальную иглу, я подсоединил ее к контейнеру с кровью Клауса Фурье, а затем резким движением воткнул ее себе под ребра. Мышечная сфера постепенно заполнилась. Оклеенный в трех местах заживляющими заплатками, я упаковал прибор обратно в коробку и посидел еще минут пятнадцать, прикрыв глаза. «Надо бы позвонить в агентство и срочно куда-то вселяться, а то на улице не очень уютно. Хочу пожрать и рухнуть в кровать, на сегодня все», - лениво подумалось мне.
Следующим утром перед моими глазами развернулась впечатляющая по своим масштабам картина. Раннее утреннее солнце покрыло легким налетом зеленки все вокруг - через пару дней глаза адаптируются, и я перестану замечать этот оттенок, который местное светило придает всему окружающему. В порту все вертелось и крутилось. Ветки электромагнитной дороги, проложенной по континенту и соединяющей крупные промышленные районы, сходились в одно целое именно здесь. Гигантские секционные кары, управляемые автоматическим маршрутизатором, бесконечными звеньями бесшумно перемещались по территории, направляясь на погрузку и выгрузку. С моей стороны было очень предусмотрительным шагом внимательно изучить схему, висящую у проходной, и запомнить расположение терминалов «Восточной транспортной базы». Преодолевать искусственный хаос, как будто царящий в порту, приходилось по пешеходным виадукам, так как место, куда я направлялся, находилось недалеко от ворот, но внутренний портовый транспорт туда не заезжал. Добравшись до места, у семнадцатого грузового терминала я уперся в пост охраны, почему-то пустовавший, хотя рабочий день должен был начаться через двадцать минут, и на проходной предполагалось некоторое оживление. Мой пропуск исчез в руках у парня в разгрузке, одетой поверх вполне цивильной одежды. Он произвел проверку и вежливо протянул документ мне обратно.
- Все в порядке, проходите.
Я решил слегка задержаться, и перекинуться парой слов с охранником.
- Послушайте, я тут первый раз, поэтому подскажите пожалуйста, где стоит «Колхида 3», она сейчас в МРТО?
- Вон тот большой крытый бокс - это сухой док, пройдете сразу направо и там вдоль причала, - завершающий ночную смену парень явно обрадовался возможности поговорить.
- А что у вас тут народу никого, вроде бы рабочий день начинается?
- Вы посмотрите вон туда, видите?
В направлении, указанном охранником, я увидел толпу человек в сто, быстро исчезающую через другую проходную.
- Основной поток там, а здесь только этот терминал, с отдельной проходной.
Парень явно намеревался продолжить разговор, но я с извиняющимся видом бросил взгляд на часы, и пошел через ворота.
Грузовой причал вдавался в океан минимум на километр, и хорошо, что док стоял практически в самом его начале. Я подергал небольшую дверь, ведущую в док, но она оказалась закрыта. Справа от двери торчал считыватель, к которому я попробовал приложить пропуск. Дверь открылась. Внутри дока царила абсолютная тишина. Высоченный трехсотметровый корпус транспортного судна покоился на киле. Люк над машинным отделением был открыт, и прямо над ним висела на талях рабочая часть турбины, чуть раскачиваясь. Я поднялся на ремонтные леса и взошел на борт судна по довольно хлипким на вид сходням, перекинутым с лесов на край фальшборта рядом с надстройкой. Взбежав по трапу на крыло мостика, я обнаружил там все то же безмолвие и отсутствие кого-либо. Экраны навигационного оборудования и систем управления слепо уставились в тишину. Снизу, из прохода на нижнюю палубу раздалось какое-то невнятное бурчание, перешедшее в долгий утробный звук. Простучав подошвами по ступенькам трапа, я оказался внизу. Выходящая в коридор дверь санблока оказалась открытой. От той картины, что предстала моим глазам, захотелось крепко выругаться, и даже кого-нибудь хорошенько стукнуть. Передо мной маячила здоровенная задница склонившегося над унитазом человека, издающего звуки, не вызывающие ни каких сомнений в том, чем этот черт занят. «Пьяный и блюет. Судя по размерам задницы - явно боцман судовой, хоть корявенький, но свой. Отличный экипаж, вот повезло». Я осторожно похлопал его по плечу. От неожиданности человек резко повернулся, и его повело в сторону - он ухватился обеими руками за косяк, и красными глазками уставился на меня:
- Ты кто такой? Пошел отсюда быстро! Сейчас охрану вызову! - собеседник решил, что сказал все, что мне нужно было услышать, и попытался отвернуться обратно к унитазу. Я схватил его за относительно чистое место на воротнике рубашки, и резко дернул на себя:
- Ну ты, выкидыш носорога, я новый второй помощник капитана, кто на вахте, где капитан?!
Вместо ответа быкообразный детина попытался оттолкнуть меня и треснуть по морде с разворота. Отойдя в сторону от дверного проема, я пропустил летящую по инерции тушку мимо и сильно пнул ей по кобчику. Визави распластался по палубе, но резво вскочил, с явным намерением порвать меня на флаг Федерации. Я уже был рядом, не давая ему шанса, и резко ударил тыльной стороной ладони под нос. Через миг поверженный перец опять, но уже без сознания, валялся на палубе, расплескав кровавые сопли и не делая попыток встать. Я стукнул его носком ботинка по голени, но в ответ услышал только мычание. Детина вырубился минут на пятнадцать, судя по всему. На шум драки не появилась ни одна живая душа. «Да что тут, вымерли все, что ли?» - я пошел проверить каюты нижних палуб. Скоро мои поиски увенчались успехом. В столовой храпели на разные лады человек десять, причем семеро из них выглядели как работяги из рембригады, а остальные - явная матросня. На столах валялись объедки и бутылки с остатками вина на дне. Настроение резко испортилось, но работа есть работа, и я принялся методично приводить в чувство отдыхающих. Первый рабочий день начался.

Глава 3
Клим

Сидя у широкого окна монопоезда, стремительно летящего сквозь зелёные просторы Оливы, я вспоминал, как совсем недавно точно так же смотрел в окно баса, который вёз меня к речному вокзалу…. Прошли годы, но для меня это было как вчера. Поезд мчался с огромной скоростью, однако тот, кто строил эту дорогу, знал своё дело и убрал все насаждения и постройки довольно далеко от магистрали, тем самым исключив утомительное мелькание неразличимых теней за окном. Пейзаж разворачивался медленно и величественно.
Мой отъезд из Нафплио прошёл без каких-либо эксцессов, меня не пытались убить, слежка тоже никак себя не проявила, так что с уверенностью можно было сказать, что я временно выпал из поля зрения местных спецслужб. Тем не менее, никто не обязывал моего очень ненадёжного напарника хранить молчание, поэтому лучше всего в Патрае мне перейти на нелегальное положение и попытаться провести расследование с изнанки, то есть воспользоваться услугами местного криминала. С одной стороны, такая работа меня немного смущала своей неофициальностью, но с другой - какая разница. И там, и там те же люди, голова, два уха, говорить можно с равным успехом и с комиссаром, и с местным уголовным воротилой.
Насладившись предложенным завтраком - сыр, копчёное мясо, овощной салат - я попытался вздремнуть, без особого, впрочем, успеха. В голову лезли картины надвигающегося грузовика и полёта с эстакады на эстакаду. Осознав, что уснуть не получится, я заказал чашку локта и принялся обдумывать план действий в Патрае.
Перво-наперво нужно было найти порт. Затем разузнать координаты самых популярных злачных мест и посетить их, в надежде, что бармены или завсегдатаи опознают кого-то по сохранившимся у меня фотографиям. Во всяком случае, в барах можно было послушать разговоры и выудить какую-то информацию о местных событиях.
И самое главное, не стоит забывать, что вся эта поездка в Патрай может оказаться всего лишь бесполезной прогулкой. Что тогда? Опять идти к комиссару, намалевав на спине мишень?
Патрай встретил меня солёным ароматом моря и ощутимым присутствием рыбоперерабатывающих заводов, распространявших волны запаха по всему припортовому району. Кому как, а меня запах рыбы никогда не раздражал. Сразу захотелось найти рыбный ресторанчик и отведать там даров моря. Я запланировал обязательно купить несколько вяленых рыбин, чтобы пожевать их вечером в качестве закуски, пролистывая дела пропавших людей.
Сразу же на вокзале я выяснил, где можно поселиться поближе к рыбному порту, оказалось, что до отеля можно дойти пешком. Прогулке я даже обрадовался, мне хотелось посмотреть на город, определить для себя, как к нему следует относиться. Вскоре, правда, пришлось перейти на быстрый шаг, поскольку здесь, на побережье, осень давала о себе знать, так что в холл отеля я вбежал уже немного промокший из-за начавшегося мелкого дождика.
- Добрый день! - улыбнулась мне из-за стойки женщина-администратор.
- Здравствуйте! Я хотел бы снять у вас номер.
- Приехали отдохнуть? Сейчас не сезон, но обычно к нам едут не из-за пляжей, а из-за морской кухни, - затараторила женщина, быстрыми движениями вбивая в гостиничный компьютер мои данные и принимая от меня карту для оплаты проживания. - Надолго желаете поселиться?
- Думаю, на несколько дней или около того. Возможно, на неделю. Я вообще-то по делам, но не откажусь ознакомиться с городом и его жителями.
- Припортовые районы очень живописны, - не жалела красок женщина.
- И, наверное, опасны? - в тон добавил я.
- Что вы, совсем нет. Знаете, для портового города у нас очень тихо и спокойно.
Получив ключ-карту, я поднялся на второй этаж и мельком оглядел номер. Обычный стандартный номер. Не настолько хорош в плане обороны, как тот, что я занимал в Нафплио, но на втором этаже пожарная лестница и не требовалась.
Не теряя времени, я отправился на прогулку по городской набережной, с интересом изучая вывески питейных заведений. Днём они произвели на меня впечатление уютных, безопасных, местами даже респектабельных. Но я не обманывался, ночью в таких местах лучше всего появляться, не имея при себе ничего ценного. Это отчётливо читалось в небритых лицах местных жителей, по двое-трое сидевших на ступеньках крылец каменных домов с сигаретами в руках.
В один из баров с забавным названием «Кошка» я решил заглянуть, чтобы перекусить и немного посидеть, освоиться. Внутри бар оказался отделан тёмным лакированным деревом, вдоль стен в большом количестве располагались напольные светильники, а официантки двигались по залу, затянутые в сверхоблегающие длинные платья с огромными вырезами, демонстрирующими отсутствие белья. Я протолкался к стойке, занял свободный табурет и спросил у бармена чего-нибудь лёгкого, но не пива. Бармен подал неизменный сидр, который на Оливе, казалось, пили все и везде, и тарелочку с различными сухофруктами. Отпив из стакана, я небрежно огляделся. Все занимались своими делами, в углу спорили трое явно моряков, остальные пили и закусывали, дожидаясь сумерек, чтобы разойтись по домам.
Что я ожидал здесь найти? Придётся следовать самым простым путём. Подозвав бармена, я положил перед ним несколько снимков, украшенных купюрой в пятьдесят рандов.
- Любезный, скажите, вам знакомы эти лица?
Бармен молча взглянул на стол, взмахнул полотенцем, да так ловко, что деньги исчезли, а снимки даже не шелохнулись, и отрицательно покачал головой.
- Кто-то из них мог заглядывать в ваш бар. Скорее всего, они приехали в Патрай в последние две недели. Уверены, что никого не узнаёте?
- Уверен. В первый раз их вижу.
- А кто может быть более осведомлён? Кто-нибудь, знающий местную… публику досконально?
- Не знаю. Почему бы вам не обратиться в полицию?
- Да, я, наверное, так и поступлю.
Я собрал снимки и вышел из бара на улицу. Обходить по кругу все бары мне совсем не хотелось, может быть, это и принесло бы плоды, но пришлось бы потратить чёртову уйму времени. Мне нужен был прямой выход на местных уголовников. Или полицейских информаторов. Мысль, посетившая меня, оказалась настолько неожиданной, что я сбился с шага. Конечно! Полицейский информатор.
Завтра я нанесу визит местному полицейскому начальству, но предварительно нужно кое-что предпринять.
Я вернулся в отель, поднялся в номер и начал готовиться к очень занятной ночи. Для начала вышел в местную информационную сеть и нашёл адрес полицейского управления, переписав, заодно, схему проезда к нему. Потом связался с прокатом автомобилей и заказал себе маленькую наземную машину, которую попросил подогнать к дому на соседней с отелем улице.
Из специального оборудования с собой у меня был только необходимый минимум плюс пистолет, полученный от Мартина. Минимум оборудования включал в себя маленький фонарь, универсальный программируемый ключ-отмычка, набор специальных модулей и переходников для планшета, складной универсальный нож с виброприводом, кое-какая шпионская химия и чёрный гель-маска. Давно замечено, что полицейские и воры пользуются сходным инструментарием.
Номер я покинул через окно, мягко спрыгнув между раскидистыми деревцами прямо в пышный газон, окружавший отель. Машину подогнали как раз с этой стороны здания, так что без каких-либо проблем мне удалось забраться в салон незамеченным в сгустившихся сумерках.
Ориентироваться в незнакомом городе всегда непросто, тем более, вечером, но мне повезло, я не заблудился и не слишком долго искал здание полицейского управления. Буквально через час я уже остановил машину под прикрытием маленького парка, сразу за которым находился задний двор управления, заставленный техникой.

***

Выспаться я, конечно, не успел. Казалось, будильник в планшете запищал мгновенно, стоило мне опустить голову на подушку после того, как ушло кодированное сообщение с отчётом для Бегбедера. Проклиная необходимость заставлять мозг работать в режиме недосыпания, я потащился в душ, потом заказал в номер кофе и кукурузный хлеб и принялся размышлять над тем, что мне нужно сделать.
Полицейские чиновники уже приступили к работе, так что я без труда связался с приёмной местного комиссара, договорился о встрече, и уже через сорок минут пожимал руку представителю закона.
- Рад вас видеть у нас, - комиссар лучился радостью, тем самым разительно отличаясь от своего коллеги из столицы. - Хотя, наверное, меня не должно радовать, что расследование привело вас в Патрай. Значит, есть, что расследовать в нашем тихом городе.
Я припомнил ночные приключения и с улыбкой покачал головой.
- Не думаю, что вас это должно волновать. В сущности, расследование здесь не причём, строго говоря, я просто отрабатываю одну из версий, чистая рутина, вы же понимаете.
- Конечно! - всплеснул руками комиссар, но я ни на секунду не поверил в его искренность. - Так чем я могу помочь?

Предыдущая страница 9 Следующая страница


Коллектор 10

- Я занимаюсь расследованием исчезновений людей. Кое-какие нити ведут сюда, на побережье, есть подозрение, что кое-кто из пропавших просто уехал на море. Возможно, они скрываются от уплаты налогов, возможно, тут замешаны любовники и любовницы, в любом случае я хочу побеседовать с теми, кто видит город изнутри. Могу я получить доступ к списку полицейских информаторов из припортовых районов?
- Гм. Видите ли… Информаторы - это очень неприятная и скользкая область нашей работы. Зачастую, сами информаторы являются закоренелыми преступниками, но мы их не трогаем в обмен на сведения. Вы же понимаете, достаточно просочиться слухам, что некто работает в контакте с полицией, как мы получим ещё одно не раскрываемое преступление и потеряем источник, - комиссар пожевал губу в задумчивости. - Но, думаю, я смогу вам дать несколько адресов, не сильно рискуя налаженной работой.
- Комиссар, мне не хотелось бы оказывать на вас давление, но если мне потребуется информация обо всей вашей сети информаторов, я имею достаточно полномочий, чтобы её получить. Мне нужны всего лишь несколько завсегдатаев баров или владельцев частных прогулочных катеров, чтобы показать им пару голографий, - я немного забавлялся разыгрываемым спектаклем.
- Хорошо, сейчас мы вместе посмотрим наши списки, и вы сможете выбрать интересующих вас людей.
- Благодарю вас, комиссар. Вы меня очень обяжете.
Комиссар вернулся за свой стол и жестом пригласил меня подойти так, чтобы я мог хорошо видеть изображение.
Я вглядывался в уже знакомые лица, имена и клички, заранее зная, кого я хочу назвать.
- Вот, комиссар. Мне нужны координаты вот этого типа, Лейто, потом ещё вот этого, по прозвищу Слип, и, пожалуй, хозяина катера «Орихола», бывшего штурмана Амару Шейха. Насколько я понимаю, первые два субъекта всё своё время проводят в барах на набережной, а Шейх ежедневно устраивает морские прогулки доброй сотне туристов.
- Конечно. Сейчас я вам запишу их досье, - комиссар повозился с терминалом и протянул мне небольшую карту. - Может быть, выделить вам сопровождающего? Всё-таки, вы не очень хорошо знаете город.
- Спасибо, комиссар, не стоит. Я купил отличную карту в холле отеля.
Многословно распрощавшись, я завершил свой официальный визит и покинул полицейское управление. Основная задача была решена - внимание полиции, продажной, вне всякого сомнения, на ближайшие несколько часов будет отвлечено на бары, катера и рестораны. У меня не было в душе никакой жалости к Лейто и Слипу, они сами выбрали себе скользкий путь, а Амару Шейх сейчас двигался уже в нескольких сотнях миль от Патрая среди небольшого архипелага, где для его поиска потребовались бы усилия армейских соединений. Найду я пропавших людей или нет - пока не ясно, а вот немного оздоровить местную полицию придётся.
Адрес офиса компании «Восточная транспортная база», носившей такое странное название, я без труда добыл в городской справочной, так что поиски не затянулись. Приехав в нужный район, я совершил очередную прогулку под лучами нежаркого осеннего солнца, точнее местного светила - Плато.
С трудом одержав верх в поединке с массивной дверью, оборудованной мощными пружинами, я оказался перед двумя арками металлоискателей, возле которых несли бдительную службу охранники в гибкой броне. Один из них шагнул мне навстречу, заметив, что я замешкался.
- У вас есть приглашение? - обратился он ко мне.
Я достал своё удостоверение детектива Всеобщего Бюро и помахал им перед глазами охранника.
- Это годится, как приглашение? Или потребуется полицейский крейсер?
- Этого вполне достаточно, - невозмутимо, не меняя тона, ответил охранник. - Вы хотели бы встретиться с конкретным лицом или подойдёт любой менеджер?
- Любой, но не клерк, а тот, кто принимает решения, - я продолжал играть роль нагловатого следователя, уверенного в несокрушимости своих полномочий.
- Прошу вас.
Охранник проводил меня до лифта, предложил нажать кнопку третьего этажа и пообещал, что меня встретят наверху. Я последовал этим инструкциям, надеясь, что встреча не будет заключаться в выстреле в упор картечью из дробовика.
Но мои опасения оказались напрасными. У двери лифта меня встретил служащий компании, назвавшийся Филиппом. Просто Филиппом, без фамилии.
- К сожалению, директор сейчас отсутствует, но я, как его первый заместитель по персоналу и организационным вопросам, с удовольствием постараюсь вам помочь.
- Спасибо, - коротко сказал я, следую за Филиппом по недлинному коридору в его офис.
В уютном кабинете он предложил мне сесть в кресло возле журнального столика, сам разместился рядом, совершая при этом ряд мелких циклических жестов руками. Я отметил, что он сознательно расположил меня, как друга и гостя, а не как просителя или клиента. Психологи в компании работали на отлично.
- Выпьете чего-нибудь? Может быть, узо? Сидр?
- Я бы не отказался от чашечки локта, если вас не затруднит.
- Конечно, пожалуйста, - Филипп сказал несколько слов в коммуникатор, потом повернулся ко мне и изобразил немой вопрос на лице.
- Насколько мне известно, вы являетесь самой крупной компанией в Патрае, занимающейся грузовыми и пассажирскими перевозками, - начал я издалека.
- Не только в Патрае, а, пожалуй, на всём побережье, - довольным голосом откликнулся Филипп.
- Но, как мне показалось, у вас работает не так много сотрудников?
- Их вполне достаточно для эффективной работы компании. Видите ли, раздутый штат - это не метод решения производственных вопросов. Гораздо важнее, чтобы все наши сотрудники являлись специалистами высокого класса. И потом, ведь офис - это ещё не вся компания. У нас есть большой флот, внушительный парк наземного транспорта, даже воздушные суда, а это, смею вас заверить, тысячи людей. Безусловно, они не являются непосредственными работниками компании «Восточная транспортная база», но членами нашей большой семьи - несомненно, - речь Филиппа звучала, как программное выступление на собрании совета директоров.
- Вот о флоте я и хотел бы с вами поговорить. Я занимаюсь расследованием исчезновений людей, происходящих по всему континенту. Есть основания полагать, что многие из них стремились попасть на побережье, кто на курорты, кто в море. Само по себе это стремление необычно, но ухватиться следствию практически не за что. И вот тут возникает ваша компания.
- Это, простите, каким же образом? - насторожился Филипп.
- Очень просто. Я почти уверен, что любой, желающий переместиться вдоль побережья или выйти в море, так или иначе воспользуется услугами «Восточной» - можно, я для краткости так буду называть?
В кабинет вошла симпатичная девушка, толкая перед собой антигравитационный столик с двумя чашками локта и десятком вазочек со сладостями. Терпкий свежий аромат взвился в воздух. Филипп дождался, пока я сделаю глоток, потом продолжил разговор.
- И как вы рассчитываете, что факт перевозки якобы пропавших людей нашим транспортом поможет в вашем расследовании?
- Если вы поможете мне, то поможете и следствию. Я передам вам ряд фотографий и описаний с просьбой распространить их частным порядком среди ваших сотрудников. Возможно, кто-то что-то увидел, возможно, услышал…. Как вы считаете, это возможно? - я продолжал мягко льстить менеджеру, ни секунды не сомневаясь, что он пытается вывернуться. Меня охватило чувство азарта охотника, который по следам видит, что ещё чуть-чуть, и за ближайшими деревьями покажется дичь.
- Думаю, что возможно, - задумчиво пробормотал Филипп. - Но такая работа займёт приличный промежуток времени.
- О, насчёт времени не беспокойтесь. Моё расследование не ставит целью немедленно раскрыть тайну, я просто собираю информацию, - я демонстрировал безмятежность.
- Хорошо, договорились, давайте ваши описания.
Я передал карточку с досье нескольких пропавших людей Филиппу.
- Но это не всё.
- Да? - вновь настороженно поднял Брови Филипп.
- Мне известно, что пакгаузы, принадлежащие «Восточной» занимают добрых три четверти портовой территории. Я хотел бы получить возможность побывать там и произвести осмотр помещений, по крайней мере, выборочно.
- А что вы рассчитываете там увидеть? - Филиппа одолели сомнения.
- Сам не знаю! - я пожал плечами. - Просто хочу пройтись по складам, терминалам, поговорить с рабочими, обслугой. Поймите, я сейчас вынужден ловить кролика на ощупь, обшаривая вслепую всё пространство, куда могу дотянуться. Разумеется, я мог бы получить официальный ордер, вызвать сотню полицейских, - и снова дозированное давление на психику, - но мне это не нужно. Зачем палить из пушки по воробьям?
- Но почему именно наши склады?
- Почему? Да никаких причин нет, просто ваша компания первая, которая приходит на ум.

***

Глядя на затемнённые окна управления, я принялся наносить гель-маску на открытые участки кожи. Тёмная матовая плёнка не только укрывала от внимательного взгляда светлые пятна лица и рук, но ещё и блокировала до определенного предела тепловое излучение тела. Закончив с процедурой маскировки, я прихватил свой небогатый набор инструментов и скользнул к живой изгороди. Быстрая проверка показала полное отсутствие каких-либо устройств охраны периметра, что неудивительно - зачем в центре города устраивать армейские заграждения? Следующий объект моего внимания - живая охрана. Пронаблюдав насколько минут за прозрачной коробкой поста, возвышавшегося над стоянкой полицейских машин, я убедился, что там никого нет или часовой крепко спит.
Уже почти проскользнув через изгородь, я вдруг услышал слабый шорох и какое-то жужжание. Неподвижно замерев, я увидел приземистый объект, медленно выползающий из-за угла здания, увенчанный башенкой с рядом объективов на ней. Сторожевой робот, связанный с караульным постом в самом здании. Довольно безопасный предмет, легко выводящийся из строя обычной электромагнитной гранатой. Но гранаты у меня с собой не было, а отключившийся робот немедленно вызовет переполох у охраны. Поэтому я преспокойно пропустил железку на гусеницах мимо, дождался, пока она скроется из поля зрения и засёк время. Робот полз медленно, так что следующее его появление случилось через целых восемь минут. Более чем достаточно для взлома.
Как только робот вновь уполз за угол здания, я, низко пригибаясь, добежал до двери. Судя по всему, она активно использовалась сотрудниками для выхода к машинам. Дверь запиралась стандартным замком усиленной безопасности, поддавшимся моему ключу через четыре минуты. Выпустив из специального баллончика струйку дыма, я убедился в отсутствии лазерного ограждения и аккуратно закрыл дверь за собой.
В данный момент меня больше всего интересовал полицейский архив, чтобы его найти, требовалось выбраться в увешанный табличками с указателями коридор, просматривавшийся с камеры, установленной прямо над аркой, ведущей из холла, в который я проник. С камерой пришлось поступить более изощрённым способом. Маленький модуль, аккуратно подвешенный к тянущимся к камере проводам, записал кусочек сигнала, а затем принялся передавать его на пульт охраны, отключив камеру совсем. Внимательный охранник, конечно, увидит, что в правом верхнем углу отсчёт секунд периодически повторяется, но, как правило, такое случается чрезвычайно редко.
Как я и ожидал, указатели быстро привели меня в архив. По пути пришлось «ослепить» ещё две камеры, а в самом помещении архива наблюдение отсутствовало. Включив ближайший терминал, я с удовольствием посмотрел на появившееся приглашение ввести пароль. Ага, сейчас.
Вместо этого, я подключил к своему планшету сканирующую насадку и с помощью наведённых электромагнитных полей получил доступ непосредственно к накопителю, где хранилась информация. Для чтения базы пришлось воспользоваться интерфейсом планшета, который я снабдил декриптующими программами Бюро. После недолгой возни на моём планшете появилось меню базы данных местного полицейского управления. Прежде всего, меня интересовали информаторы. Побродив по лабиринтам базы, я выбрал два имени - Лейто и Слип - принадлежавших весьма активным жучкам, исправно снабжавших своих кураторов свежайшими сведениями о том, что собираются делать воротилы подпольного бизнеса. Судя по их портфолио, мэр Патрая вполне мог наградить их какой-нибудь медалью «Почётный гражданин города» или значком «За оздоровление нации». Только вот, как мне показалось, себя жучки не обижали, и куш срывали знатный. Третьей заинтересовавшей меня персоной стал некий Амару Шейх, никакого отношения к преступному миру не имевший, зато сорок лет проработавший на мелких каботажных и пассажирских линиях вдоль побережья и к островам. Рыбной ловли он тоже не чурался. Зная всех, кто так или иначе показывался на побережье, Шейх довольно тесно сотрудничал с полицией, хотя у меня сложилось впечатление, что удовольствия ему такое сотрудничество доставляло немного. Наверное, у полиции было чем прижать моряка, чтобы он стал посговорчивее. Кроме хорошей осведомлённости, троица информаторов заинтересовала меня ещё и тем, что каждого из них до поздней ночи можно было застать в определённом месте, что входило в условия их «контракта» с полицией. Все три досье перекочевали на мой планшет.
На этом мой интерес к полицейскому управлению закончился. Отключившись от системы, я убрал следы моего присутствия в архиве, прошёл уже знакомыми коридорами, срывая свои маскировочные модули с камер наблюдения, и остановился у наружной двери. Несомненно, даже слегка приоткрытая дверь привлекла бы внимание робота-обходчика, поэтому пришлось пойти на риск - виброножом просверлить тоненькое отверстие в дверном косяке и просунуть туда жгут камеры наблюдения, встроенной в планшет. Как только робот в очередной раз скрылся за углом, я выскочил на улицу, захлопнул за собой дверь, предварительно мазнув маскировочной пастой по выходному отверстию, и быстро пробежал расстояние до живой изгороди. Ещё раз переждав появление робота, я, не особо скрываясь, пробрался сквозь кустарник и через минуту уже стирал гель маску с лица носовым платком. Получалось не особо, гель держался великолепно, так что я плюнул на это занятие, решив, что спокойно смою его остатки в баре «Докер и коза», где планировал найти Лейто.
Бар с диким названием кишел жизнью, казалось, он не закрывался никогда.
Протолкавшись сквозь пьяно гудящую толпу, я спихнул со стула возле стойки какого-то забулдыгу и уселся сам. Внешность Лейто я представлял по фотографии неплохо, но не настолько, чтобы найти его в толпе самостоятельно. Поэтому, дождавшись приближения бармена, нагло глядя ему в глаза, поинтересовался:
- Где Лейто?
- Не знаю такого, - мгновенно отреагировал бармен.
В ответ я схватил его за предплечье и сжал особым способом, которому меня научил Масай. Судя по исказившемуся лицу бармена, боль он испытывал и вправду нешуточную.
- Ты лучше не пытайся играть со мной в эти игры, братец, - тихо сказал ему я. - Где Лейто?
- Он ещё не пришёл. Будет минут через пятнадцать, - проскрипел зубами бармен.
- Ты не забудь мне подсказать, когда он появится, хорошо? И дай мне выпить чего-нибудь, - я отпустил его руку.
Бармен отполз по стойке в сторону, а принялся лениво посматривать вокруг. Времени мне пока хватало с избытком, впереди ночь длинная, успею выполнить всю программу. Эх, как бы мне помогли здесь Масай, Роман и Ящерка! Ничего не поделаешь, придётся обходиться своими силами.
За коктейлем десять минут пролетели совершенно незаметно, поэтому кивок бармена на входную дверь показался мне даже неожиданным. Оглянувшись, я сразу увидел вытянутое лицо с шапкой сальных волос. Именно так Лейто выглядел на фотографии. Очевидно, ему подали условный сигнал, потому что он сразу направился прямо ко мне, принимая за полицейского-связного.
- Сегодня ничего нет, - сказал он, сходу присаживаясь рядом.
- Здесь можно поговорить приватно?
- Я же сказал, у меня ничего нет, - огрызнулся Лейто.
- Зато у меня есть! Давай, веди, если не хочешь, чтобы я здесь начал рассказывать о твоих проблемах.
Лейто скривился, но встал с табурета и сделал приглашающий жест рукой. Мы прошли сквозь занавес из звенящих синих и белых бус слева от стойки и вошли в помещение, заставленное ящиками со спиртным, упаковками деликатесов и посудой. Посередине, прямо под лампой в виде красного круглого фонаря с драконами, находился стол, покрытый чёрной грубой тканью.
- Ну? - повернулся ко мне Лейто.
Я молча ударил его чуть ниже грудной кости.
- Повежливее, падаль.
Ухватил его за волосы и приложил лбом о стол. Волосы оказались сальными не только с виду, но и на ощупь. Я вытер пальцы о воротник его куртки.
- Что ты знаешь о приезжих, которые появляются в городе и бесследно пропадают? - задал я первый вопрос.
- Каких приезжих? - прохрипел Лейто, опираясь на стол левой рукой и прижимая правую к животу.
- Ответ неверный, - я ударил по опорной руке и приложил Лейто по затылку, в результате чего его физиономия второй раз встретилась со столом.
- Я не знаю ничего!
- Как нехорошо говоришь. Ты, и не знаешь. Ни за что не поверю, - я снова придвинулся ближе.
- Ну, хорошо, хорошо, ходили слухи…
- Какие слухи? - я задержал очередной удар.
- Да болтали всякую хрень про какие-то психотропные препараты.
- Что? Ты что несёшь? - я удивился известию, что в деле замешаны какие-то препараты.
- Говорили, будто есть один чел, от него поступил серьёзный заказ, - Лейто снова умолк.
- Ты говори, не телись! Мне что, тебя каждый раз бить?
- Ну, это, я не в курсе особо. Вроде как этот препарат брызгают в стакан, или ещё как, а потом человеку можно внушить что угодно. Говорят, кто-то сделал заказ. Типа подмешивают такую хрень какому-нибудь деловому с бабками, потом внушают, что он должен привезти деньги в нужное место…
- Ты мне брось байки травить, это детские сказки какие-то… - от расстройства, что вся информация Лейто чистая пустышка, мне захотелось заехать ему в ухо ещё раз.
- Что слышал, то и говорю…
- Дальше-то что?
- Я не знаю. Вроде как что-то срослось в этой теме, кто-то кого-то из континентальных районов сюда выманивал, потом ходили слухи, что в торговом порту завалили кого-то из приезжих с концами…
- Где именно в порту?
- Хрен его знает, где-то возле пакгаузов.
- Ладно, давай пока, - я повернулся к выходу.
- Эй, а где бабки?
- Ты что-то спросил? - я обернулся к Лейто.
Лейто замотал головой и сжался в комок. Да уж. Такого субъекта сливать совсем не жалко. Думаю, жить ему до утра.
Продвигаясь к выходу из бара, я ожидал каких-нибудь неприятных сюрпризов, но всё обошлось. Лейто не рискнул совершить какую-нибудь глупость.
Следующей мишенью был совсем уже тёмный кабак c вывеской вместо названия практически возле пристани, где обслуживались небольшие каботажные суда. Слип оказался пожилым, вусмерть спившимся моряком в грязной тельняшке под грубой матросской робой. Но глазки поблёскивали хитро, и явно замечали всё, что происходило вокруг. Искать его или ждать не пришлось, он совершенно спокойно сидел за деревянным столом возле какого-то раскидистого растения в кадке, опустив нос в стакан вина. Рядом стояла почти пустая бутылка.
- Добрый вечер, - я подсел за стол к Слипу.
- Так ведь смотря кому он добрый, господин полицейский. Кто-то носит дорогой костюмчик, кто-то пьёт в кабаке.
- Ты смотри на вещи иначе, господин Слип. Кто-то живой пьёт в кабаке, а кто-то мёртвый лежит в грязной канаве.
- О, как! Да вы, я смотрю, времени терять не любите. Никак срочно информация понадобилась? - довольно прищурился алкаш.
- В общем, да. Что ты знаешь об исчезновениях?
- Исчезновениях? - сделал удивлённое лицо Слип. - Фокусы, что ли?
- Ты не виляй. Помнишь, что я о канаве сказал?
- Не грози, господин, полицейский, не грози. Это тебе сейчас думать нужно, как уйти отсюда одним куском.
Я ощутил за спиной какое-то движение. Ничему эти придурки никогда не учатся. Я крутнулся вместе со стулом, выбивая одну ножку стола, отчего Слип, потеряв опору для рук, повалился вбок, а передо мной предстали двое громил совершенно опустившегося вида. Краем глаза я заметил оживление среди посетителей заведения, которые отшатнулись в стороны, но с интересом принялись наблюдать за развитием событий. Интересные события закончились очень быстро. Оба громилы бросились на меня с короткими дубинками, намереваясь оглушить, сильно не калеча. Не поднимаясь со стула, я обеими руками перехватил опускавшиеся дубинки и аккуратно развернул их, используя предплечья нападавших таким образом, чтобы они оба опустились на колени справа и слева от меня. Затем вырвал у них оружие и двумя короткими ударами отключил морячков, решивших подзаработать нападением на федерального следователя. Вот такой получился короткий спектакль.
Слип за это время не успел даже принять вертикальное положение, так что мне ничего не стоило его повалить обратно и продолжить разговор, наступив на воротник его куртки и периодически несильно постукивая одной из трофейных дубинок его по голове.
- Исчезновения, Слип. Что ты знаешь об исчезновениях?
- Ничего! Честное слово, ничего! Я не причём!
- Идиот, я не спрашиваю, как ты в этом замешан, я спрашиваю, что ты знаешь о людях, которые приезжают сюда с запада и пропадают на побережье? Или которых привозят с запада? - я ударил его чуть сильнее.
- Только слухи!
- Ага, уже лучше. И что это за слухи?
- Вроде как кто-то видел, как в склады привозили трупы…
- Трупы? - я присвистнул от неожиданности. - Когда это было?
- Несколько раз… Я слышал, какой-то матрос с «Колхиды» болтал что-то об органах на продажу, - Слип вскрикнул от очередного удара.
- Подробнее!
- Да не знаю я подробностей! Клянусь! Так, пьяная болтовня, он еще о привидениях в пакгаузах рассказывал, ну обычное дело…
- Не отклоняйся от темы. Где именно он видел трупы?
- Ну, там, где складской комплекс «Восточной транспортной базы». Вроде бы они грузились в рейс, и он увидел замороженные трупы.
- Ладно. Пока свободен, - я швырнул дубинку на пол и покинул негостеприимное заведение.
Выходит, вся эта история с похищениями - основа крупной контрабанды человеческих органов? Учитывая запрет на клонирование во многих мирах, очень прибыльное дело. И очень крупное, такого размаха подобной деятельности я не встречал даже в учебниках. Неужели я набрёл на ниточку? Ну что ж, ещё один визит, и буду отправлять отчёт Бегбедеру.
Амару Шейх возился на своём катере, пришвартованном у крохотной пристани, заставленной частными лодками. Видимо, он недавно пришёл и сейчас наводил порядок на палубе. Судёнышко Шейха носило красивое название «Вечная Мекка».
- Эй, на катере! Прошу разрешения подняться на борт! - я улыбнулся, потому что палуба катера находилась немного ниже пристани.
Амару разогнулся и внимательно посмотрел не меня. Тёмные волосы, сильно смуглая кожа и типично арабские мягкие черты лица делали его самым экзотичным персонажем, из встреченных мной на Оливе.
- Поднимайтесь, пожалуйста.
Я пробежал по сходням и пожал крепкую руку. Амару Шейх вызвал у меня приязнь с первой секунды знакомства. Через пару минут мы сидели в небольшом уютном салоне, я наблюдал, как хозяин ручной мельницей перемалывает кофейные зёрна, чтобы приготовить кофе по своему, особому рецепту.
- Вы хотели что-то у меня узнать, - глянул он на меня. - И вы не местный полицейский.
- Нетрудно догадаться, - усмехнулся я, протягивая карточку следователя Всеобщего Бюро.
- Что же привело вас в тихий и спокойный Патрай?
- Судя по тому, что я успел увидеть, не слишком спокойный.
- Возможно, вы посещали не те места?
- Возможно, - я взял чашку с ароматным, горьким и сладким одновременно напитком, с удовольствием сделал глоток. - Ох, великолепный кофе.
- Старинный рецепт. Так я вас слушаю.
- У вас есть родственники? - спросил я.
- Почему вы спрашиваете? То есть, никакого секрета, родственников у меня нет, по крайней мере, на этой планете.
- Это хорошо. Скорее всего, после нашего разговора вам придётся спрятаться на некоторое время.
- А как же…
- Вот от полиции вам и придётся прятаться в первую очередь, - перебил я его.
- Даже так… Вы говорите это, как официальное лицо?
- Уж куда официальнее. Я был бы рад предстать сейчас частным лицом, но ситуация такова, что вашей жизни реально угрожает опасность. Прошу простить меня за то, что своим посещением я втянул вас в эту историю, но поверьте, это простая случайность.
- Так что вы хотели спросить? - лёгким жестом Амару отмёл мои извинения.
- В последнее время на континенте пропадают люди. Есть основания считать, что многие из них перед исчезновением планировали поездку на побережье, особенно в Патрай. Разумеется, я сделаю запрос по этим людям официально, но мне кажется, что кто-то из них мог воспользоваться вашими услугами.
- Боюсь, что не смогу вам помочь, - покачал головой Амару Шейх. - Мои клиенты не меняются обычно. Это рыбаки, любители морских прогулок…. Особо сумасшедшие или одержимые встречаются редко…
- Взгляните, - я протянул ему снимки. - Есть знакомые лица?
Амару внимательно всё просмотрел цепким взглядом профессионала. Потом вернул мне планшет, отрицательно покачав головой.
- Я не возил этих людей.
- А ваши коллеги? Может быть, есть смысл пообщаться с кем-нибудь из них?
- Если вы думаете, что кто-то из них грабит туристов и бросает за борт, то напрасно. Нет, они, конечно не херувимы, но я бы знал о таком промысле. И я знаю пару таких случаев, но, кажется, вы говорили о массовых исчезновениях?

Предыдущая страница 10 Следующая страница


11 Сергей Соколов, Максим Москвин

- А что вы слышали о контрабанде органов?
Амару Шейх помолчал, отпил кофе.
- Это более реально. Но мне кажется, что это всего лишь слухи. Всё-таки бизнес очень денежный, сохранить все перевозки в тайне сложно. Но и слухи на пустом месте не возникают.
- Так, так, поподробнее, - я подался вперёд.
- Подробностей не знаю, но какое-то нездоровое оживление вокруг пакгаузов складского района имеется. Скажем, усиленная охрана при погрузке и выгрузке… Трейлеры с контейнерами высшей биологической защиты…
- Значит, всё-таки, органы.
- Не думаю. Есть один характерный признак. Когда кто-то везёт такой специфичный продукт, как человеческие органы, он использует весьма характерную аппаратуру.
- Криогенную… - протянул я .
- Вот именно. Ничего подобного я не видел.
- Последний вопрос. Чьи контейнеры с биомаркировкой вы видели?
- Кажется, это были контейнеры «Восточной транспортной базы».
- Ясно. Спасибо. И прошу вас, уходите в море прямо сейчас. Продукты у вас на борту есть? - я дождался его кивка. - Вот и уходите. Через неделю, как мне кажется, всё решится в любом случае. Тогда и вернётесь. Договорились?
Я попрощался с Шейхом и пошёл по набережной обратно к своей машине. Ночь уже заканчивалась, неимоверно хотелось спать, но ещё нужно было вернуться в номер и составить донесение.

***

- Ну, если у вас есть такое желание, не вижу причин вам препятствовать, - Филипп пожал плечами. - Когда вы планируете посетить наши складские комплексы?
- Так, днём у меня есть кое-какие дела в припортовом районе, а вот где-то в начале вечера я бы с удовольствием воспользовался вашей любезностью, - я надеялся, что Филипп обратил внимание на упоминание района моего пребывания в ближайшем будущем.
- К сожалению, рабочий день уже закончится, и вечером я не смогу выделить вам провожатого…
- Ничего страшного, просто предупредите охрану пакгаузов, что я появлюсь. А то ещё подстрелят, чего доброго, - я хохотнул.
- Там есть сменные начальники, я предупрежу их, так что вас непременно встретят, - вежливо улыбнулся в ответ Филипп.
- Вот и хорошо. Благодарю вас за помощь. Очень рад был познакомиться, надеюсь, мы ещё встретимся, - я протянул менеджеру руку.
- Мне тоже было очень приятно, я только надеюсь, что поводом до следующей встречи будет не ваше расследование. Всего доброго.

Глава 4
Клирик

- Фурье, а вы неплохой специалист. Я доволен, и отдельное спасибо за вчерашнее. Вы понимаете, тут просто роковое стечение обстоятельств - Аберкромби, наш старпом, попросил меня подменить и взял день за свой счет, а я, как назло, приболел и решил с вечера отлежаться. Эти сволочи как с цепи сорвались, некоторые уже год, как сюда попали, а все еще не угомонятся - чуть, где появилась возможность набраться, как они тут как тут.
Капитан Корнегруцы, выглядящий как одна большая ссохшаяся обезьянья задница, поднял двумя руками пятилитровую канистру с местным вином и опрокинул ее над своим пустым стаканом, даже не предложив освежить мой, еще только ополовиненный. Клешни старого пропойцы при этом немилосердно трясло, так что на столе образовалась небольшая темно-фиолетовая лужа от пролитого вина. От лужи распространился густой аромат, естественно вплетшийся в букет, которым благоухала капитанская каюта. «Сразу видно, как этот хрен приболел, наверное, лежал в стельку», - подумал про себя я, но внешне не подал виду, внимательно вслушиваясь в монолог начальства. Корнегруцы продолжил:
- Зря только вы боцмана избили. Анатолиу хороший моряк, только изредка позволяет себе лишку.
- Господин капитан, я не хотел, чтобы парню так сильно досталось, просто он неудачно упал, когда хотел сломать мне челюсть. Но сейчас все в порядке - медицинскую помощь ему оказали, а потом мы с ним имели разговор, и все между нами выяснили..
- В таком случае рад, что все разрешилось само собой. Сегодня мы должны закончить с ремонтом, и завтра утром выйдем из дока. Рейсовое задание уже есть, так что к вечеру погрузим все снабжение, и вперед - отход назначен на двадцать ноль-ноль. Еще один момент. Вы у нас идете в первый рейс, так что я должен вас проинструктировать на предмет, так сказать, допуска. Во время погрузки и последующей выгрузки судна вы обязаны находиться за пределами терминала, либо не покидать свою каюту. Так будет первых три рейса, а потом, по собственному опыту знаю, вам повысят допуск, и примете уже полное участие во всех наших делах. Это не я придумал, а такова политика компании в области коммерческой безопасности. Конкуренты не спят, и так далее. Вам понятно?
- Да, конечно, что-то подобное я уже встречал. Мне нужно будет расписаться?
- Нет, достаточно нашего разговора, но нарушать правило не советую, тут все серьезно. Сейчас можете быть свободны, мы еще на рабочем дне до отхода. До свидания.
- До свидания.
- Да, кстати, будете в городе - рекомендую очень хорошую забегаловку на набережной, далеко отсюда, но это того стоит. Называется «Докер и коза», обстановка так себе, и публика очень разная, но сидр и помфрет на решетке там просто… изумительные.
- Вот спасибо, а то я тут ничего не знаю, только прилетел, и сразу на работу.
Я закрыл за собой дверь капитанской каюты, оставив Корнегруцы откинувшимся на спинку кресла и погруженным в приятные мысли о сидре, жареной рыбе, или о чем-то в этом роде. Окончание разговора, там, где кэп ввернул про допуск, могло стать ключиком к цели, а могло оказаться простой формальностью, бессмысленной мастурбацией местной службы безопасности. В любом случае, ночная прогулка по владениям «Восточной транспортной базы» - дело решенное. Я прошел на палубу и спустился вниз, к выходу из дока.

***

Работник службы безопасности компании «Восточная транспортная база» Филипп Леру откинулся в кресле, закрыв файл с именем «Клаус Фурье». Попытки сосредоточиться на личности этого типа ни к чему не приводили, все мысли были отвлечены на эту чертову бабу, Зою. Вытянув из Филиппа огромные по местным понятиям деньги, подруга собиралась соскочить к какому-то богатому греку на содержание. А поскольку Филиппу казалось, что у Зои где надо намазано медом, то вместо того, чтобы радоваться скорому расставанию, он мучительно прокручивал в голове подробности последней с ней встречи, снова и снова. Поняв, что Зоя может действительно покинуть его навсегда, особист принял решение на недельку взять отпуск и приложить все усилия для удержания ветреной особы рядом с собой.
Поднявшись из кресла, он прошел по коридору до кабинета начальника службы и без предупреждения, как тут было заведено среди своих, появился перед глазами своего босса.
- Дадите отпуск на неделю? - безо всяких предисловий начал он с порога.
Начальник, оторвавшийся от изучения какого-то текста, поднял взгляд на вошедшего.
- Что-то случилось? - на лице сидящего в кабинете появился определенный интерес.
- Личные проблемы, ничего особенного. Недели должно хватить.
- Зоя? - босс широко улыбнулся и подмигнул Филиппу. - Я кое-что знаю. Скажем так, в курсе твоих проблем. Могу помочь.
- Да?!
- На этого грека у нас кое-что есть, так, по мелочи, но это заставит его убраться. Я тебе материалы передам.
- Спасибо вам большое! - Филипп просиял. - Я ваш должник.
-Ты не должник. Уговори свою Зою на один вечер придти ко мне, как хочешь, и мы квиты. Договорились?
Взгляд начальника помрачнел и стал давящим. Этот прием Филипп научился более или менее точно копировать, и использовал по любому поводу, но оригинал обладал настолько гипнотизирующим воздействием, что особист не нашел ничего лучшего, чем пискнуть в ответ:
- Да, конечно…
- Вот и ладно. А в отпуск сходи - развейся, отдохни. С завтрашнего дня.
Босс всем своим видом дал понять, что разговор окончен, и Филипп уныло поплелся восвояси. В его голове билась мысль о том, что он скажет Зое, и что его шеф - подонок просто исключительный.
Тем вечером Филипп покинул работу в расстроенных чувствах, не дотронувшись до рабочего компьютера. На следующий день он ушел в отпуск, и вернулся только через неделю. Камеры наблюдения семнадцатого причала в обычном режиме фиксировали все происходящее вокруг, в том числе и фигуру Клауса Фурье. Но обязательная по отношению ко всем новоприбывшим процедура запуска левитирующей широкоспектральной камеры для круглосуточного наблюдения объекта так и не была произведена.

***

Прошедшие два дня так ничего и не прояснили по сути моего задания. Ничего особенного на борту «Колхиды 3» я не нашел. Судно новое, отлично спроектированное, и до сего момента не убитое, что удивительно на фоне работающих на нем кадров. Экипаж вызывал желание устроить кровавую баню - по крайней мере, боцман и пара его кумов. Именно они устроили посиделки с рембригадой на борту, когда я впервые появился. Всем от меня досталось по полной, но больше всех огреб Анатолиу, который сейчас светил на окружающих черными кровоподтеками по всей роже и жесткой повязкой на сломанном носу. Зато процесс смычки с моряками прошел очень гладко - даже в спину мне не рисковали шептать гадости. Однако работать по нормальному это их не смогло заставить, и пришлось весь рабочий день висеть над душой, подгоняя разленившееся рогатое отродье. К счастью, объем работ по техническому обслуживанию судна вполне мог быть произведен за смену бодрой бригадой, так что эти ленивцы успевали за трое суток. За пару свободных часов на борту я подробно изучил все - жилые палубы, технические помещения, машинное отделение. Ничего не нашел. Единственная конструктивная особенность, бросившаяся мне в глаза - это специальные аппарели и погрузочное устройство, в совокупности позволяющие проводить выгрузку и погрузку контейнеров прямо на воде. Обычно это характерно для транспортов, посещающих небольшие порты, где не всегда есть береговые установки для обработки контейнерных грузов, или очень маленькая осадка. В таком случае контейнеры доставляются по воде к причалам, а там затаскиваются краном. Но местные особенности я еще не уточнял, и здесь все могло быть заведено на свой лад.
За полчаса я добрался до своего нового жилища. Три дня назад агент сразу предложил квартиру, устроившую меня полностью. Два отдельных помещения, обстановка и, в качестве бонуса, панорамный вид на торговый порт. Но я имел особое мнение на предмет того, что эта квартира заряжена устройствами наблюдения до отказа. Ни один предмет спецоборудования, которое я соберусь использовать по ходу выполнения задания, не должен был здесь оказаться. Неожиданно я вскрикнул от боли - мой мизинец случайно задел за торчащий из непонятного декоративного сооружения, стоящего у окна, острый деревянный шип. Выступила кровь. В санузле в шкафчике я нашел жидкий пластырь и залил им мизинец, потом тщательно протер моющим средством странное сооружение у окна. Небольшая табличка в основании похожего на гигантский букет творения гласила: «Красная агава. Питомник Церела». Неожиданно оказалось, что это живое растение. Переодевшись в свободную одежду и надев куртку с большим внутренним карманом, я пошел на набережную, в рекомендованный капитаном кабак. Коммуникатор я оставил дома, во избежание. Одежда, надетая мной, не представляла собой ничего особенного, но любая закладка в нее была обречена на провал - ткань активно накапливала электростатический заряд, нейтрализующий любой передатчик или маяк.
Открыв на ходу, не вынимая руки из кармана, тонкое шило маленького складного ножа, я стал быстро наносить на покрывающий мизинец слой прозрачного пластыря комбинацию точек и тонких рисок, крутя при этом головой по сторонам. На городской набережной Патрая толпы людей большими компаниями прогуливались из конца в конец, пересмеиваясь между собой. Сделанные под старину фонари на столбах ограждения ярко освещали покрытые каменной плиткой дорожки вдоль линии прибоя. Народ, несмотря на довольно-таки свежий ветер с моря, оказался одет достаточно легко, видимо, хорошенько подогревшись повсеместно продающимся из стоящих, древних на вид, бочек вином и сидром. Открытые площадки перед многочисленными барами прямо-таки кишели сидящей за длинными столами и веселящейся до упаду публикой. Я прошел почти всю прибрежную полосу - набережная уже вплотную подошла к городским окраинам, освещение становилось все более скупым, а прогуливавшийся народ - все менее дружелюбным. Тут и там проскальзывали мутные личности, явно не отдыхающие, а работающие в толпе. Неподалеку от одного из баров кому-то уже рихтовали физиономию. Мне в глаза бросилась тусклая вывеска «Сертаки-бар», и я решил зайти туда, для разнообразия, чтобы пропустить стакан вина перед ужином. Внутри хоровод, состоящий человек из двадцати, в разнобой подпрыгивал в такт незнакомой мне, но цепляющей за душу и за ноги музыке. Из кухни позади барной стойки в зал тянуло дымом сгоревшего масла. Я оглянулся. Все места были заняты, но на скамейке у стола в левом углу от входа один из сильно расслабившихся посетителей полулежал, оперевшись локтем на сидение.
- Простите, не могли бы вы подвинуться? Я как раз тут помещусь.
Человек, к которому я обратился, повернул голову в мою сторону, тяжело уселся в вертикальное положение, от чего его живот переместился со скамейки ему на колени и пробасил:
- Да конечно, братишка, усаживайся. Может, выпьем, а то я что-то устал?
- Согласен.
Нетерпеливым жестом руки дружелюбный толстяк подозвал к себе официанта, явно своего знакомого, и заказал, заметно путаясь в словах, пару вина и хлеб, поджаренный в оливковом масле. Не успел я моргнуть, как все стояло перед нами на столе. Размеры стаканов впечатляли - по пол литра, не меньше.
- Будем знакомы! - местный завсегдатай дернул рукой с зажатым в ней стаканом, и с силой чокнулся со мной. Часть вина при этом щедро пролилась на штаны толстяка, но он совсем не обратил на это внимания, присосавшись к емкости. Его стакан опустел в один глоток. Я последовал его примеру, но отпил только треть. Вино оказалось на уровне, плотное и богатое по вкусу. Кусок жареного пшеничного хлеба прекрасным образом лег на него сверху.
Но, пока я предавался ощущениям, с моим визави произошел переход количественных изменений в качественные - повернув через минуту к нему голову, я увидел его спящим на подложенных под голову руках на столе, лицом вниз. Попытки разбудить случайного собутыльника ни к чему не привели, он только невнятно мычал и дергал плечом, настаивая на том, чтобы его оставили в покое. В зале становилось все шумнее и шумнее, и желание оставаться здесь дольше совершенно пропало. Я выложил на стол пару купюр, гарантированно покрывавших стоимость выпитого и съеденного, и ушел. Отпечаток моего мизинца сегодня ночью будет передан прямо в руки Георгию Штейну, моему отцу. Пока не густо, но прошло только три дня с момента прибытия, а сегодня я доберусь до основных складов «Восточной транспортной базы», и появится определенность в направлении поиска.
«Докер и коза». Я, конечно, предполагал, что в названии есть определенный подтекст, но вывеска, на которой здоровый, покрытый густой растительностью громила со спущенными штанами уестествлял тощую козу с рогами и бородой, не оставляла никакого простора для воображения. «Интересно, почему этот кабак у капитана - любимый? Надо бы с Корнегруцы вести себя поосторожнее, и с его земляками…» - мысли прервались, мне принесли кувшин сидра, целиком приготовленную на гриле рыбу, и в качестве бесплатного приложения - все тот же жареный хлеб. Если местное вино тянуло на твердые три балла по пятибалльной шкале, то сидру я бы поставил пять, а лучше шесть. Тонкая, чуть горчащая амброзия вливалась в горло, пузырьки углекислоты слегка покалывали язык и небо.
Вдруг нестерпимо захотелось забыть навсегда о многом, и превратиться в настоящего Клауса Фурье, имевшего возможность без всяких забот получать от жизни все то, о чем в моем положении можно было только мечтать, проводя между заданиями жизнь во всяких темных, холодных и пыльных дырах в разных концах галактики. «Дерьмо!» - я напрягся, и мысленным рывком задвинул эту мысль под ту корягу, откуда та вылезла.
С едой я закончил в начале первого, когда публика уже стала рассасываться. На улице народу тоже заметно убавилось, но праздник жизни все равно продолжался. Набережная заканчивалась достаточно пологим спуском к воде, но за ее пределами темень стояла такая, что желающих нырнуть в прохладную осеннюю водичку и разбить себе голову о камни не находилось. Пора было заняться делом.
Отойдя на приличное расстояние вдоль берега, туда, куда звуки музыки с набережной уже не доносились, я, тщательно осмотревшись, вытянул из полы куртки шнур, сложенный в несколько раз и быстро скинул с себя всю одежду, оставшись в одних плавках. Вокруг стояла тишина, огни ближайших городских построек светились минимум в километре отсюда. Аккуратно повязав тонкий шнур вокруг голени на левой ноге, я спрятал одежду и обувь под приметный обломок скалы и быстро зашел в океан.
До причалов компании нужно было плыть не меньше трех километров, стараясь максимальное время находиться под водой, и я заметно подустал, когда через тридцать минут оказался на месте. От интенсивного движения кожа не чувствовала холода, идущего от воды, но теплоотдача от этого не уменьшалась, и силы быстро покидали организм. Когда руки дотронулись до шершавой стены причала, по всем ощущениям пора было срочно выбираться на поверхность - мышцы стали слегка подрагивать, обещая вскоре скрутить меня сильнейшей судорогой. Части грузового устройства, торчащие за кромкой бетона метрах в пяти над головой, пришлись очень кстати - расправив снятый с голени шнур, я быстро раскрутил его и набросил на ближайшую балку. Вшитый в шнур тяжелый шарик помог захлестнуть веревку в три оборота и прижать последней петлей конец. Взобравшись по веревке и стряхнув одной рукой воду с тела, чтобы не оставлять повсюду мокрых следов, я встал на причал таким образом, чтобы всего меня скрывала направляющая гидравлического крана, и огляделся. Вокруг стояла абсолютная тишина и пустота. По акватории порта лениво околачивался небольшой спасательный катер, пуская в разные стороны луч прожектора, но с борта катера меня заметить не могли. Пригнувшись, я рысью пробежал несколько десятков метров, которые оставались до огромного крытого склада, и прижался к стене. Вокруг все было так же спокойно.
Небольшая дверь в обращенной к океану стене склада оказалась открытой. Я остановился: «Если это ловушка, то значит, я давно раскрыт и прожил уже лишних двое суток - устраивать сложные многоходовые операции не в стиле корпораций. Они предпочитают сначала стрелять, патронов-то то у них на всех хватит. Значит, склад - пустышка, и там нет ничего интересного. С другой стороны, если хочешь что-то спрятать, то положи это на самое видное место. Я рассуждаю именно так, но инерция обычного мышления в любом случае заставит это еще и в сейф положить. Придется проникнуть в склад, хотя бы для того, чтобы оправдать рекордный заплыв в осенней водичке». За размышлениями прошло уже секунды две, я оборвал самого себя, приоткрыв дверь и ползком просочившись через нее.
Осветительные панели внутри склада горели в десятую часть мощности, и в помещении царил полумрак. Полумрак и тишина. Ряды электромагнитных каров ждали своей очереди на выгрузку, небольшой штабель контейнеров располагался на специальной площадке с торца склада. Следовало ожидать окрика и стрельбы, но секунда заканчивалась, на смену ей приходила другая, и ничего не происходило. Я пошел вдоль стены, оглядываясь по сторонам. Где-то тут предполагался диспетчерский офис. Осматривать каждый кар или контейнер не имело абсолютно никакого смысла, к тому же это заняло бы часов десять. Я отчетливо представил себе лица стивидоров, заходящих в начале смены на склад, и видящих там полуголого человека, прыгающего с контейнера на контейнер с ключом-крокодилом в руке. А вот просмотреть записи в компьютерах диспетчеров на предмет информации по грузу стоило. В дальнем углу, метрах в трехстах от меня, под самой крышей склада виднелось огромное панорамное окно на всю ширину помещения и рядом дверь. Явно диспетчерская.
Взобравшись по эстакаде, я добрался до этой двери и попытался сходу зайти внутрь. Сходу не получилось - на этот раз присутствовал запертый замок, к счастью, знакомой конструкции. Помог взятый с собой шнур, вернее зашитый туда короткий твердый пластиковый стержень с шариком. Другой конец штыря был сильно заострен. Его то я и протолкнул с усилием через щель в накладной панели дактилоскопа, аккуратно прицелившись. Острие уперлось в управляющую микросхему в определенном месте, и магнитный запор сдался.
В помещении оказались панорамные окна и с наружной стороны, выходившие на подъездные пути, и, конечно же, на пост охраны у ворот терминала. Компьютеры находились в ждущем режиме, но активация любого из мониторов означала возникновение довольно яркого пятна в темноте диспетчерской. Охранник, прогуливающийся у своего поста, вполне мог его заметить, что в мои планы не входило. Папка с какими-то накладными решила эту небольшую проблему - приложив ее под углом к линзе проектора, я получил двухмерное изображение, но, меняя угол наклона, можно было просветить картинку на всю глубину. При определенной сноровке скорость просмотра не сильно отличалась от обычной, когда перед глазами голограмма. Сноровка в моем багаже знаний и умений имелась, так что содержимое баз данных только мелькало перед глазами. За следующие десять минут я понял, что в моих руках пусто. Ни одного намека на что-либо, ведущее к грузам минеральной корпорации, ни одной зацепки. Я вернул все в исходное состояние и на четвереньках пополз к выходу - после десяти минут на корточках чуть заныли колени. Уровень глюкозы в крови сильно упал, а мышцы требовали сатисфакции за данную им нагрузку.
Магнит запора чуть щелкнул, и дверь встала на место. Дальше я сполз по лестнице вниз, выскочил со склада и сполз по стене в воду, при этом постаравшись не поднять кучу брызг. Обратный путь измотал меня до предела - я плыл раза в полтора дольше, хотя обычно возвращаешься быстрее. Когда я уже вылезал на берег, прибрежная волна приложила меня так, что только чудом на торчащей из воды скале не остались некоторые части тела. Допрыгав по острой гальке до камня, под которым лежала спрятанная одежда, я без сил рухнул на землю и минут десять лежал без движения. Подходил третий час ночи, и если я собирался закончить прогулку правильно, то следовало торопиться. Пронизывающий ночной ветер высушил мокрую после плавания кожу, и, одевшись, я зашагал к набережной, приглаживая на ходу волосы.
На всякий случай пришлось, на подходе к порту, начать тщательно изображать походку человека, крепко заложившего за воротник. Большая часть заведений еще была открыта, и мой выбор остановился на здоровенном кабаке, где еще оставалось приличное количество народу, на фоне которого можно затеряться. Действительно, никого не удивил клиент, тихо севший за свободный стол и заказавший бутылку крепкой виноградной водки и пустой стакан. Отпустило окончательно после второго стакана - ударная доза калорий жадно поглотилась организмом, приведя его в почти нормальное состояние. Следующие две порции создали ощущение праздника - меня уже по-настоящему повело, алкоголь ударил в ноги. По дороге в квартиру притворяться не пришлось, и в слот для ключа я попал не с первого раза. Никакая врожденная резистентность не сможет противостоять литру жидкости, содержащей около семидесяти процентов чистого этилового спирта.
Лежа в кровати, я сам для себя резюмировал - на основном терминале все чисто, значит, слова капитана «Колхиды 3» о каком-то там допуске начинают весить все больше и больше. По всей видимости, я попал в самую точку, появившись в виде штурмана Фурье на борту корабля, и ситуация должна развиться в нужном направлении в ближайшее время. На следующий день начинается рейс. Там должны произойти интересующие меня события. С этой мыслью я уснул, предварительно сходив отхлебнуть водички из-под крана.
«Колхида 3», покинувшая сухой док, во всей своей красе, не шелохнувшись, стояла на спокойной воде у причала, пуская тусклые блики от подернутого ранней холодной дымкой солнца, задрав вверх носовую часть. С утра головная боль и сухость во рту преследовали меня до тех пор, пока я, перетащив к тому моменту часть своих вещей в каюту и переделав еще кучу дел по своему заведованию, не уселся на широкий, во всю стену диван, и не заварил себе литра два травяного чая. Траву для заварки, помогающую в моем случае, мне передал старпом. Увидев меня, идущего утром по трапу, с мутным взглядом перебравшего вчера человека, Аберкромби, старший помощник капитана, молча махнул мне рукой, приглашая зайти в свои апартаменты. Каюта у него была почти как капитанская, большая, с отдельным кабинетом и спальней. При такой каюте я бы и на берегу не селился - на судне оставался. Старпом усадил меня на стул в кабинете, а сам завозился вокруг колбы с кипятком. Он добавил туда пару щепоток какой-то травы, покрутил емкость, держа ее за горлышко, и разлил получившийся отвар в две кружки, стоящие на столе. Потом уселся на банкетку рядом, и осторожно, стараясь не обжечься, сделал большой глоток. Его красное лицо заправского алкоголика приняло мечтательное выражение. Посидев так пару секунд, Аберкромби заметил, что я сижу и смотрю на него, не притрагиваясь к кружке.
- Давай, угощаю - он показал рукой на кружку.
Я столь же осторожно потянул в себя горячую жидкость. Сначала сильно обожгло желудок, изрядно травмированный спиртом, выпитым накануне. Но буквально сразу за этим я почувствовал, что меня отпускает похмельное ощущение. Аберкромби понял по моему виду, что травяной чай подействовал.
- Это с моей родины, с Гленгойна. Местная трава, нигде больше не растет, выписываю оттуда. Самое лучшее средство, за исключением оперативной пересадки печени. На вот тебе пакет. Бери, бери, не стесняйся, у меня хватит.
Он протянул мне небольшой пакет с сухими черными листьями.
- Ты, оказывается, нормальный человеку - пьешь потихоньку. А я думал, что у нас в экипаже трезвенник появился, будет ходить повсюду и гноить.
- Да нет, я пью, как все, просто на работе стараюсь не разгоняться, так уж сложилось.
- Это правильно, правильная постановка вопроса.
Аберкромби выдержал длинную паузу, явно желая мне что-то сказать, но как будто не решаясь. Прекратив колебания, он продолжил:
- Тут вот какое дело… М-м-м... Через два часа десять минут начнется погрузка, а мне позарез надо сходить в город по делам, буквально ненадолго. Вот что. Допуска у тебя, я так понимаю, нет, но мы сделаем так. Я тебе отдам свой пропуск на терминал, по нему ты встанешь на пульт нашей грузовой машины, код доступа - семь, ноль, четыре, GLR. Ты, вижу, наш человек, я тебе доверяю, - Аберкромби чуть потряхивало. - Сможешь справиться?
- Да справиться я смогу без проблем, просто, если все вскроется…
- Не переживай ты из-за этого. На обратном пути охраннику я скажу, что забыл пропуск на борту, да он меня и так пропустит. Никто и не узнает. Все будут думать, что на пульте я. Охране это все равно, а морякам - тем более.
- Но капитан говорил, что мне надо находиться в каюте при погрузке и выгрузке, и я ему это официально подтвердил.
- Слово твое, хочешь - давай, хочешь - забирай обратно. Никто лично проверять-то тебя не будет, я так с боцманом уже раньше договаривался, но он сейчас не очень себя чувствует, благодаря тебе, кстати. Просто оставь свой пропуск в каюте. Ну, договорились?!
- Ладно, я согласен, но если что, придется все, как есть рассказать.
- «Если что» не произойдет. Ну, я побежал. Вот пропуск, и удачи.
Сидя в каюте в ожидании начала погрузки, я, не торопясь, прихлебывая отвар, оценивал все минусы, могущие возникнуть в случае, если обнаружится подмена. При наихудшем варианте развития событий грозил арест меня и старпома и последующее разбирательство, при котором меня могли или раскрыть, и тогда в пору писать завещание, или выгнать с работы, что тоже означало провал задания. Плюсы обдумывать смысла не было - сплошные плюсы. По часам выходило, что через десять минут с причала начнут подавать контейнера. Я поднялся и прошел в отделение под рубкой, с доступом через палубу комсостава.
Надежная дверь открылась по старпомовскому пропуску. Внутри стоял знакомый Клаусу Фурье пульт. Поляризованный широкий иллюминатор давал хороший обзор на всю палубу перед надстройкой, а включенные мониторы показывали внутренности трюма с наложенной сеткой грузового плана. Даже ребенок смог бы управиться с процессом, тем более что основную работу выполняла автоматика, и присутствие человека требовалось только на экстренный случай, а больше по традиции. Я вставил пропуск старпома в идентификатор и ввел сообщенный Аберкромби код. На одном из мониторов появилось сообщение о готовности судна к погрузке, и процесс пошел. По краям палубы засветились красные предупредительные огни, инфракрасные датчики показали, что на поверхности палубы отсутствуют люди и посторонние предметы. В следующую секунду палуба от самой надстройки завернулась и, сворачиваясь в огромный рулон, стала обнажать внутренности судового трюма «Колхиды 3». По окончанию процедуры собранная в один сверток палуба улеглась в специальные направляющие на баке судна. Потом зашевелилась рампа контейнерного манипулятора, и стала выезжать от кромки причала на всю ширину палубы, нависая над глубоким провалом трюма. Одновременно раздвигалось непрозрачное, в цвет океана, покрытие, надежно скрывая от посторонних глаз подробности погрузки. «Еще один кирпичик в стену», - подумал я. На причале тем временем прошло движение по карам, которые стали один за другим исчезать в приемнике грузовой машины. В том же темпе на мониторе, показывающем внутренности трюма, повисли гроздья контейнеров. Все они были в максимально водозащищенном исполнении, редко мною, то есть Клаусом, встречаемом на практике. По конструкции судна я ранее уже выяснил, что предусмотрена выгрузка на воду, так что такая конструкция контейнеров предполагалась. Правда, существовали и более скромные модификации, гораздо дешевле, но тоже водонепроницаемые. Озарение пришло позже, в самом конце погрузки, когда я увидел контейнера принципиально другого типа - по сути, это были бронированные цистерны, оборудованные автономными источниками питания, системой обеспечения сохранности содержимого и несущие на себе знак «Биологическая опасность!». Эти контейнера пошли в наиболее защищенные места, у самой надстройки. Проводив взглядом две таких единицы, я услышал стук в дверь отделения. Первое, что пришло при этом в голову - «Все пропало. Конец!». Я глубоко вздохнул и пошел открывать, приготовившись к, возможно, последней в моей жизни драке.
На пороге стоял старпом, обдавая меня густым сивушным запахом.
- Все в порядке? - чуть испуганным голосом спросил он.
- Да, все в норме, погрузка заканчивается, сейчас подают последние шесть мест, еще минут семь работы. Судно встало на ровный киль.
- Давай-ка я тут все закончу, а то капитан уже на борту, как бы не заподозрил чего, мне показалось, что он меня краем глаза заметил! Ты иди, иди в свою каюту, а с меня причитается.
Старпом подмигнул мне и резво опустил свое седалище в кресло.
Я без приключений добрался до своей каюты, никем не замеченный и сделал это вовремя - только в моих руках оказалась галета из пачки, забытой в термошкафе предыдущим хозяином, как дверь приоткрылась, и в образовавшейся щели появилась голова капитана Корнегруцы. Голова покрутилась из стороны в сторону, и отметила факт моего присутствия в каюте.
- Фурье, вы не покидали каюту?
- Господин капитан, я тут сижу с начала погрузки, как полагается.
- Да? Странно, кого же тогда я видел внизу? Хорошо, через десять минут все закончится, и вы сможете выйти.
- Мне необходимо в город, кое-что купить в рейс…
- Да без проблем. Только когда через проходную это кое-что понесете - положите в непрозрачный пакет, на всякий случай. Будьте на борту к двадцати часам.
Голова капитана убралась из дверного проема. Я выглянул в иллюминатор - палуба приняла свой первоначальный вид, и предупредительные огни погасли. Погрузка закончилась, и два матроса уже шли вдоль бортов, проверяя правильность закрытия палубы. Достав из кармана одну из местных монет, полученных вчера вечером на сдачу в баре, я задумался на некоторое время, а потом стал наносить на ребро монеты еле видимые царапины с помощью своего универсального ножа. Закончив с этим, я сунул монету обратно в карман, взял с полки пустую сумку, и отправился в город за покупками.
На небольшой красивой площади в конце парка, спускающегося к океану почти в плотную, я нашел вполне приличный супермаркет, где и прикупил пятнадцать литров спирта и упаковку пива, уже для собственных нужд. Спирт же предназначался для капитана и старпома - я, являясь обладателем такого ценного с их точки зрения продукта, сильно вырасту в их глазах, особенно когда их собственные запасы подойдут к концу. Поставив забитую до отказа сумку на землю, я подошел к фонтану посередине площади. Посаженные когда-то вокруг деревья еще шелестели прозрачной бледно-синей листвой на ветру. От подсвеченного зеленым фонтана, струя которого спиралью выходила из небольшого бассейна в основании, ощутимо веяло холодком. Народу вокруг почти не было, только какой-то взлохмаченного вида субъект сидел, забравшись с ногами, на скамейке, и смотрел что-то с небольшого проектора. В фонтане на дне лежали несколько монет, брошенных туда на счастье. Я тоже решил внести свою лепту, и, поковырявшись в кармане, вытащил монетку и отправил ее в воду. «Теперь точно вернусь из рейса». Мой жест привлек внимание субъекта на скамейке - отвлекшись на секунду от своего явно увлекательного занятия, он искоса бросил на меня недовольный взгляд. Я пожал плечами, подхватил тяжелую сумку и пошел восвояси. Настроение считалось испорченным.
К восьми вечера уже стемнело, и в рубке, где на отход судна по привычке собрались все штурмана, включили панорамную ретрансляцию с радара. Капитан сидел посередине в удобном кресле вахтенного, а я и старпом встали чуть позади. На стеклах иллюминаторов, окружающих помещение мостика, засветилось схематическое изображение окружающего пространства. Портовый диспетчер передал подтверждение на отход. Капитан дотронулся до пульта управления и по всему корпусу «Колхиды 3» прошло чуть заметное дрожание. Вспомогательный двигатель подал давление на турбины семи подруливающих устройств, расположенных по бортам и в носу судна. Со щелчком отстегнулись швартовые механизмы, и причал начал медленно удаляться. Когда судно отошло примерно на двадцать метров, капитан подал нагрузку на носовой подруливатель, и «Колхида 3» пошла в циркуляцию с нулевым радиусом. Через пять минут нос корабля уже смотрел на далекий океанский горизонт, не видимый, впрочем, на тот момент. Пауза, и включился главный двигатель. Турбины водометов зашумели, и, постепенно ускоряясь, «Колхида 3» отправилась в свой путь.
После прохождения фарватера, когда огни Патраи скрылись за кормой, капитан потерял всякий интерес к управлению судном и собрался уходить к себе. Пошептавшись о чем-то со старпомом, Корнегруцы обратился ко мне:
- Клаус, все-таки ваш первый рейс на этом судне и на этой планете. Как себя чувствуете?
- Отлично, спасибо, что поинтересовались.
- Сейчас не ваша вахта, а старпомовская, но прошу вас минут двадцать тут присмотреть за всем. Курс введен в рулевку, все в порядке, да что я тут рассуждаю - сами знаете.
- Да, конечно, побуду тут.
Красноносые с грохотом скатились вниз, а я остался в одиночестве на мостике. Наступила тишина, разбавляемая только отдаленным шумом, доносящимся из машинного отделения. Вокруг отчетливо проступило безмолвие темного зверя - океана. Клаус Фурье работал с этим, жил с этим и любил это. Я же имел собственный небольшой опыт оставаться наедине со смутно-живущим чудовищем. Двое в моей голове сошлись на том, что они - друзья зверю. Я уткнулся лбом в холодное стекло иллюминатора, подпер кулаком подбородок и задумался. Часть той горы, которая украшала мои плечи, свалилась. Груз, путь и происхождение которого я отслеживал, перевозился именно «Колхидой 3». Впереди - путь, ведущий меня к разгадке и тем самым увеличивающий мои шансы на выживание. Посмотрим…

***

Георгий Штейн, глава оперативного департамента сектора, один из лучших оперативников и тактиков Ордена Адвентистов, просыпался всегда очень рано, часа за два до того, как вставала основная масса людей, его окружающих. Он предпочитал добирать недостающие часы сна в дневное время, когда активность человека снижается, после обеденного приема пищи. Утро же Штейн считал слишком ценным периодом суток для того, чтобы проводить его в постели. База на высокогорном плато, в двадцати семи километрах над поверхностью планеты Эспинадо, населенной в основном туземцами, вяло ведущими меновую торговлю со странными чужаками, недавно стала прибежищем для Георгия, и он еще не совсем освоился с разреженным воздухом и кофе с температурой кипения шестьдесят градусов. Небольшой звон в ушах продолжал постоянно преследовать его, но сердечно-сосудистая система уже начала привыкать к окружающей среде. По крайней мере, когда оперативник вскочил с кровати, стоящей в узкой келье, его не настигло сильнейшее головокружение, как это было по началу. Каменный пол холодил ступни, но это только бодрило организм. Распахнув окно, Штейн увидел насаженное на неправдоподобно высокие и тонкие горные пики на горизонте солнце. Нежно-фиолетовые лучи только начинали разогревать инистый воздух, температура была градусов пять, не выше. Раздевшись и прыгнув в небольшой бассейн с ледяной дождевой водой, Георгий сделал несколько энергичных гребков, проплыв метров двадцать туда и обратно, и выскочил из воды, чуть ли не покрываясь наледью на ходу. В свой крохотный кабинет он попал через длинный коридор, вырубленный в толще у самого края скалы. База находилась в заброшенном миссионерском монастыре - лишь незначительные переделки были осуществлены. Открыв сейф, спрятанный за каменной плиткой, Штейн извлек оттуда лист пластика с изображением какой-то монеты. Он очередной раз углубился в подробное изучение подробного скана, чуть заметно шевеля губами - от этой привычки Штейн пытался избавиться всю свою жизнь. Через несколько минут он, явно исчерпав полностью содержимое изображения, скрутил листки в тонкую трубку и поджег их с помощью валявшейся на столе зажигалки. Листки вмиг полностью превратились в дым, не оставив даже пепла. Глава оперативного департамента встал, набросил на плечи куртку и вышел из кабинета. Скоро он уже покидал монастырь, небрежно кивнув часовому у входа в ответ на его приветствие. На краю скального обрыва околачивался местный житель, вхолостую прокачивая свой воздушный пузырь. Георгий подошел к аборигену, и знаками показал, что ему необходимо добраться в Легкий город внизу ущелья за тридцатую часть солнца - то есть, срочно. На неподвижном лице туземца появилась вертикальная щель рта, и вылезший оттуда язык заколебался, говоря, что это сделать можно, но стоить это будет не один, не два, а три ранда. Штейн нетерпеливо махнул рукой, соглашаясь. Туземец сразу же стал раздуваться, исходя паром от своей кожи, а Георгий забрался в маленькую плетеную корзинку, привязанную к тонким нижним конечностям таксиста. За минуту из горба на спине местного извозчика раздулся гигантский пузырь, и Георгий, сидя в корзинке, медленно полетел вниз, к Легкому Городу, где его ожидала встреча, которую он не желал афишировать ни в коем случае.

Глава 5
Клим

Едва тяжёлая дверь захлопнулась за моей спиной, я негромко засмеялся. Совершенно очевидно, через пару часов любезный Филипп окружит меня заботой и вниманием. Плюс комиссар, который сейчас наверняка трясущимися руками звонит разного рода громилам с целью прекратить дальнейшее расследование некоего Клима Стоянова. На живца клюнула вся местная рыба, независимо от того, кто и чем промышляет. Кстати, пора пробежаться ещё раз по указанным адресам, чтобы не вызывать излишних подозрений.
Подумав, что лучше - влезть в гущу событий или вернуться в номер отеля и проверить сообщение от Бегбедера, я решил всё же сначала усилить нажим на тех, кто и так начал чувствовать себя не уютно.
Бар «Докер и коза» встретил меня переливами света от мигалок полицейских машин и жёлтыми лентами ограждения. Инспектор из оцепления попытался преградить мне путь, но удостоверение детектива Бюро оказало своё обычное магическое действие, и мне удалось пройти в помещение. С сегодняшней ночи в зале ничего не изменилось, только возле самой памятной бисерной занавеси лежало тело, неаккуратно подвернув ноги. Возле тела копошились эксперты, снимая отпечатки пальцев и исследуя россыпь крошечных тёмно-красных пятнышек на груди убитого - входных отверстий пучка игл. Я подошёл поближе, чтобы увидеть лицо, и понял, что пока все мои подозрения оправдываются. Передо мной лежал Лейто собственной персоной, точнее то, что от него осталось. Кто-то очень не хотел, чтобы я с ним побеседовал. Если бы не ночной рейд, не видать мне успеха в моём расследовании, продажные полицейские успели бы обрубить все ниточки, ведущие к финалу.
- Простите, вам нельзя здесь находиться, - ко мне обратилась женщина в штатском, очевидно, детектив, которой получили это дело.
- Мне можно, - я продемонстрировал ей удостоверение. - Сегодня утром я получил координаты этого человека у комиссара, чтобы задать убитому несколько вопросов в рамках моего расследования.
- Сожалею, что вы не успели. Обычно все эти жучки так кончают. Трудно сидеть на двух стульях даже самому изворотливому из них, - она покачала головой.
- Ничего. У меня есть ещё несколько контактов. Надеюсь, что успею, - я усмехнулся.
- Я могу вам чем-то помочь? - спросила женщина.
- Спасибо, думаю, что нет, - я слегка поклонился и вышел из бара, провожаемый её взглядом.
Вокруг уже собралась небольшая толпа зевак, частично из пришедших к открытию бара завсегдатаев, частично из просто любопытных бездельников. Наверняка кто-то из них пристально следил за перемещениями детектива из Бюро.
Я не стал даже пытаться сбросить возможный хвост, а безо всяких ухищрений направился прямо к бару без названия. Оставив машину прямо у входной двери, я, не оглядываясь, спустился на пару ступенек и вошёл в зал, который, казалось, так никто и не проветрил. Да и вообще, вряд ли заведение закрывалось на ночь, точнее, на утренние часы, поскольку за столами сидели те же самые посетители или очень похожие на них субъекты, вливавшие в себя спиртное. Даже Слип сидел на том же самом месте, правда, сильно осоловевший.
- Старина, не ожидал тебя застать ещё здесь! Думал, ты сразу сольёшься, дело-то жареным запахло! - радостно возвестил я на весь зал, направляясь прямо к Слипу.
Слип задёргался, глазки его забегали по сторонам, оценивая реакцию окружающих на мою реплику. И действительно, кое-кто вскинул голову, внимательно глядя на заёрзавшего осведомителя.
- Ты… тебе чего? - хрипло выдавил он.
- Ну, как же? Всё подтвердилось, хочу получить продолжение рассказа.
- Какое продолжение? - Слип с трудом пытался сориентироваться и определить, что делать в сложившейся ситуации.
- Стоять! - послышался окрик за моей спиной. - Не двигаться, руки держать на виду!
Я медленно повернул голову на голос. Так и есть - дама-детектив, с которой я перебросился фразами у трупа Лейто. Она прибыла в сопровождении трёх дюжих полицейских в форме патрульной службы.
С этого момента цепь событий рванулась вперёд с огромной скоростью. Слип взвился из-за стола, проявив невиданную прыть, которую трудно было заподозрить в коренастом теле, и метнулся в слабо освещённый угол помещения, где едва светилась зелёная табличка запасного выхода. Щёлкнул выстрел - это женщина выстрелила вслед Слипу, но промахнулась, а я вдруг увидел, как один из её сотрудников поднял свой короткоствольный автомат и повернул ствол в мою сторону. Подбросив ногой один из табуретов, стоявших поблизости, вторым ударом я отправил его в полёт, завершившийся контактом с головой полицейского. Патрульный упал на спину, его лицо мгновенно залила кровь из рассечённой брови. Женщина успела ещё раз выстрелить в Слипа, уже поворачивая голову ко мне. Поняв, что сейчас всё внимание полицейских будет уделено уже не Слипу, а моей персоне, я перемахнул через стойку бара, обрушив пару полок с бутылками. В нос ударил сивушный запах, частично из пролитого мной, частично из бутылок, разбитых выстрелами. Посетители бара мгновенно проснулись и принялись действовать. Кто-то рванулся к выходу, кто-то начал швырять в полицейских подручными средствами. Из-за стойки я отлично видел запасной выход, поэтому хорошо разглядел, как Слип, уже уверенный в том, что ему удалось скрыться, почти открыл дверь на улицу, но, как резиновый чёртик, отпрыгнул от двери в облаке кровяных брызг. Так выглядел со стороны заряд картечи, разворотивший ему грудь и живот. В открытую Слипом дверь ввалились двое молодчиков с каким-то крупнокалиберным оружием, непрерывно стрелявшим целыми пачками крупной дроби в глубину зала. Убедившись, что посетители и полицейские укрылись от смертоносного града и в данный момент им не угрожают, молодчики быстро проверили Слипа на предмет его функционирования, убедились, что никакой ремонт ему уже не поможет и ретировались обратно на улицу через дверь запасного выхода.
Поняв, что сейчас наилучший момент, чтобы покинуть поле боя, я, пригнувшись, пробежал через зал мимо тела Слипа и юркнул в ту же дверь. Кажется, в меня опять стреляли, но я уже был на улице. Причём как раз в тот момент, когда двое убийц заворачивали за угол, направляясь к пристани, перед которой и находился бар.
Стараясь не шуметь, но по возможности быстро, памятуя, что сейчас из бара повалят полицейские, я подбежал к углу здания и осторожно выглянул.
Молодчики уже приближались к пристани, где их, очевидно, ждало какое-нибудь плавсредство. Вытащив пистолет, подарок моего временного столичного напарника, я тщательно прицелился и выстрелил в одного из громил. Кажется, попал ему в ногу. Иглопистолет - вещь коварная. Даже лёгкое ранение означает поражение, поскольку и в одной игле хватит токсина, чтобы остановить человека. Тот, в кого я попал, споткнулся, потерял равновесие, но тут же выпрямился, сделал ещё несколько шагов бегом, потом снова сбился, упал, снова вскочил и похромал, подволакивая ногу и теряя направление.
Воспользовавшись этой заминкой и тем, что внимание приятеля раненого убийцы было отвлечено, я пробежал вдоль торца здания и, обогнув его, оказался перед входной дверью бара, где стояла моя машина. Сейчас рядом с ней к тротуару приткнулся и полицейский крейсер. Решив укрыться именно за ним, я не прогадал - стреляли-то в меня, и картечь ничуть не повредила мой транспорт, который должен был ещё вывезти меня из опасного места.
Осторожно выглянув над капотом, я увидел, что один из молодчиков тащит другого волоком по земле к пристани. Я выстрелил ещё раз, но не попал, зато спровоцировал убийцу на активные действия. Бросив свою ношу, тот развернулся и выстрелил в раненого, разом решив все свои затруднения. Потом прыгнул в катер, сбросил швартов с кнехта и запустил двигатель. Мгновение, и катер по дуге отвалил от пристани, подняв красивый водяной веер.
Не дожидаясь, пока из-за здания появятся полицейские, я сел в свою машину и уехал, сразу же свернув налево в переулок, чтобы убраться из поля зрения, если вдруг кто-то захочет пострелять мне вслед.
Все события заняли едва минуту, но я весь взмок и прерывисто дышал. Петляя по улочкам Патрая, я мысленно похвалил себя за то, что не совершил ни одной ошибки во время перестрелки. От мысли, что мои друзья были бы довольны моими действиями, на душе потеплело. Хотя, уж кто-кто, а Ящерка точно нашла бы пару язвительных замечаний.
Немного придя в себя, я наметил план ближайших действий. Следовало вернуться в номер, посмотреть, что сообщил мне мой куратор, составить отчёт о последних событиях и отправиться к складам. День уже начинал клониться к вечеру, а ведь именно в пакгаузах меня ожидали самые серьёзные испытания. Найду я там свидетельства о транспортировке органов или нет - это ещё неизвестно, а вот охотиться на меня там будут всерьёз. Пришла мысль, что, пожалуй, лезть туда одному не стоит, но вызывать помощь, не имея конкретных улик, глупо, с одной стороны, а с другой - я ещё не до конца отработал роль наживки.
В конце концов, я решил о своих сомнениях доложить в отчёте, а самому отправляться в складской район порта Патрай. Если Бегбедер решит, что мне нужна помощь, значит, помощь будет.
Отель после бурной перестрелки показался мне оазисом тишины и благоденствия. Заказав в номер хороший обед, я постоял под душем, выпил глоточек узо, кстати нашедшегося в баре, и только потом подключил коммуникатор к планшету.
Бегбедер сообщал, что вполне доволен моим расследованием, просил сильно не увлекаться. Не это меня удивило.
Неуверенно и путаясь в объяснениях, Бегбедер писал, что у меня в Патрае есть союзник. Но, поскольку он проходит по другому ведомству, никакой более детальной информации куратор предоставить мне не может. Просто я должен иметь в виду, что в кого попало стрелять не стоит, один из тех, кого я представляю противником, может оказаться своим.
Я так и замер. И что теперь прикажете делать? Прежде чем стрелять или бить по голове, вежливо спрашивать: «Простите, вы, случайно, на Бюро не работаете?» Ага, тем более что этот мнимый союзник вообще не из Бюро.
Повозмущавшись про себя, я вернулся к сообщению. Впрочем, на этом оно и закончилось. Бегбедер пожелал удачи и присовокупил, что немного паранойи в моём положении не помешает. И что в случае критической ситуации я знаю, что делать.
Я не утерпел и высказался вслух, что начальству иногда стоит изъясняться попроще.

Предыдущая страница 11 Следующая страница


Коллектор 12

Послышался стук в дверь - принесли заказанный обед. Уже направляясь к двери, я вдруг прочувствовал совет насчёт паранойи и, открывая дверь, сместился в сторону от дверного проёма. Никто на меня не набросился, официант вкатил в номер столик с обедом, расставил тарелки и с поклоном удалился. А я остался сидеть в сомнениях - стоит ли есть эту пищу или нет? Чёртов Бегбедер посеял чудовищные ростки сомнения, теперь и в туалет мне придётся ходить с оглядкой.
Проблему я обошёл просто. Выглянул в коридор, подозвал дежурного мальчишку и отправил в ближайший супермаркет за упакованными продуктами. Пока он бегал по поручению, я собрал своё оборудование, проверил пистолет и два запасных обоймы, уничтожил следы своего пребывания в отеле. При любом развитии сегодняшних событий, мне лучше поискать другое место для проживания.
Щедро наградив мальчишку, я перекусил местными деликатесами, запил их местным же не менее вкусным сидром и вышел на улицу. Плато уже висело низко над горизонтом - в Патрае начинался тёплый осенний вечер. Перед тем, как сесть в машину, я купил в магазине по соседству плоскую бутылку пшеничной водки, на всякий случай, и положил её во внутренний карман куртки.
До пакгаузов я добрался быстро, они не отгораживались от города заборами и пропускными пунктами, но вот в ту часть, что принадлежала «Восточной транспортной базе» попасть оказалось не так просто. Впрочем, когда я предъявил удостоверение, выяснилось, что о моём приходе начальство всё же предупредили, так что вскоре я уже общался со сменным начальником, представившемся, как Арнольд Нотакос.
- Меня предупредили о вашем посещении, господин федеральный следователь, - в полупоклоне вещал сменный. - Что вы хотели бы осмотреть?
- Прежде всего, складские помещения, но предварительно я хотел бы взглянуть на документацию - накладные, копии коносаментов и так далее. Мне необходимо составить представление о том, перевалкой каких грузов вы занимаетесь.
- Конечно, это просто.
Мы прошли через огромные распахнутые ворота склада. К моему удивлению, склад оказался внутри почти пустым, только два небольших штабеля каких-то ящиков располагались у дальней стены, рядом с высокими окнами. Между штабелей лениво раскатывал единственный погрузчик.
Офис начальника находился, как и положено, сбоку от ворот, на высоте метров десяти над полом, так что, не вставая из кресла, сменный мог обозревать все свои владения.
- Пожалуйста, - он пододвинул ко мне планшет в обрезиненном корпусе. - Посмотрите, здесь вся документация за текущий месяц. Более старые документы хранятся в головном офисе компании.
Я полистал базы. Действительно, грузы шли в Патрай со всего континента, но основу перевозок составляли каботажные рейсы. Вдоль побережья наземных транспортных артерий не было совсем, так что кормить и снабжать огромную страну выгоднее всего морем. Примерно четверть грузооборота приходилась на рейсы к множеству островов, усеивавших шельф континента. Мягкий климат и удобство для жизни быстро сделали их популярными, а ещё, учитывая разработку редких ископаемых, и выгодным объектом товарного обмена. Некоторые острова были достаточно велики, чтобы считаться чуть ли не отдельными государствами, хотя пока что никаких попыток провозгласить независимость не произошло. Кроме того, в последние годы Олива начала активно осваивать Южный континент, наладив непрерывное его снабжение техникой, продуктами, стройматериалами. А ещё существовали города-платформы в океане, с которыми дела обстояли ещё сложнее. Как я уже знал, там селились те, кому не давали вид на жительство власти Оливы, образовывая своего рода нелегальные города, на которых базировалась вся контрабанда Оливы, а также всевозможные грязные производства. Эти платформы составляли серьёзную проблему для планеты в целом, а особенно - для судоходства. Некоторые платформы провозгласили себя независимыми государствами, например, одно из мусульманских поселений величало себя «Мусульманской республикой Зелёный Ветер»
«Восточная транспортная база» участвовала во всех перевозках - каботаж, торговля с островами, снабжение колонистов Юга, даже небольшая торговля с платформами. Всё это имело своё отражение в просматриваемых мною документах, но определить, есть ли в них какие-то нарушения, мог только тщательный аудит, а не беглый просмотр.
- А почему так пусто в складе? И вообще - это единственный склад компании? - спросил я сменного начальника.
- Нет, конечно, склад не единственный. Если хотите, мы осмотрим и другие. Но и те практически пусты. Сейчас не сезон для перевозок, поэтому движение грузов крайне невелико.
- И что, склад в последнее время не заполнялся?
- Могу показать статистику - коэффициент загрузки склада за последнюю неделю всего пятнадцать процентов.
Я просмотрел базу ещё раз. Действительно, интересующих меня коносаментов в ней не было, а даты большей части документов относились к периоду двухнедельной давности.
- А что, - небрежно спросил я, - вы давно перегружали криогенное оборудование?
- Думаю, что очень давно, - пауза перед ответом была столь незначительна, что я мог ему поверить, если бы не ожидал лжи.
- Ну, хорошо, давайте бросим взгляд и на другие складские помещения.
Мы спустились на бетонный пол, прошли склад насквозь, вышли в неприметную дверь и по узкой тропинке через зелёных газон прошли к другому складскому помещению. Сменный не обманул - там грузов было ещё меньше, несколько грузчиков перетаскивали какие-то мотки канатов и всё. Аналогичная картина ждала меня и в следующем складе. Впрочем, к тому моменту я уже не интересовался штабелями неведомых мне грузов, меня больше занимал поиск способа избавиться от сопровождения сменного и побеседовать с докерами приватно.
Ничего не придумав, я поступил прямолинейно - попрощался с господином Нотакосом, вышел из склада и вместо того, чтобы проследовать через проходную, завернул за угол, обошёл склад вокруг, пользуясь начавшими сгущаться сумерками, и вошёл через дверь в дальней стене. Какое-то время, пока выяснится, что от сменного я ушёл, а у охраны не отметился, у меня было в запасе.
У уже осмотренного штабеля по-прежнему крутился погрузчик с сонным докером в кабине. Я дождался, пока он остановится, чтобы передохнуть, и подошёл к нему.
- Как работа? - спросил я, ступив в освещённое пространство, но так, чтобы погрузчик загораживал меня от офиса сменного начальника.
Докер от неожиданности вздрогнул и чуть не выронил сигарету.
- Извините, что напугал. Да не переживайте, я не из проверяющих.
- Посторонним здесь делать нечего, - неуверенно пробормотал докер.
- Ну, это смотря каким посторонним, - я дружелюбно улыбнулся, достал предусмотрительно купленную бутылку, свинтил пробку и сделал небольшой глоток. - Прохладный вечер, правда? Угощайтесь!
Докер без раздумий принял бутылку, приложился к ней, отчего уровень содержимого уменьшился чуть ли ни на треть, вытер горлышко рукавом и протянул обратно.
- Да ничего, мне хватит. Вы не подумайте чего лишнего. Я частный детектив, работаю на одну маленькую фирму, у них проблемы с сохранностью груза, вот и кручусь по складам. Сменный в курсе, конечно, но мне кажется, что лучше поговорить с народом без лишних глаз, верно? - я показал докеру краешек купюры в двадцать рандов.
- Это да, оно верно. Начальство разве шарит в нашем деле? Тут, понимаешь, целая наука - что взять, да как поставить, - докер оживился. - А что за грузы у вас?
- Да вот, очень хрупкие вещи. Криогенное оборудование.
- Крио… что?
- Ну, вроде как рефконтейнеры, только помощнее.
- Чёрт знает. Не было, вроде.
- И что, давно такое затишье нас складе?
- Какое там затишье - шуршим, как электрокары. Только и успеваем лопатить. Это вот только сейчас так тихо.
- И что, ничего похожего на морозильное оборудование не перегружали? - продолжал настаивать я.
- Точно говорю, не было ничего, - докер сделал ещё солидный глоток из бутылки.
- А контейнеры со знаком биологической защиты? Давно были?
- Это такие, нестандартного размера? Да вот полчаса назад последнюю партию отгрузили.
- Отгрузили? - вскинулся я. - Куда?
- На эту, как её… На «Колхиду 3», вот, точно. Вот только что бригада в бытовку ушла.
- Где эта «Колхида» стоит?
- Кабы я знал! Да и не факт, что она ещё в порту. Уж больно спешно последняя партия грузилась, бригадир орал, как бешеный, - докер вздохнул и вопросительно посмотрел на меня. - Ну ладно, мне работать пора.
- А, ну да, конечно, - я протянул ему купюру, лихорадочно соображая, как найти эту «Колхиду». По всему выходило, что визит в диспетчерскую порта неизбежен.
В этот момент вспыхнуло всё освещение дока.
- Внимание! На территории склада посторонний! Всем прекратить работы, о встреченных посторонних немедленно сообщать ближайшему представителю службы безопасности! - усиленный голос разнёсся под гофрированным потолком склада.
Бросившись к двери, я подумал, что обращение выглядит несколько глупо, ведь в складе никто не работал. Расчёт, очевидно, на испуг.
На улице уже совсем стемнело, и я легко укрылся в тени возле стены склада. Нужно было найти диспетчерскую. Из своего укрытия я хорошо видел суету на проходной. Особенно мне не понравилось длинноствольное оружие в руках охранников. Несколько человек бежали к главным воротам склада, а трое самых хитрых решили обойти склад вокруг. Пройти мимо меня, не заметив, они не могли никак. Пришлось дождаться, пока они скрылись из поля зрения тех, кто сидел в будке, и одной короткой очередью нашпиговать их иглами, как ежей. Все трое повалились, раскинув руки и ноги, как внезапно уснувшие на улице пьяницы. Только в этот момент я сообразил, что один из них мог бы указать мне направление на диспетчерскую. Но менять что-либо было уже поздно, поэтому я выскользнул из тени и побежал в сторону причалов, зная, что никаких заборов и стен там точно нет. Вслед мне послышались крики, выстрелы. Кто-то развернул прожектор, пытаясь его лучом высветить меня для стрелков. Но я успел добежать до здания весовой, как утверждала табличка со стороны дороги, и получил недолгую передышку. Что делать дальше, я не знал совершенно. Можно было идти в произвольном направлении - шансы найти центр координации операций приближался к нулю в любом случае.
Несколько пуль шлёпнули в стену совсем близко от того места, где я сидел за невысоким парапетом, отделявшим весовую от дороги. Ругнувшись, я лёг на траву и пополз к проезжей части, рассчитывая одним рывком перемахнуть на другую сторону и уже там попытаться затеряться среди портальных кранов и причальных строений.
На дороге заплясало пятно света - какая-то машина приближалась с южной стороны. Поднявшись во весь рост и раскинув руки, я шагнул ей навстречу. Водитель сразу остановился, приоткрыл дверь и выглянул наружу. На двери красовалась крупная надпись белыми буквами «Лоцманская слу…»
- Что случилось? Что за стрельба? - он не сообразил, что именно я могу быть причиной переполоха.
- Федеральный следователь! Мне нужна ваша помощь! - выкрикнул я.
- Конечно, что нужно делать? - это уже выглянул со своей стороны пассажир.
- Вы лоцман?
- Верно.
- Знаете, где стоит судно «Колхида 3»?
- Нигде не стоит.
- То есть? - опешил я.
Лоцман не успел ответить - мои преследователи добежали до весовой и открыли пальбу по машине, не слишком заботясь о том, что стреляют в неприкосновенного лоцмана.
- Разговоры потом! Сейчас едем отсюда! - уже взявшись за ручку двери, я выстрелил в сторону угла весовой, где за тем же парапетом сидели охранники «Восточной транспортной базы».
Иглопистолет всем хорош, кроме того, что стреляет почти бесшумно, с лёгким шипением. Напугать им невозможно. А вот карабины охраны издавали треск, очень похожий на разряд молнии - очень неприятный и действующий на нервы звук.
На наше счастье, водитель лоцманской машины оказался мастером своего дела. Да иначе и быть не могло, учитывая, что в работе лоцмана иногда промедление смерти подобно. С грохотом развернув машину, водитель погнал её обратно, в южную сторону. Когда мы отъехали километра на два, я похлопал его по плечу.
- Хорош, достаточно. Здесь безопасно.
Водитель сбавил скорость и остановил машину у обочины, рядом с направляющими гигантского гравикрана.
- Что происходит? - спросил у меня лоцман.
- Как следователь Всеобщего Бюро, делаю свою работу, - пожал я плечами.
- Ничего себе, работа. Да тут целая война! В жизни не видел ничего подобного!
- Ладно. Так что там вы про «Колхиду» говорили? - прервал я его переживания.
- Так ушла она только что. Я же её и выводил из канала, только что с борта, можно сказать.
- Мать! И что, они уже ушли?
- Фактически, да.
- Что значит - фактически?
- Я слышал, как капитан сказал первому помощнику, что они вышли немного раньше графика, поэтому пойдут пока что малым ходом. Думаю, они ещё в Патрайском заливе, - сказал лоцман.
Я задумался. Опять та же дилемма - вызывать подкрепление или всё же на все сто процентов убедиться, что на «Колхиде» везут контрабандные человеческие органы. Всё-таки, это моё первое официальное расследование, будет позор на всю жизнь, если окажется, что на «Колхиде» ничего нет.
- Что дальше? - спросил водитель.
- Лоцманский катер быстро ходит? - обратился я к лоцману, не слушая его слов.
- Смотря для чего, - растерялся тот.
- Чтобы догнать судно в море.
- Нет, не получится. Тут вам нужен патрульный катер, они самые быстроходные в заливе, специально, чтобы ни один контрабандист не мог уйти.
- Мне нужен такой катер! Везите меня к их стоянке, - скомандовал я.
- Но никто вам не позволит брать патрульный катер, - опешил лоцман, - это же фактически всё равно что полицейские служебные машины!
- Не забывайте, я федеральный следователь. Я могу реквизировать даже катер президента, если мне это потребуется для дела. Потом, правда, голову снимут, - это я уже пробормотал себе под нос. - Показывайте!
- Показать не сложно, они рядом с нашими ботами стоят, возле одной пристани, - водитель тронул машину.
Пока мы ехали, я, периодически оглядываясь, обдумывал сложившуюся ситуацию. Что радовало, так это то, что на Оливе не слишком распространён воздушный транспорт, иначе нас давно бы выследили сверху и как следует припечатали. Но опять же - насколько местная коррумпированная власть и «Восточная транспортная база» чувствуют себя в безопасности, чтобы так нагло пытаться уничтожить федерального следователя? До сих пор такие фокусы никому даром не проходили, Федерация есть Федерация, никакой её субъект не может считать себя абсолютно независимым и неподсудным. И ещё вопрос - кто ведущий в этом тандеме? Чиновники, использующие «Восточную» в качестве инструмента, или, наоборот, руководство компании, подкупившее местное правительство? И насколько далеко зашла коррупция, до каких пределов? Пока у меня сложилось впечатление, что не дальше местных полицейских чинов. В столице Комиссар произвёл на меня впечатление скорее бессильного, чем подкупленного. Впрочем, в этих хитросплетениях разбираться уже не мне. Для меня осталось не так много работы - выяснить, что там такое везут на «Колхиде» и доложить наверх. В том, что обязательно везут какую-нибудь гадость, я не сомневался.
Мы всё ехали, и я подивился размерам порта Патрай. Тёмные, почти не освещённые и безлюдные районы старых складов сменяли сияющие иллюминацией контейнерные терминалы, где и ночью работа кипела. Вдоль штабелей носились погрузчики на длинных, как у кузнечиков, ногах. Казалось, они просто жонглируют огромными контейнерами, легко забрасывая их на несколько прислонившихся к причалу судов. Зрелище завораживало настолько, что пришлось встряхнуться, чтобы сознание вернулось к действительности.
Наконец, водитель свернул с главной трассы порта и лихо подрулил к нескольким причалам, возле которых двумя-тремя бортами теснились катера и катерочки самых разных типов.
- И где же патрульные катера? - спросил я.
- Патрульные - это те, которые с белой полосой, - ответил лоцман.
Я уважительно посмотрел на длинные мощные корпуса пятнадцатиметровых громадин и направился к причалу.
- Постойте, - окликнул меня лоцман, - вы разве не собираетесь заглянуть на пост морского патруля?
- Зачем?
- Как? Чтобы реквизировать имущество…
- Не сейчас. Уверяю вас, все формальности мы уладим.
- Вы не поняли - у вас же нет ключ-карты! Вы не сможете ими управлять!
Я даже застонал от злости - опять потеря времени!
- Где этот чёртов пост?
- Да вот же он, - лоцман показал на небольшой панельный домик с кокетливой крышей, никак не вяжущийся с типичными портовыми постройками.
Махнув лоцману рукой, я побежал к домику. Едва распахнув входную дверь, ткнул вахтёру в лицо удостоверение и потребовал начальство.
Вместо начальства нашёлся только ночной дежурный.
- Федеральный следователь Клим Стоянов. Мне нужен катер.
- Э… Все на выходе… А зачем вам катер? - дежурный блеял, как напуганная овца.
- Ты не понял, лейтенант, мне не нужен патруль, мне нужен катер, причем самый быстрый!
- Я не могу вам дать… У вас нет права…
- Послушай, парень, - я сгрёб его за лацканы и прижал к стене, - я не на вечернюю прогулку собираюсь, я провожу федеральное, слышишь, федеральное расследование! И каждый, кто мне в этом мешает, становится преступником, и будет отвечать по всей строгости закона. А уж обеспечить выполнение законов мы сможем! Ключ!
Дежурный слегка побледнел, вывернулся из моих рук и всё-таки открыл сейф.
- Не нервничай так, просто я спешу. Вот моё удостоверение, у тебя тридцать секунд, чтобы проверить его, - я дал парню возможность придти в себя.
Тридцати секунд ему хватило.
- Только не докладывай по команде, лейтенант. Операция строго секретная, - строго внушил я дежурному напоследок. Незачем моим преследователям знать, на чём я ушёл. Они, конечно, всё равно узнают, но мне нужна была фора. - Какой катер-то?
- Левый пирс, место номер два, вторым бортом, он, вообще-то не патрульный, реквизирован недавно, но рация есть…
- Ясно.
Лоцман всё ещё стоял у машины на причале, провожая меня взглядом. Я помахал ему рукой с зажатой в ней ключ-картой, чтобы показать, что всё в порядке, и побежал к катеру. Как и сказал дежурный, катер стоял вторым бортом, поэтому мне пришлось проявить некоторую ловкость, чтобы перебраться на него, прыгая по палубе ближайшей посудины. Вечерний ветер пригнал небольшую волну, и катера вразнобой танцевали, скрипя бортами друг о друга и о причал. Перебравшись на катер, я принялся отвязывать швартов и провозился с этим довольно долго с непривычки, пожалев, что оставил свой вибронож в машине. Наконец, мне удалось освободить катер от удерживающих его канатов, я бегом добрался до пульта управления под небольшим козырьком и вставил карту в предназначенную ей прорезь.
Ничего не произошло, а ветер начал потихоньку гнать катер к основному причалу. Хлопнув себя рукой по лбу, я нажал стартер и услышал, как где-то внизу запели двигатели. Катер вздрогнул и чуть привёлся к ветру. Рука сама нашла сектор машинного телеграфа и слегка сдвинула его вперёд. Катер мгновенно отреагировал, повернувшись носом к волне и медленно отходя от причала. Теперь я мог держать катер так, как мне требовалось. Не думая лишнего, я двинул рукоять вперёд на половину хода и вцепился в штурвал. И вовремя. Катер рванулся вперёд так, что моя голова чуть не оторвалась, мгновенно вышел на редан и поскакал по пологим волнам, задрав нос и закрыв мне обзор.
Пришлось ориентироваться по берегу, выворачивая на северо-восток, к выходу из залива. Убедившись, что направление взято верно, я передвинул машинный телеграф ещё на четверть вперёд. Катер ещё более ускорился, прыжки стали более длинными, а за кормой вырос бурун. Поискав глазами, я нашёл указатель скорости и определил, что сейчас двигаюсь со скоростью сорок узлов. Много это или мало я не знал, но решил пока больше не ускоряться, потому что уже почти совсем стемнело, а мне нужно было ухитриться выйти в море.
Пришлось уделить внимание приборной доске. Первым я активировал радар, который сразу же высветил мне схему залива с точкой катера на ней. Судя по его показаниям, двигался я довольно правильно, пришлось только слегка довернуть штурвал. Немного пощёлкав переключателями, я нашёл режим, где высвечивались маркеры судов, двигающихся вокруг. На моё счастье, залив был практически пуст, все суда стояли у причалов, только одна крупная метка маячила в створе выхода из залива. Судя по всему, это и есть та самая «Колхида 3». Нужно догонять.
Продолжив изучение оснащения катера, я быстро нашёл крайне полезную вещь - выдвижные подводные крылья. Не раздумывая, нажал клавишу и ощутил, как мелко задрожал корпус, отзываясь на изменение геометрии своих обводов. Наконец, крылья заняли штатную позицию, катер приподнялся над водой, болтанка сразу прекратилась, и мне удалось вздохнуть свободно. Ничего, как только я выйду из залива, качка вернётся. А пока я подал на водомёты полную мощность. Гул рассекаемой стойками крыльев воды заглушил все звуки, только брызги оседали на лице. Стрелка на указателе скорости быстро перевалила за пятьдесят узлов и двигалась к шестидесяти.
Расстояние до преследуемого судна стремительно сокращалось, хотя оно уже вышло в отрытое море, но хода не прибавило. И только сейчас я сообразил, что неплохо бы связаться с капитаном «Колхиды» по рации.
Переговорное устройство болталось на подвеске здесь же, под козырьком. Взяв в руки грушу микрофона, я нажал кнопку сбоку, рассчитывая, что для рации патрульного катера естественно быть настроенной на общую волну, поскольку не имел ни малейшего понятия о том, какой канал используют в Патрае.
- Внимание! Судно «Колхида 3»! С вами говорит федеральный следователь Клим Стоянов! Лечь в дрейф и приготовиться к осмотру судна! Прием.
В ответ - тишина. Неужели не тот канал?
Прошло несколько минут, как вдруг рация затрещала и сквозь несильные помехи пробился чей-то голос.
- Второй помощник капитана транспортного судна «Колхида 3» на связи. Ваш катер не патрульное полицейское судно, а сами вы можете быть кем угодно, так что прошу подтвердить полномочия или отвалить. Прием.
Мне захотелось сказать, что мой катер как раз патрульное судно, но ни время, ни место не располагали к беседам на отвлечённые темы, поэтому я решил проявить твёрдость.
- Номер моего служебного удостоверения - сорок восемь дробь RTN дробь сто пятьдесят восемь семь. Когда поднимусь на борт, то вы сможете его проверить, а пока сделайте запрос, если есть желание. А сейчас выполняйте приказание!
И опять долгое молчание. Я пристально смотрел на экран радара, пытаясь определить, замедляется судно или нет. Мне показалось, что его скорость не изменилась, но мой катер уже практически поравнялся с ним, двигаясь параллельными курсами.
В этот момент я пересёк условную границу, отделявшую залив от открытого моря с его длинными волнами. Что тут началось! Катер так ударялся днищем о водяные гребни, что казалось, будто все кости из меня просто высыпаются на палубу. Я понял, что пора заканчивать с погоней, пока катер не развалился.
- Почему не выполняете?! Я сказал - остановить судно! Прием! - крикнул я в переговорное устройство.
- Уважаемый господин федеральный следователь, согласно вашему приказу ход сброшен, в настоящий момент судно идет по инерции, и до полной остановки по моим расчетам должно пройти не более пяти минут. Палубная команда готова, вооружает штормтрап.
Я почувствовал, что краснею. Ещё бы - показал себя стопроцентной сухопутной крысой. Конечно, корабль не может мгновенно остановиться, это и ребёнку понятно. Грубейшая ошибка, любой учебник вам скажет, что следователю нельзя так терять авторитет.
Я решил не отвечать.
«Колхида 3» действительно почти остановилась, выбежав на пару кабельтовых, я тоже сбросил ход, убрал крылья и потихоньку начал подруливать к борту огромного в сравнении с катером судна. Потом, опомнившись, метнулся на правый борт, вывалил за борт кранцы, вернулся к штурвалу, ещё немного подрулил, потом опять перебрался на борт, нашёл швартовый трос с грузом на конце и, улучив момент касания борта «Колхиды», метнул швартов вверх.
Попал с первого раза. Швартов натянулся, потом стало ясно, что его закрепили. Теперь катер поднимался и опускался синхронно с судном.
Ещё через минуту сверху полетел, разматываясь, штормтрап.
Спрятав пистолет в наплечной кобуре, я ухватился за одну из перекладин, с трудом поймал ногой другую и принялся карабкаться вверх. Ощущения оказались совершенно экстремальные. Трап изгибался, пытался выскользнуть из-под меня, он то летал вдоль борта судна, то, отклонившись в сторону, с размаху бил меня о металлические листы обшивки. Не продвинувшись и наполовину, я ощутил, как начали дрожать руки, и появилось почти непреодолимое желание зависнуть посередине, намертво вцепившись в трап.
Но всё кончается, и я, в конце концов, добрался до палубы «Колхиды».
На палубе меня встречали несколько человек с крайне недружелюбными лицами. Появилось ощущение, что я совершил ошибку, отправившись в погоню в одиночестве.
- Федеральный следователь Стоянов! - крикнул я, преодолевая шум ветра. - Кто капитан этого судна?
Один из встречавших, коренастый мужик с красным носом и сильно помятым лицом выступил вперёд.
- Допустим, капитан я. Предъявите ваше удостоверение.
Я полез в карман за пластиковой картой, нащупал её и протянул капитану. В этот момент мне показалось, будто в меня ударила молния. Ярчайший свет ударил мне прямо в лицо, и пришлось зажмуриться, чтобы не ослепнуть. Рука сама потянулась к пистолету, я уже почти вытащил его, но было поздно. Кто-то схватил меня за руки, кто-то пытался зажать сгибом локтя шею, кто-то просто повис на спине.
Пришлось отбиваться на ощупь, с благодарностью вспоминая уроки Масая. Создав в воображении картину боя, я нанёс несколько коротких ударов в стороны - попал - потом перебросил через себя стоявшего сзади, а потом зрение частично вернулось, и последнюю пару я уже отбросил ударами ног.
Воспользовавшись передышкой, я огляделся. Пистолет валялся совсем рядом, но двое матросов с короткими баграми явно ждали, когда я попытаюсь его взять. Я секунду подумал, потом повернулся и бросился бежать вдоль палубы, пытаясь выиграть время. Матросы бежали за мной, причём у одного в руках поблёскивал мой пистолет, но он не стрелял, потому что я старался максимально прятаться в тени надстроек и палубных механизмов. Это мне удавалось неплохо, пока кто-то не додумался включить всё освещение, какое только можно.
Меня быстро окружили, прижимая к борту. Оставалось одно - прыгнуть за борт и попытаться доплыть до катера. Но не успел я сделать и шагу, как будто змея метнулась ко мне, и что-то сильно ударило в грудь, выбив весь воздух из лёгких.
Уже заваливаясь на спину, я успел ещё раз подумать, что совершил ошибку. Последнее, что я почувствовал - удар затылком о металл палубы.

Глава 6
Клирик

К утру меня уже тошнило от выпитых бессчетных кружек чая и кофе и сожранной пачки галет. За прошедшие шесть часов наблюдения за мерно покачивающимся баком прямо по курсу и бурунов в корме не произошло ровным счетом ничего интересного. Единственным разнообразием явился вялый диалог с вахтенным механиком, но тот, поболтав со мной ни о чем, вернулся к захватившему его стратегическому симулятору, а на штурманской вахте такие вещи были очень чреваты. Настройки датчика состояния внимания, надетого на шнуре через шею, настаивали на ежесекундном обзоре картины окружающего мира визуально и с помощью локаторов. Пару раз радар доставал какие-то корабли, но они находились далеко за горизонтом, и рассмотреть что-либо в полагающийся вахтенному бинокль с мощным фотоумножителем не удалось. Однако кое-что, обнаруженное среди приборов на самом мостике, оказалось стоящим внимания - но не в рубке, а на обезьяньем мостике - открытой платформе над рубкой.
Передумав обо всем, о чем можно было подумать Клаусу Фурье, и осознанно порадовавшись некоторым моментам его биографии, я, одурев от безделья, среди ночи решил проветриться и пройтись по открытым крыльям мостика и подняться на открытый всем ветрам верх. Сняв с вешалки на переборке куртку вахтенного, я открыл массивную дверь и выбрался на крыло. Сразу же пронизывающий воздушный поток забрался под одежду и выдул даже остатки тепла - я мгновенно замерз, но, раз уж захотелось хлебнуть свежего воздуха - будь любезен. Пришлось застегнуть куртку как можно плотнее, перед тем, как взойти по трапу на верхнюю точку надстройки. Еще внутри рубки я включил дополнительное освещение, так что поручни и ступеньки светились по контуру мягким приглушенным светом, не мешающим привыкшим в темноте глазам. Так же все было и на обезьяньем мостике. На верху я огляделся - кругом сплошной мрак, и только справа на траверзе горизонт стал чуть светлее, готовясь через пару часов зазеленеть и взвалить на себя пылающий солнечный шар. Оценив открывшийся вид, я переключился на содержимое открытого мостика, так как количество аппаратуры, бросившееся в глаза, показалось слишком большим по сравнению со стандартным для такого судна. И действительно, законсервированный и обесточенный пульт управления крупнокалиберным пулеметом занимал почетное место в середине площадки. Довольно, как мне удалось разглядеть, потертые от частого использования рукояти системы наведения мирно покоились в своих гнездах, сложенные по-походному. Следы силикона на поворотном основании говорили о том, что за состоянием этого приспособления внимательно следят и производят регулярное обслуживание и проворачивание. Сразу стало понятным назначение метровой высоты жалюзи, идущих сплошным кольцом между верхним и основным мостиками. Ничего примечательного я больше не увидел, продрог окончательно, и решил вернуться в тепло рубки.
Сняв с себя ярко-оранжевую куртку вахтенного, я взглянул на часы. Уже шел второй час вахты Аберкромби. Как я и думал, старпом на вахту не вышел, с прямой подачи Корнегруцы, и мне пришлось околачиваться на мостике до восьми часов судового времени, когда раздались тяжелые шаги на трапе. В рубку вошел капитан. Щурясь опухшими веками на яркое утреннее солнце, Корнегруцы зевнул во всю свою огромную пасть, провел рукой по отнюдь не украшающей его трехдневной щетине, и бодро поздоровался:

Предыдущая страница 12 Следующая страница


13 Сергей Соколов, Максим Москвин

- Привет, Фурье, - в рейсе капитан, судя по всему, предпочитал со всеми фамильярничать, быть на «ты» и подшучивать при каждом удобном поводе. - Сколько на румбе?
Шутка была из разряда покрытых ракушками и опутанных густой бородой. Смысл ее терялся в глубине веков, но практиковалась она повсеместно в морской среде. Пришлось ответить:
- Один я на румбе.
- Курс, спрашиваю, какой?
- Четвертый курс Бакинский мореходка!
Кэп довольно заржал, и я присоединился к его проявлению чувств, чуть не падая в пароксизме смеха. Насмеявшись до упаду, довольные друг другом, мы постепенно успокоились. Корнегруцы спросил:
- Что у нас с кофе? - и посмотрел на угловой шкаф со встроенной кофеваркой.
- Одну минуту.
Вдобавок к неописуемо наглому поведению капитана и старпома, выразившемуся в моей рекордной по продолжительности вахте, этот мешок с песком еще потребовал кофе чуть ли не в постель! Клаус Фурье сказал бы пару теплых слов и по поводу вахты, и по поводу всего остального, но в моем положении не стоило обострять ситуацию, и я молча зарядил новый пакет в дозатор. Пробитый паром порошок отдал свою горечь в одноразовый стаканчик.
- Мне четыре сахара, как обычно.
- Понял.
Я поднес кэпу кофе, и тот, забрав стаканчик, с удовольствием сделал глубокий глоток.
- Ну, как вахта?
- Без происшествий. Можно вопрос?
- Задавай, конечно.
- Я тут прогулялся наверху и нашел любопытное устройство…
- Ты о пулемете, что ли? - перебил меня капитан. - Отличная штука, очень полезная. Фурье, вот почему, ты думаешь, у тебя такой сочный оклад и рейсовая премия? А почему, ты думаешь, экипаж на берегу все время в обнимку со стаканом? Я тебе отвечу. Здесь в море есть один нюанс, который называется каперство. Две гигантских плавучих платформы - океанские города, вне юрисдикции планетного правительства. Каждая имеет по нескольку грязных ядерных бомб, и спорить с ними - себе дороже. Вот людишки оттуда и шустрят, где чего плохо лежит, то есть, плывет. Но все не так плохо - у нашей фирмы есть береговое авиационное отделение, и в случае чего, в пределах часа двойка штурмовых экранопланов оказывается неподалеку. Задача - продержаться этот час. «Колхида 3» - особое судно, ходит не по обычным маршрутам, так что для любителей нажиться за чужой счет - отличная цель. И я, и старпом за последний год не по разу управлялись с этим пулеметом. Советую и тебе научиться. Или умеешь?
Я задумался на секунду, но, поскольку Фурье в свое время провел два года в береговой охране и с таким оборудованием был знаком, ответил:
- Опыт определенный есть.
- Я почему-то так и думал. И вот еще что - не держи обиды на все вот это. Бывает. Когда тебе понадобится - обращайся, вахту я тебе должен. Можешь отдыхать.
- Вахту сдал.
- Вахту принял.
Спустившись в столовую, я застал там только сменившегося одновременно со мной второго механика, склонившегося над тарелкой с супом, и внимательно изучавшего ее содержимое. Разговаривать с ним не особенно хотелось, и я, быстро поев, отправился к себе в каюту, где упал в койку, добирать пропущенный ночной сон.
Корабль мерно рассекал корпусом океан, после междурейсового ремонта легко делая тридцать пять узлов на своей крейсерской скорости. По прокладке курс лежал на северо-восток, к анклаву нугенов, где предполагалось забрать суперкарго. Вахта сменялась вахтой, палубная команда на рабочем дне в сто первый раз драила свое заведование, радуя глаз покрасневшими и задубевшими от восьмичасового нахождения на свежем воздухе физиономиями. Если кто и попивал, то в глаза это не бросалось. Даже Аберкромби, сменяя меня на мостике, старательно рассасывал мятный леденец, чтобы перебить иногда имевшийся перегар.
На четвертые сутки, пройдя более двух с половиной тысяч миль, «Колхида 3», находясь в окрестностях колонии нугенов, стала подворачивать к берегу. Климат заметно поменялся, и относительно мягкая поздняя осень, еще позволявшая особо закаленным желающим прохаживаться по улице в рубашке, осталась позади. На этих широтах мелкая ледяная крупа секла лицо, не закрытое маской, до кровавых полос, а все небо до горизонта было затянуто плотной пеленой черно-зеленых грозовых облаков. Температура упала до двух градусов ниже нуля. Хотя океан и оставался чистым везде, куда только мог дотянуться человеческий взгляд, но карта погоды, передаваемая раз в сутки с немногочисленных спутников, показывала на севере, на расстоянии не более тысячи миль, отдельные льдины и айсберги, дальше к полюсу смыкающиеся в сплошные ледяные поля площадью в десятки тысяч квадратных километров.
Скоро стал виден берег, местами уже покрытый мелким сухим снегом. Но общую картину все-таки создавали темные гранитные скалы, складками собравшиеся вдоль океанского прибоя. Когда судно подошло ближе, между скал открылось небольшое пространство - залив, пологие берега которого по обеим сторонам несли на себе отчетливые следы цивилизации. Целиком скроенные из плит фотонакопителя, всасывающего из окружающего пространства все, до последней, калории солнечного света, приземистые треугольные дома в кажущемся беспорядке стояли тут и там. Приблизительно по центру на правом берегу стояла башня ретранслятора, усеянная различными дополнительными устройствами, как кактус колючками. К небольшому дебаркадеру было пришвартовано с десяток разнокалиберных плавсредств - от мощного катера до простого пластикового скутера. Особняком держался мощный траулер, чьи огромные ваерные барабаны горбами выступали на корме. Такой рыбак легко обеспечивал основным продуктом питания - рыбой - все местное население. Корабль остановился в восьми кабельтовых от устья залива, рулевка на автомате удерживала местоположение относительно берега, корректируя течение из залива и сильный отжимной ветер.
Я не понаслышке знал многое о расе нугенов, иногда встречая их на протяжении моей жизни. Нелепые, с шестью конечностями, покрытые панцирем, шатающиеся при ходьбе из стороны в сторону креветки - переростки. Эй, где мое пиво! Развившиеся в разумные существа земноводные. Однако, несмотря на внешнюю безобидность, в общении, а тем более при ведении с ними дел, необходимо было всегда находиться начеку. Социальные нормы нугенов делали их поведение во многом необъяснимым и жестоким для несведущего человека. Со мной этот номер не прошел бы ни в коем случае - я видел насквозь их твердые туловища. И готов был прозакладывать свою голову, что эти скользкие существа по самые свои верхние лопасти замешаны в раскладе, который мне еще предстояло изучить до конца. Поэтому, когда Корнегруцы, после короткого диалога с кем-то из анклава, дал команду спустить на воду катер, чтобы забрать с берега двух суперкарго, нугенов, я вызвался принять участие в поездке. Капитан согласился, но заметил:
- Что, Клаус, на чужих посмотреть решил, нугенов раньше не видел?
- Да вот, не доводилось пока, вживую.
- Эти хоть не воняют, а то я, помню, по молодости служил в экипаже, где было двое монолов. Ближе трех метров к ним никто не подходил - а то сразу смычку за борт!
Пока кэп предавался воспоминаниям, на правом борту боцман и один из матросов уже полезли в катер, и я, быстро одевшись в гидрокомбинезон, взятый из рундука в каюте, побежал туда.
Рукав шлюпбалки аккуратно приводнил катер, и в ту же секунду боцман, голова которого выступала за обводы корпуса, следя за обстановкой, придал плавсредству максимально возможное ускорение. Катер резво встал на дыбы - так, что Анатолиу чуть было не приложило еще не успевшим убраться прицепным устройством по темечку. Постояв свечкой доли секунды, катер выровнялся, и рванул к берегу. По моим ощущениям, поездка заняла не более минуты - за это время нас несколько раз так ударило о волну, что только пристегнутые ремни безопасности помогли мне избежать переломов - вождение явно не было сильной стороной боцмана. Заложив лихой вираж, катер подплыл вплотную к дебаркадеру. Матрос перепрыгнул на причал, и закрепил швартовый конец. На дебаркадере царила пустота. Я поинтересовался у Анатолиу:
- А где суперкарго? Они что, не знают, что мы приехали?
- Знают. Но вовремя еще ни разу не подошли. У нас есть полчаса, прогуляться, - скупо ответил боцман, и сам перелез на причал.
Прогулка оказалась вполне познавательной. Побродив всего минут пять на сбивающем с ног ветру по пустынным проселкам, играющим роль здесь улиц, на окраине селения я неожиданно наткнулся на медленно идущего человека, явно не из нашей команды. Встречный поднял голову, почувствовав мое приближение, и остановился, заговорив первый:
- С «Колхиды 3»?
- Да, с нее.
- А почему тебя раньше не видел? Новенький, что ли? Недавно на борту? Ты кто?
Я был погребен под непрестанно сыпавшимися из одетого в длиннополое пальто невысокого субъекта вопросами. Когда он, наконец, умолк и стал в ожидании ответа поглаживать рукой свою голову, прикрытую тонкой эластичной шапкой, я объяснил, что к чему, и кто я такой есть. Объяснения собеседника полностью удовлетворили, и уже он получил от меня порцию вопросов:
- А вот вы то кто? Что здесь делаете, в анклаве нугенов?
- Ты не знаешь, кто я? Ну, ты даешь! Что, Корнегруцы ничего не говорил? Я - штурмовой пилот. У меня здесь небольшой такой штурмовик, и я с напарником тут по полгода на рыбном рационе. Вас прикрываю. Пойдем, покажу. Кстати, зовут меня Фазиль.
Я сообщил свое имя, и мы пошли в сторону от поселка. Рядом с ровной прямоугольной площадкой стояло вполне земного вида одноэтажное строение, внутри которого находились несколько комнат и угрюмый немногословный напарник Фазиля. Не спрашивая ни слова, он налил всем чаю и я сел вместе с ними за стол в крохотной кухне. В моем распоряжении оставалось еще минут пятнадцать, и Фазиль как будто об этом знал. Одним глотком опустошив чашку на половину, при этом умудрившись не поперхнуться свежим кипятком, он быстро подмигнул мне своим черным глазом, и спросил:
- У тебя с собой есть?
Не требовалось никакого дополнительного объяснения, чтобы понять, о чем идет речь.
- На судне, в каюте. Литров семь найду, чистого.
Оба летчика заметно оживились.
- А сейчас сможешь привезти?
- Нет, никак. Если суперкарго повезем обратно - только тогда. А что у вас, проблемы с этим?
- По правде сказать - катастрофа. Нугенам это не нужно, нам - запрещено. Так что заказать в завозе невозможно. Только вот вы, с «Колхиды», помогаете. Хочешь, нашу птицу покажу?
Я согласился, и мы прошли через внутренние помещения и подземный переход в ангар, скрытый под ровной площадкой.
Увиденное меня впечатлило и без комментария Фазиля - некоторое время назад, в одной из боевых операций я был в составе группы, которая подверглась атаке такого штурмовика. У нас имелось четыре стрелка с высококачественными автоматическими ракетометами и мощный разрядник. До начала атаки с воздуха вся группа успела укрыться в скалах на склоне горы - и, несмотря на все это, девяносто процентов личного состава успело погибнуть, до того момента, как штурмовик попал в синхронный залп двух выживших ракетометчиков. Ни пилот, ни компьютер просто не успели отреагировать - ракеты пошли в упор, в тот момент, когда пушки штурмовика, зависшего в воздухе напротив склона, разносили в клочья скалы и засевших за этими скалами людей. Если считать по головам, то у нас погибло тридцать шесть, против двух в летательном аппарате. Если по стоимости - то этот штурмовик не намного дороже выпущенного по нему боекомплекта. Десятиметровый красный четырехгранник, слегка сужающийся к носу, с небольшими выступающими плоскостями левитаторов тут и там - он внушал уважение и вызывал яркие воспоминания.
- Часто приходится на боевые вылеты?
- Иногда, реже, чем хотелось бы. Квалификация при такой работе легко теряется - платят здесь раз в десять раз лучше, чем у армейских вербовщиков, но контракт заключают только на две смены. Потом надо получить год боевого стажа, и тебя с удовольствием берут обратно - если, конечно, тебя не убьют. Слушай, ну мы на тебя рассчитываем? - опять перевел разговор на более животрепещущую тему Фазиль.
- Привезу на обратном пути, точно. Ну, я пошел, а то без меня катер уйдет.
- Не уйдет. А за спирт мы сочтемся, с этим все четко. Ну, до скорой встречи.
- Пока.
Я поспешил к причалу, и не напрасно - там уже грузились в катер два нугена, одетые в толстые амортизирующие комбинезоны и жесткие шлемы, повторяющие форму их заостренных рыл. Ребята очень боялись повреждений панцирного покрова туловища, заживающих мучительно долго. Бойцы нугены вообще были аховые, учитывая, вдобавок, их очевидную трусость при физических контактах с окружающим миром. Высокими голосами, доносящимися из трансляторов, переводящих их речь в приемлемый для человеческого уха звуковой диапазон, оба ксена хором уговаривали очевидно, хорошо им знакомого Анатолиу не нестись к кораблю сломя голову, и хотя бы в этот раз довезти их без травм. Усмехающийся в ответ боцман молча кивал головой, будто успокаивая нугенов.
Когда мы уселись по местам, все повторилось еще раз - катер скакал по волнам, как бешеный мул, и намертво пристегнувшиеся ремнями безопасности, нугены истерически перебирали конечностями всякий раз, когда очередная волна наносила мощный удар в борт. Боцман подрулил на расстояние метров двадцати от «Колхиды 3» и подал команду на тали - выметнувшийся рукав безошибочно нашел приемник прицепного устройства на катере, и в следующий миг катер одним движением был выхвачен из воды и поднят на борт. Встречать суперкарго вышел сам капитан, и с ним пришли два матроса, чтобы помочь нугенам отнести в их каюту большие противоударные кофры, вероятно, с каким-то оборудованием. Оба суперкарго в росте не превышали метра с небольшим, и перетаскивание металлических ящиков по трапам судна вызвало бы у них заметные проблемы. Проследив взглядом за удаляющимися с кофрами в руках матросами, оба существа всем телом повернулись к капитану, и одно из них произнесло:
- Доброго времени суток! Капитан Корнегруцы, мы, Доринко и Плориз, рады с вами опять быть вместе в экипаже. Все готово к отправлению?
- Да, уважаемые друзья.
- Тогда отправляемся прямо сейчас.
Поблагодарив всех присутствующих за оказанную помощь, нугены скрылись в надстройке.
- Капитан, а ведь они - семейная пара. Вы в курсе этого? Я слышал, что до тех пор, пока они не найдут себе жену и не превратятся в тройку - с ними возможны всякие неприятности, вроде нервных срывов, вплоть до самоубийства.
- Нет, Клаус, не в этом случае. Эти двое так долго подбирали комбинацию для осеменения, что стали стабильной однополой парой. Перверсии - привилегия не только человеческой расы. Дело свое они знают и этого достаточно. Пойдем в рубку, на отход.
Корабль прекратил топтание на месте и, развернувшись, лег на курс шестьдесят семь градусов. Все эволюции «Колхида 3» совершала под управлением старпома, а капитан просто наблюдал за его действиями. Но, когда Аберкромби поставил регулятор хода на крейсерский, Корнегруцы, дождавшись показаний доплеровского лага о том, что судно вышло на заданную скорость, протянул руку и прибавил еще десять узлов. Судно через мгновение чуть сотряслось, и шум турбин заметно вырос, перекрыв остальной звуковой фон.
- Ну, старпом, надо же хоть иногда читать погоду! Ты видел последнюю сводку? В районе выгрузки ожидается ухудшение через сорок шесть часов. Лично я не хочу ловить носом контейнерные сцепки при шторме в восемь баллов. Так что лучше потратим лишние топливные соты.
Аберкромби не стал спорить, только склонив в ответ голову в утвердительном жесте, одновременно извиняясь за свой недочет в работе. Капитан не стал продолжать избиение младенцев, а просто ободряюще похлопал старпома по плечу. Все это время я молча стоял позади них, и когда Корнегруцы повернулся на выход и увидел меня, то стало очевидно, что о моем присутствии просто забыли. Удивленный взгляд сменился ироническим:
- А что, Фурье, пилоты тебя чаем угощали?
Я удивился, так как никому об этой встрече не говорил.
- Да, есть такой момент. Но как вы узнали?!
Капитан довольно усмехнулся:
- Эти черти к каждому новичку пристают по одинаковой схеме. И свой самолет покажут, и чаем угостят - только бы на выпивку раскрутить. Честно скажи - пообещал им привести?
- Пообещал…
- Дай им, сколько не жалко, и закрой эту тему - денег не бери ни в коем случае, а то потом окажется, что ты уже сто литров им отдал, и все в счет «будущих платежей». Не ведись. Этим ребятам выдают зарплату только по окончании контракта, и при этом последнее, о чем они думают - это о том, что нужно вернуть долг. Все продумано компанией, чтобы держать летчиков все время в относительно трезвом состоянии.
Активно поблагодарив капитана за науку, я решил спросить Корнегруцы еще об одной вещи:
- Господин капитан, а что там, в координатах выгрузки? Океанская платформа, плавучий завод?
- Потом узнаешь, Клаус, не торопись. Тебе пока голову этим рано забивать. Вот первый рейс закончится, и я на тебя характеристику дам в управление. Такую, что еще через рейс будет у тебя полный допуск, и тогда все узнаешь. Еще нахохочешься до зубовного скрежета.
Капитан не очень-то был склонен распространяться по поводу предстоящей выгрузки, и я не стал продолжать эту тему, а просто покинул помещение рубки. Определенный задел на предмет того, как увидеть интересующее меня действие, я сделал за две прошедшие ночные вахты. В ремкомплектах навигационного оборудования я нашел все необходимое. Теперь поочередно одна из трех камер наблюдения в носу примерно раз в пятнадцать минут сбрасывала один кадр в дружелюбный системе резидентный модуль, сидящий в оперативной памяти корабельного компьютера. Такое выпадение находилось в пределах допустимой погрешности, и оставалось незамеченным. Сразу после просмотра тех кадров, которые меня смогут заинтересовать, я собирался все стереть и вернуть в первоначальное состояние. Но жизнь внесла свои коррективы.
Капитан не зря беспокоился по поводу погоды. Через двое суток, когда до места назначения оставалось каких-то три часа ходу, скорость «Колхиды 3» упала до двенадцати узлов - в четыре раза. Задышавший полной грудью, океан не давал кораблю прибавить, разведя такое волнение, что пришлось включить систему горизонтальной стабилизации мостика. Короткая резкая волна вызывала сильную продольную качку, и форсунки водометов выпускали беспомощные фонтаны почти вертикально в воздух. Ситуацию определенным образом осложняло начавшееся обледенение корпуса судна, хотя в помощь специально предусмотренным на такой случай подогревам палубы выслали матросов, вооруженных высокотемпературными горелками. Интересно было наблюдать из комфортного тепла надежно защищенной от всех ветров рубки за медленно и неуклюже перемещающимися черепашьим ходом членами палубной команды. Они, одетые в утепленные гидрокомбинезоны и пристегнутые к леерам за страховочные пояса, отчаянно рубили наросшие сине-зеленые глыбы горячими воздушными струями.
Корнегруцы, организовавший все это, как будто предчувствуя что-то, метался по рубке из стороны в сторону, не находя себе места. То и дело он подносил к губам микрофон, отдавая матросам очередную команду. В ожидании очередной карты погоды со спутника он чуть не раздавил кнопку вывода на печать. Когда же, наконец, погодная карта была получена, то на Корнегруцы, да и на старпома, стало жалко смотреть. После первого взгляда, брошенного на изобаты в этом районе, оба впали в некоторую отвлеченную задумчивость. Я их прекрасно понял, потому что сам отнюдь не обрадовался увиденному. По-хорошему, в такой ситуации судно и экипаж должны или всеми силами стремиться избежать столкновения со стихией, обойдя район миль за пятьдесят, или собраться в тугой узел, и приготовиться к авральной борьбе за собственное выживание. И в том, и в другом случае о погрузках, выгрузках, хозяйственных работах и т.д. не может быть и речи. Весь опыт Клауса Фурье говорил об этом.
Капитан вскоре пришел в себя, и неожиданно резко успокоился. Посмотрев на меня внимательным взглядом, Корнегруцы попросил меня не покидать мостик до его возвращения и спустился к себе в каюту. Через десять минут он вернулся и сразу обратился ко мне:
- Фурье, вы получаете допуск к грузовым операциям, мне это подтвердили только что из нашего офиса.

***

Главный капитан компании «Восточная транспортная база» ворвался в кабинет начальника службы безопасности, имея вид чрезвычайно растрепанный и помятый. Прямо с порога он напористо заговорил, постепенно переходя на крик:
- Хватит тут устраивать паранойю! Мы из-за вас безопасность судну обеспечить не можем!
Сидящий за столом человек с иезуитским взглядом никак не отреагировал на бурные эмоции вошедшего, только спросил:
- В чем дело? Подробнее можно рассказать?
В ответ он получил довольно связное изложение того, что в настоящий момент происходило с бортом «Колхида 3» и что может произойти в ближайшие сутки. А так же предложение использовать нового штурмана на всю катушку, сняв с него все ограничения. Начальник отдела безопасности задумался. В сказанное главным капитаном он верил - уровень компетентности того соответствовал занимаемой должности. Перспектива потерять судно с грузом, причем именно это судно, была чревата серьезными проблемами, и в случае разбирательства по факту обращение моряка с этой просьбой и последующий отказ автоматически делал бы особиста основным виновником происшедшего.
- Дайте мне пять минут.
За это время начальник службы безопасности выяснил следующее: Клаус Фурье прошел специальную проверку при приеме на работу; генный анализ подтвердил соответствие личности по прибытию; на берегу процедура слежения не была активирована; вел штурмана Филипп, подругу которого он несанкционированно трахал уже лишний третий вечер, в тайне от подчиненного. Решение, которое принял начальник, входило в том или ином виде в любой учебник по управлению персоналом, в раздел неправильных решений. Но кто заботится сначала о своей компании, а потом о себе? Нет, очередность должна быть с точностью до наоборот. Особист откорректировал нужным образом файл с досье на Фурье, добавив фальшивые результаты наблюдения, внес рекомендацию по допуску от имени подчиненного, но со своей визой, распечатал бланк и обратился к ходившему в нетерпении по кабинету главному капитану:
- Вот вам допуск, подпишите и можете вашего Фурье задействовать любым способом, хоть противоестественным.
Капитан не стал отвечать на грубую шутку, а просто покинул кабинет, держа в руках требуемое разрешение. Начальник службы безопасности проводил его взглядом, и погрузился в раздумья по поводу того, какие плюсы и минусы возникли в результате. Общий итог получился положительным, что значительно подняло настроение рыцарю плаща и кинжала.

***

Я всегда знал, что от пятидесяти и выше процентов любого дела определяется везением участвующего. При равных исходных данных в конце всегда выявится победитель и побежденный - просто один удачлив, а другой нет. Себя же я давно стал относить к числу людей удачливых, никогда, впрочем, не озвучивая это, не соглашаясь с теми, кто высказывал это мнение в мой адрес, не признаваясь прямо даже самому себе. Только где-то на краю, разделяющем сознание и подсознание, висела эта мысль. Так что, когда капитан объявил о моем предстоящем участии в сражении со стихией и получении допуска, большого удивления эта новость у меня не вызвала. Корнегруцы, не откладывая дело в долгий ящик, приступил к инструктажу:
- Для тебя, Клаус, объясню чуть подробнее. Мы выгружаем наши контейнера в сцепках на воду, где их забирают батискафы с подводной станции. Они, в свою очередь, доставляют порожняк, так скажем, который мы забираем себе на борт и уходим. Все будет происходить в шторм на воде с открытыми створками люка в носу. Так что потребуется особая четкость при маневрировании судном и управлении системой осушения. Начало погрузки совпадет с началом твоей вахты, Фурье, так что ты и останешься на вахте, удерживая судно лагом к волне, а дальше - по команде. Аберкромби встанет за грузовую машину, подавая и принимая сцепки, а палубная команда во главе с боцманом будет на баке, следить за раскрытием носового люка. В случае чего они вручную смогут его закрыть. Я на мостике, определяю наши действия и слежу за системой осушения. Управлять всей операцией, согласовывая действия с ребятами с той стороны, будет наш суперкарго с помощью своего оборудования. Один из них всегда идет в помещение, выходящее в трюм, и там занимается своими делами, а второй на связи со всеми. Тебе, Фурье, все понятно?
- Да, абсолютно.
- Аберкромби?
- Как обычно, да.
- Хорошо. По времени шторм продлится еще восемь-десять часов, а погрузка с выгрузкой идут в среднем часов двадцать, так что нас это займет целиком и полностью. Советую хорошенько взбодриться - старпом, что у тебя с этим?
- В судовой аптеке полный набор стимуляторов, есть и относительно безвредные.
- Подготовь и раздай команде. И не забудь захватить себе и на мостик. А теперь, Клаус, идите и поспите оставшиеся часа три - потом с этим возникнут сложности.
Я провел все время до моей вахты во сне, вскочив за десять минут до ее начала, и успев только отправить все нужды и помыться. Из столовой я бежал вверх по трапам, уже на ходу прожевывая сделанный наспех бутерброд.
Капитан Корнегруцы не обманул - даже я подустал к окончанию всего того светопреставления, что разворачивалось перед моими глазами следующие сутки. Шторм дополнился сильнейшим снежным зарядом и тремя гигантскими айсбергами, неожиданно замаячившими в пределах видимости. Пришлось уклоняться от ледяных гор и при этом работать с грузом. Надо отдать должное экипажам трех мощных батискафов, приведших с собой караван плавучих контейнеров - их четкие и профессиональные действия помогли спасти ситуацию. Ни одна из отправленных старпомом сцепок не была упущена ни на секунду, сразу же принятая на гидравлический замок подводниками. Батискафы я смог разглядеть во всех подробностях - исходя из их конструкции и примененных материалов, глубина применения составляла не более двух километров. Запас хода определить на глаз я не смог, но этим потом должны будут заняться без меня. В общем, все обошлось наилучшим образом. Наши оказались на высоте, да и ребята-подводники не подвели. Суперкарго без умолку пищал в передатчик все двадцать пять часов, и ни слова лишнего. Земноводное разбиралось в своем вопросе, как рыба плавает в воде. И еще я очень порадовался, когда, в очередной раз бросив взгляд на картинку с носовых камер, увидел подающиеся в наш трюм контейнера, оборудованные системой биологической защиты, причем защита была активирована на полную мощность. Стопроцентное попадание.
Возвращение в Патрай обошлось без подобных сюрпризов. На заходе в анклав нугенов я захватил на берег две пятилитровые канистры с алкоголем, и надо было видеть радость Фазиля сотоварищи, когда они их чуть ли не бегом тащили к себе в дом. Естественно, кэп по их поводу оказался прав, и мне всучили обещание оплатить против следующей партии. Я не расстроился - следующий мой визит обещал быть последним. И пообещал подогнать еще выпивки. Заодно при отправке двух суперкарго на берег я незаметно открыл кофр второго, который сидел в трюме, и увидел в ящике тестовую аппаратуру, совместимую с интерфейсом биологического контейнера. Получалось уже сто двадцать процентов правильных ответов. Сделанную камерами запись я стер из памяти компьютера вместе с программой-резидентом и, разобрав, вернул всю сделанную мной дополнительную разводку на место в ремкомплект. Того, что я увидел своими глазами, было более чем достаточно.
Когда «Колхида 3» пришвартовалась на своем родном семнадцатом терминале, на борту в течение следующих двадцати минут не осталось никого. Даже я покинул судно, направляясь в ресторан в компании капитана и старпома. Корнегруцы, крепко запивший уже со следующего после работы с батискафами дня, настоял на том, чтобы я составил им компанию, и моя личность повторно оказалась в дверях кабака «Докер и коза». Последующее за этим действо можно описать только словом «оргия». Греческим, по своему происхождению. Нескончаемая череда каких-то новых знакомых, женщин, и вино с узо всю ночь напролет. За это время мой азотный фильтр как раз добрал до критической массы, и полость со взрывчатым веществом, вытянутая тонким шнуром вдоль всего моего позвоночника, сверху до низу, заполнилась окончательно. С утра я проснулся на широкой, выходящей на море лоджии дома, принадлежащего капитану. В постели рядом с какой-то блондинкой, наотрез отказавшейся просыпаться и знакомиться со мной. Тепловая завеса создавала на лоджии нормальную температуру, и я не торопясь оделся, щурясь на светящее прямо в глаза солнце. До следующего рейса оставалось шесть дней, да в рейсе еще семь суток. Итого тринадцать. И билет в один конец. Очень хотелось пожить подольше, но мешали определенные обстоятельства.
Решив не тратить деньги на дорогой трафик с коммуникатора, я добрался до сервисного центра связи, по дороге этот самый коммуникатор вяло ковыряя, и дождавшись, когда небольшая очередь на терминалы рассосется, подошел к освободившемуся. Разговор с братом занял минут семь. Мы обсудили все новости, прошедшие за время отсутствия Клауса дома, я рассказал в общих словах о своей работе, ни разу не упомянув каких либо подробностей. После разговора я с легким сердцем пошел на пляж у искусственного озера под открытым небом. Мощная климатическая установка позволяла валяться на песке, загорать, купаться и ни о чем не думать. Во время моего разговора с «братом» направленный перпендикулярно камере терминала коммуникатор определенным образом излучал, постоянно обмениваясь сигналом с базой. На том конце получили подробный рисунок батискафа, список вопросов и предполагаемый список необходимого оборудования, с предложениями по поводу места и времени передачи. Я нашел в себе наглость добавить в запрос кое-что по поводу планов эвакуации, хотя знал, что это может не понравиться. Но идти на заклание с нулевыми шансами очень не хотелось.

***

- Ну и как вы себе это представляете? В том районе глубин менее двух километров нет вообще - вы на карту посмотрите, не стесняйтесь. Такое оборудование весит килограмм двести, ведь это не только дыхательный аппарат, но еще и мобильная станция подготовки к погружению! И куда это все он денет? Под кровать засунет? Так, речи о том, чтобы проводить самостоятельное погружение и быть не может. Единственный разумный вариант - захват батискафа. Так что забыли все остальные подходы, и давайте сосредоточимся на этом.
Георгий Штейн закончил свой монолог на повышенных тонах и сердито посмотрел на окружающих. В большой комнате в центре базы собралось несколько человек. Двое из них, в том числе сам Штейн, были профессиональными диверсантами, а остальные четверо - технические специалисты, привлеченные Георгием для консультаций. Темой этой жесткой дискуссии, продолжающейся уже не один час, стало последнее сообщение агента Клирика. Все присутствующие, кроме самого Штейна, знали только необходимую информацию для поиска ответа на вопрос - как агент Адвентистов проникнет на подводную станцию? Один из приглашенных спецов упорно настаивал на погружении с использованием жидкой кислородной смеси, и Георгию пришлось своей властью это прекратить и заставить всех вернуться в реальный мир. На некоторое время в комнате воцарилась тишина, головы участвующих склонились над экраном со схемами батискафа модели TTSV-014. Подводный аппарат предназначался для решения производственных задач, в том числе мог использоваться как буксир. Плавательные средства, исполненные именно в этом варианте, и были замечены Клириком, а в базе на основе расшифрованного сообщения и схематичного рисунка агента точно определили модель и подобрали документацию. Неожиданно двое из приглашенных консультантов оживленно зашептались друг с другом, при этом быстро пролистывая чертеж в поисках нужной проекции. К их разговору подключились остальные, а вскоре Штейн уже утвердительно кивал головой, глядя, как на экране в первом приближении возникает схема захвата батискафа. Через час на столе лежал детальный план действий агента, расписанный до секунды, со списком необходимого для этого оборудования. На этот раз все необходимое помещалось в пять килограмм по весу и в небольшой пакет по объему. Георгий поблагодарил присутствующих за помощь, и последним покинул помещение, захватив с собой сделанный в одном экземпляре план вместе со списком оборудования и всеми чертежами на карте. До глубокой ночи он занимался кодированием сообщений для Клирика и обеспечивающих его оперативников. В результате через четыре дня все необходимое для проникновения на подводную стацию должно появиться где-то в Патрае, а сыну останется только как-то доставить это на борт. А потом использовать. Заканчивая составление шифровки, адресованной Клаусу Фурье бис, он крепко задумался - Георгий верил в счастливую звезду своего отпрыска, но иногда обстоятельства становятся непреодолимыми. Например, в данном случае. Безопасных путей отхода не существовало, как ни бился над этим вопросом разум Штейна. Сыну стоило надеяться только на самого себя. И еще на одного человека. Глава оперативного департамента сектора вздохнул, скрестил пальцы на левой руке на удачу, а потом добавил пару символов в текст сообщения.

Часть 4

Глава 1
Клирик

За день до отправления я решил избавиться от донорской крови оригинала, для чего посетил тот же почтовый офис, где опять получил отправленный в прошлый раз самому себе кровяной сепаратор. Если в самом начале имелся смысл идти на огромный риск при применении прибора - из-за возможного наблюдения, то сейчас уже не стоило так переживать по этому поводу. А вживленная емкость с кровью донора только увеличивала уязвимость организма. Поэтому я спокойно и аккуратно откачал все ее содержимое, продезинфицировал и заклеил отверстие в подреберье. Прибор пошел в утиль - пришлось найти промышленный мусоросборник и засунуть в него все шланги, контейнер с кровью и остальные составные части, после чего дождаться, пока установка закончит переработку. Моя карьера, как «штурмана Клауса Фурье», подошла к своему завершению, и носить в себе ненужную часть чужого организма представлялось совершенно излишним.
Большая канистра со спиртом была куплена мной в том же самом супермаркете на площади, что и в прошлый раз, только пришлось внимательно сверять коды на упаковке, в поисках совершенно определенной комбинации цифр. Но сейчас спирт составлял всего десять процентов от общей емкости. Остальное содержимое, герметично упакованное и вставленное внутрь канистры, составлял набор полезных мелочей, таскать которые с собой был приучен любой оперативник Адвентистов: кое-какие медикаменты и самый минимум спецоборудования. Плюс отмычки, небольшой пневматический пистолет и комплект скубы. Пронести на борт судна все эти приятные вещи не составляло ни малейшего труда - вид члена экипажа «Колхиды 3», несущего на борт большой булькающий пакет, давно перестал удивлять охрану на проходной. Что и было сделано. Инструкции же по работе с батискафами и использованию оборудования я получил с помощью открытого ресурса, в свое время.

***

Никаких неожиданностей пока не произошло - погрузка закончилась, на мостике остались старпом и капитан, а я ушел в каюту. Сев на кровать, я молча стал разглядывать переборку напротив, украшенную шкафом для одежды и встроенным диспенсером. Настроение никак не хотело приходить в норму. Странно - раньше я не раз попадал в значительно более сложные ситуации, где выхода даже не просматривалось, но вот именно сейчас навалилась затяжная депрессия, ведущая к панике. А такое состояние было чревато принятием непродуманных и невзвешенных решений и вело напрямую к фиаско и смерти. Осознание существования именно такой логической причинно-следственной цепочки, в свою очередь, значительно усугубляло и без того тяжелую депрессию. После примерно часового перемалывания в голове таких мыслей черного цвета и консистенции битума, я глухо завыл и повалился на бок в кровати с закрытыми глазами. Пришлось срочно поработать над собой - усилием воли я изгнал из головы вообще все, что там крутилось на поверхности, и долго закреплял полученный результат. После чего аккуратно ввел одну короткую мысль со знаком плюс - «обсудить с самим собой информацию о возможной помощи со стороны» - и начал аккуратно и последовательно ее культивировать.
Три дня назад я, неторопливо обкусывая длинный батон с ветчиной с двух сторон одновременно, рассеянным взглядом рассматривал огромный буллетин-борд. Висящий по середине центральной наземной транспортной развязки города голографический шар исторгал из себя медленно ползущие по его поверхности объявления частного и рекламного характера. В самом центре полупрозрачного буллетин-борда шла развлекательная анимация, роликами продолжительностью секунд по тридцать. Над бессловесными персонажами белыми пузырями роились их реплики. Дождавшись очередного, на этот раз нужного сюжета, я запомнил все увиденное, выбросил недоеденную булку и пошел по своим делам. Тем же вечером, медленно воспроизводя в голове увиденное и прочитанное, я стал обладателем информации по моим будущим действиям для проникновения на подводный объект. Ничего касательно плана отхода в сообщении не содержалось, что мной изначально и предполагалось. Тем не менее, информация содержала нечто необычное - некий субъект, которого я должен был (бред!) опознать по первым буквам своего собственного имени - «к, л, и», - собирался возникнуть перед началом операции на моем горизонте. Каким образом это будет осуществлено, когда, на каком этапе, что за человек - ничего! Только нелепый пароль и полная неизвестность.
В момент получения этих данных я решил отложить их в сторону и вернуться только при непосредственной необходимости. Но сейчас, при борьбе с депрессией, информация показалась не такой уж пустой. Возможно, именно этот контакт будет иметь план действий на отход с захваченной станции, и в нем мне нужно видеть шанс на выживание. Я подумал об этом, потом еще раз и еще раз. Настроение улучшилось, показалось, что все не так плохо, как предполагалось недавно. Сомнения, связанные со способом появления этого Х-фактора где-то неподалеку, с учетом нахождения меня в открытом море, я не стал растравлять, просто закрыв тему и улегшись спать, прямо в одежде, перехватывая час-другой до начала вахты.
Полночь уже раскинула в приятно безоблачном небе мелкую сетку звезд, толпящихся и пихающих друг друга локтями в бока, стремясь уместиться на тесной небесной сфере. Старпом убежал с мостика в ту же секунду, как я появился перед его светлостью, пробормотав невнятно об отсутствии на борту происшествий. Воцарились тишина и спокойствие, располагающие к ковырянию в темных тупиках своей памяти. Пришлось срочно опускать взгляд с небес на землю и приступать к лихорадочно-активной деятельности по изучению окрестностей с помощью всех имеющихся в наличии приборов - оптика, радар, эхолот, все пошло в дело. Под водой уже ничего интересного не наблюдалось, так как глубины в пять-семь километров, распростершиеся под килем «Колхиды 3», для судна безопасны абсолютно - неожиданного подводного хребта не появится, а утонуть можно и на пятнадцати метрах. Прошло около часа. Оставив в покое эхолот, я уцепился за локатор и начал переключать диапазоны, в поисках целей. Несколько яхт в дрейфе и разная мелочь виднелась в радиусе пятидесяти миль. Внизу экрана маячили двенадцать рыбацких траулеров, синхронно тянущих в одном направлении свои чудовищные пелагические тралы в двадцати милях к юго-востоку, сопровождались совсем не похожим на них плавучим заводом, принимающим на борт улов и превращающим его в прямоугольные брикеты подходящей для пищевого синтезатора субстанции. Такая экспедиция за месяц-другой производила до ста тысяч тонн белкового концентрата, являясь мощным насосом для накачивания наличных в карманы, и владельцы подобных судов просто молились на них. Задумавшись над всем этим на секунду и порадовавшись за прибыльный бизнес, приносящий совершенно не пахнущие ничем деньги, я неожиданно обнаружил на развертке экрана очень интересную цель. Ее относительная скорость составляла порядка тридцати узлов, и она ярким бельмом выделялась на фоне остальных меток на мониторе. Я переключил изображение в абсолютный режим, увеличил масштаб, и замер - какая-то небольшая посудина уже на шестидесяти узлах неслась прямо к нам в гости параллельным курсом. Расстояние до цели неуклонно сокращалось, и при сохранении той же скорости до встречи оставалось не более двадцати минут. Я задумался. Если учесть, что к «Восточной транспортной базе» могли иметь повышенный интерес и другие деятели, помимо меня, то встреча могла обернуться всем, чем угодно - вплоть до пущенной в борт ракеты. А такой поворот событий меня совершенно не устраивал - добраться до цели я должен был именно сейчас, в этом рейсе, и других вариантов просто не существовало. По крайней мере, шансы остаться в живых имелись только в таком случае. Альтернатива - смерть от быстрой аутоиммунной реакции, мучительная и некрасивая, в полном одиночестве и в отсутствие всякой связи с моими принципалами. Я решительно нажал на кнопку вызова капитана и активировал панель управления заградительным комплексом. В стойке локатора открылся еще один пульт с отдельным монитором, а на трапе послышались торопливые шаги. Через комингс уже переступила нога капитана, на ходу натягивавшего через голову толстый свитер. Он подошел ко мне:
- Что случилось на этот раз?
Я кивком головы указал на экран локатора. Цель, в соседстве столбца сопровождающих данных о курсе и скорости, за прошедшие минуты еще приблизилась к нашему судну. Корнегруцы, обдав меня запахом перегара, исходившего от него густыми волнами, спросил:
- Давно он появился?
- Буквально минут десять назад. Когда я убедился в том, что он идет к нам, то сразу сообщил. Скорость у него впечатляющая, но размеры, судя по всему, небольшие. Метров десять в длину. Скоростной прогулочный катер, или что-то подобное, на военное устройство не похоже. По данным наблюдения, его локатор - обычный гражданский, хотя возможно, это ловушка. Сейчас будет подробная информация.
Я потянулся к приборам заградительной системы, но капитан нетерпеливым жестом отстранил меня от них и сам склонился над монитором. Нескольких секунд ему хватило, чтобы определиться.
- Это определенно не военный. И вообще - непонятно кто, и чего от нас хочет. Я активировал противоракетную систему, на всякий случай. С его стороны никакой реакции, хотя сейчас самое время запустить в нас болванкой. Так что движемся тем же курсом, скорость не снижать, а я пойду, подниму аварийную команду. Если этот незваный гость начнет активизироваться, маневрировать - сразу сообщай мне на рацию.
Корнегруцы нацепил переговорное устройство, подтянул под горло ларингофон и ушел.
Я остался наблюдать за развитием ситуации. Время шло, минута за минутой, охватившее меня напряжение нарастало по мере приближения катера к «Колхиде 3». Штурман этого шустрого агрегата просто-напросто лез на рожон, не предпринимая никаких мер для того, чтобы скрыть свои намерения по отношению к нам. Это стало очевидным, когда я своими глазами увидел яркий луч прожектора, осветивший корму и задние иллюминаторы рубки. Незнакомый катер не скрывал своего присутствия, нагло преследуя транспортное судно. На действия камаритов и бандитов всех мастей это не походило. Те обычно старались подкрасться под прикрытием или береговой линии, или безобидной баржи. В открытом море их тактика заключалась в попытке или торпедировать, или повредить ракетой преследуемую цель. Прямое вооруженное столкновение практиковали немногие, очень уверенные в собственных силах, так как транспортные суда на Оливе часто могли показать противнику неплохой оскал из клыков орудий и залповых установок. В таких случаях здесь никто особо ни с кем не церемонился. И мы могли одним залпом разнести в пыль катер преследователей. Но я понимал действия капитана - поскольку явной угрозы от них не исходило, то стоило разобраться, кому и с какой целью понадобился обычный транспортный контейнеровоз, предположительно, с грузом целлюлозы и сельскохозяйственного оборудования в трюме.
Прямо по корме уже стало невооруженным взглядом видно темный изящный силуэт и высокий водяной бурун, создаваемый мощным движителем назойливого гостя. Я покрутил манипулятор нашего прожектора и навел бледно-синий ослепительный сноп света на катер. У того не было заметно ни иллюминаторов, ни контуров входных люков - сплошная ровная поверхность палубы с небольшой полусферой посередине, прикрывающей корпус антенны локатора. Я поводил лучом прожектора, освещая весь корпус преследователя. В следующее мгновение из настроенного на дежурный канал морской связи передатчика раздался чей-то резкий и отрывистый голос:
- Внимание! Судно «Колхида 3»! С вами разговаривает федеральный инспектор Клим Стоянов! Лечь в дрейф и приготовиться к осмотру судна! Прием.
Я сразу же связался с Корнегруцы и в двух словах описал ему услышанное требование. Капитан ответил в том духе, что нужно выполнить все требования непонятно откуда взявшегося инспектора, но не переигрывать и сохранять при этом предельно честный и дружелюбный, законопослушный вид, после чего отключился. Мне пришлось вступить в диалог с этим типом с катера:
- Второй помощник капитана транспортного судна «Колхида 3» на связи. Ваш катер не патрульное полицейское судно, а сами вы можете быть кем угодно, так что прошу подтвердить полномочия, или отвалить. Прием.
После продолжительной паузы в ответ прозвучало:
- Номер моего служебного удостоверения - сорок восемь дробь RTN дробь сто пятьдесят восемь семь. Когда поднимусь на борт, то вы сможете его проверить, а пока сделайте запрос, если есть желание. А сейчас выполняйте приказание!
Я для вида покочевряжился еще минуту-другую, после чего приступил к сбросу хода, не торопясь укладывая судно в дрейф. Катер убрался с транцев и стал двигаться параллельно, на расстоянии кабельтова. Через некоторое время в динамике передатчика послышалась недовольная реплика:
- Почему не выполняете?! Я сказал - остановить судно! Прием!
«Корабль - стой! Раз, два!» - вспомнилась именно эта лохматая шутка. Этот инспектор - просто душка. «Давай, останавливай, где тут у вас на судне тормоз?» - ну что-то типа этого. С тридцати узлов крейсерской скорости лечь в дрейф быстро не получится, особенно, когда нет большого желания это делать. Я взял микрофон:
- Уважаемый господин федеральный инспектор, согласно вашему приказу ход сброшен, в настоящий момент судно идет по инерции, и до полной остановки по моим расчетам должно пройти не более пяти минут. Палубная команда готова, вооружает штормтрап.
Наступила тишина, ответа не последовало. Корнегруцы тем временем приказал навести на правый борт вдоль надстройки один из прожекторов и сразу его выключить. Мысль капитана была абсолютно понятна.
«Колхида 3», полностью остановившись, стала мерно переваливаться на небольшой океанской волне. Аварийное освещение правого борта позволяло увидеть, как пара матросов уже подтащили сверток со штормтрапом к окну в ограждении палубы и быстро крепили его основание. Штормтрап, разворачиваясь на ходу, скрылся где-то внизу. Через мгновение над леерами взлетел брошенный с катера мусинг с прикрепленным швартовым тросом. Один из моряков метнулся по палубе, ловко поймал конец и завел его на небольшой кнехт. В наушнике внутренней судовой рации квакнуло:
- Когда он залезет на борт, будь наготове и по моей команде включай прожектор. Ослепим гада.
- Вас понял.
Я окончательно выбрался на открытое крыло мостика и принялся с интересом рассматривать подробности происходящего внизу. Трое из команды встречающих инспектора матросов, в том числе и боцман, куда-то скрылись, явно неспроста. Штормтрап дернулся - на нем кто-то повис. Незваный гость принялся подниматься вверх. Секунды просачивались в прошлое - над палубой возникло сначала лицо инспектора, потом весь инспектор целиком. Федерал отряхнул с лица крупные капли воды и что-то сказал обступившим его матросам и стоящему прямо перед ним капитану. Я не расслышал, что он говорил - морской ветер унес слова инспектора - но по его жестам и перекошенному от напряжения лицу понял, что инспектор чувствует себя не совсем уютно в окружении хмурых рож матросов и иронично усмехающегося капитана. Корнегруцы в ответ на крики служивого что-то коротко произнес. Инспектор расстегнул молнию сбоку куртки и полез за пазуху, явно доставая свое удостоверение. Вот он протянул руку с зажатым в руке куском пластика, и тут наушник гаркнул мне в ухо голосом капитана:
- Давай!!!
Я врубил нацеленный прямо на инспектора прожектор. В следующий миг нестерпимо яркий свет залил палубу. Заранее предупрежденные капитаном матросы зажмурились, а инспектор получил в глаза все возможные люмены, которых в прожекторе было более чем достаточно. Буквально секунду он стоял на месте, в слепую нащупывая кобуру с пистолетом и за это время сидевшие в засаде боцман с двумя сообщниками набросились на инспектора. Сразу после их появления еще двое, стоящие рядом с капитаном, принялись скручивать полицейского в бараний рог.
Началась огромная свалка, и только капитан чуть отошел в сторону и наблюдал за происходящим, не высказывая ни малейшего желания ввязаться в драку. Заварушка длилась еще несколько секунд, а потом клубок, состоящий из человеческих тел, неожиданно распался. К моему глубокому удивлению, посередине стоял абсолютно невредимый инспектор, разве что лишившийся своего пистолета. Пистолет валялся на палубе, на расстоянии метров двух от ловкого служителя правосудия, и федерал попытался броситься за ним, но путь ему преградили сразу трое матросов. После секундного колебания инспектор припустил вдоль по палубе, явно без определенной цели, просто стараясь потянуть время в поисках какого-то решения.
Я включил все палубное освещение и вдобавок направил луч прожектора вслед полицейскому, чтобы пришпилить того, как жука. Инспектор был уже на баке, когда решил оглянуться и посмотреть, что происходит за его спиной. Там находились крепко помятые и от этого невероятно злые матросы с взявшимися откуда-то дубинками и баграми в руках, во главе их боцман, вооруженный метровым обрывком цепи и отнятым у полицейского пистолетом. С мостика я видел только спины палубной команды и рожа боцмана, наводящего на противника пистолет, было скрыта от меня, но зато я оценил выражение злости и безысходности, появившееся на лице у инспектора.
Какое-то время все стояли, не шевелясь, а потом наши, по команде боцмана, стали медленно приближаться к полицейскому, стремясь взять его в кольцо. Тот покрутил головой по сторонам, после чего, видимо, приняв какое-то решение, бросился к борту судна. «Вот сейчас он прыгнет в воду, доплывет до катера и отбудет в неизвестном направлении, после чего по нашу душу придут федералы, всех повяжут, и моей операции придет конец, как, впрочем, и мне самому», - не успел я все это додумать до конца, как откуда-то снизу раздался громкий хлопок, отчетливо прозвучавший даже на фоне шума, создаваемого крепким океанским бризом. Фигура инспектора неожиданно подпрыгнула на месте и опрокинулась на спину. Я перевесился через ограждение крыла и заглянул вниз - там стоял капитан, держащий на весу длинноствольный пневматический линемет. Похоже, что вся эта беготня сильно одолела Корнегруцы и он решил своей рукой поставить жирную точку.
Матросы подошли к телу инспектора, слегка попинав его ногами - для получения компенсации за полученные от него увесистые оплеухи, после чего ухватили за ноги, за руки и потащили куда-то во внутренние помещения. Это было довольно странно - куда надежнее скинуть труп, с привязанным к нему грузом, за борт и отправиться по своим делам. Через час морские обитатели не оставят от куска человеческого мяса даже костей, распределив его по своим желудкам, и никто никогда не узнает о непрошенном визите федерального инспектора на «Колхиду 3». Я решил разобраться в происходящем. С помощью бинокля мне удалось внимательно рассмотреть бездыханное тело, которое грубо волокли по палубе моряки - ни одной царапины, ни следа крови, ни каких торчащих из груди гарпунов. Все вроде бы цело. За спиной раздался голос:
- Ну что, изучаешь наш улов?
Капитан, с довольной улыбкой на лице, подмигнул мне и показал рукой куда-то вниз.

Предыдущая страница 13 Следующая страница


Коллектор 14

- Вот что делает с человеком пластиковый пыж, если залить его водой. Ты что, думаешь, мы его убивать собрались? Это нам ни к чему, со следователем сначала должны поработать спецы из службы безопасности, раскрутить его по полной. А что потом - их проблемы. Наша задача - запереть его в подходящем месте, и передать кому надо на обратном пути. Так что не переживай - инспектор, а он, судя по удостоверению, на самом деле федеральный инспектор, через пару часов придет в себя. Кстати, спасибо за помощь - с прожектором и светом на палубе ты удачно придумал. Так держать. Давай полный ход, курс тот же.
Я повернул регулятор хода, отключил иллюминацию на палубе, бросил контрольный взгляд на пустынный экран локатора и обратился с логичным вопросом к Корнегруцы:
- Кэп, а что это он к нам прицепился?
- Ты на предмет того, что у нас какой-то криминал там, или что-то вроде этого? Нет. Посмотри сам - ну что это за спецоперация, когда федерал в одиночку, без какой-либо поддержки, на явно угнанном катере пытается своей властью остановить коммерческое транспортное судно с ценным грузом и провести досмотр? Бред. Полагаю, он работает или на наших конкурентов, или на бандитов. Если бы мы разрешили ему тут руки распустить, то оказались бы в дрейфе с отключенной по ходу досмотра самим инспектором силовой установкой. А дальше прибывает бригада, захватывает судно, нас всех за борт, и кто-то получает ценный приз в виде нового транспорта и полных трюмов. Все логично. Можешь спать спокойно - с этим федералом без нас разберутся. Понятно?
Последнее слово капитан произнес с такой недвусмысленной интонацией, что мне осталось только быстро закивать головой в знак того, что объяснять больше ничего не надо, все предельно понятно, и если у меня и были еще какие-то вопросы, то я уже засунул их в свою собственную задницу, во избежание неприятностей.
Мои красноречивые жесты Корнегруцы понял правильно, удовлетворенно хмыкнул, и ушел к себе. Судно, растревоженное произошедшими посреди ночи событиями, постепенно вернулось к состоянию сонного оцепенения. Все успокоилось. Механик, просидевший все то время, которое экипаж ловил полицейского, на своем посту в машине, еще некоторое время донимал меня расспросами, но потом и он утих.
Те три дня, что прошли до захода в колонию нугенов, я стоял на вахтах, ел за двоих, спал, как убитый и отгонял от себя любые непрошенные мысли. Единственным разнообразием явилось короткое посещение пустующей кладовки, где сидел запертый на замок федеральный инспектор. Подгадав к моменту, когда его собрались кормить, я спустился на нижнюю палубу. В коридоре стояли еще двое любопытных членов экипажа, желающих взглянуть на пойманного. Стоящий на страже у каюты матрос беззлобно переругивался с зеваками, но при моем появлении они притихли. Наконец, появился повар с судками в руках, и матрос полез открывать металлическую дверь. Открыв ее, он отошел в сторону. Внутри тесной кладовки с понурым видом сидел полицейский, прикованный за ногу к петле, вкрученной в стенку. Я удивился - парню на вид было не более двадцати - двадцати двух лет. Он был моим ровесником, ровесником не моей ипостаси Клауса, но Клирика. Среднего роста, с темно русыми волосами и еще чуть детской округлостью лица. Невозможно было себе представить, что передо мной сидит тот человек, который несколько дней назад раскидал по сторонам кучу крепких матросиков и, в конце концов, чуть не выскользнул из их рук. Подготовке инспекторов явно уделяют большое внимание.
Выстрел капитана все-таки оставил след на полицейском - из-под разорванного на груди свитера виднелся огромный кровоподтек от удара пластиковым пыжом. Я слышал, что старпом, на всякий случай, чтобы не пленник неожиданно не отдал концы, проверил его на предмет внутренних повреждений - парень был в порядке, ни одного перелома. Сидящий на полу инспектор неожиданно поднял голову и посмотрел прямо на меня, после чего тихо, но с отчетливой злобной интонацией в голосе произнес:
- Ну, что уставился, урод? Тебе самому место в зоопарке. Отвали!
Я не нашелся, что ответить на такую реплику в свой адрес и молча ушел в каюту. Появление на горизонте этого неприятного типа меня серьезно озадачило. По всему выходило, что это настоящий федерал, ведущий себя довольно уверенно даже в такой, мягко говоря, нелегкой ситуации. Исходя из личного опыта общения со служителями закона, я знал, что служебное удостоверение и чувство, что за тобой стоит огромная машина спецслужб создает у них ложную иллюзию личной неуязвимости. И когда наступает их собственный конец, то они этого не понимают, до последнего момента угрожая собственным убийцам. Что-то подобное ощущалось и в сидящем под стражей. Но, с другой стороны, его действия я оценивал как вполне адекватные, если предположить, что парень работает в одиночку. Взять на испуг командный состав судна, остановить, попасть на борт. Если бы капитан, старпом и остальные не оказались завязшими по уши в нелегальном бизнесе «Восточной транспортной базы», то его план мог иметь реальные шансы на успех. Говорят же, что наглость - второе счастье.
Я сменил занятие, прекратив размышления и занявшись конкретным делом - тот спирт, что предназначался для пилотов, безвылазно и насухую сидящих в колонии нугенов, я перелил в отдельную емкость и аккуратно добавил в жидкость несколько капель препарата из ампулы, вложенной в мое специальное снаряжение. Сложное химическое соединение застревало в человеческом организме надолго, а когда пилоты перед вылетом вливали в себя боевой коктейль, то вступало с некоторыми его компонентами в реакцию. Результаты такой реакции действовали на летчика самым определенным образом.
Все получилось, как надо - Фазиль, один из двух пилотов, уже ждал на причале, когда катер с «Колхиды 3» только готовился пришвартоваться. Потирая руки в нетерпеливом жесте, он принял в свои объятия сосуд с драгоценной огненной водой, пожаловавшись, правда, на небольшой его размер. На это я ответил, что на обратном пути, как и всегда, привезу то, что останется - еще примерно столько же. Про деньги за спирт, отданный мной в прошлый раз, Фазиль даже не упомянул, что блестяще подтвердило слова капитана, сказанные в его адрес. Быстро попрощавшись, он ушел с пирса, на этот раз не пригласив меня на чашку чая. «Заварки им жалко, что ли?» - подумал я, мысленно представил, что ждет обоих пилотов в следующем вылете, невольно улыбнулся и вернулся на борт катера. Штурмовик с обделавшимся по самые уши экипажем - это уже не грозная боевая машина, а летающий сортир. А сортир не страшен тому, кто собирается залезть в задницу глубиной два километра.
На этот раз в районе выгрузки погодная карта обещала вполне нормальную обстановку, все в допустимых пределах, как будто океан набирался сил перед зимним ненастьем. Корнегруцы все же попытался создать хоть какую-то видимость опасения и тревоги, вертя распечатку планшета района и прогностических графиков так и этак, но потом и он расслабился - принял со старпомом по пятьсот грамм на грудь. Нугены сутки на пролет пытались прорваться к кэпу, но я, как бы в счет очередных щедрых обещаний Корнегруцы, преграждал им доступ к телу, одновременно отстаивая за него со старпомом и за себя ходовые вахты. За двадцать часов до прихода в нужные координаты капитан, наконец, ожил и даже сменил меня на мостике, за что я ему был очень благодарен. Кэп мутным взором окинул меня и спросил:
- А что это у тебя такой бодрый вид, а? Может, еще пару вахт отстоишь, я тебе все зачту?
- У меня от недосыпа скоро галлюцинации начнутся. Разрешите идти?
- Ладно, вали, - Корнегруцы недовольно махнул рукой и пробормотал что-то невнятное себе под нос.
- Вас тут нугены пытались достать, Доринко или Плориз - один из них, я их пока не различаю.
Капитан в похмельном отчаянии охватил руками голову и застыл в такой позе. Я ушел из рубки.
Старый пропойца сделал справедливое замечание по поводу моего цветущего вида. Бодрое, несмотря на усталость, настроение мне обеспечила одна небольшая деталь, которую я, к своему собственному удивлению, заметил только недавно. Наверное, я начинал тупеть от морского быта. На столе в каюте мертвецки пьяного капитана, куда пришлось несколько раз заглянуть, в попытках его растолкать, я увидел небрежно валяющееся среди разных бумаг удостоверение инспектора. И решил с ним ознакомиться.
Да, это была не подделка. Раньше я видел такие документы, настоящие, и, если мне не изменяла память, выглядели они точно так же. Если подделка, то высшего качества. При сжатии верхнего правого угла на всей поверхности удостоверения проявлялась фотография сотрудника. Неплохо. Когда же я внимательно вчитался в напечатанный текст, то как будто пелена спала с глаз - имя этого федерального инспектора, попавшего неизвестно с какой целью на борт того самого судна, где глубоко законспирированный агент Адвентистов, то есть я, Клирик, уже месяц проводил операцию по проникновению на подводную станцию - имя этого жесткого парня, от которого пули, пусть и пластиковые отскакивают, звучало так: Клим Стоянов. К-Л-И-м! Такого рода случайностей в природе не существует. Тот самый контакт, на помощь которого я имел право рассчитывать при непосредственном начале операции! И контакт этот в настоящий момент сидел под охраной взаперти, прикованный к переборке. Отлично помогли, нечего сказать. Все, как обычно - оперативное руководство Адвентистов своим привычкам не изменяет. Тут тебе в помощь человечек - помоги ему. Проблем с освобождением этого самого Стоянова не существовало. Матрос на страже - короткий тычок в шею, дверь в кладовую - замок проворачивается любым подходящим штырем, цепь на ноге - есть отмычка. А вот имеет ли смысл все это делать? Пока я так не считал. Следовало подождать до начала событий и сделать некоторые приготовления заранее, на случай, если возникнет в этом помощнике нужда. До тех же пор он отлично мог скоротать время на цепи в пустой кладовке.
«Колхида 3» в наступающих сумерках подошла к району выгрузки, чуть опережая график. До времени рандеву оставалось еще двадцать минут и стоящий на вахте капитан пустил судно на малом ходу в циркуляцию. Все заняли места по готовности и ждали, когда на поверхность всплывет первый батискаф со свободной буксирной сцепкой, для начала отгрузки. Я тоже приготовился, по-своему - под обычным рабочим комбинезоном на мне был надет тонкий гидрокостюм. Дыхательный прибор и инструменты в плоском свертке разгрузки были прикреплены вдоль туловища, а пистолет засунут в широкий карман справа - чтобы всегда имелся под рукой.
Все очень просто - в середине выгрузки, сменившись по окончании моей смены, я прыгаю за борт, добираюсь до отходящего батискафа, и дальше на нем - вниз, на дно морское в гости. До моего обнаружения я гарантированно имел пятнадцать минут минимум. Этого вполне хватало. Оставалось только определиться с Климом. Душа за него не болела - если я смогу накрыть станцию, как полагается, то вряд ли на него обратят большое внимание на фоне этой проблемы. С другой стороны - двое могут сделать все проще и быстрее, и шансы на выживание всегда выше. Парню нянька не нужна, это точно, и он может серьезно помочь. Я уже незаметно стащил комплект скубы и спрятал его за панелью подволока в коридоре, неподалеку от кладовки, где сидел Стоянов. Оружие федерала хранилось в каюте Корнегруцы, сейф не заперт. Вроде бы - все готово. Вдвоем, или в одиночку? Так и не придя к определенному решению, я решил действовать по обстоятельствам, которые, скажем забегая вперед, и на этот раз не подвели. А пока я прямо в одежде улегся в койку, не раздеваясь, и решил посвятить здоровому сну три часа, остающиеся до начала вахты.
Меня резко пробудил какой-то жуткий шум. По всему судну раздавались низкие звуки судового тифона. Это означало что-то очень неприятное. Я одним движением взлетел по трапу на мостик. Следом за мной туда же ринулся и Аберкромби, остановивший выгрузку и выбравшийся из-за пульта грузового устройства. Капитан стоял у передатчика судна, лихорадочно набирая код доступа для связи. По первым его словам все присутствующие поняли, что он говорит с базой в Патрае. Не прерывая разговора, Корнегруцы ткнул рукой в локатор. Когда мы со старпомом взглянули на экран, то причина судовой тревоги стала совершенно понятна - там светилась солидных размеров цель, которую компьютер локатора легко опознал, о чем и сообщал в сопроводительной информации. Ярко-красные строки быстро мигали перед глазами - параметры возникшего словно ниоткуда корабля говорили о его военном назначении. И корабль этот направлялся прямо к «Колхиде 3». С пульта дополнительного оборудования я задействовал все системы радиоэлектронного подавления, какие у нас имелись, и выставил сектор, в котором находился неизвестный пришелец.
- Где эта сволочь была пять минут назад?! Откуда он вообще взялся?
Капитан нервно воткнул в держатель переговорное устройство и подошел к экранам, бросив по ходу:
- Прикрытие с воздуха вызвано.
Старпом, быстро мигнув глазами, тихо ответил на предыдущие крики Корнегруцы:
- Нас ждали. Он прятался за айсбергом. Вот здесь, в пятнадцати милях, пеленг совпадает с его направлением.
Корнегруцы проверил слова Аберкромби - его слова подтверждались. Военный корабль занял эту позицию заранее.
- Говорит транспортное судно «Колхида три». Неизвестное судно по пеленгу триста десять градусов! Прошу сообщить ваши намерения. Прием.
Капитан замер у приемника, в ожидании ответа. Безрезультатно. С нами не собирались вступать в переговоры - корабль быстро продвигался в сторону «Колхиды 3». Неожиданно запищал зуммер противоракетной системы, и все окончательно стало на свои места - надвигались серьезные проблемы. Корабль камаритов проводил сканирование нашего судна, и заградительные системы уже вступили в борьбу.
- Так, Аберкромби - на пулемет, Фурье - на грузовой пульт, сообщите батискафам о приеме всего груза из нашего трюма. Продолжаем работу. И возьмите рации.
- Капитан, мы должны прекратить выгрузку, под угрозой находится груз и судно. У нас открыты люки в носу, судно лишено маневра! - Поднявшийся на мостик нуген, услышав последнюю фразу капитана, отчаянно запищал в ответ. Решение о продолжении выгрузки его совершенно не устраивало.
- Мы просто погибнем здесь все! Надо срочно уходить! - продолжал давить всем на уши ксен.
Капитан, услышав реплики суперкарго, немедленно покрылся нездоровыми красными пятнами и заорал в ответ:
- Почему посторонние на мостике! Убирайтесь отсюда! Я капитан, и решаю я! Вон!
Нуген скрючился и задергал верхними конечностями, выражая охватившее его запредельное бешенство, но потом быстро убрался с глаз долой. Мы, согласно приказанию капитана, рысью отправились по местам.
Уже сидя за грузовым пультом я ощутил, что все мои планы в части незаметного отбытия с борта судна сильно меняются. Ситуация стала совершенно непредсказуемой. Готовые к отправке сцепки стояли в трюме на направляющих, в эфире стоял непрерывный крик, раздающийся с бортов батискафов, экипажи которых поняли, что происходит что-то необычное. Я включил микрофон:
- Прошу всех сохранять молчание. Произошло нападение. Все меры по отражению атаки приняты. Штурмовик прикрытия уже близко. Сообщаю новый порядок выгрузки. Прием контейнеров в трюм «Колхиды» прекращается. Всем брать сцепки из трюма на дополнительное буксирное устройство, после чего покинуть район выгрузки. Срочно согласуйте очередность подхода. Сообщить через две минуты.
На пульте настойчиво мигал индикатор вызова с поста суперкарго, но мне не хотелось выслушивать истерику нугена. Я приступил к ожиданию, но тут в наушнике рации зазвучал голос капитана:
- Хочу прояснить свои действия, чтобы все поняли смысл происходящего. То, что предложил Плориз - полное дерьмо. Мы сможем выжить, только если окажем камаритам сопротивление. Держать «Колхиду» кормой к их кораблю, прикрывая батискафы и передние люки, вести непрерывный огонь по бандитам, и при этом активно работать груз - только так. Это единственная возможность спасти максимальное количество контейнеров - отправить их на станцию, а самим ждать прилета штурмовика и отстреливаться. Если кто не в курсе - за утерю груза из нас всех сделают рыбий корм. Так что срочно сгружаем все содержимое трюма, а потом разберемся. Штурмовик уже вылетел, через двадцать минут прибудет, шансы у нас хорошие.

***

На борту камаритского боевого корабля-перехватчика «Зеленое пламя» царило оживление. Призовая команда в составе двадцати головорезов ожидала своего часа - все уже заняли свои места в бронированном катере, и только ждали команды, после которой катер сбрасывался по слипу в корме на воду и полным ходом направлялся на абордаж транспорта. Смуглые горбоносые моряки сидели, пристегнувшись ремнями к переборкам, и в последний раз проверяли свое личное оружие, не оставляя без внимания длинные кортики, имевшиеся у каждого. Свидетелей не оставляли - такова традиция.
Но в этом случае беззащитное с виду судно оказалось крепким орешком, о чем свидетельствовало недовольное выражение лица капитана камаритов. Он стукнул кулаком по панели управления и крепко выругался:
- Отсюда их взять не удастся. Придется подходить вплотную и обстрелять из орудий. Странно, я еще не встречал настолько серьезной аппаратуры на таких судах. Они просто выжигают мозги нашим ракетам. Так у нас скоро залпов не останется.
За прошедшие десять минут с начала операции по захвату судна «Зеленое пламя» выпустило двенадцать ракет. Все они были отклонены в сторону заградительной системой «Колхиды 3» и взорвались на расстоянии нескольких миль от цели. Излучатель и управляющие программы, имеющиеся на вооружении мирного транспорта, давали сто очков форы аналогичным, установленным на борту перехватчика.
Как ни старался капитан камаритов избежать близкого контакта с объектом атаки - других вариантов не существовало. Те две торпеды, которые «Зеленое пламя» обычно несло на борту, были использованы в прошлом рейде, а средств, полученных за захваченное тогда судно, хватило только на выплаты экипажу. «Колхиду 3» выслеживали несколько месяцев, через своих людей в Патрае. Капитан рассчитывал получить такой кусок с этого судна, которого было бы достаточно, чтобы поправить финансовое положение и купить годовой запас амфетамина для личных нужд. Риск столкнуться еще с какими-то сюрпризами со стороны преследуемого судна, конечно, существовал, но очень не хотелось расставаться за долги с собственным кораблем и превращаться в одного из тех, кто живет на заброшенных понтонах, ожидая собственной смерти от постоянного употребления морской воды.
- Полный вперед! Комендорам - приготовиться к стрельбе по судну! Стрелять в основание кормы, необходимо вывести из строя движитель.
Штурман, внимательно наблюдающий за каждым движением капитана, немедленно выполнил его приказание. Так же поступили двое операторов автоматических орудий, установленных в небольшой надстройке на баке, каждое в своей полусфере.

***

Аберкромби, в то же самое время сидящий за бронированным щитком в самой верхней точке надстройки «Колхиды 3», был занят по горло. Только что закончилась процедура самодиагностики оборудования, и у него оставалось всего несколько секунд до того, как атакующий корабль приблизится на расстояние выстрела пулемета. Враг уже приступил к обстрелу судна, и синхронные очереди из двух орудий успели за считанные мгновения привести в негодность главные ходовые водометы в корме.
Трансляция с локатора сообщала направление и расстояние до цели, давая возможность вести полностью автоматическую стрельбу и не отсвечивать на открытой площадке. Но человек, обученный управляться с таким пулеметом, оказывался на голову выше автоматики, особенно на дистанции прямой видимости. Старпом умел обращаться с агрегатом, за пультом управления которым он находился, и сам калибровал прибор ночного видения. Поэтому первая же длинная очередь, выпущенная им по приближающемуся агрессору, попала точно в основание одной из носовых пушек вражеского корабля. Возможно, это была случайность, а не результат невероятной меткости Аберкромби, в жилах которого текла кровь многочисленных поколений метких английских и шотландских стрелков. Но, так или иначе, пушку «Зеленого пламени» заклинило в таком положении, что сектор стрельбы соседнего орудия оказался значительно перекрыт. Попытка комендора провести ремонт ни к чему не привела - выстрелами Аберкромби оператора разнесло в клочья сразу же, как только тот вылез из бронированного колпака на палубу.
Сверху послышался какой-то пронзительный свист. Старпом поднял голову - в черном ночном небе сплюснутая дюза штурмовика оставила светящуюся петлю - помощь пришла. Атмосферный летательный аппарат, противозенитная броня плюс две плазменные установки - можно было слегка перевести дыхание.

***

Фазиль сказал напарнику через переговорное устройство:
- Как себя чувствуешь?
Ответом послужило невнятное мычание. Его стрелок в настоящий момент корчился от спазмов, охвативших все внутренние органы. Казалось, что кто-то одной большой ладонью скручивает в комок потроха, подцепляя длинными пальцами все новые и новые мышцы.
Перед вылетом оба только отошли от хорошего возлияния, во время которого спирт, привезенный Клириком, полностью исчез в желудках пилотов. Но им было не привыкать, и когда пришел вызов с «Колхиды 3», должным образом подтвержденный из офиса службы безопасности в Патрае, оба просто встряхнулись, влили в себя по двести грамм боевой смеси каждый и взлетели. Через двадцать минут полета, уже на подходе к цели, давно засеченной локатором, стало происходить что-то непонятное. Сам Фазиль чувствовал себя так же плохо, как и его стрелок, но еще находил в себе силы держаться. Поэтому штурмовик, пролетев над местом сражения, плавно развернулся и пошел в атакующее пике.

***

Капитан перехватчика заскрипел зубами в дикой ярости, и чуть было не откусил себе правый ус, который он принимался жевать во время любой критической ситуации. Такого он себе не мог представить в самом страшном сне.
- Право руля! Курс двести семьдесят градусов! Так держать.
Отворот вправо позволял уцелевшему орудию увеличить сектор ведения огня. Капитан сказал в переговорное устройство:
- Эй, комендор, тебе личный пай от меня, если заткнешь их стрелка. Или пожалеешь.
Комендор не стал отвечать, полностью сосредоточившись на обстреле «Колхиды 3». Но слова командира неожиданно возымели действие - через несколько секунд по самой верхней части надстройки на транспорте прошелся смерч керамической дроби, снося все на своем пути. Пришедший в хорошее расположение духа от удачного попадания и появления в небе штурмовика, старший помощник капитана Алан Аберкромби перестал существовать. В тот миг, когда он опустил задранную в небо голову вниз, его тело одновременно в сотне мест прошили керамические шарики, каждый пятнадцать миллиметров в диаметре. По этой причине все сто пятнадцать килограмм костей, мяса и жира, из которых старпом состоял, были измельчены до состояния фарша, и отправлены в море, вперемешку с обломками крупнокалиберного пулемета.
Но этим последствия меткого попадания не исчерпывались - в немом ужасе наблюдающий за происходящим Корнегруцы попрощался с жизнью всего на долю секунды позже. Взорвавшийся боекомплект пулемета вскрыл находящуюся ниже рубку и уничтожил ее полностью. Судно потеряло управление. А многочисленные замыкания в энергопроводах дополнили картину пожаром, начавшимся в машинном отделении и вскоре вырвавшимся на волю. От высокой температуры одна из топливных ячеек, в свою очередь, неожиданно разрядилась. Разряд пришелся прямо в корпус судна ниже ватерлинии, и вода стала быстро поступать во внутренние помещения «Колхиды 3», обрекая ее на скорую гибель.

***

Пилот штурмовика плывущим взглядом следил за тем, как автопилот довершает маневр, начатый самим Фазилем. Компьютер штурмовика оценил состояние экипажа как критическое и в последний момент перехватил управление. Уплывающее сознание Фазиля подсказало ему не трогать штурвал и отдать все на откуп автоматике. Искусственный мозг не подвел - прямо по курсу стремительно увеличивался в размерах борт камаритского корабля. Пошла команда на плазменные орудия.

***

- Капитан, визуально летательный аппарат слева по борту!!!
- Где!? На радаре пусто! А потом диалог прервался - только пепел и капли расплавленного металла.
***
Я сбрасывал вторую сцепку и уже точно знал, на каком батискафе отправлюсь в морские глубины, когда все судно сотряслось от громкого взрыва. До сего момента такого не происходило - только доносились грохочущие звуки очередей и звон вражеской шрапнели, барабанящей по обшивке. Что-то произошло - судно содрогнулось, и я ощутил небольшой крен. Время, когда крысы бегут с тонущего корабля. Добравшись до мостика, я увидел небо и звезды - обломки ведущего наверх трапа торчали в разные стороны, а потом - пустота. Рубка перестала существовать, вместе с капитаном Корнегруцы и старпомом. Все двери кают палубой ниже были высажены взрывной волной. Но, несмотря на полный хаос в каюте капитана, я нашел там и удостоверение Стоянова, и его пистолет с запасными обоймами. Теперь моей целью была та кладовка, в которой мой потенциальный напарник сидел на привязи. Я быстро побежал туда, отбрасывая с дороги попадавшихся на встречу моряков, мечущихся в ужасе по коридорам.
- Всем в шлюпки! Покинуть борт судна!
Этой команды хватило, чтобы направить их всех в одном направлении.
Держа в руке прихваченный по пути из тайника комплект подводного снаряжения, я остановился перед дверью кладовой. Матрос-охранник сбежал, и рядом никого не было. Я вскрыл дверь, своротив замок, и увидел Клима, яростно терзающего приковавшую его цепь.
- Привет, коллега!

Глава 2
Клим

Я просто лопался от злости. На себя, на банду придурков, составлявших экипаж этого судна, на Бегбедера, заславшего меня на эту планету. Но, прежде всего, конечно, на себя самого. На что я рассчитывал, когда погнался за «Колхидой»? На свою пуленепробиваемость?
Место для самоуничижения мне отвели самое что ни на есть подходящее - кладовку с металлическим полом, от которого невыносимо несло холодом. Первое время я просто покрывался инеем, пока кто-то из матросов не принёс мне старый матрас. Оружие, коммуникатор и удостоверение у меня отобрали, а вот брелок ББ почему-то оставили. Ход времени я не ощущал, мне казалось, что оно тянется бесконечно и очень медленно. У меня оставалась только одна возможность подсчитывать прошедшие дни - по количеству приёмов пищи. Морить голодом меня никто не собирался, судя по всему, ждали возвращения «Колхиды» из рейса, чтобы сдать тем, кто принимает решения. Однажды, вместе с матросом, приносившим еду, заглянул какой-то тип, принявшийся меня разглядывать, как зверька в зоопарке. На вид постарше меня лет на восемь, но глаза… Взгляд выдавал в нём непростого человека, мне даже показалось, что это один из заправил контрабандного бизнеса.
Но всё равно, из-за потери сознания я немного сбился в подсчёте дней и мог только предполагать, что сидел в кладовке около недели. Судно шло ровно, качка почти не ощущалась, только от стен шла едва ощутимая вибрация. Но где-то на седьмой день я почувствовал изменения в ритме вибрации. Судно сбавило ход и принялось совершать манёвры, лёгкая килевая качка перешла в беспорядочную - судно легло в дрейф.
Потом я услышал характерный лязг - это заработали грузоподъёмные механизмы на палубе. Кто-то что-то выгружал или, наоборот, грузил на борт. Я поздравил себя с тем, что все улики благополучно ушли теперь никто не сможет доказать, что на «Колхиде» возили контрабанду. Меня, кстати говоря, вполне могли отпустить. А что, поведение капитана вполне можно объяснить - какой-то сумасшедший на угнанном катере забрался на борт судна. Удостоверение? Да вот, аппаратура отказала, не было возможности поверить.
Через несколько часов выгрузки ритм работы механизмов снова изменился, потом шум прекратился совсем, а потом я услышал звуки, которые заставили меня вскочить на ноги. Судно вело настоящий бой! Чётко молотил крупнокалиберный пулемёт, стены каюты содрогались, когда какие-то мощные заряды ударялись в борт «Колхиды». Такая ситуация меня никак не устраивала, поэтому я начал колотить в дверь руками, требуя, чтобы меня выпустили. Никто не отзывался. Наверное, охрану убрали, если это нападение, то каждый человек на вес золота. Значит, у меня есть шанс освободить себя самостоятельно.
Достав из кармана брелок, я расстегнул его застёжку. Конструктивно она включала в себя длинную стальную пружину, которая превосходно могла сработать, как отмычка. Присев у двери я принялся ковырять застёжкой замок в надежде провернуть нужные кулачки, тем более, что в кладовке никто не ставил замки с секретом.
Неожиданно сильное сотрясение корпуса судна сбило меня с ног. Не успел я приподняться, как опять упал, сбитый вторым ударом. После этого «Колхида» замерла, чуть накренившись. Кто-то всё-таки достал это корыто. Понимая, что теперь времени у меня совсем не осталось, я удвоил свои усилия по взламыванию замка двери. Только мне удалось подцепить штифт, как кто-то снаружи нанёс по двери сильнейший удар, от которого замок просто вылетел из пазов, а я повалился на пол. Так, лёжа на спине я и увидел вошедшего в кладовку того самого типа, в котором я определил контрабандиста.
Он внимательно посмотрел, как я пытаюсь встать, потом вдруг подмигнул и сказал:
- Привет, коллега!
Я прилёг обратно на пол от неожиданности. Коллега! Не о нём ли предупреждал Бегбедер?
- Откуда у меня здесь коллега? - проворчал я, по-прежнему лёжа на полу.
- Ну, не то, чтобы совсем уж коллега, но валить отсюда нам нужно вместе. Так понятнее?
- Куда валить? - кажется, я опять начал немного тупить.
- Старик, мы в море. Здесь не так уж много путей для отхода. Либо горизонтально, либо вертикально. Горизонтально - сложно, как мне кажется, ни одной целой шлюпки на «Колхиде» не осталось, а болтаться на плотике посреди айсбергов - удовольствие ниже среднего. Вертикально вверх - не на чем тем более. Один-единственный штурмовик, даже если и уцелел, то, как транспортное средство не годится, уж поверь. Так что нам прямая дорога вниз, - покачал головой парень.
- Ты погоди, утонуть мы всегда успеем, - я, наконец, поднялся на ноги. - Чем тебе сама «Колхида» не подходит?
- По двум причинам. Даже по трём. Первая - я уверен, что судно затонет. Чувствуешь, как крен понемногу увеличивается? Вторая - по судну рыщет призовая команда, очень расстроенная тем, что осталась без транспорта. Вряд ли мы с ними уживёмся.
- А третья причина?
- Мне нужно вниз. Наверное, тебе тоже, раз мы коллеги. Ты же что-то ищешь?
- Ах, вот оно что! Подводная станция! Но зачем там органы?
- Какие органы? - не понял меня «коллега». - Ты пересидел здесь, явно. Давай, пошли. Вот твой пистолет, твоё удостоверение, а теперь нужно двигать.
- Да погоди ты! Вы везли груз?
- Конечно, везли.
- Куда его перегрузили?
- Вот на батискафы с подводной станции и перегружали. Всё, некогда.
Я оторопел. Значит, всё-таки моё расследование отнюдь не зашло в тупик, я всё ещё иду по следу. Что ж, на станцию, так на станцию.
- Тебя как зовут-то? - спросил я нового знакомого в спину.
- Клирик, - ответил он, не оборачиваясь.
- Ага. Ну а меня - Клим.
- Я в курсе. Вот, возьми это, - он бросил мне свёрток, в котором я опознал гидрокостюм с минимальным комплектом для аварийного погружения, точнее - всплытия.
Мы бежали - в который раз за последнее время - по коридорам судна. Я бы уже давно заблудился, но Клирик хорошо знал, куда нужно двигаться. Несколько раз в соседних ответвлениях раздавались выстрелы и гортанные крики, кто-то отчаянно бился за свою жизнь, но мы не задерживались. Наконец, по крутому трапу Клирик вывел нас на палубу. В прошлый раз я был здесь ночью, плюс меня ослепляли прожектором, так что ничего, кроме нагромождения механизмов и тёмной громады надстройки не запомнил.
Сейчас, в рассветных сумерках, палуба выглядела, как фермерское поселение после прохода торнадо - у меня дома иногда случались такие вещи. Верхняя часть надстройки просто отсутствовала, стрелы и тали в беспорядке переплелись и опасно качались в воздухе. Тут и там валялись растерзанные тела.
Справа в небо поднимался жирный столб дыма - там горело какое-то судно, не очень больших размеров, а над ним бесцельно кружил летательный аппарат, раз за разом выходя на боевой курс и уделяя горящим обломкам плазменный залп, похоже, работала автоматика.
Клирик, не давая мне задерживаться, тащил меня в носовую часть. Мы почти добрались до возвышения на баке, когда рядом по палубе хлестнула очередь. Клим толкнул меня за свёрнутые бухты канатов и упал рядом.
- Заметили. Ничего, сейчас мы им продемонстрируем кое-что.
Клирик потянулся к ближайшему трупу с зелёной повязкой на голове, вытащил у него из рук импульсный автомат и подсумок с запасными магазинами. Глядя на него, я тоже приготовил пистолет.
- Ну что, Клим, стреляй во всё, что движется! - и подал пример, выглянув из-за бухты и выпустив длинную очередь в сторону остатков надстройки. - Времени у нас немного, батискаф вот-вот уйдёт под воду.
Я не ответил, а выглянул с другой стороны и нос к носу столкнулся с каким-то жуткого вида типом, который подобрался совсем вплотную и уже приготовил длинный изогнутый кинжал. Стрелять было уже поздно, поэтому я просто ударил его пистолетом снизу вверх в подбородок, а затем выстрелил ему в грудь. Клирик посмотрел на это дело и покачал головой.
- Надо было в лицо стрелять, тогда человека даже из иглопистолета насмерть завалить можно. А так - он же через пару часов в себя придёт.
- Через пару часов его уже будут доедать рыбы, - огрызнулся я в ответ.
- Тоже верно.
Нападавший был только один, остальные орудовали где-то в уцелевших помещениях «Колхиды», поэтому мы без помех поднялись на бак по трапу с левого борта, где грузовая стрела всё ещё держала над палубой один из контейнеров со спецмаркировкой. Вторая стрела повисла вниз, очевидно, только что опустив груз.
- Интересно, что там внутри? - пробормотал я про себя.
- Тебе это важно?
- Конечно. Откроем?
- Откроем. Только там, внизу. Экспресс уже отправляется, - Клирик показал вниз, где на крохотной верхней палубе батискафа суетились двое в синих комбинезонах, а третий покрикивал на них, высунувшись в люк невысокой рубки. Двое судорожно пытались отцепить от талей один из контейнеров, уже находившийся в грузовом отсеке. Из-за спешки и качки дело у них шло туго. Клирик положил руку мне на плечо, заставив пригнуться.
- Если третий выползет из рубки - прыгаем вниз и валим двоих. Один - для управления этой штукой во время погружения.
- Что значит - валим? - удивился я. - Вообще-то, я федеральный следователь, если ты не забыл, я не имею никакого права валить, как ты выражаешься, людей.
- Ну, хорошо, стрельни из своего пистолетика, тоже сгодится. Всё равно утонут. В батискаф пятеро не поместятся. Ты не переживай так сильно - это всё плохие парни, - Клирик засмеялся.
На самом деле, эти трое принимали груз, за которым я охотился, так что они явно не посетители воскресной школы. Что это меня на морализаторство потянуло?
Клирик оказался прав - третий мужчина не выдержал, выбрался из люка, чего он, очевидно, не должен был делать, и принялся, громко ругаясь, рубить висящие тали прихваченным с собой топором.
- Я прыгаю, а ты стреляй! - скомандовал Клирик, и перемахнул через борт.
Прыжок он совершил весьма достойный - с высоты около пяти метров вошёл в воду и сразу, не выныривая, поплыл к батискафу, при этом держа автомат в руках. Всплеск привлёк внимание троих, которые всё ещё возились с тросами, но я, стараясь не зацепить того, что с топором, аккуратно уложил двоих поверх злосчастного контейнера. Третий, что держал топор, спрятался за открытую створку трюма, не имея никакой возможности нырнуть в рубочный люк.
В этот момент Клирик вынырнул у самого борта батискафа, уцепился за специальные скобы, которые опоясывали пузатый корпус по периметру, и начал подниматься из воды.
- Осторожно, Клирик! - выкрикнул я. - У него топор.
Клирик шагнул на палубу, а спрятавшийся мужчина неожиданно вскочил и замахнулся топором, стараясь раскроить Клирику голову. Из этого ничего не вышло. Мой новый приятель принял удар стволом автомата, резким вращательным движением отбросил топор в сторону и прикладом ударил человека со станции в челюсть. Тот повалился к своим коллегам в трюм.
- Давай, прыгай, - повернулся ко мне Клирик.
- Легко сказать… - ответил я и быстро, чтобы не передумать, прыгнул.
Секунда полёта, удар и шум вспененной воды в ушах. Судорожно загребая руками и ногами, я доплыл до батискафа и с радостью принял руку Клирика.
- Переоденься пока что в гидрокостюм, - сказал он мне, - а я попробую закрыть створки трюма.
Я стянул с себя промокшую одежду, влез в гидрокостюм, поёживаясь от холода, потом набросил сверху куртку - из-за большого количества карманов. Кобуру решил бросить, решив, что она только помешает.
Клирик в это время подобранным топором закончил обрубать тали и сбросил их в воду. В воду же полетели двое, которых я обездвижил из иглопистолета. Правда, Клирик всё же дёрнул на их жилетах шнурки клапанов, и возле батискафа заплясали на волнах два оранжевых поплавка. Не хотел бы я оказаться на их месте. С другой стороны, мы собирались вообще отправляться на дно океана, причём, абсолютно добровольно.
Закончив с переодеванием, я помог Клирику спустить в рубочный люк оглушённого мужчину, потом забрался в тесную кабину сам.
Места внутри и вправду оказалось совсем немного. Полукруглый погасший экран в носовой части, три кресла - одно по центру немного впереди перед маленьким штурвалом на панели и два у бортовых экранов - рифлёный металлический пол, белый пластик стен и потолка. И полное отсутствие каких-либо приборов. Освещали всё это два тусклых плафона в задней стене. Я разместил пленника в левом кресле, привязав его руки к подлокотникам куском провода, захваченного с палубы, сам сел в правое, предоставив Клирику управление - как управлять этим средством передвижения без единого прибора я не имел ни малейшего представления.
Клирик не заставил себя долго ждать. Через минуту он спустился по трапику внутрь, закрыл за собой люк, повернул кремальеру, задраивая его, и повернулся ко мне.
- Устроился?
- И вполне комфортно. Вот только с трудом представляю себе, как мы сможем погрузиться на такой загадочной посудине.
- Ничего, между прочим, загадочного в ней нет. Стандартный батискаф, их тысячи только на этом побережье в эксплуатации, - ответил Клирик. - А вот переоборудован он действительно нестандартно, об этом в инструкциях ничего не говорилось… Но это поправимо.
Клирик наклонился над нашим пленником и несколько раз сильно ударил его по щекам. Тот закашлялся, открыл глаза и принялся озираться с недоумением и страхом во взгляде, поочерёдно нас разглядывая.
- Очнулся? Молодец. Как активировать управление? - весело спросил его Клирик.
- Зачем вам это?
- Видишь ли, наше судно собирается пойти ко дну, мы не можем его оставить, поэтому решили последовать вслед за ним, а чтобы не захлебнуться напросились к тебе в гости.
- Где Ивен и Стеко? Что вы с ними сделали?

Предыдущая страница 14 Следующая страница


15 Сергей Соколов, Максим Москвин

- Благодари моего приятеля - ничего не сделали. Плавают сейчас рядом в надутых жилетах. Вполне может случиться так, что их кто-то подберёт.
- Но что вы хотите найти на станции?
- Так, мужик, моё красноречие иссякло. Ты слыхал об Адвентистах?
Тут и я заинтересовался. Но ведь Бегбедер сообщал о том, что мы с Клириком работаем в одном направлении… Что же получается? Всеобщее Бюро заодно с резко оппозиционной террористической организацией? Кажется, я начал терять нить событий. Операция, которую я считал примитивной ловлей на живца, быстро обросла кучей загадочных и неприглядных особенностей. Что же такое в контейнерах с биозащитой?
- Наверное, ты слыхал и о том, что Адвентисты собой представляют? - продолжил Клирик. - Так вот, у тебя есть единственный шанс остаться в живых, да ещё и выручить своих друзей. Даю слово, что после прибытия на станцию позволю тебе всплыть обратно на поверхность.
Мужик помялся ещё немного, но решил, что терять ему есть чего.
- Слева на стойке штурвала кодовая панель. Нужно набрать сто тридцать шесть, пробел, пробел, восемь, пробел, шестнадцать.
Клирик повернулся к штурвалу, наклонился рядом с ним и защёлкал клавишами. Набрав комбинацию, сел в своё кресло. Ничего не произошло.
- Ну? - угрожающе обратился он к пленнику?
- Подождите немного. Система активируется, - поспешно сказал тот.
Действительно, через несколько секунд раздался мелодичный перезвон, как будто кто-то сыграл несколько нот на хрустальном ксилофоне, а потом погас свет. Но спустя мгновение рубка осветилась вновь - мягким голубовато-фиолетовым светом. Отдельно подсветились кресла, стойка штурвала засияла тёплыми желтыми красками, а пустые до этого стены расцвели россыпью диковинных голографических кристаллов, в каждом из которых мелькали какие-то символы, иногда цифры, цветные объёмные графики. Всё дышало и шевелилось. Экраны будто провалились в толщу воды, да так, что дыхание перехватило, казалось, вода вот, рядом, только руку протяни. Штурвал тоже оброс целой голографической панелью, охватившей первое кресло полукругом. Прозрачная голограмма тех же сине-фиолетовых оттенков состояла как будто из нескольких небольших слайдеров, которые можно было двигать относительно друг друга. Каждый слайдер чётко отрисовывал белый контур
Я просто потерял дар речи от феерического зрелища. Безусловно, голоэкраны - вещь обыденная, но такое технологическое решение не было похоже ни на что, изготовленное человеком. Впрочем, даже изящные изделия кри не могли тягаться с таким великолепием.
- Так, - мрачно произнёс Клирик, сохранивший абсолютное присутствие духа и пропустивший мимо сознания красоту и необычность обстановки. - Сдаюсь. Давай-ка, мужик, поработай суфлёром.
- Здесь всё очень просто. Слева и справа от штурвала две голограммы - это тяга двух двигателей, носового и кормового, - наш «пассажир» уже успокоился и даже начал получать удовольствие от происходящего. - Прямо по центру - управление приводом балластных насосов. Ваше счастье, что балластный груз мы подвешиваем до начала грузовых операций.
- А остальное?
- А вы поводите руками по голограммам. Это внешние камеры, регулировка угла дифферента и крена, связь и так далее.
- Ну, вот связь нам не нужна, - вмешался я. - Как её отключить?
- Рядом с вашим креслом голограмма с пиктограммой пальца, приложенного к губам.
Я коснулся пальцами указанной голограммы, и стилизованные губы сменили цвет с неяркого белого на тёмно-красный.
Клирик кивнул и взялся за штурвал левой рукой, правой проведя снизу вверх по висящей перед ним синей светящейся трубке с делениями. В трубке появилось «содержимое» - голограмма демонстрировала, как будто ёмкость заполняется жидкостью, а на экране возникли цифры, показывающие расстояние до дна и скорость погружения. Клирик пальцами немного «подрегулировал» уровень виртуальной жидкости в виртуальной трубке, добиваясь не слишком быстрого погружения.
Качка сразу прекратилась, а экраны потемнели, и только развернув камеру наблюдения вверх я увидел постепенно удаляющееся серое полотнище - поверхность океана. Пошарив руками по управляющим элементам голографического пульта, я нашёл способ включить прожектора, которым пока что нечего было освещать, и привод камеры левого экрана. Там мне удалось разглядеть вытянутый корпус «Колхиды», вокруг которого хорошо было видно кипящую воду - верный признак того, что судно уже начало погружаться.
- Нам бы отойти в сторону, - сказал я Клирику, - а то придавит ненароком.
- Сейчас. Эй, мужик, как вызвать карту? Не могу понять, в каком направлении станция…
- Слева, синий треугольный сегмент. Если его двигать, то можно вращать и приближать изображение.
- А, вот. Так, сейчас отойдём. - Клирик «покачал» туда-сюда панели тяги и слегка повернул штурвал.
Батискаф приобрёл дополнительный крен на нос, а цифры, указывающие скорость погружения, замелькали чаще.
- Не повело бы нас от незакреплённого груза в трюме, - сказал Клирик. - Как начнут контейнеры шарахаться из стороны в сторону, так мы и закувыркаемся. Что скажешь, пассажир?
- Всё крепится автоматически, как только закрываются створки, - с некоторой гордостью сказал пленник.
Погружение продолжилось в молчании. Смотреть было не на что - лучи света от прожекторов упирались в серо-зелёное марево, создавая светящийся кокон вокруг батискафа. Только изредка мелькала серебряная стрелка - какая-то шальная рыбёшка шарахалась в сторону от неведомого хищника. А потом и рыбки пропали, указатель глубины достиг километра и перевалил эту отметку. Корпус батискафа начал довольно громко потрескивать и поскрипывать. Я с беспокойством ощупал скубу, которую получил от Клирика - толку от неё на такой глубине меньше, чем от молитвенника. Вспомнив о религии, я дотронулся сквозь ткань гидрокостюма до брелка ББ. Распространяется ли юрисдикция Бесполезных Богов на океанские глубины? Деталей я не помнил, так что решил, что раз они бесполезные, то их влияние распространяется везде.
- Клим, будь так добр, выключи свет. Должны скоро показаться маяки станции.
Я отключил прожекторы, и Клирик принялся вглядываться в экран перед собой. Прошло ещё несколько минут.
- Вот она! - воскликнул Клирик. - С такой картой промахнуться просто невозможно.
- Ох и громадная же… - удивился я, переключив свой экран на вид вперёд и вниз. - Куда здесь швартоваться-то? Может, какие-то условные сигналы существуют. Что скажешь, человек-поводырь?
Наш пленник поёрзал и принялся нас убеждать, что никаких сигналов нет, что сигналить здесь просто некому, посторонние на такую глубину не забредают, а швартоваться нужно у основного корпуса, под ним расположены специальные стыковочные гнёзда.
- Прямо под ним? - скептически спросил Клирик.
- Да, корпус расположен на сваях, примерно в двадцати метрах от дна.
Мы приблизились достаточно, чтобы мне удалось разглядеть контуры станции.
Центральный корпус представлял собой сложную объёмную фигуру, названия которой я не знал - мои познания заканчивались додекаэдром, а здесь было что-то гораздо более высокого порядка. Вокруг центральной части располагались пять или шесть цилиндров, высотой примерно в полтора центрального корпуса. Между собой и с центральной частью цилиндры соединялись несколькими галереями.
- В центре - это Точка Альфа, так называется сооружение. А по окружности - Бочки. Бочка Красная, Оранжевая, Зелёная, Голубая, Синяя и Фиолетовая.
- А жёлтую куда подевали? - спросил я.
Пленник пожал плечами.
Батискаф опускался всё глубже и глубже, мы уже не опускались к станции, двигались сквозь неё. Клирик сбавил ход до минимума, опасаясь зацепить какую-нибудь конструкцию.
Вблизи стало заметно, что помимо галерей, части станции соединены многочисленными тросами и силовыми конструкциями из стальных швеллеров. Каждый цилиндр нёс на себе по три сигнальных огня, а центральный корпус был ими просто усыпан, дно океана в периметре станции хорошо освещалось, и видимость была, как на поверхности в сумрачный день
Клирик опустил батискаф к самому дну и осторожно повёл его под плоское днище Точки Альфа. Не заметить стыковочные гнёзда было просто невозможно - они подсвечивались кругам ярко-синего света. Клирик подвёл батискаф под один из таких кругов, стабилизировал его, потом немного подал вверх. Система автоматического причаливания быстро перехватила управление, послышался глухой удар в верхней части рубки и батискаф замер.
- Нужно ли выравнивать давление? - спросил Клирик у пленника.
- Нужно. Это с моей стороны, зелёная пиктограмма.
Я поднялся, перегнулся через пленника и коснулся указанной картинки, изображавшей что-то вроде стилизованного порыва ветра. Мгновенно заложило уши, но дышать стало легче - воздух на станции содержал больше кислорода, чем на поверхности, но при этом находился под меньшим давлением. Взглянув на экран, я увидел новые показания - примерно три четверти от атмосферного давления. Ничего, как свежий горный воздух.
- Нас кто-нибудь встречает? Как выглядит процедура выгрузки?
- Всё автоматизировано. Один из экипажа выходит в ангар, включает систему разгрузки, возвращается обратно. Потом, после сигнала, мы обычно немедленно всплываем.
- Жаль, - вмешался Клирик. - Я ждал больше действия. Как-то обыденно всё происходит. Мне кажется, ты не всё говоришь, верно?
- А что я могу сказать? Вы обещали меня отпустить! Конечно, никто вас из ангара не выпустит! Все входы во внутренние помещения станции просматриваются камерами, все носят коды опознавания… Мы на дне океана, здесь нет чужих, но и расслабляться нам нельзя.
- Много здесь народа? - спросил я.
- Я не знаю точно. Нам не разрешают покидать отведённый для жизни сектор. Но вообще-то коридоры всегда пустые, а я лично работаю с девятью существами.
- Где работаешь?
- А вот здесь, в ангаре. Мы только забираем грузы с поверхности, наверх их отправляют другие. И каюты наши тоже здесь. Знаю ещё, что научники работают в Бочках, там что-то всё исследуют… - пленник замолчал.
- Погоди, ты сказал - существа. Значит, не только люди?
- Верно, у нас работают нугены, без них на подводной станции сложно обойтись. А в охране есть даже лайсы. Говорят, где-то в лабораториях видели кри, не знаю, может, байки, сам ни разу не встречал.
- Ты так и не сказал, есть ли в ангаре кто-то из охраны, - напомнил я.
- Я просто не знаю. Они иногда заходят, а иногда целыми днями никого нет.
Всё сказанное означало, что никаких точных сведений мы не получили и придётся быть готовыми ко всему. Клирик встал из-за пульта, отключил всю феерию виртуальных приборов и средств управления. Взял свой автомат и, очень коротко размахнувшись, он ударил в лицо нашего пленника.
- Ты что? - спросил я в недоумении.
- А что? Ты хочешь, чтобы он сразу же сообщил на станцию о прибытии гостей? Ничего, полежит, отдохнёт, а мы пока немножко поработаем.
- Хотелось бы немного поговорить о работе, - иронично заметил я. - Что ты подразумеваешь под работой, представляем ли мы с тобой работу одинаково и так далее.
- Ты не на психолога обучался? - хмуро спросил Клирик. - Давай выходить. И так засиделись.
Он поднялся к люку, отвернул замки и отшатнулся от хлынувшей в батискаф воды. Впрочем, это оказалась лишь небольшая лужица на люке, так что я напрасно вздрагивал. Клирик осторожно подтянулся вверх, выглянул в ангар, потом опустил голову и позвал меня.
- Здесь что-то вроде переходной камеры, можно выходить смело.
Я поднялся по лесенке вслед за ним и встал на узкой площадке рядом с рубочным люком. Мы находились в небольшом вытянутом помещении со светящимися знакомым голубовато-фиолетовым светом стенами. За моей спиной створки трюмной крышки уже раскрылись и механические манипуляторы вынимали контейнеры, утаскивая их куда-то вверх через отверстие в потолке. Клирик уже исследовал лепестковый шлюз, через который можно было попасть во внутренние помещения станции, а я сообразил, что сейчас самый удобный момент кое-что выяснить. Спрыгнул на палубу и для пробы сунул руку внутрь трюма, чтобы определить, насколько человек будет помехой для автоматики. Манипуляторы не прекратили работу, но начали избегать той части трюма, рядом с которой стоял я.
Оглядевшись в поисках чего-нибудь тяжёлого и металлического, я увидел тот самый топор, который мой напарник просто бросил на верхний ряд контейнеров. Взявшись за удобную шероховатую рукоятку, я несколько раз сильно ударил по запору ближайшего контейнера, сорвав крепление замков и заодно кодовую панель. Потом вогнал лезвие в тонкую щель между створками дверей и, действуя топором, как рычагом, вывернул одну из них. То, что я увидел внутри поразило меня гораздо больше, чем я ожидал. Нужно было вызывать подкрепление ещё в Патрае.
Внутри контейнера, на самом деле не очень большого - метра два высотой, около четырёх в длину и двух в ширину - находились восемь пластиковых прозрачных ячеек, опутанных трубками, датчиками и какими-то непрерывно шевелящимися биоподобными механизмами. А внутри каждой ячейки покоилось человеческое тело. Впрочем, какая-то жизнедеятельность в телах поддерживалась - я заметил огоньки контроллеров на каждой ячейке.
- Ни хрена себе, - протяжно сказал я, потирая рукой затылок
- Что там? - Клирик оставил дверь шлюза и подошёл ко мне, заглядывая в трюм. - А, вот, оказывается, что возила «Колхида». Интересно, для чего здесь, под водой, им нужны такие вот упаковки? Ты не в курсе, нугены людей едят?
- А ты не знал, что возишь? Зачем же так рвался на станцию?
- У меня свои задачи. Люди в контейнерах или собаки - меня это не касается.
- Что же тогда тебя касается? - спросил я.
- Моё дело - нахлобучить эту станцию, - ответил Клирик.
- Что сделать? - не понял я.
- Взять её под свой контроль, уничтожить, да что угодно, но она должна перестать делать то, что делает сейчас.
- То есть, ты имеешь в виду, если это фабрика по выпуску обёрток для конфет, то ты должен остановить выпуск этих обёрток?
- Точно.
- Кажется, ты ещё сказал, что работаешь на Адвентистов? Как же тогда согласуется наша совместная деятельность? По-хорошему, я должен тебя арестовать, - я на всякий случай перехватил топор поудобнее.
- Это всегда успеется. Начнём с того, что я не работаю на Адвентистов, я сам - адвентист, с рождения и по сей момент. А с арестом - подожди, не до арестов сейчас. Ты хочешь выполнить своё задание, я своё, нам обоим дали понять, что мы должны объединить усилия, так что не вижу необходимости конфликтовать именно сейчас. Вдвоём захватить станцию будет намного проще. Потом разберёмся.
- В твоих словах есть рациональное зерно. Только прошу, не уничтожай научное оборудование, по крайней мере, сразу. Я хочу унести с собой всю информацию, какую только смогу. Мне нужно выяснить, что происходит здесь с похищенными людьми. Кажется, это и есть моё настоящее задание.
- Тогда какие у нас планы? - спросил Клирик.
- Думаю, сначала пройдёмся по центральному корпусу, снизу вверх. Подкрепление мне теперь не вызвать никакими способами, так что придётся разбираться с проблемой самостоятельно. Логика подсказывает, что голова предприятия находится именно в верхних уровнях центрального корпуса. Так что там с дверью шлюза?
- Ничего сложного. Те же голограммы, что и в батискафе.
Мы подошли к шлюзу, Клирик провёл рукой по голографическому цветку замка, звякнули колокольчики, лепестки разъехались в стороны. Перед нами открылся большой зал круглой формы, заполненный теми же самыми контейнерами, погрузочной техникой и большим количеством незнакомого мне оборудования, по виду предназначенного для работы с биоматериалом. Всё это освещалось либо напольными светильниками, либо вертикальными лампами, встроенными в стену. Напольные горели ровным белым светом, а встроенные в стены - голубым оттенком. Людей в зале было всего двое, оба возились с каким-то агрегатом, довольно далеко от нас, и не обратили никакого внимания на открывшуюся дверь. Я показал Клирику, что обойду их за штабелем, и проскользнул вдоль стены, надеясь, что потоки света надёжно меня маскируют. Клирик же направился прямиком к занятым своим делом рабочим. Пробираясь вперёд, я поражался окружающим предметам, точнее, их отсутствию. Все без исключения приборы и пульты управления механизмами состояли из ярких голографических картинок. Прямо в воздухе висели какие-то фантастические снежинки, помигивая своими лучами. Что они собой представляли, я так и не понял - то ли указатели, то ли разметка, то ли индикаторы неизвестных мне процессов. Поначалу я даже обходил эти сложные конструкции из света, но потом понял, что можно спокойно проходить сквозь них. Ещё я обратил внимание, что все погрузочные машины были оборудованы гравиприводом, а вместо механических захватов несли силовые. Даже пандусы к верхним уровням штабелей были виртуальными, из наведённых силовых полей - плоских полотнищ переливчатого света. И всё, абсолютно всё излучало свет разных, но похожих оттенков голубого, синего и фиолетового. И звуки - все это графическое великолепие сопровождалось частыми переливами коротких мелодий. Меня не оставляло чувство, что на станцию строили не люди и не привычные нам чужие - у них просто не было таких технологий. Я переполнялся уверенностью, что мне открывается нечто очень и очень важное и новое.
Наконец, я обошёл рабочих по кругу и оказался прямо перед ними, выйдя на освещённое пространство. Оба мгновенно прекратили работу и с удивлением уставились на меня. Не успел я открыть рот, чтобы сказать хоть слово, как один из рабочих подхватил с пола какой-то предмет, похожий на огурец серебристого цвета, который разрезали вдоль и соединили посередине перекладиной. Вот за эту перекладину рабочий и держал «огурец» так, что не возникало сомнений - он держит оружие.
Подавившись непроизнесённой фразой, я изо всех сил прыгнул в сторону, валясь за распечатанную ячейку с телом, а там, где я только что стоял, сверкнула молния, вспухло бордовое пятно, и в воздухе запахло озоном. Предмет в руках рабочего действительно оказался каким-то энергетическим оружием.
Упав, я выхватил иглопистолет и, не глядя, выстрелил поверх прозрачной ячейки в сторону рабочих, забыв о том, что где-то там рядом находится Клирик. Попал или нет, я не увидел, но услышал шлепок сильного удара и блестящий «огурец» упал прямо перед моим лицом. Не раздумывая, я схватил его за перекладину, оказавшуюся очень удобной рукояткой, с рельефным триггером под указательным пальцем, и выглянул над ячейкой.
Одни из рабочих лежал лицом вниз на полу, над ним стоял Клирик, видимо только что нанеся удар, а второй противник направил прямо в грудь Клирику ещё один «огурец». Я вытянул вперёд руку, державшую рукоять, нажал триггер, и яркая прерывистая полоса просто испарила верхнюю часть тела того, кто прицелился в Клирика. Луч плазмы сжег человеческую плоть и, ничуть не ослабев, пробил ближайший контейнер, спровоцировав лавинный разряд его энергоэлемента. Последовавший за этим взрыв оказался такой силы, что меня, Клирика и лежавшего на полу рабочего просто отнесло взрывной волной на несколько метров.
От неожиданности я забыл разжать пальцы, так что яркий луч продолжал терзать всё вокруг, пока раскалённый излучатель не обжёг мне руку, выбрасывая в стороны струи пара какого-то охладителя. Только тогда я смог рефлекторно отбросить в сторону чудовищное оружие.
- Эй, полегче! Смотри, что делаешь! - заорал Клирик, выбираясь из-под каких-то пластиковых листов.
Я вздохнул облегчённо - хоть напарника не зацепил в этой суматохе.
- Извини. Не ожидал такой мощи. Чёрт, он мне всю кожу на руке сжёг! - я с огорчением смотрел на вздувшийся рядом с большим пальцем волдырь на тыльной стороне ладони. - Что это было?
- Я откуда знаю? - всё ещё зло ответил Клирик. - По действию похоже на плазменное орудие армейского штурмовика, но по размеру больше смахивает на каминную зажигалку. Где-то тут была ещё одна такая штука.
Порывшись вокруг среди обломков, он поднял точно такое же оружие и принялся внимательно его осматривать.
- Ха, не удивительно, что ты получил ожог. Здесь индикатор перегрева есть, а ещё указатель уровня хладагента. Но я никогда не видел ничего подобного. С нашими лучевыми винтовками эта игрушка не имеет ничего общего! Прихватим с собой - пригодится. Ты как, сможешь дальше двигаться?
- Чем-то руку надо завязать и всё будет… - я увидел, как оставшийся в живых рабочий поднимается на колени с намерением всадить в спину Клирику какое-то лезвие.
Уловив запинку, Клирик отреагировал мгновенно - развернулся и выстрелил нападавшему прямо в лицо. На пол упало обезглавленное тело, не уронив ни капли крови - срез мгновенно запёкся от высокой температуры. Как и в моём случае, луч прошёл немного дальше, ударил в стену, отчего погасли несколько «снежинок», висевших в воздухе» и две лампы.
- Сильная штука…. На вот, возьми. - Клирик бросил мне аптечку.
Я приложил её к обожжённому месту, сморщившись от боли. Аптечка щёлкнула, ввела две иглы под кожу, что-то впрыснула и залила место ожога плёнкой заживляющего геля.
- Ага, спасибо, - отдуваясь, я отдал аптечку обратно Клирику. - Двигаемся дальше?
- Да. Здесь, кажется, просто принимали груз, сортировали его и отправляли дальше, во внутренние помещения станции. Вон там, какие-то большие ворота, похоже они ведут, куда нам нужно.
Ворота производили впечатление. Кому-то, кто строил станцию, ничуть не смущался глубиной в два километра и подошёл к делу с размахом. Широкий пандус, не силовой, а вполне материальный, покрытый грубо рифлёной резиной, входил в арку ворот и исчезал за ними. Прямо перед воротами, жёлтым светом - именно светом - на пандусе была нарисована стилизованная стрелка, указывающая направление.
- Пойдём, раз приглашают, - подмигнул мне Клирик и подошёл к голографическому пульту управления приводом гигантских створок.

Глава 3
Клирик

Пульт, перед которым я стоял уже пару минут, энтузиазма не вызывал. С ходу открыть ворота не удалось. Разобраться в управлении - это часа два непрерывных экспериментов. Ступор. Голограммы, вызванные нажатием на стартовую панель, разъехались в стороны на полметра и переливались разными цветами в воцарившейся тишине, иногда прерываемой писком каких-то механизмов. А время неумолимо поджимало - вряд ли после произведенного шума и стрельбы руководителям станции не придет в голову срочно отправить в этот сектор подготовленных к силовому противостоянию специалистов. Клим стоял рядом, таким же ясным взглядом уставившись на непонятные пиктограммы.
- Ну как, есть мысли по поводу?
Стоянов повернулся ко мне, и немедленно ткнул пальцем в направлении одного из символов:
- Посмотри, что это тебе напоминает?
Символ - прямоугольник со знакомым значком - находился в основании целой группы управляющих слайдеров.
- Значок на пиктограмме похож на маркировку контейнера. Так. Стоп. Предположим, что эта группа отвечает за распределение контейнеров с живым грузом. Мы забираемся в контейнер и отправляем его по маршруту. Попробуем.
- А куда мы в результате попадем?
- Не уверен, но, судя по рассказу парня с батискафа, производство у них тут находится в цилиндрических блоках по периметру. Окажемся в одном из них.
Клим кивнул головой, соглашаясь. Мы внимательно осмотрели систему погрузки. Предусмотрена была только автоматическая подача контейнеров в грузовые ворота. Я дотронулся до пиктограммы с прямоугольником - возникло дополнительное изображение, большой экран со схемой размещения контейнеров на силовых стеллажах.
- Так и есть. Этот пульт работает как маршрутизатор. Выбираем контейнер, - я ткнул в один из маленьких квадратов. На основном пульте изменился цвет группы значков. - Вот эти манипуляции мы можем произвести с выделенным контейнером. Как думаешь - что тут что обозначает?
Клим задумался, глядя на засветившиеся оранжевым пиктограммы. Покрутив перед собой руками, прикидывая что-то, он выдал:
- Скорее всего, эта стрелка, нацеленная в круг, обозначает место доставки.
- Хорошо.
После нажатия этого значка один из уцелевших грузовых манипуляторов тронулся с места и совершил ряд движений своим захватом, выдернув со стеллажа отмеченный контейнер и бодро довезя его до шлюза. Там контейнер был поставлен на приемный поддон, а манипулятор вернулся на свое прежнее место и затих, как будто преданно ожидая дальнейших команд.
Меня эта картина заставила взяться за голову.
- Мы как обезьяна с пистолетом, каждое последующее действие может привести к выстрелу в голову. Только что мы отгрузили контейнер на приемку в трюм батискафа. Ищем другой путь.
Похожая пиктограмма изображала стрелку, направленную вправо, к нескольким параллельным штрихам.
- Направление, обратное предыдущему. Думаю, это то, что нужно.
Выделив другой контейнер, я дотронулся до значка. Опять в воздухе повис новый экран. Шесть радиально расположенных разноцветных лепестков. Клим щелкнул пальцами:
- Есть! Производственные сектора по цветам. Давай дальше.
- Подожди. Решаем - или грузимся в этот контейнер, или его запустим, а потом отправляемся в следующем?
- Мы уже минут пять или семь в зависшем состоянии, надо спешить.
- Тогда так. - Я выделил несколько контейнеров, начав с лежащего на самом нижнем ярусе. По мере выделения на схеме появлялась нумерация каждого контейнера, обозначая, вероятно, порядок отправки - все на уровне предположений, так как возникшие значки, по всей видимости, цифры, никогда не встречались мне до этого. - Ты уже один из контейнеров открыл своим топором, опыт есть, так что иди и вскрывай вот этот, в самом низу. Туда и будем грузиться.
Клим кивнул головой в ответ и побежал за своим инструментом. Я почесал в затылке, - в какой сектор отправляться? И есть ли разница? Самое печальное заключалось в том, что мы легко могли попасть в совершенный тупик в любом из производственных секторов подводной станции. Если там предусмотрена автоматическая выгрузка содержимого контейнеров, то появлялись шансы окончить жизнь в надежных объятиях манипулятора. Если все вручную, то придется пострелять, и это нормально. А что дальше? Нас могут легко заблокировать в секторе и даже не брать живыми - достаточно отключить системы жизнеобеспечения, подачу воздуха или разгерметизировать корпус. Я бы сделал именно так. Перспектива оставалась совершенно расплывчатой - нас могла спасти удачная импровизация и счастливая звезда.
Клим махнул рукой, подзывая к себе - левая створка люка контейнера уже была приоткрыта, а сам взломщик довольно помахивал зажатым в руке топором:
- Все готово.
- Тогда давай выкинем несколько ячеек с телами, а то сами не влезем.
Я потянулся рукой к разъему питания ближайшей ко мне ячейки, чтобы отсоединить его из шины контейнера. Но мою руку перехватила ладонь Клима.
- Ты что делаешь? Тело этого человека на принудительном жизнеобеспечении, он самостоятельно не то что шевелиться - дышать не сможет.
Я резко стряхнул схватившую меня руку:
- Приди в себя, Клим, он давно уже труп. Умрет, и не заметит этого. Ты хочешь занять его место? Думай о задании и спасай свою шкуру - или ложись и жди, когда тебя найдут местные ребята. Тогда, если повезет - уляжешься сам в такую ячейку. Но, скорее всего они сначала на ремни порежут, а после того, как ты им все расскажешь, вплоть до своих детских снов, отправят в страну счастливой охоты. Ну?!
- Мне в детстве сны не снились! - Клим стиснул зубы и сам выдернул коннектор ячейки. Все индикаторы на капсуле полыхнули ярко-красным, по женскому телу, лежащему внутри, прошла сильная судорога, вдруг широко распахнулись глаза. Зрачки еще несколько мгновений бессмысленно блуждали по орбитам, потом все закончилось - безумный взгляд потух, веки сомкнулись. Следом погасла и индикация состояния ячейки.
- Что встал, давай, тащи! - Клим был охвачен праведным гневом. Взявшись за торец капсулы, он ожесточенно пытался вытащить ее из контейнера. Мне эти рефлексии были уже поперек горла, и я поставил ногу на корпус ячейки. Клим немедленно выпрямился, одной рукой потянувшись к заткнутому за пояс пистолету.
- Ну, вот что, уважаемый инспектор - если ты дальше намерен устраивать сцены по поводу каждого «невинно убиенного», то нам не по пути. Учти, за спасение собственной жизни я горло перегрызу ровно такому количеству людей, которое для этого понадобится. Не больше. Я удовольствия от этого не получаю, не надейся. Поэтому, прямо сейчас - успокойся. Мы делаем нужное дело и, каждый по-своему, прав. Лишние эмоции ни к чему. Досчитай до десяти, а я пока уберу ячейку.
Помогло. Пока я ворочал тяжелую, общим весом, с учетом лежащего внутри трупа, килограммов сто капсулу и сбрасывал ее со стеллажа вниз, Клим, так сказать, отдышался. Он молча подошел ко мне и стал помогать разбираться со следующей ячейкой.
Места, освободившегося после выгрузки капсул, как раз хватало, чтобы с условным комфортом разместиться внутри контейнера, придерживая люк в закрытом состоянии. Клим уже залез внутрь.
- Имей ввиду - если ты не успеешь запрыгнуть в ящик на ходу, то я тоже останусь. - Клим ухватился рукой за крышку люка и одним движением задвинул, чтобы ее не повредило при перемещении по стеллажу. - Когда будешь на подходе - крикни, я открою.
- Очень на это рассчитываю, - произнес я вполголоса и помчался к пульту.
Решив не тратить время на выбор, я нажал на синий сектор и застыл в ожидании. На этот раз сразу три погрузчика отправились каждый за своей целью. Нужный мне контейнер был снят с места в первую очередь. При захвате контейнера его торцы, в одном из которых находился люк, зажимались манипулятором, но я не переживал по этому поводу, собираясь забраться внутрь после того, как контейнер поставят на пандус. Однако, все произошло по-другому - следующий по очереди ящик, резво подхваченный вторым манипулятором, неожиданно стал вплотную к корпусу первого контейнера и заблокировал люк. В этот момент пришлось чуть понервничать - я судорожно забегал взглядом по панели пульта. Нужно было каким-то образом отменить погрузку второго контейнера. Это удалось с первого же раза - я повторно ткнул пальцем в изображение нужного ящика и после этого нажал пиктограмму группы, после чего второй контейнер стал возвращаться в исходное положение, освободив вход в люк. Еще через секунду грузовые ворота начали бесшумно открываться - за ними уже виднелся темный туннель транспортной системы. Я сорвался с места и побежал к ожидавшему меня в контейнере Климу - очень вовремя, так как, только я оказался вплотную к приоткрытой створке люка, из проема ворот выдвинулась толстая штанга прицепного устройства, зафиксировала соединение с контейнером и аккуратно дернула его, чуть приподняв. От плавного толчка ящик моментально оказался на транспортной платформе. В щель приоткрытой двери было отлично видно, как следующий за нашим контейнер подвергли аналогичной манипуляции. Непосредственно за этим сцепка из двух контейнеров поехала, заметно ускоряясь, в направлении производственного сектора «Синий».

***

Разум склонен совершать одни и те же ошибки, вне зависимости от того, какому именно разумному существу он принадлежит. Ведущие совершенно не похожий друг на друга образ жизни расы наступают на общие грабли. Разумное поведение - поведение разумных, оно везде одинаково. Поэтому, когда руководство подводной станции, состоящее из представителей четырех разных видов мыслящих существ, принимало в срочном порядке некоторые решения, новизной эти решения не блистали.
Высшими должностными полномочиями по управлению обладал Гралко, нуген, улегшийся сейчас на свою опору Главного Координатора прямо в одетом автономном костюме пятого, высшего уровня бронирования. Опора, предназначенная исключительно для нугенов, никак не была рассчитана на то, что габариты существа возрастут втрое против обычного, так что чувствовал себя Гралко очень неуютно. Но основной причиной такого дискомфорта был отнюдь не тот факт, что нижние две пары конечностей Гралко оказались намертво зажаты поручнями опоры - нет. Гораздо сильнее Гралко переживал по поводу того, что семьдесят процентов груза из последней отправки оказалось утерянными, вместе с транспортным судном. И, по всей вероятности, заградительным штурмовиком - связь с ним так и не удалось восстановить. Сравнимых по масштабам бедствий не происходило в этом бизнесе никогда. Клан Гралко уже сотни лет поддерживал контракт с одним и тем же работодателем и съел не один десяток тонн масляных капсул на этой работе. Опыт накопился огромный, но из всего имеющегося багажа Гралко так и не смог подобрать готовое решение. При подобных форс-мажорных обстоятельствах существовала вполне ясная и недвусмысленная рекомендация - установить связь с работодателем. Но вековой опыт, полученный поколениями нугенов, недвусмысленно сообщал Главному Координатору, что последующие за сеансом связи меры дисциплинарного и кадрового воздействия вряд ли ему понравятся. Оканчивать карьеру приемщиком сырья на рыбофабрике совсем не хотелось. Только в случае, если все проблемы уже будут решены - только в этом случае нишу не станут принимать жестких мер после доклада. Поэтому решение Гралко, которому предполагаемые личные проблемы сузили картину происшедшего до ограниченных рамок собственного благополучия, было довольно предсказуемым - из разряда тех самых граблей, о самом существовании которых любой нормальный нуген даже не догадывался. Ну зачем большой плотоядной креветке, обладающей разумом, какие-то грабли - где та трава, которую сгребать? Гралко произнес в коммуникатор:
- Сейчас связь с Принципалом проводить не будем. Проникших на станцию людей всего двое, и мы с ними легко справимся. Доложим только после того, как их ликвидируем и соберем весь пропавший груз. Все присутствующие понимают, надеюсь, что с нами сделает Правящий, если я ему изложу ситуацию в том виде, в котором она находится сейчас? Поэтому мое решение таково - трем батискафам исследовать останки «Колхиды» на предмет обнаружения сохранного груза. Всем остальным экипажам батискафов подняться на поверхность и тщательно собрать упущенные сцепки.

Предыдущая страница 15 Следующая страница


Коллектор 16

Человек в потрепанном комбинезоне, в адрес которого в основном и прозвучали эти слова Гралко, молча кивнул головой и отвернулся к своему модулю управления, отдавая соответствующие распоряжения. Нуген же продолжил, на этот раз обращаясь к остальным руководителям:
- Нам необходимо срочно разобраться с этими деятелями, неведомо как попавшими в батискаф. Это явно матросы с «Колхиды». Спасались с тонущего корабля, оказались на станции, устроили погром. О них никто не вспомнит, и я считаю, что их даже не стоит упоминать в докладе - если мы аккуратно от них избавимся. Ваше мнение, профессор Хашхи?
Лайс, в это время просматривающий что-то на скрытом от окружающих экране своего командного модуля, мгновенно повернул к нугену свою голову. Система кожного орошения как раз произвела очередной выброс, поэтому безжизненные глаза рептилии были сильно искажены каплями, висящими на поверхности глазного яблока. Профессор Хашхи, глава отдела безопасности станции, дернул вертикальными веками, смыв влагу, и ответил очень неожиданно:
- Это не матросы. Последняя запись с камер в седьмом грузовом шлюзе - всем смотреть.
Присутствующие в немом ужасе просмотрели короткую запись, показавшую, как двое типов разносят в клочья все и вся. После этого Хашхи произнес:
- Их личности опознаны. Один из них - штурман Фурье, с «Колхиды», по документам, трижды перепроверенным, - обычный моряк, а второй - захваченный на днях субъект, назвавший себя при задержании инспектором Федерального Бюро. Как видно из записи, эти двое действуют заодно, и у них получается. Мое мнение - надо связаться с Принципалом. Все очень напоминает спецоперацию, направленную против нас.
- Это перестраховка в чистом виде! Спецоперация, говорите? Не похоже! Нет бригад быстрого реагирования, нет подводных лодок, нет кораблей поддержки, и мы тут сидим и рассуждаем, вместо того, чтобы лежать в трюме корабля Федералов в состоянии полного паралича!
- Все так, но, тем не менее, проникшие на станцию уже уничтожили весь персонал шлюза и собираются попасть внутрь наших помещений. Вы серьезно предполагаете, что двое чудом спасшихся простых матросов обычно устраивают резню среди тех, кто им помог? Люди, конечно, не всегда предсказуемы, но не до такой же степени. Как бы то ни было - дело зашло слишком далеко, и мы не сможем скрыть последствия происшедшего перед Принципалами.
Гралко сделал паузу, обдумывая услышанное. Остальные просто ждали его ответа и решения, ничем не выдавая своего нетерпения или паники, их охватившей. Наконец, Главный Координатор продолжил:
- А что, если мы чуть задержим доклад, буквально на пару часов? Это ничего не изменит принципиально, но за это время мы сможем ликвидировать непрошенных гостей. И это послужит отличным аргументом в нашу пользу. А груз - да, груз мы собирать будем долго, часть уже утеряна безвозвратно, но это не наш прокол, особенно на фоне предотвращения проникновения посторонних на станцию, и Принципал не будет сильно огорчен, если все преподать ему именно в таком ключе. Итак, я переношу доклад на два часа. Время пошло. План по перехвату мне кто-нибудь в состоянии изложить?
Опять взял слово профессор Хашхи:
- Субъекты уже проникли через грузовые ворота. Я делаю такой вывод из того, что кто-то отправил два контейнера с биологическим материалом с седьмого шлюза в «Синий» производственный сектор. Камеры вышли из строя, и прямых свидетельств нет, но кто тогда отправил контейнеры, и зачем?
- Да, действительно, зачем им отправляться в какой-то из производственных секторов? Это ловушка, тупик, и их можно там легко загнать в угол и уничтожить! - задал вопрос директор научной группы станции, длинный инсектоид кри по имени Ами Скев Дат.
Профессор Хашхи изогнул шею вправо и уставился немигающим взором на напоминающего сухую сломанную ветку инсектоида:
- К вопросу о плане перехвата. Как бы то ни было - из транспортного туннеля беглецам деться некуда, им остается только доехать в контейнере до производственного терминала. Я знаю, что кри имеют врожденный опыт действий в темных узких норах, на движущихся поверхностях, так что имеет смысл отправить за ними трех кри из моего резерва. Ами Скев Дат, вы согласны со мной?
Инсектоид молча покачал маленькой головкой в приобретенном от человеческой расы знаке согласия. Да, когда-то кри отлично паразитировали на густых мехах, росших по всей поверхности резвых гигантских псевдокротов. Прошли тысячелетия, но инстинктивный опыт остался. Несмотря на относительное миролюбие, кри охотно набирали в космические штурмовые бригады, где специализацией являлось проникновение на космические базы и корабли, действия в ограниченном пространстве.
- Все они уже готовы к действиям, платформа активирована. Оружейная часть энергетического поля отключена по всему направлению. Так что остается отдать команду.
Главный координатор Гралко отрывисто скомандовал:
- Посылайте группу!
Профессор Хашхи что-то прошипел в микрофон, после чего уселся в Позе Извечного Ожидания Добрых Перемен.

***

Трое кри, спускавшихся на лифте в нижний уровень центрального корпуса подводной станции, не совсем понимали - зачем им догонять на узкой и ненадежной на вид платформе каких-то заблудившихся матросов, сунувшихся по ошибке в контейнер. До сведения этой тройки Хашхи не стал доводить, что сделали эти «матросы» с персоналом грузового шлюза, чтобы не создавать излишний ажиотаж. Спокойный и уверенный в себе кри гораздо лучше, чем тот же кри, но раздираемый при этом на части внутренними переживаниями. Поскрипывая что-то друг другу на свойственном их расе языке общения, тройка, в конце концов, выбралась в требуемый горизонт, где оседлала уже активированную платформу и отправилась вдогонку за неторопливо уплывавшими в направлении «Синего» сектора контейнерами.
Тела кри, состоящие, казалось, из толстого каната, кое-где перехваченного узлами, были заключены в экзоскелеты. Экзоскелет имел запас автономии на двадцать суток и защищал владельца от различных вредоносных воздействий, как то: пули до двенадцатого калибра, плазма температурой до семи тысяч градусов Кельвина, кислоты различного происхождения. В конечностях кри несли каждый по сблокированному пулемету-гранатомету, по десятку объемных гранат и восемь запасных обойм на разгрузке, плюс к тому все три левых конечности имели на соответствующих им секциях экзоскелета по сорокасантиметровому лезвию, выбрасывающемуся из специальных ножен. Человек глубоко невежественный сделал бы вывод о том, что бравые головорезы готовы ко всему. Более искушенный посчитал, что шансы троицы достаточно велики. Знаток бы предпочел промолчать.

***

Я скрючился в три погибели и старался занять как можно меньше места. То же самое проделывал и Клим - от вибрации при движении капсулы с телами принялись смещаться и заполнять собой все пространство внутри контейнера, выталкивая нас наружу. Еще немного - и пришлось бы действительно вылезать на крышу ящика, пытаясь на ней удержаться. Крышка люка уже была откинута, и свободно болталась, иногда похлопывая по платформе в такт раскачке. Когда батискаф висел в толще воды над всей конструкцией станции, то казалось, что соединяющие центральный модуль с радиальными секторами галереи тянутся не более чем на триста-четыреста метров. Теперь же стало понятно, что реально это расстояние значительно превышает один километр - неторопливый состав из двух платформ все тянулся и тянулся вдоль мрачного коридора. Воздух пах проникшей всюду сыростью. Мне надоело сидеть внутри контейнера прямо-таки до скрежета зубовного. По прошествии еще пяти минут я не выдержал и скользнул в открытую створку люка. Снаружи было очень темно - непонятно для каких целей сделанная разметка стен тоннеля еле светилась бледно-оранжевым светом. Я ухватился за поручни встроенной лестницы и одним движением очутился на крыше контейнера. В двух метрах над головой бежали нарисованные на своде галереи параллельные полосы. Платформы катились практически бесшумно - так что можно было, если хорошенько прислушаться, разобрать еле слышное журчание воды и скрип, издаваемый конструкцией тоннеля под давлением чудовищной толщи воды. Так прошло еще минуты две, за которые я успел повернуться, лечь на спину, положить руки под голову и чуть отдышаться, покачиваясь в такт платформе. Журчание воды создавало определенное мечтательное настроение, как некий несбыточный мираж для отравленного адреналином и уставшего организма.
Но в какой-то миг я вдруг скорее почувствовал, чем услышал, что в размеренную комбинацию звуков вплелся какой-то диссонанс. Все настроение как рукой сняло, промозглая сырость и холод в миг окатили меня всего, волна мурашек пробежала по телу, сопровождаемая выступившим холодным потом. Я положил руку на лежащий рядом автомат, нащупав рукоятку, и перевернулся против направления хода платформы, стараясь не отрывать распластанного тела от поверхности контейнера. Как только мне это удалось, я чуть свесил голову с левого края крыши контейнера и принялся напряженно всматриваться в тьму, плотно смыкавшуюся сразу за последней платформой. Не знаю, как, но мне удалось рассмотреть не менее трех силуэтов, неподвижно сидящих на автономной платформе, незаметно, но при этом неумолимо приближающейся к нам. Расстояние составляло не менее трехсот метров и постоянно сокращалось. Я продвинулся вдоль крыши и осторожно, стараясь не шуметь, сполз вниз.
Клим сидел на самом краю платформы, подобрав под себя ноги и постоянно ежась от холода. Надетых гидрокостюмов не хватало, чтобы согреться.
- Никаких резких движений. Слушай внимательно - к нам идет платформа с тремя вооруженными ксенами в броне. Мне показалось, что это кри, но я судил по особенностям защитной одежды, так что не факт. Давай решать, что будем делать.
- Проверим запасы.
Клим вынул на свет божий все имеющееся у него оружие. Я последовал его примеру. Совершенно неожиданным, и от того вдвойне неприятным сюрпризом явился тот факт, что убойное оружие, сносящее головы с одного выстрела, и захваченное нами в грузовом шлюзе, по всей видимости перестало функционировать. Все индикаторы погасли, и только емкость с охладителем, встроенная в рукоять, еле слышно булькала. Клим попытался реанимировать оружие, тряся его и нажимая на спусковой крючок. Тщетно. Я внимательно присмотрелся к конструкции устройства, и сразу понял, в чем дело:
- Эй, Клим, можешь расслабиться - привести эти штуки в рабочее состояние нам самим не удастся - разве что громко попросить местных, чтобы они опять включили оружейное поле. Эти пистолеты работают от наведенной энергии. Помнишь такие красивые звезды, висящие в воздухе?
- Да, в шлюзе.
- Вот это и есть индикаторы такой наводки. Выбрасывать пока не надо, вдруг пригодится. Просто убери подальше. Что у нас есть еще?
- Имеем один пистолет с дротиками, еще один с парализующими иглами, один автомат и топор. К каждому оружию есть обойма в запасе и наполовину разряженная в коробке.
- И к топору?
- Клирик, и без твоих шуток тошно. Что скажешь по нашим трем гостям?
- Скажу, что с таким арсеналом мы продержимся секунды две-три, после чего нас превратят в фарш. Обычно в вооружение таких механизированных скафандров, как у наших противников, входит комбинированное оружие, сочетание мощного калибра и скорострельности - применяется отдельный сервопривод в предплечьях для компенсации отката. Предлагаю подумать над вариантами, исключающими лобовое столкновение.
Я еще раз быстро выглянул за край контейнера - платформа, еле видимая в темноте, приблизилась еще метров на пятьдесят. В голову лезли какие-то идиотские варианты - стрельба по огоньку сигареты и так далее. Осталось заставить кри закурить, причем всех трех одновременно. Открытая створка люка за спиной вдруг перестала дребезжать. Я оглянулся посмотреть, в чем дело - одна из капсул с телом так сильно вылезла из контейнера, что придавила петли люка и прижала открытую створку к платформе. В голове что-то шевельнулось. Я посмотрел под ведомую платформу - ее днище было совершенно ровным, так как привод стоял только на той платформе, на которой находились мы с Климом. Потом дернул Стоянова за рукав куртки:
- Послушай, Клим, есть отличный вариант.
Вкратце я рассказал о задуманном. Возражений не последовало, и мы занялись каждый своим делом. Через секунд сорок на платформе рядом с контейнером лежала полностью извлеченная наружу ячейка с трупом. Я перевел дух. Клим еще некоторое время ковырял топором между платформами, но вот и он закончил, махнув мне рукой. Я засек время и начал отсчет, подав Климу знак. Он что-то подцепил рукой, резко дернул и сразу отскочил на нашу платформу. Мы вдвоем хорошенько уперлись ногами и стали отталкивать край идущей за нами платформы с контейнером. Наши лица покраснели, жилы вздулись и предельно напряглись. В глазах уже темнело, но вот край подался, и задняя платформа стала понемногу отставать, отцепленная Климом. Расстояние между передней и задней платформами все увеличивалось. Наконец, оно стало больше длины ячейки, и мы одновременно с двух сторон ухватились за тяжелую капсулу и аккуратно, на руках столкнули ее на полотно пути, после чего сами спрыгнули с платформы влево, как можно дальше в сторону. Расчет делался на то, что именно в этот момент в нашу сторону не будет повернуто ни одного взгляда.
Упав ничком на дно туннеля, я взглядом проводил удаляющуюся заднюю платформу, после чего приготовился. Показалась платформа преследователей. Точно, трое в экзоскелетах. Кри. Поравнявшись со мной, платформа с громким скрежетом вздыбилась в воздух, повисела там немного и с шумом опрокинулась на бок. Сидевшие на ней спецназовцы посыпались в разные стороны, как горох. Я, с пистолетом наготове, подбежал к месту катастрофы. Одному из кри определенно не повезло - его голова превратилась в отвратительное месиво, придавленная торцом тяжелой самоходной платформы. Двое других подавали признаки жизни, но все еще находились без сознания. Рядом появился Клим:
- А нам везет. Без единого выстрела.
Я услышал какой-то звук, идущий из-под шлема одного из валявшихся на полу кри. Вспомнив изученное мной когда-то описание подобного экзоскелета, я в два движения отстегнул верхнюю часть экзоскелета, и снял защитный шлем. Сухое щелканье, идущее из транслятора шлема, громко раздавалось в туннеле. Транслятор отсутствовал - на той стороне канала находился их соотечественник, или ксен, хорошо изучивший язык кри - человеческое горло без специальной операции не в состоянии было воспроизвести речь инсектоидов. Я бросил шлем в сторону, отключив переговорное устройство - лучше оставить противника в полном неведении относительно результатов этой операции.
Клим в это время собирал разлетевшееся в стороны снаряжение кри. Два пулемета из трех совершенно вышли из строя при падении, но один остался полностью в рабочем состоянии. В запасных обоймах к нему недостатка не испытывалось - на двоих мы рассовали по карманам пятнадцать магазинов. Больше с кри брать было нечего - я стянул шлем еще с одного из них, после чего взял топор и двумя ударами вышиб ему и его товарищу мозги. Иметь за спиной могущих в любой момент очнуться врагов - удовольствие ниже среднего. В ответ на мои действия Клим чуть поморщился и отвернулся. Я в ответ только пожал плечами.
Через минуту мы бегом продвигались в направлении «Синего» сектора - все произошло недалеко от впускных ворот производственного терминала, так что добраться до них было вопросом небольшим.
Сами ворота оказались абсолютной копией тех, через которые мы пробрались в контейнере. У ворот одиноко стояла отцепленная нами вторая платформа с контейнером. По какой такой причине первую, ведущую платформу с таким же контейнером пропустили внутрь сектора - оставалось вне всякой логики. Никаких пультов управления не просматривалось - тяжелые створки покоились в сомкнутом состоянии, и ни один механизм привода не выступал наружу.
- Опять тупик. Может, постучаться? - Клим подошел к воротам и принялся колотить по ним ногой. Вороты издали глухой звук - это говорило в их пользу. Монолит.

***

В управляющем центре станции царила всеобщая подавленность. Гралко притих и совершенно не реагировал на любые обращения в свой адрес. Главный координатор впал в состояние, близкое к кататоническому, что часто случалось с нугенами в моменты кризисов. Но ситуация развивалась вне зависимости от желания кого бы то ни было оставить все как есть.
Трое бойцов из группы профессора Хашхи не выходили на связь, и для профессора стало окончательно ясным, что они на связь уже не выйдут никогда, вследствие собственной гибели. Лайс почувствовал, как температура его тела подходит к допустимому максимуму, и увеличил интенсивность системы орошения - потоки солоноватой жидкости забили маленькими фонтанчиками. Только этим Хашхи выдавал свое нервное состояние, речь же его оставалась бесстрастной, как и всегда. Все рабочие из сектора «Синий» ждали, вооруженные кто чем, у ворот, а в жилых отсеках, расположенных на три уровня ниже координационного зала, его команды ждали еще пятнадцать бойцов из числа охранников станции, и этот резерв позволял надеяться на счастливый исход. Тем более что имелся еще и запасной вариант… Глава отдела безопасности, еще раз посмотрев на впавшего в ступор начальника, решил действовать на свой манер:
- Попытка остановить проникших на станцию чужаков не удалась. Поэтому считаю необходимым срочно установить связь с Принципалами. Далее - вы все видите, что Гралко больше с нами нет - он закуклился, и будет находиться в этом состоянии еще долго. Кто-то должен взять на себя руководство всеми действиями, и этот кто-то - я, профессор Хашхи. Мы имеем дело с ситуацией возможного захвата станции - связист, срочно обеспечить канал связи с Принципалами.
Возражений от остальных руководителей служб и отделов не последовало совершенно, наоборот - многие оказались очень рады тому, что один из них принял всю ответственность за выход из сложившейся ситуации на свои плечи. Тщедушный человечек со встроенной в лобную часть головы шиной прямого доступа включился в установку моментальной связи. Его глаза закатились, струйка слюны потекла из приоткрывшегося рта. Прошло секунд тридцать, на протяжении которых все присутствующие в зале просто не находили себе места. Такая редкая процедура, как нештатный контакт с Принципалами, ничего кроме неприятностей не сулила. Связист пришел в себя, привычно утерев обслюнявленный подбородок салфеткой, и обернулся к Хашхи:
- Связь установлена, включаю в линию.
Из динамика раздались звуки речи, созданной модулятором, и безжизненные интонации совсем не улучшили самочувствие сидящих у своих профессиональных терминалов руководителей подводной станции. Голос неопределенной принадлежности произнес:
- Почему выход на связь состоялся только сейчас? По информации от базы гибель транспортного судна произошла двадцать минут назад. Отвечайте.
- Говорит начальник отдела безопасности Хашхи. Главный Координатор Гралко впал в заторможенное состояние, вывести его из ступора невозможно. Мной принято командование на себя. Гралко запретил выходить с Вами на связь в течение следующих двух часов, чтобы успеть справиться с ситуацией своими силами.
- Хашхи, вы признаетесь новым Главным Координатором. Сообщите подробно обстановку на станции.
- После прибытия батискафа на станцию проникли двое человеческой расы. Идентифицированы один как Фурье, штурман нашего транспортного судна, другой - как человек, представившийся инспектором Федерального Бюро Климом Стояновым при его поимке на борту этого же судна. Произвели взрыв контейнера в шлюзе и убийство представителей персонала станции. Далее проникли в транспортную галерею. Трое бойцов, посланных для их ликвидации, были ими уничтожены. В настоящий момент предположительно пытаются проникнуть в производственный сектор «Синий», прямое наблюдение за ними не представляется возможным.
- Какова вероятность их проникновения в «Синий»?
- Не могу исключить, что они смогут это сделать. Вероятность семьдесят процентов.
-Немедленно начните процедуру активации всех анабиозных камер в ведении вашего отдела. Подготовьте все необходимое для затопления транспортной галереи и производственного сектора «Синий». Всему текущему личному составу отдела безопасности объявляется боевая готовность. Прибыть в помещение координационного зала и ждать инструкций. Канал связи держать в рабочем состоянии постоянно. Сообщать о любых изменениях обстановки. Дополнительные команды ожидайте через триста секунд с настоящего момента.
Трансляция прекратилась. Свежеиспеченный Главный Координатор, при всей тяжести сложившейся ситуации, почувствовал, что наступил его звездный час. Гралко можно было смело отправлять в Страну счастливой охоты, на первое место выходил он - профессор Хашхи! Неукоснительное соблюдение инструкций Принципалов снимет всю его личную вину в случае неудачи, но если все пойдет, как надо, то… Профессор на миг представил себе огромное озеро с грязевым вулканом, окруженное высокой сетью с надписью по периметру - «Собственность профессора Хашхи. За личные заслуги». Милое холодному сердцу видение исчезло, и Хашхи ринулся исполнять вводные. Единственный момент, заставивший рептилию содрогнуться, был связан с активацией камер анабиоза, но профессор отогнал от себя нехорошие предчувствия.

***

Подобранное с трупов кри оружие - пулемет-гранатомет, предназначался для использования именно кри, и привычные для земного вооружения приклады и рукоятки отсутствовали напрочь. Вместо них имелся толстый штырь, вставляемый для упора в сочленение конечности и петля рядом с глубоко утопленными в корпус кнопками пускового механизма. С помощью этого устройства мы собирались снести ворота в сектор - я предположил, что применяемые в гранатометном устройстве заряды смогут повредить створы. Поскольку Клим первым ухватился за смертоносный агрегат и тащил все его двадцать килограмм на себе до самого выхода из галереи, то сейчас именно он вертел оружие так и этак, пытаясь пристроиться поудобнее. Я не выдержал продолжительного созерцания этой картины и сделал ему замечание:
- Упри штырь в пол, цевье на сгиб левой руки, указательный и большой пальцы правой руки - на спусковой механизм. Действуй.
- Если ты такой умный, то сам и действуй. - Клим передал мне оружие и стал внимательно на меня смотреть.
- Это делается так. - Лежа на животе, я развел ноги в стороны для упора, перехватил пулемет, просунул в отверстие большой палец и нажал на спуск.
Имел место быть очень редкий случай, когда выпущенная из ствола граната при ударе о встречную поверхность не взорвалась, но произвела рикошет в сторону. По стечению обстоятельств, в той самой стороне как раз сиротливо стоял на платформе контейнер. Попав в стенку контейнера, граната уже повела себя правильно и взорвалась. Проникшие во внутренности контейнера осколки и сам взрыв произвели детонацию топливного элемента, что привело к его взрыву, направленному вдоль корпуса - торцевой люк оказался слабее, чем боковые стенки.
- Вот это да. Ты специально?
- Нет, просто повезло.
Мы, оглушенные громким взрывом, смотрели на неровные края отверстия, проделанного в воротах. Вокруг еще падали куски обшивки контейнера и обломки капсул - один из них рассек мне кожу на лице, но я даже не обратил внимания на порез, настолько был удивлен произведенным эффектом. Однако за воротами наверняка уже ждала комиссия по встрече, так что я рывком поднял пулемет кри, передав Климу мое оружие, и без слов стал двигаться к пролому, стараясь держаться вдоль стенки тоннеля. Когда мы подошли вплотную к искореженным воротам, то пришлось еще и встать на корточки, так как мишени из нас выходили отличные - любой профан со стрелковым оружием и ночным прицелом мог видеть нас, как на ладони.
- Клим, давай так - я сую ствол в отверстие, веду огонь, потом на счет пять ты резко проникаешь внутрь и начинаешь стрелять сам, а я следом за тобой.
Инспектор кивнул в ответ головой, и мы быстро шепотом синхронно досчитали до пяти, согласовав отсчет. За воротами было совсем тихо, ни шороха - это заставляло нервничать. Я сместился влево от пролома, быстро кивнул головой и открыл огонь из пулемета, еле удерживая его над головой и считая про себя. В ту же секунду, как выстрелил последний патрон и я убрал палец со спускового механизма, Клим ловко проскочил в отверстие, стреляя на ходу. Перед моим лицом мелькнули его обтянутые гидрокостюмом пятки, и я сразу же прыгнул следом.
Я не знал, сколько всего работающих в каждом секторе, но казалось, что минимум половину из них мы расстреляли за прошедшие несколько секунд. Увиденное нами по ту сторону ворот даже меня заставило взяться за голову - прошитые пулями тела валялись по всему помещению приемного пункта, казалось, что все убитые совсем не понимали, что они здесь делают. Имевшиеся в достаточном количестве укрытия были полностью проигнорированы - вооруженные кто чем, люди и ксены изначально толпились посередине помещения, а после того, как по ним открыли стрельбу, стали в панике разбегаться в стороны. Но и там их достали мои и Клима выстрелы. Я обратился к Стоянову с предположением:
- Похоже, что нас всерьез до сих пор не воспринимают. Других объяснений этим трупам нет. Они как на пикнике здесь кучковались. Тебе не кажется?
- Хороший пикник, с запоминающимся концом. Даже если так, то впереди нас ждет что-то посерьезнее, на станции должны уже прийти в себя и начать охоту по всем правилам. Куда двинемся?
- Все дороги ведут вверх - хватит по всяким грузовым терминалам бегать, пора добраться до тех, кто здесь всем заправляет, а они всегда где-то наверху.

Глава 4
Клим

Тоннель, по которому мы добрались до Синей секции, как путь отхода исключался, конечно же, напрочь. Но я довольно неплохо запомнил устройство станции, когда смотрел на неё сверху во время погружения. Для перехода в соседний лабораторный цилиндр достаточно подняться или опуститься на пару уровней и воспользоваться другой галереей. Именно такой вариант я и предложил Клирику.
- Ну да, выбора у нас особого нет. Но, помнится, ты хотел порыться в оборудовании, передрать информацию, разве лаборатории не самое подходящее для этого место? - осведомился Клирик.
- Думаю, что не самое. Здесь оборудования и компьютеров - сотни единиц. Причём, каждая лаборатория, уверен, специализируется на чём-то одном. А резонов ломиться в центральный корпус у меня два. Первый - я следователь, и хочу предъявить обвинения и арестовать тех, кто здесь рулит всем этим процессом переработки людей в чёрт знает что. Второй - именно у руководства имеется компиляция всей информации, которая гуляет по станции.
- Что ты имеешь в виду?
- Много тебе даст фраза о «сублимации белковых соединений» и длиннющая химическая формула? Вряд ли. Учёные Федерации, несомненно, разберутся в деталях, но уверен, все эти формулы есть и в базах данных административного корпуса. Но главное - у них есть вещественное описание формул, допустим, словосочетание «галлюциногенный наркотик» тебе скажет больше, чем специализированное наименование, верно? Так что не вижу смысла слишком задерживаться в лабораторных секторах, давая возможность организовать настоящую оборону.
- Что ж, вверх или вниз? - спросил Клирик.
- Однозначно вверх. Потом меньше телодвижений придётся совершить в центральном корпусе.
Клирик молча развернулся и пошёл в сторону, противоположную развороченным воротам тоннеля. Здесь ангар для прибывающих контейнеров был примерно втрое меньше, чем основной, менее загромождён оборудованием, но синий свет и голограммы присутствовали в полной мере. Выход из ангара - один из нескольких - мы нашли без проблем, более того, дверь немедленно разъехалась в стороны, стоило мне только провести рукой сквозь голографическую панель замка. Открывшийся коридор освещали нормальные лампы дневного света, на полу через равные промежутки времени встречались жёлтые стрелы-указатели, от которых иногда ответвлялись зелёные, указывавшие на другие двери. Мы шли по жёлтым, чтобы не создавать самим себе лабиринт.
Как я и ожидал, коридор вывел нас в центральную шахту цилиндра секции. Шахта освещалась очень слабо, так что я чуть было не ухнул вниз - никакого ограждения, никаких предупреждающих знаков, просто коридор обрывался в пустоту. Осторожно встав на самый край, я заглянул через него. Судя по всему, шахта уходила основанием в океанский шельф, дно скрывала синеватая светящаяся дымка. Оглянувшись, я заметил, что Клирик уже погрузил пальцы в очередную разлапистую голограмму. Через мгновение с тонким жужжанием сверху прилетела платформа, скользившая по центру шахты без видимой поддержки. Те, кто строил эту станцию, очень широко использовали силовую аппаратуру. И мне это не нравилось, слишком непривычно для человека, выросшего в сугубо материальном мире.
- Чего завис? - окликнул меня Клирик. - Поехали.
Я шагнул на зависшую платформу. Секундная пауза, и платформа рванулась вверх с таким ускорением, что я даже присел. Понимая, что времени у нас нет, я взял наизготовку автомат и приготовился стрелять, вытянув шею, чтобы сразу увидеть предполагаемый комитет по встрече.
Замедляя ход, платформа вывезла нас на следующий уровень. Я разжал пальцы - вокруг ни души.
- Наверное, все сбежались вниз встречать нас, - предположил Клирик.
- Вот так, никого не оставили следить за лабораторией? Хотя, всё возможно. Тем не менее, я лучше автомат буду нести в руках.
- Правильное решение, - хмыкнул Клирик. - В какую дверь пойдём?
- Вот в эту, - я уверенно указал на один из проёмов.
- Почему именно туда? - Клирик слегка удивился.
- Последовательность спектра помнишь? Ну вот, там фиолетовая стрелка на полу светится. Соображаешь?
- Нет, Клим, это ты у нас соображаешь. Голова!
Я похлопал себя по бокам, убеждаясь, что ничего не потерял по дороге и бодро затрусил к двери, которая приветливо распахнулась перед моим носом, а в следующую секунду я уже лежал на спине, получив удар в грудину чем-то похожим на копыто. Какая-то тень промахнула через меня, устремившись к Клирику. Задрав голову, я увидел только сегментное брюхо и суставчатые лапы. Не имея времени сменить положении, я повернул автомат стволом назад и выпустил длинную очередь в тыльную часть неведомого мне существа. Существо дико взвыло, отвернулось от окаменевшего Клирика и обернуло ко мне уродливую голову, украшенную жвалами. Чем-то неуловимым оно напоминало кри, не формой тела, а, скорее, манерой двигаться - порывистыми, но плавными движениями. Кто это - сторожевой пёс или разумная форма жизни, я не имел ни малейшего понятия. Кажется, автоматный боеприпас никак ему не повредил, вызвав только раздражение. Но этих секунд, пока существо разглядывало меня, Клирику хватило, чтобы поднять грантомёт и нажать спуск. Ухнул взрыв, осколки веером посекли стену над выходом в «фиолетовый» коридор, но и только. Существо только лишь качнулось вперёд от удара, сделало пару шагов и зависло прямо надо мной. Раскрылись острые жвалы, и в ротовую щель высунулся усеянное шипами жало, похожее на гибкий гарпун-щупальце. Передние суставчатые конечности приподнялись и развернулись назад, в сторону Клирика, с такой скоростью, что движение показалось смазанным. Но, к счастью, Клирик среагировал вовремя - сноп раскалённой плазмы пролетел мимо и оставил пузырящуюся полосу на лифтовой платформе, поднявшей нас с нижнего уровня.
Увидев пучок плазмы, я просто просиял. Раз у этого чудовища работает энергетическое оружие, значит, и наши трофеи включились. Отбросив автомат, я сорвал с пояса серебристую конструкцию и попытался, всё так же лёжа на спине и неестественно выгнувшись, попасть в невесть откуда взявшегося противника. Увидев, что я стреляю, Клирик тоже сообразил воспользоваться самым мощным стрелковым оружием из имевшихся у нас в запасе образцов. Памятуя о том, что излучатель легко перегревается, я старался стрелять только короткими импульсами.
Первый же заряд пришёлся в правую лапу чудовища, которая сжимала изрыгающую плазму конструкцию. По счастью, я попал в условное предплечье, и смертоносное оружие с грохотом упало на пол. Чудовище, не обращая внимания на рану, принялось стремительно смещаться влево и вправо, уходя с линии огня и заставляя нас опасаться попасть друг в друга. Двигалось оно со стремительностью текучей воды. Вся центральная шахта заполнилась едким дымом от горящего пластика стен, наш противник умело использовал клубы дыма, чтобы мешать нам целиться, не оставляя при этом ни секунды на то, чтобы уйти в фиолетовый сектор. Шипастое жало хлестало вокруг, со свистом рассекая воздух. Один из его ударов пришёлся мне в плечо, к счастью, не прицельно, а просто зацепив. Скосив глаза, я увидел рваную дыру в гидрокостюме и струйки крови, сбегавшие на пол.
Несмотря на превосходство в огневой мощи, мы не смогли бы выиграть этот бой - слишком вёртким оказалось существо, слишком острыми шипы на длинном жале.
Вскрикнув, я обратил на себя внимание Клирика и показал ему на оброненное существом оружие. Клирик кивнул и скользнул по полу прямо под удары жала. Чтобы прикрыть напарника, я наплевал на то, что излучатель нестерпимо раскалился. Сжав триггер, я водил непрерывной очередью плазменных импульсов на метровой высоте над полом. Насколько мне удалось разглядеть в клубах едкого дыма, я всё же несколько раз попал по ногам чудовища, когда оно не успевало достаточно резво отпрыгнуть в сторону. Клирику тоже досталось - один из импульсов слегка опалил его волосы, а жало шлёпнуло по бедру, оставив несколько параллельных разрезов.
Но Клирику всё же удалось завладеть оружием. Он привстал на одном колене, удерживая угловатую конструкцию двумя руками, и что-то там нажал. Река пламени затопила лифтовую шахту. Мы услышали вой чудовища, к химической вони горелого пластика добавился тошнотворный запах жареной инопланетной плоти.
Мне показалось, что это вонь от моей обгоревшей ладони, потому что непрерывная стрельба раскалила излучатель, и рука превратилась в сплошной волдырь. Наложившись на прошлый ожог, он причинял мне просто нестерпимую боль.
- Всё! Уходим! Уходим, пока этот чёрт в себя не пришёл! - прихрамывая, Клим побежал в сторону фиолетового тоннеля, в одной руке держа плазмомёт, а другой толкая меня к выходу. Я поплёлся к указующей стрелке, спотыкаясь и с трудом удерживая в скользкой от крови руке автомат и излучатель.
Но не успели мы ступить и шагу, как из этого же тоннеля нам навстречу хлынули потоки воды.
- Клирик! Они решили затопить секцию!
- Вижу, - уже спокойно ответил он. - Вариантов ноль, нужно лезть на следующий уровень. Надеюсь, лифт ещё работает.
Мы развернулись в противоположном направлении, и из последних сил вбежали в сплошное дымное марево, от которого сразу же закружилась голова, я рухнул на платформу, а Клирик принялся возиться с голограммой панели управления. Платформа дрогнула, немного накренилась, так что я чуть не упустил автомат, и медленно поползла вверх. На уши начало ощутимо давить - видимо вода прибывала очень быстро.
Не успел я перевести дыхание, как платформа качнулась в другую сторону. Мы одновременно повернули головы и увидели, как длинные суставчатые пальцы вцепились в край платформы, подтягивая вверх всё ещё живое существо. Клирик опасно прыгнул к этому краю, чуть не потерял равновесие, но удержался. Выпрямившись, он принялся изо всех сил бить рукоятью своего плазмомёта по страшным пальцам. Пальцы не поддавались, а над краем появился конец жала, принявшийся веером носиться над платформой. К счастью, жало не могло достать далеко.
- Не спеши, Клирик, - я поднялся на ноги, подошёл, насколько можно было, к краю и поднял уже остывший излучатель.
Выстрел - и пальцы исчезли, оставив четыре борозды на пластике. Платформа немедленно качнулась в противоположную сторону, и мы в очередной раз повалились с ног. Оставленный мною автомат скользнул под уклон и исчез в сиянии силового поля. Ничего, плазмомёт нам его отлично заменит.
Только сейчас Клирик увидел, что по моей руке стекают целые потоки крови. В голове у меня шумело уже не только от перепадов давления, но и от потери крови. Я почувствовал, что стало трудно дышать - воздух перенасытился влагой, превратившись в густой пар.
- Ты ранен? - Клирик протянул мне аптечку.
- Ты тоже, - ответил я, с трудом дотягиваясь до раны анализатором аптечки.
- А, ерунда, меня гидрокостюм спас, только чуть поцарапало.
- Изо всех сил верю, что эта тварь не ядовитая. Что это вообще было?
- Думаю, кри-хо, - сказал Клирик.
- Кри?
- Не кри, а кри-хо - естественные природные противники кри. Фактически, на планете выжили две субрасы, впоследствии расселившиеся в космосе порознь.
- Ни хрена себе, - протянул я. - Как кри с ними справлялись-то?
- Учёные считают, что именно борьба за выживание сделала кри разумными. Кри-хо ведь умом не отличаются. Бойцы.
Платформа остановилась. Откуда-то снизу доносился шум воды. Этот уровень секции ничем не отличался от предыдущего, кроме того, что в нём не было фиолетового коридора, зато светилась ярко-голубая стрелка у одного из проёмов.
Клирик показал на неё рукой и заковылял в ту сторону, но я придержал его, указывая на забавную пиктограмму, висевшую в воздухе, перед другой аркой. Пиктограмма изображала шарик, из которого торчала короткая стрелка, направленная вверх, к волнистой линии.
- Ты думаешь о том же, что и я? - спросил Клирик.
- Нет, я думаю на шаг дальше, - усмехнулся я. - Разделимся. Ты сгоняй к этой спасательной капсуле, а я всё же разведаю голубой коридор.
- Зачем? Давай в капсуле переползём в центральный корпус!
- Ты уверен, что она может маневрировать? Мне вот кажется, что всё, чего мы добьёмся, это стремительного аварийного всплытия. А ещё мне кажется, что и всплыть мы не сумеем, наверняка хозяева найдут, чем угостить непрошенных гостей. Но, кажется, никто и не собирался всплывать?
- Это верно. Жаль, второго такого у нас нет, - посетовал Клирик, поглаживая плазмомёт. - Ну, ничего, ещё добудем.
- Спасибо. Обнадёжил. Ещё одной встречи с таким чучелом я не переживу, - с этими словами я поплёлся к голубому коридору, держа излучатель прямо перед собой.
Проблема передо мной встала не из простых. Взорвать сегментную дверь не проблема. Проблема в том, что тогда исчезнет преграда для идущей снизу воды. Эх, нужно было языка брать! Потыкав в радужную панель голографического замка, я в бессилии принялся осматривать помещение, в надежде найти хоть что-то, хоть какой-то намёк на возможное решение.
Этот самый верхний уровень башни-лаборатории местный персонал превратил в нечто среднее между чердаком со старым барахлом и складом запчастей. Отдельно в ячеистой сетке держателя стояли в ряд красные баллоны огнетушителей, под полотнищем брезента укрылись ящики с каким-то неведомым мне зипом. Здесь же в специальных стойках хранились запасные костюмы для выхода под воду. Заинтересовавшись их конструкцией, я шагнул в ту сторону, отбросив с пути стопку каких-то коробок, заскользивших по полу. Повертев в руках шлем и заглянув внутрь костюма, я понял, что вместо дыхательной смеси в нём используют дыхательную жидкость. Понятное дело, для меня такой «акваланг» совершенно бесполезен, чтобы преодолеть психологическую преграду в виде страха захлебнуться нужно пройти специальные тренировки.
Повернувшись обратно к двери, я запнулся об одну из рассыпавшихся коробок, наклонился и взял её в руки. Прочитал этикетку. Улыбнулся.
Потом поднял гранатомёт и вынес дверь ко всем чертям.
На грохот появился Клирик.
- Что шумишь? Разобрался с воротами? - спросил он меня.
- Без проблем, - я кивнул в сторону дымящихся обломков створок.
- Здорово. А от водички как уходить собираешься? Глубокой задержкой дыхания?
- Лучше скажи, капсулу запустил?
- Запустил, чего там сложного. Ты был прав, она свечой вверх ушла. Там хороший обзор, даже огни на соседних башнях видно. Вверху, правда, темно, но кажется, след торпед, ушедших из центрального корпуса, я разглядел.
- Тогда всё в порядке. Ну а насчёт водички - вот, - я протянул Клирику подобранную коробку.
- Что это? Походный завтрак, - Клирик явно вознамерился поиздеваться надо мной.
- Лучше. Это пена для заделывания пробоин.
- Пена? Так что ж ты сразу не сказал?
- Я и говорю. Спокойно пройдём в коридор, а там посередине заделаем проём пеной.
- А хватит? - усомнился Клирик.
- Хватит. Одна такая коробочка может после активации заполнить половину этого помещения.
Вместо ответа Клирик взял у меня из рук гранатомёт и вынес вторую дверь кессона.
В коридоре, к счастью, нас никто не поджидал. Просто добежали до середины, вскрыли коробку с пеной, активировали два баллончика на подрыв вместо распыления и отбежали подальше. После лёгкого хлопка посреди коридора вырос ярко-оранжевый комок, он всё раздувался, пока не достиг потолка, тогда гигантской пробкой двинулся в нашу сторону.

Предыдущая страница 16 Следующая страница


17 Сергей Соколов, Максим Москвин

- А как его выключить, знаешь? - спросил меня Клирик, невольно трогая баллончики, которые я привесил к его поясу про запас.
- Никак. Кончится активное вещество, он сам остановится. Не переживай, мы в безопасности, - подколол я напарника.
- Ну, если находиться на двухкилометровой глубине, под угрозой затопления, в окружении врагов означает быть в безопасности, то да, всё так и есть.
Два слитных взрыва расчистили нам путь в Голубой сектор. Верхнее помещение не отличалось абсолютно ничем от предыдущего. Тот же синий свет, те же указатели, те же висящие в воздухе индикаторы оружейного поля.
Клирик вызвал лифтовую платформу, мы встали в её центр спинами друг к другу и приготовились немедленно стрелять во всё, что движется. Платформа медленно миновала перекрытие, пошла ниже, вот мы уже увидели следующий уровень. Никого. Спрыгнув на пол ещё до полной остановки, я обернулся к Клирику.
- Что дальше? Будем искать переход в центральный отсек или пойдём вдоль кольца по всем бочкам?
- Как получится. Если пустят в середину - пойдём туда. А пока пробежимся вокруг. Первая же дверь распахнулась, стоило только приблизить ладонь к замку - никто её не блокировал, как в предыдущей секции. За дверью, преодолев небольшой отрезок уже осточертевшего коридора, мы оказались в лаборатории.
Полукруглое помещение, в отличие от других, очень хорошо освещённое, загромождали огромные прозрачные ёмкости, в которых я разглядел какие-то полусохранившиеся фрагменты человеческих тел… Вдоль стен громоздились незнакомые мне агрегаты, связанные с ёмкостями толстыми гибкими трубами из матового пластика, изгибающимися вдоль стен и потолка. По трубам что-то непрерывно прокачивалось. Вниз от стеллажей, уставленных научным оборудованием, отходили трубы потоньше, пронизывая пол, а для нижнего уровня - потолок. Все приборы ожесточенно трудились, некоторые явно что-то нагревали внутри себя, в одном месте слышался характерный вой центрифуги. Целые голографические полотнища ярчайших расцветок и умопомрачительных форм охватывали техногенные шевелящиеся джунгли. Короче говоря, мы попали в какой-то чудовищный морг, где людей перерабатывали, как сырьё.
Возле нескольких голографических терминалов сидели двое в белых комбинезонах, не обратившие никакого внимания на наше появление. Звукоизоляция на станции была выше всех похвал, уже в соседней комнате невозможно было услышать ни звука.
Клирик расширившимися глазами обвёл представшую перед нами мерзейшую картину и поднял плазмомёт. В это мгновение один из лаборантов оглянулся. Я подивился его выучке. Ни жестом не показав изумления, он вскочил и бросился к висевшему в паре метров переговорному устройству. Моя рука совершенно непроизвольно сжалась в кулак, и пулемёт-гранатомёт выстрелил. Смешанная очередь из гранат и пуль разорвала человека в клочья, разнеся заодно два прозрачных сосуда с их страшным содержимым и часть стеллажа с оборудованием. Из разбитых приборов ударила струя пара, вверх веером полетели какие-то осколки.
Клирик, вздрогнув от моего выстрела, открыл огонь через тысячную долю секунды после меня. Второй лаборант не успел даже отреагировать на первый взрыв, как был сожжён потоком плазмы. Как бог огня Клирик водил стволом из стороны в сторону, превращая приборы в газ и пламя. Жидкость, которой были заполнены сосуды, давала чертовски едкий пар, так что буквально через несколько секунд нам пришлось покинуть лабораторию через боковой выход.
Опять короткий коридор, дверь и новая лаборатория, копия только что разрушенной, только посередине громоздилось некое сооружение, занимавшее сразу два этажа цилиндра, окружённое провалом без перил. Здесь мы столкнулись с охраной, но плазмомёт в руках Клирика являл собой несокрушимый аргумент в подобных спорах, тем более против немного даже растерянных охранников.
Расправившись с охраной, мы сбежали на уровень вниз по лесенкам, окружавшим сооружение в центре. Ниже всё помещение занимали столы с терминалами, предназначенными, очевидно, для сбора и обработки информации, получаемой из недр двухэтажной конструкции. Приглядевшись, я определили сооружение, как какой-то химический реактор или перегонный агрегат.
- Похоже на подводный нефтеперерабатывающий завод, - поделился со мной своими ассоциациями Клирик. - Мне приходилось бывать на таких раньше.
- Твоя пушка его возьмёт? - спросил я.
- Ты что? Даже если и возьмёт, кто знает, что там внутри. Ты уж извини, но пока мы всё вокруг не зачистим, я от глобальных взрывов воздержусь. И вот что, судя по безмятежности охраны, кто-то решил, что угробил нас в той самой спасательной капсуле. Поэтому предлагаю двигаться дальше, пока они не пришли в себя.
- Подожди секунду! - я подошёл к столам с терминалами и взял приглянувшуюся мне вещицу - стандартный портативный планшет, оборудованный камерой голографической записи. Не отключая его от терминала, я слил открытую базу, что заняло несколько очень нервных секунд, а потом побежал, прихрамывая, к Клирику, который уже ждал меня у следующей двери. Обезболивающее потихоньку ослабевало своё действие, нога переставала меня слушаться. Мне с трудом удалось выдержать направление на Клирика.
Распахнувшаяся дверь вывела нас в небольшой склад, из которого мы попали обратно в лифтовую шахту, но уже на самом нижнем уровне. И снова мой взгляд притянула к себе глубокая синева уходящего вниз провала. Что там внизу? На какую глубину уходит платформа? Но мы не знали нужных кодов, а простое касание всего лишь вызывало платформу. И всё равно мысль, что именно там, внизу, скрывается главный секрет этого подводного комплекса, угнездилась у меня в мозгу основательно.
- Что задумался? - спросил меня напарник. - Судя по выражению лиц - о чём-то очень глубоком и философском?
- Знаешь, бывают и просто сны наяву.
- Юмор. Это хорошо. А я вот думаю о том, как мы с тобой выпьем, когда выберемся отсюда. И путь наш лежит в Зелёный сектор, верно?
- И слабым манием руки на русских двинул он полки… Пошли, чего уж там.
Всё повторилось ещё раз. Взрыв двери, пробка из пены, снова взрыв, лифтовая шахта, рейд по лабораториям. Камеру планшета я подвесил на эластичный воротник гидрокостюма, теперь она снимала всё, что я видел. По ходу движения периодически подключал планшет к разъёмам терминалов и делал резервные копии всего, что можно было скопировать. Потом специалисты Бюро разберутся. То, что все эти лаборатории не имели никакого отношения к торговле человеческими органами, я уже понял. Но что здесь происходило на самом деле, не знал. Что-то наверняка было известно Клирику, поэтому, когда мы подобрались ко входу в Бочку Оранжевую, я решил, что пришёл момент задать несколько вопросов.
- Ты знаешь, кто всё это строил?
Клирик помолчал.
- Ну, давай, чего уж там. Всё равно мы увязли тут по уши, - подбодрил я его.
- Нишу.
- Чего? - я просто опешил.
- Не сами, конечно. Но технологии принадлежат Нишу. И ничего удивительного, что они довольно тесно сотрудничают с ксенами. Мы всё-таки конкуренты.
- Но зачем? Нишу ушли уже очень давно, никто даже следов их не видел многие годы. Зачем им всё это строить?
- Да ну? Вот так никто и не видел? А ты держал в руках топливные ячейки?
- При чём тут они? Эти ячейки на десятках планет производят.
- Да притом, что технология производства разработана нишу. И не только. У Адвентистов есть информация, что нишу виноваты в том, что две трети человечества не далеко ушли от овощей в своём развитии.
- Ага, то есть Адвентисты - воины господни и собираются смести заразу?
- По-разному бывает, Клим, - неожиданно серьёзно сказал Клирик. - Кто-то считает так, а кто-то считает нишу богами и готов уничтожать само человечество. Адвентисты - это не секта и не банда. Это целые миры. Пойми это.
- Знаешь, пока что я вообще ничего не понимаю.
- Ну и ладно. Философские диспуты у нас впереди.
- Согласен, - я скривился от боли. - Аптечка твоя ещё работает? А то мне что-то совсем нехорошо.
Клирик мигом протянул мне аптечку, я приложил анализатор к ране. Аптечка пожужжала, вколола мне что-то, а потом выбросила жёлтый транспарант.
- Ну что там ещё? - я посмотрел отчёт.
Потом уныло показал экран Клирику. Было от чего придти в уныние. Аптечка нашла в крови неопознанное вещество. Не смертельное, но не поддающееся её довольно слабеньким возможностям антидота.
- Так и знал, что эта дрянь ядовитая, - я в сердцах ругнулся.
-Ну, не ядовитая, - успокоил меня Клирик. - Просто что-то вроде антисептика в слюне собаки. Считай, прививку получил.
- Что ж мне так стало хреново-то?
Клирик пожал плечами.
В зелёном секторе нас ждали. Не успели мы выйти в центральную шахту, как пришлось срочно укрываться от целого шквала разрядов и плазменных импульсов. Нам повезло, что лифтовая платформа оказалась как раз под нами, так что мы просто спрыгнули вниз. Обезболивающее действовало неплохо, но рука одеревенела, я размахивал ею, как протезом. Клирик широким плазменным веером отогнал стрелявших от края, это дало нам несколько секунд, чтобы укрыться в очередном коридоре.
- Опомнились, сукины дети, - сказал я. - Поняли, что никуда мы не делись. Теперь навалятся. Как бы найти переход в Точку Альфа, а?
Клирик не ответил. Укрывшись ободом дверного проёма, он деловито отстреливался.
Проблема заключалась в том, что мы заблудились. Заблудились в том смысле, что не могли сориентироваться, в какой вообще стороне находилась пресловутая Точка Альфа. Из сектора в сектор мы перебирались, руководствуясь цветными стрелками-указателями. Прочие же знаки и пиктограммы указывали на всяческие служебные помещения, которых, конечно же, было немало, и проверить каждое мы не могли по чисто физическим причинам.
- Вот кретин! - завопил я от пришедшей мысли.
Клирик прекратил стрелять и оглянулся.
- Спектр! Нужно искать белую стрелу! Жёлтые - для служебных целей, белый - для перехода в центральный корпус!
Клирик понял меня сразу. Но в этот момент я ощутил, что сзади, за моей спиной, тоже разошлись створки двери. Развернувшись, я открыл огонь с двух рук. В левой изрыгал пламя излучатель, в правой, обожжённой - автомат Клирика.
Мне повезло. Во второй раз. В открывшуюся дверь метнулось знакомое уже щупальце, но первый же импульс излучателя попал прямо в него.
- Клирик! Здесь ещё один чёрт! - заорал я, продолжая стрелять.
- Понял! Приготовься уходить в центральный ствол!
Баллончик с пеной полетел в тоннель, а мы выскочили в лифтовую шахту, стреляя вверх. В который раз дым и пар заполнили помещение, мешая ориентироваться, но Клирик упорно тащил меня вперёд, и мы упёрлись в дверь. За дверью - копия уже виденной лаборатории, первый этаж. На узких лесенках вокруг центральной конструкции стояло несколько лайсов в униформе, которые, завидев нас, тут же открыли шквальный огонь. Нам ничего не оставалось, как упасть за один из рядов приборов, в слепой надежде хоть как-то укрыться от энергетических залпов. Но огонь всё-таки прекратился.
- Отлично, - зашипел Клирик, прикладывая аптечку к руке, краснеющей свежим ожогом-раной, - они боятся стрелять, им нужно это оборудование целым. Возьми-ка этот молот Тора, мне его сейчас несколько неудобно держать.
Я принял плазмомёт, показавшийся неожиданно лёгким для своих размеров.
- Меня, конечно, учили стрелять, да и по боевым действиям в Академии нас готовили, но всё же… Я следователь, а не солдат, - с этими словами я выглянул из-за голографического буйства и принялся обстреливать лесенку вокруг одиозного перегонного куба, который Клирик сравнивал с нефтеперерабатывающим заводом. Лайсы посыпались, как горох. На наше счастье такими вот чудовищными «парабластерами», что я держал в руках, не вооружали охрану на станции. Иначе наш рейд в тылу врага закончился бы, не начавшись.
Потом последовал бросок на второй этаж, где мы, ожидая подхода второго «чёрта» разгромили таки стеллажи с приборами и соорудили что-то вроде баррикады, основой которой стал агрегат вроде токарного станка, с зажатой в суппорте филигранной стеклянной деталью, а с флангов нас прикрыли разбитые остатки центрифуги и двух автоклавов.
Когда кри-хо ворвался в лабораторию, то был встречен дружным залпом из двух излучателей, плазмомёта и гранатной очередью. На этот раз всё кончилось быстро - чудовище просто разорвало в клочки, правда, вторая чудо-пушка нам не досталась, она пострадала при взрыве.
И эти, и последующие события воспринимались уже сквозь дурман. Лошадиная доза обезболивающих препаратов, что вкатила мне аптечка, заглушила всякую чувствительность. Я представлял себя деревянной куклой, которая бежит, куда покажут, и стреляет во всё, что шевелится. Способность соображать я утратил абсолютно. Если бы не бойцовские инстинкты Клирика, блуждать бы мне по цилиндру, как заблудившейся в лабиринте крысе. Но мы всё же пробрались в Бочку Красную, сквозь непрерывный рёв энергетических разрядов, огонь, и бьющих под чудовищным напором водяных струй из повреждённых клапанов. Местные заправилы успели затопить только Красный сектор, но и оттуда мы выбрались, особо не пострадав. Правда, пришлось пропустить единственную встреченную нами белую стрелу-указатель. Ну а в себя я более-менее пришёл, когда мы уже двигались по коридору к Фиолетовому сектору, последнему в цепочке.
- Всё, старик, не могу больше, - я, как шёл, повалился на пол. - Нужно отдышаться. Иначе вся затея теряет смысл. Честно говоря, мне начинает надоедать.
- Мне, признаться, тоже, - ухмыльнулся Клирик. - Ничего, осталось немного. Ты вообще понял, что они здесь делают? Для чего эти лаборатории?
- Ни черта я не понял. Дай аптечку… Ух… Экранчик-то уже краснеет… Ясно только, что каким-то образом человеческие тела перерабатываются во что-то.
- Нет, Клим, не тела. Люди используются ещё живые, просто погружённые в какую-то кому. В лаборатории извлекают из них какую-то субстанцию, как-то её перерабатывают и гонят по трубам - куда?
- Не ко мне вопрос. Я вот думаю. Может быть, лучше свалить наверх?
- Посмотрим…
Дверь в Фиолетовый сектор открылась сразу, самостоятельно. Шагнув внутрь, мы остолбенели.
Весь цилиндр был пуст, никаких перекрытий, лифтов и тоннелей. Вдоль вертикальных стен по специальным сеткам вились - именно вились - длинные светящиеся синие кристаллические конструкции, уходившие по самую «крышу». Кое-где на кристаллах светились красноватые образования, вокруг которых вились то ли пчёлы, то ли бабочки, снизу мне разглядеть не удалось, поскольку весь цилиндр был залит полупрозрачным синим туманом, струившимся снизу, из такого же глубокого провала, какие мы видели в лифтовых шахтах других Бочек.
Я подошёл поближе к одной из синих «ветвей». Осторожно дотронулся - кристалл был чуть тепловатым и немного пружинящим под пальцами.
- Что это? - почему-то шёпотом спросил Клирик.
- Наверное, то, для чего всё здесь построено, - ответил я.
Мне хотелось ещё высказать пару соображений, но пришлось отвлечься. От моего прикосновения по длинным цепочкам кристаллов пробежал какой-то огонёк, исчезнув где-то вверху. И незамедлительно последовала реакция «стрекоз». Около десятка их скользнули сверху, оказавшись чем-то вроде летающих роботов-хирургов. Длинное сегментное тельце каждой стрекозы, снабжённое парой прозрачных крыльев, украшали несколько блестевших ножей-секаторов, что-то вроде пилочек, шесть тонких ножек с какими-то иглами на концах.
Я вскинул было плазмомёт, но сообразил, что от мощных залпов «стрекозы» легко уклонятся, и отцепил от пояса излучатель. Клирик повторил моё движение. Первые же выстрелы сбили несколько летунов, но сверху спустились новые участники сражения, и через минуту мы были окружены плотным роем этих существ, у которых, кроме холодного оружия, нашлись и лазеры. Буквально на глазах мы с Клириком покрылись целой сеткой мелких ран и ожогов. Становилось ясно, что против целого роя нам не устоять. Стараясь не стоять на месте, мы, кружась в подобии дикого вальса, двигались вдоль стены, пока моя нога не провалилась в люк, не замеченный мною, ведь я смотрел вверх.
Мышцы совсем уже не слушались, поэтому я не удержал равновесия и упал вниз. По счастью, лететь было не высоко, метра два, но о рифлёный пол меня приложило так, что оружие разлетелось в стороны. Перекатившись за излучателем, я вдруг понял, куда попал. Это был крошечный док для двух маленьких субмарин, предназначавшихся для ремонта внешних конструкций. Тут сверху спрыгнул Клирик.
- Цел? Где автомат? Оружейное поле отключили! - он заметался по доку в поисках отлетевшего в сторону оружия, потом замер и посмотрел на меня.
Я кивнул. Через мгновение мы уже захлопывали за собой лючок одной из субмарин, прячась от слетавшихся в док мерзких насекомых и хватая воздух запёкшимися губами.
- Эй, Клим, ты как? - это Клирик.
- Ничего. Всё тело горит, как будто в камнедробилке побывал.
- Ничего, пока живы. Что это была за дрянь?
- Сколько раз за сегодня ты задавал этот вопрос, а? Не знаю я. Какая-то оранжерея. А может, выставка абстрактной скульптуры, откуда мне знать?
- Ты хоть снял это?
Я посмотрел на индикатор камеры.
- Снял, не переживай.
Мы замолчали - слишком много впечатлений, их сейчас не обсудишь.
Эта субмарина очень сильно отличалась от батискафа. В ней нам пришлось лежать на животе, причём валетом. Передо мной оказались две рукоятки, похожие на ручки управления. Достаточно было взяться за правую, как включились прожекторы, и я обнаружил, что лежу в прозрачном пузыре, с великолепным обзором. Никаких экранов - просто прозрачный колпак.
- У тебя там что сзади? - спросил я Клирика.
- Кажется, управление манипуляторами, а ещё что-то похожее на проходческий лазер…
- Чего? Лазер под водой?
- Ну да, похожее обозначение и управление. Я что, инженер или конструктор этой медузы? - огрызнулся Клирик.
Я только покачал головой и тронул ручку управления от себя. Тут же распахнулись створки снизу, и субмарина выскользнула из дока.
Как и прежде, всё океанское дно вокруг станции было хорошо освещено. Я разглядел уходящую в грунт стену цилиндра фиолетового сектора, сверху виднелись подсвеченные галереи тоннелей, а впереди угадывался корпус Точки Альфа.
Пошевелив правой ручкой, я понял, как субмариной управлять, а левая ручка развернула гибкий манипулятор с «кистью» на конце. Убрав манипулятор, я направил субмарину к Точке Альфа.
- Ты что задумал? - тут же окликнул меня Клирик.
- Хочу найти такой же док в центральном корпусе. Оттуда наверняка есть выход во внутренние помещения.
- Хорошая мысль, - отозвался Клирик и тут же добавил слегка изменившимся голосом, - А ты не можешь заставить эту штуку плыть немного быстрее?
- Что-то случилось?
- У нас гости.
Я попытался извернуться, чтобы глянуть назад, но бесполезно, оставалось только реагировать на команды Клирика.
- Вниз!
Я отклонил ручку от себя, и зубы лязгнули от удара сверху. Надо мной пронеслась такая же субмарина, сильно толкнув нас, от чего наш аппарат два раза повернулся вокруг продольной оси, подняв облако ила. Теперь я мог видеть противника перед собой. Не давая зайти ему нам в тыл, заложил вираж, почти наслаждаясь свободой движения в трёхмерном пространстве, и попытался подрезать врага. Пилот той субмарины легко разгадал мой манёвр, дал мне войти в циркуляцию, а потом резво ушёл вверх, в свою очередь пропуская меня вперёд.
- Ты говорил что-то про проходческие лазеры, - напомнил я Клирику.
В следующий момент что-то взвизгнуло, и субмарина дёрнулась вперёд.
- Ого! - воскликнул Клирик. - Никакие это не лазеры. Это водяной резак!
- Тоже пригодится. Если этот хлыщ подойдёт поближе - режь, не стесняйся.
- Не думаю, что это будет просто. Пилот - нуген.
Да уж. Соревноваться с нугеном в его родной стихии…
Я всё же смог добраться до опор, над которыми возвышалась громада Точки Альфа, и устроить слалом между ажурных конструкций. И всё равно нуген дважды толкал нас на металлические решётчатые колонны, от ударов наша субмарина потеряла резвость хода, и теперь я уворачивался только чудом, кожей чувствуя потоки воды от турбин проносящейся мимо субмарины.
Наконец, я решил, что убегать бессмысленно, что нуген нас всё равно догонит, и после очередного манёвра вышел ему прямо в лоб. Нуген, видимо, почувствовал, что сможет отклониться в любой момент, резко взял вверх, но я успел манипулятором ухватить какой-то выступ на корпусе его субмарины. Наши аппараты по инерции закувыркались в воде, колотясь друг о друга, как шарики в погремушке. Но я не отпустил манипулятор, наоборот, чертыхаясь, согнул механическую руку таким образом, что сам нуген оказался прямо перед Клириком. Короткий визг резака, хруст ломающегося колпака кабины, и вверх потянулись пузыри воздуха. Нуген, конечно, не погиб сразу, он - земноводное существо, но два километра глубины - это два километра глубины.
А ещё через минуту мы вошли в док для ремонтной техники Точки Альфа.

Глава 5
Клирик

Я с облегчением выполз из тесной кабины ремонтной лодки. Правда, сначала пришлось себя аккуратно отдирать от обшивки ложи - кровь, сочащаяся из порезов, запеклась, и приклеила все открытые раны к обтянутым неопреном сидениям. Неприятный и болезненный процесс. Я несколько раз крепко выругался, пока выполз наружу целиком. Радовало, что с другой стороны субмарины раздавались те же звуки.
- Что, хреново? - Клим в ответ криво ухмыльнулся и подошел поближе.
- Хорошо, что поблизости нет зеркала. Видел бы ты себя со стороны - такое ощущение, что всю кожу сняли.
- Я в порядке. А что мы здесь имеем? Никого в шлюзе, никого в ремблоке. Где народ, куда все делись?
- А они готовятся. Как думаешь - исходя из того, что мы смогли разнести все производственные сектора и при этом только слегка поцарапаться - стали нас уже принимать всерьез, или все еще раздумывают? Те два урода, кри-хо, выпущенные в секторах, могут оказаться всего лишь небольшой пробой сил. В конце концов, если по настоящий момент речь шла только о потере какого-то оборудования и нескольких десятков единиц персонала, то сейчас-то мы уже в центральном корпусе, причем, как я вижу, доступ к транспортным лифтам им не перекрыть. И от этого их корявые задницы припекает не на шутку. Пора в чистое переодеваться, по первому сроку.
- Это ты о чем?
- Есть такой древний обычай - когда на смерть идешь, то одеваешься в новую, чистую одежду, ведь она тебе больше не понадобится, правда? Кстати, аптечку нашу я выбрасываю, по причине полной разрядки. Взамен, вот, прошу - набор очень вредных препаратов.
Я достал из-под гидрокостюма плоский пенал и вынул оттуда несколько одноразовых микрошприцов. После распределения доз Климу досталось три инжектора с разными маркировками, на которые он посмотрел с явным недоверием:
- Что за гадость? Я должен это себе вколоть? Да, и почему у тебя другие препараты?
- Это набор стимуляторов. Необычных - в общей практике они не используются, потому что человек через три, в среднем, часа после приема становится как проколотый воздушный шарик. Но нам больше и не надо. У тебя нормальная комбинация, общее обезболивание и прилив сил гарантирован. У меня же добавлен ускоритель, но его можно применять только после специальной подготовки, которой ты наверняка не имеешь. Я прав?
- Нет. Не люблю химию в принципе. И куда колоть?
- Колоть в мышцу - лучше в задницу.
Я подал пример, разрядив в себя содержимое всех четырех шприцов. Климу ничего не оставалось, как сделать то же самое.
Пульс резко участился, резко повысился болевой порог - все имеющиеся повреждения организма больше не беспокоили. Я знал, что теперь меня сразу не остановит даже автоматная очередь в живот. По резко покрасневшей коже на лице Стоянова стало видно, что он тоже готов. Включать в обмен сложное соединение, воздействующее на проходимость нервных волокон, я пока не стал, но был готов к этому в любой момент. На фоне глобальной пересадки и внедренных в мой организм протезов этот боевой коктейль приближал меня к могиле, быть может, быстрее, чем выстрелы противника, но общие шансы на выживание все равно повышались.
- Значит, три часа у нас есть. Должно хватить, если мы не будем тут продолжать стоять, как столбы. Пошли.
Реплика Клима прозвучала совершенно к месту. Я двинулся в сторону шахт.

***

Мутно-белая жидкость залила все в радиусе полутора метров от опоры бывшего Главного Координатора. Части бронекостюма, снятого нугеном, валялись тут же. На опоре осталось лежать практически расчлененное на три части тело, совершенно обескровленное.
«Не стоило быть настолько впечатлительным. Подумаешь, основной партнер издох - у меня таких десятки, и за каждого не дам и двух рандов». Мысль быстро промелькнула в голове нового Главного Координатора профессора Хашхи, и так же резво испарилась. На созерцание останков Гралко, недавно вышедшего из оцепенения, и тут же, после получения информации о гибели своей пары, взявшего в свои конечности ритуальные Зубы Смерти, не стоило тратить время - двое монстров в человеческом обличии уже достигли транспортной развязки в Центре, прорвавшись через все сектора и угробив двух кри-хо. Хашхи с трудом представлял себе существо, способное сделать такое, за одним, правда, исключением.
Минуту назад состоялся очередной сеанс связи с Принципалом. Предметом разговора служил уже не вопрос уничтожения захватчиков и карьерный рост профессора Хашхи, но возможная ликвидация станции и проблематика спасения ее руководства. Последнюю тему ввел сам Хашхи. Ответы Принципала совсем не обрадовали Главного Координатора - хозяева были совершенно последовательны, в своем требовании использовать все возможные средства обороны, прежде чем вести речь об эвакуации. Хашхи же не хотел эти средства использовать, просто - не хотел. Инстинкты, впитанные вместе с разложившимся на солнцепеке белком хвоста отца, требовали от профессора не допустить появления этого существа поблизости от разумного лайса, которым он себя считал. Любой ценой. Но Принципалы заставили его пойти на противное натуре лайса, шантажируя спасением, хотя сами и признавали всегда, что это - последнее средство.
Сразу после сеанса Хашхи отправил, куда надо, двух человечков, снабдив их взятой из своего личного сейфа главы отдела безопасности инструкцией и небольшой емкостью с катализатором.
Через двадцать минут на станции появится чудовище, которое являлось в кошмарных снах десяткам поколений лайсов. Искусственно выведенное существо, машина для убийства - Кали, как зовут ее люди. Лайсы имели свое собственное название для этой твари - Суховей, ветер, отбирающий жизнь. Когда-то, во времена Последней Войны, неизвестная раса, атаковавшая планеты лайсов, использовала именно Кали для наземных операций. Геноцид, устроенный тварями, смогли остановить только Принципалы, чьи божественные корабли несли на себе биологическое оружие, превращавшее Суховеев в безжизненные статуи. Вся раса лайсов навечно осталась преисполненной благодарности к своим спасителям.
От размышлений Хашхи отвлек зуммер системы орошения - взвинченный переживаниями организм иссушил кожу лайса, и она покрылась сеткой трещин. Профессор переключил систему на резервный баллон и добавил средство от дерматита. Его мысли переключились на оперативные действия:
- Команде три - взять оборудование и приступить к минированию главного ствола Центра. Инструкция номер раз. По завершению прибыть на спасательный уровень и занять оборону.
Два человека, с уже надетыми на правые руки прецизионными манипуляторами, подхватили большие серые кофры и двинулись к выходу из управляющего центра.
- Команда два - в арсенал. Постарайтесь взять три стационара и два комплекта батарей, нести придется на руках - энергетические поля отключены. Встанете на прилегающей шахте в рекреационном уровне. Действовать без команды по Первоочередной Директиве.
Один из Команды два, облаченный в громоздкую броню лайс вдруг спросил:
- Прошу сообщить срок окончания работ и сигнал на отход и эвакуацию.
Профессор Хашхи выпучил глаза. Конечно, не только он забеспокоился о своей шкуре - от других тоже следовало ожидать подобное. Разве что люди, в силу, наверное, своей полуразумности, никогда не задавали лишних вопросов, отправляясь на убой.
- Первоочередной Директивой не предусмотрено. Потом вы ответите за бунт, лидер Заща. Срок - два часа, отход по моей личной голосовой команде или синий флажок на коммуникаторе.
Шестеро облаченных в громоздкую броню спецов зашагали в направлении арсенала. Хашхи удовлетворенно впустил воздух - команды на отход он не даст. Парни будут держаться до тех пор, пока его собственная капсула не покинет станцию, а заодно и эту дрянную планету. Осталось только уговорить Принципалов сообщить эвакуационные коды. Это он сделает при следующем сеансе связи. Шершавые пальцы профессора прошлись по груди, отшелушивая мертвые кусочки кожи. Личного грязевого озера уже не видать, но сама по себе жизнь - она ведь гораздо ценнее, чем озеро, правда?

***

- Смотри-ка, а ведь лифты работают. Видишь, кто-то перемещается между уровнями.
Я не стал отвлекаться от своей работы - закладки хорошей порции взрывчатки, наскоро изготовленной из нескольких подобранных в тамбуре силовых элементов, под стенку шахты и ограничился замечанием:
- Лучше заметь, куда пошла платформа - там нас и встретят.
Стоянов, пританцовывая на месте от переполнявшей его энергии, чуть не крикнул в ответ:

Предыдущая страница 17 Следующая страница


Коллектор 18

- Вверх на три уровня. Будем знать.
- Да уж, не ошибемся. Все, у меня готово. Пошли отсюда.
После нажатия кнопки детонатора коридор прорезал вихрь осколков. Мы выбежали из ниши, и увидели приличную дыру в колодце подъемника.
- По крайней мере, немедленное затопление нам не грозит. Посмотрим, что внутри. - Я шагнул к дыре и осторожно сунул в нее голову. Тишина, ни звука.
- Как там, попутного транспорта нет?
Клим заглянул через мое плечо в темный провал.
- Подвозить нас некому, пульт управления подъемником заблокирован, так что придется на своих двоих. Жалко, что плазму с собой в лодку не взяли - сейчас подвесили бы тебе на спину, а я бы вел огонь. Итак.
Я вытащил сверток с моноволоконным тросом и стал аккуратно его разворачивать и раскладывать на полу. Клим с интересом посмотрел на меня и произнес:
- Ты прямо человек-сюрприз. Откуда ты все это берешь - стимуляторы, трос этот?
- Запас карман не тянет. Возьми вот это - указательный и средний пальцы засовываешь в петли, клипса цепляется за трос. Потом просто перебираешь руками и ползешь вверх. И аккуратно - лишних конечностей у нас с тобой нет.
- Ладно, не учи ученого - такую штуку я уже использовал.
- Тем более. Лучше помоги - сними с одного патрона боевую часть, надо же чем-то выстрелить гарпун.
Клим отсоединил обойму от своего автомата, вынул верхний патрон и принялся аккуратно скручивать пулю. К тому моменту, как трос был правильно разложен, так, чтобы не запутаться при резком разматывании, Стоянов протянул мне цилиндрик казенной части.
- Зачем мне он? Давай, вставляй его в автомат.
Я выставил пыж гарпуна по калибру автомата и осторожно засунул гарпун в ствол. Вроде бы нормально. Конец моноволокна уже был мной запрессован в специальное отверстие на древке. После поворота кольца в основании гарпуна он раскрылся, как зонтик, расставив тончайшие колючки в разные стороны. Сделав шаг к краю проема, я, держа автомат на вытянутых руках, сощурил глаза и аккуратно прицелил его на самый верх противоположной стены колодца - там смутно виднелся какой-то выступ. Уши за последние пять минут поотвыкли от грохота, и выстрел прозвучал очень громко. Гарпун ушел вверх. Я резко отпрыгнул в сторону от проема, чтобы не попасть под разматывающийся с едва слышным гудением трос - Клим же заранее отступил метров на пять.
Через секунду трос успокоился - гарпун куда-то воткнулся. Я с помощью клипсы потянул за свободный конец, быстро выбрав метров пять слабины. Специальный коуш уже был наготове - отщелкнув резаком трос, я вставил его в петлю и надел получившееся кольцо на заранее присмотренный штырь, обеспечив натяг. Остатки троса были собраны и упакованы.
- Готово, а теперь - под самый купол.
Я закинул автомат за спину, пристегнул клипсы и влез в проем. Стоянов за моей спиной коротко ругнулся, и сам повис на тросе.
- Что случилось?
- Уже срезал весь ноготь на мизинце. Кровищи…
- Говорил - аккуратнее. Теперь молча.
Быстро перебирая руками, я за минуту сосредоточенного пыхтения поднялся не меньше чем двадцать метров, до самого конца троса. И тут началось.

***

«Что это? Опять покинул небытие? Сколько же в этот раз - десятки, тысячи циклов? Нет ответа. Мои разумы почти усохли. Кто же так жесток, что довел их до этого? Страдание вечно. Где же тот, кто принесет мне вечный покой. Дети! Что с ними?!»
Возле огромной бронированной капсулы, привинченной к полу толстыми болтами, стояли двое. По их бледному виду и по тому, как они непрерывно вытирали пот, льющийся с них градом и то и дело попадающий в глаза, было отчетливо заметно, как эти двое отчаянно трусят. Емкость с катализатором уже была вставлена в специальное отверстие в основании кокона. Открытый сбоку капсулы пульт показывал какие-то данные. Один из стоящих вводил с помощью примитивной клавиатуры команды, одну за другой, постоянно сверяясь с отпечатанной на тонком листе пластика инструкцией. После того, как на каждую команду экран пульта отвечал определенной последовательностью букв и цифр, второй человек говорил что-то в микрофон коммуникатора. Так продолжалось несколько минут. Потом, как будто закончив некий приготовительный этап и приготовившись к следующему, оба напряглись. Тот, который все время общался с невидимым собеседником, нервно отбежал на несколько метров от капсулы и неразборчиво рявкнул на второго человека. Второй собрался с силами и протянул дрожащую руку к клавиатуре, нажав ввод.
Внутри капсулы раздалось протяжное шипение гидравлики. Наконец, оно стихло - гидравлические стопора отдались - и, будто гигантский бутон, корпус капсулы начал раскрываться.
От этого зрелища тот, кто стоял до последнего момента рядом с устройством, совсем потерял голову и бросился прочь. Человек с надетым на голову коммуникатором ловко подставил бегущему подножку, а когда тот упал - склонился над ним и несколько раз резко ударил по щекам.
- Куда бежишь? Все только начинается. Или жизнь не дорога?
В ответ лежащий сдавленно прохрипел:
- Как раз очень дорога. Вот, посмотри - и мотнул головой в сторону уже почти полностью раскрывшейся капсулы.
Оба с животным ужасом уставились на содержимое бронированного кокона - гигантское черное паукообразное, еще не до конца вышедшее из состояния комы, медленно перебирало в воздухе своими длинными смертоносными конечностями. На концах лап ритмично сжимались и разжимались три сегмента, составляющих вкупе один отвратительный на вид, тускло отсвечивающий зазубренный серп. В голове создания торчал толстый кабель, подключенный через специальный шунт, вживленный в череп твари. Тварь неожиданно вздрогнула всем своим веретенообразным телом. По многочисленным глазам, венцом окружающим голову, пробежала тень - монстр заметил присутствующих радом людей.
Лежащий на полу человек забился в непрекращающейся истерике. Напарнику пришлось опять со всей силы ударить ему по лицу. Пошла кровь - вероятно, от удара нос лежащего сломался. Но резкая боль заставила прекратить конвульсии - тяжело дыша, он встал на четвереньки, зажимая ноздри щепотью.
- Ты зачем…
- Заткнись. Иди к пульту и доводи процесс до конца, иначе я тебя забью до смерти прямо здесь. Все ясно?
Поняв, что с ним не шутят, окровавленный человек стал медленно приближаться к пульту, который уже находился у самой земли, вследствие раскрытия корпуса кокона. Тварь как будто ощутила свежую человеческую кровь - тень забегала по ее глазам с удвоенной скоростью. Ужас густыми волнами распространялся вокруг. Почти парализованный увиденным, человек принялся судорожно вводить следующие команды на пульт. Результатом стало заметное повышение активности существа - оно как будто принялось разминаться после долгой спячки.
Действительно - бронированный кокон обладал встроенной системой поддержания жизнедеятельности Кали. Как и ее многочисленные прототипы, тварь легко зависала между жизнью и смертью на неопределенный период. Обернуть ватой, положить в коробку и поставить коробку на саму дальнюю полку в шкафу, пусть там лежит, пока не пригодится, до следующего раза. Идеальный биологический инструмент, в своем роде. Для активации Кали в систему хранилища-капсулы нужно было добавить катализатор, и ее организм оживал за какие-то двадцать минут. Одновременно инициировался процесс реанимации и проверки высшей нервной деятельности - распределенный по всему телу твари мозг подвергался тщательному исследованию, а в случае выявленной нестабильности капсула в считанные секунды свертывалась и встроенные в ее конструкцию баллоны с растворителем опорожнялись, превращая существо в густую однородную массу.
В этот раз все прошло великолепно - существо оказалось в полном порядке. После ввода последнего шифра на экране загорелась красная предупредительная надпись, сообщающая о том, что в течение десяти секунд Кали произведет выход из капсулы. Одновременно из щели слева от пульта высунулся край небольшого квадратного по форме устройства связи, называемого «корректором поведения».
Стоящий у пульта человек тут же выхватил из слота устройство и подбежал к наблюдающему на приличном расстоянии напарнику:
- Вот он, корректор, связывайся быстрее с Хашхи!
Тот, второй, взял «корректор» в руки и скороговоркой сообщил профессору о том, что задание выполнено и Кали активизирована, стремясь быстрее покинуть помещение. Но все было не так просто - Хашхи потребовал выдать Кали инструкцию и целеуказание через корректор. Изображения напавших на станцию людей, вероятное местоположение объектов охоты и подробный план станции были отправлены Главным координатором подчиненному и незамедлительно переправлены в «корректор поведения». Срок активации существа Хашхи решил ограничить двумя часами - для Кали этого более чем достаточно.
Во время переговоров тварь, до этого удерживаемая толстыми композитными оковами в фиксированном положении, вдруг выпрыгнула из кокона и встала на все свои конечности - согласно программе механизмы капсулы перестали удерживать существо, полная активация произошла. Замерев на некоторое время, искусственное существо потянулось к углублению в основании кокона - там лежал древний, потертый от частого использования но очень грозный на вид огромный разрядник. Кали пощелкала клавишами на разряднике - индикаторы засветились, показывая полную готовность к работе. Щелкнув в воздухе своими серпами, тварь мгновенно схватила оружие и приладила его себе на спину. Смертоносный прибор был изготовлен специально именно для этой особи, и идеально встал на место. После этого Кали плавным, но совершенно незаметным для человеческого глаза движением оказалась прямо перед людьми. Из глубины существа раздалось безжизненное клокотание, складывающееся в слова, но даже эта безжизненность несла в себе ужас и смерть:
- Команда получена. Срок активации два часа. Подтвердите мне сохранность семени.
Главный из двух стоящих нервно зашептал что-то в микрофон. Получив ответ, он дрожащим голосом ответил твари:
- Арахнид шестьсот сорок три МАНА двенадцать, твое семя живое и в надежном месте. Сражайся за него. - И набрал на «корректоре поведения» комбинацию из букв и цифр.
В следующий миг головы людей были снесены мгновенным движением передних конечностей. Тела не успели упасть, нет - они были подхвачены средней парой конечностей. Затем тварь открыла отверстие в голове - растянувшийся в стороны рот существа изнутри был покрыт мелкими твердыми заусенцами, шевелящимися в определенной последовательности. Далее передние конечности принялись ритмичными движениями рубить безжизненные тела над пастью. За две секунды все было кончено - только две отрубленные головы, искаженные предсмертными гримасами и лужицы крови остались от особистов, чьи тела быстро переваривались желудком Кали.
«Дети живы и в безопасности. Рано или поздно я воссоединюсь с ними. Задание будет выполнено. Голод не удовлетворен», - тварь как будто размазалась по воздуху и исчезла. Ее голод в настоящий момент компенсировала только забота о потомстве - но эта мотивация уже была использована для выполнения задания.

***

Стационарный метатель плазмы затопил шахту нестерпимым жаром. Нас спасло то, что за мгновение до этого, почувствовав в затаившейся тишине какую-то недосказанность, я резко качнулся на тросе и затем влетел под сервисную площадку, установленную между уровнями. Следом за мной там же оказался и Стоянов. Стрелок выпускал очередь за очередью и как будто не собирался останавливаться. Прикрывающая нас площадка начала плавиться под огнем, крупные капли падали по сторонам, подбираясь к нашим плечам.
Выхода из положения не просматривалось - еще минута, и мы превратимся в обгорелые куски плоти, сгорим заживо без крика, не чувствуя боли из-за действия стимуляторов. Появилась еще одна проблема - от нагрева размягчился материал, из которого была сделана площадка. Гарпун, к которому крепился трос, на котором мы висели, принялся медленно вытаскиваться под нашим весом. Сам трос перегорел метрах в семи ниже того места, где висели мы. Но тут на какую то долю секунды иссяк поток огня, и я сразу же, одним движением левой ноги закинул Клима, висящего подо мной, на верхнюю часть выступа, одновременно крикнув:
- Стреляй!
Клим не растерялся, сбросив с троса клипсу правой руки, и открыл огонь еще в полете. Оператор плазмы в это время стоял над колодцем, всматриваясь в его глубины, и откинув при этом забрало шлема - дротик, выпущенный из практически игрушечного пистолета, вошел прямо в лоб стрелка.
Все это время я висел на левой руке Клима - и видел открывшуюся картину, и ствол метателя видел тоже. Поэтому постарался сделать следующее - набросить на ствол свободный конец троса. Мне это удалось, от ненормального убыстрения реакции, с целью создать резкий импульс при броске невесомого моноволоконного шнура, в глазах потемнело. Но я знал, что попал - конец троса намотался на ствол метателя и я отрывисто дернул его вниз. От рывка шлаги зажались, и зафиксировались петлями. Опять наша с Климом связка выровнялась - я вверху, он внизу. Пришлось только вывернуть кисти, потому что снимать с троса клипсы и переворачивать их наоборот времени не было. Мы через секунду уже вылезли в систему коридоров, расположенную метрах в шести над нами. Очень вовремя - еще два метателя, оказывается, ждали нас с разных сторон открытого проема.
Ребят подвело то, что они до последнего тянули, не открывая огонь, как будто это могло бы спасти их мертвого товарища, которого они, судя по всему, боялись задеть выстрелами. Я, боковым зрением заметив отведенный чуть в сторону ствол плазмомета, не раздумывая, бросился прямо на типа в броне, медленно наводящего на меня приличного размера разрядник. Выхватил одним движением у него из рук оружие и сбил с ног подсечкой. Сочленение, соединяющее защиту торса и шлем, оказалось достаточно гибким для того, чтобы взять его шею на излом - получилось с первого же раза. Противник озадаченно хрюкнул и примолк. Клим бросился на пол коридора рядом со мной, сразу же высунув ствол своего автомата между ног лежащего на боку тела и приготовившись к стрельбе. Мы перекинулись парой слов, после чего я крикнул:
- Эй, у нас тут ваш человек! Стреляйте аккуратнее, а то он прямо перед нами лежит, заденете еще!
В ответ прозвучало на неимоверно исковерканном интеркасте:
- На связи его нет. Вы убили его. Огонь будет открыт!
Когда этот деятель еще не дошел до середины фразы, в его голову уже летели останки боевого товарища, брошенные Стояновым через колодец шахты в сторону, откуда раздавался голос. Я же прицеливал ствол метателя точно на разделяющую встречные коридоры стенку, оставляя на всем, до чего дотрагивался, куски отслоившейся от ладоней кожи - во время акробатических номеров в коридоре все же пришлось ухватиться голыми руками за плавящийся край площадки.
Потом было так - заработал наш метатель, и его очереди потекли жидким пламенем сразу в оба ответвления. Удачно брошенный Климом труп попал в щиток, прикрывающий стрелка одного из плазмометов, вследствие чего их орудие развернуло - расчет из двух человек оказался накрыт очередью и перестал существовать. Двое других стрелков не захотели испытывать судьбу - когда вторая батарея нашего аппарата полностью иссякла, и огонь прекратился, то в их коридоре я не увидел ни одной живой души. Парни отползли назад, скрываясь за расплавленным корпусом метателя, и дали ходу в глубь коридора.
Клим сидел, привалившись к стенке, и тяжело дышал.
- Да, сначала нас освежевали, а теперь закоптили. Что ждать дальше?
- Теперь мы полностью готовы к употреблению - можно есть.
Покрытая гарью физиономия напарника растянулась в улыбке, от чего на губах выступила кровь.
Клим этого даже не почувствовал, а я не стал ему говорить об этом, чтобы лишний раз не расстраивать друга. Надо же, я назвал его другом! А знакомы мы всего несколько дней. Интересно, наверное, узнать, что он сам думает обо мне. Хотя наше знакомство вряд ли продлится больше чем несколько часов - не смотря на бодрый вид, мы оба в полном дерьме. Такие ожоги, как у нас, требуют первоклассного стационара и как можно быстрее. Как только принятые стимуляторы перестанут водить за нос мозг, то вслед за этим неизбежно наступит состояние болевого шока и конец.
Отогнав непрошенные мысли и сказав рефлексии окончательное «прощай!», я стал срочно определяться с дальнейшими действиями:
- Нам наверх. Продолжим подъем по шахте?
- Нет. Давай сделаем так - спустимся на ту самую счастливую обугленную площадку и подождем еще пару минут. Есть два варианта - те двое убежавших возвратятся, нас не найдут и как-то будут пробираться на уровень выше, если это можно сделать исключительно по центральной шахте. Это раз. Второй вариант - мы никого не дождемся. Тогда придется пойти им вслед - парни знают запасной выход. Ну, как план?
- Клим, когда все закончится - предлагаю тебе записаться в Адвентисты, ты нужен нам, вступай в ряды добровольцев!
Он довольно хмыкнул, и мы полезли в ствол шахты.

***

- Я ответственно заявляю - вся станция будет уничтожена! Прошу вас сообщить коды, ведь мы все приложили максимум усилий для противодействия нападавшим! Моя последняя группа уничтожена, резервы отсутствуют.
В динамиках незамедлительно прозвучало:
- Вы искажаете картину происходящего. В вашем последнем докладе прозвучало, что в шахте заложены заряды взрывчатки. Почему вы не произвели подрыв главной шахты?
- Но это может повредить и командный уровень, разрушить всю станцию еще до нашей эвакуации!
- Оставьте ваши домыслы при себе. Уровень абсолютно защищен. Произвести подрыв немедленно. Если это не остановит агрессора, то последуют дополнительные указания. Обладаете ли информацией по местонахождению Существа шестьсот сорок три МАНА двенадцать?
- Нет! Этот монстр убил моих людей! Не исключено, что Суховей вышел из-под контроля.
- Вы имеете прибор «корректор поведения». Он дает индикацию состояния. Живо ли Существо шестьсот сорок три МАНА двенадцать?
Хашхи замялся. После небольшой паузы он тихо ответил Принципалу:
- Прибор остался рядом с капсулой, его должны были доставить посланные на активацию люди, но…
Голос из динамика прервал речь злополучного Главного Координатора:
- Вы злоупотребляете доверием! Немедленно получите «корректор поведения» в свой доступ и следите за показаниями! Теперь связь будет происходить каждые пять минут, и к следующему сеансу вы мне доложите то, что должны, иначе исход неизбежен!
Связь отключилась. Толпа людей разных рас молчала - те из присутствующих, кто уже слышали раньше Принципалов, не могли припомнить, чтобы тембр голоса хозяев менялся, тем более так - до противного скрежета. Неофиты же просто оцепенели. Профессор Хашхи, с хвоста до небольшого рожка на торце головы, был покрыт заживляющей слизью - испытываемый им стресс отчетливо проявлялся в состоянии кожного покрова. Он бросил в микрофон:
- Произвести подрыв центрального транспортного узла. Немедленно!
Взрывник ввел шифр в детонатор, прикрыл глаза и нажал на пускатель. Непосредственно за этим волна вибрации пошла по всем переборкам уровня, затем глухой рокот раздался откуда-то снизу. Всех ощутимо тряхнуло, многие попадали на пол. Освещение и приборы мигнули, после чего те экраны, которые еще не были полностью покрыты тревожными транспарантами, замигали в бешеном темпе - чередой пошли сообщения о выходе из строя различных узлов и систем. Прошло еще секунд десять - все успокоилось. Операторы доложили ситуацию - командный уровень остался в относительной целости, герметичность его сохранилась. Профессор Хашхи чуть расслабился, но требовалось выполнить еще один приказ Принципала. Глаз его заскользил по головам находящихся вокруг - одного из них нужно было послать за прибором контроля Суховея. Только он выбрал жертву, как в центральное помещение командного уровня ворвался лайс в обгорелой броне. На лице его читался смертельный ужас, проникший в самую глубь естества:
- Суховей безумен! В коридорах он напал на нас и убил моего бойца, разорвал на части! Я еле убежал! А эти двое людей уничтожили всех остальных! Был взрыв, я слышал - почему мы не эвакуируемся?! Быстрее!
Лайс метнулся к образующим длинный ряд входам в спасательные капсулы, но его остановил резкий окрик:
- Стой, бунтовщик!
Амфибия остановилась - ему в лицо был нацелен ствол пистолета. Пистолет находился в руках Главного Координатора.
- Ты ушел, нарушив приказ. Я готов привести казнь в исполнения прямо сейчас. Повинуешься?
Лайс задрожал, пытаясь что-то предпринять, его глаза забегали вокруг, но потом, поняв что выхода нет, обреченно застыл на месте, после чего лег навзничь.
- Повинуюсь.
- Есть только один шанс на спасение - ты пойдешь в арсенал, в помещение, где лежит кокон Суховея, и заберешь оттуда прибор контроля - он похож на коммуникатор. Не бойся - Суховей туда не вернется, а обладателя прибора он не тронет, - профессор предпочел промолчать о двух убитых - найди прибор и возвращайся, тебя будет ждать место в капсуле. Иди.
Хашхи повел стволом оружия, и уже смирившийся со своей смертью лайс, не поверив ни одному слову Главного Координатора, двинулся в арсенал.

***

Прошло уже больше минуты - никто так и не вернулся обратно к месту перестрелки. Клим оказался абсолютно прав - ребята знали, куда бегут. Поэтому ждать дальше смысла не было - я подтянулся на остатках троса и вылез в коридор.
- Как думаешь, взять метатель или оставить? Наш еще целый, а комплект батарей заберем свежий, от сломанного.
- Я не в настроении тащить эту дуру в семьдесят килограмм весом - мы с ней наперевес никогда ни за кем не угонимся. Побежали налегке.
Мы рванули со всей возможной скоростью вдоль коридора. На перекрестке, где тоннель раздваивался, я остановился и повел взглядом по сторонам. И там, и там все было чем-то заляпано и изгажено. Явных следов прошедших недавно боевиков не наблюдалось. Стоянов тихо кашлянул, привлекая мое внимание:
- Нам туда, - он показал рукой на левый коридор.
- Почему это?
- Смотри, здесь есть вот такие продолговатые следы - это от ранта подошвы - они не дураки, прошлись на вывернутых ступнях, знали, что мы пойдем за ними.
Я пригляделся - еле заметные узкие длинные штрихи виднелись в нескольких местах на полу левого туннеля. Справа такого я не увидел.
- Ты прав, идем.
Мы опять ускорились. Коридор закончился огромной, чудовищной толщины клинкетной дверью, распахнутой настежь.
- Вот уроды, совсем голову потеряли. То следы заметают, то дверь за собой забывают закрыть, - Стоянов хмыкнул.
- Стой. Тут что-то есть. Молчи.
Я неожиданно почувствовал определенный знакомый мне запашок. Часть этого запаха я распознал мгновенно - свежая человеческая кровь, много, еще не свернувшаяся - не более трех минут. А вот второй компонент - просто не хотелось в это верить, даже самому себе. Решив окончательно убедиться в своих подозрениях, я знаком попросил Клима оставаться на месте, а сам осторожно пошел вперед. Перешагнув через порог, я оказался в большом помещении. Мой взгляд скользнул по стенам и вдруг уперся в саму Кали.
Отвратительный арахнид колдовал над человеческими останками. Не совеем человеческими - шкура лайса, которой даже Кали побрезговала, лежала в углу помещения, а паукообразное, опрокинувшись на спину, медленно вживляла себе в особый орган еще живые мозги амфибии. Это все длилось не дольше каких-то долей секунды, потом Кали заметила мое присутствие. Паук мгновенно отбросил в сторону черепную коробку лайса с остатками плоти на ней и перевернулся. Я все отлично видел - тревожный знакомый запах заставил мою нервную систему сразу же перейти в ультрарежим. А вот насколько мне это поможет - должно было решиться в ближайшие секунды, которых мне-то и не хватало! Я аккуратно потянул руку из-за пазухи, стараясь не спровоцировать Кали, впрочем, не рассчитывая особо на это. Но, к моему удивлению, паук почему-то медлил. И тут раздался чудовищный взрыв. Резко заложило уши, а в следующий момент Клим ворвался в помещение с криком:
- Крути запор, вода пошла!
Я беспомощно переводил взгляд с моего напарника на арахнида, не зная, что предпринять, но тут произошло невероятное на первый взгляд событие - арахнид подскочил к герметичной двери и принялся ее затворять, орудуя всеми своими конечностями одновременно. Мы последовали примеру Кали и тоже уперлись в рычаги ручного привода клинкеты - вовремя! Только мы совместными усилиями прихватили дверь на два-три оборота, как одновременно в двух местах забили микроскопические водяные струи, буравя воздух с чудовищной силой. Всем нам удалось уклониться от воды, режущей плоть как масло. Нечеловеческое напряжение в течение следующих секунд заставило дверь окончательно закрыться и загерметизироваться - привод клинкеты согнуло по всем направлениям.
Все, принимавшие участие в процессе, перевели дыхание и посмотрели друг на друга.

***

- Взрыв произведен, все, кроме командного отсека, уничтожено! Прошу дать коды к спасательным капсулам, спасите нас, прошу!
Тон Хашхи перешел в тот, обладателей которого сам профессор всегда старался топтать ногами в прямом и переносном смысле слова. И ему было плевать на то, что свидетелями его унижения стали десятки разумных существ, собравшихся в зале.
- Сообщите показания прибора контроля.
Голос Принципала оставался совершенно бесстрастным. Главный Координатор схватил только что принесенный «корректор поведения» и уставился на него с изумлением:
- Суховей жив! Был взрыв. Я не знаю, как такое может быть! Прибор неисправен.
Принципал перебил льющиеся в истерике из Хашхи слова:
- Это означает, что в командном уровне находится не только Существо шестьсот сорок три МАНА двенадцать, но и, по крайней мере, один из нападающих. Они локализованы. - В голосе вдруг неожиданно зазвучало что-то, похожее на удовлетворение. - Наши создания не ошибаются. Никогда. Произвожу передачу кодов доступа к спасательным капсулам, принимайте.
Связист с нейрошунтом в черепе приступил к обработке сигнала.

***

Я стоял и смотрел на Кали, а она стояла и смотрела на меня. Как будто дуэль в исторических фильмах, только у одного участника в руках настоящий пистолет, а у другого - игрушечный. Исход предрешен, казалось бы. Но…
В моей левой руке была зажата еще одна микроскопическая, по размерам не больше зернышка риса ампула, входящая в снаряжение специального агента Адвентистов, проводящего свои операции под прикрытием. Агент Адвентистов должен быть неуязвим. От него пули отскакивают, и он всех одной левой перетирает в пыль. Да, я такой, но всегда приятно сознавать, что на самые сильные аргументы врагов у тебя есть, чем ответить - ведь кто-то сидит в тесных лабораториях, спит на рабочем столе, а рукава его рубашки истерты в лохмотья. И он работает на тебя, на твою победу.
Я раздавил ампулу, нажав на ее края - в воздухе распространился резкий запах, не похожий ни на что.
« Кто - они? Почему этот запах? Родители-Инженеры! Мне довелось их увидеть, они существуют! Ошибка чуть не случилась!»
Неожиданно арахноид стал что-то говорить в наш адрес:
- Приношу свои извинения и удаляюсь. Мной был получен приказ на ваше уничтожение. Прошу милости исправить мою ошибку, Конструкторы.
- Дарую милость. - Неожиданно подал голос Клим.
- Благодарю. Отдавший преступный приказ на ваше уничтожение опознан по голосу и будет уничтожен.
С этими словами Кали исчезла в проходе напротив. Стоянов повернулся ко мне со словами:
- Ты вообще что-нибудь понял? Это ведь была Кали?
- Да, это Кали, Несущая Смерть. Ты ей правильно ответил. Вот эта штука, - я показал раздавленную в руке ампулу - спасла наши шкуры. Это специальный феромон. Наши ученые наткнулись на него в одном богом забытом складе, заброшенном со времен Войны Неизвестных, и смогли синтезировать. По надписям на образце удалось понять, для чего он нужен. Ты, наверное, тоже понял? Побежали за пауком - мы почти у цели.
Мы побежали туда же, куда и направила свои многочисленные ноги Кали. После прохода по длинному широкому коридору, с многочисленными прилегающими ответвлениями справа и слева, мы оказались у широкой, красиво оформленной двери, к которой и вели все указатели с надписями «Центральное помещение. Главная диспетчерская».

***

Одновременно все автоматические спасательные капсулы распахнули свои входы - обитатели станции ринулись занимать места, началась давка. Хашхи, с пистолетом в руке, соскочил со своего места и проследовал к своему спасательному устройству, предназначенному для высшего руководства. В капсуле уже находились несколько начальников служб и отделов, они подавали Хашхи нетерпеливые жесты, призывая того поспешить. Профессор, однако, решил хотя бы в конце сохранить видимость уверенности и спокойствия, обычно ему свойственных. Когда он уже переступал порог на входе, сзади раздался частый треск, и в воздухе вдруг резко запахло озоном.
- Что случилось? - С этими словами он обернулся и обмер - черная изящная туша Суховея, неведомо как оказавшаяся в помещении главной диспетчерской, косила бегущих кто куда людей из своего разрядника.
Профессор не стал размышлять, а одним броском влетел внутрь капсулы и ударом когтя нажал на стартер, запускающий всеобщую эвакуацию - все капсулы одновременно закрылись, оставив немалое количество людей снаружи. В одном случае входящего в капсулу перерезало пополам, вдоль - внутри капсулы осталось недоумевающее лицо, правая рука с плечом и частью груди и обрубок ступни вместе с ботинком.
Злополучному Главному Координатору не стоило открывать свою пасть - Кали почувствовала его голос, и за те мгновения, которые понадобились Хашхи на то, чтобы войти в капсулу и нажать на кнопку стартера, успела проникнуть внутрь спасательного аппарата вслед за профессором. Двери капсулы закрылись, произошел всеобщий старт.
Гидравлика вытолкнула все спасательные аппараты за пределы станции. Затем каждый из них окутался непроницаемым туманом и исчез. Это заняло не более минуты - но эта минута показалась Хашхи вечностью. Походя убив всех остальных пассажиров капсулы, Суховей принялся за тщательное потрошение лайса. Очищенный от кожных покровов продолговатый череп был вложен в пазуху на животе. Процесс полной интеграции мозга Хашхи в систему разума Кали потребовал бы от десяти до двенадцати суток, в зависимости от качества содержимого. Потом разум Хашхи попадал в безусловное рабство к Суховею, на весь ничем не ограниченный срок жизни монстра.
Хашхи повезло и на этот раз - так называемые спасательные капсулы не служили целям спасения работающих на подводной станции людей. Все аппараты имели субмолекулярный деструктор в основе своей конструкции - таким образом, их содержимое и сами они просто влились, в виде мелкодисперсного порошка, в воды океана планеты Олива, оставшись там навсегда.

***

- Пошли к компьютерам! Я прикрываю, давай скачивай все подряд!
Клим отдал мне автомат и вдоль переборки побежал к управляющим устройствам. Я короткими очередями отгонял безумных в своей панике людей. На нас никто особенно не обращал внимания - все и каждый пытались как-то спасаться. Судя по сильной вибрации, недавно прошедшей по корпусу, и пустым нишам вдоль периметра помещения, обрамленным надписями тревожного содержания, части местного контингента удалось покинуть станцию и сохранить жизнь. Человек пятнадцать не успели и составили нам компанию в dance macabre. Пришлось пристрелить двух типов, почему-то бросившихся на меня. Клим тем временем распотрошил один из терминалов и подключил к нему свой чудом уцелевший коммуникатор. Повернувшись ко мне, он хотел что-то спросить, но вдруг все вокруг стало рушиться.

***

После отстрела капсул и их подрыва включилась система уничтожения подводного производственного комплекса. Установленные в реперных точках конструкции микрозаряды, о существовании которых никто никогда не догадывался, были взорваны по поданному автоматикой сигналу. Следствием явилось медленное, но неизбежное разрушение всей станции. Этого достаточно - остальное доделает давление воды на глубине двух километров.

***

- Мне конец, дружище. Две балки сразу - это слишком, я не успел, извини.
- Ты не о том думаешь. Быстро давай, решай - куда мы сейчас.
- Еще час-два отсрочки? Смысл?
- Не важно, там разберемся. Думаем, быстро.
Все-таки нас достало, особенно меня. При взрывах подвесные штанги на потолке оборвались и приложили так, что моя левая нога представляла собой сейчас месиво из обломков белых сахарных костей и мышечного повидла. Клим, неловко двигая раненой рукой, перетягивал мне обрезком гидрокостюма артерию, останавливая кровотечение. Ему повезло больше, чем мне - только повредило левое плечо, кажется, даже кость уцелела.

Предыдущая страница 18 Следующая страница


19 Сергей Соколов, Максим Москвин

Боли не было. Пока он затягивал последний жгут, я лежал на спине и смотрел в потолок. Интересно, а куда делась Кали? Тут в голове что-то шевельнулось. Кали? Если она имела директиву на наше убийство, то тварь под контролем. Следовательно, ее тут держали, как говорится, на всякий случай.
- Клим, ищи в системе - вооружение, Кали, существо, кокон. Я нашел место, где мы сможем еще помучиться несколько часов.
Стоянов бросился к компьютеру и принялся за поиск. Мне пришлось подтянуться на здоровой - впрочем, относительно - руке, чтобы приподнять голову - потоки воды уже захлестнули пол в диспетчерской. Из небольших трещин в жестком корпусе уровня со всех сторон секли струи, кто-то уже попал под одну из них и сейчас непрерывно кричал, прижимая руками выпавшие из разрезанного живота кишки. Включилось аварийное освещение - система жизнеобеспечения станции все еще вела безнадежную борьбу за живучесть.
- Еле успел - почти все обесточено.
Клим присел и подставил свою шею. Я схватился рукой, стараясь не слишком тревожить его рану. Держа в руке автомат, Клим поволок меня к одному из выходов. Инвалидная команда.
- Нашел?
- Да, кокон Кали.
Через несколько переходов мы оказались перед искомым предметом - рядом валялись две отрубленные головы, едва заметные в полумраке. Я уже восстановил в своей памяти схемы управления коконом:
- Теперь помоги мне добраться до пульта, вон там, а сам лезь в ложемент. Вот, держи - кислородный регенератор, хватит на два часа.
Входная дверь помещения содрогнулась, резко заложило уши.
- Вода пошла по-настоящему. Быстрее!
Клим потащил меня, но не к пульту, а к ложу капсулы, и грубо скинул меня внутрь.
- Ты что делаешь?!
- Не ори, говори, что вводить.
Я скрипнул зубами, и начал быстро и отчетливо проговаривать порядок приведения кокона в исходное положение. Стоянов с такой же скоростью вводил команды с клавиатуры, подтверждая окончание каждой серии коротким «Да!».
После окончания последней комбинации я крикнул:
- Готово! Внутрь! - и со всем возможным усилием нажал на выступающие из ложа пластины.
Клим влез внутрь кокона, но хлопнул меня по плечу:
- Погоди! Еще пять секунд!
Сунул руку куда-то за пазуху, и вытащил оттуда странный треугольный медальон на цепочке. Клим глубоко вздохнул и резким движением сломал медальон пополам. Потом начал почему-то оглядываться. Ничего не происходило, если не считать, что дверь в помещение уже рвалась под напором воды.
- Ладно, давай!
Мы вдвоем навалились на пластины, они в какой-то момент вдавились в поверхность ложемента, и кокон стал сворачиваться, все быстрее и быстрее.
- Держись по центру, отодвинься от пластин, на которые мы нажимали и согни ноги.
Мой совет пришелся кстати - из щелей выскочили оковы конечностей Кали, а с одного из торцов вылез кабель с нейроразъемом. На месте пластин вылезли иглы дополнительной системы кровообращения. Кокон замкнул над нами свой бронированный колпак.
- Откуда кислородный патрон?
- Прихватил из ремонтной субмарины. А что это за медальон?
- Да так, ерунда - вроде бы уже взрослый, а в сказки верю.
Внутри бронированной капсулы царила абсолютная тьма. Разговор не клеился - не удивительно. Пошел второй час. Патрон еще справлялся с концентрацией углекислого газа, но чувствовалось, что его заряд подходит к концу. Моя нервная система заработала. Поток боли шел сразу отовсюду - мозг просто тонул в ней. Сознание немилосердно уплывало.
- Эй, ты как? Давай поговорим, не молчи. Я тут посмотрел то, что успел скачать - интересно, куча координат переходов, программы связи. Что скажешь?
- Слушай, Клим, у меня есть для тебя подарок. Я сейчас уеду окончательно, и не вернусь. Пришла очередь собираться в страну Счастливой Охоты. Если ничего хорошего не произойдет, а тебе вдруг тут надоест - вот сюда справа сзади, приложи палец - вот в эту точку ударь меня ножом, резко. И все закончится - там встроенная бомба. Хороший ты парень, могли бы подружиться.
- Ты чего? Даже не думай, нас сейчас вытащат, я уверен.
- Я ни в чем не уверен…
- Клирик, что ты замолчал? Ау! Очнись, друг, очнись…

***

Океан с интересом всматривался в маленький, но твердый комочек материи, лежащий на самом дне. Внутри копошились два живых существа. Вот одно из них перестало нелепо корчиться и застыло. Второй еще шевелился, но это ненадолго. Океан не смог сразу сломать твердую скорлупу, но он привык ждать - когда-нибудь скорлупа истлеет, и внутренности комочка обнажатся. Только смотреть уже будет не на что. Океан равнодушно отвернулся, но тут чудовищное давление вдруг пронзило все его естество…

Эпилог

Андрей Борисов, командир группы захвата, помог бригаде врачей уложить конверт с раненым на носилки, потом проследил взглядом, как хрупкая тележка, увлекаемая дюжими санитарами, скрылась за герметичным клапаном операционной. Он тяжело вздохнул и, стянув с головы шлем, вытер набежавшие на глаза капли пота. Очень хотелось, чтобы парень выжил.
«Такие парни - штучный товар. То, что эти двое сделали на станции, можно было ставить в пример лучшим спецподразделениям», - Андрей по достоинству оценил открывшуюся перед ним после спуска вниз картину тотального разгрома. Практически все обитатели подводной фабрики смерти превратились в безжизненные куски плоти, а горстка выживших тряслась от ужаса. Ни один из них даже не дернулся, когда спецназ упаковывал захваченных для отправки на корабль. «Ребята здорово навели шороху, надеюсь, все обойдется», - Борисов сделал паузу, после чего произнес в микрофон команду начать патрулирование, и вскоре его подразделение в полном составе занималось обеспечением безопасности при погрузке. Грузилось оборудование, демонтированное с подводной станции.
Ни один сколько-нибудь ценный агрегат не ускользнул от взора инженерной группы - требовалось полностью восстановить технологию производства. Поэтому обширные трюма «Синего кристалла», корабля-базы компании «Новая Энергия», принадлежащей, в свою очередь, Игорю Сергееву, постепенно заполнялись различного рода механизмами и системными блоками. В первую очередь со станции сняли запасы готового сырья для посева и тех несчастных, которых ещё не успели использовать на «грядках» станции. Все это медленно проплывало в силовом столбе, излучаемом эмиттерами чудовищного военного дредноута. Воды океана, бесцеремонно раздвинутые в стороны мощными полями, демонстрировали свое недовольство, штурмуя препятствие огромными гребнями волн, но тщетно - невидимые творения человеческих рук даже не замечали усилий стихии, капли бессильно стекали по поверхности с нулевой силой трения.
Через несколько часов последние ценные предметы были подняты на борт «Синего Кристалла», и силовой столб пропал так же быстро, как появился. Двухкилометровая толща воды погребла под собой тела убитых и все то, что еще оставалось от станции - порождения мизантропического разума. Километровый фонтан воды, поднявшийся над местом, где только что сомкнулись пучины океана, не смог достать до корпуса корабля - после снятия поля темный корпус дредноута в то же мгновение растаял в черно-зеленых, затянутых тучами небесах. По прошествии нескольких минут уже ничто не напоминало о драматических событиях, произошедших в этом безвестном районе океана планеты Олива.
Прошло еще несколько часов, прежде чем на место событий прибыли два атмосферных летательных аппарата со всем личным составом Службы безопасности «Восточной транспортной базы» на борту. Никто из персонала подводной станции так и не вышел на связь. Бесцельно покружившись над волнами, самолеты пошли обратно, в Патрай. В момент приземления на аэродроме в Патрае некто произвел залп из мобильной ракетной установки по садящимся транспортам. В этот же день прогремели взрывы в офисе и на терминалах «Восточной транспортной базы». Тот, кто заметал следы, сделал все быстро, чисто и жестоко - свидетелей не осталось. Следственной бригаде, занимающейся расследованием взрывов, через месяц пришлось направить руководству рапорт о том, что следствие зашло в тупик.

***

Кровавая пелена, застилавшая взор, наконец, чуть рассеялась. Перед глазами появились белоснежные стены помещения. Клирик повернул голову вправо, в этот раз не потеряв при этом сознание. Увидев силуэт человека, сидящего рядом с кроватью на стуле, он чуть слышно прохрипел:
- Где? - на большее сил не хватило, сознание снова стало уплывать в никуда.
Медсестра, засыпающая от усталости перед экранами с мониторингом состояния пациента, вздрогнула от неожиданно прозвучавшего в тиши палаты голоса. Поняв, что это заговорил ее подопечный, она склонилась над неподвижно лежащим Клириком, и бодрым голосом попросила его повторить вопрос, одновременно сжав дозатор баллончика у носа Клирика. Легкий стимулятор, быстро попавший в кровь пациента, не дал сознанию покинуть тело. Клирик опять прошептал свой вопрос:
- Где я?
Медсестра незамедлительно ответила:
- Вы на борту корабля компании «Новая Энергия».
«Какая „Новая Энергия“? Какой корабль?» - вихрем пронеслось в мозгу Клирика. Он уже нащупал рукой какой-то твердый предмет после чего попытался вскочить с кровати и ударить этим предметом медсестру. Безуспешно, только лицевые мышцы своим напряжением показали его намерение что-то сделать. Встряска не прошла даром - обиженно взвыли и замигали медицинские мониторы, жалуясь на самоубийственное поведение пациента. На медсестру жалко было смотреть - она сама чуть не потеряла сознание, судорожно пытаясь привести состояние беспокойного подопечного в относительную норму. Мониторы успокоились, цвета на индикаторах сменились с тревожно-красных на желтые. Из едва сжавшейся кисти под покрывалом она аккуратно извлекла шланг.
Где-то поблизости зашипела мембрана двери воздушного шлюза. Раздались тяжелые шаги, неотвратимо приближающиеся к кровати, где лежал Клирик. Он постарался максимально выгнуть шею, чтобы увидеть идущего, но безрезультатно - человек остановился на таком расстоянии от изголовья кровати, что даже макушка его головы выпадала из доступного глазам сектора обзора. На фоне чуть заметного гула оборудования раздались отчетливые, такие же тяжелые, как и шаги, слова неизвестного:
- Как у нас дела? Как пациент?
- Да он в сознании, ваш сумасшедший! Уже пытался тут вскочить с кровати и меня придушить!
Голос пришедшего чуть изменился в сторону потепления:
- Не удивительно. Этот может.
Сознание Клирика наконец-то отыскало ответ на вопрос - чей же голос он слышит. Ответ, который самому Клирику показался невероятным. Папаша, собственной персоной! И действительно, человек подошел вплотную к кровати, чуть наклонился - на сына смотрел отец. Клирик только и нашелся, что произнести:
- Не ожидал.
Георгий Штейн осторожно дотронулся до плеча лежащего и чуть сжал его, в жесте одобрения.
- Отлично держишься. Только прошу тебя - не надо побегов и кровавых следов на полу. Ты в безопасности.
- О чем тут говорила медсестра? Что за «Новая Энергия»? Мы разве не на одной из наших баз?
Клирик выжидающе уставился на Штейна. Тот кивком головы отправил медсестру на выход. Дождавшись, когда та, недовольно передернув плечами, выйдет за двери палаты, Георгий повернулся к сыну:
- Послушай меня внимательно. То, что я сейчас расскажу, может показаться тебе ужасным и отвратительным, но не смей делать скоропалительных выводов. Обязательно крепко подумай, прежде чем задавать неизбежные вопросы и высказывать свое мнение. Итак, я, твой отец, глава оперативного департамента сектора Георгий Штейн, облеченный всемерным доверием со стороны Патриархии, уже три года работаю на частную компанию. Эти люди смогли в свое время убедить меня в том, что цели и задачи, которые я перед собой ставил, будучи Адвентистом, во многом совпадают с их задачами. Но мы, посвятившие всю жизнь борьбе, не видим перед собой конечной цели, результата - его давно застили внутренние склоки, драка за власть между Патриархами-руководителями. При том, что подобные тебе и мне постоянно отправляются на убой. Во имя чего? Ответа на этот вопрос я среди нас не нашел. История моего знакомства с Игорем Сергеевым, главой «Новой Энергии», сложна и запутанна. Но в ней есть одна важная деталь - некоторые документы, свидетельства того, что Патриархи сотрудничают с Корпорациями.
- Но…
- Дослушай. Конкурентные дрязги между Корпорациями - обычное дело. Каждый тянет на себя, люди везде одинаковы. И согласись, что уничтожить минеральный комплекс конкурента чужими руками - очень заманчиво. С другой стороны, отправить на святое дело бойцов, при этом получив на свои счета миллионы - тоже совсем неплохо. Так и поступают некоторые Патриархи. Ты не видел их корабли, дома, поместья - поверь, это погрязшие в роскоши и безделье скоты, заботящиеся только о себе. Адвентисты, Орден Гнева Людского - все это уже в прошлом. Анналы Борьбы - это покрытые паутиной ветхие предания, служащие для промывания мозгов пушечному мясу. Все изменилось, и открывшаяся мне правда выглядит отвратительно.
Георгий присел на краешек кровати. Охватившее его волнение проявилось в постоянном сжимании кулаков - жест не укрылся от внимательного взгляда Клирика. Клирик не нервничал. Он уже знал, что сделает после того, как речь его отца прервется. Штейн же продолжил:
- Игорь Сергеев - не простой человек. Он появился ниоткуда, я не смог отследить его прошлое. Сам про себя он говорить не любит. Но его действия направлены на то, чтобы раскрыть все секреты нишу, чтобы изменить столетиями сложившуюся систему превращения людей в тупые придатки Комплексов. Я верю в цель Сергеева - мы должны обрести независимость, получив технологии нишу и подстроив их под себя. И тогда все человечество вздохнет свободно. Ты выполнял задания на многих планетах Федерации и Земной Оси. Надеюсь, тебя не обмануло то, что Федерация свободна от минеральных комплексов? Уже скоро они появятся на нескольких мирах - руководство подкуплено огромными взятками от Корпораций. И такие планеты, как Олива постепенно превратятся в унылые промышленные зоны, населенные отупевшими не по своей вине жителями.
Я не хочу, чтобы все продолжалось именно так, я хочу изменить мир. И мне нужна твоя помощь. Ты готов?
Клирик не потратил на размышление ни одной лишней секунды:
- А я давно готов. Папа, ты забыл, с кем разговариваешь. Я не кусок мяса, я Клирик, рывшийся в свое время в таких архивах, куда уже лет сто не добиралась рука любого Учителя. То, что ты мне рассказал про Адвентистов - давно для меня не новость. Я готов был исчезнуть с вашего горизонта еще год назад. С моими способностями и опытом - это не проблема. Вел бы жизнь богатого авантюриста, с новой внешностью, чужими документами. Но я не смог до конца истребить, по всей видимости, врожденный идеализм. Как и ты не смог. Поэтому я с вами.
Зрачки Георгия Штейна чуть расширились, на долю секунды. Клирик, с заметным удовольствием в голосе, произнес:
- Что, не ожидал?
- Да, тот момент, когда дети вдруг вырастают, всегда ускользает от внимания родителей. И правда, не ожидал. Вообще - думал, ты на меня бросишься. Многие бы так поступили.
Георгий принял задумчивый вид, его глаза чуть прикрылись:
- Жаль, что наша мама не с нами. Это была такая женщина… Ты достойный ее сын, - пауза тянулась и тянулась.
- Ну да ладно. Выздоравливай. Кстати - обратную операцию тебе уже сделали, так что поздравляю с восстановлением исходного облика. Пришлось мне из клиники «Креации» везти сюда тех хирургов, со всем оборудованием и твоими запасными частями. Думаю, что они скоро восстановят свои операционные - мы с Андреем там чуть постреляли. Кстати, познакомлю вас, как поправишься. Терапия продлится еще два дня, так что набирайся сил - впереди непочатый край работы.
Отец махнул рукой на прощание и удалился. Вернувшаяся медсестра молча села на свое место и только фыркнула в ответ на попытку Клирика завязать с ней разговор. Он не стал настаивать и погрузился в размышления касательно своего будущего. Сейчас все выглядело гораздо лучше, чем недавно, среди руин подводной станции. Усталость постепенно взяла свое, и Клирик погрузился в дремоту.
Неожиданно из-за дверей донеслись какие-то крики. Мембрана с еле слышным хлопком распахнулась, и шум усилился. Двое вели разговор на повышенных тонах:
- Не переживай ты так! Без тебя тебя женили - ну и в чем проблема? Тебе что, на бандитов каких-то работать предлагают?
- Мастер-шеф, дело не в этом. Но почему заранее было не сказать всю правду?
Клирик улыбнулся. Один из собеседников оказался знакомым, прямо-таки до боли. Клим Стоянов, собственной персоной! И чем-то жутко недовольный.
- Клим, что шумишь?
Вошедшие, Клим и сопровождавший его сухощавый седой мужчина, прекратили спор и одновременно посмотрели на лежащего в постели Клирика.
- Посмотрите на этого типа! В первый раз вижу! И голос незнакомый! Ты ли это, Клирик? Или меня и тут пытаются водить за нос?
Клим, с улыбкой на лице, подошел к кровати, чуть прихрамывая:
- Привет, коллега! Ты, кажется, именно это мне тогда сказал? Дай посмотреть на тебя в оригинале. Ну, я так и думал - такой же салага, как и я. А Клаус Фурье попредставительнее был, с носом таким. Ладно. - Клим перешел на серьезный тон, - Как дела, еще живой?
- Не дождетесь. Все в порядке, скоро буду в норме. А у тебя, смотрю, проблемы, все споришь. Как рука, кстати?
- Ничего, все восстановили, без протеза. А вот ходить пока трудно - там чуток кожи пересадили, не прижилась ещё…
Клим обернулся к стоящему рядом мужчине и произнес:
- Знакомься, Клирик, мой куратор, Клод Бегбедер, мастер-шеф Следственной Академии Федерации.
Клирик оценивающе посмотрел на Бегбедера и перевел взгляд на Клима:
- А ничего, что ты мне все это сказал? У Всеобщего Бюро ко мне могут быть неоплаченные счета.
В разговор вмешался до того момента молчащий Бегбедер, тихо, но веско сказав:
- Я уже успел перекинуться парой слов со Штейном. Ты с нами, так что не волнуйся. Суп - отдельно, мухи - отдельно. По линии Бюро к тебе претензий не будет, а вот за прежних твоих друзей поручиться не могу.
Клирик чуть напрягся, но повисшее в воздухе напряжение быстро рассеяла следующая фраза Клима:
- Так ты уже согласился? Вот не ожидал такой прыти от упертого Адвентиста.
- Я много думал, но не сейчас, а раньше. И пришел к тем же выводам. А ты сам что решил - я смотрю, тебе тоже сделали предложение, от которого нельзя отказаться?
- Принципиальных возражений нет, тем более что мастер-шеф в обойме, а я ему верю. Если все так, как рассказали и показали, то на меня можно рассчитывать. Но если кто-то опять попытается использовать Клима Стоянова в слепую - я за себя не ручаюсь.
- Кстати, а как нас все-таки спасли? Ведь вся связь на станции сдохла? Я ничего не помню - отключился напрочь.
Клим показал рукой на Клода Бегбедера:
- Как оказалось, всегда есть еще один шанс. Помогли Бесполезные Боги. В брелке, который мне в свое время подарили, еще до поступления в Академию, был встроен одноразовый передатчик, но я об этом не знал. Когда от безысходности я решил сломать брелок пополам - нас услышали. Теперь только остается узнать - почему этот талисман попал ко мне. Но господин Бегбедер от комментария отказывается.
Бегбедер просто сказал в ответ:
- Через трое суток вас ждет важная встреча. Там вам кое-что объяснят. А пока - Клим, пойдем, оставим Клирика выздоравливать, и как можно быстрее.

***

Три человека занимали небольшой кабинет, расположенный глубоко в недрах «Синего кристалла». Двое, лет двадцати, сидели напротив человека постарше, чуть за тридцать, и внимательно слушали каждое его слово.
- Сначала хочу вас поблагодарить. Та информация, которую мы получили с подводной станции, подвела всю нашу организацию вплотную к возможности проникновения в родные миры нишу. Координаты перехода теперь известны. Отдельная благодарность от исследовательской группы - технология «посева» перестала быть загадкой. А теперь к тому, для чего все это нужно.
Обычно я провожу подобные собеседования с каждым в отдельности, но, поскольку судьба свела вас вместе еще до появления здесь, то исключение было сделано. У вас много вопросов, и ответы на самые главные из них вы получите сейчас. Клирик, вы стали кандидатом по рекомендации вашего отца, и он не ошибся. Учитель Клима, пан Вышински, тоже сделал правильный выбор. Потом он передал вас в руки Клода, который попытался провести огранку. Согласен с ним - получилось неплохо. Почему же именно вы? Потому что вы оба - пробы.
- Но это же сказки, легенда! - Стоянов посмотрел на Клирика в поисках поддержки, но тот, не отрываясь, смотрел на Игоря Сергеева, и реплика повисла в воздухе.
Сергеев прикрыл глаза, как бы набираясь терпения, после чего продолжил.
- Каждый из вас прошел соответствующее тестирование. Между прочим, я тоже проб. Как видите, я не прожигаю стены взглядом, и крылья у меня не растут. Но мой мозг, как и ваш, способен на то, что недоступно практически никому из живущих рядом с нами людей. Только ничтожно малая часть всех живущих может быть отнесена к пробам.
Когда-то давно все люди Земли были пробами, но сотни лет назад мутировавший вирус заблокировал ряд специфических функций головного мозга человека, у всех в разной степени. Есть основания полагать, что причиной этого были нишу…
Знаете ли вы, насколько человечество зависимо от нишу, от их технологии производства топливных элементов? Конечно же, были и другие источники и накопители энергии, просто в какой-то момент исследования в этой области прекратились за ненадобностью. Так удобнее, но надо когда-то задуматься, чем мы расплачиваемся за такое сомнительное удобство? Человечество все быстрее катится в пропасть, откуда нет возврата. Есть тщательно засекреченная статистика, согласно которой статус террона очень скоро получит каждый пятый житель Земной Оси и каждый десятый обитатель Федерации. Вся раса людей постепенно станет расой рабов.
Осознав себя однажды пробом, я через некоторое время поставил задачу целенаправленного поиска подобных. Многие люди на разных планетах искали таких, как вы. Нас уже двадцать семь человек, с такой командой мы сможем достичь цели - перевернуть сложившийся порядок, убрать злокачественные опухоли Комплексов с наших планет. Мы найдём другие способы производить топливо.
Поясню, что предстоит вам в ближайшем будущем. На нашей базе вы пройдете курс специальной подготовки. Узнаете, на что вы способны. Сразу после этого мы начинаем операцию непосредственно против нишу. Кстати, весь накопленный ранее опыт очень вам пригодится. Действуйте.
На этом встреча закончилась, и Клим с Клириком покинули кабинет Сергеева. Оба молча размышляли над услышанным.
- Как ты думаешь, он вменяем?
Клирик с интересом посмотрел на задавшего вопрос Стоянова.
- А почему ты спрашиваешь?
- Получается прямо какой-то тотальный заговор, нишу против человечества. Конечно, то, что я видел на той подводной станции - просто ужас в чистом виде. Но причем тут нишу? Скорее всего, это дело рук Корпораций.
- Ты хоть раз был на минеральном комплексе?
- Ну, не был, на планетах Федерации их нет, во всяком случае, пока.
- «Есть многое на свете, друг Горацио, чего не знают наши мудрецы». Знакомая цитата?
- Шекспир, «Гамлет», действие первое, сцена пятая, а что?
- Ладно, проехали. Хочу развеять твои сомнения в этой части - я бывал на таких комплексах, и все, о чём говорил Сергеев, видел собственными глазами. Терроны - тоже не подарок. Они действительно почти дебилы, большинство из них. Привязаны к одной планете, права ограничены. Так что не спеши с выводами. Давай сами во всем разберемся. Меня, честно говоря, больше интересует, что Сергеев говорил про пробов. Вот это, действительно, звучит очень сомнительно. С другой стороны, проверить очень легко - курсы начинаются уже завтра. Посмотрим, какие такие мы с тобой пробы.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть 1 (Страница 1)
    • Глава 1
      Клирик       (Страница 1)
    • Глава 2
      Клирик       (Страница 1)
    • Глава 3
      Клирик       (Страница 2)
  • Часть 2 (Страница 3)
    • Глава 1
      Клим       (Страница 3)
    • Глава 2
      Клим       (Страница 4)
    • Глава 3
      Клим       (Страница 5)
  • Часть 3 (Страница 7)
    • Глава 1
      Клим       (Страница 7)
    • Глава 2
      Клирик       (Страница 8)
    • Глава 3
      Клим       (Страница 9)
    • Глава 4
      Клирик       (Страница 11)
    • Глава 5
      Клим       (Страница 11)
    • Глава 6
      Клирик       (Страница 12)
  • Часть 4 (Страница 13)
    • Глава 1
      Клирик       (Страница 13)
    • Глава 2
      Клим       (Страница 14)
    • Глава 3
      Клирик       (Страница 15)
    • Глава 4
      Клим       (Страница 16)
    • Глава 5
      Клирик       (Страница 17)
  • Эпилог (Страница 19)


Сергей Соколов - Коллектор

Сергей Соколов
Максим Москвин

Коллектор

Цикл: "Excelsior" - 2

 Читать книгу

Аннотация

Программа «Ра» в действии! По всей освоенной Галактике берутся на заметку дети, способные в будущем составить ядро частной армии компании «Новая энергия». Те, кто низвёл пятую часть человечества до уровня полуживотных, получают первый чувствительный удар. Выходец из двадцатого века объединяет все доступные силы, чтобы вывести человечество из под тайной власти чужих.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel