Сергей Соколов, Максим Москвин - Эпоха Водолея

1 Сергей Соколов, Максим Москвин

Глава 1.

Капли морской воды упали мне на лицо. Откуда?
- Эй, Франта, чего уснул?! Хорош загорать, твоя очередь.
Орущий в ухо сменщик, только вылезший из океана, и с которого этот океан еще стекал тонкими струйками, окончательно вывел меня из блаженного оцепенения. Редкое утро - солнце вышло из-за туч и припекало не на шутку. Спать почему-то не хотелось, так что я, вылезши на палубу ни свет, ни заря, уже три часа валялся на деревянном настиле, покрываясь ровным загаром.
- Не надо меня торопить, еще осталось десять минут.
Сева, недавно появившийся на станции работник, кое-что упустил из виду, когда опять ко мне прицепился:
- Иди, проверь скубу, а то я тебе впишу нарушение.
Надо же, какой формалист. Я уселся на палубе и, прищурившись на солнце, выдал:
- Вот что, уважаемый, ты со мной первый раз в смене, так?
- Да, и что теперь, можно инструкции побоку пустить?
- Дослушай сначала. Иди и посмотри внимательно в график - мне твоя скуба не нужна, забери ее и проваливай!
Я довольно сильно завелся - это надо так испортить настроение с утра, какими-то идиотскими придирками.
- Запись я тебе гарантирую!
С этими словами Сева зло подхватил дыхательный аппарат и рванул по направлению к слипу. Там уже стоял руководитель группы, давая указания ученым головам из дневной смены. Те, застегивая по ходу дела швы гидрокостюмов, внимательно слушали. Неспокойный Сева подбежал к руководителю, Арле Берковицу, довольно полному дяде с глазным транслятором, неизменно надетым на левую глазницу, и что-то активно начал вешать ему на уши.
- Не забивайте мне голову всякой ерундой! Он вам сказал посмотреть в график - вот и смотрите! Отойдите в сторону сейчас же!
Я, не торопясь, вскинул на плечо сумку-патронташ с личным снаряжением и подошел к стоящим. То, что говорил членам группы их руководитель, одновременно и глава проекта "Содружество Лейки", меня особо не касалось. Хоть и облеченный статусом научного исследователя, я не принимал непосредственного участия в изысканиях группы, выполняя совсем другую функцию. Дело в том, что океан Лейки был не совсем дружественной средой, а головастые типы, так самозабвенно желающие достучаться до мозгов плюх - полуразумных животных вида дикого и вредного нрава, вели себя в данной среде не совсем адекватно.
Включив передачу данных на компьютере, я скачал с терминала свое задание на смену и углубился в его изучение. Ничего нового - текущий ареал обитания плюх уже месяц держался в стабильных координатах. Мониторинг водного пространства за прошедшие двенадцать часов не показал никаких изменений и визитов непрошеных гостей. Маршрут увешанных коммуникационным оборудованием и мешками с кормом ученых тоже не представлял собой ничего необычного. Итого - впереди двенадцать часов ленивого барражирования среди опухших от хорошей жратвы плюх, похожих на классических земных тюленей, разве что побольше размером.
- Слушай, Франта, я и не знал, что ты - это ты, - передо мной появилось озадаченное лицо Севы. - Слышал о тебе раньше, но даже и не подумал ни разу, хотя имя тоже слышал. Извини.
- Да ладно, ничего страшного.
- А как ты это делаешь? Просто интересно, не могу представить себе.
- Ты про ныряние на апноэ? Ничего особенного, продуваешь легкие минуты две, а потом в воду. Я свой ресурс знаю, и время могу рассчитать до десяти секунд.
- И ты, правда, можешь минут сорок так?
- Да, под нагрузкой. В статике больше часа. Научить не могу, извини, это я умею с рождения, - Я не стал уточнять, что умею еще некоторые вещи, которые помогают в моей работе.
- Жаль. Хотел бы иметь такую дыхалку. Но скубу ты мог бы брать с собой, на всякий случай.
- На всякий случай у меня есть отдельный редуктор от баллона в водомете, ты, наверное, обратил внимание. Его на смену хватает, а скуба - дорогое удовольствие, так что я экономлю на ней очень прилично. И везде, где я работал, и буду работать, об этом знают.
Сказанное мной было абсолютной правдой. Сложный биологический регенератор, называемый скубой, довольно часто требовал дорого обслуживания , а на баллонах дают работать не везде и не всем. Мне - можно.
- Ну, я пошел.
- Удачи на смене.
Все со смены задвигались к слипу. Последний из ученых сунул щуп тестера в скубу. Тестер загорелся зеленым и исследователь, включившись в прибор, с брызгами рухнул в голубую водичку. Я, избавленный от процедуры проверки искусственного легкого, тем не менее, тоже соблюдал собственные меры безопасности, поэтому вынул из поясного кармана небольшой баллончик с двумястами граммами чистого кислорода внутри и взглянул на манометр. Давление было в норме. Краткое касание редуктора - порядок.
Все пять человек смены уже улеглись на водометы, стоящие в ряд на причальном модуле у слипа, и опустили забрала масок. Мой водомет, чуть отличающийся от других, был просто привязан шкертом к корпусу плавучей платформы и медленно болтался из стороны в сторону на небольшой волне. Я сбежал по слипу вниз и вспрыгнул на байк. Он под моим весом ушел под воду, и я вслед за ним погрузился по плечи.
Окружающих как сорвало с места. Ученые дождались, наконец, когда сопровождающий их тупоголовый охранник - это я - соизволит присоединиться ко всем остальным, и принялись выжимать из своих подводных байков все возможное. Почти одновременно они надвинули прозрачные колпаки обтекателей и заставили визжать турбины водометов. Двухметровой высоты буруны за кормой байков окатили водой стоящего на слипе Берковица, и тот разразился громкими криками, сначала просто в воздух, а потом еще и в микрофон рации. Никто из чудо-гонщиков даже не почесался, все они на полной скорости продолжили удаляться от платформы.
Я не хотел, чтобы вся эта банда оказалась предоставлена самой себе хотя бы на минуту, и поэтому быстро пристегнул к сиденью патронташ, одновременно заводя двигатель. После поворота рукояти газа мелкое дрожание крутящейся на холостых оборотах турбины, сменилось едва слышным воем, и водомет поплыл, постепенно набирая скорость, прочь от понтона станции. Буруна за кормой не было - добивать Арлу еще одним принятым поневоле душем я не хотел.
Мой байк, байк охранника, отличался и по размерам, и по мощности от полупрофессиональных водометов ученых, так что догнать резвящихся, как дети, старших и младших научных сотрудников не составило труда. К тому же, я сразу вытеснил воздух из балластной емкости и ушел под воду, отчего траектория перемещения приобрела большую стабильность.
- Успокоились, уважаемые исследователи?! - я вынырнул в трех метрах перед первым пришедшим в точку погружения водометом и обратился ко всей смене.
Победивший остальных ученый вынул изо рта загубник скубы и весело ответил, посматривая на окружающих:
- У нас прошло дружеское соревнование. Победителю - сто екров.
- Теперь, когда гонки закончились, прошу следовать маршруту и соблюдать рекомендованные скорость и глубину. Аварийная связь на шестнадцатом канале.
Все принялись давить балластный воздух, а я толчком утопил нос водомета и нырнул.
Плавучая платформа научно-исследовательской станции, принадлежащей НИИ Океанской Биологии в этот раз была отбуксирована на пятьдесят миль от берега, и глубина шельфовой отмели в этом районе составляла в среднем метров двадцать, так что для работы использовалось только легководолазное оборудование. Никаких декомпрессий у биологов, температура воды - просто сказка. Грант, который получил институт на исследование поведения и коммуникации плюх, оказался довольно крупным - Коалиция иногда щедро делилась своими фондами с планетными учреждениями. Так что и условия проживания на платформе выгодно отличались от моего последнего места работы.
Вот таким образом размышляя, я неторопливо погрузился на двенадцать метров, придал нулевую плавучесть байку и завис. На следующие пять часов, до перерыва. Поток информации об окружающей среде, принимаемый моим компьютером со станционного транслятора, оставался все таким же, не предвещающим неприятностей.
Уже привыкшие за последние двадцать дней к соседству людей, плюхи никак не отреагировали на появление биологов, шустро вынимающих из грузовых емкостей научное оборудование. С утра плюхи вели себя по-боевому - ухватив на заре каждая килограмм по двадцать рыбешки, теперь они принялись за все доступные развлечения. Стремительные хороводы, составляемые животными, гнали в толще воды волну, заметно потряхивающую мой водомет. Неожиданно двое ученых попытались включиться в круговерть усатых обжор, подплыв поближе и начав выписывать виражи рядом. Я собрался уже приложить их по рации парой теплых слов, но тут плюхи отреагировали. Одно из животных осторожно ткнуло своим тупым рылом в борт байка, отчего водомет и сидящий на нем биолог отправились, хаотично кувыркаясь, куда-то в сторону. Я мысленно согласился с тюленем, таким образом аккуратно пославшего напросившегося в игру чужака подальше.
- Малик, это Франта, ты в порядке, ответь?
Никто не отвечал, похоже, парня довольно сильно приложило. Оживив водомет, я начал движение, плавно огибая продолжавших веселиться плюх и продвигаясь в сторону "подбитого" байка и его незадачливого ездока. Необходимо было проверить состояние этого ухаря. В наушнике зашумело.
- Франта, у нас проблемы! Что-то с Маликом, не отвечает! - одновременно несколько голосов обращались ко мне. Искаженные ларингофонами, позволяющими переговариваться только за счет напряжения голосовых связок, все слова слились в неразборчивый шум.
- Прекратите галдеж! Уйдите с частоты!
Все смолкло. Наконец-то биологи увидели, что мой водомет уже на подходе к заглохшему, медленно опускающемуся на дно байку Малика. Тело ученого нелепо колыхалось в воде, он был без сознания. Доигрался, дурень. Подойдя вплотную, я ухватился рукой за корпус водомета и подтянул к себе. Пристегнутое страховочным тросиком, тело качнулось вслед и подплыло поближе. Пульс есть, датчик состояния организма не кричит оранжевым, скуба в порядке. Я перестегнул карабин троса на петлю в своем байке и пошел на всплытие.
- Лиза, поймай его водомет, продуй и отправь вверх.
- Ясно, поняла.
Я и не сомневался. Эта девушка справится, в отличие от других ее коллег. Не хотелось терять дорогой байк, потерю которого запишут на мой счет, однозначно.
На поверхности океана глаза слепило солнечными бликами, отражающимися от невысоких барашек волн. Я развернул к себе лицом Малика, приподнял его голову над водой. Шея цела, перелома основания черепа, похоже, нет, обычное сотрясение мозга, максимум. Надо было приводить биолога в чувство, например, хорошей пощечиной. Я вытащил у него изо рта загубник и резко ударил ладонью по щеке. Малик встрепенулся, заморгал глазами, после чего схватился за щеку.
- Что такое, ты что дерешься?
- Ну, очнулся, слава богу. Аккуратнее надо с плюхами, все-таки в полтонны весом зверушки. Одна тебя носом в борт ткнула, не видел, что ли?
Ученый продолжал осоловело моргать глазами, не до конца понимая происходящее. На его скуле уже наливался фиолетовым цветом большой синяк.
- Так вот тебя где приложило, лицом о собственный водомет.
- Я что, потерял сознание?
- Точно, потерял. Как себя чувствуешь? В голове шумит, тошнит?
В наушнике опять зазвучало. Теперь на связь вышел сам Арла Берковиц, со станции.
- Некко, везите это тело на станцию, мы с ним здесь разберемся.
Судя по интонациям, руководитель проекта находился вне себя от гнева.
- Господин Берковиц, я не могу покинуть смену, может быть, кто-нибудь другой это сделает, или со станции катер пришлете?
- Вы правы, сейчас катер отправляем. Ждите.
Берковиц отключился. Но в наушниках Малика, судя по его скучному выражению лица, гром продолжал раздаваться. Биолог совсем погрустнел, выслушав, вероятно, завершающую тираду Арлы.
- Что-то я погорячился, зачем полез в хоровод?
- Да уж, согласен. Плюха могла и посильнее ударить, так что пришлось бы потом разбираться, где ты, а где твой байк.
Малика стало отпускать, его затрясло и начало рвать. Я перевернул его лицом к воду и стал двигаться на малом ходу, уплывая от неприятных следов на поверхности. Точно, сотрясение мозга средней тяжести.
Неподалеку всплыл байк Малика. Постепенно приходящий в себя биолог отказался от моей помощи и, разрезая воду короткими гребками, добрался до своего водомета. Еще через несколько минут прибыл катер со станции. За штурвалом сидел весьма недовольный, явно недавно разбуженный Сева. Он сначала подрулил ко мне
- Ну что, одни проблемы? Еще только час прошел, а у тебя уже происшествие.
Я не стал спорить.
- Вот с такими типами приходится работать. Тебе, выходит, повезло.
Семен тряхнул головой, соглашаясь, и молча двинул катер к Малику. Тот взобрался на борт, улегшись на корме и всем видом показывая, как ему плохо. Быстро взяв на буксир водомет пострадавшего ученого, Сева на всех парах уехал на станцию, махнув мне на прощание рукой, а я нырнул под воду.
На глубине ничего не произошло за время моего отсутствия. Да и я, разбираясь с Маликом, периодически посматривал на монитор. Трое биологов копошились на дне вокруг заякоренной площадки, снимая данные со стационарного оборудования, установленного в самом начале исследований. Оставшийся занимался тем, что привлекал к себе внимание плюх с помощью дозированной подачи корма. Ученый выпускал из диспенсера некоторую дозу гранул, которые, быстро растворяясь в воде, образовывали взвесь. Потом он удалялся метров на пять, и все повторялось. Одна из вертящихся невдалеке плюх наконец-то почувствовала заманчивый вкус и ринулась по следам биолога. Тот развернулся навстречу животному и принялся вступать с ним в контакт, стуча по клавиатуре ультразвукового излучателя. Плюха не обратила на все его попытки никакого внимания, жадно заглатывая воду с взвесью. Как-то раз я поинтересовался составом этого корма - оказалось, что одна из составляющих действовала как мощный усилитель вкуса, воздействию которого плюхи не могли противиться и шли за кормом, как крысы за дудочкой крысолова. Вот и сейчас широченная зубастая пасть хватала воду уже в опасной близости от биолога. Ученый не стал рисковать и отплыл подальше, отключив диспенсер, но не переставая облучать ультразвуковыми сигналами животное. Плюха еще некоторое время покрутилась рядом, но потом, поняв, что ничего вкусного больше нет, вернулась к своим. Ради интереса я перешел на частоту, где биологи вели между собой разговоры.
- Коллеги, эти твари просто непробиваемы! Мы тут уже четвертую неделю, а результатов ноль.
Раздосадованный голос как раз принадлежал этому ученому с кормом. Он тут же получил в ответ:
- Не надо нервничать, Рене, лучше спускайся к нам, посмотри на записи.
Я отключился. Сплошная рутина. Так как я интересовался проводимыми исследованиями и просматривал научные записи минимум раз в три дня, то знал, что группе удалось записать огромное количество применяемых животными сигналов. И многие из них уже были идентифицированы с помощью компьютерного анализа. Однако, если такой сигнал исходил не от раскормленного сородича, а от мелких, околачивающихся вокруг непонятных существ, то плюха его просто игнорировала. Без объяснений. Никакие ухищрения не помогали.
Передернув плечами, разгоняя сонное оцепенение, я взглянул на часы. Подходило время перерыва, когда вся смена всплывала и час проводила на поверхности. За пять минут до его наступления я вышел на связь и, несмотря на обычные протестующие крики заработавшихся ученых, заставил всех подняться наверх.
- Слушай, Франта, как там Малик?
- Изгадил воду и был с позором увезен на станцию. Вероятно, Берковиц его до сих пор пинает ногами.
Спросивший меня исследователь, смуглый местный уроженец, примолк и вернулся к поглощению своего рациона. Конечно, тут приумолкнешь - сам-то был вторым номером, просто повезло больше, чем Малику, вовремя ушел в сторону от хоровода тюленьего. Я прикончил остатки довольно вкусного рагу, запил глотком кофе и захлопнул контейнер, выбросив его в емкость для мусора.
- Спасибо.
Дневальный, привезший со станции обед, подмигнул мне.
- Я сам готовил. Все-таки работал у повара помощником, это тебе не стандартная программа.
- Видел Малика?
- Да, медик его осмотрел, ничего серьезного. Завтра будет в норме. Только вот Берковиц ему собирается закрыть допуск и отправить на берег. Не знаю, сможет Малик его уговорить или нет?
Пока мы лениво переговаривались, все остальные тоже закончили обедать, и катер уехал обратно на станцию. Биологи, не сговариваясь, стащили с себя гидрокостюмы и улеглись загорать, пользуясь ясной погодой, редкой в здешних местах.
До конца перерыва оставалось еще сорок минут, и я тоже разлегся вдоль байка, закрыв глаза и задумавшись. Как-то все пошло неправильно в этот раз. Не успела смена начаться, а тут этот нелепый случай. Конечно, плюхи не агрессивны, но это не значит, что нужно лезть к ним прямо в пасть. Это, все-таки, машина для убийства - зубками своими может порвать на раз, даже мама сказать не успеешь. Я такое раньше видел, правда, в других местах - подобное дружелюбное создание внезапно обезумело и превратило потерявшего чувство опасности человека в фарш. Да, когда по двенадцать часов в день трешься рядом с плюхами, то можно и забыть об их потенциале, тем более что ученые относятся к ним совершенно по-особенному, как к детям. А я всегда помню, с кем имею дело, за что и получаю свою зарплату плюс премиальные. Интересно, а за Малика мне Арла накинет что-нибудь? Вряд ли, скорее, попеняет, что не утопил его прямо здесь, за нарушение плана работ и несанкционированный эксперимент.
Запищал зуммер часов. Через пять минут на работу. Я принял вертикальное положение и оповестил окружающих. Все зашевелились, по новой облачаясь в костюмы. Мне это было ни к чему - переохлаждения в здешних водах я не боялся, и пользовался только инструментальным жилетом и плавками.
Пригревшиеся на солнце биологи с довольно сонными лицами скрывались под водой, один за другим. Во второй половине смены предполагалось отправиться чуть глубже, около полумили мористее, и там провести наблюдение кормления стада. Я дождался, пока последний из биологов уйдет в глубину, а потом и сам нырнул. В воде я пристроился сбоку идущих косяком байков, держась левее, чтобы никого не упускать из виду. Отлично видное сверху дно постепенно, по мере продвижения к пастбищу плюх, меняло свой рельеф, становясь бугристым и покрываясь слоем густой растительности. Кругом вертелись косяки разного размера рыбешек, ощипывающих придонные растения. При приближении водометов разноцветные стайки со всех ног улепетывали в разные стороны, принимая дружелюбных биологов за крупного хищника, и моментально возвращались обратно, после того как байки проходили мимо. Твари покрупнее, имеющие зуб на этих самых рыбок, не спешили отворачивать в сторону - некоторые из этих морских обитателей были под два метра в длину, плюс солидные челюсти. Тоже корм для плюх.
Наконец, мы достигли нужных координат. Тут подводная растительность уже напоминала лес - вершины самых высоких водорослей достигали четырех метров, и отчаянно старались попасть в водозаборник турбины. В самом начале работы, примерно две недели назад, несколько водометов вышли из строя, и их пришлось буксировать на станцию и перебирать ходовую часть, меняя искореженную прочными нитями водорослей крыльчатку. После этого случая на все байки поставили мелкоячеистые фильтры, и проблема отступила. Но лишний раз испытывать надежность конструкции я не собирался, поэтому попросил всех держаться минимум на метр выше этой сине-зеленой растительной каши.
Скоро уже должны были появиться первые плюхи, самые голодные. Ученые рассредоточились и застыли в ожидании начала процесса, приготовив записывающую аппаратуру и излучатели. На этот раз биологи собирались проверить еще одну последовательность сигналов, которая, похоже, должна была означать что-то, связанное с опасностью. Или нечто в этом роде. Я не стал зависать на одном месте, а принялся медленно описывать широкие окружности, внимательно рассматривая заросли на дне. Тут могли быть свои неприятные сюрпризы - это место вплотную соприкасалось с охотничьими угодьями двух сифонов, огромных плотоядных моллюсков, обладающих острым, как бритва, панцирем и биологическим водометом, помощнее, чем наши. С силой засасывая в себя воду вперемежку с рыбой, такой сифон выпускал из своих недр наружу желудок, в который набивалось килограмм двести разных подводных жителей. И моллюску этого хватало на пару дней, после чего охота повторялась. С плюхами каждый сифон соблюдал вооруженный нейтралитет, а к людям относился тепло, принимая из-за водомета за сородичей и иногда даже пытаясь совокупиться. Вот это уже представляло собой страшную опасность, хм.
Также несколько раз недалеко от этих мест была замечена стая неприятных рыбок. Местное название - пиранья. Люди довольно быстро находят аналогии. Кормовая база шельфа предлагала обширное меню для всех заинтересованных, и недостатка желающих этим воспользоваться не наблюдалось. Хорошо еще, что рыбаков, с их ярусными крючками, местные власти попросили покинуть район на время работы станции.
Вот и плюхи появились. Своими пастями они быстро разрушили круговороты рыбных косяков, и началась бойня. Двадцать три особи замутили всю воду, подняв придонный ил и выпустив кровь из нескольких средних размеров хищных рыб, вертевшихся, на свою беду, неподалеку. От этой картины, казалось бы, виденной уже неоднократно, каждый раз становилось не по себе.
Я продолжал присматриваться к окружающей картине. Никаких сифонов поблизости, никаких пираний. Предполагалось, что еще через несколько минут биологи начнут свой эксперимент. Экран компьютера полыхнул оранжевым цветом. Одновременно заработал наушник.
- Некко, на связь!
Арла Берковиц. Что ему нужно? Я, одновременно отвечая ему, уткнулся в экран.
- Некко на связи, прием!
- В вашу сторону движется крупный объект, скорость поразительная, пятьдесят узлов! Не можем опознать по каталогу, в базе аналог отсутствует!
Я уже знал все то, что сообщил мне руководитель проекта. Эта информация тревожно мигала на моем компьютере. Вектор движения был однозначен - что бы это ни было, оно идет прямо на нас. Нужно уводить смену!
- Всем на прием! Уходим из района на базу, немедленно!! Шевелись!
И что же? Ни одна из этих сволочей даже не пошевелилась! Оказывается, буквально за долю секунды до моей тревожной команды они, биологи, включили свою технику. На радость их огромным, густо разросшимся мозговым извилинам, на этот раз все получилось, как надо. Толстые, живые, усатые, зубастые торпеды - плюхи неожиданно как будто замерли на месте, а потом убыстрили свое хаотичное движение, словно впав в панику. Общее впечатление - бунт в сумасшедшем доме. Некоторые особи, по-видимому, смогшие как-то избежать всеобщего помешательства, стали быстро удаляться от основной стаи, пытаясь скрыться в толще воды.
- Они реагируют! Отвечают на наш сигнал! Берковиц, вы видите?!
Я на секунду понадеялся, что руководитель этого проекта, легендарный океанолог, всепланетно известный ученый, профессор Арла Берковиц сможет одной скупой фразой вправить мозги ошалевшим от счастья подчиненным. Зря - буквоед и почитатель Инструкций По Безопасности, Арла завороженным голосом шептал коллегам в микрофон:
- Вижу поведение...Реакция абсолютно четкая...Нужны точные данные!
А я продолжал следить за монитором. Объект, вызвавший второй уровень тревоги, уже находился меньше чем в минуте от нас, при сохранении текущей скорости движения. Сканер показывал более или менее истинные размеры этого, по всей видимости, живого существа - впечатляюще. Биологи так оставались на своих местах, зависнув столбами вокруг стаи беснующихся плюх. Можно попробовать достучаться до них по-другому, в буквальном смысле. Я в секунду добрался до ближайшего ко мне ученого, Дениса Котенко. Он вел запись, вертя головой из стороны в сторону и постоянно что-то регулируя в своей камере с широкоформатным объективом. И сматывать удочки не собирался ни под каким видом. Я схватил его одной рукой за горло, а другой пережал шланг скубы, вызвав тем самым обширное покраснение датчика жизнедеятельности.
- Если ты, тварь, не исчезнешь отсюда сейчас же в сторону станции, то я разобью твою камеру тебе о голову. Все записи пропадут. Понял?
Денис быстро помотал в воде головой вверх-вниз.
- Полный газ и вперед, я жду.
Я отпустил биолога, до которого, пусть и таким непривычным образом, дошел мой настрой. Котенко вцепился в водомет и прыснул на полных оборотах к платформе базы. Следующей по очереди я предполагал вытолкать в безопасное место Лизу, но тут время вышло.

***

Длинное двадцатиметровое тело, невероятно быстро извиваясь в глубине воды, приближалось к заветному месту. Прочные панцирные кольца терлись друг о друга, вызывая у их обладателя неприятный зуд, смягчаемый разве что маслянистой смазкой, скупо выделяющейся из расположенных по всему телу желез. Конструкция океанского червячка уходила к тем далеким временам, когда природа планеты Лейка еще находилась в своем детстве и играла с живой материей в свое удовольствие, не преследуя некую рациональную цель - например, появление разума. Подобные червю, близкие к скромным достижениям человеческого разума, механистические создания тех древних времен уже давно истлели и превратились в прах, отступив перед жерновами эволюции. Гигантские формы и маленькие мозги проиграли, как, впрочем, почти везде. Но вот конкретно этому червяку и его предкам, можно сказать, крупно повезло.
Миллионы лет назад, когда окончательно сформировался рельеф океанского дна в этом районе водного покрывала планеты, небольшой километровый разлом приютил глубоководных существ, уже находящихся на пороге исчезновения. Молодые, маленькие, но шустрые враги рвали бронированные тела червей, нападая стаей. Довольно быстро порвали и последнего, обитавшего на темных просторах океанских глубин. Выжили те самые, из шельфового разлома. Шли времена, и живые реликты стали меняться - ведь их гены сидели на своих местах довольно неплотно и могли себе позволить соскочить на пустующее соседнее место, или вообще исчезнуть. У червяков, проводящих все время под давящим давлением водяного столба, появилась возможность иногда подвсплывать к поверхности родной стихии, и кормиться там, чем их подводный бог послал. Сладкое местечко, узнанное еще прадедушкой этого червя, было достижимо не чаще двух раз за годовой цикл - остальное время организм отлично полакомившегося червя отходил от сурового перепада давления, корежившего внутренности. Но подождите еще каких-нибудь полтора миллиона лет - и черви, подобные этому, станут настоящим бичом океана, вырвавшись в верхние слои, приспособившись окончательно. Или совсем вымрут.
А пока червь вспоминал вкусные, податливые и совершенно беззащитные тельца, так приятно всасываемые в желудок, одно за другим.

***

В ушах всех работников смены, в том числе и в моих, раздался нервный, пронзительный зуммер сигнала тревоги. Он был связан с тем, что неизвестное существо уже вошло в стометровый радиус и уже было мне видно невооруженным взглядом. Длинная колбаса толщиной метра четыре с распахнутым колодцем пасти вертелась так быстро, что глаз еле улавливал отдельные движения. Вот это размеры! И быстрый, слишком быстрый.
Я сунул отдельно выведенный от балластного баллона шланг с редуктором в рот и приступил к замене газовой смеси в легких. Нельзя ни секунды сидеть ровно, только действие спасет! Что-либо говорить биологам бессмысленно, им остается только ждать, а вот я еще в состоянии сделать пару движений. Из патронташа, закрепленного сзади, на сидении, я извлек прибор для подводной стрельбы, с уже снаряженной обоймой, и одноразовый гранатомет. В свое время мне пришлось потратить сутки времени и кипу заполненных мелким почерком заявлений и анкет на то, чтобы мне разрешили дополнить стандартный ассортимент спецсредств вот этим, причем купленным за мои собственные деньги, снаряжением.
Одна большая, мощная кумулятивная граната и обойма титановых игл с тяжелыми сердечниками. То, на что я должен иметь право рассчитывать в любом случае. Многие называют это паранойей и смеются надо мной, но я давно перестал обращать внимание на насмешников. С тех пор, как на моих глазах проворный друг и коллега по работе оказался заживо растворен большим куском желе, без ушей и глаз, но с тонким обонянием и огромным аппетитом. Тогда я, казалось, бесконечно долго рубил тушу ножом, пытаясь добраться до ее нервных окончаний. Контактное стрекало-разрядник не действовало совершенно. И если бы у меня тогда было с собой нечто, способное достучаться до крохотного клубка нервов, составлявшего мозг амебы, то все могло кончиться по-другому.
Червяк не попадался мне на глаза ни разу, даже на видеозаписях. Об этом существе не упоминали местные справочники-классификаторы. То есть готовой методики по противодействию им не существовало. Этакое гигантское новообразование, появившееся, откуда ни возьмись, на давным-давно обжитой человечеством планете. Подарок для гидробиолога.
Червяк, тем временем, обманчиво неторопливым движением ухватил своими ротовыми пластинами ближайшую к нему плюху и стал ее трепать из стороны в сторону и втягивать в себя. Плюха изо всех сил брыкалась и вертелась, стараясь вырваться, но все глубже и глубже погружалась в пасть монстра. Ее соплеменники, находящиеся рядом, будто завороженные зрелищем, неподвижно застыли, чуть подергивая плавниками, повернув свои рыла в сторону, где развивалась кровавая феерия. Еще секунда - и тело плюхи целиком скрылось внутри червя. Наступала очередь следующей жертвы. Я не стал дожидаться, когда тварь ухватит очередную плюху - прицелился и выстрелил гранатой в ближайшего к червю тюленя-переростка. Выстрел попал ему прямо в коричневое брюхо. Таймер гранаты был выставлен мной заранее, на пятнадцатисекундную задержку. Много это или мало? Сейчас это должно проясниться - невиданный океанский обитатель уже схватился за раненное мной полуразумное теплокровное и поглотил его наполовину. Запущенный одновременно с попаданием гранаты в цель, секундомер показывал - осталось шесть секунд. Пускатель гранаты был мной отброшен в сторону, и я принялся выцеливать монстра из своего ружьеца, готовясь при необходимости открыть по нему огонь.
Вот уже бешено вращающийся задний плавник второй плюхи скрылся в пасти червя. Червь кольнул воду в направлении ближайшей загипнотизированной жертвы, но неожиданно изменил направление движения. Он дернулся туда, где человек, биолог Лиза с горящими, как я себе отчетливо представляю, глазами следила за происходящим, моля только о том, чтобы вся регистрирующая аппаратура не отказала, а записала все, увиденное ею, в подробностях. Я прикинул опережение и нажал на спуск - увесистые иглы полетели из ствола туда, где в следующее мгновение должен был оказаться червь. Вот первые колючие снаряды настигли монстра, попав даже удачно - в сочленение колец его панциря. Чудовище резко изогнулось и остановилось, отвлекшись на болезненные уколы. Подоспели и последними вышедшие из обоймы иглы, ранив существо, попав уже в пасть. Будучи для монстра недвусмысленным источником неприятных мелких ранений, я опустил разряженное оружие и смотрел, как раскрытое настежь, огромное рыло червя быстро приближается ко мне, готовясь уничтожить раздражителя.
Оставшаяся секунда потянулась вдруг, как густая патока, все удлиняясь и истончаясь, стремясь вот-вот порваться. Испещренные черными наростами, ротовые пластины уже нависли вплотную, я мог разобрать рисунок этой покрывавшей их многолетней патины. Еще сильнее плющится время - весь червь вдруг раздувается, словно лягушка, попавшая в руки вооруженного соломинкой ребенка. Сейчас я - этот ребенок, а моя соломинка - это кумулятивная граната, перемалывающая в настоящий момент потроха червя.
Время опять начинает стремительно ускоряться - я успеваю вобрать в себя максимально возможное количество воздуха из баллона, выплюнуть загубник и прижаться всем телом к корпусу водомета. Опускаю вниз лицо. Туша уже бездыханного монстра со всей своей мощью настигает меня и таранит. Удар приходится на корпус байка - верный механический конек-горбунок принимает его на себя. Искореженные детали разлетаются в стороны, но я остаюсь в живых.
После того, как красные круги в глазах прошли, я обнаружил себя метрах в тридцати от того места, где происходили главные события, сжимающим в руках кусок рулевого управления водомета. Все оборудование - ручной компьютер, ларингофон, наушники, пристегнутый к ноге нож - все с меня сорвало бешеным потоком воды при ударе. Только сунутый под разгрузочный жилет прибор для подводной стрельбы остался при мне. Толку от него, полностью разряженного, было ноль, но это - мое личное имущество, и потерять его особенно жалко, не то что какое-нибудь казенное оборудование. Я проверил, все ли конечности на месте, нет ли переломов - все в порядке. Обувь тоже не пострадала - я определенным образом сжал пальцами подошвы, и из них выскочили полупрозрачные длинные упругие лопасти ласт.
Я двинулся к своим подопечным. Вокруг в воде плавали останки червяка и съеденных им плюх - красноватая каша, вызывающая неприятное чувство тошноты. Связи не было, поэтому пришлось подплыть близко к одному из ученых, разогнанных взрывной волной в стороны, но так и продолжающих дрейфовать неподалеку от стаи плюх. Я похлопал по плечу биолога - это была Лиза, к которой я столь безуспешно стремился добраться, конкурируя с червем. Она испуганно обернулась ко мне лицом, но, увидев, кто это, сразу успокоилась. Я показал жестами, что лишился всех коммуникаторов и попросил дать на время свой ларингофон и наушники. Выщелкнув из уха наушник и сняв шейный обод ларингофона, Лиза передала все это мне.
- Всем на смене. Говорит Франтишек Некко. Прошу быстро покинуть этот район, всплыть на поверхность и двигаться в сторону станции. Там всем окажут медицинскую помощь. Спасательный катер уже вышел в нашу сторону. Подтвердите все, как поняли, прием.
В ответ я услышал по очереди еще двух гидробиологов, оставшихся рядом, и Дениса Котенко, уже бывшего на полпути к станции. Все это время он переговаривался с Берковицем и моим сменщиком, Севой. Катер под управлением Севы, схватившего стрекало наперевес и ринувшегося на помощь, сейчас подбирал с воды Дениса, после чего шел дальше, к нам.
- Франта, Семен на связи. Ты цел?
- Да, я сейчас говорю через рацию Лизы, мое оборудование все накрылось. Отдаю связь ей обратно и контролирую всплытие ученых. До связи.
Я вернул Лизе динамик и микрофон и поплыл проверить и убедиться своими глазами, что те двое - в порядке. Так и оказалось.
Итак, никто не пострадал, но, по большому счету, эта вахта оказалась одним большим провалом. Уничтоженный, без возможности восстановления, водомет. Полумертвые от испуга биологи. Еще несколько таких случаев, и обо мне пойдет дурная слава, а я закончу свои дни в трущобе, среди ловцов жемчуга, или чего-нибудь подобного, ценных экскрементов чьих-либо.
Но одно, правда, не очень понятное, светлое пятно в эту смену произошло. Когда я уже проводил на поверхность всех подопечных, дождался встречи с катером и всеобщей эвакуации, то скинул с себя жилет, бросил его в спасательный катер и позволил себе чуть порезвиться, поплыв к станции под водой, скользя в беззвучной тишине и сбрасывая охватившее меня недавно напряжение. В какой-то момент я почувствовал, что меня снизу обгоняет и подставляет свою темную, практически черную широкую спину плюха. Я не стал уклоняться от встречи, и ухватился за плавник. Мы сначала плыли почти у самой поверхности воды, и большое теплокровное существо держалось метрах в полутора от поверхности. Но потом оно вдруг резко поднялось выше, и со стороны могло показаться, что я просто лежу на воде, держась за небольшой выступ верхнего плавника плюхи, и вокруг меня мелкие брызги создают на солнце небольшую радугу. Так вот я и проехал мимо спасательного катера, на глазах слегка обалдевших от увиденного океанологов.
У самой станционной платформы плюха остановилась и, убедившись, что я уселся на край понтона, на прощание мягко ткнулась мне в колено своим рылом и уплыла.

Глава 2

Я не спешил - теперь уже было незачем - и остался сидеть на нагретом рубчатом металле, опустив ноги в прозрачную воду. В конце концов, всё обошлось, никто не погиб, даже особо не пострадал, за исключением пары плюх и неведомого мне чудовища. Как ни странно, но я даже не испытывал "отката", обычного после серьёзного нервного напряжения. Мне просто хотелось тихо посидеть.
Конечно же, не дали. Я услышал шлёпанье босых ног по палубе и ещё до того, как Семён заговорил, понял, что это он.
- Ну что, залёт? - ехидно спросил сменщик.
- И что же ты натворил тут, пока я делом занимался? - я даже не повернул головы в его сторону.
- Такого разгрома не было ни разу за всю историю существования станции! - Семён неожиданно завёлся и сорвался на крик. - Я тебе говорил - нельзя забывать о дисциплине! Каждый должен соблюдать инструкции. Тебе просто повезло, а могло быть и так, что мы сейчас застёгивали бы пластиковые мешки. И всё из-за тебя! Правила не тебе писаны! Я должен за тебя работать?
- Слушай, мужик, мне наплевать, что ты там кому должен, но я точно знаю одно - работать ты будешь только за себя.
- А люди? Ты о них подумал? Пока ты красовался и рисовался, могли погибнуть люди!
Я, наконец, обернулся и посмотрел на Семёна.
- Что-то не пойму я, куда ты клонишь. Разве есть пострадавшие?
- Я и говорю, повезло тебе. Нельзя на таких, как ты, всерьёз рассчитывать. Вы ненадёжные люди, понятно?
- Слушай, если у тебя есть, что сказать конкретного, говори, а нет - проваливай. А на досуге подумай над таким словом - профессионал. И подумай, почему оно никак не относится к тебе.
Мне надоел разговор с придурковатым сменщиком, и я направился к пришвартованному к понтону спасательному катеру, чтобы забрать своё оборудование. Непонятно, чего это он сорвался. Черт - ведь собака воет - ветер носит. Встречи и совместная работа с такими людьми, чрезмерно озабоченными "дисциплиной", неизбежны. Что-либо им объяснить невозможно, донести свою мысль до их зашоренных умов не получится, так что остаётся только одно - просто их игнорировать. Я и игнорировал по мере сил.

1 Следующая страница


Эпоха Водолея 2

- На этот раз ты не отвертишься, - не отставал Семён. - Всё в вахтенном журнале записано. Любая комиссия тебя вышвырнет из экипажа. Ты лучше думай, как будешь оправдываться.
- Да пошёл ты... Нужно свою работу знать, как следует, а не оправдываться. Вали отсюда, а то сейчас нырнём вместе, а вынырнет только один, понял?!
Семён скрипнул зубами, но смолчал. Потоптался на месте и ушлёпал по палубе.
Я подошёл к катеру. Там возились двое биологов, собирая свои приборы, те, что уцелели. Оба подняли головы при моём приближении.
- А, Франта. Спасибо тебе. Если бы не ты, сейчас мы бы изучали внутреннее строение этого червя. На месте, так сказать.
- Чепуха. Лучше скажите, что это за зверюга такая, что её даже в базе не было. Если бы я знал, что такие монстры здесь обитают, то затребовал бы у начальства оснащение посерьёзнее. Шутка ли, да он мог нас всех на закуску пустить!
- Чрезвычайно редкий вид. Особый вид глубоководного червя. Никто и не предполагал, что они способны подниматься к поверхности, да и вообще, их место обитания очень далеко отсюда.
- Теперь придётся уточнять "место постоянного обитания", - буркнул я. - Кажется, они решили приступить к экспансии. Если у вас есть данные по зверю - скиньте мне на терминал, почитаю подробности. Биологи переглянулись.
- Кажется, у Лизы была подборка информации.

- У Лизы? А где она сейчас?
- Сказала, что пойдёт к себе. Она слегка перенервничала...
- Могу себе представить, - ответил я, подобрал свои вещи и пошёл к трапу.
Поднявшись на палубу, я ответил на несколько очень уважительных замечаний матросов, которые бурно обсуждали события последнего часа, поднялся в рубку и дошёл до своей каюты. Там свалил ещё мокрое оборудование и забрался в душевую кабинку. Под упругими струями горячей воды совсем расслабился, прокручивая в голове все свои действия. Я всегда анализировал выход, прикидывая, что упустил, что мог упустить, а чего мог избежать. Выходило, что всё сделал правильно. Был единственный альтернативный вариант - направиться навстречу червю, чтобы не подпустить его к работающим биологам, но, при здравом размышлении, я решил, что так вышло бы намного хуже. Не было бы рядом плюх, которые смогли отвлечь внимание червя, он бы сразу бросился на меня, и результат такой схватки я мог предсказать с уверенностью. Ну а потом ему уже ничто не помешало бы заняться увлёкшимися съёмкой биологами.
Нет, всё сделал правильно. А это значит, что мне нечего опасаться любых разбирательств. А разбирательства, конечно, последуют. Мало кто способен делать выводы из произошедших событий, большинство первым задают вопрос "кто виноват", на который ответа частенько не существует.
Я вышел из душа, вытираясь полотенцем, подошёл к широкому иллюминатору и открыл его пошире, впуская порцию свежего воздуха.
На столике пискнул интерком. Я нажал клавишу ответа.
На осветившемся экране появилось хмурое лицо Берковица.
- Франтишек? Ты как?
Я удивился. Для Берковица скорее характерны неконтролируемые вопли и большое количество непарламентских выражений, чем забота и участие. Появилось предчувствие грядущих проблем.
- Всё в порядке. Что-то случилось?
Берковиц глянул на меня, как на идиота.
- Случилось. Через двадцать минуть прилетает целая толпа администраторов "Содружества Лейки". Все, как один, требуют твоей крови. Всей, до капли.
- По какому случаю?
- Не прикидывайся. Крови твоей мне не надо, но выход ты провалил так, как нам и не снилось.
- Не понял...
- Не дури, всё ты понял. По сути, из-за твоей халатности могли погибнуть люди. Но и это не главное. Биологи подтвердили, что ты убил плюху.
- И что? Вопрос стоял...
- Есть мнение, что плюхи полуразумные существа, Франта, - прервал меня Берковиц. - Кое для кого ты убийца.
- Для ополоумевших "зелёных", что ли? Да положить на них, мастер! Дельфины на Земле тоже считаются полуразумными, кого это останавливало? А вы-то, вы сами понимаете, что если бы я не убил плюху, то тогда бы точно погиб кто-то из биологов?
- Что я понимаю на данный момент не важно.
- Вы бы предпочли увидеть труп Лизы? Биологи, которые действительно плюх облизывать готовы, и те поняли, что я не мог поступить иначе!
- Ты меня перед выбором не ставь! Твоя работа - защищать группу гидробиологов. Но нельзя убивать потенциально разумных существ! Франта! Ты что, не понимаешь простой вещи?
- Мастер, даже плюхи поняли меня! Я стрелял в ту, которая секунду спустя уже была в пасти червя, она всё равно погибла бы. Даже плюхи меня поддержали!
- Ты что, Франтишек, на солнце перегрелся или в воде переохладился?
- Вы же сами только что сказали, что плюхи - полуразумные. Не знаю, как у них с интеллектом, но с моральной оценкой всё в порядке.
- Ты что несёшь? - ощерился Берковиц.
- А то, что одна из плюх на себе привезла меня к платформе.
- Они же никого к себе не подпускают?
- Как видите, меня подпустили. Поняли, что я их всех спас. И вот что, - я помедлил, переваривая пришедшую на ум мысль. - Мне кажется, они знали про червя. Не про то, что конкретно этот сегодня нападёт на стаю, а вообще, про то, что черви существуют.
- Они тебе, конечно, сами это сказали? - ехидно ухмыльнулся капитан. - Так, ладно, вижу чаптер над посадочной площадкой. Через десять минут жду тебя в салоне. Только, ради всего святого, не ляпни этот бред про плюх, что ты мне задвигал. Ещё в психушку загремишь, - и он отключился.
В сердцах я скомкал полотенце и шмякнул его о стену. Придурки! Таки нашли виноватого! Я постоял, успокаиваясь.
А может, не идти? Просто не идти, и всё. Объявят потом решение. В худшем случае пойду искать другую работу, уж инструктором где-нибудь на курорте всегда пристроюсь. Или буду возить водные экскурсии, тоже вариант.
Но не идти, конечно, было верхом глупости.
Как Берковиц изумился, когда я ему про плюху сказал! А я ведь только что сообразил, что означала наша встреча с толстушкой, которая доставила меня к базе...
Я натянул парусиновые шорты, футболку, застегнул портупею с водолазным ножом на поясе - пусть пялятся, может, присмиреют. Через десять минут после разговора с мастером я стоял на пороге капитанского салона.
Салон оборудовал мастер своего дела и, наверное, шутник. Масса полированного дерева, слева в углу стойка бара и рядом - огромный экран проектора и музыкальный центр. Два кондиционера. Вдоль стен - какие-то экзотические вьющиеся растения и узкие высокие аквариумы с цветными рыбками. В центре - огромный овальный стол и двенадцать стульев с гнутыми ножками.
Сейчас восемь стульев были заняты. Вершину овала, напротив входной двери, оккупировал не мастер, как бывало обычно, а совершенно незнакомый мне человек в строгом деловом костюме с резкими и неприятными чертами лица. Рост сидящего человека обычно оценить сложно, но мне незнакомец показался коротышкой.
Остальные "гости" тоже нарядились в костюмы, все поголовно. От такой картины у меня даже испарина выступила, захотелось чего-нибудь холодненького, хоть кондиционеры и старались в полную силу.
Когда я шагнул в салон, все, как по команде, повернулись ко мне.
- Это и есть ваш герой? - грубо спросил начальственный незнакомец, занявший место мастера.
- Да, это он. Франтишек Некко. Это он сегодня контролировал выход гидробиологов, - Берковиц говорил быстро и с неприятными заискивающими интонациями.
- Ну? - спросил незнакомец, обращаясь ко мне.
Я предпочёл не реагировать на междометие.
- Я к вам обращаюсь! К вам! Что вы можете нам сказать?
- Вы для начала спросите что-нибудь. А то сказать я могу многое, но вдруг вам будет неинтересно.
- Я спрашиваю, как вы могли допустить такое!
- Послушайте, уважаемый господин Не-знаю-как-вас-там! Вы изложите свои вопросы или претензии внятно и человеческим языком, пожалуйста. Я не телепат и не могу угадать, что вы думаете, пока вы сами не скажете, - и я прошёл к столу, отодвинул стул прямо напротив незнакомца и нагло уселся, положив ногу на ногу. А что? Я не люблю, когда мне хамят. Даже начальники. Вот пусть нырнёт со мной пару раз, тогда можно и похамить.
Незнакомец покраснел и напыжился. Я взглянул ем в глаза и улыбнулся. От моей улыбки тот вообще начал хватать ртом воздух, как летучая рыба. Если бы он знал причину моей улыбки, то, наверное, умер бы на месте от кровоизлияния в мозг. Меня так и подмывало сказать ему, что если он будет так пыжиться, то у него сорвёт какой-нибудь клапан, и хорошо, если нижний, это грязно, но безопасно для организма.
В следующую секунду их всех прорвало. Орали хором, но разный текст. Берковиц, судя по всему, решил принять сторону сильных, поэтому орал на меня наравне со всеми.
В общем, смысл обвинений сводился к тому, что уже озвучил мастер по интеркому. Меня обвиняли в халатности, в варварском отношении к коренным обитателям планеты, немножко в геноциде - совсем чуть-чуть.
- Чем вы можете объяснить своё поведение? Свою преступную халатность? И можете ли объяснить вообще? - наконец, успокоился незнакомец.
- Объяснить могу. Все объяснения кроются в моих должностных обязанностях. Простите, вы не могли бы представиться, а то мне очень неудобно обращаться к человеку обезличенно.
- Это Натаниэль Домта, председатель совета директоров "Содружества Лейки", - услужливо встрял Берковиц. Да, я и не догадывался, какие бездны раболепия кроются в этом прямом, на первый взгляд, человеке.
- В настоящий момент я представляю ещё и Комитет охраны экосферы Лейки, - высокомерно выпятил подбородок господин Домта.
- Так вот, обязанности мои заключаются в следующем. Я должен всеми возможными способами обеспечить безопасность группы биологов, работающих в сложных условиях - под водой, рядом с бесцеремонными и очень сильными животными.
- Вы имеете в виду... плюх? - прервал меня сидевший слева от Домты человек. - А знаете ли вы...
- Знаю, - я перебил, в свою очередь, говорившего. - Вы предполагаете, что плюхи могут быть потенциально разумными существами. Это не меняет дела. Пока они свою цивилизованность никак не проявили, их защита не входит в мои профессиональные обязанности.
Я замолчал. Как раз у меня-то был повод считать плюх больше, чем животными.
- Продолжайте, - Домта полностью взял себя в руки.
- Давайте рассмотрим, что произошло сегодня. Я опускаю первую часть выхода, там всё было, как обычно. Как обычно, биологи забыли обо всём, увлекшись своими исследованиями, как всегда, кто-то пострадал, слишком близко подобравшись к плюхам. Между прочим, обошлось без серьёзных травм, как вы думаете, благодаря кому? - я никогда не отказывал себе в небольшой саморекламе.
- Что же произошло потом? - спросил ещё один из "гостей".
- Потом появился червь.
- Вы получили предупреждение? Ведь вы же были предупреждены? - похоже, мне решили устроить перекрестный допрос.
- Я получил предупреждение. Ни биологи, они как дети малые, их нужно чуть не за ручку оттаскивать от их любимых плюх. Я не успел это сделать до приближения червя.
- Вы не успели, - с утвердительной интонацией сказал Домта.
- Не успел. Но есть один нюанс. Я бы хотел знать, почему о столь опасном животном ни разу нигде не упоминалось? Вы понимаете, что я был просто-напросто не готов к встрече с таким монстром? Если бы не моя предусмотрительность, благодаря которой я запасся гранатами, сейчас вы бы писали соболезнования родственникам погибших.
- Насколько я понимаю, вы как раз обязаны предусматривать все возможные варианты развития событий, не так ли? - елейно спросил Домта.
Я глянул на Берковица. Тот не отрывал взгляда от стола, низко опустив голову.
- Тем не менее, я не могу на свои средства приобрести подводный ракетный комплекс для обороны от таких чудовищ. Если бы в заданиях была нужная информация, я бы подготовился, будьте уверены.
- Это все?
- Нет, не все. Представьте себе, что случилось бы, если бы я успел увести всю группу на базу.
- И что же?
- Безо всяких препятствий червь сожрал бы всю стаю плюх. Всю! А вы, как я понимаю, считаете их ценными существами.
- Не путайте понятия. Это была бы их жизнь. А мы обсуждаем, как именно вы убили одного из них.
- Он был мёртв независимо от моих действий, - я уже понял, что объясняться с этими людьми бессмысленно. - К тому же сами плюхи поняли меня правильно.
- Что вы такое говорите? - удивился Домта.
- Он считает, что плюхи оценили его поступок и выразили своё одобрение, - вмешался Берковиц. Ай, маладца! А всё, оказывается, сложнее, чем я думал. Если мастер так бойко меня сливает, значит ему есть, чего опасаться. Ну что ж, собираем вещи.
- И как же плюхи с вами беседовали? - ехидная ухмылка вернулась на лицо Домты. - с помощью азбуки для глухонемых?
- Есть много способов показать своё отношение.
- Жаль, что вы так неудачно показали своё отношение к работе. Прошу вас, подождите в коридоре несколько минут, нам нужно обсудить сложившуюся проблему.
Я молча встал и вышел. Открыл дверь и вышел на террасу. Над берегом скапливались лёгкие тучки, собирался традиционный вечерний дождик. Тем приятнее будет провести время под тростниковым навесом, глядя на пузырящиеся от дождевых капель волны, попивая что-нибудь не очень крепкое. Тем более, что завтра мне, похоже, никуда торопиться не нужно.
Через какое-то время дверь салона приоткрылась и один из комиссии пригласил меня внутрь.
Я вошел, молча сел за стол на то же самое место, вызвав шквал неодобрительных взглядов. Ну и чёрт с вами!
- Должен сообщить вам, господин Некко, что "Содружество Лейки" больше не нуждается в ваших услугах. Из отчёта вашего сменщика следует, что вы регулярно нарушали установленный распорядок, и это повлекло за собой возникновение чрезвычайной ситуации. Ваш руководитель подтверждает, что временами вы небрежно относились к своим обязанностям, слишком вольно их толкуя. Поэтому вы свободны. До свидания, - Домта опустил взгляд на лежавшие перед ним бумаги, показывая, что мгновенно забыл обо мне, словно я стал уже прошлым.
Я не пошевелился. Домта поднял голову.
- Что-то ещё?
Краем глаза я увидел, как выражение облегчения - как же, его не тронули - сползло с лица Берковица. Он ждал от меня подвоха.
- Конечно. Я бы хотел получить невыплаченные мне на данный момент суммы.
- А, вы об этом. Разумеется, мы это сделаем, поскольку вся программа исследований закрывается.
- Как? - воскликнул Берковиц. - Как это закрывается?
- Проводить исследовательские работы становится небезопасно и нецелесообразно, поэтому совет директоров принял решение закрыть станцию и прекратить все работы. Что вас так изумляет?
- А мы? А биологи?
- Вам выплатят компенсацию, не беспокойтесь.
- Простите, - вмешался я в перепалку, - если вы ничего больше не хотите мне сказать, то я, пожалуй, пойду. А вы тут пока поскандальте.
Домта кивнул, не глядя мне в глаза. Берковиц сидел с совершенно потерянным видом, новость о закрытии его просто ошарашила. Он-то надеялся, что всё в порядке, виноватым назначили меня, а остальные могут расслабиться. Ну что ж, не повезло.
Я встал из-за стола и покинул салон. Спустился на уровень ниже и столкнулся в коридоре с Семёном. Тот сделал вид, что слишком торопится, но я окликнул его.
- Не поторопились на меня всё валить, а?
- Я сказал правду, - ответил Семён.
- Ага. Только придётся тебя расстроить, братец. Вас всех закрывают, - я отвернулся и пошёл к своей каюте.
- Что ты несёшь? - закричал мне вслед Семён, но я только махнул рукой.
В каюте я присел на диван и задумался. Судя по спешке, с которой прилетели начальники, и по их активности, никому долго задерживаться на платформе не дадут. Скорее всего, завтра-послезавтра появится сменный экипаж, который отгонит плавучее сооружение в другое место, а нынешний персонал попросят разойтись по домам. В таком случае, не стоит терять времени, лучше всего сегодня же получить у Берковица расчёт и съехать на берег.
Я подошёл к терминалу и набрал номер Лизы. Она ответила сразу же.
- Ой, привет! - сказала она, увидев, кто звонит.
- Привет. Давно не виделись, - усмехнулся я. - Ты не занята?
- Ах, да, ты хотел материалы по червю посмотреть? Мне ребята сказали.
- Уже не хочу, извини. Но есть другая тема для разговора. Можно зайти?
- Сейчас?
- Да.
- Заходи.
Я отключил связь и вышел из каюты. Лиза жила на этой же палубе, но на противоположном борту платформы, так что мне пришлось сделать круг, чтобы добраться до её двери. На лёгкий стук дверь распахнулась, и предо мной предстала Лиза, уже посвежевшая, в лёгком спортивном костюме.
- Проходи. Ты чего такой мрачный?
Я прошёл в каюту, сел, подождал пока сядет Лиза, и быстро пересказал подробности встречи в салоне. Она приняла новость легко и спокойно.
- Я была уверена, что нечто подобное произойдёт, - пожала она плечами.
- С чего бы это? - недоверчиво спросил я.
- Ты же знаешь, я люблю по сети ползать, - немного смутилась Лиза.
Я кивнул. Её страсть к взлому чужих терминалов все хорошо знали. Впрочем, никто никогда не обижался - она делала это из любопытства, не более того. А тем, кто мог обидеться, никто об этом не рассказывал.
- Ты что-то видела?
- Да. Я как-то забралась в сеть "Содружества Лейки" и почитала их переписку... Много чего любопытного нашла. О том, что нашу программу нужно сворачивать говорят уже давно. Только я не думала, что всё случится так быстро.
- А причины? Почему кому-то понадобилось отказываться от успешных, в общем-то, исследований?
- Не знаю, - пожала Лиза плечами. - Кто ж поместит такие подробности в открытой переписке? Я только поняла, что давление было очень сильным, через правительство. Активно подключились "зелёные", просто как с цепи сорвались. "Содружество" сначала пыталось отбиваться, но как-то вяло, так что закроют нас или нет, был только вопрос времени.
- Что ж ты молчала?
- А что я могла сказать? Заявить вслух о том, что читаю чужую почту? Ты даёшь, такие вещи спрашиваешь.
- Да, это я погорячился. Что теперь собираешься делать?
- Да мало ли, - отмахнулась Лиза. - На Лейке гидробиологи в цене, пристроюсь в другое место. Здесь же непочатый край работы! Плюхи нам ещё немало сюрпризов преподнесут, уж будь уверен. А ты?
- Да то же самое. С моими способностями на водной планете сложно пропасть. Вообще... Я попрощаться зашёл. Хочу прямо сегодня получить расчёт и съехать на берег.
- Зачем такая спешка? - Лиза удивлённо распахнула глаза.
- Ну, виноватым-то назначили меня. Зачем раздражать людей своим присутствием? Ни к чему оттягивать неизбежное. Жалко, конечно.
- Чего?
- Мне нравилось работать с вами. Нравилось выходить в море и жить несколько часов рядом с плюхами. Нравилось это побережье. А больше всего мне нравилось, что здесь была ты...
- Да. Жаль.
- А тебе чего?
- И мне нравилось, что здесь был ты... Что же нам делать?
- А ты не знаешь?
- Нет...
Я взял её руки в свои, соскользнул с дивана и присел перед ней на полу.
- Мы обязательно ещё увидимся, - я легонько потянул её к себе, и наши губы встретились.
Через полтора часа я уже стучался в дверь каюты Берковица. Как улетели функционеры "Содружества Лейки" мы с Лизой не слышали. Я даже не знал, объявили ли сотрудникам о закрытии проекта.
Берковиц открыл мне, будучи уже в изрядном подпитии. Он снял китель и сейчас был в пропотевшей мятой майке и форменных брюках.
- Зачем пожаловал? - неприветливо буркнул он.
- За расчётом, мастер. Хочу получить мне причитающееся.

Предыдущая страница 2 Следующая страница


3 Сергей Соколов, Максим Москвин

- Я бы тебе ни екра не дал. Клянусь. Думаешь что - молодой, способный, найдёшь, куда пристроиться?
- В общем-то рассчитываю на это. А вы, как я понимаю, заливаете спиртным ощущение того, что никому не нужны? Так ведь раньше нужно было думать, когда валили всё на меня, хотя прекрасно знаете, что я лучший на базе.
- Ты лучший? - ощерился Берковиц. - Кто тебе такое сказал? Нет, парень, ты так легко не отделаешься. Это не мне придётся без работы шарахаться, а тебе. Я тебе такой подарок сделаю, что всю жизнь меня помнить будешь!
- Э, мастер, давайте сначала деньги, а потом разборки, хорошо? А то у меня сегодня был тяжёлый день, я хочу успеть немного посидеть в "У Карло" до заката.
- Деньги? - Берковиц прошлёпал к терминалу. - Если бы от меня зависело...
- Ничего теперь от вас не зависит, мастер. Сожалею, - наверное, мне не стоило его злить лишний раз, но он был сам виноват.
- Не зависит? Посмотрим.
Я смотрел, как Берковиц проверил баланс и заполнил нужные поля ведомости. Потом он молча протянул руку, и я дал ему свою карту. Он перевёл на неё причитающуюся мне сумму, повернул ко мне терминал, чтобы я мог убедиться в правильности его действий и потребовал заверить операцию. Что я и сделал.
- Благодарю, мастер, - я просалютовал ему. - Ещё вчера мне было приятно с вами работать.
- Не торопись, Франта. Говоришь, ничего от меня не зависит. А вот я тебе покажу, что от меня зависит! Мне Семен подобрал все записи, где отмечались твои художества. Я их собрал, приложил свой рапорт и отправил в офис "Содружества". Всё, Франта! Теперь на этой планете ты сможешь работать только мойщиком грязной посуды. "Пойдёшь сегодня к Карло, сразу попросись на работу, - и Берковиц заржал, запрокинув голову.
Я повернулся и вышел. Добравшись до своей каюты, включил терминал и проверил кадровые отчёты "Содружества". Да, Берковиц не соврал - меня занесли в "чёрные" списки, как подвергшего смертельной опасности работавших со мной людей. Для человека моей профессии - очень плохая формулировка.
Что теперь? Я решил не отступать от принятого плана. Собрал в сумку свои вещи - да, их хватило как раз на спортивную сумку, даже не очень большую. Потом вышел в коридор, запер дверь, но ключ оставил в замке. Спустился на шлюпочную палубу, после чего передумал и перебрался ещё ниже, к понтонам, где всегда болтались наши разъездные гидроциклы. Сел на подпрыгивающий на волнах ярко-жёлтый скутер, активировал программу отслеживания маршрута и круто с места рванул к берегу. Как только скутер вышел из-под прикрытия платформы, налетел ветерок и волны стали немножко круче, но мне это никогда не мешало. Я развил такую скорость, что скутер бабочкой прыгал с гребня на гребень, это всегда был мой любимый стиль. На самом деле, ничего сложного нет, нужно только держать баланс и плавно работать ногами, компенсируя мелкие погрешности и ошибки.
Дорога к пристани, ярко освещено уже коснувшимся горизонта солнцем, заняла не много времени. Я запрыгнул на дощатый причал, опустился на колени и нажал на экране бортового компьютера кнопку "Возврат". Скутер заурчал водомётом и отправился на своё место возле понтонов платформы. Вот и всё.
Я обернулся к примыкавшему к пристани двухэтажному зданию отеля, украшенному тростниковой террасой бара "У Карло". Придётся какое-то время пожить здесь, пока не наедут туристы, ведь теперь этот участок побережья станет открытым и свободным для посещения отдыхающими. Тоже жалко. Загадят мгновенно. И плюхи отсюда уйдут. Почему-то из тех мест, куда приходит человек, всегда уходят местные виды.
Ладно, к чему философствовать на трезвую голову.
Я прошёл в холл отеля, обратился к молоденькой девушке-администратору и спросил номер. Он, конечно же, нашёлся сразу. Не задерживаясь, я только бросил на пол сумку, мельком оглядел просторную светлую комнату с балкончиком, потом быстро сбежал вниз, в бар. Мне было просто необходимо выпить.
- Привет, Франта, - бросил стоявший за стойкой сам владелец, Тони Карло, тучный брюнет с крупными чертами лица и огромным, загнутым к низу носом. Мы всегда отлично ладили, несмотря на столь очевидную разницу в комплекции, интересах и возрасте. Когда-то он был аптекарем, но сейчас содержал бар в этом дивном местечке.
- Привет, Карло.
- Тебе как обычно?
- Ну, нет, сегодня мне требуется что-нибудь намного более крепкое.
- Сильнодействующее средство? Что-то произошло?
- Произошло. Что можешь предложить?
- Моё фирменное.
- К чертям, Карло, у тебя все коктейли фирменные, - я невольно заулыбался.
- А ты как хотел?
Карло отошёл к стеллажу с бутылками, прихватив высокий стакан. Там он принялся манипулировать с бутылками, потом бросил в смесь каких-то листиков, добавил щепотку зелёного порошка, от чего напиток вспенился, и подал зелье мне.
- Карло, я выпью это, но сначала скажи, что там?
- Тебе не захочется это знать.
Я пожал плечами и сделал глоток. Отлично - забирает. То, что надо.
- Спасибо, дружище. Ты меня спас.
- Так что случилось? - снова спросил Карло.
- Через пару дней привычный пейзаж сильно изменится. Вон та платформа, что маячит на горизонте, исчезнет отсюда надолго, может быть и навсегда.
- Но почему, Франта?
- Наш проект закрыли.
- Как? Зачем?
- Долгая история. Мне нужно её обдумать, прежде чем кому-то ещё рассказывать.
Карло помолчал, потом улыбнулся.
- Так ведь, это же будет хорошо для бизнеса, - потом осёкся. - Ой, Франта, прости...
- Не бери в голову, дружище. Я в порядке. Пойду, присяду. Сообрази мне что-нибудь перекусить, ладно?
Карло сделал жест, что всё понял, и я, взяв стакан, переместился за столик прямо напротив стойки. Отпил пару глотков, разглядывая берег и волны. Бармен принёс сэндвичи с местными морепродуктами, ещё один стакан коктейля - на этот раз другого. Карло считал, что употребление спиртного - это искусство, как музыкант управляет настроением слушателя, так и бармен должен уметь подбирать напитки в соответствии с моментом и настроением, тогда вечер будет приятным, а утро - не слишком болезненным.
Я усердно поглощал еду, когда почувствовал, что рядом кто-то стоит. Подняв голову увидел рядом с собой незнакомого мне мужчину средних лет, плотного, но я сразу ощутил, что под слоем жирка скрываются крепкие мышцы - двигался он очень плавно. А вот одет был чёрт знает во что. На мне, конечно, тоже был не смокинг, но его тряпьё только так и заслуживало называться.
- Простите, что помешал. Можно присесть?
Я огляделся - большая часть столиков пустовали, места присесть вокруг хватало, о чём я и сказал незнакомцу.
- Я не просто так набиваюсь в собеседники. Нам нужно серьёзно поговорить, - он заметил, что я всё равно готов отказаться, и добавил. - О сегодняшних событиях. Вы меня понимаете?
А вот это уже меня заинтересовало. Как быстро развиваются события!
Я кивнул на стул напротив.
- Садитесь. Выпьете?
- Спасибо, с удовольствием.
Мужчина подождал, пока Карло принесёт ему напиток, отпил, удовлетворённо кивнул и посмотрел мне в глаза.
- Я в курсе всех произошедших сегодня событий.
- Да? И откуда? Вы из местной службы безопасности?
- Что, похож? - мой собеседник засмеялся. - Приходилось бывать и в такой роли. Но нет, сейчас я абсолютно частное лицо.
- И что вам от меня нужно?
- Да, я так и думал. Вы очень независимы, практически на грани грубости, - будто не слыша меня, проговорил незнакомец. - Но для начала позвольте мне представиться. Авраам Захария, так меня зовут.
- Это мне должно что-то говорить? - спросил я.
- Вряд ли. И даже хорошо, что ничего не говорит. Давайте я вам обрисую текущую ситуацию. Изложу, так сказать, всё, что знаю - базу для нашей последующей беседы.
Я пожал плечами, будто говоря - воля ваша, я просто отдыхаю здесь.
Авраам отпил ещё пару глотков и отставил стакан.
- Если коротко - вы чувствуете себя в водной среде, как дома. Можете невероятно долго задерживать дыхание, нырять на большие глубины без специального оборудования. Отлично плаваете. Всю жизнь провели в воде или поблизости. Всегда и везде работали только там, где есть вода. Пока всё верно. Продолжу. Сегодня вы узнали, что проект исследований, где вы работали последний год, закрыт. Проект закрыли, а вас вышвырнули, повесив на вашу шею все возможные прегрешения. С настоящего момента на Лейке для вас не существует подходящей работы. Не так ли?
- Пока вы всё верно излагаете, хотя я не представляю, откуда у вас вся эта информация. И вообще, вам-то что?
- Я скажу, чуть позже. Итак, вы сейчас пока пытаетесь об этом не думать, но факты таковы, что вам просто некуда податься. Особых сбережений у вас нет, вы молоды и не привыкли откладывать что-то на чёрный день. Точно?
Я помолчал, пока Карло подавал очередные стаканы с выпивкой. Когда посетителей было не слишком много, Карло всегда сам разносил спиртное.
Потом ответил.
- Если говорить начистоту, то вы чертовски правы. Есть предложение по поводу?
- Самое прямое. Давайте выпьем. Считается, что о делах говорить на нетрезвую голову не следует, но кому какое дело?
Мы выпили. Я попросил Карло принести сразу несколько порций, чтобы не бегать несколько раз.
- Авраам - вы не против, что я вас так называю? Хорошо. Авраам, вы так и не ответили, что вам от меня нужно, - я откинулся на спинку кресла и смотрел в океан.
- Хочу предложить вам работу.
- Мне не нужна работа.
- Нужна, Франтишек, нужна. Вы просто пока ещё отказываетесь признаться сами себе, что нужна. Ну, сколько вы собираетесь сидеть на террасе и любоваться приливом? День? Неделю? Месяц? А что потом? Станете убирать мусор за туристами?
Авраам бил, что называется, не в бровь, а в глаз. Действительно, я просто пока не думал о будущем, а ведь никаких радужных перспектив оно мне не обещало.
- Что за работа? - спросил я.
- Вот, теперь у нас деловой разговор! - воскликнул Авраам. - Работа непосредственно связана с водой. Не здесь, не на Лейке. Но, в принципе, всё то же самое, чем вы занимались последний год.
- Почему именно я?
- Я же сказал уже... Ваши способности - ваша лучшая реклама. Поверьте! А самое главное, - он замолчал и выпил ещё.
- Что? - я вопросительно поднял брови.
- Океан там злее на порядок. Вы не будете изнывать от скуки, нет. Вы будете использовать всё, что может дать ваш организм, на сто процентов. Не тёплая водичка и тупые плюхи, а настоящий, мощный океан и сильные его обитатели. Вызов! Ну, как?
Что мне было делать? Лейка для меня перестала быть домом.
- Я согласен.

Глава 3.

- Эй, аккуратнее там! Положи его на бок, головой в проем. Подожди.
Водитель такси встал со своего сидения, зашел за машину и стал рыться в багажнике. Через минуту он вернулся, держа в руках свернутый кусок брезента.
- Давай, одновременно, подняли!
Крепко сбитый человек, пассажир такси, помог водителю приподнять бездыханное тело - таксист быстро развернул брезент и подложил его под место, куда в следующую секунду рухнул еще один пассажир, находящийся в совершенно невменяемом состоянии.
- Теперь нормально - в случае чего, салон он мне не загадит. Только придерживай парня, чтобы с сиденья не скатился.
Довольный таксист уселся обратно на место и двинул машину вперед. Пассажир, бедно одетый мужчина с въевшимся в кожу навсегда темно-коричневым рабочим загаром, ответил.
- Я-то придержу, только поезжай спокойно, газовать не надо - до отлета еще три часа.
- Хорошо, как скажешь. Какой, говоришь, терминал?
- Семнадцатый грузовой.
- Вы что, с экипажа будете? Парень расслабиться решил?
Пассажир никак не отреагировал на реплику водителя. Таксист почему-то сразу обиделся на неразговорчивого мужика, явно не желавшего поддерживать обычный дорожный треп, и сам замолчал, с надутым видом выруливая среди нагромождений складов, окружающих подъезды к космопорту.
Когда такси остановилось у ворот терминала, довольно невзрачных и лишенных какой-либо охраны, то водитель даже пальцем не пошевелил, чтобы помочь скучному пассажиру выгрузить из машины объемистую сумку и, главное, здоровенного типа, всю дорогу громко храпящего и причмокивающего. После типа в салоне остался густой аромат свежего перегара, который таксист ощущал до самого конца ночной смены. Когда, наконец, все клиенты и их вещи покинули машину - при этом загорелый оборванец громко хлопнул слайдером двери - то таксист с облегчением вздохнул и стартовал с места так, что стоящие (и лежащие) вдоль дороги клиенты полностью скрылись в клубах пыли, поднятых воздушной подушкой такси.
- Ну и козлы! Хорошо еще, что деньги взял вперед! Чуть салон не уделали, отмывай потом! - перед тем, как уехать, водитель в полный голос проорал все это в открытое окно.
Мужчина, стоящий у дороги, какое-то мгновение еще смотрел вслед исчезающему вдали такси. Он явно услышал реплику таксиста. Но даже не потянулся за валяющимся на дорожном полотне камнем, чтобы швырнуть в машину и, при определенной доле везения, разбить заднее стекло. Нет. Мужчина этот был довольно сильно озадачен тем, что ему еще предстояло сделать, а именно - донести весь свой багаж, включая лежащего на земле здоровяка, до борта корабля. Сначала он повесил на плечо сумку, а тело товарища схватил за ногу и поволок прямо по дороге через ворота терминала. Неудобно - нога выскальзывала из рук, ботинок спадал, а раскинувшиеся в стороны руки пьяного цеплялись за все подряд, как побеги вьюнка. Мужчина остановился, тяжело вздохнул и, нагнувшись, взвалил тело на плечо. Минимум девяносто килограмм живого веса заставили мужика еле заметно пошатнуться, но он быстро выпрямился и зашагал по направлению к стоящей в сотне метров темной туше грузового судна.

***

По частям, не торопясь, я принялся оживать. Органы чувств, один за другим, тоже стали включаться. И окружающая меня реальность потекла все расширяющимся и убыстряющимся потоком в мою нервную систему.
Странный запах. Какая-то смесь вони разогретой от непрерывной работы машинерии и затхлых ароматов помещения, в котором не убирались месяцами. Похоже, в гостинице "У Карло" обслуживающий персонал стал работать спустя рукава. Они что, ремонт затеяли, строительное оборудование в коридор подняли? Интересно, а как я оказался в номере, кто меня притащил сюда? Включился слух. Та самая разогретая машинерия никуда не делась - а к запаху прибавился еще и довольно громкий, ни на секунду не утихающий шум. Гудение сразу же проникло глубоко в мозги и принялось там немилосердно тормошить серое, с похмелья, вещество. Мне стало еще хуже, если такое вообще было возможно. И тут включились одновременно зрение и осязание. С глаз упала пелена, за которой я увидел совсем не комнату гостиничного номера, залитую солнечным светом, проникающим сквозь бамбуковые жалюзи. Нет - в глаза мне светила тусклая, забранная решеткой лампа. А на чем таком я лежу? Я повернул голову - голая крупноячеистая сетка, никаких матрасов и простыней. Вот почему вся спина затекла - на коже отчетливо отпечатался рисунок плетеной проволоки.
Так, я не в гостинице, это совершенно определенно. А где? Организм слушался меня из рук вон плохо, но сил на то, чтобы встать с кровати и не упасть, у него хватило. От произведенных усилий затошнило, белый свет в глазах опять стал меркнуть, и я оперся рукой о стену помещения. Вся стена под рукой ощутимо вибрировала. Как же мне плохо! Зачем я вчера так набрался, ведь знал же, знал о последствиях! Воду тут подают? Я несколько раз глубоко вздохнул, отгоняя подступившую тошноту, и осторожно присел на кровать, рассматривая странное место, где я непонятным образом очутился. Смотрел в полглаза, прищурившись и наклонив голову - не так больно. Стены из технической керамики, шарового цвета, в каких-то зеленоватых потеках. О, выгородка с дверью, отмеченной заветными буквами "W.C". Санузел!
Я на полусогнутых ногах добрался до двери туалета и из последних сил отодвинул ее в сторону, буквально ввалившись внутрь. Земля обетованная! Прозрачная туба с душем призывно блестела кранами, но по плану сначала предстояла другая процедура. А что это на мне из одежды - одни трусы? Где остальное? Хотя, в настоящий момент такие подробности совершенно излишни. Сначала приведем себя в некоторое подобие Франтишека Некко, как он обычно есть.
Это все очень неприятно. И голова просто раскалывается, после всех этих нечеловеческих усилий. Что такое я пил, и что ел? Тьфу ты, гадость какая!
Вода имела странный привкус. Такой особенный вкус - полное отсутствие вкуса. Чистый дистиллят. Это что же, в городе проблемы с водой? Ладно, это слишком мелкая неприятность, чтобы ее замечать - ведь я стою в душе, и мощные водяные струи выколачивают из меня все остатки похмелья, до которых можно добраться через кожу. Жуткая головная боль успела спрятаться за обычной мигренью, возникающей при резких движениях. Нет, пить я в таких дозах больше не буду никогда. По крайней мере, в следующий раз нужно будет перед возлиянием проглотить пару капсул детокса.
Я уже принял в себя около двух литров отвратительной на вкус водички и приходящий в себя организм уже, похоже, возместил недостаток жидкости - так как резко отказался от дальнейшего залива в желудок этого продукта барахлящей очистительной установки. Пришлось сплюнуть набранную в рот воду. Еще минут десять я провел под душем, напоследок понизив температуру потока до возможного минимума и полностью расслабившись - ледяные струи завернули меня в баранку, покрыли кожу пупырышками и заставили кровеносную систему снять спазм. Мигрень исчезла, я обрел возможность думать головой. Желудок продолжало крутить, но это малозначительная неприятность, по сравнению с остальными последствиями алкогольного опьянения.
На полке в туалете нашлась упаковка с одноразовым полотенцем. Я тщательно вытерся, надел плавки и покинул спасительное помещение.
Комната. Ну и ну. Я, похоже, угодил в полицию, и сейчас сижу в камере, не иначе. На полу рядом с кроватью нашлись недостающие фрагменты моей одежды - все лежало, скомканное в одну кучу. Отделив ботинки от штанов и рубашки, я внимательно все рассмотрел - это на себя надевать нельзя. Какие-то пятна грязи, пыль. Где я валялся? А вот обувь в довольно хорошем состоянии, не порвана и не испачкана.
Входная дверь в комнате оказалась не заперта, так что это не полиция. За дверью обнаружился совершенно пустой коридор, скупо освещенный.
- Эй, кто-нибудь! Подойдите сюда!
Моя реплика пропала впустую, никто не ответил. Только все тот же, проникающий везде шум. Похоже, я в подвальном помещении, на каком-то заводе. Надо пойти, посмотреть, куда занесла нелегкая. Но не в трусах же, все-таки.
Я вернулся в комнату и занялся детальным изучением обстановки. Почти сразу я обнаружил дверь большого шкафа, и его содержимое отвлекло меня от дальнейших исследований интерьера - в шкафу лежала огромная сумка, в которой находилось все мое имущество. Знакомая сумка - я сам ее собирал на станции, и потом бросил, не расстегивая, в гостиничном номере, прежде чем спуститься в ресторан. Взвизгнула молния застежки, и через несколько минут на мне уже были одеты брюки и первая попавшаяся под руку майка. Вот так-то лучше - теперь на меня не посмотрят с удивлением - что делает здесь этот человек в одних трусах?
Я закрыл за собой вход в комнату и отправился на поиски того, кто мог бы объяснить, где мы находимся и почему. Коридор повернул и сменился своей точной копией, только шире раза в два. Еще метров через пятнадцать передо мной появилась массивная герметичная дверь, снабженная ручным запором. Это где такое ставят? По моим воспоминаниям - на подводных базах. Все становилось еще более непонятным. Дверь с заметным усилием распахнулась, и я вошел в довольно большое помещение, где, напротив занимающего одну из стен пульта, сидело двое людей, оживленно беседующих друг с другом. При моем появлении они одновременно повернули свои головы в мою сторону, после чего так же одновременно заржали во весь голос. Я стоял в недоумении и ждал, пока они прекратят свой идиотский смех и дадут мне возможность вставить хоть слово. Стоять пришлось еще минут пять - двое за пультом, стоило им опять взглянуть на меня, с новыми силами принимались дико хохотать. Я принюхался - в воздухе стоял еле заметный характерный запашок, который оставляет сгоревшая конопля. Теперь ясно, что ждать придется долго, и сами они ржать не прекратят. Пришлось подойти к ближайшему человеку, сидящему в ободранном кресле, и сильно хлопнуть хохотуна по плечу. Человек, потасканного вида мужик лет сорока, резко прекратил ржание. По его щекам текли слезы, выдавленные смехом из маленьких покрасневших глазенок. Тут и его коллега перестал сотрясать воздух. Они вдруг стали очень серьезными и молча уставились на меня, не моргая.
- Ты поаккуратнее со своими руками, не надо так по плечам хлопать незнакомых людей.
Говорящий потер свое плечо, по которому я, действительно, треснул от души, и поднялся из кресла. Интересно, он собирается тут драку устраивать? Меня такой поворот не обрадовал - мало ли, сколько тут этих ребят. Кучей навалятся и отлупят. К тому же, я всего лишь хочу кое-что спросить.
- Извини, действительно, что-то я слишком. Просто хотел с вами поговорить, а вы как увидели меня, так начали закатываться, что не остановишь. Без обид?
Стоящий у кресла мужик весил килограмм пятьдесят и приходился мне примерно по плечо. Я состроил наиболее дружелюбное выражение лица - постарался изо всех сил. Он еще некоторое время смотрел на меня, сжимая кулаки, потом все-таки успокоился, вернулся обратно в кресло и уже другим тоном продолжил.
- Ты сам тоже зла не держи. Мы с братишкой видели, как тебя перед отлетом твой друг в корабль затаскивал, вот и вспомнили, когда ты перед нами появился.
Он опять начал судорожно сокращаться, пытаясь сдержаться, ног не смог и снова захохотал во все горло. Другой братишка тоже прыснул от смеха.
- Ты...как колбаса... за ноги...все двери головой... не могу!!!
У мужика так перехватило от смеха дыхание, что слова застревали у него в горле. Я увидел на столе у пульта кружку с чем-то, налитым туда, схватил и поднес к самому рту накурившегося. Тот сделал пару жадных глотков и пришел в себя.
- Какой такой корабль, друг?
Мужик недоуменно посмотрел на меня, услышав вопрос.
- Наш корабль, грузовик "Флюид". А ты что, не в курсе? Ну, ты и набрался вчера!
- И куда он плывет?
- Плывет? Чего это он должен плыть? Мы летим, братишка, мы в космосе, понимаешь? Это космический корабль.
Я почувствовал, что пол под ногами покачнулся. Не собирался я никуда лететь, вроде бы. Такое ощущение, что многое из вчерашних событий ускользнуло из моей памяти. Надо бы ее освежить. Ага, мужик в кабаке!
- Не подскажешь, где мне найти Авраама, того типа, который меня на борт затаскивал?
- Не знаю, наверное, в зоне отдыха экипажа. Идешь по зеленой линии отсюда и до конца. Вот в этот коридор.
- Спасибо. Вы, ребята, осторожнее с травой - так однажды засмеетесь, а остановить будет некому.
Мне вяло кивнули головой в ответ - мол, проваливай, без тебя разберемся, что курить, а что нет.
По зеленой линии пришлось вышагивать довольно долго. Если бы не этот зеленый индикатор-полоска, то я бы совершенно заблудился - коридоры замысловато извивались, проходили через различные помещения. Я заметил еще несколько человек, членов экипажа грузовика - многие при виде меня весело улыбались. Да, похоже, что на то, как Авраам волок мое тельце в каюту, пришла посмотреть не меньше, чем половина местных бездельников.
Зона отдыха представляла собой несколько смыкающихся кают, соединенных арками. В одной из них я и нашел Авраама Захарию. Он сидел перед компьютером, внимательно изучая какой-то текст на экране. При виде меня Авраам, одетый во все те же насмерть затасканные рубашку и брюки, поднялся и подошел ко мне, протянув ладонь, чтобы поздороваться. Я, не мигая, смотрел на него в упор, не протягивая руку для пожатия. Так мы простояли несколько секунд, после чего Захария понял мой настрой и заговорил.
- Ты удивлен?
Вопрос меня довольно сильно разозлил.
- Удивлен ли я? А ты сам как думаешь? Какого черта ты меня приволок сюда? Мы, оказывается, уже куда-то летим. Вот счастье привалило! Это все мне напоминает какую-то работорговлю или вербовку. Выпил пару стаканов с новым знакомым - а на следующее утро уже шевелишь веслом на галере.
Я уже не сдерживал себя и со всей силы треснул молча стоящего Авраама по невозмутимому лицу. Ого - Захария стремительно ушел от удара, пропустил меня и дал хорошего пинка. Я очутился на полу, раскинувши в стороны руки, как морская звезда. В голове опять зашумело. Приложился я от души - тело, казалось, раскололось на сотни мелких осколков.
- Ну как, полегчало теперь? Можешь спокойно разговаривать?
Авраам был все так же невозмутим. Он подошел поближе и протянул мне руку, помогая подняться. Я пару раз глубоко вздохнул и попытался собрать разлетевшиеся в стороны осколки себя самого обратно. Получилось очень неудачно - все рассыпалось на глазах. Авраам аккуратно довел меня до длинного узкого дивана, торчащего из переборки, и посадил туда.
- Никуда не уходи, я скоро вернусь, - с этими словами ловкий работорговец вышел через арку. Однако, тип не так прост - дерется, как будто всю жизнь этим занимался. По виду и не скажешь. Я стал потихоньку себя ощупывать - вроде бы, все на месте - падение на пол обошлось без повреждений, разве что крестец побаливал от примочки, сделанной мыском рабочего ботинка. Действительно - полегчало, зло на Захарию улетучилось. Вот что значит отрезвляющий пинок - лучше спокойно разобраться, а потом уже....
Авраам появился, неся в руках большую тарелку, закрытую крышкой, и емкость с водой. Я оживился.
- Надеюсь, это мне?
Он поставил все рядом со мной на диван и сам сел рядом.
- В тарелке - осторожно, очень горячо - бульон. Только с камбуза. Скажи спасибо, что смог выцарапать эту плошку у их кухонного агрегата - не дает пассажирам на руки посуду, хоть ты тресни. В бутылке не вода, там моя собственная смесь, применяется против похмелья. Некоторые витамины, безвредный стимулятор. На вкус не очень, но выпить надо все - тебе будет на пользу. Так что давай, ешь, пей, а потом я тебе все расскажу. Когда окончательно поправишься.
Мне повторять два раза не пришлось. Я быстро открыл крышку тарелки и приступил к вычерпыванию содержимого. От горячей жидкости, поступающей с каждым глотком в желудок, сначала стало совсем плохо, вплоть до темных пятен в глазах, но потом резко полегчало - организм обрадовался и ожил. А водичка, приготовленная Захарией, все-таки оказалась неимоверной гадостью. Но, следуя его совету, я выпил все пол-литра, после чего без сил откинулся на спинку дивана. Хорошо. Теперь можно поговорить довольно спокойно, без лишних эмоций.
Авраам забрал у меня всю посуду и поставил на стол у терминала, потом повернулся ко мне.
- Вижу, что помогло. Итак, приступим. Ты помнишь содержание нашего разговора вчера, в ресторане?
- Честно говоря, нет. Помню, ты предлагал работу, где-то в колонии, какие-то донные драги. Это так? И я согласился?
- Это интересно - тут помню, а тут - не помню. Согласился ты, в том и дело. Даже контракт подписал, - Захария бросил быстрый взгляд в мою сторону. - Моя вина - не понял, что ты уже к тому моменту был невменяемый. А выглядел нормально. Но это, в любом случае, уже прошлое. А сейчас мы на борту "Флюида", грузовичка, капитан которого согласился нас добросить до Соленого Стригуна. Лететь недолго, планета наша рядом с одним из транспортных узлов.
- Ты, приятель, довольно скользкий тип, как я погляжу. Возмущаться я не буду, поскольку уже лечу черт знает, куда, но скажу - а что тебе мешало подождать хотя бы сутки? Пришел бы я в себя, протрезвел - и нормально обо всем договорились. А не так, что сразу за задницу - и в трюм. Поскольку я догадливый, то спрошу о таком моменте, как деньги. На сколько я нанялся?
Авраам замялся.

Предыдущая страница 3 Следующая страница


Эпоха Водолея 4

- Молчишь? Все ясно. И всю эту чепуху про то, что я выглядел трезвым, и мы обо всем успели договориться, оставь при себе. Итак, о какой сумме идет речь?
- Мы договорились на триста екров за месяц, - тихо, но твердым голосом произнес Авраам. - Плюс премиальные.
Вот гад! За триста екров я мог спокойно сидеть на пляжной вышке, спать по двадцать часов в сутки и иметь три выходных в неделю. И никуда не лететь.
- Вижу, ты сам отлично понимаешь, что эти самые "триста екров" звучат довольно неубедительно. Заинтересуй меня хотя бы премиальными, давай.
Авраам Захария почесал за ухом.
- Ну, еще сотня в месяц, не больше.

- Ага. Итого - четыреста. И это совершенно не меняет сути проблемы. Знаешь, Авраам, хоть ты и считаешь, что получил меня к себе на работу - я на твоем месте не был бы так уверен. Я найду тысячу и одну причину, чтобы ты отгрыз себе пальцы, по самый локоть.
Разговор меня утомил. Имея с собой пару тысяч екров, можно спокойно долететь до этой колонии, а потом послать этого урода куда подальше. Организовать через транспортную сеть такой же грузовик, чтобы забрал меня с этого Соленого Стригуна в ближайшее время - не велика проблема.
Авраам Захария, поняв, что я излил на него все свое негодование и больше не собираюсь продолжать беседу с ним, очень осторожно сказал.
- Вчера мы говорили не только и не сколько о деньгах.
- Да надо же! И о чем еще? - я прикрыл глаза, считая общение законченным.
- О работе, твоей будущей работе. Чем непосредственно тебе придется заниматься. Кстати - если ты думаешь, что тебе на той же Лейке могут предложить кучу вариантов с работой по специальности, то ты сильно ошибаешься. Забыл про запись, которую тебе устроил твой Берковиц? Волчий билет - вот как это называется. С таким тебе прямая дорога чистить резервуары отстойников на каком-нибудь химкомбинате. Так что не особенно выступай по поводу денег - большого выбора у тебя сейчас нет.
Я поморщился - Захария был совершенно прав, но выслушивать все это мне совершенно не хотелось. Но пришлось. Работодатель продолжал увещевания.
- Контракт на год, с возможностью продления.
- Даже так? - иронично заметил я.
- Вдруг понравится? - так же иронично ответил Захария. - Я в колонии занимаю должность наподобие, скажем, мэра. Главный администратор. Полномочия распространяются только на наш рабочий поселок, единственное человеческое поселение на всей планете. То есть я, таким образом - глава планетной администрации.
- То-то у тебя штаны протертые, глава.
- Мои штаны к делу не относятся. Дело в том, что я тебе могу сделать такие документы, рекомендации и так далее - любая компания потом с руками оторвет. Причем совершенно официальные документы. Так что о записи Берковица сможешь забыть. Разве такая перспектива не стоит того, чтобы поработать годик, другой за скромные четыреста екров? Тем более, что в нашем поселке деньги тебе тратить не придется - не на что тратить. Заодно и сэкономишь.
И ведь довольно все убедительно. Интересно даже стало. Смотрите, вот этот оборванец - глава планетного правительства!
- А что такого вы там, на этой планете, делаете?
Захария обрадовался моему вопросу, заметно обрадовался.
- Вижу, что тебя все-таки зацепило. Рад, не скрою. Добываем там смолу, типа земного янтаря. Ценная смола - какие-то сложные соединения, производители лекарств их берут с удовольствием. К сожалению, больше ничего ценного на Соленом Стригуне нет вообще. Вдоль берега по мелководью, на двадцати метрах, ходят драги, берут грунт. На них же он и просеивается - куски смолы отделяют, а пустую породу - обратно. Вот и все. Казалось бы - ничего сложного. Но ты, наверное, отлично понимаешь, зачем я тебя нанял?
Я ухмыльнулся.
- Да, уже припоминаю - какие-то там твари в океане живут, драгами вашими интересуются.
- Вот именно. Океан у нас густо населен, так сказать. На земле - тишина, самое крупное животное человеку по пояс, и то, если встанет на цыпочки. Суслики и хомячки, на крайний случай - гигантский енот. Условия не подходящие - холодно, температура круглый год держится не выше десяти градусов на самом солнцепеке. Еще ветер - сдувает с места, я не шучу. Поэтому фауне не разгуляться. А в воде - другое дело.
Раздался короткий писк.
- Извини.
Авраам прервался и подошел к терминалу. Там его ждало какое-то сообщение. Краем глаза наблюдая за Захарией, я увидел и часть экрана компьютера. Однако - полученное сообщение, висящее на экране, было закодировано очень дорогой программой, насколько я в этом вообще разбираюсь. Авраам вынул из кармана брюк чип-карту и засунул ее в разъем у экрана, ожидая, когда сообщение расшифруется. Я неосторожно шевельнулся, и он заметил мое непрошенное внимание, после чего повернул экран так, что стало ничего не видно. Подумаешь, как все таинственно. Какое мне, собственно, дело до его переписки?
Я тоже встал с дивана и принялся прохаживаться вдоль комнаты, демонстративно отвернувшись от сидящего за столом Захарии. Последствия вчерашней алкогольной вакханалии практически исчезли, к моему организму вернулась даже некоторая бодрость. В комнату заглянул какой-то человек.
- Ужин по расписанию! Пассажиры, все идем в столовую. Кухня работает еще час, потом будете сосать палец.
Член экипажа исчез так же быстро, как и появился. Захария закончил со своей возней у терминала и предложил пройти поужинать. Я не возражал.
К моему удивлению, в столовой оказалось все на хорошем уровне. Выбор еды - выше всяких похвал. Алкоголь - начиная с разнообразного пива и заканчивая тремя сортами виски. Мне на мгновение стало плохо - никогда. Никогда! Я набрал две тарелки разного мяса и свежезамороженных персиков, на десерт. Потом долго сидел и уписывал все это за обе щеки - аппетит проснулся, и потребовал полного удовлетворения.
Некоторые ребята из экипажа до сих пор не успокоились - на протяжении всего времени, что народ сновал по помещению с подносами, кто-нибудь обязательно подходил ко мне и сидящему рядом Аврааму. Здоровался, расспрашивал про мое самочувствие и отпускал очередную плоскую шутку. Скучно им тут, что ли?
Я закончил ужин как раз к тому моменту, когда раздача блюд прекратилась, а столовую покинули последние посетители.
- Так что там с водным миром на вашем Соленом Стригуне? Что ждать?
Авраам допил свое пиво и с удовольствием продолжил.
- Сплошные зубы, жала и жвала. Размеры от большого до гигантского. Плотоядность, возведенная в абсолют. Тебе, в общем, должно понравиться. Твари на мелководье заплывают исключительно случайно - им там делать нечего, еды нет. Но с мозгами большие проблемы, так что иногда проскочит такой желудок с зубами мимо своей добычи, вовремя не остановится, и уже видит наши драги, копающиеся на дне. Погружная драга, кстати, имеет корпус длиной десять метров и заборное устройство пяти метров в диаметре. Но это тварей совершенно не пугает - лезут, пытаются эту драгу сожрать. Команда драги - два человека. За последний год у нас погибло всего восемь человек, так что встал вопрос о наборе команды для особых подводных работ. Раньше не говорил - тебя на Соленом Стригуне ждет еще одиннадцать человек, таких же, как ты. Все - с проблемами.
- Я, по-твоему, с проблемами?
- Если не считать запись в личном деле - то ты без проблем. И остальные тоже, без проблем. Но с сильно подмоченной репутацией, а это перевешивает все остальные плюсы и является для подобных тебе самой главной головной болью. Я дал работу тем, кто имеет нужную квалификацию, но не имеет допуска, по разным причинам.
- Иными словами - воспользовался чужими неприятностями.
- Как угодно. Я по этому поводу особых угрызений совести не испытываю. Ведь того, что я предлагаю, никто из вас нигде больше не найдет. Чистые бумаги, все допуски и так далее. Я на вашем месте и не раздумывал бы.
- Но ты не на нашем месте.
Авраам покачал головой.
- Кто знает, как оно все обернется.... Ты мне скажи - согласен, хотя бы попробовать?
Я сделал вид, что глубоко задумался, хотя сам для себя все уже решил. Честно говоря, меня, как сказал Захария, зацепило. Раньше в своей работе я часто сталкивался с морскими чертями, но тут предлагалось нечто особенное - прямо подводная война какая-то. Может ему стоило нанять армейское спецподразделение. Или дорого? Наверное, гораздо дороже, чем собрать дюжину таких как я. Надо давать ответ.
- Уговорил. Согласен поработать месяц, без вопросов. Если не понравится - по истечению срока сделаю, как сказал, то есть на ближайший корабль и до свидания! Такой вариант устраивает?
Авраам Захария протянул мне руку.
- Договорились.
Я сильно сжал его ладонь встречным рукопожатием, и мы секунд десять пыжились, стараясь раздавить друг другу кисти. Ничья, только правая ладонь онемела.
В столовой кухонный агрегат уже погасил основное освещение, погрузив помещение в полутьму. Только диспенсер перемигивался сам с собой разноцветными огоньками.
- Пойдем отсюда. Еще хочешь узнать что-нибудь о предстоящей работе?
- Да и так все понятно, для первого раза достаточно. Прилечу на место, тогда все подробности и узнаю. Кстати, когда прибытие?
- На следующий день, в десять утра по судовому времени мы должны уже сидеть в планетном модуле. Посадочная площадка находится на красной линии - модуль тут еще служит спасательным ботом, только мы об этом никому не скажем. Не волнуйся, я тебя за час до этого растолкаю - не хватало еще, чтобы ты проспал отлет. Зачем же тогда я все это затеял?
Мы вышли из столовой, и направились обратно в зону отдыха.
- Скучновато тут, - заметил я. - Летчики курят анашу.
- Как всегда, на переходе. Им всем еще недели две до захода в космосе болтаться. Я с этим грузовиком часто пересекаюсь - нормальный капитан, деньги любит, но не чересчур. Хочешь, в рубку сходим?
- Да чего я там не видел. Пойду, пожалуй, к себе в каюту, просплю остаток перелета. Похоже, что после посадки времени на сон у меня будет в обрез.
- Ну ладно, тогда - до завтра.
По зеленой полосе на переборке я дошел до своей каюты. Там пришлось заняться некоторыми приготовлениями - постирать одежду и перебрать свое барахло. Все было в целости и сохранности. Даже спрятанные в один из карманов сумки деньги никто не потревожил. Я в окружении кристально честных людей, что в наше время большая редкость. А вот с одеждой мне не очень повезло. Поскольку планов оказаться на планете с климатом хуже пляжного я до сего момента не имел, то гардероб состоял в основном из застиранных маек и шорт, ну еще пара летних брюк и легкая куртка. Все. Не густо для десяти градусов на пронизывающем ветру. Придется как-то решать вопрос.
Я улегся на кровати, закрыл глаза и попытался представить, что ждет меня там, на Соленом Стригуне. Кто так планету назвал? Драги... колонисты....

***

Следующим утром я проснулся от громкого голоса Авраама. Он стоял в дверях, одетый в длинную куртку, как обычно, потертую, и вещал.
- Просыпайся! Нам еще до столовой нужно успеть добраться!
Я вскочил с койки, после чего потратил минут пять на личную гигиену. Все это время Захария сидел на столе, положив рядом с собой небольшой пакет. Когда же я принялся одеваться, стараясь аккуратно натянуть на себя две пары брюк и три рубашки с длинным рукавом, то планетный вседержитель соизволил отреагировать.
- Оставь все это. Вот, оденься по нормальному.
Авраам кинул мне на кровать сверток, в котором оказались отличные новые штаны с подогревом, куртка и носки, снабженные слоем термоизолятора.
- Подарок от руководства, цени!
- Вот спасибо, все предусмотрел, - я быстро переодевался. - Заранее. Знал, значит, что со мной проблем не будет.
- Если ты предпочитаешь одеваться, как кочан капусты, то можешь отдать все обратно - я не обижусь.
- Нет уж, позвольте - с паршивой овцы хоть шерсти клок. Все, я готов.
Я встал и вскинул на плечо свою сумку. Авраам приглашающим жестом махнул мне рукой, повернулся и вышел за дверь.
После короткого завтрака я попросил Захарию чуть подождать и напоследок вытряс из диспенсера две одноразовых емкости с минеральной водой. На всякий случай - лишними не будут, тем более что бесплатно.
На посадочной площадке было довольно холодно - морозный воздух поступал из открытого торцевого люка. Команда бота, пилот и техник, стояли внутри перед открытой панелью и тихо переругивались, ковыряясь при этом в потрохах своей машины. Увидев нас, пилот прервался.
- Пассажиры?
Мы одновременно кивнули головами в ответ.
- Справа два передних места. Садитесь и пристегивайтесь - ходить тут вокруг нас и задавать вопросы не надо. Весь багаж - вот сюда, под сетку. И запомните - если заблюете салон, то убирать придется самим.
Захария отошел в сторону, где стояли два больших ящика на колесах. Подхватив за рукоять один из них, он попросил.
- Помоги мне с моими вещами.
- А я думал, что ты путешествуешь налегке, - ящик оказался довольно увесистым и с трудом управлялся, стараясь свернуть в сторону от намеченного пути. Мы оба успели вспотеть, пока затолкали этих чудовищ в багажное отделение и натянули амортизационную сеть.
- Там покупки для колонистов. Как я ни полечу - постоянно кто-нибудь пристанет. То бутылку привези, то фрукты - у нас большого разнообразия в еде нет, а оранжерею сделать все никак руки не доходят, и дорого. Так что за кило абрикосов ты можешь получить больше, чем можешь себе представить.
Куда я еду? Абрикосы, как средство платежа. Уже хочу обратно на Лейку, даже кислотные цистерны чистить согласен.
Мы пристегнулись и молча принялись ждать старта. Вскоре озабоченный летчик проследовал мимо нас и влез в кокон управления. Еще минут пять - старт.
В узком пространстве пассажирского отсека, лишенного наружного обзора, забегали блики от мигающей желтой надписи, предупреждающей о совершении маневров. Ощутимо тряхнуло - бот вышел из магнитных прищепок и покинул борт "Флюида".
- Помнишь о том, что сказал летчик про чистку салона? Теперь держись - бот у них старый, компенсатор дохлый и ускорение в салоне устраняется не полностью. Приложит очень сильно - лучше закрой глаза и полностью расслабься.
Авраам сделал именно так. Я последовал его примеру и не пожалел - дальнейшие ощущения стали настоящим откровением. Еще ни разу меня так не швыряло из стороны в сторону и не плющило о спинку сидения. Верх перепутался с низом. Похоже, что на этом дьявольском корыте барахлил не только компенсатор - тягучее ускорение резко сменялось моментами полной невесомости, а в следующий миг на позвоночник опять начинала давить неприятная тяжесть. Проблемы были еще и в голове у пилота - знает о том, что нас тут выворачивает наизнанку, и все равно рвет на полную. Ему что, нужно, чтобы кто-то салон почистил? Самому лень? Не дождется. Я стиснул зубы и сосредоточился на приведении своего вестибулярного аппарата в норму. Верх, низ, право, лево - какая разница.
Скоро все прекратилось. Бот, похоже, достиг атмосферы планеты и стал снижаться с постоянной скоростью. Тряска осталась, но уже не причиняла сильных неудобств. Авраам сидел, весь зеленый, и глаз не открывал.
- Эй, ты как?
- Отвяжись, не видишь сам? - Захария прохрипел это из последних сил. Ух, ты, как его разобрало.
Бот постепенно сбрасывал скорость. Погасшая было, индикация маневра опять замигала. Тело чуть заметно прижало к сиденью - перед самой посадкой судно включило нижний пакет компенсаторов. Я в этом разбираюсь - однажды знакомый летчик неделю потратил, пытаясь обучить меня простейшим эволюциям. За ящик контрабандного рома - но уж очень мне хотелось, думал, что пригодится в работе. Пока не пригодилось. Толчком выдвинулись опоры корпуса.
- С приземлением, Авраам! Все закончилось.
Поверхность люка беззвучно опустилась вниз, и в салон сразу проникла промозглая сырость, забрасываемая туда сильными порывами ветра. Захария отстегнул ремни безопасности, встал и, пошатываясь, пошел по коридору выгружать багаж, бросив мне.
- Застегни куртку, снаружи холодно и дождь.
Пилота нигде не было видно - он, похоже, предпочел остаться в своей рубке, мало интересуясь тем, что эта планета могла ему предложить. Я пошел вслед за Авраамом. На выходе его уже ждали несколько человек. Выгружать свои ящики самостоятельно мэру на этот раз не пришлось - четверо добровольных помощников, самые нетерпеливые, быстро схватили багаж и поволокли на руках к стоящему рядом с ботом на поле вездеходу.
- Всем привет. Как тут у нас, все в порядке, за сутки с последнего доклада ничего не случилось?
Авраам, вышагивая к машине, опрашивал сопровождающих о последних событиях. Местные ребята довольно нетерпеливо ответили, что происшествий не случилось, и принялись доставать его своими вопросами. Молодая девчонка, одетая в комбинезон из грубой ткани и высокие ботинки, успела раньше всех.
- Ты конфеты привез?
- Да, - односложно ответил Авраам, не переставая идти.
- С ореховой начинкой, как я просила?
- Да.
- "Три кольца"?
- Да.
Ее оттеснили в сторону двое других, намеревающихся так же узнать о судьбе своих заказов. Захария резко остановился и поднял вверх руку.
- Так! Все вопросы потом, сегодня вечером, при раздаче. Всем все привез, как всегда, никого не забыл. Все замолчали и пошли к вездеходу. Ясно?!
Народ послушно заткнулся и поплелся за своим мэром к джипу.
На меня все присутствующие бросали заинтересованные взгляды, но никто так и заговорил. Здоровенный вездеход вместил всех желающих - в кузове было предусмотрено крепление контейнера, но сейчас вместо него поставили несколько длинных сидений вдоль бортов. Мы уселись, посередине водрузили ящики Авраама и мою сумку. За руль сел Захария. Метровые колеса джипа несколько раз провернулись в грязи, выбрасывая из по себя коричневые фонтаны - машина тронулась. С неба, не переставая, лился противный ледяной дождь. Значит, тут всегда так? Я натянул на голову капюшон и засунул руки в карманы. Довольно депрессивно все это.
Дорога - колея, размеченная по краям вкопанными невысокими столбами - полностью исчезала из вида уже метрах в ста, полностью скрываясь за пеленой дождя. Мы ехали всего минут пятнадцать, а сырость уже принялась проникать под одежду - я поежился. Сидящий напротив меня человек, невысокий парень лет тридцати с худощавым лицом, заметил это и громко произнес, перекрывая шум колес.
- Парень, у тебя на левой манжете включается подогрев куртки. Не стесняйся, включи, регулятор на троечку поставь.
- Спасибо!
Я последовал совету - сразу стало теплее. Вокруг меня все продолжали молчать. Может быть, все ждут, пока я представлюсь? Или тут практикуют так называемую прописку? Новичка заставляют делать всякую хрень, вызывая неподдельную радость окружающих? Посмотрим.
Тем временем джип, порыкивая двигателем, стал взбираться на холм. В поле видимости появились довольно чахлые деревца и густые заросли кустов вдоль дороги. Все какого-то серо-зеленого оттенка.
- А тут у вас солнце бывает? - спросил я того парня напротив.
- Бывает, но как в анекдоте - в этот час все обычно на вахте.
Я улыбнулся в ответ, пытаясь начать разговор, но парень опять примолк. Да, от такой погоды веселиться не тянет.
Подъем на холм закончился. Перед моим взором неожиданно раскрылся широкий, шумный океанский простор. Черная поверхность воды, сотрясаемая волнением, была большей частью скрыта струями дождя, но мне удалось многое рассмотреть. Гребни волн тянули баллов на пять - они широкими фронтами пересекали мелководье, вздымаясь от этого вверх и нанося ритмичные удары по береговой линии, разбиваясь в прибой. Джип стал спускаться вниз, к большой группе строений, стоящих вдоль берега. Поселок. По мере спуска вниз ветер слабел - место выбрали грамотно, с естественной защитой от воздушных стихий. Примерно посередине поселка огромный монументальный причал вдавался в океан. У причала я заметил три катера древней модели, снятой с производства лет двадцать назад, и несколько аппаратов странной конструкции - драги, по всей видимости. Вездеход съехал с холма на берег, и картина скрылась за стенами поселковых домов. Джип перестало трясти - вся жилая территория была закатана прочным пластиковым покрытием. У дома, на фасаде которого красовалась надпись - "Правительство", машина замерла. Приехали.

Глава 4

Пока бодрые ребята разгружали джип, я топтался у металлопластиковой стены, поёживаясь от ветра и холодного дождика. А каково там, на холмах? Чёртов пират, этот Авраам! Контраст с Лейкой оказался слишком силён. Даже одежда, закрывающая конечности, раздражала - я привык к шортам и майкам.
Авраам отдал последние команды и подошёл ко мне.
- Ну что, пойдём ко мне, поболтаем о деталях или желаешь посмотреть своё жильё?
- Какие детали? Я уже всё понял. Здесь холодно, сыро и вообще мерзко. Когда следующий рейс к цивилизации? Дайте мне два билета.
- Два-то зачем? - опешил Авраам.
- Для надёжности.
- Ясно. Тогда будем тебе поднимать настроение. Пошли в твою берлогу. Ничего сверхъестественного не обещаю, но уют и тепло - в полном объёме.
Мы спустились по пластиковой дорожке к берегу, и Авраам повёл меня вдоль ряда типовых домиков. Снаружи они выглядели простенько - вытянутое строение с плоской крышей, метров двадцати в длину и около пятнадцати в ширину. Два входа с торцов. Всё.
Авраам свернул ко второму домику, если считать от дорожки, ведущей к причалу, и открыл дальнюю дверь.
- Вот, теперь ты здесь живёшь, - и посторонился, приглашая меня войти.
- Да, бедненько, бедненько, - сказал я, обводя взглядом помещение.
Помещение делилось на несколько частей. Маленький тамбур выходил прямо в жилую комнату, которая по совместительству являлась спальней. Выгородка скрывала за собой душевую и туалет. Ну а в углу стоял холодильник и минимальный набор кухонных автоматов.
- Военная разработка? - спросил я.
- Да. Со склада списанного армейского имущества. Да не морщись ты, какая разница, если всё оборудование работает, главное - дёшево!
- Никакой разницы. Для того, кому не придётся здесь жить. Водоснабжение откуда?
- С фильтрующей станции. Это на окраине посёлка. Там же и мастерские. И база нашей команды.
- А местные жители? Их поселение далеко отсюда? - задавая вопросы, я прошёлся по комнате, похлопал рукой по кровати, включил терминал на столе, открыл холодильник. - Ох, молодцы, даже едой снабдили.
- Почти всё - местного производства, морепродукты.
- Ну, тогда мне понравится. Так что с местными?
- Их поселение за холмами вдоль берега. Там удобная бухта, где драги можно прятать на время непогоды. Видишь ли, их конструкция такова, что при волнении свыше пяти баллов работать невозможно. А пять баллов здесь считается хорошей погодой и бывает не каждый день.
- Так здесь расслабуха! Нет драги - нет охраны!
- Работы хватает. Сам видишь, оборудование не первой свежести. Ремонт, строительство, восстановление - забот выше крыши. У работяг местных, между прочим, тоже проблем с железками хватает, а я тут как-никак местная власть.... Приходится помогать.
- Тут я тебя не порадую. Я - ныряльщик, охранник со специфическим уклоном, но механик - просто нулевой.
- Ничего. Подскажут, помогут. Руки есть? Значит, механик.
- Как у тебя всё просто... - покачал я головой.
- Ладно, осматривайся. Я в административном здании, если что.
Авраам махнул мне рукой и вышел. Я сделал ещё один круг по комнате и сел на кровать. В дверь постучали.
- Войдите!
- Привет! Устраиваешься? Я твой сосед. Меня зовут Сергей, - с этими словами в комнату вошёл худощавый парень примерно моего роста.
- А я Франтишек, Франта, если хочешь. Ты тоже из команды подводно-надводных бойцов?
- Из них. Меня Авраам на Ждане подобрал. Влип я там в нехорошую историю...

Предыдущая страница 4 Следующая страница


5 Сергей Соколов, Максим Москвин

- Ждана? Никогда не слышал о такой планете. Хотя их столько.... Ну не стой, садись. Расскажи хоть в двух словах, что здесь творится, что за работа такая?
- Работа немного странная. Вообще-то я сам здесь всего третий месяц, половина команды появилась здесь гораздо раньше. Задача простая - когда драги лопатят грунт вдоль берега, мы должны патрулировать катерами периметр и отгонять стригунов с помощью любых подручных средств.
- Что-то Авраам мне рассказывал про специфичность, про то, что работа тяжёлая, но интересная.... Не вижу, в чём тут интерес. Увидел стригуна - выстрелил в него из гранатомёта, всего делов-то....
- Ага, ага, - закивал Сергей. - Я тоже так думал. Хитрость в том, что если стригун выскочил на мелководный шельф, останавливать его уже поздно. Он догонит драгу и повредит её, даже если всадить в него не один снаряд, а десяток. Слишком быстр и живуч, скотина.
- И как же вы справляетесь?
- Теперь уже нужно говорить "мы", - хохотнул Сергей. - Справляемся по старинке - ныряем в воду и метрах на пятидесяти висим, как медузы, пока от холода руки-ноги сводить не начнёт. Как увидели, что стригун спирали накручивает - начинаем гвоздить его, что есть силы, попутно стараясь вывести его под орудия с катера. Вот и вся техника. Ну и потом, стригун - не единственная проблема. Океан просто кишит зубастыми тварями. Спасает только то, что все они кормятся на глубине, а на шельф забредают случайно или по глупости. Потому что, если вдруг все полезут, то и целой дивизии не хватит, чтобы их остановить.
- Радужная картина. Я-то более привычен к тёплой водичке... Ладно, буду считать это сменой впечатлений. Но я так понял, что драги работают не часто из-за погодных условий?
- Верно. По большому счёту, особо мы не перегружены. Просто так получается, то густо, то пусто. Бывает, неделями нечем заняться, спим до обеда, в мастерских ковыряемся.... А потом - раз! По двадцать часов в море. Обсохнуть некогда, не то, что спать.
- Я бы и под водой выспался, - вырвалось у меня машинально.
- А, так ты тоже с отклонениями! Было бы глупо - как я сразу не сообразил!
- Что значит - с отклонениями?
- А мы все на воде повёрнуты. Все умеют погружаться без оборудования на приличную глубину, все умеют задерживать дыхание так, что действительно выспаться можно.... Ты на сколько можешь задержаться?
- Больше часа, но это в тёплой воде и без активных телодвижений. В холодной не приходилось, но уверен, сорок минут продержусь.
- Ого! У нас рекорд - тридцать четыре минуты в статике, только Алина так может, остальные все показывают в районе двадцати пяти минут. У меня - двадцать семь. А ты - смотри-ка... - Сергей покрутил головой, выражая удивление и уважение.
- Ну, это мы ещё проверим... - сказал я уклончиво, мало ли, вдруг в холодной воде всё будет иначе? - Послушай, у меня к тебе небольшая просьба ...
- Пожалуйста. Сам видишь - волна сегодня приличная, драги пока не выходили из бухты, так что делать особо нечего.
- Отлично. Проведи меня по посёлку? Я бы хотел посмотреть, что да как сам, без подачи Авраама.
- Понимаю! Конечно, о чём разговор, пойдём.
Сергей порывисто вскочил со стула и вышел из комнаты. Я последовал за ним. Снаружи за прошедшие минуты ничего не изменилось. Всё так же лил мелкий холодный дождик, волны бросали пенные гребни на берег, а в небе кружили две-три птицы незнакомого вида. Всё было серым и однообразным. Для кого-то такое окружение является естественным способом расслабиться, кого-то вгоняет в депрессию, а мне хотелось одного - погрузиться в воду. Там, на глубине, нет никакого значения царящая на поверхности погода, там свои законы и свои правила. Вопреки всеобщему заблуждению море прощает ошибки, нужно только уметь пользоваться всеми возможными шансами. Во всяком случае, я себя чувствовал в море, как... как рыба в воде.
Размышляя таким образом, я шёл следом за Сергеем и слушал его пояснения.
- Лично я люблю уходить в воду прямо с причала, не пользуясь катером для доставки. Плыву себе сам потихоньку, привыкаю к обстановке, а когда выхожу на позицию - уже совсем осваиваюсь и нормально включаюсь в работу.
- Надо понимать, что вы пользуетесь костюмами с подогревом? - спросил я.
- Вообще-то да, море тепло высасывает, не дай бог. Но не забывай - любая техника может сломаться. Иногда бывает нужно и так, без костюма окунуться. Ты как?
Я почувствовал, что в словах Сергея есть подначка. Мы как раз пересекли причал, уходящий в море перпендикулярно берегу, и шли вдоль набережной, сложенной из крупных камней и накрытой сверху листом пластика. Одного взгляда на воду мне хватило, чтобы определить примерную глубину - для демонстрации вполне хватит. Быстро сорвав с себя верхнюю одежду, я подошёл к краю покрытия и, сделав два глубоких вдоха, скользнул в воду.
Главное в таких случаях - это сохранить контроль над телом в первую секунду, потому что организм проявляет желание выскочить из кожи и умчаться на берег, а сердце пытается отключиться от этого ужаса. Преодолев первый спазм, можно спокойно делать своё дело.
Всё это я знал в теории, на практике же с по-настоящему холодным океаном мне сталкиваться не приходилось. Это совсем не то, что поплескать в лицо холодненькой водичкой или принять контрастный душ. Ощущение несоизмеримости твоего крохотного тепла с огромной ледяной мощью океана подавляет.
Я сделал несколько сильных гребков и ушёл глубже, следуя наклону дна, чтобы избежать болтанки от накатывающихся волн прибоя. И тут же ощутил течение. Отлив? Не похоже. Струи сильные, но не устойчивые, даже хаотичные. Так и не сумев понять, что же является причиной такой суматохи, я немного осмотрелся, если так можно сказать, когда видимость не превышает пяти-шести метров, и поплыл обратно. Ради удовольствия поднялся к самой поверхности и позволил волне тащить меня. Возле самого берега поймал момент и пошёл резко вверх, к самому гребню, с таким расчётом, чтобы выйти из него в тот момент, когда волна ударится об искусственную насыпь, где меня ждал Сергей.
Эффектного выхода в стиле летающей рыбки не получилось, но руками я успел ухватиться за край пластиковой тверди, так что волна откатилась уже без меня, недовольно пуская пузыри. Сергей был рядом и протянул мне руку.
- Предупреждать надо! - казалось, он даже обиделся.
- А что? Мне самому было интересно, - возразил я.
- Ну, молодец, - неожиданно закончил Сергей. - Смотрю, нормально держишься, даже дрожи нет.
Только сейчас я обратил внимание на странный факт - мне было жарко. А в воде не было холодно. То есть, после первого ощущения "ух!" все неприятные симптомы исчезли, как будто тело охладилось до температуры воды. Я провёл ладонью по предплечью другой руки - кожа казалась ледяной, ладонь это ощущала, но организм функционировал, будто вокруг не лил противный дождь, а задувал тёплый тропический ветерок.
И что же всё это значит?
У меня созрело твёрдое желание попозже придти на берег одному и провести ряд тестов. Приятно, конечно, когда обнаруживаешь у себя полезные особенности, но хотелось бы знать их предел, а особенно - их количество. Может, стоит мне подойти к высокому дереву - у меня хвост отрастёт?
Сергей внимательно наблюдал за мной, пока я анализировал свои ощущения и, стряхнув остатки воды, быстро одевался. Потом он усмехнулся и сделал приглашающий жест.
- Пойдём, покажу тебе наши катера поближе.
Он сбежал вниз по причалу к сходням, мерно покачивавшимся вместе с болтавшимися на волнах катерами. Воздух был насыщен водяной пылью, которую не успевал сдувать даже сильный ветер, а палубы заливали ручейки, в которые собирались дождевые капли.
- Вот они, наши красавцы. "Ореол 1", "Ореол 2" и...
- "Ореол 3", - подхватил я. - Сверхоригинально. Однако, не новая у вас техника.
- Ну да. Что ты скажешь, когда увидишь мастерские?
- Хочешь сказать, что это барахло ещё и лучшее, что у вас есть?
- Так уж и барахло, - обиделся Сергей. - Между прочим, эти катера не одну жизнь спасли, может, и твою спасут.
- Да ладно, извини. У меня настроение не очень, так что прости мою грубость. Я ожидал нечто... более продвинутое.
- Уж чем богаты. Ты не смотри, что потёртые они, машины работают нормально, вооружение тоже в порядке, электронное оборудование, правда, не всегда в норме, но уж два из трёх всегда на ходу, - словно оправдываясь, сказал Сергей. - Дай срок, найдём хорошие и надёжные рынки сбыта, наладим торговлю - заживём.
- Скотина.
- Что? - распахнул глаза Сергей.
- Авраам, говорю, скотина. Знал, подлец, что как только я увижу, в каком дерьме тут всё утонуло, то уже не смогу уехать.
- Ха, парень, не переживай. Мы все здесь в первый день вещи паковали. Потом ничего, пообтёрлись. Давай, поднимайся на борт.
Я добросовестно осмотрел катер от кормы до бака. Первое впечатление, действительно, было обманчивым. Крепкий двигатель двойного действия вполне мог обеспечить катер энерговооружённостью в любую погоду, несколько видов орудий - от гарпунной пушки до силового шокера - содержались в отменном порядке. Камбуз тоже регулярно драили чьи-то заботливые руки, салон сиял чистотой, даже каюты отдыха команды казались уютнее, чем были на самом деле. Вот только рулевая рубка меня разочаровала. Приборные панели выглядели так, будто катер ненадолго оставили в людном месте и забыли запереть дверь. Кое-где были установлены явно нештатные приборы, в отдельных местах панели зияли дырами, из которых свисали обрывки проводов...
- Навигационное оборудование - вещь дорогая, - пояснил Сергей. - Особенно, если не забывать, что производятся и настраиваются они эксклюзивно для условий планеты эксплуатации.
- Я знаю, - кивнул я. - Общая проблема. А что есть из ЗИПа?
- А вот пойдём смотреть мастерские, так я тебе покажу. Склады там же.
Дверь распахнулась, и в рубку ввалился квадратный мужик. Я не шучу - в самом деле, квадратный.
- Что это за посиделки, а? - грозно вопросил он.
- Да вот, Кими, показываю новичку твоё сокровище.
- Новичку? - мужик посмотрел на меня, нахмурив брови. - А что толку нам от новичков?
- Его зовут Франта, он в нашей команде.
- Ныряльщик? Смотри парень, на тебе всё будет держаться.
- Да он специалист, не сомневайся, мы уже проверили кое-что, - Сергей подмигнул мне.
- А что, шкипер, с оборудование у вас совсем плохо? - попытался я завязать светскую беседу
- Оборудования полно. Только оно не годится ни черта для наших условий, - рыкнул капитан катера.
- Вот как? Уверен, если найду нужные приборы, то смогу кое-что настроить под наши нужды, - сказал я.
- Сможешь? Ну, дай-то бог.
Мы спустились обратно на причал, я отошёл на несколько шагов и окинул взглядом соседние катера. На вид они не отличались ни конструктивно, ни по внешнему состоянию.
- А ты на самом деле разбираешься в навигационном оборудовании? - спросил Сергей.
- Немного. Я не техник, просто умею эксплуатировать то, что попадает мне в руки. Посмотрим. Слушай, а мне сказали, что драги базируются в бухте за холмом, - я кивнул на несколько драг, стоявших у дальнего пирса.
- А, эти... - Сергей махнул рукой. - Да просто не успели уйти, когда погода испортилась. Всякое бывает. Зачем рисковать, если можно и здесь отстояться, а до посёлка дойти пешком?
- Понятно. Ну что, покажешь мастерские?
- Конечно. Пошли.
Мы вернулись на пристань и пошли дальше, в сторону, противоположную от жилых домов. Сильный боковой ветер очень мешал - говорить было тяжело, приходилось кричать, да и то слова уносило в сторону. А что будет в шторм? Что ещё не понравилось - до мастерских путь оказался неблизкий, когда его отмеряешь своими ногами. Почему? Что мешало расположить домики рядом с рабочими местами?
Сергей продолжал искоса на меня поглядывать, пытаясь угадать мои мысли.
- Не очень нравится? - спросил он.
- Нет, я думаю. Ищу логику в расположении строений. Всё выглядит так, как будто селились в дикой спешке, а потом просто поленились переделывать.
- А, ты об этом.... Всё гораздо проще. Посёлок строился армейскими частями, по какой надобности - неведомо. Только факты таковы, что сделали мощный причал, построили посёлок, всё законсервировали и убыли восвояси - уж не знаю, откуда там они были. А вот за холмом, где местные жители живут, картинка совсем другая - всё довольно аккуратно, разумно и красиво - по местным меркам, конечно.
- Понятно, - протянул я. - Действительно, понятно - тогда появляется логика, почему рабочие помещения так далеко от жилых.
- И почему же? - спросил Сергей.
- Это же армия! Мало ли с чем они там у себя в мастерских возятся, ещё рванёт, так хоть отдыхающая смена не пострадает...
- А, в таком смысле.... Наверное, ты прав. Мы почти пришли.
Мастерские представляли собой четыре ангара, два не очень больших, один побольше, а четвёртый совсем маленький и выглядевший, как госпиталь или биологическая лаборатория.
- А это для чего? - я показал на этот самый, четвёртый ангар.
- Спецы у нас самые разные, по ходу дела мы ещё и пытаемся классифицировать океанскую живность. Никто же этим не занимался, сделали наскоро картографию, взяли биологические пробы, запустили пару метеозондов - на этом и всё. Думаю, военные как раз планировали заниматься изучением животного мира этой планеты, да, видимо, субсидии кончились.... А может, война где-то началась.
- Не людно как-то... - я поёжился, оглядывая пейзаж.
- Так все при деле. Кто-то груз разбирает, кто спит, кто гайки крутит. Когда нет выходов в море, у нас свободный режим. Более-менее.... Я не планирую знакомить тебя со всеми по кругу. Потихоньку сам всех узнаешь, а встретим кого - представлю.
- Ну ладно, показывай ваши сокровища.
Мы направились к самому крайнему ангару.
В широких воротах Сергей открыл маленькую дверцу, сквозь которую мы и проникли в просторное, хорошо освещённое и отапливаемое помещение. Ничего неожиданного, что могло вступить в противоречие с термином "мастерская", я не увидел. Стеллажи с запасными деталями, приборами, небольшой погрузчик, чтобы всё это добро доставать с верхних полок, всё очень уютно и функционально. Я сразу прошёл вглубь, чтобы посмотреть, что у них тут есть.
Оказалось всё не так уж и плохо. Что-то действительно устарело лет на двадцать, но попадалось и совершенно новое оборудование, на котором стояли данные каких-то совершенно левых изготовителей. Так и есть - завозили, что под руку подворачивалось, чтобы деньги экономить.
Я взобрался на стремянку, поворошил верхние полки. Нормально. Дайте мне время, и я сделаю из этого барахла безотказные инструменты. Это я-то не механик? Всего лишь нужно немного повозиться с калибровками. Только на первый взгляд страшно, а если человек хоть что-то понимает в железе, то всегда сможет понять, что и как нужно ковырнуть в приборе.
- Ну, как? - спросил Сергей, когда я спрыгнул вниз.
- Лучше, чем я ожидал после осмотра катеров, честно скажу.
- Эй, вы чего там шляетесь? - из-за стеллажей вышел смуглый крепкий парень в униформе. - А, это ты, Сергей. Гостя привёл?
- Новичок. Точнее, не новичок, опытный пловец. Но у нас первый день.
- Франта, - я протянул парню руку.
- Георгий, - его рукопожатие было крепким и уверенным. - Пловец?
- Да. Со способностями.
- А, ну да. Авраам, похоже, собрал всех, кого смог найти.
- Что значит, собрал всех? - насторожился я.
- Первые ребята появились здесь почти одновременно, а на доставку каждого следующего у Авраама уходило всё больше и больше времени. Значит, где-то искал. Дай-ка, угадаю - ты попал в тяжёлую ситуацию, и Авраам, вроде как помог тебе?
- Что-то вроде этого, - я улыбнулся. - Получается, у нас тут команда?
Георгий засмеялся.
Потом, когда выяснилось, что он заведует складским хозяйством посёлка, мы обсудили наличие оборудования. Георгий очень хорошо знал, что именно у него есть, что можно переделать, что можно вообще разобрать и списать. Расстались мы, заключив соглашение о том, что я с завтрашнего дня засяду за верстак и начну настраивать некоторое оборудование. Необходимыми инструментами, кстати, Георгий тоже пообещал меня обеспечить.
Покинув общество на редкость адекватного складского работника, мы заглянули во второй такой же ангар. Большую часть его занимал огромный сейф - оружейная. Непосредственно за доступ к ней отвечал сам Авраам, а весь необходимый надзор осуществлялся дистанционно с помощью автоматики. То есть, без участия человека. Я посмотрел на тяжеленную дверь с уважением. Похоже, недоверием пользовались не только дикие морские существа, но и кое-кто из двуногих. Нужно иметь в виду на будущее....
Третий ангар, самый большой, отличался рабочей суетой. Несколько человек возились возле станков, возле левой стены красовался за барьером из силового поля пристрелочный стенд, оккупированный лохматым молодым человеком, который с руганью ковырялся во внутренностях гарпунного ружья. Ну а всю середину ангара занимал стапель с целой батареей лебёдок. Со стороны, обращённой к морю, стапель переходил в аккуратный слип, исчезавший под закрытыми воротами. В данный момент на стапеле угнездился небольшой катамаран. Его корпус с одной стороны разобрали до шпангоута, обнажив потроха, и трое с тестерами и паяльниками что-то там ремонтировали или настраивали.
Несмотря на шум, производимый всеми этими людьми, занятыми своей работой, нас сразу же заметили, началась уже поднадоевшая процедура знакомства. Память на имена у меня плохая, так что я и не пытался запомнить, как кого зовут. Пройдёт время - всё само в голове уляжется.
Важно то, что все ребята подобрались неглупые, подготовленные, хоть и разные до изумления, как будто нас специально подбирали с условием максимального отличия. Среди работавших у стапеля оказалась и девушка, вторая, встреченная мною в посёлке. Оказалось, что это не та Алина, которая дольше всех погружается на задержке дыхания. Алина работала в биологической лаборатории, куда мы и направились, чтобы завершить экскурсию.
Вот там мне не понравилось абсолютно. Стерильные запахи, стерильный бестеневой свет. Чувствуешь себя, как под линзой микроскопа. Зато вокруг было много зелени, всё помещение представляло собой очень здорово организованную оранжерею.
Заправляла здесь та самая Алина, помогал ей мощный швед, кстати, шкипер одного из катеров. Как оказалось все растения - эндемики. Местные виды. А так и не скажешь - снаружи всё серое, трава пожухлая и почти незаметная. Как выяснилось, на Стригуне бывает и лето. Только редко и недолго. И вот в период этого короткого лета буйная зелень успевает вырасти, отцвести и завянуть. А в оранжерее растёт круглый год.
Дальнюю часть ангара занимали огромные клетки-аквариумы из толстого небьющегося стекла. Вот там-то и гнездился самый ужас. Конечно, самих стригунов там не держали - просто не поместились бы, как объяснила Алина - зато прочих морских тварей хватало.
- Мы исследуем их реакцию на самые разные раздражители, - поясняла мне Алина, когда мы все вчетвером устроились прямо напротив аквариумов за столиком с кофе. - Кто-то распознаёт запахи, другие неплохо реагируют на определённые образы. Там, в море, это может здорово выручить. Ну, представь себе - нападает на тебя этакий ногорукогрыз, а ты раздавил у него под носом крохотную капсулу с пахучим веществом, и всё - у него кондратий в гостях, а ты свободен.
- И много у вас таких... капсул?
- Пока всего два типа. Но это только начало, понимаешь?
- А как эти черти морские между собой ладят?
- Хороший вопрос, Франта! - обрадовалась Алина. - Самое интересное, что некоторые, казалось бы, жутко хищные существа не обращают никакого внимания друг на друга. В остальном все очень разные. И ещё интересно, вот наши эксперименты с запахами дали неожиданный результат - иногда определённый запах заставляет мирно находиться рядом самых непримиримых врагов. Смотри.
Алина повернулась лицом к аквариумам, взяла в руки пульт и нажала комбинацию кнопок. Перегородка между двумя отсеками поднялась и два зубастых и рукастых - я не шучу, у них были самые настоящие хватательные лапы - существа бросились друг на друга. Они устроили настоящий поединок, красивый и зрелищный. Забыв о кофе, я смотрел на них, раскрыв рот. Такое в кино не покажут. Казалось, будто на ринге сошлись два первоклассных бойца. Челюсти, жвалы, суставчатые конечности - все слилось в один непрерывный танец, симфонию движения. Не будь я уверен, что это не более, чем отточенные эволюцией инстинкты, точно решил бы, что существа разумны.
- А теперь я добавлю в воду особое вещество, - Алина подошла к аквариуму и открыла маленький лючок, предназначенный для кормления животных. Из лючка сразу же ударили брызги взбаламученной бойцами воды. Улучив момент, Алина вылила в отверстие содержимое пробирки, которую взяла из небольшого штатива.
Существа мгновенно успокоились и принялись кругами плавать по тесной клетке, абсолютно не обращая внимания друг на друга.
- Очень удобно, - оценил я препарат. - Могу сходу припомнить несколько ситуаций, когда пару таких пробирок под рукой были бы очень кстати...
- К сожалению, мы пока не смогли найти универсальный препарат. Это соединение воздействует только на этих существ, и ни на каких других. Причём, окажись рядом с ними пловец, они оба с удовольствием бы бросились на него. Так что наши разработки пока что имеют только чисто научное значение.
- Так это только пока, - подбодрил я Алину.
Она улыбнулась в ответ и потянулась к лючку, чтобы его закрыть. В этот момент одно из существ обратило, наконец, внимание, на присутствие рядом человека и с силой бросилось на разделяющее его и Алину стекло. Преграда, конечно, устояла, но Алина инстинктивно отпрянула, при этом поскользнувшись в разлитой лужице выплеснутой из аквариума воды. Пытаясь удержать равновесие, она протянула руки вперёд и машинально ухватилась за ближайший выступ. На беду, выступ оказался рукоятью замка, удерживавшего передний лист стекла в вертикальном положении.
Под давлением воды стекло раскрылось вперёд, сбив Алину с ног и оттолкнув её почти к столику, за которым сидели мы. А в следующую секунду нас окатил поток воды, почти скрыв Алину под собой.
Два страшных существа оказались посередине комнаты, рядом с потерявшей ориентацию девушкой.
Сергей схватил за спинку один из металлических стульев и с размаху бросил его в одного из зверей, что отвлекло внимание хищника. Но второй тянул голову на длинной шее к добыче, и Алина никак не могла найти точку опоры, чтобы откатиться в сторону.
Оттолкнув растерявшегося шведа в сторону, я выхватил из поясных ножен мой ножик и прыгнул на морского дьявола, стараясь прижать его шею к полу и нанести точный удар.
Зверь и в самом деле обладал недюжинной хитростью. Не пытаясь вырваться, он просто перевернулся на спину, зажав мне лицо и лишив возможности дышать. Похоже, откуда-то он "знал", что человек - сухопутное существо и нуждается в воздухе. Ему же отсутствие воды совсем не мешало.
К счастью, мне точно так не мешало и отсутствие воздуха. Прижав ногами к туловищу две его передние лапы-плавники, я, почувствовав движение противника, левой рукой захватил нижнюю челюсть твари и ножом нанёс несколько ударов в шею и под челюстную кость.
Если вы хотите приготовить из пойманной рыбы филе и желаете, чтобы оно было белым и рассыпчатым, то нужно обязательно выпустить из рыбины кровь. Если этого не сделать, то мясо станет тёмным и неаппетитным. Для того, чтобы кровь стекла, рыбинам подрезают "кадык" - как раз то самое место под нижней челюстью - и оставляют их в проточной воде.
Проблема в том, что такая рана не убивает рыбу сразу.
Я оказался в сложной ситуации.
Да, ранение, которое я нанёс хищнику, было для него смертельным. Но в данный момент он, будучи жабродышащим, сохранял вполне достаточно сил, чтобы сделать из меня нарезку. А рядом ещё метался второй, который пока что успешно уворачивался от стула в руках Сергея и пинков Алины.
Пат.
Я лихорадочно размышлял, изо всех сил удерживая скользкого и сильного хищника. Свернуть ему шею? А вы пробовали свернуть шею рыбе?
Впрочем, я имел дело с не совсем рыбой.
Ослабив хватку ногами, я позволил существу немного выскользнуть из моих объятий, а потом, перехватив его голову поудобнее, позволил ему меня приподнять.
И вот тогда, сделав поворот всем туловищем, развернул его голову на сто восемьдесят градусов. Этого оказалось достаточно, чтобы обезопасить себя от прямой атаки, зато беспорядочные метания умирающего чудовища стали опасны своей непредсказуемостью. Но мне удалось благополучно откатиться в сторону и уже с безопасного расстояния наблюдать за агонией морского создания.
Тем временем Сергей, Алина и её помощник с помощью стола и двух стульев затолкали вторую бестию обратно в аквариум и подняли упавшую перегородку.
- Да, ребята, - прохрипел я, оглядывая залитый потоками крови пол и свою одежду. - Вам нужны новые замки на этих штуках. Я займусь этим. Не люблю, когда мне мешают пить кофе.
- Ты не ранен? - бросилась ко мне Алина.
- Кажется, нет. Просто помят немного, и загажен с ног до головы. Ничего, мелочи. Как же вы так беспечно обращаетесь с этими гадами? Вы и океана с ними заигрываете?
- А что? - возмутился Сергей. - Мы профессионалы, справляемся с любой ситуацией. Никто же не пострадал!
- Ладно. Если Авраам всерьёз хочет, чтобы я остался, придётся ему согласиться на мои нововведения в части дисциплины и техники безопасности. Ну его к дьяволу, в следующий раз вы можете так просто не отделаться.
- Вот ты даёшь, Франта, - засмеялась Алина. - Какая дисциплина? У нас тут что-то типа вольного поселения.
- Это поселение имеет все шансы стать вольным кладбищем, если мы не будем вести себя действительно, как профессионалы. Я, конечно, тоже не подарок в смысле дисциплины, но всему есть пределы!
- Хорошо, думаю, ты прав, - неожиданно согласилась Алина. - Мы и в самом деле слишком привыкли к виду этих монстров и забыли, что они далеко не безобидны. Со стороны тебе, наверное, это кажется диким.
- Ты ещё скажи, что я испугался, - буркнул я.
- Не скажу. Не каждый сможет сохранить достаточно присутствия духа, чтобы так справиться с галозавром.
- Вы их так называете? - я пошевелил носком ботинка застывшую тушу.
- Да. У них больше от динозавров, чем от рыб.
- Вот спасибо, утешила. Даже не буду спрашивать о том, съедобны ли они...
- Теоретически - белки годятся в пищу. Практически.... Как-то не тянет на их поедание.

Предыдущая страница 5 Следующая страница


Эпоха Водолея 6

- Не могу спорить. Пойду-ка я к себе. Помоюсь.
- Я провожу тебя, - вызвался Сергей. - Заблудишься ещё с непривычки.
- Скорее от избытка адреналина, - ответил я.
Пока мы шли обратно, я подумал, что обещал встретиться с Авраамом и обсудить оставшиеся открытыми вопросы. Потом решил, что на сегодня с меня хватит. Авраам подождёт до завтра.
И, между прочим, я мёрз не на шутку. Почему-то способность к терморегуляции проявлялась только в воде, а мокрая одежда такой реакции не вызывала. Подивившись этому обстоятельству, я поблагодарил Сергея, захлопнул входную дверь, свалил одежду в кучу на полу, торопливо принял горячий душ - хоть удобства в посёлке были на высоте - и завалился на кровать, завернувшись в огромное полотенце. Сон пришёл мгновенно. Уже засыпая, я улыбнулся.
В целом, мне здесь понравилось.

Глава 5

Изнутри корпуса катера доносились приглушенные ругательства. Окончательно озверевший, Кими гвоздил ногой по корпусу антенны вибратора, никак не желающей вставать на место. Я, вместе с Сергеем и Ремом, пытался вставить антенну, находясь с внешней стороны и упираясь руками снизу, под килем стоящего на стапеле в ангаре катера. Бесполезно - каким-то образом толстый составной штырь с поворотным наконечником, имеющий вид гигантского гриба-мутанта, упорно не желал влезать в штатные отверстия. Все одновременно, не сговариваясь, устало уселись на пол ангара.
- Знаете что, а, может, без этой машинерии обойдемся? Есть же над нами спутник, недавно выпустили, по нему все отлично работает, координаты получаем?
Вопрос, адресованный непосредственно мне, задал Рем. Почему мне? Да потому, что только десять дней назад над Соленым Стригуном взлетел первый искусственный спутник, наконец-то давший всем возможность точной ориентации в радиусе минимум четырех тысяч миль от поселка. И выбил этот спутник я. Пришлось, правда, хорошенько насесть на Авраама, подушить его чуть ли не в буквальном смысле. Но результат того стоил - теперь никакие атмосферные явления не были помехой при определении местоположения, спутник и его два вспомогательных излучателя, в отличие от наземной станции, были всегда на связи, в любую погоду. Тут все ясно. Почему вопрос задал Рем? И здесь все легко объясняется. Парень попал в нашу группу из очень интересного места - гигантского мегаполиса, состоящего из керамики и пластика. Мегаполис имел свое искусственное море, заключенное в котлован, разбитый на условные секторы. Рем последние три года занимался тем, что вылавливал неумелых или неудачливых пловцов из этого водоема. При такой постановке вопроса, когда самый затейливый изгиб дна обозначен на строительном чертеже, содержание понятия "навигация" носит несколько иной характер, нежели чем на дикой и буйной планетке, которую картографические исследования не задели даже боком. Я ответил Рему.
- Друг, под водой тебе никакой спутник не поможет, и спутником рельеф дна не снимешь. Я сам ковырялся с этим агрегатом, восстановил и слегка модернизировал, так что послушай - излучатель с широкой диаграммой направленности, плюс еще и оборудован поворотным механизмом. Имеем картинку всего, что происходит под катером и в радиусе трех миль. Управляющее устройство локатора имеет пять независимых каналов, так что можно подключать четыре дополнительных терминала - по количеству пловцов на катере. То есть, каждый из нас в патруле будет иметь возможность получать на свой монитор картинку с антенны, и управлять ею. А за неделю мы тремя катерами сделаем карту океанского шельфа, на двадцать миль от берега. Будем знать, где какая тварь прячется, никакой самодеятельности и ненужного риска. Долой романтику! Согласен?
Рем в ответ лишь устало покачал головой, за него ответил Кими, оказывается, все это время прислушивающийся через стенки корпуса катера к разговору.
- Это кто тут говорит о том, что долой романтику и ненужный риск? Это Франта говорит? Не смеши меня, парень - ты, с твоим везением на разного рода происшествия, найдешь способ озадачить себе жизнь, что там не придумывай. Это же надо - "случайно" открылся аквариум! Там на стопоре стоит два предохранителя, и ни один не сработал - это все потому, что ты там рядом стоял, уже соскучившийся без приключений. И вот, прошу - монстра голыми руками порвал, девушку красивую спас! Программа выполнена, теперь можно позволить себе и окружающим месяц спокойной жизни. Все вместе радуемся, у нас в распоряжении еще целая неделя!
Кими громко засмеялся и, от удовольствия, что удачно пошутил, стукнул пару раз кулаком по обшивке катера.
- Ладно, хватит иронизировать, я до того аквариума даже рукой не дотронулся. А происшествий у нас быть не должно, при правильной организации.
Я посидел еще немного, ощупывая пальцами ячеистую поверхность подводной антенны. Кажется, причина того, что вибратор не хотел занимать отведенное ему пространство, стала проясняться.
- Еще раз, все вместе, подкручиваем вибратор влево и просовываем внутрь! На раз-два!
Все одновременно навалились, проворачивая антенну. С громким щелчком устройство вошло в пазы и стало заподлицо с внешними обводами корпуса катера. Сверху через борт свесилась взлохмаченная физиономия шкипера Кими.
- Вы как хотите, но я больше внутри находиться не могу! Берите кто-нибудь герметик и залезайте сюда, швы конопатить, а мне нужно отдышаться!
Сергей молча полез на борт, оттолкнувшись ногой от балки, на которую опирался киль патрульного катера.
Уже несколько дней подряд, пользуясь тем, что ветер разогнал волну на все восемь баллов, мы всем составом, вместо того, чтобы лежать по койкам, ковыряясь в носу, либо резаться в карты до посинения, занимались ремонтом и установкой нового оборудования. Условно нового - не представляю, на какой забытой всеми помойке Авраам нашел эти списанные локаторы, но их спецификация во многом соответствовала нужной мне, и они подлежали восстановлению. На мой вопрос относительно происхождения устройств Захария только пожал плечами и сообщил, усмехаясь, что стоимость доставки оказалась выше той цены, что пришлось за эту груду железа заплатить. Сосредоточенно водя шпателем по слою быстро сохнущего вонючего пластика, я отвлеченно размышлял о некоторой загадочности личности местного предводителя. Не слишком много времени уделяя руководству поселением и работами, Авраам разъезжал по всем космическим долинам и весям, без понятных стороннему наблюдателю причин. Сторонний наблюдатель - это я. С тех пор, как три недели назад я появился тут, одиннадцать хитрых ленивых негодяев повесили на меня руководство ими самими и сделали ответственным за все, происходящее в группе спасателей. Такая постановка вопроса невольно заставила меня проводить много времени в общении с Авраамом, грубо переругиваясь и ежечасно обещая отрезать тому голову. Мы, можно сказать, даже стали приятельствовать. Тем заметнее стали странности в поведении Захарии. Он тратил на разную ерунду и мелочевку для жителей поселка очень приличную сумму из своих личных средств, никогда не беря с них деньги, разве только за крупные покупки. При этом не влезал в карманы работяг при реализации добытой смолы - я добрался до некоторых сделок на этом рынке, и указанные стоимости контрактов были адекватны тому, что объявлял Авраам. Зачем все это было ему надо? Жажда власти? Такой деятельный персонаж, обладающий, по всей видимости, широкими связями в разных мирах, мог сделать себе карьеру в любой крупной корпорации, имея в подчинении на порядок большее количество людей. Деньги? Это просто смешно - зарплата мэра Соленого Стригуна, по моим сведениям, была также символична, как и доля Захарии в прибылях поселка. Быть может, он все это делает из "любви к искусству"? Как мы? Однажды, когда я, в один из непродолжительных перерывов в ремонте, вылез на причал, чтобы отдышаться от накопившегося в легких дыма сварки, я заметил фигуру Захарии, неподвижно стоящую у самой кромки воды. Гребни волн срывались ветром и каплями проливались ему на обувь. Ботинки Авраама промокли насквозь, но он этого, казалось, не замечал. Он стоял и, не мигая и не отводя взгляда, смотрел на серо-зеленую клубящуюся водную массу. Я незаметно подошел поближе, и увидел в его слезящихся от ветра глазах странную смесь любви, и не менее острой ненависти, направленную по отношению к раскинувшемуся, насколько хватало взора, и далее, океану. Увидев меня, Авраам быстро заморгал веками, сгоняя слезы, и его взгляд принял свой обычный равнодушно-участливый вид. Мы обменялись парой ничего не значащих фраз и он ушел с причала.
Похоже, что в жизни Захарии было, или есть нечто, крепко завязавшее его на водную стихию. Но распространяться по этому поводу он не хотел, или не мог - все мои попытки затеять разговор на этот счет пресекались в зародыше.
Где-то тут был скрыт фактор, объясняющий личность Авраама, но его еще предстояло найти.
После завершения установки подводного локатора на борт "Ореола-3" все четверо принимавших участие в процессе, не сговариваясь, вышли на открытое пространство. Кими захватил с собой объемистую фляжку, наполненную местным самогоном, и каждый сделал по паре глотков, постепенно отходя от многосуточного ремонтного марафона.
- Теперь у нас еще сутки в запасе, на проверку и обкатку. По метеопрогнозу через двадцать семь часов начнется погода, а до тех пор - увеселительная поездка по заливу. Есть возражения? - Сергей завертел головой. Я, переведя дух от обжегшей глотку жидкости, ответил за всех:
- Сейчас всем спать, а через семь часов встречаемся в ангаре. Как раз шпаклевка окончательно встанет. Спустим катер на воду, все оборудование, что осталось, навесим на борта и поедем, проверим, как он себя поведет, на перебранном движке и турбинах.
Предельно уставшие ребята побрели каждый в свою келью. Когда я уже подходил к двери жилого блока, мне на плечо улеглась изящная женская ладонь. Я повернулся - рядом стояла Алина. Ее рабочий комбинезон был забрызган уже затвердевшими пятнами герметика, на руках виднелись пятна того же вещества. Она улыбалась.
- Ты что, Франта, уже закончил с ремонтом?
- Да, только что. А что случилось? Может, вам в лаборатории надо аквариум починить, еще один разбили?
- Возьми свое чувство юмора и отнеси на помойку. Если ты не помнишь, то я освежу память - в лабораторию на рабочий день набрали трех человек из поселка, а мы теперь в вахте, на своем патрульном катере. Уже завтра его доделаем.
- Ладно, я просто неудачно пошутил. Этот распорядок дежурств я лично у мэра выколачивал. И еще - нам крупно повезло, что в поселке нашлись желающие трудиться в лаборатории и имеющие подходящую квалификацию.
- Подходящую? Один из этих троих когда-то мыл пробирки в медицинской лаборатории, остальные просто умеют читать и писать. Может быть, мы не будем стоять на пороге, и зайдем внутрь?
Я открыл входную дверь и посторонился. Алина прошествовала мимо меня и скрылась внутри апартаментов. А ведь я устал и хочу спать. Ладно, разберемся.
Содержимое кухонного блока сначала вывернули наружу, потом завернули обратно, кое-что изъяв. Разницу, аппетитно приготовленную, в сопровождении двух литров холодного пива, поставили передо мной на стол так быстро, что я еле успел вымыться и одеться в шорты. Майку свою я одеть не смог - ее натянула после душа Алина, и ходила по моему холостяцкому жилищу, сверкая ягодицами и периодически демонстрируя тщательно выбритого на лобке морского змея. Я устал, я очень устал, я даже руку поднять не могу.... Руку не могу, а вот тарелку с моллюсками пришлось быстро устроить себе на колени, так как низкий столик мою эрекцию скрыть был не в состоянии. Разговор между нами продолжался довольно вяло.
- И что теперь в лаборатории будет?
- А мы ребят постараемся постепенно научить работать с препаратами, анализы делать, на время дежурства будем подробный план работ составлять. Вообще, мы все довольны, что так все сложилось. Надело у томографа сидеть, пока другие там в воде с гарпуном подмышкой ныряют. Ты что пустую тарелку в руках держишь. Хочешь, еще положу?
Я сильно отвлекся на созерцание голых коленок и бедер Алины, сидящей через стол от меня, так что не услышал ее вопроса. А еще я не заметил, как она встала, подошла ко мне, вынула из рук тарелку и уселась мне на колени, одним движением стянув майку через голову. Только когда мое лицо уткнулось в четвертого размера бюст, а в шортах оказалась женская ладонь, проверяющая степень моей заинтересованности ее обладательницей, я очнулся. Пришлось очень быстро намотать на кулак длинные волосы нимфы и притянуть ее лицо к моему для того, чтобы произвести длинный, с задержкой дыхания, поцелуй на выдохе. Минуты шли, длились. Мы оба старались, как могли - но Алина сдалась первой, в полуобморочном состоянии разомкнув свои губы. Я тоже был близок к асфиксии, но, преодолевая сладкое оцепенение кислородного голодания, поднял на руки девушку, по телу которой пробегали судорожные волны оргазма, и донес ее до кровати в спальне. Нас ожидало глубокое погружение.

***

- Я не знаю, как ты смог вчера меня сделать. Мне ни разу не встречался человек, способный на апноэ, дольше, чем это могу я.
Алина как будто покрывалась твердой броней, стоя под секущими ледяными струями утреннего душа. Даже выражение лица на глазах становилось все жестче и строже, холод выбирал мягкость из черт. Она закончила водные процедуры, одела свежевыстиранный рабочий комбинезон, после чего чуть коснулась моей щеки губами и пошла к выходу.
- Но мне, в общем, понравилось. До встречи!
- Рад за тебя. Мне тоже было хорошо, - произнес я захлопнувшейся двери. Надо же, какой утренний холодок. А ночью все казалось разогретым до предела. Я решил больше ни секунды не думать над появившимися отношениями, но сосредоточиться над предстоящими процедурами проверок.

***

- Ну, что, вашу бога душу!! Получи!!
Сидящего за штурвалом Кими от головокружительного полета из открытой рубки за борт удерживали только ремни безопасности. Катер перемещался прыжками, скача с гребня одной волны на гребень другой, как блоха. Огромные водные горы взлетали вверх на мелководье прибоя, стремясь швырнуть патрульный катер на валуны и расплющить его, но опытная рука шкипера держала катер на самой грани, заставляя стихию заходиться в злобе.
- Движок - это просто песня! Раньше мы бы уже давно улетели на скалы, не вытянули! - ветер относил в сторону слова Кими, но смысл угадывался и так. Я убрал голову из люка и задраил его за собой, оставив шкипера на мостике наедине с буйством океана. На переборке в каюте крепился ящик с моим личным оборудованием. Набор был в основе своей стандартным, и отличался только в деталях - скутер помощнее, чуть больше коммуникаций, чуть легче оружие. Водолазный костюм я одел еще на берегу, так что теперь требовалось всего лишь надеть разгрузку с дыхательным аппаратом и батареями, пристегнуть портупею с оружием, мониторы и коммуникатор. Крохотная торпеда скутера визгнула лопастями, создав в каюте сильный порыв ветра. Я огляделся - остальные двое, Рем и Сергей, уже закончили проверку и сидели на банках, ожидая моих команд.
- Начинаем пробное погружение и отработку взаимодействия с катером. Кими, поехали в условные координаты работы драги, на твой выбор.
- Принято.
Катер дернулся под ногами и с заметным ускорением ринулся от береговой черты мористее. Обычно драги ходят в нескольких милях от берега, на различных глубинах, кто где, как оператору на душу ляжет. Так что выбор места для отработки - целиком на совести шкипера.
Кими не подвел - мы оказались в трех милях от берега, посреди огромной отмели, где волны были особенно резвыми, и неспокойная вода доставала практически до самого дна, взбаламучивая песок, бледно-желтыми струями вздымавшийся на поверхность океана и придававший воде особенно неприятный оттенок.
- Готовность десять секунд!
Мы вышли в корму катера и встали вдоль борта, держась левой рукой за поручни, а правой придерживая параллельно телу скутер. Катер, ревя двигателем, вырулил носом на волну, периодически взвывая особенно сильно, из-за оказавшихся в воздухе под влиянием качки водозаборников. Время!
Я, поймав момент, когда катер подхватит очередная волна и понесет вверх, перемахнул через поручни и сильным толчком ушел в воду метрах в трех от борта. В тот же миг заработал скутер, и я стал погружаться как можно быстрее. Хаос водных потоков старался закружить меня, вытолкнуть на поверхность или ударить изо всех сил о дно, сорвать дыхательную маску и забить мои легкие смесью соленой воды и мелкого кварцевого песка. Исключено - я ввинчивался в толщу воды, интуитивно обходя рваные стремнины и опасные колебания, погружаясь все глубже, глубже. Несколькими секундами позже через коммуникатор я услышал, как в воду один за другим вошли Сергей и, еще чуть погодя, Рем. Оба немедленно приступили к погружению, а "Ореол-3" ушел резко влево, чтобы в любом случае избежать столкновения с выброшенными им водолазами.
На уровне пятнадцати метров вода резко успокоилась, перестав таскать меня в разные стороны. Я взглянул вверх и влево - взвесь, поднятая штормом на этом мелководье, ограничивала обзор пятью метрами, дальше - непроницаемая пелена. Пришло время проверить работу локатора. После включения на монитор пошла картинка с излучателя. Я переключил изображение своего канала относительно меня самого, и в десятке метров обнаружились две цели. Информационное сопровождение любезно подсказало, какая из целей - Рем, а какая - Сергей.
- Сергей - на месте. Подходим к нему, глубина семнадцать метров.
Все трое собрались вместе и, держась на заданной глубине, двинулись прямо на восток, удаляясь от берега. Скутера неутомимо перемалывали воду турбинами, наша скорость передвижения достигла двадцати узлов. На поверхности Кими вел свой катер чуть позади, ежеминутно осуществляя контрольную связь. В какой-то момент я расстегнул клапан подсумка и вытащил оттуда мишень. Не останавливая движения, подал визуальный сигнал своим коллегам и произвел выстрел перпендикулярно нашему курсу.
Мишень, самодвижущаяся микроторпеда, отбежала метров на двадцать, и встроенный в нее большой металлизированный пузырь стал надуваться, с помощью сжатого воздуха. Торпеда принялась подниматься вверх, я произнес в переговорное устройство:
- Катер! Цель по курсу пятьдесят градусов слева от меня, даю отметку, - я выделил на экране уже отлично там наблюдаемую мишень.
Прицельное устройство катера выдало варианты используемых боеприпасов прильнувшему к прибору шкиперу. Тот сделал выбор. Реактивный гарпун был втолкнут в воду сжатым воздухом, после чего включился двигатель, придав гарпуну могучее ускорение. Через считанные секунды гарпун поразил подвсплывший к поверхности пузырь мишени, сначала проткнув его, потом взорвавшись.
Мне чуть заметно дало по ушам. Все сработало как нельзя лучше. Недаром на сопряжение локатора и системы наведения Сергей, Георгий и я потратили столько времени - зато сейчас в активе почти стопроцентная точность попадания. Можно работать.
В тот день мы отработали еще несколько подобных ситуаций, используя различные варианты боеприпаса, разные глубины и расстояния до катера. Все шло на удивление гладко. Прошло пять часов, и мы уже собирались возвращаться на базу, когда в наушнике зазвучал взволнованный голос Кими.
- Франта, получено сообщение от "Ореола-2". Их тащит в прибой, на камни, в пяти милях отсюда. Двигатель отказал.
Я мельком глянул на индикатор скутера. От заряда осталось еще пятнадцать процентов, пятнадцать миль хода. На локаторе, на мелкой шкале, "Ореол-2" выглядел весьма плачевно, относимый волнами на скалы.
- Кими, идем к ним каждый своим ходом, нас на борт не бери. Приготовь линемет и устройство забора водолазов.
Мы одновременно вывели скутера на максимальное ускорение и направились на спасение катера наших соратников, где, кстати, в экипаже состояла небезызвестная Алина. Я не мог понять, хорошо это, или плохо?
Эти пять миль высосали из аккумуляторов больше половины оставшегося заряда, и следовало поспешать. Когда Кими попытался сунуться под самый борт "Ореола-2", влезть в самую гущу нагромождения валунов, усеивающих дно, то получил от меня небольшое сообщение, исключительно нецензурного свойства, после чего отошел на безопасное расстояние. План спасения катера не требовал таких жертв. Как я и предполагал, водолазы с "Ореола-2" пытались спасти свой катер путем буксировки его от берега. Они впряглись всем составом в устройство забора водолазов - плот, соединенный тросом с катером. При сильном волнении водолазы сначала забирались на плот, после чего катер отходил и вставал на волну лагом, подтаскивая плот к борту, и водолазы, уже находясь в относительно безопасности, влезали на катер. Несмотря на старания пловцов, катер продолжало сносить - их личные водометы не справлялись с массой катера, увлекаемой прибоем. А теперь так.
- Кими, используй линемет с целеуказателем локатора, включи его в свободный канал.
Непродолжительное пыхтение на том конце.
- Готово.
- Теперь прицеливайся в меня и стреляй, дублируя звуковой командой.
Еще пыхтение.
- Стреляю на счет "Три". Раз. Два. Три!
Я успел заметить, заранее, до выстрела развернувшись в сторону катера, как в меня пошел, быстро теряя инерцию, мусинг. Резким движением рванувшись вперед, я поймал его и потянул линь за собой, пристегнув на ходу конец троса к петле на поясе. Достичь плота с "Ореола-2" было минутным делом и, подстраховываемый своими напарниками с обеих сторон, я добрался до троса, крепящего плот к борту терпящего бедствие катера, и быстро привязал наш линь.
- Кими, готово, поехали!
Шкипер дал ход, трос натянулся, плот с шестью водолазами, облепившими его, чуть выдернулся из воды. Но все обошлось, и через минут пять все уже находились в относительной безопасности. На поверхности плот швыряло волнами из стороны в сторону, и это наполнило меня каким-то почти младенческим весельем, ну прямо как на качелях. Я рассмеялся и молча взял за руку знакомую мне фигуру, собравшую свои волосы в толстую косу, закрепленную на затылке. Алина отреагировала, сунув свою ладонь в мою, и застыв так. По низкому небу летели черно-синие облака, волны лупили, почем зря. Мне было очень хорошо, я вертел головой, стараясь запомнить этот прекрасный момент и отложить его в мою собственную копилку приятных воспоминаний.
Скоро все водолазы с плота перешли на наш катер. На борту "Ореола-2" остался только Ивар, их шкипер, следящий за состоянием буксировочного троса и пытающийся реанимировать двигатель. На берегу нас уже ждали - из одного из ангаров вытащили тележку и поставили на край слипа. Подтянув к оборудованной причальной линии "Ореол-2", Кими развернул его на буксире. Ивар отстрелил буксирный трос на берег, где его подобрали и завели на лебедку. Могучая гидравлика подтянула за шиворот сломавшийся катер к спасительному слипу, потом затащила на тележку и утянула в недра ремонтного ангара. Все обошлось малой кровью.
Еще через час мы все бежали, под струями дождя, по направлению к ангару. Уже у дверей послышались громкие крики. Двое ругались во весь голос, и выражений не выбирали. Я распахнул дверь и увидел, как Ивар, сжав огромные кулаки, навис над показавшейся сразу очень щуплой фигурой Авраама, и орет на него.
- Какого дьявола я не вижу клейма на этом насосе?! Кто его произвел на свет?! Почему он сломался на четвертом часу работы, при гарантированном ресурсе десять тысяч часов?!
Крики продолжались. В какой-то момент Ивар, поняв, что орет в пустоту, и Авраам довольно безучастно смотрит на него, нимало не смущаясь производимым шумом, решил перейти к более действенным, с его точки зрения, мерам. Кулак пошел в замах, потом обратно, неотвратимо приближаясь в челюсти Захарии. В последний миг Захария стремительно убрался в сторону, и тихо пнул огромного шведа под коленку, этак сбоку. От легкого пинка швед повалился как куль, или как сноп, ударившись плашмя о пол ангара и собрав все возможные шишки на свое лицо. Авраам вдруг стал выглядеть очень расстроено. Он помог Ивару прийти в себя, легко похлопав лежащего по щекам, поднял, отряхнул его и только после этого тихо заговорил, обращаясь ко всем присутствующим:
- Прошу вас всех поверить - эти запчасти были проданы мне совершенно легально. Я обещаю, что разберусь с этим вопросом, и те, кто это сделал, ответят. Мне нужна неделя. А пока нужно проверить список установленных запчастей и выявить дефекты. Франта, прошу тебя сделать это.
- Без проблем. Но насос нам тут не собрать, не починить и придется, в случае чего, снимать турбины со всех катеров. Опять все будет, как раньше. Авраам, тебе это понятно?
Захария просто покивал головой в ответ на мои слова и вышел из ангара. На следующий же день Авраам Захария, вместе со списком контрафактных запчастей, улетел с планеты, воспользовавшись услугами транзитного контейнеровоза, сделавшего остановку по его запросу.
Я решил все же попробовать хоть что-то предпринять, и отправился в поселок. Непогода, вопреки прогнозу, не утихла, шторм продолжался. Несколько неприятных минут потребовалось, чтобы преодолеть отделяющий жилую часть поселка от остальных строений крутой холм - квадроцикл чуть не сдуло с вершины порывом ветра. Внизу царило почти полное безветрие. Народ, уже вторую неделю прохлаждающийся на актировке, был кто с похмелья, а кто уже и пьян. Тем не менее, после непродолжительных расспросов мне указали хибару, где проживал человек, иногда успешно проводящий ремонты на драгах. К счастью, этот старик принял с утра довольно скромную дозу самогона и в настоящий момент мог уже что-то соображать и членораздельно говорить. Я представился, и без лишних предисловий протянул ему вышедший из строя центробежный насос.
- Смотрите, что принес! - собеседник расплылся в улыбке. - Я в свое время такие штуки чинил, по сравнению с которыми этот насос не сложнее зубила. Я в авиаполку пять лет по контракту механиком прослужил!
Мне понравилось упоминание об авиации. Может, и правда, старик в состоянии это починить?
- Берешься?
- Да на раз. Через три дня - насос как новый. Двадцать литров самогона и пять - вперед. Соглашайся сейчас, потом будет дороже, - многозначительно добавил пропитой насквозь механик.
- Я принесу самогон через час. Если ты не сделаешь насос вовремя, то я сожгу твой дом и все твои вещи. А потом скручу тебя и воткну в печень антиалкогольный детектор. И станешь ты трезвенником. Понял?
С этими словами я отправился на поиски самогона, который нашел в первом же попавшемся доме поприличнее. Там, где его не пили, а продавали. Закончив дела, я поехал обратно к себе. На подъеме мне в глаза бросились драги, огромными грязными жуками-плавунцами стоящие рядами вдоль причала. Наполовину искусственная лагуна обеспечивала почти полный штиль, и драги только чуть покачивало из стороны в сторону. В голове что-то щелкнуло. Стараясь удержать на поверхности неожиданно появившуюся мысль, я быстро скатился с горы и резвым шагом направился к ремонтным боксам.
Георгий вместе с Иваром ковырялись во внутренностях "Ореола-2" и выглядели довольно невесело. Носовая часть катера была вскрыта, детали двигателя занимали все свободное место на палубе. Увидев меня, оба одновременно подняли головы, поздоровались и так же синхронно вернулись к работе. Я подошел поближе:
- Что такие невеселые?
Выдержав паузу, голос подал Ивар:
- Чего веселиться? Был такой двигатель, катер птицей летал. А теперь как раньше, четырнадцать узлов на полувздохе? И еще десять дней работы под хвост.
- Не надо торопиться. Есть варианты. Во-первых, Авраам обещал привезти замену, а во-вторых, я нашел местного умельца, хотя и запойного, но обещавшего все починить, - я пододвинул к себе кресло и уселся в него, вытянув ноги. - Не разбирайте все окончательно, возможно, в три дня ЗИП придет, так или иначе. Но у меня тут появилась одна отвлеченная идея. Эй, Гоша, иди, посоветуемся!
Георгий в ответ на мой оклик соизволил оторваться от мрачного ковыряния в недрах сломанного движка, стянул с рук запачканные перчатки, спрыгнул со стапеля вниз и подошел поближе.
- У Франты есть идея, все разбегайтесь. Ну и, в чем дело?
- Скажи, драги ведь обычно работают не по плану, просто идут над шельфом, песок фильтруют?
Георгий задумался, вместо него ответил Ивар, к тому времени тоже спустившийся с борта катера и усевшийся на свободный стул.
- Да, на драгах люди разные, каждый по каким-то своим приметам район выбирает.
- Мне кажется, что все эти приметы - полная лажа. Надо будет посмотреть статистику по выработке. Уверен, что, если учесть время, когда каждая драга не выходила на промысел по причине ремонта, то выработка у всех окажется одинаковой. Мое предложение - соединить драги между собой на определенном расстоянии, и пусть они идут одним, так сказать, фронтом. Наша задача при этом сильно облегчается. Не нужно будет следить за каким-нибудь блуждающим форвардом, окучивающим свою делянку в десятке милях от основной группы и, чуть что, нестись сломя голову спасать его от челюстей краба. Предлагаю одновременно продумать систему крепления и пообщаться на этот предмет с экипажами драг. Может, и не все согласятся, но кого-то уговорить попробуем. Ваше мнение?
Гоша явно воспринял идею - он уже что-то прикидывал в уме, молча шевеля губами. Ивар с сомнением покачал головой.
- Не пойдут на это местные - у них прямо таки ритуал, когда каждый перед выходом что-то мудрит с погодными данными, пытаясь вычислить, где сейчас выход смолы будет больше.
Я возразил.
- А мы с молодыми поговорим, с теми, кто недавно тут работает. Они еще ракушками не обросли. К тому же есть один большой плюс в такой схеме - каждая драга идет ровнее, качка компенсируется за счет соединения их между собой. А это значит, что волна в пять баллов для такой жесткой цепочки - совсем не предел. И мы тут еще посмотрим на тех, кто с нами не согласится. На коленях приползут!
Последний аргумент подействовал на Ивара довольно сильно, так что он даже вызвался составить мне компанию при переговорах с ребятами из экипажей драг. Всего имелось в наличии тридцать три судна, но мы сначала заехали в головную контору, где довольно милая девушка, в обмен на обещание свозить ее как-нибудь в наше поселение и "все там показать", поделилась с нами списком тех моряков, кто устроился на работу в последние три года. Все это время она так недвусмысленно поглядывала на шведа, что тот в конце концов не выдержал и принялся покрываться румянцем, который еще больше восхитил местную жительницу. Пришлось оставить его в офисе за приятным общением с женским полом, а самому поехать уже за конкретными людьми.
В тот вечер я еле добрался до своей постели. Да это уже сложно было назвать вечером - скорее, глубокой ночью. Во мне сидело около литра чистого спирта, и только две пригоршни нейтрализующих пилюль, предусмотрительно принятые заранее, помогли мне оставаться на ногах и в числе живых. Из семнадцати экипажей, а с каждым пришлось принять, за мой, естественно, счет, от одного до трех стаканов бухла, согласились попробовать сходить в связке двенадцать, и это показалось мне большой удачей. Помимо этого я уже отлично разбирался во всех хитросплетениях жизни поселка, был в курсе всех последних сплетен, а еще за меня посватали минимум двух дамочек. Или трех? Решив, что разберусь с этим позже, я завалился спать.
Наутро меня разбудил звонок коммуникатора. На экране высветилась мрачная физиономия Авраама. Я сам выглядел не лучше, учитывая общую интоксикацию.
- С возвращением, Авраам. Как дела? Что, с запчастями провал, не обменял?
Захария некоторое время разглядывал мое лицо на своем экране, после чего буркнул:
- Заезжай ко мне в офис прямо сейчас, нам есть, о чем поговорить. - И отключил связь. Таким Авраама я еще ни разу не видел. Он всегда старался улыбаться и поддерживать у себя и у окружающих хорошее настроение. Похоже, что он получил какие-то особенно серьезные проблемы. Поэтому, когда я через пятнадцать минут быстрой езды, вздымая за собой из-под колес клубы грязи и пыли, очутился на пороге мэрии, то первой моей фразой было:
- Да плюнь ты на это, ходили раньше без турбин, и сейчас будем, невелика беда.
Но сразу за этим я разглядел мертвенно-бледные заплатки искусственной кожи у Захарии на левом плече и на сбоку на шее, так что перестал бодриться.
- Что случилось! Откуда дырки?
Захария пригласил меня внутрь и плотно прикрыл дверь. Когда мы уселись вокруг его стола в приемной, то Авраам сделал предварительно замечание:
- Разговор предстоит довольно серьезный, но совсем по другому поводу, нежели ты думаешь. Посмотри в тот угол. - Он кивнул головой. Повернувшись в указанном направлении, я увидел большой ящик, в котором лежали до боли знакомые детали.
- Ты все достал! Ну, ребята будут рады. И вся маркировка есть, как полагается. Слушай, это ты с ними рубился!?
Захария прервал меня жестом руки.
- С запчастями, конечно, пришлось повозиться, но все решилось. По приезду я эту компанию на складе не нашел, но порасспросил кое-кого, дали адресок. Вот когда я там появился, то нарвался на нервного стрелка, который по мне стал с крыши садить из огнемета. Поймал я краем один выстрел, после чего здорово разозлился и полез внутрь. Потом нашлись и запчасти, и все возможные извинения в мой адрес. Там, наверное, до сих пор пожар не потушили. В следующий раз сменим поставщика - мне вы, ребята, нужны целые и невредимые. Не хочу, чтобы из-за таких поломок кто-то разбился о скалы. Но вы сами тоже смотрите - меньше дури, больше здравого смысла. Я вас не для того по всем космическим дырам собирал.
- А для чего собирал? Если не для патруля, то для чего?
Захария чуть вздрогнул от моего неожиданного вопроса.
- Почему не для патруля? Вы тут отлично работаете, обеспечиваете колонию, все довольны. Что за странные вопросы?
- Мне показалось, Авраам, что ты многое мне не сказал, когда брал на работу. Я не хочу, чтобы ты подумал, что я - параноик, но все-таки.... Летаешь в неизвестном направлении, в колонии почти тебя не видно, денег больших не получаешь, на местных делах, но имеешь их достаточно. Не вижу я мотива для твоей деятельности. Какой такой мэр на никому не известной планете? Другой бы постарался все прибрать к рукам, организовать работу на свой карман. Вот что беспокоит.
- Есть мотив - чтобы людям на этой планете хорошо жилось, чтобы они были уверены в своем завтрашнем куске хлеба. То же и вас касается. Тебя такое объяснение не устраивает? Извини, другого нет. Мы вообще не о том говорим, есть тема поважнее. - Захария голосовой интонацией выделил сказанное им так, чтобы мне стало понятно - настало время слушать. - Дело в том, что...

***

На этот раз их встреча состоялась вне обычного графика и вне обычного места. Кругом кипел праздник - жители этой планеты отдавали дань традиции, устраивая раз в год, когда теплые воздушные течения особенно сильны, соревнования по прыжкам на огромных кусках ткани, натянутых на рамы разнообразной формы. Аврааму это напоминало воздушные змеи, тем более что принцип был схож. Но плотные вертикальные потоки воздуха в здешних условиях легко поднимали вверх человека практически с места, и волокли его вверх, так что соревнующиеся аэронавты, одетые потеплее, часами висели в небесах над городом, радуя толпы зрителей. В одном из дешевых кафе с открытой террасой угловой столик, спрятавшийся в тень от навеса, занимала непритязательная пара, мужчина и женщина, занятые, казалось, исключительно содержимым пивных кружек. Местный сорт, отличающийся насыщенной оранжевой окраской, чудовищной крепостью и неизгладимым привкусом сивухи, не пользовался популярностью у туристов, так что стоило предположить, что эти двое - из населения города. Да, когда-то они тут родились и достигли отрочества, дружили и любили. А потом покинули родину навсегда.
- Ты все еще не отказался от своих идей? Зак, хватит, твоя жизнь проходит впустую, в борьбе с ветряными мельницами.
Авраам отхлебнул из кружки, поморщился и ответил своей собеседнице, худощавой, как и многие здешние уроженцы, даме среднего возраста, среднего роста, обладательнице средних черт лица.
- Морена, ты проверила то, что я тебе передал при прошлой нашей встрече?
- Да, я все проверила. Ты бредишь, ничего, похожего на эти данные, у нас нет. Впрочем, как и всегда. Ты постоянно требуешь от меня проверить тут и там, а результат один и тот же. Прошли годы с тех времен, ничего не осталось, все участники событий уничтожены. Посмотри на себя - ты похоронил себя заживо еще двадцать лет назад, а сейчас я рискую из-за тебя не только карьерой, но и жизнью. Остановись, прошу в последний раз.
Захария исподволь посмотрел собеседнице прямо в глаза:
- Вот как, значит, в последний раз? Следовательно, и ты окончательно разуверилась во мне. Как бы мне не было больно слышать от тебя такое, мой ответ - нет. Признать, что я все эти годы так сильно ошибался, для меня означает признаться самому себе в собственном безумии. Но я не безумен.
Собеседница резко отодвинула почти полную кружку с пивом и встала из-за стола.
- Напоследок - жди гостей. Два инспектора из Комиссии по защите прав человека в Коалиции, будут на следующей неделе, перевернут все вверх дном. Проверяют анонимный запрос о нарушениях. Прощай, Авраам, мне очень жаль.
- Прощай, Морена. Мне жалеть не о чем.
Захария проводил взглядом удаляющуюся женщину, допил ядовито-оранжевое пойло, как чашу с цикутой, и отправился по своим делам, размышляя о свалившейся на голову проверке и ее истинных причинах.

***

-...и в обязательном порядке полезут к вам. В пререкания не вступать, рта лишний раз не открывать. У нас с правами человека все в порядке. Передай остальным, пусть будут готовы. Ясно?
Я покачал головой. Какая комиссия, какие инспекторы? И эта идиотская проверка так беспокоит Захарию? Это он из-за нее так позеленел? Ну, хорошо, все понял.
- Все ясно, приготовимся, и будем молчать, как наши братья - рыбы.
Авраам полностью удовлетворился полученным ответом, и мы перешли к более, с моей точки зрения, актуальной теме - к новой схеме работы драг.

Предыдущая страница 6 Следующая страница


7 Сергей Соколов, Максим Москвин

Глава 6

Ковровых дорожек мы по улице не стелили, нет. Ещё не хватало. По сути, мы вообще-то забыли о проверяющих напрочь.
С утра погода не заладилась, но прогноз был благоприятным, экипажи драг готовились к выходу по новой схеме - правда, из двенадцати осталось только десять, два капитана успели передумать, так что мы с удвоенным рвением принялись монтировать турбины. Работали все, хотелось успеть до обеда, чтобы выйти на промысел сразу же, как стихнет ветер.
- Что, если остальные так и не захотят ходить в связке? Что, если суеверие победит? - обеспокоено спросил Ивар, ковыряясь отверткой под кожухом генератора. - А эти посмотрят-посмотрят, да и плюнут на наши затеи. Что тогда?
Я пожал плечами.
- Неправильно рассуждаешь. Вопросы "а что, если?" пусть задают себе одиночки. Видишь ли, я уверен на двести процентов, что выработка в сцепке будет больше, к тому же - постоянной, ровной, понимаешь? Появится коммерческий смысл, из кустарного народного творчества наша затея превратится в прибыльный бизнес. А это значит что? А это, дружище, значит, что денежные мешки поползут сюда, как мошки на свет. Они любят ровный и стабильный бизнес.
Я прервался, чтобы гвоздануть по кожуху кувалдой. Защёлка никак не вставала на место, пришлось Ивару помочь мне.
- Всё равно не понимаю, как нам привести их всех к единообразию? - душа скандинава не могла смириться с разбродом в среде промысловиков.
- Нам и не придётся. Увидев выгоду, большинство сами вольются в наши стройные ряды. Не все, конечно.
- Вот и я говорю - не все. Будут вокруг вертеться и отвлекать наши силы и внимание.
- Всегда есть индивидуалы, желающие жить так, как жили отцы, и ни шагу в сторону. С ними мы поступим просто, - я помолчал. - Просто, но сурово. Через какое-то время нам придётся объявить, что охраной и защитой мы будем обеспечивать только те экипажи, кто состоит в организации - потом придумается какое-нибудь звучное название. Им и останется либо работать на свой страх и риск, причём, в стороне от основного промысла, чтобы не мешать сцепкам, либо присоединяться к нам. Вот тебе и решение проблемы.
- Действительно, сурово, - Ивар нахмурился. - Жалко людей-то.
- Ну, жалко! Люди - это те, кто умеет думать и прислушиваться к голосу разума. Никто их гнать не будет, просто сам подумай, у нас выбор не богат. Либо мы изображаем благотворительный фонд, либо начинаем, в конце концов, получать прибыль и развивать поселение. Я не прав?
- Да прав ты, прав. И всё равно жалко дураков.
- Что делать? - я пожал плечами. - Это всё равно, что эволюция. Готово!
Через пару часов все катера были готовы к спуску на воду, ветер начал стихать, потянулись к драгам экипажи.
Вот тут-то и нарисовались проверяющие. Хорошо, что они не слышали наш разговор, сразу бы подняли вой о монополии и ущемлении прав.
Прибыли они с помпой - не на вездеходе от космопорта, а прямо в посёлок, на мощном челноке.
- Ничего себе, машинка, - присвистнул Георгий. - Активная броня, энергощит, система радиоподавления. Почти боевой катер!
- Георгий у нас спец по вооружениям, - усмехнулся Сергей.
Я присмотрелся к зависшему перед управой катеру. С чего бы так оборудовать гражданский катер? Потом сообразил - не всегда и не везде инспекторам рады. Могут и приложить чем-нибудь по обшивке, тут-то броня и пригодится...
Встречать прибывших вышел сам Захария. Когда пыль унесло ветром, мы увидели всех троих направляющихся к нам. Два костюма смотрелись чертовски забавно на фоне окружающего пейзажа, все невольно заулыбались.
Как-то само собой вперёд выдвинули меня и Ивара, вроде как представителей общественности.
- Знакомьтесь, - сказал Авраам, когда "гости" подошли поближе. Это наши бойцы. Франтишек и Ивар.
- Агент Бартоломью Мартини и агент Ник Вальтер, - ровным голосом произнёс один из проверяющих, показав сначала рукой на себя, а потом кивнув в сторону спутника.
- Очень приятно, агенты, - сказал я, наверное, слишком саркастически, потому что Авраам показал мне кулак за их спинами. - Простите, что не при параде, готовим технику к выходу в море.
- Это очень хорошо, - в унисон первому подал голос агент Вальтер, выглядевший практически близким родственником своего напарника. - Если у вас нет возражений, мы хотели бы принять участие.
- Что? - я оторопел.
- Агенты изъявили желание понаблюдать за работой, так сказать, вблизи, - подсказал Авраам. - У них и снаряжение с собой имеется.
- А разве вы не должны просмотреть бумаги в офисе, посетить мэрию и так далее? - машинально спросил я. - Хотя бы пообедать с дороги?
- Это второстепенные задачи, мы к ним вернёмся позже, - я не понял, который из них говорил.
- Как хотите, а мы перед выходом перекусим. С вашего позволения, - я отсалютовал выпачканными в масле пальцами и направился к своему коттеджу. Вслед за мной потянулись и остальные ребята.
Агенты повернулись к Аврааму, тот только развёл руками. Пришлось гостям всё-таки пойти в мэрию и посидеть над бумажками.
После обеда море успокоилось, если такое определение вообще применимо для морей на Стригуне, ворота ангаров распахнулись, и три катера красиво скользнули на воду, подняв фонтаны брызг. Экипажи драг зашевелились, разворачивая свои неуклюжие посудины фронтом, в воздух взвились лини, за которыми потянулись толстые буксирные тросы.
Георгий, Сергей и я забрасывали снаряжение на борт катера Кими, когда к нам подошли гости в сопровождении Авраама.
- Франта, поручаю гостей тебе, - голос Авраама звучал непреклонно. - Дай им время взять свои сумки и вперёд.
- Не переживайте, господин Некко, мы не будем обузой, - добавил один из агентов, кажется то, которого звали Бартоломью.
- Хорошо, Барт, - ответил я. - Я могу вас называть Барт? Хватайте свои вещи и бегом обратно, поможете загрузить оборудование. Нам пришлось всё вывалить на причал перед ремонтом.
Агенты молча повернулись и быстро пошагали к своему катеру. Я хотел их поторопить, но, наткнувшись на серьёзный взгляд Авраама, смолчал. Захария смотрел на меня, как будто впервые увидел, я бы даже сказал, с каким-то подозрением. Как будто узнал обо мне нечто, чего никак не ожидал. И теперь не мог точно определить - нравится это ему или нет.
- Ладно, я на связи. Поаккуратнее там с этими.... Будет некстати, если с инспекторами что-то произойдёт, - Авраам повернулся и пошёл к мэрии.
Агенты подтащили свои мешки к борту и принялись помогать нам. Я даже удивился - они ворочали баллоны, как будто на них не отлично пошитые костюмы, а свободная и потёртая роба. За баллонами последовали приборы, несколько бухт троса, несколько тюков спасательного снаряжения и, наконец, мы отвалили от причала.
Агенты спросили, где им можно переодеться, Кими показал кают-компанию, и через четверть часа на палубе появились бравые молодцы, экипированные по последнему слову техники для работы в море и под водой.
Однако, присмотревшись повнимательнее, я увидел, что их снаряжение, хоть и выглядит круто, но явно часто использовалось. Потёртые тканевые части, разработанные резиновые соединения, стёршаяся краска на металлических элементах - всё это говорило опытному взгляду, что перед нами не пацаны, купившие самое дорогое, что нашлось в магазине, а профессионалы, которые могут себе позволить всё лучшее.
Тем временем Кими вывел катер на левый фланг выстроившихся драг, чтобы прикрыть их со стороны океана, чуть впереди и чуть позади заняли позицию другие два катера и мы тронулись.
Как и предполагалось, с первой попытки ровное движение связки драг не получилось. Кими матерился в рацию на нескольких языках так, что чайки срывались с мачт в испуге. Одни драги пошли быстрее, другие медленнее, кому-то попался более твёрдый грунт, кому-то песчаник...
Агенты с интересом наблюдали за происходящим, Георгий подрастерялся и не знал, что делать, Сергей вообще поник, решив, что затея провалилась. Я понял, что если не предпринять ничего немедленно, то собрать капитанов в строй ещё раз у нас просто не будет возможности.
- Кими! Гони вдоль цепочки, по носу! - вклинился я в поток финской брани. Финн перевалил штурвал так, что катер чуть не зачерпнул бортом воду, и помчался, прыгая с гребня на гребень.
То, что я задумал, нарушало общепринятые нормы безопасности, во всяком случае, то, как они были записаны в правилах мореплавания. Но у нас ситуация была несколько иная, никакими правилами не предусмотренная - драги находились в пределах прямой видимости берега, плюс рядом постоянно крутились три быстроходных катера.
Мне нужен был длинный трос, самый длинный, какой только можно было достать. Легко прикинуть - количество драг известно, расстояние между ними тоже. Я и прикинул - таких тросов на планете не сыскать. Придётся пойти на компромисс.
Пока наш катер носился перед носом драг, они сбросили ход и более-менее выровнялись
Идея-то моя была проста до гениальности - взять длиннющий трос и нанизать на него драги, как бусины на нитку. Два раза - по носу и по корме каждой драги, вместо одного троса, закреплённого где попало, как захотелось капитану. Но таких тросов не было, поэтому я решил соединять драги по две, три, а если повезёт, то и по четыре.
Первые два троса пропустили через левый борт самой дальней драги, протянули сквозь вторую драгу, и одного из тросов хватило, чтобы закрепить на третьей. Я об этом не подумал, но так оказалось ещё лучше - тросы по носу и корме закреплялись как бы в шахматном порядке, тем самым, усиливая общую конструкцию.
Наша задача заключалась в том, что тросы мы возили туда-сюда на катере, постепенно разматывая, помогали протаскивать концы через драги и убеждали капитанов делать так, как мы хотим.
Гости работали, как черти, таская бухты с места на место, сращивая концы и потихоньку потравливая тросы по мере перемещения катера.
Я с любопытством наблюдал, как Барт висел вниз головой за бортом, ухватившись за трос ногами, и расплетал узел на захлестнувшем трос лине. Он точно знал, как нужно повиснуть, чтобы не биться головой о борт, он знал, как распутать узел. Его напарник не менее профессионально перепрыгивал на борт драги в момент, когда поднимающийся на волне катер останавливался на одном уровне с её палубой, успевал пропустить трос сквозь клюзы и запрыгнуть на следующей волне обратно. У меня возникло ощущение, что любой из агентов спокойно мог работать у нас в команде, не создавая никому сложностей. Это комплимент, если кто не понял.
Сложнее всего было объяснить капитанам, что от них требуется.
- Какого дьявола! Вы смерти моей хотите? Где это видано, так крепить тросы? - орал капитан посудины с намалёванной на борту зубастой пастью. - Идите ко всем чертям, я возвращаюсь в бухту!
- Ну и катись! - не менее громко вопил Сергей, которому уже до чёртиков надоело возиться с каждым бородатым шкипером, как с малым ребёнком.
- Не горячись, отец, - вдруг вмешался Ник. - Никаких криминальных нарушений здесь нет.
- А ты что за рыба? - взъярился на него шкипер.
Ник достал пластинку со всем знакомой эмблемой.
- Постарайтесь помочь этим людям, думается, они работают на общий интерес, - и агент отвернулся, продолжив заниматься своим делом.
Шкипер помолчал, подумал и молча ушёл на мостик.
Я удовлетворённо кивнул - старик теперь с нами.
Работа продвигалась, довольно быстро.
- И что, вы собираетесь теперь каждое утро устраивать такую корриду? - подошёл ко мне Ник, закуривая какую-то очень ароматную сигарету. - Не думаю, что такая система будет иметь успех и принесёт ощутимую выгоду.
- А вы знаете мою систему? - огрызнулся я.
- Да что ж тут сложного. Здравая идея, давно пора было организовать нечто подобное. Только реализовать нужно иначе.
- Есть конкретные предложения или так, ставите меня на место?
- Сделайте автоматические захваты, - устало вздохнул Ник и бросил окурок в воду. - Простейшая конструкция. Захват и катушка с тросом нужной длины. Утром драги отходят по очереди и цепляют, скажем, носовые тросы, проходя вдоль борта. Выходят на место промысла и быстренько пробрасывают линемётными пушками второй трос.
Я промолчал. Агент был прав, но мы и сами бы додумались до этого. Чуть позже.
- Ну а потом все привыкнут идти строем и научатся держаться в группе самостоятельно, - закончил Ник.
Я не успел ответить.
- Франта, несколько стригунов приближаются! - из приоткрытой двери рубки выглянул Кими. - На первом нужны люди, два человека.
Я оглянулся - к нам резво подходил "Ореол-1". Два человека - это Ник и я.
- Пошли, - потянул я его за рукав свитера. - Есть работа. Здесь без нас закончат.
"Ореол-1", не снижая хода, притёрся к нам бортом, мы перепрыгнули к нему на палубу, а уже в следующий момент катер нёсся обратно, вздымая бурун за кормой.
Ничего из снаряжения при мне не оказалось, да и не нужно было - нырну на задержке дыхания, а оружие найдётся в избытке. А вот агент успел прихватить рюкзачок с парой трёхсотграммовых кислородных баллонов и отличным пневмоарбалетом. Не успели мы ступить на палубу "Ореола-1", как Ник уже принялся заряжать арбалет стрелками с разрывными наконечниками.
Почувствовав, что я смотрю на него, Ник поднял голову и улыбнулся.
- Никогда никуда не выхожу без оружия.
- Хорошая привычка. А я вот подумать не всегда успеваю, у меня сначала прыжок, а потом "оп", - я покачал головой.
В этот момент подошёл Ивар и сунул мне в руку разрядник. Для борьбы со стригунами - самое то, убить не убьёшь, но отогнать можно.
Катер описал широкую дугу вокруг цепочки драг и сбавил ход в полукабельтове от третьего катера, с которого как раз в воду скользнули три фигурки ныряльщиков.
Я сел на планширь спиной вперёд, провентилировал лёгкие, потом оттолкнулся ногами и через секунду оказался в пенистой воде. Сделал несколько гребков, уходя на глубину, огляделся. Рядом скользил, уверенно загребая, Ник в чёрном гидрокостюме с желтыми полосами. Чуть поодаль скользил Георгий, кроме разрядника он ещё тащил, по поручению Алины, "метчик", специальный пистолет, которым биолог хотела пометить нескольких стригунов, чтобы постепенно собрать статистику об их перемещениях. По сути, пока что мы ничего не знали, где стригуны обитают, когда не выходят на шельф поохотиться, как они размножаются, мигрируют или нет - нам всё было интересно и очень полезно. Пока же мы по-дикарски просто отгоняли их или убивали на месте. Может быть, мы были и не правы.
Ник подплыл ко мне, и я увидел, что он погружается без дыхательного аппарата, на задержке. От удивления я чуть было не открыл рот. Кто мог ожидать от федерального агента таких способностей. Ох, что-то Авраам мне не досказал! Не простые это инспектора....
Ник привлёк моё внимание жестом и передал один из своих баллонов с загубниками. Судя по всему, баллоны содержали дыхательную кислородно-азотную смесь. Я поблагодарил его кивком - с периодически "прикладываясь" к такому баллону, я мог бы не подниматься на поверхность часами. Приходилось бы только чуть подвсплывать, чтобы безопасно вставить в рот загубник.
Я объяснил Нику, тоже жестами, чтобы он занял позицию сзади меня, потому что опыта "общения" со стригунами у него не было, и лезть вперёд для него означало подвергать себя немалой опасности. Ник меня отлично понял, помахал своим пневмоарбалетом, показывая, что в случае чего готов его использовать.
Мы продолжили продвижение навстречу стригунам, плавно уходя на глубину. Оглядываясь, я неизменно находил Ника висящим за моим левым плечом. Конечно, делать вдох из баллона ему приходилось гораздо чаще, чем мне, но всё равно, ни один обычный человек повторить такое погружение не смог бы. Выходит, агенты, по крайней мере, один из них, обладают теми же способностями, что и вся наша группа.
Стригунов мы увидели из далека. К этому моменту девять ныряльщиков образовали правильный полукруг, прямо в центр которого устремились четыре морские фурии. Заметив нас - потенциальную добычу - каждый стригун выбрал себе жертву и бросился вперёд. Один из них нёсся прямо ко мне, весь в шлейфах кавитационных пузырьков.
Подпустив его поближе, в момент, когда почувствовал волну от его приближения, я вытянул вперёд руку с разрядником и нажал кнопку. Тонкий хлыст разогретой плазмы вскипятил воду и больно ожёг стригуна. Тот мгновенно остановился, а после второго разряда отпрянул назад и, потихоньку загребая плавниками, начал отплывать.
Слева от меня Георгий всадил в своего противника метку и пытался в свою очередь отогнать его разрядами, но, кажется, подпустил монстра слишком близко и никак не мог хлестнуть его побольнее. Пришлось мне сделать пару гребков и приложить стригуна со стороны. От неожиданности он потерял весь боевой настрой и ушёл в открытое море, следуя за уклоном дна.
Я показал Георгию большой палец и указал на катер, мол, пора возвращаться. Вместо того, чтобы развернуться, Георгий испуганно посмотрел у меня над плечом и замахал руками.
Я обернулся и увидел своего противника, который мчался на меня, растопырив конечности, уже приготовившись в меня вцепиться. Времени у меня оставалось только на то, чтобы поднять разрядник. Промелькнула мысль - что же он не убрался? Обычно разрядники отбивают у них всё желание нападать.
В этот момент раздался глухой подводный хлопок и голова монстра взорвалась красным облаком, буквально в двух-трёх метрах от меня. Это Ник, молодчина, не потерял бдительности, возможно, просто от незнания повадок стригуна, но всё равно, его настороженность если и не спасла мне жизнь, то избавила от очень неприятных минут близкой схватки с очень сильным животным. Пневмоарбалет сработал отлично, просто разорвав голову стригуна на части. Хорошо, что его не успели пометить - получилась бы напрасная трата радиометки.
Ник профессионально скомпенсировал отдачу и завис в толще в полутора метрах выше меня, едва шевеля ладонями, чтобы поддерживать вертикальное положение. Блики от волн с поверхности играли на его комбинезоне, создавая психоделическую картину. Казалось, будто сама вода выделила из себя небольшой объём, принявший форму человека.
Сделав очередной вдох из баллона, я начал подъём. Остальные группы тоже отогнали своих противников без малейших проблем. Какие-то стригуны сегодня вялые, только "мой" немного побуянил, а другие тихо ушли на глубину. Странно и необычно. Как же мало мы ещё о них знаем!
Поднявшись к катеру, я ухватился за трап и подождал Ника. Георгий уже поднялся на палубу и страховал нас сверху.
- Спасибо, - сказал я агенту. - Ты очень вовремя вмешался.
- Разве я мог не помочь брату? - пожал плечами Ник и полез вверх.
Брату? О чём это он?
Я последовал за ним.
На палубе нас уже ждал термос с кофе.
- Что ты имеешь в виду? - я решил не отставать от Ника.
- Ты о чём? - поднял он брови.
- Ты прекрасно понимаешь. Так вести себя в воде может только человек с определенными способностями. Я до приезда на эту планету вообще подобных себе не встречал, а здесь их целый десяток. И ты ещё. Что происходит? Барт тоже такой же?
Георгий с интересом прислушивался к разговору, а поскольку голос я повысил, то и шкипер выглянул из рубки.
- Это ты хорошо спросил. Барт - такой же, - ответил Ник. И ещё десятки людей такие же. В этом контексте "такие же" означает "другие", если ты понимаешь.
- Хочешь сказать, что мы другие принципиально? - я всё ещё его не понимал. - А десятки людей - это кто?
- Вы другие не принципиально, а изначально. И ваши способности достойны лучшего применения, чем тыкать плазмой в нос каким-то зверушкам. Только подумай, какие возможности кроются в твоей и вашей, - Ник показал рукой на идущие рядом катера, - способности практически жить в воде. Нет, я неправильно сказал, в нашей, хоть мне до вас и далеко. Вы - особые. Сколько вам здесь платят? Жалкие гроши. Что вы здесь имеете? Тяжёлый труд, неустроенную жизнь и каждодневную возможность остаться в океане навсегда. Впрочем, остаться в океане можно по-разному. Как вам такая картинка - подводные города с многотысячным населением, производство, отдых, вся жизнь - в океане! А рядом - только ваши братья, пусть и не по крови, но всё же по образу.
- А, так ты иносказательно.... Ух, я чуть было не испугался, - облегчённо сказал Георгий.
- Нет, не только иносказательно. Но это тема отдельного разговора, - ораторский пыл Ника слегка угас. - Сейчас я предлагаю вам всем шанс получить достойную вас жизнь. Не буду скрывать - вы собраны на планете не случайно. Жаль, что нас в этом опередили. Но подумайте и постарайтесь понять, что есть место, где вас ждут, где вы нужны. Разве вы не ощущаете иногда какой-то смутный зов, непонятное томление в душе? А вода? Разве вы не чувствуете, что созданы для жизни в воде?
- Это предложение от имени федерального правительства? - спросил я. Что-то мне не нравилось в ситуации. Причём чувство дискомфорта происходило оттого, что Ник говорил правильные и понятные каждому из нас - я это чувствовал - вещи.
Ник засмеялся, запрокинув голову.
- Нет! Я бы даже сказал, что наоборот.
- Что значит - наоборот? - не понял я.
- Федеральное правительство не имеет к нам никакого отношения.
- Постойте, но вы же приехали, как проверяющие от федеральной комиссии? - удивлённо спросил Георгий.
- Да, всё верно. Давайте лучше все объяснения отложим до вечера. У нас ещё работа есть. Просто пока подумайте над тем, что я сказал, повертите в голове мысль о том, что у вас всё может быть иначе, - Ник отвернулся и принялся сворачивать страховочный тросик.
Мы пересели на "Ореол-2", который уже давно закончил соединять драги в одну связку, и продолжили рейды вдоль строя, анализируя и накапливая вопросы и замечания.
Я машинально делал, что требовалось, не прекращая размышлять о сказанном. Стала понятна тревога Авраама, когда он мне сообщал о приезде проверяющих, уж ему-то эти агенты просто поперёк горла. А если допустить, что Авраам знает что-то, чего не знаю я, то картина складывается совсем интересная. Плюс ещё оговорки нашего босса, когда он обронил фразу о том, что собрал нас на побережье не просто так.
Я был наивен, конечно. Уже тогда, когда встретил на этой планете десяток человек, обладающих сходными с моими возможностями, мне следовало задуматься о подоплеке. Впрочем, пока я не вижу никакого криминала. Вполне может быть, что вся игра имеет под собой исключительно меркантильную основу. Могу себе представить, каким спросом будет пользоваться команда сработавшихся и хорошо подготовленных ныряльщиков-экстремалов. Ладно, подождём вечера.
Я раздумывал, глядя, как начавшийся дождик сечёт пологие волны. Нет ничего лучше дождя для раздумий.
К закату капитаны драг уже неплохо наловчились держать строй, и когда мы пробежались вдоль цепочки и подсчитали выработку, мне стало ясно, что затея удалась. Если каждый день мы сможем стабильно обеспечивать подобную выработку, то система заработает, причём, в прямом смысле - заработает деньги.
Когда катера подошли к причалу, ребята не спешили расходиться. Подтянулись те, кто провёл день в мастерских. Все бурно обсуждали прошедший день. Я обратил внимание, что оба агента собрали вокруг себя небольшие группки, что-то рассказывая. Не иначе продолжили свои ораторские выступления. Знать бы, чего они хотят на самом деле.
Выделив в одной из групп Алину, я отвёл её в сторонку. Мне не давали покоя стригуны, точнее их безразличие.
- Совсем вялые? - переспросила Алина. - Чёрт его знает. Статистики у нас не много, я бы сама хотела иметь хоть какие-то основы для анализа. Могу сказать только, что такие спады активности происходят с какой-то, пока ещё не установленной периодичностью. Может, это связано с приливными циклами, а может, с брачными периодами, кто знает?
- Жаль, что ты ничего не можешь сказать. Беспокоит меня их поведение. Знаешь поговорку про затишье перед бурей?
- Никогда не следует пренебрегать интуицией, - задумчиво сказала Алина. - Нужно подсказать наблюдателям на пост, чтобы были повнимательнее. Как ты сам-то?
- Да нормально всё. Ушатали меня сегодня.
- Могу себе представить. Рекомендую активный отдых, - она озорно улыбнулась.
- Не имею возражений, - я улыбнулся в ответ. - Слышала речи наших гостей-агентов?
- Слышала. Что думаешь по этому поводу?
- Пока ничего. Какие-то туманные обещания и соблазны.... Не знаю. Вроде чушь, но та же самая интуиция подсказывает, что это не пустое сотрясение воздуха.
- А, так с тобой они уже пообщались? - это тихо подошёл Ивар.
- Не они, а он. Меня Ник убалтывал.
- Думаю, нам следует собраться сегодня всем в управе и побеседовать общим составом. Включая Авраама. Я бы хотел знать, что такое или кто такие Аквариусы, и как их существование касается каждого из нас.
- А и вот он, лёгок на помине, - Алина кивнула в сторону нашего посёлка.
- Аквариусы, говоришь? - слово показалось мне смутно знакомым, но додумать мысль я уже не успел.
К пристани быстрым шагом приближался Авраам. Было видно, что он взволнован, необычно взволнован. Не останавливаясь, он протолкался к агентам и, с трудом сдерживаясь, встал перед ними вплотную. Оба агента наблюдали за ним с лёгкими улыбками.
- Какого черта здесь происходит? - спросил он сразу у обоих.
- Всё в порядке, господин Захария. Мы выполняем нашу работу, - спокойно и отстранённо ответил Ник.
- Работу? И в чём же ваша работа?
- Вы прекрасно знаете, мы проводим инспекцию.
- Мне показалось, что документы, которые вы предъявили, были подлинные.

Предыдущая страница 7 Следующая страница


Эпоха Водолея 8

- Абсолютно подлинные, - кивнул Ник, всё так же безразлично.
- Значит, вот так? Значит, опять всё началось? Как глубоко в правительство вы проникли? Кто вас прикрывает?
- Авраам, ты что? - вмешался Ивар. - О чём ты говоришь?
- Эти "агенты", - Авраам выделил это слово интонацией, - совсем не те, за кого себя выдают.
- Вы же сами видели документы, подтверждающие наши полномочия, - Ник пожал плечами. - А вот ваши действия противоречат политике правительства Коалиции. Именно за такое поведение вы покинули свой пост и ушли в отставку, разве нет? Разве вы сказали этим людям, кто они и почему вы их здесь собираете? А почему, кстати?
- Думаешь, у тебя получится меня сбить с толку? - Арам уже рассвирепел.
- Подожди, Авраам, - снова вмешался Ивар, - мы тоже хотим знать, что происходит. Мы не дураки, и видим, что у тебя есть свой интерес в этом деле. Может быть, пришло время раскрыть карты?
- Всё, что вам нужно знать, вы знаете, - отрезал Авраам.
- Так не пойдёт, - возмутился Ивар. - Ты нас за идиотов-то не держи. Как собрались здесь, так и разъедемся. Тем более что ты нам просто гроши платишь.
- Кстати говоря, мы уже обращали ваше внимание на вопрос оплаты вашей работы. Адекватной оплаты, - подал голос Барт. - Мы готовы предложить вам в десятки раз больше, хоть дело и не в деньгах, когда речь заходит об Аквариусах.
Всё это время я молчал, не высказывая своего мнения. Слишком много недомолвок с обеих сторон, слишком много неясного в ситуации....
- Да кто такие эти Аквариусы?! - уже вышел из себя Ивар. Остальные согласно закивали - неясность уже начала раздражать не только меня.
- Аквариусы - это будущее, - моментально ответил Ник.
И тут произошло неожиданное. Авраам сорвался с места, вихрем налетел на агента и нанёс ему сильнейший апперкот в челюсть. Ник чуть ли не взлетел в воздух от такого удара, потерял равновесие и рухнул на спину. Ныряльщики инстинктивно расступились полукругом, освобождая площадку. Ну да, честное сражение, как же.
Я решил придержать агента, если он вздумает продолжить драку, но Ник и не подумал вставать. Он просто лежал в пыли и смотрел снизу на Авраама. Авраам тоже понял, что сделал что-то не то, ударив федерального агента, находящегося при исполнении тем служебных обязанностей. Какие бы претензии правительство не имело к Аврааму, теперь они получили в свои руки отличный повод прижать его к ногтю. Тем не менее, Авраам совершенно не собирался останавливаться и ждал только, когда агент поднимется, чтобы влепить ему ещё пару хороших затрещин. Но Ник по-прежнему лежал неподвижно, а вот его напарник быстро вытащил из кармана какой-то небольшой прибор в овальном корпусе, что-то покрутил на нём, вспыхнул ярким голубым светом крохотный экранчик. До этого момента я инстинктивно заранее принимал сторону Захарии при любом раскладе. Всё-таки мы заключили соглашение и пока что оба его старались выполнять. Что было не так с этой проверкой, мне ещё предстояло выяснить, но потом, в спокойной обстановке. Сегодня же агенты портили хороший день, когда все убедились, что придуманная мною схема траления работает, когда следовало просто сесть и спокойно принять стаканчик-другой, обсуждая, что получилось и что нужно бы изменить.
Вместо этого мы затеяли какую-то свару. Не так нужно решать проблемы.
Я уже хотел было встать между Авраамом и агентами, но вдруг подумал, что Авраам ещё тот гусь. Он же практически меня обманул! Обманом завлёк на корабль, как матроса на пиратское судно, притащил в эту дыру у чёрта в заднице.... Что я о нём знаю? Только то, что пройдоха он, каких я в жизни не встречал. А с турбинами что он сотворил? Наверняка хотел что-то подзаработать на этом деле. Ребята чуть не погибли из-за него!
Я начал медленно закипать, тупая ярость поднималась волной откуда-то из живота, будто кипящая вода.
Только сейчас до меня дошло - эти агенты не просто так появились. Наверняка федеральные службы давно заприметили Захарию, вели, наверное, не один год. Могу себе представить, сколько денег он заработал, продавая смолу, которую моряки добывали, ежечасно рискуя жизнью! Вряд ли он платил налоги с этих денег. Ну, точно! На налогах его и зацепили. А теперь прислали двоих парней, чтобы вывести его на чистую воду.
Только не подумали, что против такого матёрого зверя двое пацанов, что ялик против танкера. Он же сейчас их просто в клочки порвёт!
Я увидел, как Авраам достаёт какой-то предмет из-за пояса куртки. Только когда он поднял руку, стало ясно, что это пистолет незнакомой мне системы. Авраам зачем-то поднёс его к губам и что-то зашептал, будто молитву. Да что он творит?
И все ребята тоже поняли, что Авраам - самый что ни на есть преступник, опасный и беспощадный. Алина вытащила из ножен свой любимый водолазный тесак, Ивар тоже достал оружие, в воздухе заблестели полированные лезвия. Я стоял ближе всех к Аврааму, поэтому мне достаточно было сделать только шаг, чтобы схватить его за рукав куртки и замахнуться рукой, в которой неведомо откуда взялся нож.
Авраам повернулся ко мне, и в его глазах я прочитал безмерное удивление.
- Ты что, Франта? Очнись, парень! Не поддавайся!
Он оттолкнул меня, отбив первый выпад. Но тут подскочил Ивар и ударил Араама своим ножом. Этот удар Арам отбить не успел, лезвие прорезало куртку и нанесло глубокую рану на предплечье. Тут же рядом оказалась Алина, размахивая тесаком...
Я замедлил движение. Что-то было не так. Пистолет в руке Захарии менял форму, то вытягиваясь в прямоугольный блок с короткой антенной, то вновь отращивая рукоятку и ствол. Тыльной стороной левой ладони я протёр глаза, пытаясь смахнуть мутную пелену.
На мгновение в поле моего зрения попали агенты. Ник всё еще лежал на земле, а Барт что-то непрерывно крутил на своём приборчике, всё время поглядывая на меня. На его лице застыло выражение, какое бывает у электрика, который пытается понять, почему же никак не запускается электродвигатель, хотя питание к нему подведено.
Я сделал шаг навстречу надвигавшейся шеренге ныряльщиков, ощетинившихся холодным оружием, и с разворота ногой выбил прибор из рука Барта.
Прибор описал в воздухе дугу и упал в волны прибоя, мгновенно затонув.
Всё мгновенно изменилось.
Мы стояли возле скорчившегося Авраама, он был весь в крови, руки одежда, земля под ним. Алина выронила тесак и выхватила из кармана пакет первой помощи, одновременно опускаясь на колени возле Захарии. Ивар тупо смотрел на нож у себя в руке. Рядом с нашим мэром лежал прямоугольный блок обычного передатчика, в который Авраам и говорил, когда я, да и вообще мы все, подумали, что он достал пистолет. Все застыли, осознавая только что произошедшее.
И только агенты не замерли в оцепенении. Ник быстро вскочил на ноги, и они вместе с Бартом со всех ног бросились к своему челноку. Моя рука сама взлетела в воздух, и вслед бегущим со свистом метнулась полоска хорошо заточенной стали. Краем глаза я заметил то же самое движение ещё у нескольких парней.
Оба агента рухнули, как подкошенные.
- Сергей, - крикнул я, бросаясь к упавшим, - быстро ныряй, найди этот прибор. Сергей одним длинным прыжком ушёл под воду.
Я подбежал к одному из агентов, махнув рукой Георгию, чтобы тот занялся другим, и перевернул Ника - это оказался именно Ник - на бок.
Нож вошёл ему под правую лопатку, глубоко, скорее всего, повредив лёгкое. Чтобы выжить, агенту потребуется хорошая медицинская помощь и надёжный уход. Ни того, ни другого у нас не было.
- Как там у вас? - спросил я Георгия.
- Нормально, - Георгий засмеялся. - Его рукояткой по голове приложило. Кто-то из наших так и не научился метать нож. Как твой?
- Не жилец.
- Чьим ножом?
- Моим.
Я выдернул из раны свой нож и, не обращая внимания на текущую кровь, вытер лезвие о свитер агента. Потом встал на ноги.
Все ныряльщики, кто был на пирсе, сейчас смотрели на меня. Слова не требовались. Мы понимали, что только что начали войну. С кем и за какие идеалы - предстояло выяснить у Авраама.
Я чертыхнулся и побежал обратно, к Алине.
- Что с ним?
- Всё будет нормально. Шок и множество не смертельных ран. Я перенесу его... - Алина умолкла на полуслове.
Оглушительно завыла сирена. Я в растерянности оглянулся - не напали ли на нас многочисленные отряды федеральных агентов, но тут из рубки своего катера выглянул Кими.
- Тревога! - заорал он, перекрывая звук сирены. - Прорыв! Их сотни!
Я всё понял. Надо же такому случиться, чтобы именно в этот момент начался прорыв! В такие дни стригуны валят целыми толпами, добираются до причалов, выходят из воды. Если дать им прорваться в посёлок - посёлка не станет.
- Алина, Сергей, Жак, остаётесь на берегу. Агента связать, Авраама тоже, - я увидел вопрос в глазах Алины. - Потом объясню. Просто сделайте, как я сказал. И глаз с них не спускать, нам нужны оба. Остальные - по катерам. Вы все знаете, что делать!
Через минуту все три "Ореола" отвалили от причала и по дуге пошли навстречу монстрам, оставив на берегу экипажи драг организовывать рубеж обороны на случай прорыва. Прорыв будет означать, что никого из нас не осталось в живых.

Глава 7

Такое происходило не так уж часто. По крайней мере, на памяти старейших жителей человеческой колонии подобного не случалось ни разу. Планеты звездной системы, в которую входил Соленый Стригун, и два его спутника, обычно невидимых сквозь затянутое тучами небо, заняли определенное положение. Ускользающее от взгляда ученых влияние, которое небесные тела оказывают на объекты, обладающие свойством "жизнь", усилилось в разы. Возможно, именно так неживая природа целенаправленно проявляет себя в борьбе с биологической массой, являющейся, с точки зрения гигантских глыб, летящих по однажды установившимся орбитам в ледяном мраке, чем-то вроде плесени.
Если те живые существа, которые населяли сушу Соленого Стригуна, всего лишь почувствовали сильное беспокойство, только в редких случаях приводящее к паническому страху, то морские обитатели планеты испытали нечто другое. Воды океана послужили гигантским увеличительным стеклом для сигнала хаоса. Соленый Стригун, вращаясь, подставлял то один, то другой бок под разрушительное излучение - и обитатели глубин погружались в безумие, ведущее к самоуничтожению.
Тяга к смерти выражалась по разному - многие устремлялись к океанскому дну, зная, что пучина раздавит тело, но все равно из последних сил шевелили плавниками, погружаясь все глубже и глубже. Другие выбрали для удовлетворения самоубийственного инстинкта воздействие враждебной среды. Тысячи морских существ устремились к берегам океана, чтобы попасть в губительные волны прибоя и оказаться выброшенными на берег. Как тут не вспомнить подобные события, наблюдаемые людьми на их родной планете десятки, сотни тысяч лет - лемминги, дельфины, киты. Хаос не щадит никого, и разумные существа, к которым может быть отнесено человечество, иногда тоже становятся жертвами - свечение полной луны зажигает в глазах огонек безумия.
Жалкое создание, питающееся планктоном и находящееся в самом низу пищевой цепочки - оттого, что эта рыбка выбросится на берег, будет плохо только ей самой, она погибнет, задыхаясь от жгучего кислорода, поступившего ей в жабры. Потом стая каких-нибудь падальщиков, рыскающих вдоль прибрежной полосы, доберется до безжизненной тушки этой рыбки и ее родственников, устроит зловонное пиршество - вот и все.
Но в океане Соленого Стригуна имелись экземпляры покрупнее. Также стремясь к гибели, гигантские обладатели мускулистых щупалец, острых зубов, могучих клешней и толстых шипастых панцирей обладали живучестью, свойственной хищникам, и далеко не сразу умирали. Напротив - эти океанские монстры до последнего сопротивлялись зовущему инстинкту, но, не имея возможности понять жалким неразвитым мозгом истинную причину смерти, обращали свою ненависть на окружающее. И горе тем, кто оказался на берегу океана во время таких событий.

***

Когда я рассмотрел в подробностях то, что показывал монитор гидролокатора, то понял, что на этот раз мы получили по настоящему Большую проблему. Это не обычная кутерьма, когда твари, привлеченные бурной деятельностью на шельфе, кучами лезут к драгам, рассчитывая ими подкрепиться. Устройство предварительного оповещения, недавно установленное на базе и включившее сирену, просто сработало на изменение подводной обстановки - а вот масштаб происходящего стал очевиден только сейчас. На экране все выглядело так, как будто техника сломалась, и сплошная темная полоса засветки во всю ширину монитора смещалась сверху вниз. Но, переключив картинку из абсолютного в относительное движение, я получил эту же полосу, только уже на мониторе слева, ориентированную вдоль борта развернувшегося катера. Передний фронт полосы дробился на отдельные объекты, быстро приближающиеся к берегу. Еще минут сорок, и все они уже полезут на сушу. И тогда наступит полное дерьмо.
Вместе со мной за происходящим наблюдали Кими и Рем. В рубке сгустилось напряжение, все замолчали. Я решил подать голос, и немедленно потянулся за рацией.
- Всем экипажам! Немедленное возвращение в базу! База, прием!
Одновременно с двумя кликами, подтверждающими получение команды катерами, в динамике раздался недовольный голос одного из парней, взятых на работу в ремзону.
- База на приеме.
- Немедленно готовьте крупнокалиберные пулеметы, все три, с полными боекомплектами! И подберите три канифас-блока, со скобами для крепления.
Шипение в динамике.
- Вас понял.
Катер в это время уже резко развернулся и лег на обратный курс, возвращаясь. Я выглянул из рубки - повинуясь сигналу тревоги, все драги уже были частично вытащены на берег, а между ними суетились моряки, пытаясь в срочном порядке создать нечто вроде песчаного вала, от борта до борта. Кто-то подогнал грейфер, к которому сейчас прикручивали широкую пластину ковша - так они нагребут гору песка, которая послужит хоть какой-то преградой для тварей. Похоже, что поселок всерьез воспринял предупреждение.
У наших ангаров особой суеты не наблюдалось - связанные тела Авраама и агента уже затащили в одно из помещений. Все три катера оказались у пирса одновременно, но я перепрыгнул на причал сходу, и поэтому самым первым вбежал под крышу бокса. Там-то как раз и происходила основная суета - длинные корпуса пулеметов уже сгрузили талями с ремонтного стеллажа, и теперь они покоились на платформах, тускло отсвечивая керамическими деталями. Огромная дверь оружейного сейфа, смонтированного в глубине ангара, была распахнута настежь. Еще одна грузовая тележка нагружалась одним из ребят коробками с боеприпасами - пирамида серых кубов с щелями для подачи снарядов уже была выше человеческого роста. Ко мне бросилось сразу несколько человек - в том числе Алина с Сергеем и Жаком.
- Почему вернулись? За нами?
- В том числе и за вами. Ослаблять экипажи нельзя - за Авраамом и агентом проследят другие. Там, в бухте поселка, происходит массовый исход тварей на берег, на порядок многочисленнее, чем обычно. Мы здесь, в нашем секторе, в полной безопасности - из-за обрыва шельфа твари сюда не полезут. Но в основном поселении назревает катастрофа - имеющегося транспорта не хватит для эвакуации всех жителей, и у нас времени на все про все - тридцать минут максимум. Так что сейчас грузим пулеметы на катера и идем в бухту. Устроим завесу, насколько хватит выстрелов. Действуем так...
...После того, как мои инструкции были выслушаны, ребята бросились к оборудованию, я же придержал за плечо Сергея и, чуть понизив голос, произнес.
- Где Авраам и Барт - агент?
Сергей нетерпеливо дернулся, но ответил.
- Мы сгрузили их обоих в сетевой. Оттуда они сбежать не смогут. Я пошел?
- Давай.
В складском помещении, где хранились древние, неизвестно, когда и кем привезенные на планету, тюки с рыболовными сетями, двое связанных лежали тихо и спокойно, будто им процесс доставлял удовольствие. На звук открывающейся двери оба, не торопясь, повернули головы.
- Ты дурак, Франта. Разве ты не понял, что к чему? Развяжи меня.
На слова Авраама я реагировать не стал. Все разбирательства произойдут обязательно, но только после того, как мы решим Большую проблему. А все это, лежащее вперемешку с полусгнившими сетями - проблема очень м-а-аленькая. Вот такая, с ноготок.
Агент, в отличие от мэра нашего поселка, лежал молча, только таращился своими глазами на меня. Я подошел вплотную к Барту, склонился над ним, и принялся тщательно обыскивать. Дорогой, сшитый из несминаемой ткани костюм агента все-таки поддался воздействию окружающей обстановки и выглядел, как будто жеваная тряпка. Рубашка с оторванным наполовину воротом задралась вверх и собралась комком на груди, прижатая веревочными петлями. Куча карманов - все пустые. Не самая приятная обязанность - шарить по карманам. В конце концов я совершенно случайно наткнулся на то, что искал. Небольшой пульт дистанционного управления был пристегнут под мышкой клейкой лентой, совершенно незаметно для стороннего наблюдателя. Я достал нож и срезал устройство.
- Теперь я буду чувствовать себя гораздо спокойнее - и ваш челнок останется на месте.
В ответ агент промолчал, только чуть скрипнул зубами. Нервничает. Хорошо. Я еще раз проверил, надежно ли связаны эти двое, и вышел из сетевой, тщательно закрыв за собой дверь. Найденный пульт я не стал брать с собой, а просто сунул в один из ящиков с инструментами - там его найдут в последнюю очередь.
Из ангара уже выкатили все платформы с оружием и боеприпасами и вся деятельность теперь развивалась на причале. С громкими криками тяжеленные пулеметы, приспособленные для ведения подводной стрельбы, и потому обладающие исключительными габаритами, подвешивали к катерам с помощью небольших грузовых стрел, заведенных над кормой. Ругань стояла такая, что впору было нарезать ее на куски, бросать в воду и травить монстров. Я подошел к одному из парней, по фамилии Путц, вроде бы. Из местных, но довольно шустрый и сообразительный.
- Эй, друг!
Он отложил в сторону пулеметный картридж, который собирался закинуть на борт Ореола -2 и повернул ко мне свое веснушчатое лицо.
- В чем дело? - прозвучало довольно недовольно, если можно так выразиться.
- Есть срочное задание для тебя. В сетевой заперты два типа, один из которых - Авраам Захария.
- Тот самый? - Путц недоверчиво на меня уставился. В числе свидетелей нашей схватки с Авраамом и агентами он явно не находился.
- Да, тот самый Авраам. Он чуть не в себе, возможно, из-за встречи со своим старым знакомым, которым оказался один из проверяющих. Ты должен обеспечить их охрану. Не входи внутрь помещения, даже если они начнут издавать предсмертные крики. Просто сторожи дверь. И возьми с собой оружие. Когда все закончится, то я пошлю человека тебе на смену. Ну, иди.
Путц пожал плечами в ответ на мою достаточно сбивчивую речь и поплелся в ангар - перспектива поучаствовать в морском сражении вдруг сменилась унылой обязанностью по охране пыльного чулана. Я его понимал.
- Франта, ты где шастаешь? Шевелись! У нас в запасе еще минут пять, потом срочно отправляемся!
Кими улучил момент, чтобы меня попрекнуть. Ну и ладно - меня не оставляла уверенность, что я сделал правильно, позаботившись об охране пленников. Там поглядим.
За оставшиеся минуты я отсушил обе руки, перекинув на борт катера по крайней мере двадцать картриджей, килограмм по сорок каждый. Все. Вспрыгивая на палубу Ореола, я скинул свои ботинки и бросил их на причал. Пусть поваляются на бетоне до моего возвращения.

***

За миллионы лет океанские течения сгладили резкий километровый обрыв материка, нанеся тонны песчаника на скалистое дно. Вот по этому-то склону и ползли, плыли, поднимаясь с океанских глубин, разнообразные существа. Побольше, поменьше. Опасные и не очень. И очень опасные. И самые настоящие монстры, от одного вида которых любому захотелось бы оказаться как можно дальше. Но не тут-то было - созерцание чудовищных тварей обычно вызывает внезапное оцепенение, конечности отказываются повиноваться. В голове при этом одновременно крутятся десятки мыслей, и каждая - готовый безотказный рецепт спасения. Но воплотить в жизнь спасительный план мешает все то же тотальное онемение. Рукой не пошевелить. К чести человечества будет сказано - не все люди ведут себя подобным образом. Хватает и других - тех, кто не тратит бесценное время на бесплодные размышления; тех, кто не ищет оправдания собственной беспомощности в физиологической реакции организма. Минуты сплющиваются в мгновения - ответ разума опережает инстинкт. Результатом является то, что человечество с успехом сопротивляется враждебному окружению и самому себе, как основному противнику.

***

Пулеметы, которые с таким трудом затащили на борт, я лично откопал в местных закромах в первый месяц своего нахождения в колонии. Тот хаос, с которым мне пришлось столкнуться, имел себе только одно оправдание - тот, кто набивал эти два десятка ветхих контейнеров списанным оборудованием, где-то очень далеко, в самой глубине души, подозревал, что в этом отвале должна быть пара-другая жемчужин. Он был прав, но убедиться в этом пришлось мне.
Когда гидравлический молот своротил закисшие намертво запоры очередного контейнера и боковая стенка с грохотом упала на землю, то моему взору открылись торцы больших ящиков с военной маркировкой на них. В свое время все эти пулеметы стояли на борту серьезного корабля, быстроходного, предназначенного для борьбы с... ну, не знаю - с контрабандистами? Возможно. Корабль этот давным-давно списали на иголки, а мало использованное вооружение демонтировали и законсервировали, подумав - вот построим следующий корабль, и сэкономим на автоматических пушках, устанавливаемых ниже ватерлинии. Но ведь у нового корабля есть подрядчик, правда? И подрядчик этот совсем не желал ставить на "свой" корабль какой-то устаревший списанный хлам. Нет - подрядчик горел желанием установить все самое новое. Ну и заработать пятнадцать процентов комиссии. Поставив современное устройство, произведенное в Желтых Углах и выходящее из строя на следующий день после истечения срока гарантийного обслуживания. Я с таким сталкивался довольно часто - например, когда на самом современном подводном куполе скромный невозвратный клапан фановой системы ломался, и устраивал самую настоящую "коричневую революцию" во всех помещениях купола. Просто мороз дерет по коже от такого рода воспоминаний.
Но иногда от действий ушлых подрядчиков бывают и положительные результаты. Как в случае с пулеметами. Кстати, в следующем контейнере нашлись и списанные боеприпасы. Хорошо, что никто не стал применять плазменную резку для вскрытия именно этого ящика - а то половина нашей базы оказалась бы на небесах в мгновение ока. Каждый смертоносный прибор был проверен, настроен и обстрелян на импровизированном стенде, сооруженном общими усилиями за неделю. Блестящий результат! До наработки на отказ оставалось еще очень много времени, все ремонтные размеры - первые. А потом мы сложили все оборудование вместе с боеприпасом за надежную дверь сейфа и постарались забыть о том, что у нас это есть. Представить себе ситуацию, в которой нам потребуется хотя бы одна из этих дробилок - так далеко воображение не заходило. Конечно, поначалу думая о возможности применения этих зловещих орудий в нашем деле я вместе с Иваром сделал некоторые прикидки - для того, чтобы установить крупнокалиберный пулемет таких размеров на одном из наших катеров, требовалось провести огромный объем работы. Вырезать часть корпуса по килю, сделать в этом месте герметичную выгородку, куда бы устанавливался пулемет, вместе с подъемным устройством, компенсатором и боекомплектом. Получается нечто, медленное, словно улитка и совершенно непригодное для решения повседневных задач. Сплошная головная боль - короче, проект отправился в архив, вслед за оборудованием. Но вот, наступил срок... Не даром в тех же Желтых Углах жители часто проклинают врага - "Чтоб ты жил в интересное время!". Сейчас мне стало очень интересно жить, так интересно, что я предпочел бы соскучиться.
Я крутил весь этот хлам в голове и раз, и два... Странно даже, что я так сильно занервничал. Ведь построить в голове частокол мыслей, за которым спрятать проблему - не мой метод. Надо взглянуть правде в глаза - сейчас все мои соратники, включая меня самого, получили билет в один конец. Шансы на победу мизерные, но сдаваться никто не собирается, и придуманный мной трюк должен сработать. Оцепенение, длившееся считанные секунды, куда-то улетучилось, наступило время действовать. Я оглянулся - Ореол-3 немилосердно заваливало с борта на борт, и Кими только чудом удерживал катер на курсе. Такие же сложности испытывали и другие экипажи. Виною этому были не только короткие сильные волны, ритмично бьющие в борт. Основная проблема занимала половину кормового слипа. Увесистый пулемет своей тяжестью изменил метацентрическую высоту катера и теперь Ореол, не рассчитанный на подобную нагрузку, вел себя, словно упившийся подросток, каждый миг пытаясь перевернуться кверху брюхом.
- Кими, попробуй прибавить ходу!
В ответ на мою просьбу соратник только коротко ругнулся - все его внимание было отвлечено на управление катером, и руки, лежащие на штурвале, чутко реагировали на любое, самое малозаметное рысканье суденышка, гася попытку уйти с курса в самом зародыше.
- Мы должны продержаться на плаву до прибытия в координаты, и на это осталось еще минут семь. Чем быстрее мы там окажемся, тем лучше.
- Не мог бы ты заткнуться и не мешать мне вести катер?!!
Кими был совершенно прав - а я опять сорвался, пытаясь пустой болтовней успокоить свои нервы, за счет других. А ну-ка, заткнись, и вперед, на мачту.
На мачте катера, несущей пучок антенн, уже висели, закрепив страховочные концы, Сергей с Ремом, прикручивая скобами большой блок. Я распаковал запасную бухту троса, принайтовленную к релингам рядом с лебедкой, привязал конец каната к поясу и полез на мачту. К тому времени, как я добрался до ребят, канифас оказался намертво закреплен на мачте и мерно раскачивался из стороны в сторону на шарнирах. Я отодвинул защитный кожух и просунул в направляющую канавку трос, затем продернув его вокруг ролика. Кожух защелкнулся - все готово. Мы в одно мгновение слезли с мачты, так как несколько раз катер уже начинал было клониться в сторону, пытаясь улечься бортом на воду и уже не встать никогда - только мастерство Кими, каждый раз вовремя подставлявшего Ореол-3 под удар волны, выравнивающий катер, спасало от гибели.
Спустившись вниз, я протянул несколько метров троса через блок и подошел к пулемету, лежащему поперек палубы. На корпусе автоматического орудия располагалось несколько проушин, предназначенных для крепления, и я просунул трос через две крайних, на стволе и в казенной части. Рядом с еще одной проушиной, находящейся посередине, я завязал скользящий узел и скобой пристегнул его к петле. Конец каната был затем оснащен карабином и с его помощью закреплен на своей задней части. Теперь осталось набросить на барабан лебедки пять-шесть шлагов троса - я размотал часть бухты и навернул высвободившийся кусок на лебедку. Готово. Я взглянул на палубу катера - Сергей и Рем не теряли времени даром - все картриджи с боеприпасами были увязаны в огромную гроздь. На это ушла еще одна запасная бухта троса.
Я вернулся в рубку и жестом руки дал понять собравшемуся там экипажу, что катер полностью подготовлен. Пора было поверить, как дела у других - тем более, что мы практически прибыли на место. Моя рука сжала устройство связи.
- Экипажи катеров, прошу сообщить готовность.
В ответ знакомые голоса чуть ли не хором подтвердили, что у них на борту все готово к началу сражения.
- С этой секунды каждый экипаж действует самостоятельно. Позицию держать до конца, в случае прорыва сообщить остальным. Четко отслеживайте сектор обстрела, чтобы случайно не накрыть соседа. Оказывать помощь другим экипажам, покидая свой участок, нельзя. Единственная помощь, которую можно получить от товарищей - это вызвать огонь на себя. Желаю удачи, и до скорой связи!
Я услышал такие же пожелания и отключился. Теперь оставалось только надеть личное снаряжение и вооружение, посидеть на дорожку, и приступать к кровавой жатве.
То, что я придумал, было просто до безобразия. И на самом деле очень безобразно. Привычка довольно-таки просто распоряжаться с различного рода устройствами и механизмами, мне не принадлежащими, но оказавшимися в моих руках, сыграла определенную роль в возникновении этого импровизированного плана. Идея довольно дикая, предполагающая совершенно варварское отношение к матчасти, но кому до этого будет дело, если в случае неудачи все погибнут? Мне - нет.
Все приборы и механизмы катера, так хорошо себя зарекомендовавшие в противоборстве с единичными экземплярами тварей, совершенно непригодны для сражения с такой массой, которая движется в бухту. Вести стрельбу из крупнокалиберного оружия с борта Ореола тоже не получится - нужен не один день на подготовку и установку дополнительного оборудования. Но катер вполне годится для доставки одного пулемета в нужную точку акватории залива. А потом его функции резко меняются - пулемет привязывается к корпусу катера и отправляется за борт. Катер переворачивается, но не тонет, а, за счет собственной плавучести, служит поплавком для пулемета, висящего над самым дном, полностью готовым к стрельбе. Конечно, жалко Ореолы - но людей из поселка жалко куда больше.
Я влез в гидрокостюм и включился в дыхательную систему. Все функционирует в норме, три запасных регенерационных батареи висят на рабочем поясе. И никакой бравады с задержкой дыхания - сейчас на кону не только моя собственная жизнь, но и сотни других. Скутер, проводя контрольную проверку, свистнул турбиной - он пригодится для управления пулеметом. Личное оружие, на этот раз - револьверное ружье, стреляющее взрывпакетами, прочно улеглось в петлях заплечной кобуры. Я надвинул маску на лицо - она, как присоска, прилипла к коже, вплотную. Секунда в секунду - вой двигателя катера стих, осталось только глухое ворчание низких оборотов. Ореол-3 закачался на волнах еще сильнее. Кими повернулся ко мне.
- Мы прибыли в расчетные координаты. Я бросаю управление - это бессмысленно.
- Хорошо, влезай в жилет и на палубу, а я проведу герметизацию.
Кими схватил жилет и испарился, а я еще несколько секунд занимался тем, что проверял давление в балластных емкостях и при необходимости подавал туда сжатый воздух.
К тому времени, когда катера оказались в бухте и выстроились дугой вдоль береговой полосы, каждый заняв специально отведенное место, с учетом прицельной дальности стрельбы пулеметов и рельефа океанского шельфа, наступил поздний вечер. Сумерки усугублялись плотным облачным покровом, ухудшающим видимость. Тем более, что природа Соленого Стригуна высказывала свое собственное отношение к происходящему еще и сильно задувшим ветром, вызывающим усиление зыби. Ни дать ни взять - конец света. На берегу виднелись многочисленные огни и лучи прожекторов, шарящих по водной поверхности в поисках катеров спасателей - наших катеров. У каждого спасателя имелся отличный фотоумножитель для ночных погружений, и приближающаяся ночь не была помехой - а вот некоторых из тех тварей, кто уже вплотную приблизился к побережью, темнота могла смутить, вследствие неприспособленности зрения. Вот и ладно.
Картридж с зарядами уже торчал снизу пулемета, уложенного на бок. Остальные обоймы, связанные между собой, были аккуратно выставлены на палубе. Трос, крепящий их, был накинут на кнехт, свободный конец находился в руках у Рема.
- Тут глубина - пятнадцать метров, так что после опрокидывания перетравливаем канат примерно на десять метров. Готовы? Вира!
Рем дернул переключатель на дистанционном пульте управления лебедкой. Барабан стал вращаться, наматывая на себя трос, и вот пулемет, лежащий мертвой тушей на палубе, вдруг дернулся раз, другой, ствол задрался вверх и повис в воздухе. Канифас-блок вертелся в разные стороны, а мачта, на которую приходилась вся нагрузка, жалобно скрипела на все лады, будто испытывая невыносимые страдания. Так долго продолжаться не могло. В какой-то момент весь корпус пулемета оказался навесу и резко пошел в сторону борта - катер содрогнулся всем корпусом от нагрузки, потом, словно выскользнув из-под утомительного гнета, завалился и улегся бортом на воду. Пулемет зацепился за релинг, некоторое время еще балансировал над водой. Потом, наконец, оторвался от металлической трубы поручня, и ушел в глубь. Через секунду резко дернулась мачта, торчащая параллельно поверхности воды - трос потянул вниз. Катер, беспомощно прилегший отдохнуть, словно раненое животное, резко развернуло брюхом вверх и чуть затянуло под воду. Я находился рядом, на плаву, и когда катер всплыл обратно, то сразу после этого нырнул под воду. Мы договорились заранее - я и Сергей занимаемся наведением и стрельбой, а Рем и Кими работают лебедкой и подают боеприпасы, постепенно спуская грозди обойм на нашу глубину.
В воде плотная тьма мгновенно рассеялась - включился прибор ночного видения. То, что раньше было видно на экранах гидролокаторов, сейчас наблюдалось вживую. Я с содроганием увидел, как плотный шевелящийся вал морских существ, еще только едва видимый с того места, где мы зависли в толще воды, подступает все ближе и ближе. В массе своей он состоял из кучи всяких мелких рыбин, скатов, медуз и тому подобных относительно безвредных обитателей океана. Но в некоторых местах вал словно бы прореживался, и вот там-то и находились особо опасные твари - остальные предпочитали держаться от них подальше, несмотря на общий самоубийственный настрой.
Пулемет медленно колебался в такт движениям троса, ведущего к катеру. Где-то сверху двое напарников следили за нами. В динамике раздался голос Сергея.
- Кими, перетрави вниз еще на три метра.
Канат дернулся чуть резче - орудие стало медленно опускаться. Стоп.
- Вот так нормально.
Я пристегнулся к корпусу пулемета справа и установил свой скутер перпендикулярно, соплом вправо. Сергей рядом проделал все тоже, только с другой стороны. Теперь мы могли менять направление ствола. Безопасный сектор стрельбы был отмечен заранее в приборе целенаведения, установленном на моем ружье. Так что я вытащил оружие из кобуры и приладил к пулемету. Небольшой монитор револьверного ружья, показывающий сектор, давал сильную засветку на фотоумножитель, так что пришлось отдельно покрутить его настройки.
Я взглянул на часы - ну вот, теперь совсем все. Через считанные секунды все три пулемета, расположенные на равном удалении друг от друга и перекрывающие весь берег поселка, откроют огонь. Должны открыть огонь - в полевых условиях эти конструктивно надежные, но все-таки древние орудия не проверялись нами ни разу.
Вал обезумевшей органики достиг позиции, где эффективность огня достигала максимума. Рука легла на плоскую рукоять сбоку пулемета. Палец нащупал пусковую кнопку. Когда я нажму ее, то...

***

Нажатие на кнопку вызвало изменение давления, которое было передано несжимаемой гидравлической жидкостью на пластину замыкателя. Еле заметный щелчок, и первая порция снарядов поступила из одноразовой обоймы в приемное устройство казенной части. При проходе через узкий канал у снарядов срезало, раздавило еле заметные выпуклости на фальшпатронах и двухкомпонентная взрывчатка быстро достигла рабочей температуры. Серия микровзрывов создала высокое давление, которое, переданное уже газообразным несущим телом, поступило в замкнутую до этого момента систему и запустило механизм вращения стволов. Газы стали с силой давить на толстые короткие металлопластиковые стрелки. Те зашевелились и полезли из пулемета наружу. Но все оказалось не настолько просто - дело в том, что стволы орудия вращались вокруг эксцентрика, по сложной траектории, а на каждый ствол, плюющийся стрелками, приходилось по два дополнительных ствола, другой формы, занимающихся всего лишь испусканием газов. Казалось бы - что за безумная прихоть конструктора? Но в результате получалось, что стрелки, покидая срез ствола, попадали в стабильный канал с внутренним разрежением, созданный завихрением газово-водяной смеси. Как будто становились на рельсы. Скорость движения каждого снаряда-стрелки увеличивалась в разы, равно и убойная сила. Все оказалось продумано каким-то гением, влюбленным в свои творения - орудия разрушения. Вечная ему признательность и благодарность.

***

Со всех сторон повалили пузыри, испускаемые системой стабилизации. Из незаметных отверстий вырывался отведенный газ, гася все возникающие при стрельбе моменты, по возможности. На моих глазах удлинялась траектория - бешеный поток достиг пятидесяти, ста, ста пятидесяти метров - и вступил в контакт с биомассой. Дальнейшее скрылось в густом тумане - мне и Сергею оставалось только периодически включать и выключать сопла скутеров, перемещая стволы пулемета из стороны в сторону и иногда чуть корректируя смещение от отдачи. Прошло около двух минут, прежде чем закончилась первая обойма. Мы открыли огонь чуть раньше других, и поэтому слева две других команды продолжали молотить тварей, превращая их в кашу.
- Качнем веревку, раз!
Висящий в самом низу новый картридж оказался в моих руках. Сергей уже отсоединил опустевшую обойму и она камнем ушла на дно. Я вставил новую коробку с боеприпасами в пулемет, и только потом обрезал ножом веревку - ловить полную обойму весом сорок килограмм не хотелось. Пулемет снова заработал. Туман, взвесь от разлетающихся в стороны ошметков морских жителей клубами расходился в стороны и вверх от линии огня. Я тщетно вглядывался, пытаясь разглядеть подробности - судя по всему, смертоносное творение человеческого разума с одинаковым успехом уничтожало и гигантскую панцирную акулу, и змееголового ящера, и самого Соленого Стригуна. Но микросонар, прикрепленный к рукаву, в краткие моменты включения сообщал, что плотность биомассы все еще сохраняется на прежнем уровне или уменьшилась незначительно.
Обоймы менялись одна за другой, и минут через пятнадцать вода вокруг пулемета достигла температуры, когда уже начинает становиться горячо - теплообменники орудия беспокоились о сохранении боеспособности механизма, а не о нашем комфорте. Мельчайшие капли воды, так или иначе попадающие в рот, приносили чуть заметный горький металлический привкус свежего сырого рыбного фарша - очень неприятно. Вдобавок ко всему, кожа в местах, не прикрытых от контакта с водой, покраснела и жутко зачесалась - похоже, от взрывчатых газов. Наверное, так должен выглядеть ад для подводного обитателя - кипяток, удушливые пары серы и краснокожие черти, крошащие все и вся.
- Осталось четыре обоймы, Франта! Как у нас дела?
Рем беспокоится. Хорошо, проверим еще раз. Пластина вибратора развернулась веером, и рука загудела от колебаний устройства. Проведем рукой из стороны в сторону, так...

***

Для наблюдателя, сидящего за мощным микроскопом и наблюдающего за жизнью, например, бактерий, все, происходящее по ту сторону окуляров, кажется невероятно быстрым - вот бактерия появилась, выросла, размножилась, выросла... И так далее. Принцип справедлив и по отношению к наблюдателю - возможно, некое гигантское существо, настолько гигантское, что его присутствие не ощущается человеком, в это же время рассматривает наблюдателя в специальный прибор. Рассматривает всего несколько секунд, а для человека-наблюдателя прошли уже десятки лет. Вот это да!
Для планеты мгновение еще не кончилось - за это время она повернулась на какую-то четверть оборота, но для населяющих планету живых организмов прошло несколько часов. И ввергающее в безумие излучение небесных тел ослабело в разы.
Те существа, что обладали слабыми зачатками разума, с ужасом, на который они были способны, вдруг осознали себя в самой гуще кровавого супа, среди кусков плоти. Откуда-то продолжали прилетать смертоносные жала, вспарывающие тела. Теперь знак поменялся с минуса на плюс - всех поголовно охватило обусловленное инстинктом неодолимое желание покинуть это место.

Предыдущая страница 8 Следующая страница


9 Сергей Соколов, Максим Москвин

***

- Они уходят! Они просто исчезают на глазах! Я в это не верю, ребята!
Мой голос срывался от радости. Еще и еще раз медленно проводя сонаром перед собой, я все больше и больше убеждался в том, что это - не игра напряженного и воспаленного воображения, пытающегося выдать желаемое за действительное. Это - объективная реальность. Сергей выключил пулемет. То же сделали и остальные. Одуряющий грохот смолк, а слабое течение быстро унесло в сторону горячую противную воду, окружающую нас. Уже не так похоже на крепкий рыбный бульон. Вот только запах и привкус... Наверх, срочно!
Мы выбрались на корпус перевернутого катера и растянулись на нем, наслаждаясь тихим ветерком и свежим воздухом. Волны совершенно успокоились, и даже облака - уникальное зрелище - убрались, обнажив ночное звездное небо и два огромных бледно-бежевых куска лунных тортов, торчащие над горизонтом. Свет от небес оказался настолько сильным, что я без всяких приборов мог отлично видеть другие два катера, белеющие в ночи на расстоянии мили. Мощности встроенных в маски передатчиков должно хватить. Я переключился на общую частоту.
- Здесь Ореол-3, все живы, атака отбита. Как ваши дела? Все в порядке? Прием.
- Ореол-1 на связи. Подтверждаем завершение атаки. Все в порядке.
- Ореол-2 на связи. То же самое, что и у остальных. Франта, как будем выбираться? Идея твоя, так что давай, рули.
Я от души рассмеялся. Эту задачу можно решить без всякого напряжения.
- Кими, Рем, Сергей, давайте под воду, обрежем трос у пулемета, но повесим на него буй. Завтра вернемся.
Ореол -3 как будто ждал, когда его освободят - настолько резво катер воспрянул из воды, взмахнув мачтой с куском троса на ней. Потоки воды стекали через порог рубки, но все оборудование оказалось в рабочем состоянии. Турбина чихнула раз, другой, потом зашумела, загудела - завелась. На борт залез Рем - за его плечами из воды появился флюоресцирующий шар, прикрепленный к лежащему на дне пулемету. Потом заберем, обязательно заберем - наш счастливый билет обратно.
Через десять минут все экипажи вернулись в базу.
Там было пустынно и непривычно тихо. Весь персонал, похоже, уехал в поселок, на помощь своим друзьям и родственникам. Правильно сделали. У меня к ним претензий нет - свою задачу ребята тут выполнили. А вот почему не горит освещение в ближайшем ангаре? В остальных - свет есть. В этом - нет. Я потянул из-за плеча ружье и надвинул маску с прибором ночного видения на глаза. Что-то тут произошло.
Внутри ангара звучало эхо от шагов - и больше ни звука. Я дошел до двери сетевой - вот там меня ожидало очень неприятное зрелище. На полу лежал скрюченный труп Путца - с железным штырем, торчащим из груди. Прямо в сердце. Кто же это сделал? Я осторожно потянул ручку двери на себя - засов был сдвинут в сторону, следов взлома не наблюдалось. Дверь приоткрылась со скрипом. Внутри пусто, только сплошные тюки с барахлом и стеллажи. Неожиданно один из тюков зашевелился.
- Эй...Франта?
Черт, Авраам!
- Захария, вылезай наружу, только без резких движений, и руки покажи.
Я взял на прицел своего начальника и внимательно следил, как он, кряхтя от боли, выпрямляется и идет к дверному проему.
- Вот мои руки, и можешь убедиться - я не вооружен. Смотри, вот. - Авраам задрал свитер и покрутился на месте. - Доволен? Ты где?
- Давай-ка выйдем на свет, к остальным. А там все расскажешь. Иди на выход из ангара, а я все время буду рядом.
Захария послушно захромал, ориентируясь на свет, проникающий сквозь неплотно закрытые створки грузовых ворот.
На улице я быстро обыскал мэра поселка, не найдя ничего, и убрал оружие.
- Теперь расскажи, что случилось, почему там лежит труп Путца, и где агент?
Захария очень тяжело вздохнул и уселся на кнехт.
- Я же говорил вам всем - эти агенты, они профессиональные убийцы. Агент смог разговорить охранника, и тот в конце концов открыл дверь, хотя я пытался не допустить этого. Мне повезло - Бартоломью, или как его там, не стал возвращаться за мной, а сразу сбежал. Хотел, похоже, добраться до своего корабля и убраться отсюда как можно быстрее. Он, наверное, еще ни разу не находился под угрозой разоблачения. Заволновался, особенно, после гибели своего напарника. Что вы думаете?
- Авраам, а ты не слышал - агент уехал на вездеходе, или ушел на своих двоих?
- Да нет, вездеходов здесь не оставалось - к тому времени все уже уехали в поселок, обещали охраннику, что сменят через пару часов. Этого Бартоломью и дожидался.
- Скажи точно - когда ушел агент?
Захария замялся. - Примерно двадцать минут назад. Точнее не скажу - знаете, в темноте время идет по-другому.
Алина, внимательно слушающая, впрочем, как и все остальные, ответы Авраама, задала вопрос.
- А куда он пошел?
- Я же говорю - к своему кораблю. Только вот сдается мне, что на космолет агент не попал - вон челнок, стоит, как стоял.
Я обернулся - действительно, если приглядеться, то видно было, как на другом конце бухты посреди поселка возвышается короткая толстая свечка космического корабля. Барт - парень подготовленный, и за двадцать минут добежал бы до челнока. Значит, отобранный у него пульт - единственный ключ, ведущий на борт космолета. Очень предусмотрительно с моей стороны. Теперь я должен найти сукина сына, любой ценой.

Глава 8

Прибор дистанционного управления космическим челноком так и валялся в одном из ящиков - к счастью, агент не знал, каким временем он располагает, и не смог обшарить все закутки на складе. В голове мгновенно сложился план действий. Я, вместо того, чтобы рыскать по зарослям в темноте, ища наверняка опытного в подобных делах человека, просто доберусь до корабля агентов, открою его с помощью пульта и примусь спокойно ловить агента на живца - его корабль. Вариант? - отнюдь. При более внимательном рассмотрении обнаружилось, что прибор имеет дактилоскопическую защиту. Я метнулся было к телу второго агента, лежащему в холодильнике, но тщетно - пульт не отреагировал ни на один из приложенных к нему ледяных пальцев трупа. Ребята смотрели на мои действия так, будто у меня поехала крыша. В двух словах я им все объяснил.
- Ну что же, пошли ловить этого. Как там его, Барта. А когда возьмем, то... - Кими покрутил в руке свой нож и сунул его обратно в ножны.
- Вижу, все горят желанием поучаствовать в охоте на двуногое животное. Тогда берите ноктовизоры, оружие, разбиваемся на пары и вперед.
Через минуту двенадцать вооруженных до зубов человек в темных робах со сдвинутыми на лоб очками-фотоумножителями стояли под тускло светящим фонарем у входа в ангар. Я не удержался:
- Ребят, сейчас для нас главное - в зеркало не смотреть, а то можно в штаны наложить.
Некоторые засмеялись, но вот в глазах стоящих рядом Рема и Сергея я не увидел и тени веселья. Алина стояла с отрешенным выражением лица, сжимая в руках ствол винтовки.
- Послушай Франта, надо брать этого агента живьем. Ты помнишь прибор, которым он замутил нам мозги? Я же успел его вытащить из воды. И мне, и всем остальным будет очень интересно узнать подробности по поводу того, что это за устройство и откуда оно взялось у этих самозваных федеральных инспекторов. - С этими словами Сергей протянул мне в руке тот самый агрегат.
Я почесал в затылке.
- Знаешь, оставь-ка его у себя, только имей ввиду, если столкнешься с Бартом - сделай все, чтобы он до вот этой гадости не добрался.
- Будь уверен, сделаю.
Раздались шаркающие шаги. Авраам, имея весьма бледный вид, добрался до нас и взмахнул рукой, привлекая внимание.
- Ребята, раз уж вы решили отловить агента, то послушайте меня. Бартоломью опасен, особенно сейчас, когда его загнали в угол, как крысу. Этот ухарь натаскан на убийство людей так же тщательно, как вы - на подводных тварей. Он в своей стихии, ночью, с оружием. Я советую тебе, Франтишек, и тебе, Сергей, оставить приборы агентов здесь, в запертом ангаре под охраной нескольких человек. А лучше всего будет переждать ночь, а когда рассветет, поставить в известность всех жителей поселка и устроить облаву по всем правилам - агенту просто некуда будет деваться. Ну, как вам такое?
Я, к собственному неудовольствию, признал, что Авраам предложил разумный вариант, но....
- А если Бартоломью все-таки сможет проникнуть к себе на корабль и улететь? Откуда мы знаем, вдруг существует какой-нибудь другой, помимо использования пульта, способ? Может быть, более сложный и не такой быстрый, но до рассвета еще несколько часов, и агент все это время использует на всю катушку, я уверен. И что потом? Барт улетает с планеты и через пару дней возвращается в сопровождении десантников, а те, в свою очередь, укладывают всех, здесь присутствующих, ровными штабелями, за убийство федерального инспектора и покушение на убийство. А еще в ход идет тот самый мозголомный прибор, превращающий нас в зомби. Могу себе представить нашу дальнейшую судьбу в случае, если агенту удастся улизнуть - мы превратимся в набор кукол-марионеток, и доставать нас будут из ящика, по необходимости. Лично я в Буратино превращаться не намерен, не знаю как остальные.
Теперь уже Захария зачесал в затылке.
- И что ты предлагаешь?
- Действительно, разделиться придется. Агент может вернуться к ангару, в этом я с тобой согласен. Так что два человека остаются ждать Барта здесь. - После коротких препираний Труди - невысокая сухопарая девушка из команды второго Ореола, и Ивар, сильно недовольный павшим на него выбором, отошли в сторону.
- Закройте ангар изнутри и следите в оба. Ты, Авраам, побудешь с ними. Оружие тебе мы не дадим, уж не обессудь - нам еще предстоит расставить все по своим местам. И оба прибора забираем с собой, целее будут.
Оставшиеся десять человек надвинули на глаза приборы ночного видения, разобрались по двое и, чуть разойдясь в стороны, побежали по грунтовой дороге по направлению к поселку.
В очках тьма превратилась в серые сумерки, достаточно контрастные, чтобы видеть подробности окружающего. Вдоль дороги уже на обочине начинались плотные заросли кустов, и за любым из них мог таиться преследуемый нами Барт. От этого становилось не по себе. Уже отойдя от напряжения последних часов, когда моя жизнь и жизнь остальных буквально висела на волоске, я вдруг вспомнил предшествующие события, и пришло осознание того, что я убил человека! Мысль как будто ударила меня обухом по голове - однако! Я чуть было не остановился посреди дороги, но вовремя опомнился, чтобы не нарушать цепочку бегущих бойцов. Хоть и приходилось мне побывать во всякого рода переделках и разборках, но чего-либо более серьезного, чем нанесение удара ножом в живот, за мной не водилось. А тут я своими глазами видел еще пять минут назад труп человека, которого лично умертвил! И...что дальше? Посыпать главу пеплом, упасть на колени и рвать на себе рубаху? "Вяжите меня, люди добрые, я человека убил!!!" Да нет, позывов таких я в себе не обнаружил. Поразительное равнодушие и душевная черствость, ну и свинья же ты, Франтишек Некко - я мысленно пожал плечами себе в ответ и сосредоточился на изучении окрестностей.
Прошло минут пятнадцать - дорожка давно перевалила через вершину холма и в очках при взгляде на поселок, который был виден, как на ладони, возникала засветка от горящих тут и там фонарей и светящихся окон в домах. Судя по всему, народ не спешил ложиться спать и вовсю отмечал свое собственное чудесное спасение. Отголоски пьяных криков доносились даже до холма. Я попытался рассмотреть, что происходит рядом с силуэтом космического челнока, но как ни вглядывался, ничего и никого не увидел - или площадка была совершенно пуста, или мозги ноктовизора совершенно расстроились от ярких световых пятен. Скоро мы достигли крайних домов поселка, и настало время разойтись.
- Каждая пара идет по улице, на перекрестках дожидаемся друг друга и проходим дальше, до следующего перекрестка. Так прочешем весь поселок. Возможно, агент забрался в один из домов, но в таком случае возникнет переполох, и мы это заметим. Надеюсь. Пошли.
Мы с Ремом двинулись торопливым шагом по окраинной улице, настороженно оглядываясь. Навстречу нам несколько раз попадались подвыпившие жители, размахивающие наполовину опорожненными бутылками с самогоном и сразу же предлагающие присоединиться к всеобщему празднику и накатить по глотку. Рем вежливо уклонялся от предложений, в то время как я пытался заметить высокую фигуру агента среди домов, и в темноте, между камней. Тщетно - мы уже дошли до первого перекрестка, так и не обнаружив Барта. Так и стояли мы среди веселящейся толпы, ожидая, когда подойдут остальные пары и встанут на пересечении, как вдруг до моих ушей донесся звук выстрела.

***

Джеб с Ларисой первыми наткнулись на федерального инспектора Бартоломью Мартини, или того, кто скрывался под этим именем. Когда пара подошла к одному из домов, из его дверей вывалилась большая компания подогретых спиртным людей, человек пятнадцать, и все с ружьями наперевес. Во главе этой компании находился пресловутый Барт. Увидев Джеба, он быстро спрятался за спины местных жителей и громко заорал.
- Вот они!
Вся толпа повернулась в сторону, откуда подходили спасатели. Раздались гневные крики.
- А ну, стоять, вяжите их, ребята!
Несколько человек, явно не очень хорошо стоящих на ногах, рванулись к водолазам и попытались их обезоружить, размахивая перед глазами стволами оружия и суя кулаки в лица Джебу. Спасатели прижались друг к другу спинами, не очень понимая, что происходит, но догадываясь, что происходящее им отнюдь не на пользу. Джеб чуть отвернул голову и прошептал.
- Лариса, я постараюсь их как-то задержать, а ты беги к остальным ребятам, зови их на помощь.
Несколько рук вцепилось в ружье, которое Джеб держал на перевес, и попытались вырвать оружие.
- Ты, падла! Вы чо, Путца замочили и мало показалось, сюда приперлись? Ты куда его труп спрятал, пес?!! Веди, показывай!!!
Разъяренные лица мелькали перед глазами Джеба, пена и слюни летели в разные стороны. Агент Бартоломью оказался и тут молодцом - привязавшись к самой агрессивной и пьяной компании в поселке, он умело залил им в уши про, якобы, убийство спасателями их товарища. Если бы все были в трезвом состоянии, то агент вряд ли добился чего-либо, кроме обычного недоверчивого взгляда местного жителя на приезжего. Еще, глядишь, и скрутили бы, намяв бока. Но алкоголь отказывает человеку в праве мыслить разумно, и теперь толпа озверевших мужиков пыталась разорвать своих спасителей заживо, ничуть не задумываясь о том, кто это вообще за тип, наплетший им про предательское убийство Путца.
Джеб, собравшись с силами, резко дернул приклад своего ружья на себя, потом толкнул его вперед, отчего несколько человек упали и освободили узкий проход.
- Давай!
Лариса, услышав команду, вывернулась из объятий какого-то распространявшего вокруг себя волны смрадного перегара типа и стремительно рванулась вперед, перепрыгнув через валяющиеся на земле тела. Местные растерялись, провожая глазами фигуру бегущей девушки. Вот она уже добралась почти до самого перекрестка, но тут раздался одиночный выстрел. Лариса как будто резко споткнулась и плашмя упала на землю, а на спине ее расцвел ярко-красный цветок. Все вдруг стихло, шум и гам прекратился. Все посмотрели в сторону, откуда раздался выстрел, и увидели, как, держа одной рукой винтовку, из которой был произведен выстрел, медленно отступает вдоль стены их недавний знакомец-незнакомец. Поняв, что ему не удалось улизнуть втихую, агент вскинул винтовку и, прицелившись в сторону толпы, громко и четко произнес.
- Всем стоять! Стрелять буду без предупреждения! Ты, водолаз, бросил оружие и ко мне, быстро!
Джеб, с усилием отведя взгляд от лежащего в пыли тела своей боевой соратницы, уставился на Бартоломью, его лицо как будто окаменело, зрачки потемнели от закипевшей внутри отчаянной ярости.
- Повторяю, не надо глупостей, просто положи оружие и подойди!
Агент на что-то надеялся. Зря - Джеб выстрелил в него, не дослушав последней фразы. К сожалению, перед выстрелом спасатель держал ружье в настолько неудобной позе, что ему пришлось потратить драгоценные мгновения на то, чтобы направить ствол в сторону убийцы. И два выстрела слились в один. В этот момент один из пьяных местных жителей имел неосторожность сильно покачнуться, в результате чего пуля из винтовки Бартоломью вошла ему в предплечье и натворила дел - раздробила кость, вырвала порядочный кусок мяса. Мужик дико заорал от боли, упал на землю и начал кататься из стороны в сторону, прижав здоровой рукой рану. Агенту не повезло еще и потому, что Джеб не промахнулся, и часть заряда ружья, грамм пять крупной дроби, вошла в правый бок Бартоломью Мартини.

***

Услышав выстрел, я бросился на звук, расталкивая праздношатающихся. К месту стрельбы подбегали и другие ребята, прервав свое патрулирование. Пока мы бежали, раздались еще выстрелы - один или два. На улице моему взгляду открылась ужасная картина - тело Ларисы, лежащее посреди дороги, и избитый Джеб, размахивающий ружьем и расталкивающий мечущихся, как стадо баранов, трезвеющих от страха людей.
- Где агент?!!
Я прокричал свой вопрос прямо в лицо Джебу. Да, подонок убил нашего товарища, да, потом мне и всем нам будет очень больно. Но в тот момент самым важным являлось найти сукина сына и взять его. И я продолжал трясти Джеба и кричать на него, пока его взгляд не стал осмысленным.
- Он ушел через крышу, я его, кажется, ранил. Вон туда. - Джеб показал рукой в направлении одного из домов. Я рванул в указанном направлении и увидел на земле несколько темных пятен. Отлично, агента подранили.
- Вы вчетвером на противоположную улицу, быстро, его надо перехватить, стреляйте сразу же, как увидите!
Ребята кивнули в ответ и побежали за угол. Если повезет, они успеют перекрыть Барту пути отхода, а мы погоним его по крышам прямо на их ружья. Я знаком показал своим товарищам следовать за мной и полез по стене вверх, натянув на глаза ноктовизор. Упершись ногой в раму оконного стекла, я подтянулся. Когда моя голова показалась над кромкой водостока, раздался выстрел. Я быстро пригнулся и почувствовал, как пуля пронеслась буквально в нескольких миллиметрах над моей макушкой, срезав по пути несколько волос. Значит, агент еще на крыше. Отлично!
- Не высовывайтесь, он ведет огонь! - Мои соратники висели на руках вдоль крыши, как летучие мыши в пещере. Рука нащупала фонарик, лежащий в поясном чехле, и в следующий момент увесистый прибор полетел на крышу в направлении, откуда раздался выстрел. Раздался грохот от падения.
- Пошли!!!
Мы синхронно влезли на поверхность крыши и в ту же секунду открыли беспорядочный огонь, стараясь не дать противнику поднять головы. Стрельба велась до тех пор, пока не закончились заряды в обоймах. Наступила тишина. Я судорожно перезаряжал свое оружие, одновременно всматриваясь в крыши домов. Мне повезло - буквально сразу я обнаружил силуэт, похожий на тело человека, лежащий рядом с одной из каминных труб, торчащих тут и там. Потом до моих ушей донесся еле слышный стон. Хитрый!!! Или, действительно, ранен?
- Он справа, у дымохода, вон там! - Я показал направление, и теперь все четверо держали агента на мушке.
- Эй, Барт, мы тебя видим! Оружие в сторону!
По крыше загремела винтовка.
- Руки вытяни перед собой и медленно поднимайся!
В ответ тишина. Наконец, еле слышно прозвучало:
- Я не...не могу...я ранен...истекаю кровью...помогите....
В то, что агент говорит правду, я не поверил ни на секунду. Дав команду тем, кто был на крыше вместе со мной, залечь в разных местах, используя выступы крыши для укрытия, и держать агента на прицеле, я связался по рации с товарищами, посланными на другую улицу, и сориентировал их нужным образом. Через секунду они уже влезали наверх зданий с противоположной стороны. Да нет, не влезали - просто все фонари, которые они имели в наличии, оказались включены и направлены на то место, где лежал агент. Я вовремя стянул с лица прибор ночного видения, и теперь прекрасно видел, как освещенный лучами света Бартоломью медленно садится, разжимает руки и отбрасывает в сторону два пистолета, спрятанные до этого под одеждой.
- Еще сюрпризы будут?!
- Нет, я сдаюсь, сдаюсь. - Агент медленно поднялся, держа руки над головой. Я поднес ко рту рацию.
- Кими, Георгий, хорошо его видите? - В ответ донеслось два "Да".
- По моей команде прострелите ему руки в локтях, Георгий правую, Кими - левую.
Я прицелился в колено правой ноги агента.
- Огонь!
В следующий миг Барта будто разорвало - от выстрелов, одновременно попавших в его конечности, федерального инспектора отбросило назад метра на два, а окрестности огласил жуткий вой, впрочем, быстро захлебнувшийся.
Двое наших подсвечивали фонарями, в то время, как Алина и еще один биолог, Пилар, шпаклевали раны агента гелем и вкалывали ему стимуляторы. Рядом на крыше валялся короткий узкий пистолет, покореженный выстрелом - он находился в кобуре на запястье. Барт валялся без сознания, весь залитый кровью.
- Подожди минуту. - Я мягко отстранил Пилар и склонился над телом врага. Извлеченный мной из кармана пульт дистанционного управления космическим челноком был прижат к ладони агента. Без результата. Оп! Поплевав на большой палец правой руки Бартоломью и отчистив полой куртки кровь с папиллярных линий, я попробовал еще раз. Экран прибора ожил и на нем появилась надпись: "Провести разблокировку? Да. Нет". Я выбрал "Да".
Над поселком как будто вспыхнул салют - корпус космического корабля вспыхнул прожекторами, направленными по его периметру. Ну что ж, у нас получилось.
На следующий день я проснулся очень поздно, уже за полдень, от громкого стука в дверь. На пороге стоял Кими, мрачно смотревший в пол.
- Лариса умерла, не приходя в сознание.
Я тактично помолчал несколько секунд.
- Мне по-настоящему очень жаль. Я видел ее рану - шансов практически не имелось. Все уже собрались?
- Да.

***

Ореол-3 несся по волнам океана Соленого Стригуна. Влажный ветер уже промочил насквозь одежду стоящих на палубе катера людей. Их было двенадцать - одиннадцать молодых, и один - в годах. На лицах стоящих было выражение скорби и муки. Посередине палубы лежал сверток белоснежной ткани, очертаниями напоминающий человеческое тело. В какой-то момент двигатель катера смолк, и вокруг не осталось никаких посторонних звуков, кроме свиста ветра и урчания волн, хлещущих в борта катера. Самый старый как будто очнулся, огляделся по сторонам, скользя взглядом по лицам стоящих рядом, после чего неловко, осторожно опираясь на забинтованную ногу, вышел к слипу.
- Возвращайся к себе домой, Лариса.
Произнеся эту короткую фразу, он отошел в сторону. Четверо подхватили сверток и бережно поднесли его к краю слипа. Катер качнуло раз, другой, сверток скользнул и с еле заметным всплеском исчез в воде. Сразу за этим волна лизнула слип, как будто убирая последние следы пребывания тела вне океанских недр.

***

Возвратившись на берег, все разошлись, кто куда. События прошлой ночи выбили из колеи многих, но не меня. Поэтому я ухватил за локоть грустно бредущего по пирсу Авраама и намекнул ему о том, что у нас есть нерешенные дела.
- Эй, мэр, мне кажется, что сейчас самое время заняться нашим пленником.
Захария повернулся ко мне.
- А что ты хочешь от него получить?
- Я, вообще-то, хочу вытянуть из него все, что касается меня, нас. Пойми меня правильно - в настоящий момент я не вижу большой разницы между тобой и Бартом. Но выколачивать информацию из агента мне будет гораздо приятнее, чем из тебя. Надеюсь, моя позиция понятна?
- Ну, Франта, ты уже совсем запутался. Ты что?! Это же я, Авраам Захария, очнись!
- Ага. Точно. Ты - Авраам Захария. Наверное. А может быть, тебя зовут по-другому? Нет? Прилетели два липовых федеральных инспектора, как оказалось, по таким же, как и у тебя, вопросам. Да, согласен - они убили нашего товарища, но где гарантия, что ты не сделаешь то же самое, преследуя уже свои задачи? Давай, отвечай, не молчи!!
Я разошелся не на шутку и не заметил, как принялся трясти Авраам за грудки. Голова мэра моталась из стороны в сторону, он молчал и ничего не отвечал. Вдруг вся злость, овладевшая мной, куда-то ушла, мне стало просто противно. Черт его подери, этого темнилу! Я выпустил из рук одежду Захарии. Тот поднял голову.
- Ну как, полегчало?
- Нет.
- Знаешь, Франтишек, а ведь я в тебе ни секунды не ошибался - ты должен был, несмотря на кажущуюся безалаберность, стать лидером моей группы, и ты им стал. Обрати внимание - никто из твоих товарищей не пристает ко мне с требованиями объяснений по поводу вчерашнего. Они воспринимают все как данность, но ты стремишься узнать причины событий. Я готов дать все необходимые объяснения, к тому же время для этих объяснений уже наступило, вне зависимости от факта прилета инспекторов.
- То есть, ты признаешь, что все твои действия - то, что ты собрал нас всех здесь и дал особенную практику, дал возможность использовать оружие - все это тобой запланировано заранее?
- Да, именно так. Но моя цель, о которой я расскажу вам всем, и которая станет, обязательно станет вашей целью - она оправдывает даже то, что произошло ночью.
- Оправдывает гибель людей?
Захария чуть замялся, потом тихо ответил.
- И это тоже.
У меня, честно говоря, голова пошла кругом. Ну и поворот событий. В какое же дерьмо я влип на этот раз? Ну почему у меня постоянно происходят какие-то залеты? Нет ответа.
- Ладно, рассказывай.
- Подожди, Некко, давай сегодня вечером вы все соберетесь вместе, и я уж тогда раскрою карты, всю колоду. Договорились?
- Хорошо, но имей в виду, что разговор предстоит тяжелый, и, предупреждаю, если ты рассчитываешь каким-то образом свалить со Стригуна, например, на челноке федералов, то шансов у тебя - ноль. У люка выставлена охрана, и тебе через них не пройти - даже близко не подойдешь. Я понятно излагаю?
Захария покачал головой и вдруг усмехнулся.
- Предельно понятно. Даже так - молодец!
- Что это ты вдруг возрадовался?
- Радует твоя предусмотрительность, Франта. Мы, кажется, собирались допросить агента? Так пойдем.
Я и Авраам пошли к ангару биологов. На входе нас встретил Кими, держащий в руке разрядник. Он недружелюбно посмотрел на Захарию.
- Давай, мэр, расскажи мне про Аквариусов.
Я понял, что сейчас может произойти совсем ненужная свара, и пресек все на корню.
- Кими, Захария сегодня к вечеру все нам объяснит, или отправится на корм рыбам, обещаю.
- Ну, если так.... - Кими отошел в сторону и пропустил нас в глубь ангара.
В углу на топчане, перевязанный ремнями, как мумия бинтами, валялся Барт. К его телу тянулось насколько трубок от капельниц. Рядом сидела Пилар, наблюдая за показателями медицинского компьютера.

Предыдущая страница 9 Следующая страница


Эпоха Водолея 10

- Как пациент, скорее жив, чем мертв?
Девушка повернулась к вошедшим.
- Его печень превратилась в фарш, так что без аппаратной поддержки он не жилец. Кстати, - Пилар указала рукой на кнопку в панели, - можно в любой момент отключить. И, знаете, желание такое есть. Заодно сэкономим.
Лежащий агент представлял собой жалкое зрелище - никто и не собирался пришивать ему на место отстреленные конечности, их просто ампутировали, так что из под куцего одеяла торчали три коротких обрубка, а единственная целая конечность - нога, была прочно привязана к решетке топчана.
- Он говорить-то может?
Пилар фыркнула:
- Мне с ним разговаривать не о чем, так что разбирайтесь сами.
Я склонился над телом Бартоломью и потряс его за плечо. В ответ раздался хриплый стон.
- Барт, очнись. - Тут Захария неожиданно резко отстранил меня от топчана. - Сейчас я тебе покажу, как надо. В руке мэра вдруг появился короткий нож. Авраам быстро примерился и вонзил лезвие агенту куда-то в область паха. Сомкнутые до сего момента, глаза Барта вдруг резко распахнулись от боли.
- Ага, - удовлетворенно протянул Захария, - мы, оказывается, в полном порядке, мы просто притворяемся и строим планы побега, обдумываем, как бы с помощью оставшейся ноги ускакать отсюда?
Мэр обернулся ко мне.
- Франта, твоя идея попытаться что-то узнать от агента - она никуда не годится. Можно резать его на ремни, но ничего не добиться, поверь мне. Я здесь только для того, чтобы показать тебе это, понимаешь?
- А что, господин Захария, вижу, есть у тебя опыт в нарезании ремней.
Вот тут уж Авраама мне смутить не удалось.
- Не скрою, есть, и похлеще вещами заниматься доводилось. Но на Аквариусов мало что действует - вот если бы было кое-какое оборудование....
Тут неожиданно раздался прорывающийся через горловые хрипы голос.
- Франта, тебе я расскажу все, что нужно.
Я непроизвольно дернулся - со мной вдруг заговорил Барт. Чувствовалось, что речь ему дается с трудом, и звуки неохотно слетают со спекшихся губ.
- Я клянусь, что не хотел убивать никого из вас, ребята. Ведь вы мне братья, ближе у меня никого нет. Ты же понял, что я и Вальтер - из ваших? Там, в глубине?
Вопрос агента бил не в лоб, а в глаз. Понял я, вот ведь какое дело. Они, эти лже-федералы, были такие же, как и мы. А вот Захария - нет. Я почти физически ощущал, как опять начинаю запутываться, все сильнее и сильнее. Агент же продолжал:
- Парень, послушай, неужели ты надеешься, что убийство двух федеральных агентов сойдет вам с рук? Если я через несколько часов не выйду на связь, то вас всех тут зароют в землю. Но мы можем все исправить. Просто помоги мне. Я даже сделаю так, что тебя не арестуют за убийство моего напарника. Ты не знал, что творишь, я вижу это. А потом ты и твои товарищи получат отличную работу в нашем ведомстве, мы будем вместе трудиться на благо Аквариусов. Ведь Аквариусы - это вы все. Да-да, это так. Вы обладаете исключительными качествами, но помочь вам раскрыть их полностью могут только ваши братья Аквариусы, я тоже один из них. Единственный настоящий преступник на этой планете - это Авраам Захария, и он ответит за все, в том числе и за то, что спрятал всех вас от ваших братьев и сестер, чтобы использовать в своих грязных целях. Он всего лишь червь, обреченный всю свою жизнь ползать в грязи, в отличие от нас, детей свободного океана!!!
Бартоломью Мартини бессильно откинул голову на подушку. Его глаза с надеждой смотрели на меня, ожидая решения. Я плохо соображал, через красную пелену, застившую мои глаза, все вокруг казалось мутным и неразборчивым. Справедливые слова Бартоломью острыми зубами вцепились мне в сердце. Как же он прав, прав во всем! Чертов Захария, все подстроил, и теперь сидит рядом, как ни в чем не бывало, да еще и пытает моего брата!!! Я резко повернулся к Захарии, и одним движением попытался выхватить нож. Но ладонь вдруг зацепилась за что-то, оттягивающее карман. И тут как будто в лицо плеснули ледяной водой - наступило мгновенное прозрение, а в следующую секунду я быстро протянул руку и нажал на кнопку выключения медицинской остановки....
На причале кроме меня и Захарии никого не было - в поселке шли буйные поминки по убитому вчера старателю, драги на работы не выходили, а из наших кто спал, кто дежурил, желания праздно пошататься ни у кого, судя по всему, не возникло.
- Авраам, скажи честно, ты знал, что так случится?
Захария постучал пальцами по поручню и поглубже вдохнул свежего океанского воздуха.
- Нет. Скажем так - я не был уверен в исходе.
- А если бы я тебя все же попытался убить?
- Наверное, я воспринял бы это как неизбежность - когда я слушал ваш с Бартом разговор, я почему-то решил сам для себя, что в случае, если Аквариус сможет убедить тебя в своей правоте, то я не стану сопротивляться. Какой-то переломный момент был, не иначе. Я, похоже, начал уже уставать от всего этого, от своей бесконечной борьбы. Жизнь прошла, а у меня ни семьи, ни детей, никого.
- А мы?
- Вы? Да, вы.... Честно скажу, сначала я всех вас воспринимал как инструмент, который мне необходимо правильно настроить, после чего использовать. Но не получилось. Получилось, что вы и есть моя единственная семья, вот так....
Авраам посмотрел прямо мне в глаза. Я твердо выдержал его взгляд.
- Рад, что ты воспринимаешь нас таким образом. Но вот что касается нашего к тебе отношения.... Не уверен, что мы тебя готовы воспринять в образе доброго папаши. Более того, только случайность остановила мою руку с ножом. В кармане куртки лежал тот самый прибор, которым Аквариусы меня зомбировали. Еще одно небольшое различие между тобой и ними заключается в том, что агенты использовали прибор, а ты - нет. По крайней мере, я не припоминаю, чтобы у меня так ум за разум заходил. Или я ошибаюсь?
Я очень, очень подозрительно посмотрел на Захарию. Теперь была его очередь выдерживать на себе чужие взгляды. Он и тут не оплошал.
- Зачем мне толпа зомби, лишенных мозгов? Я, конечно, всегда готов зайти очень далеко в своих действиях, но в данном случае использование подобного устройства теряет смысл. Мне нужны мыслящие, самостоятельные соратники, а не куклы-марионетки.
-Это что же получается, у тебя есть такие приборы?
- Нет, но я знаю принцип их действия, а, самое главное, знаю, как блокировать их действие. Что, интересно?
Я пожал плечами.
- Если ты такой замечательный, то что же ты нас не предупредил, и не произвел блокировку? Или, все-таки, где-то там, глубоко внутри, мыслишки были этот мозголом на нас использовать? Признайся хотя бы самому себе!
Мэр отрицательно замотал головой.
- Не все так просто - блокировка очень сложна, и в тайне от вас самих мне это сделать невозможно. Собирался потом, как-нибудь, если получится - ведь я в этом не профессионал.... А что касается использования, в крайнем случае.... Случаи - они разные бывают.
- Так или иначе, но если бы Аквариусы не попытались нас зомбировать, и это у них не сорвалось по какой-то случайности, то мой выбор мог легко быть сделан в сторону, противоположную твоей. Ты многим рисковал, Захария, но стал использовать мозголомку на нас. Это или очень благородно, или довольно-таки глупо, никак не пойму.
- Иногда полезно прислушиваться к своим чувствам, а не к разуму, - наставительно произнес старый пройдоха.
- Ладно, - я сильно хлопнул мэра по плечу, от чего тот болезненно сморщился, - все же решилось наилучшим образом, и я тебе верю. Остались сущие пустяки - поведать нам, как ты собираешься спасать наши просоленные задницы от спецназа и вообще, как вылезти из сложившегося расклада и при этом остаться в живых. Скажи, ерунда?
Авраам решительно отодвинулся от поручня, на который опирался во время разговора.
- Не ерунда, но отложим это на сегодняшний вечер. Пара часов не сделают погоды, чтобы там не плел покойный Бартоломью. Нам сейчас лучше было бы взглянуть на катер агентов, заодно и проверим его слова.
Мы взяли ближайший транспорт и покатили в поселок, где нас дожидался челнок агентов.
В поселке стояла необычная тишина, и только откуда-то с дальнего конца доносилось нестройное пение.
- Похороны идут. Надо бы нам заехать туда, выразить соболезнования.
Я послушался Захарию и повернул в нужном направлении. При приближении к месту похорон видно стало несколько длинных столов, за которыми собрались почти все жители поселка. Посередине стоял открытый гроб, в котором лежал труп убитого вчера старателя. На гроб этот уже мало кто обращал внимание, так как хорошенько подогретые жители оживленно пели хором какую-то песню, довольно сомнительного содержания. Человек десять старательно выкидывали коленца заплетающимися ногами. Один из танцующих вдруг покачнулся и, падая, зацепил ногой стоящий на двух табуретах гроб. Домовина соскочила с подставок и упала на землю, от чего крышка соскочила и лежащее в ней тело выкатилось прямо в пыль.
- А Дюша даже после смерти не угомонится! Хочет, видать, с нами бухнуть! Эй, налейте-ка ему, что ли! - несколько пьяных веселых голосов слились в один. Кто-то подбежал к телу и опрокинул над его лицом стакан со спиртом. Все заржали.
Авраам, уже было слезший с сиденья, вернулся обратно.
- Поехали отсюда, у ребят все в порядке, а на завтра они и не вспомнят, приезжал я сюда или нет. По-хорошему завидую нервной организации моих старателей. Никаких рефлексий. Клянусь, если бы покойничек вдруг встал и принялся вместе со всеми бухать и выплясывать - никто бы не удивился.
Рядом с челноком стояло двое наших - Георгий и Рем. Точнее, один из них спал, привалившись к корпусу космического корабля, а другой глубокомысленно чертил носком ноги какие-то фигуры на песке, присыпавшем покрытие площади. Завидев приближающийся транспорт, Рем вышел из оцепенения и толкнул ногой спящего Георгия. Тот резко вскочил, чуть ошалело оглядываясь по сторонам.
- Эй, стража, не спи, а то замерзнешь! - мы подъехали вплотную, и я соскочил на землю. - Ну, как тут дела?
- Все нормально, никого не появлялось, если говорим о Бартоломью.
Мы с Захарией переглянулись.
- Насчет агента можно не беспокоиться - он уже не появится ни здесь, ни в другом месте.
- Что, умер?
- Да, решили не откладывать это дело в долгий ящик.
Рем понимающе кивнул:
- Туда ему и дорога.
Захария встал на короткую аппарель, выдвинутую из корпуса челнока, и потянул в сторону крышку люка - та с легким шорохом отошла и стала заподлицо с поверхностью катера, открыв входное отверстие. Авраам повернулся к охранникам.
- Внутрь заходили?
- Да, но не дальше шлюза. А что, надо было?
Захария покачал головой.
- Нет. Правильно сделали - вот, смотрите, - он подцепил рукой что-то в обшивке и осторожно потянул на себя, на его ладони оказался небольшой матовый шарик, - примитивно, но эффективно. Внутри газ под давлением, или паралитический, или цианид. Нет, скорее паралитический. Простая ловушка, никакой электроники, очень надежно. Лови. - Авраам бросил шарик в сторону Георгия. Тот автоматически протянул руку и поймал предмет, но так и продолжал хлопать все еще сонными глазами.
- Да, реакция есть. Просыпайся уже.
С этими словами Захария скрылся в недрах челнока. Я последовал за ним.
Небольшая рубка находилась в среднем уровне катера, трюм был внизу, оружейный отсек - вверху. Я принюхался.
- Слушай, Авраам, что-то здесь попахивает нехорошо.
- Да что там, говори уж напрямую - воняет. А ты посмотри на пол.
На полу валялось два матраса и кучка довольно неприятных на вид объедков - куски пищевых брикетов, пустые обертки.
- Да нет, это не отсюда, точно. Пойду, посмотрю тут по сторонам.
- Ну, иди, а я пока поколдую над пультом связи, выясню, что здесь за дела.
Оставив Авраама в рубке, я двинулся вниз. Неприятный запах становился все сильнее и сильнее, а когда я распахнул дверь в трюмную, то волна зловония чуть было не свалила меня с ног. Что за черт? Я зажал ладонью нос и, вообще прекратив дышать, полез внутрь. Источником отвратительного запаха были два неаккуратных свертка черного пластика, привязанных тросом к решетке на стене трюмной. Я поискал глазами по сторонам и нашел короткий багор, вставленный в крепления у входа. После того, как крюк багра распорол часть пластикового свертка, и из образовавшегося отверстия с еле слышным шлепком выпала полуразложившаяся человеческая кисть, все встало на свои места.
- То есть, они заранее знали маршрут инспекции, выследили настоящих агентов, проникли на борт и убили, а сами заняли их места. Все угрозы насчет невыхода на связь и тому подобное - липа.
Захария в сомнении постучал пальцем себе по переносице.
- Не факт. Положение, возможно, гораздо хуже. Если настоящие агенты убиты уже давно, то это означает, что поиски их тоже начаты. И времени у нас совсем в обрез. Если на Соленом Стригуне обнаружится этот челнок, то всех нас потянут, а разбираться будут потом, вызывая на допрос по одному. В-общем, объявляем большой сбор.

Глава 9

За двадцать пять лет до описываемых событий.

- Это что за бредни вы мне тут подсунули? Кто автор?
- Господин полковник, письмо получено через наш открытый сетевой адрес. Автор послания - работник службы охраны какой-то небольшой фирмы, что-то там продают, или производят.
- Что вы мне тут несете, ерунду какую-то? Я спрашиваю, почему это оказалось на моем столе? Это что, шутка какая-то? Вы что, вздумали тут шутить, что ли, надо мной? Вы, вообще, вы кто такой тут? Я спрашиваю?!!!
Лицо полковника наливалось нехорошим апоплексическим цветом, на носу проступили белые пятна. Младший лейтенант аналитического отдела понял, что разговора не получится. Когда массивная красного дерева дверь в кабинет полковника, возглавляющего руководство местным планетным соединением, захлопнулась, из-за нее еще некоторое время доносилось: "В-о-о-о-о-о-о-о-о-н!!!". Лейтенант смял в руке листки со злополучной докладной запиской и уже собрался, было, утереть ими внезапно вспотевший лоб, как вдруг в коридоре, за секунду до этого пустовавшем, возник, словно ниоткуда, человек. Средних лет, с небольшими залысинами на голове, неприметного вида, в самом заурядном, какой только можно себе представить, костюме - короче, внешность совершенно обыкновенная. Поэтому младший лейтенант из им увиденного мгновенно сделал единственно правильный вывод, и правильность догадки тут же подтвердилась корочками с богатым тиснением, сунутыми под нос одним плавным жестом. Лейтенант успел только разобрать слова: "Служба безопасности Коалиции. Специальный уполно...", после чего корочки исчезли в кармане специального уполно.... "Наверное, уполномоченного", - обреченно подумал про себя лейтенант и почему-то тяжело вздохнул.
- Вы листки-то не мните. Что тут у вас? - Вежливо поинтересовался уполномоченный.
- Да тут всякая ерунда, господин полковник меня только что просветил на этот счет, - лейтенант ответил механически, занимаясь в тот момент совершенно другим, а именно - перечислением в голове собственных проступков по служебной и бытовой линии. Поняв, что ничего, тяжелее морального разложения, за ним не числится, младший аналитик чуть успокоился и уже скоро снова был в состоянии более или менее связно продолжать беседу.
- Так что тут у вас? - Терпеливо повторил вопрос обладатель внушительных корочек.
- Прислано в наш адрес. Излагается довольно интересная информация по поводу некоторых событий, но абсолютно фантастическая. Поскольку мы обязаны проверять все, что поступает на контактные адреса доверия, то и это проверили. Почему-то анализ дал высокую вероятность, что этот бред имеет место быть. Мой начальник сам на доклад не пошел, отправил подчиненного.... А в чем меня обвиняют? - Вдруг вырвалось у младшего лейтенанта. Уполномоченный осторожно извлек из руки аналитика смятые листки и, аккуратно сложив, сунул их во внутренний карман, после чего соизволил ответить.
- Пока ни в чем, но ведь в наше время все быстро меняется, правда? Рекомендую вам все содержимое этой записки, вдруг забыть, и никогда не вспоминать. А вашему полковнику рекомендую скинуться и купить в подарок на ближайший день рождения кресло со встроенным массажером в служебный кабинет. Для того, чтобы геморрой рассосался. Служите!
Младший лейтенант отдал честь и вспомнил об этом разговоре очень нескоро, и то по особому поводу....

***

...Слушатель заочного отделения Академии служащих Коалиции Зак Тайле оторвался от экрана компьютера и посмотрел на трансляторы камер наблюдения. Все тихо, впрочем, как и всегда. Ночная смена - самое лучшее время, чтобы заняться учебной подготовкой, никто не мешает, не лезет на территорию без пропуска и тому подобное. И за это еще хоть немного, но платят. Зак потянулся и снова уткнулся в свои учебники. Так прошло еще минут двадцать, после чего внимание охранника отвлек тихий шорох, на самой грани слышимости. Тайле обернулся и увидел, что какой-то незнакомец склонился над его плечом и внимательно изучает содержимое экрана компьютера. От открывшейся картины у Зака екнуло сердце и застучало в ускоренном ритме. "Что за черт, кто это? Это налет? Украден ценный груз подгузников?" - Зак дернулся было, но тут незнакомец заговорил.
- Доброй ночи, Зак Тайле, что же это такое? Заходи, кто хочет, бери, что хочешь? Охранник из вас неважный.
- А вы кто такой? Проверяющий? - Тайле чуть успокоился, но все равно попытался нащупать рукой дубинку, висящую на поясе.
- Спокойно, парень. - Незнакомец внимательно оглянулся по сторонам и достал служебное удостоверение. - Изучай.
Тайле, не веря своим глазам, прочитал должность ночного визитера, потом до него вдруг стало что-то доходить. Фантастика.
- Э-э-э, господин Нордстром, как говорится, кажется, я догадываюсь о цели вашего визита....
Хайме Нордстром (по крайней мере, именно так он именовался, если верить предъявленному удостоверению) уселся на стул, сиротливо стоящий в углу охранной каптерки.
- Очень хорошо. Ну а теперь поведай мне о своей догадке, будь любезен. Я весь внимание.
Зак принялся за довольно развернутое объяснение, суть которого сводилась к следующему.
Занимаясь по учебной программе, ему как-то раз пришлось залезть в информационные архивы, лет на пятьдесят в прошлое. Поскольку Зак был парень небогатый, даже, скажем так, бедный, то отдельно платить из своего кармана за сетевой доступ ему показалось довольно глупым делом. Пришлось выкраивать время - а помимо ночной работы охранником он еще работал днем, курьером, - и идти прямиком в общественную библиотеку, благо она имелась в городе, где он проживал. Вообще-то странно, что молодой человек, в расцвете сил, занимается черт знает чем. Какой-то охранник, курьер.... Но уж так сложилась судьба - родился на периферии, отслужил в армии по контракту, а потом перебрался в центр, где еле сводил концы с концами, но зато имел возможность учиться на заочном и в перспективе получить хорошее образование. А там.... К тому же имелась внутренняя склонность к ковырянию в огромных массивах данных и выуживанию оттуда всякого рода интересностей - прямая дорога в статистику.
Появившись в библиотеке, Тайле дождался своей очереди и попросил служащего вывести на его терминал подшивку центральных газет за нужный период. Служащий сначала долго что-то искал в своей компьютерной базе, но потом чертыхнулся и сообщил, что требуемая часть базы заархивирована - редко запрашивают - и предложил Заку, пока суть да дело, воспользоваться живым материалом, после чего убежал куда-то в дебри библиотеки и через минуту вынес оттуда огромную стопу тонких листков.
- Вот вам, за весь период. Посмотрите пока, а потом база разархивируется и я как на терминал отправлю распечатку, так вам сразу сообщу.
Зак, пока донес архив до стола, где сидел, пару раз чихнул, глотая пыль, накопившуюся на кипе газетных листов. Потом принялся просматривать - для реферата требовалось подобрать динамику одного из финансовых процессов того времени - довольно увлекшись своими занятиями. От которых его отвлек окрик библиотекаря.
- Эй, можешь оставить подшивку в покое, все данные уже на терминале!
Зак переключился на терминал, бегло проглядев уже изученный вживую материал, как вдруг его мозг споткнулся на каком-то несоответствии. Сначала он даже не понял, в чем дело - просто запинка, на ровном месте. Потом отмотал чуть назад, перелистал подшивку и в результате обнаружил расхождение между текстом оригинала и страницей, выложенной в сетевом архиве.
Этот первый звоночек был лишь верхушкой гигантского айсберга, открывшегося Заку Тайле за следующие несколько месяцев. Небольшая заметка - конечно, небольшая, разве центральная пресса будет посвящать событиям на никому неизвестной планете первую полосу - сообщала о катастрофическом наводнении, снесшем с лица планеты единственный кусок суши, на котором располагалось единственное же человеческое поселение. Никто не выжил, спасательные корабли вернулись ни с чем, правительство выразило соболезнования родственникам погибших. Вот, собственно, и все. Но, по каким-то непонятным причинам, эта заметка отсутствовала в сетевом архиве! Вот она есть - в оригинале, вот ее нет - на экране терминала. Зак тщательно проверил всю шестую полосу - заметка находилась в середине страницы, и кто-то тщательно скомпоновал материалы заново, чтобы убрать пробел на сетевой версии. Никому не сказав о своем открытии, Зак Тайле на время отложил все остальные занятия, благо сессия предстояла еще не скоро, вооружился большой лопатой, и принялся копать.
В итоге обнаружилось семнадцать похожих случаев за минувшие семьдесят лет, последний произошел двадцать три года назад. Сценарий одинаков - очередная планета полностью лишается суши по причине какого либо природного катаклизма - вулканическая деятельность, землетрясение, цунами и так далее. Выживших нет. И нет информации в сети. Точка. Для того, чтобы обнаружить большую часть такого рода информационных лакун, Заку пришлось получить доступ к архиву Службы Спасения 112 - невозможно за разумное время в одиночку просмотреть всю прессу за десятки лет, а вот данные, конкретно привязанные к катастрофическим происшествиям с человеческими жертвами, причем как глобальным, так и небольшого масштаба - можно. В архиве 112 Тайле нашел похожую картину расхождений между материальными источниками и сетевыми. Кто-то сознательно и очень тщательно скрывал все упоминания об определенного рода событиях. С неизвестной целью. И то, что поначалу воспринималось, как своего рода игра, превратилось в нечто очень серьезное. Настолько серьезное, что Тайле решил результаты своего поиска отправить на открытый адрес местных органов безопасности. Собственно, это и был весь рассказ.
- Въедливый ты парень. Очень хорошо, такие нам нужны. А какие выводы ты для себя сделал из всего этого? Кому нужно устраивать настолько дорогостоящую мистификацию наоборот, есть догадки? - Нордстром быстро спросил Тайле, как только тот произнес последнюю фразу. Зак замялся.
- Все случаи идентичны - искусственным образом устроенная катастрофа, в результате которой кислородный мир, в той или иной степени подходящий для проживания людей, превращается в сплошной океан, без суши. Если придерживаться, скажем так, формального подхода, то те, кому это надо, и будут искомыми субъектами, стремящимися скрыть масштабы своей деятельности. Причем они активно действуют уже минимум лет семьдесят. Бред в чистом виде, не находите?
Лицо Хайме вдруг приобрело довольно жесткое выражение лица.
- Нет, не нахожу. Ты говоришь, что последний случай, найденный тобой, произошел двадцать три года назад?
- Совершенно верно.
- Вот здесь ты ошибаешься. Ты слишком сосредоточился на архивных поисках, взяв за основу критерий расхождения сетевых и оригинальных носителей информации. А провести исследование, взяв за основу характер катастроф тебе в голову не пришло?
- Нет, но меня-то насторожило только искажение архивов, что само по себе уже довольно серьезное преступление. Я не прав?
- Прав, конечно, да вот можно было и шире на вопрос взглянуть. Ну, ладно, слушай сюда. - Специальный уполномоченный чуть склонился над разделяющим собеседников столом. - Раз уж ты сам нашел часть информации, то дорасскажу тебе и остальное. Дело в том, что двадцать три года назад ничего не закончилось. Более того, к настоящему времени количество подобных случаев увеличилось. Ты помнишь катастрофу на Маятнике? Ты пытался связать ее с тем, что нашел в архивах?
Тайле почувствовал, как зашевелились волосы у него на голове. То, о чем только что упомянул Нордстром, часто снилось ему по ночам - Зак как раз служил по контракту, когда его часть отправили оказывать помощь на Маятник. Заниматься пришлось, в основном, сбором трупов. Чудовищная приливная волна, возникшая ниоткуда, снесла цепь плотин и океан затопил несколько миллионов квадратных километров, на которых находился весь промышленный центр планеты. Сотни тысяч трупов плавали по волнам, на всех мирах с замиранием сердца смотрели репортажи с места событий. "Нет, не может быть!" - Тайле недоверчиво покачал головой.
- Я сам это видел, своими глазами. Это не могло быть сделано кем-то, это стихийное бедствие!
- Ты не видел запись с метеостанции, которую чудом удалось достать с места затопления. Отличный жирный зубец на самописце сейсмографа - ровный такой, просто идеальный. Природа так не действует.
- Тогда кто? Террористы, сегрегационисты? Кому нужна водная пустыня, без единого островка? Разве что обладателям плавников и хвоста, не иначе....
Хайме перебил Зака.
- И много ты видел таких, с хвостом и плавниками? Ни у тебя, ни у меня их нет.
- Это вы на что намекаете? Что это дело рук инопланетян? Полная чушь, их не существует. - Охранник сердито хлопнул ладонью по столу и с обиженным видом нахохлился.
- Согласен, пока их никто не видел. Но это совсем не означает, что их нет. Тем не менее - qui prodest, кому выгодно? Ответ "никому" исключен, слишком дорого может обойтись. Маятник - это не никому не известные колонии численностью в пару десятков человек, находящиеся у черта на куличках, это был крупный развитый мир, и его потеря очень много значит для Коалиции - всех с тех пор здорово трясет, экономика, вроде бы давно налаженная, начинает давать сбои. Удивительно, но запас прочности нашей цивилизации оказался довольно мал. Представь же себе, что еще один или несколько крупных миров скроются вместе со всем своим населением под водой? Что тогда - голодные бунты, космические войны по принципу "каждый за себя", хаос и разруха? Я лично не настолько люблю стрелять, чтобы все это приветствовать.
Теперь уже сам Нордстром замолчал и сердито уставился на Зака, ошеломленного услышанной отповедью.
- Я, честно говоря, и не подозревал, что все так серьезно. Qui prodest, значит? Не могу себе представить.... Чужаки? Получается, они уже почти сотню лет гнут свою линию, и за все это время никак себя не раскрыли? Плавники спрятали, хвосты поджали? Но как?
- Есть такое понятие - пятая колонна. Они загребают жар чужими руками. Похоже, им есть, что предложить некоторым представителям человечества. И вот с этого момента наш разговор переходит в определенную плоскость, либо заканчивается. Мой вопрос - ты готов начать работать в специально созданной группе под моим началом? Специфика - та самая, ты уже угадал. Да или нет?
Ночь перевалила далеко за середину, за окном было темно - хоть глаз выколи. Где-то далеко шумел непрекращающийся транспортный поток, тускло светились мониторы камер наблюдения. Нас столе валялись включенные учебники и прибор для записи. Зак Тайле недоверчиво усмехнулся. "Как-то все слишком уж сказочно, нереально. Хотя удостоверение, вроде бы, настоящее. Допустим, однако, что все - липа, а я просто повелся. Но тогда откуда этот мужик знает про отправленное мной сообщение в Службу безопасности? Я никому ни слова не говорил. Да и не похож он на шутника. Ладно, в случае чего, сам буду смеяться громче всех". - Тайле собрался с духом и произнес:
- Да.
Услышав ответ охранника, специальный уполномоченный Нордстром позволил себе чуть улыбнуться.
- Добро пожаловать на борт. Не надо только думать, что сейчас пробьет полночь, и карета превратится в тыкву, а кучер - в крысу. Внешность у меня конечно, не ахти, но не настолько же. Все реально, Зак. А теперь собирай свои вещи, потом заедем к тебе домой и далее - в космопорт. Здесь тебя уже быть не должно. Вопросы?
- Только один - почему я?
- Да кто же вас всех научил спрашивать одно и тоже? Ты что, сам не в состоянии на него ответить? Ты самостоятельно откопал такую информацию, которую моя группа никогда не смогла бы получить. Теперь ты займешься дальнейшей разработкой, только уже с конкретно поставленной задачей. К тому же ты так или иначе оказался в курсе очень важных событий - ну не убивать же тебя?
- Хорошие у вас шутки.
- А кто тут шутит? Ну что ты сидишь, собирайся и пошли. - Нордстром встал со стула и подошел к двери.
Зак предпочел не уточнять насчет шуток, но спросил.
- А как же склад, охрана?

Предыдущая страница 10 Следующая страница


11 Сергей Соколов, Максим Москвин

Последовал короткий ответ.
- Не развалятся....

За двадцать лет до описываемых событий.

- Вы себе отчетливо представляете, какой промышленный потенциал необходим, чтобы разродиться хотя бы одним таким устройством?
По комнате, лишенной окон, со стенами, увешанными разного рода натуралистичными фотографиями, метался человек с растрепанными волосами, потрясая в воздухе какой-то распечаткой.
- Откуда, вообще, вы взяли это?! - человек резко остановился и опять вперил воспаленный взгляд в листок.
- Профессор, ну что вы распереживались, в самом деле? Совершенно проверенная информация, источник, как обычно, неизвестен. Вы, если уж так все запущено, спросите Хайме. - Изящная худощавая девушка, отмеченная той особой яркой красотой, которую на короткий срок дарит своим дочерям юг, попыталась успокоить профессора Пата, но добилась прямо противоположного результата.
- Знаете, Морена, сами его спрашиваете, а меня увольте от этого! Чертов солдафон. - Последнюю фразу профессор произнес уже в полголоса. Тут массивная входная дверь медленно открылась и на пороге появился Хайме Нордстром, собственной персоной, в сопровождении Зака, стоящего чуть позади.
- Профессор, вы кого тут называли солдафоном, не меня ли?
- А у вас отличный слух, вот бы это умение да на пользу людям. Да, вас назвал. А почему вы не можете мне ответить, где вы взяли вот эту спецификацию?
- Ну, вы меня сначала спросите, а потом посмотрим.
Спокойный ответ Нордстрома еще добавил масла в огонь и довел профессора просто до белого каления. Пат, сощурив и без того узкие глаза, подскочил к Хайме и трясущейся рукой сунул ему листок.
- Вот!
Нордстром внимательно прочитал содержимое листка и с критической усмешкой посмотрел на профессора.
- Пат, зачем вам знать, откуда я это взял? Вы же технократ, философ! Так примените свою философию и технократию для получения ответа на простой вопрос - где это производится? Или вам нужны подсказки? Шпаргалку из-под парты хотите? Но в таком случае все лишается смысла. Это раз. Два - знание источника информации вам не поможет, оно никак не связано с вашей проблемой. Я ответил вам?
Профессор Пат резко отвернулся и пошел за свое рабочее место.
- Не обижайтесь, профессор. Если задача не поддается одному человеку, то возможно, что она сдастся под общим натиском? Привлеките своих коллег, не стесняйтесь. У нас тут не научное сообщество с ярко выраженным соревновательным духом по принципу "добей лежачего", у нас тут все проблемы общие. Ну же? Морена, сделайте одолжение, налейте профессору воды.
Девушка, ничуть не оскорбившись предложением, встала, нацедила в стаканчик холодной водички и поднесла Пату. Тот принял стакан и выпил его одни залпом.
- Вот и хорошо. А теперь все садимся и внимательно слушаем профессора Пата и его задачу.
Хайме занял диван у стены, а Зак уселся в свое рабочее кресло. Профессор нажал пару клавиш на компьютере и начал.
- Сейчас на своих мониторах вы все увидите любезно предоставленную мне господином Нордстромом информацию. Это рабочие характеристики якобы реально существующего устройства.
- Профессор, это устройство существует вполне реально, а совсем не "якобы", - мягко заметил Хайме.
- Ну, хорошо, существующего устройства. Агрегат воздействует на планетную кору, деформирует ее требуемым образом. Чудовищно все это. Есть данные по сейсмическим излучателям этого монстра. Задача - кто и где это построил?
Наступила тишина. Ученый хмыкнул.
- Есть у кого-нибудь версии? Нет? Я так и думал - профессор ведь не идиот, у профессора за плечами большой опыт.
- Ну что вы гоните, в самом деле, Пат? Секунды еще не прошло. Дайте всем хоть немного времени.
- Да хоть вечность - все равно никто ничего вразумительного не скажет, - профессор резко откинулся на спинку кресла и закачался на месте. Минуты томительной тишины шли одна за другой, и с каждой такой минутой настроение Пата все улучшалось и улучшалось. На седьмой минуте прозвучала реплика.
- Кажется, у меня готов ответ.
Пат резко вскочил и уставился на Морену, закурившую, как ни в чем не бывало, жутко вонючую сигарету черного табака.
- Слово даме! Посмотрим, посмотрим...И что за ответ?
- На меня предполагаемые размеры не произвели никакого впечатления, так как некий загадочный "сейсмический излучатель" принципиально ничем не отличается от того устройства, которое используется в космической технике в качестве движителя. Промодулируйте поле нужным образом, и оно приобретет заданные свойства. Значит, в таком терраформере вполне возможно применить доработанный двигатель от крупного космического судна. Ну, хорошо - гигантского. Значит, мы должны искать, с одной стороны, производителя или продавца силовых двигателей, а, с другой стороны, верфь, на которой можно разместить заказ на установку и сборку. Причем все они - не из первой десятки, я так думаю.
Морена затушила сигарету в пепельнице и выбросила все в утилизатор.
- Ну вот, видите, Пат, что значит сотрудничество.
Хайме казался полностью довольным жизнью. Профессор, однако, не разделял его чувств, так как судорожно пытался что-то возразить в ответ на услышанное от девицы. Наконец, из его горла вырвалось невнятное клокотание.
- Кх-х-х-е-е, кхм, а вы себе представляете, девушка, стоимость такого оборудования, а?
Хайме поднял вверх указательный палец.
- Ага, профессор, вот и обнаружилось ваше слабое место - вы, оказывается, просто не можете себе представить, что у кого-то есть необходимые для реализации такого проекта средства? Хочу вас разочаровать, раз и навсегда - у нашего противника с этим все в порядке. Они жесткие ребята и заставляют с собой делиться. Как оказалось, им отстегивают такие джентльмены, которые сами кого угодно платить заставят. Причем наличными. Вот еще одна из причин, почему все так сложно - трудно отследить, никаких банковских переводов, чемодан туда, чемодан сюда. Эх, живут же люди.... Зак, займись проверкой верфей и вторичного рынка СЭУ.
- СЭУ?
- Судовых энергетических установок, если угодно....

...Ангор Пратт, бывший главный инженер судостроительной компании "Кромаг", был очень рад тому, что опять стал главным инженером. Неприятные воспоминания, связанные с обстоятельствами его увольнения с предыдущего места работы, больше не заставляли Пратта просыпаться посреди ночи в холодном поту. Конечно, никто бы не хотел оказаться в своей постели в окружении агентов полиции нравов - особенно, когда рядом лежит чудесное существо, лет десяти, и эти самые одиннадцать лет у нее написаны на лице крупными буквами. Та история закончилась, можно сказать, легким испугом, благодаря нужным связям и чудовищным суммам, потраченным на взятки - Ангор отделался условным сроком. Но репутация.... В-общем, пришлось уволиться. Период безделья - а на работу бывшего главного инженера никто из крупных судостроителей не хотел брать - отложился в памяти как сплошной запой, перемежаемый пьяными слезами жалости к своей судьбе. В один прекрасный день деньги подошли к концу, и впереди замаячила перспектива остаться на улице, либо устроиться на работу механиком в какой-нибудь заштатной мастерской, где никому нет никакого дела до его загубленной репутации. Удивительно, но именно в этот день в дверь его, можно сказать, уже бывшего дома постучались. На пороге стояли два человека приятной наружности, внушающих доверие своими дорогими штиблетами и запонками. А потом последовал короткий разговор и предложение, услышав которое, Ангор Пратт сначала не поверил своим ушам. Поверил он потом - когда из портфеля одного из посетителей была извлечена толстенная пачка банковских купюр и билет первого класса на Ромб. В голове Пратта сразу закрутились названия и адреса всех крупных верфей, знакомые ему. "Ромб - что-то не припоминаю ничего?" - он захотел задать посетителям пару наводящих вопросов, но они так выразительно на него посмотрели, что охота им лишний раз докучать отпала. Подхватил Ангор Пратт свои вещички, и отбыл по указанному в билете адресу, не прощаясь - тем более что прощаться ему было не с кем - ни семьи, ни друзей.
Когда инженер прибыл на свое новое место работы, то оказался поражен до глубины души. Он и предположить не мог, что такого масштаба верфи могли не значиться в его списке потенциальных работодателей. Но загадка разрешилась довольно просто - все эти огромные сборочные цеха оказались давным-давно заброшены, с тех пор, как производство космических судов на этой планете было признано нерентабельным. Желающие же купить гигантский производственный комплекс не нашлись, до последнего момента. Это ему объяснил управляющий, который встретил Ангора прямо в космопорте. И с той самой поры началась у Ангора Пратта не жизнь, а малина. Любимая работа, да еще оплачиваемая так, что не по себе иногда становилось - что еще нужно человеку для счастья. Конечно, было еще кое-что.... Но эти вопросы, связанные со своим хобби, Ангор решал самостоятельно и довольно успешно....

...Пара, стоящая вдоль дороги, выглядела весьма колоритно. Молодой мужчина, одетый в короткую серебристую куртку, брюки в тонкую оранжевую полоску и с повязанным на шею темно-бордовым платком. Девушка, вернее, девочка, лет одиннадцати, в форме одной из частных школ, куталась в тоненький плащик, пытаясь укрыться от пронизывающего ветра, дующего вдоль трассы.
Вдалеке показалась ярко-красная машина, летящая у самой поверхности дорожного полотна.
- Километров триста идет, - заметил парень.
- Наверное, - равнодушно ответила девочка и заранее отвернула голову от дороги. Она оказалась права - когда бликующий в лучах холодного осеннего солнца автомобиль промчался мимо них, набегающий поток воздуха взлохматил и без того спутанные волосы на голове подростка. На дороге больше никого не было, ни людей, ни машин. Парень вдруг повернул голову - промчавшаяся только что мимо них машина возвращалась. Когда лимузин сел на брюхо, припарковавшись на обочине, его дверь медленно распахнулась, и на свет божий вылез довольно оригинальный субъект, своей внешностью составлявший прекрасное дополнение к уже имеющимся двум. Одернув чуть сбившийся на плечах элегантный двубортный пиджак с меховым воротником, мужчина подошел к паре.
- Ребята, вы что тут стоите одни на дороге? - Субъект внимательно оглянулся по сторонам, и, никого не заметив, продолжил, уже более оживленно. - Потерялись, что ли?
Парень, скользнув тусклым взглядом по собеседнику, нехотя ответил.
- Да вот...от экскурсии отстали, ждем, чтобы автобус подобрал.
Мужчина в модном пиджаке поднял брови.
- Вы что, на экскурсию сюда приехали? То-то я вижу - одеты как-то странно, не по местному. Давайте ко мне в машину, довезу, куда скажете, - субъект переключил внимание на стоящую рядом с парнем девочку. - А ты что такая грустная? А ну, забирайся на заднее сиденье, давай!
Мужчина легко шлепнул подростка по ягодицам, краем глаза отметив, что его жест не привлек ни малейшего внимания спутника девочки. Тот уже распахнул дверь автомобиля и уселся на широкие подушки.
"Так, посмотрим, посмотрим..." - мысли владельца шикарного авто и не менее шикарного пиджака горячими влажными комьями перекатывались у него в голове.
В машине девочка сразу же отвернулась и стала молча смотреть в окно, проигнорировав предложение мужчины взять себе что-нибудь из бара, стоящего между сидениями. Парень же сразу схватил банку с газировкой и в один глоток выдул ее, утерев губы рукавом куртки. Наблюдая через камеру заднего вида за своими пассажирами, водитель внимательно отметил для себя расширившиеся зрачки молодого человека и заметное дрожание его рук.
- Слушай, так куда едем?
Парень назвал адрес.
- Неблизкий путь. Кстати, вижу, что тебе не по себе? Что случилось, проблемы со здоровьем?
Молодой человек нехотя ответил.
- Да нет, просто подустал чуть-чуть, много ходил сегодня.
Водитель некоторое время молчал, потом, решившись, произнес.
- Сдается мне, дружок, что тебя ломает. Ханка?
Парень вдруг очень сильно занервничал.
- А вам то что за дело?
Мужчина усмехнулся.
- Да ты не переживай так. Верхнюю стенку бара нажми посильнее, там лежит небольшой сюрприз.
Парень недоверчиво посмотрел на затылок водителя, но тем не менее сделал все, как тот сказал. В открывшемся его взору маленьком отделении лежал пластиковый блистер с одноразовыми ингаляторами. Два отделения уже пустовали, остальные занимали крошечные баллончики черного цвета. Глаза парня чуть округлились, забегали по сторонам, но потом он не удержался и вылущил себе в ладонь один из ингаляторов. Короткое нажатие - зрачки пассажира покинула мутная пленка, они ожили и неестественно ярко заблестели.
- Ну как, полегчало? - субъект за рулем коротко хохотнул.
- Да. Спасибо. Конечно, - парень откинулся на спинку сидения и запустил руку себе в волосы, блаженно почесываясь.
- У меня дома есть запас, может, завернем, ненадолго?
Парень, чуть притормаживая, произнес.
- А? Да. Завернем, завернем.
- Ну а твоя спутница, она то как, согласна, а то мало ли что....
Парень кивнул головой и потрогал девочку за плечо. Она молча повернулась. Молодой человек склонился к ее уху и принялся что-то энергично нашептывать. Взгляд подростка медленно переместился на сидящего в пол-оборота водителя. Тот ободряюще подмигнул и улыбнулся девочке.
- Да, она согласна! - спутник девочки кивнул головой. Тут раздался тонкий голосок:
- А у вас дома есть шоколад? Я люблю шоколад.
- У меня есть шоколад, много разного. Вот приедем, и я дам тебе его попробовать, обещаю.
- Да! Ну, тогда хорошо, поехали быстрее, - девочка опять отвернулась к окну.
Дом у нового знакомого оказался подстать его машине и пиджаку. Кричащие цвета огромных стеклянных витражей диссонировали с черным мрамором пола. По середине центрального зала красовалась огромная чаша бассейна. Искусственный прилив гонял небольшие волны туда-сюда, создавая постоянную рябь на поверхности. Накрытый в углу стол был заставлен разного рода бутылками и едой.
На мягком диване сидел хозяин дома вместе с девочкой. Он постоянно подливал то из одной, то из другой бутылки в бокал подростка, и по ее реакции уже отчетливо замечалось, что она приняла дозу алкоголя, более чем достаточную для ее возраста. Хозяин, зная, что делает, постоянно шутил, от чего девочка весело смеялась, чуть закидывая голову. Рядом в широком кресле у стола лежал, развалившись, спутник девочки и вовсю храпел, так что струйка слюны стекала по его щеке на воротник рубашки. Около кресла на полу валялась пустая упаковка ханки. Гостеприимный хозяин иногда проверял состояние парня, но все было в порядке - тот и не собирался просыпаться ближайшие несколько часов.
- Слушай, а давай я тебе покажу свою коллекцию комиксов. Хочешь? Там есть и для взрослых, но смешные.... Пойдем?
В ответ полупьяная девочка только кивнула головой, уже не совсем владея своим голосом. Мужчина помог подростку подняться с дивана, приобняв ее рукой вокруг талии, и они скрылись в одной из многочисленных комнат особняка.
Прошло около получаса. Лежащий без движения в кресле человек вдруг приоткрыл глаза и прислушался. Где-то на грани слышимости раздавались звуки определенного происхождения, скорее, крики и стоны. "Отлично", - парень осторожно огляделся по сторонам, потом потянулся куда-то за пазуху и извлек оттуда небольшое устройство. Крохотная панель на торце прибора засветилась. После внимательного изучения содержимого панели молодой человек вдруг бодро, как будто не он минуту назад валялся без сознания, вскочил на ноги и бесшумно побежал в сторону выхода из дома, предварительно сняв обувь и оставшись только в черных носках. В холле парень остановился у черного куба, прикрепленного к стене. От куба уходил в глубь дома толстый кабель, покрытый мощной изоляционной оплеткой. Мнимый наркоман пошел вдоль провода, то и дело останавливаясь на месте и прислушиваясь. Наконец, провод привел к закрытому бюро, вделанному в стену. Парень опять извлек устройство и начал им манипулировать, водя прибором вдоль стен вокруг крышки бюро. Что-то щелкнуло - бюро открылось. Внутри находился компьютерный терминал. Настоящее произведение искусства, сплошь покрытое инкрустацией из драгоценной смолы. Парень удовлетворенно хмыкнул и полез за очередным шпионским устройством - его он просто положил на корпус терминала и активировал нажатием единственной имеющейся на приборе кнопки. Агрегат высветил на одной из своих граней тонкую изумрудную полоску индикации какого-то процесса. В ответ на это терминал, встроенный в бюро, тоже вдруг еле слышно зашумел. Изумрудная полоска все удлинялась и удлинялась, и так вплоть до того момента, когда она уперлась в противоположный торец устройства. Тут вся индикация погасла, а одновременно с этим смолк и шум, идущий из недр терминала. Парень убрал прибор, внимательно осмотрел поверхность бюро - не осталось ли каких-то следов, и закрыл бюро, стараясь не касаться крышки рукой.
Обратный путь занял гораздо меньше времени. Парень надел ботинки и улегся обратно в кресло, закрыв глаза. Прошло еще часа два. В зал вошел хозяин дома, на ходу одевая на голое тело халат. Его лицо искажала неприятная гримаса. Он приблизился к спящему и коротко пнул его. Ничего не соображающий спросонья, парень вскочил и уставился на мужчину.
- Давай, забирай свою девку и вали отсюда. Такси я вам вызвал.
Следом за хозяином дома в зал вышла девочка, украдкой вытирая измазанное слезами лицо.
После того, как гости покинули особняк, мужчина залез в бассейн и сделал несколько ленивых гребков, перебрасывая свое тело от края к краю водяной чаши. "Черт, почему все прошло так...так неинтересно? Неужели меня перестало радовать и это? Никакого возбуждения, никаких эмоций, ничего? Что со мной происходит?" - лезшие в голову мысли по-настоящему пугали мужчину. Ангор Пратт вдруг осознал, что может лишиться одного из последних развлечений, еще приносивших ему хоть какое-то удовольствие....

...Такси, которое увезло гостей, направилось не к дешевой гостинице в нижней части города. Машина прибыла к зданию вокзала как раз вовремя, чтобы пассажиры успели совершить посадку на один из дальних рейсов, направлявшихся за пределы этой системы.
- Ты успел?
- Да, скачал все целиком. Перехватить его трафик мы бы не смогли никогда, так что других вариантов просто не было. Как сама?
Девочка встала с кресла и подошла к зеркалу, встроенному в стенку каюты.
- Спасибо, что поинтересовался. Кстати - а ты знаешь, сколько мне лет?
Зак Тайле пожал плечами.
- Ну, ну не знаю. Пятнадцать?
Девочка повернулась к нему лицом.
- Почти угадал. Мне сорок два года, из которых двадцать восемь я работаю в нашей Службе. В-среднем, две пластических операции в год - надо поддерживать форму.
Зак поежился.
- Это что, выходит, у тебя вроде как специализация....
Девочка невесело усмехнулась:
- Вот именно, специализация. Ты представить себе не можешь, сколько таких типов, как этот Пратт, живет по всему миру. И все готовы ловиться на один и тот же крючок. Так что специализация востребована, еще как....
- А как ты, ну вообще, в смысле, я имею в виду..., - девушка резко оборвала Зака.
- Да не мычи ты, как корова. Я твой вопрос прекрасно поняла. Как? Да вот так. У каждого человека есть свое призвание. Мое меня устраивает. Тебе понятно?
Зак Тайле в ответ только утвердительно закивал головой, будучи не в силах понять, как эта женщина, настоящего имени которой он никогда не узнает, секретный работник Службы Безопасности Коалиции, может заниматься таким.... Женщина вдруг улыбнулась чему-то.
- Кстати, этот Ангор Пратт не так уж плох, бывало и похуже.

Глава 10

... - Вся необходимая информация уже отправлена в ваши тактические планшеты - подробный план цехов, расположение офисных помещений. Прошу ознакомиться и задавать вопросы.
Пять человек сидело вокруг складного стола, поставленного прямо посреди летного поля. Четверо выглядели довольно угрожающе, облаченные в серую броню и такие же серые шлемы с чуть откинутыми забралами. Стулья под ними жалобно скрипели, еле выдерживая вес седоков. На столе лежали всего четыре штурмовые винтовки - потому что пятый человек, занимавший место у стола, был обладателем лишь скромного пистолета, полицейской Беретты. Она незаметно выглядывала из поясной кобуры, как будто застеснявшись внушительных соседей, явно военного предназначения. К тому же этот пятый единственный не носил брони - только тонкий комбинезон, покрытый слоем мимикрирующей краски.
Ночную тьму разрезали лучи прожекторов, установленных по периметру космодрома. Отражаясь от корпуса стоящего неподалеку десантного бота они дробились на бесчисленные отблески и рассеивались, создавая в воздухе радужную пелену. Вокруг сидящих кипела жизнь - шла погрузка. Мимо то и дело пробегали, дробно грохоча подошвами по покрытию взлетной полосы, спецназовцы, в своей форме кажущиеся в два раза крупнее обычного. Небольшие ребристые контейнера со снаряжением сгружались с грузовиков в непосредственной близи от корабля и доставлялись на борт вручную.
После непродолжительной паузы один из забронированных откинул забрало, куда проецировались все данные по спецоперации, и посмотрел на того, в комбинезоне.
- Мне все это не нравится. В чем смысл операции? С какой стати нам громить обычный завод? Черт, там же одни гражданские, это очевидно.
" Ну что же, Нордстром меня предупреждал..." - Зак Тайле глубоко вздохнул.
- Я, конечно, понимаю ваше беспокойство, но причины операции в вашем случае не подлежат разглашению. Это не обсуждается, ясно?
В ответ откинувший забрало шлема, командир группы майор Глоуфиш, с сомнением покачал головой, одновременно успокаивая трех своих лейтенантов, раскрывших было рты.
- Все равно нужны пояснения. Мы выполним задачу, но необходимо предусмотреть появление местных полицейских. Что они увидят - неизвестных в камуфляже без опознавательных знаков, жгущих плазмой оборудование и берущих в плен мирное население. Мне не хочется открывать стрельбу по тамошним шерифам, а тем более получать пули в ответ. Как у нас с юрисдикцией?
Зак с самого начала подозревал, что этой бумаге так или иначе суждено появиться на свет, и поэтому вытащил из нагрудного кармана документ, весь по кругу увешанный верительными клеймами и печатями.
- У нас с юрисдикцией все в порядке. Вот, смотрите, проверяйте....
Документ оказался в руках майора и подвергся внимательному изучению. Спустя минуту Глоуфиш поднял голову и с нескрываемым удивлением в голосе произнес:
- Что же, все в порядке, ребята, такого я давно не видел....
...В Доме Правительства Коалиции народа заметно убавилось - рабочий день подходил к концу и служащие уже потянулись кто по домам, кто в различные увеселительные заведения и рестораны, уже многие сотни лет неизменно принимающие в свои распахнутые объятия жителей и гостей Брюсселя. Столы, выставленные под открытым небом, демонстрировали все разнообразие меню, от щедрых пригоршней креветок, мидий и устриц до свежих овощей, все на подушке колотого льда. В воздухе стоял чуть заметный привкус йода. Зак лишь вертел головой, поспевая за широким шагом Нордстрома и с сожалением пропуская мимо себя все это великолепие.
- Встреча назначена на восемнадцать тридцать, а нам ходу еще минут десять. Давай, не отставай.
- А где ваш, в смысле, наш босс?
Хайме, не оборачиваясь, ответил.
- Он уже на месте, ждет нас внутри.
- Могли бы и прямо в Дом Правительства нас доставить, какой смысл пешком топать? - Зак отвлекся на рассматривание древних решеток, украшающих городской парк, мимо которого они в тот момент проходили, и теперь чуть не бежал.
- Мордой мы с тобой не вышли - там только правительственная трасса вывешена. Остальные на своих двоих, а то что пешеходная зона таких размеров - скажи спасибо, что мы не в Лондоне, Зак.
На самом подходе к зданию, где заседал высший орган управления Звездной Коалицией, Нордстром остановился и принялся критически осматривать Зака.
- Рукава одерни. Молодец. Теперь стрелку на левой брючине, проведи пальцами. Ну, вроде бы все. А теперь скажи, как я выгляжу?
Тайле окинул взглядом начальника. Тот всем своим видом выражал одно лишь служебное рвение, безо всяких сопутствующих деталей, таких, например, как, мыслительная деятельность. Бравый вояка, по велению долга напяливший гражданское платье. Общее впечатление чуть портил тяжелый кейс, пристегнутый толстым кабелем к браслету на запястье. Зак улыбнулся.
- Может быть, грудь чересчур колесом?
Нордстром улыбнулся в ответ.
- Нет, в самый раз. На прием идем к таким людям - они по-другому не поймут. Ладно, главное, запомни - молчи и слушай. Если спросят по сути - отвечай, как есть. Если спросят мнение, что вряд ли, - помни то, о чем договорились, и смотри на нашего генерала, на его брови. Пошли вверх - лепишь чушь, пошла вниз - молодец. Нам сейчас все нужно разыграть, как по нотам, иначе....
Нордстром не стал заканчивать фразу, но Зак все понял и без слов. Оба взошли по широкой лестнице и скрылись за прозрачными дверями здания.
В огромном холле они сразу заметили главу Службы Безопасности Коалиции. Генерал Марион Селте, облаченный, в отличие от своих подчиненных, в мундир, украшенный рядами орденских колодок, встал с кресла и прошел навстречу вошедшим. Коротким жестом руки остановив вытянувшегося было в струнку Хайме, Селте произнес:
- Внутренне собраться и быть готовыми ко всему. Следите за их реакцией, как договаривались. Если киксанете - не обессудьте. Если все пройдет, как надо - значит, не зря едим свой хлеб.
С этими словами генерал повернулся и двинулся вперед, к проходной. Еще через минуту все трое оказались в приемной зала заседаний, где секретарь, анемичного вида молодой человек, мгновенно сверился с расписанием и распахнул перед посетителями тяжелую дверь.
Заседание правительства, назначенное на время, когда все приличные люди уже отдыхают - нонсенс! Это отчетливо проявлялось на лицах сидящих вокруг огромного прямоугольного стола. Только трое из присутствующих в зале знали, что должно произойти. Для остальных тема доклада главы Службы Безопасности оказалась полнейшим сюрпризом. Когда на трехмерном экране проектора высветилась тема: "Системное влияние на Коалицию группы враждебно настроенных субъектов. Предлагаемый комплекс мер по противодействию", то некоторые из сидящих за столом не удержались от усмешек.
- Наша доблестная безопасность придумала себе нового врага! Дополнительных сто очков на счет господина Селте, плюс финансирование! Браво, генерал!
Марион Селте проигнорировал все донесшиеся до него язвительные комментарии и приступил прямо к делу, подключив свой носитель информации к компьютеру проектора и устроив короткую, но емкую лекцию с последовательным разъяснением.
- Все внимание на экран. Представленные данные являются абсолютно достоверными и прошли независимую экспертизу уполномоченными правительством специалистами.
- А почему никто из нас не знает о факте проведения экспертизы? - вопрос задал глава департамента транспорта, неожиданно заерзавший в своем кресле.
За генерала ответил один из заместителей главы правительства.
- Это связано с требованиями безопасности. Информация настолько тревожная, что мы решили не посвящать в ее суть всех присутствующих. Более того - все эксперты, принимавшие участие в оценке данных, в настоящий момент изолированы, до особого распоряжения. Впрочем, сейчас вы сами все поймете. Генерал, прошу извинить меня за то, что перебил вас.
Селте кивнул головой и продолжил.
- Несколько лет назад мы, благодаря случайности, получили неопровержимые доказательства того, что несколько крупных природных катастроф, стоящих нам целых планет, таких, например, как Маятник, произошли не по естественным причинам, но явились делом чьих-то рук. Сейчас на экране вы видите последствия такого рода катаклизмов. По нашим подсчетам в них погибло более двухсот миллионов человек.
Проектор тем временем показывал своего рода дайджест - взятые крупным планом горы трупов, разрушенные здания, полностью скрывшиеся под водой. Все это было снято бесстрастными камерами спутников. Звук при монтаже решили не добавлять, хотя хриплые крики утопающих, протягивающих руки к спасательным судам, могли усилить производимый на зрителей эффект. Так прошло минут пять. Генерал Селте с определенным удовлетворением заметил, что лица членов правительства вытянулись и довольно заметно побледнели, после всего увиденного. Хайме повернулся к сидящему рядом Заку и еле слышно прошептал.

Предыдущая страница 11 Следующая страница


Эпоха Водолея 12

- Все рассчитано, они уже готовы. Сейчас генерал продолжит разогрев аудитории, смотри.
Ролик прекратился. Марион Селте откашлялся.
- Уверен, что вы не остались равнодушными. Итак, разработкой этих данных занялся полковник Хайме Нордстром. - Генерал указал рукой на сидящего в кресле для посетителей в углу зала Хайме. Тот встал и коротко откланялся. - Под его руководством была создана команда аналитиков, ведущая свою деятельность в условиях строжайшей секретности. Им предстояло узнать, кто и каким образом совершает чудовищные злодеяния, направленные прямо в сердце Коалиции. И им это удалось.
Генерал не поскупился на патетические нотки в своем голосе, но этого никто из присутствующих не заметил. Патетика в данном случае казалась вполне уместной.
- Расследование длилось почти семь лет. Первые два года мы потратили впустую - никаких следов ответственных за катастрофы обнаружить не удалось. Но потом к команде присоединился лейтенант Зак Тайле. - В свою очередь, Зак встал с кресла и отвесил всем поклон, - и принес с собой дополнительную информацию. Злоумышленники, оказывается, тщательно чистили архивы, подтирая следы своей деятельности. Прошу ознакомиться с таблицей, где отражена историческая, так сказать, ретроспектива действий врагов Коалиции. Пользуясь этими данными, шаг за шагом, группа смогла выйти на нескольких злоумышленников, которые длительное время выполняли задания по изменению разного рода архивных информационных баз. Задания поступали от анонимных заказчиков, но, поскольку происходило это на протяжении многих лет, то удалось провести определенного рода аналогии. Мы потянули за еле заметную ниточку, а вытащили гигантского дракона. Взгляните на это.
Проектор послушно высветил в воздухе конструкцию, казавшуюся огромной даже в уменьшенном масштабе. Массивная прямоугольная станина, из основания которой торчало восемь толстых конусообразных выступов.
- Перед вами то самое устройство, с помощью которого наши таинственные враги устраивают террор населению Коалиции. Сейсмический бур. Этот агрегат, подобно чудовищному сверлу, вгрызается в недра планеты, вызывая ответную реакцию в виде землетрясений, цунами, и тому подобных катаклизмов - для того, кто пользуется буром, существует возможность выбора. Можно специально запрограммировать устройство. Реальный размер сейсмического бура тоже впечатляет - более десяти квадратных километров. Для устроения катастрофы планетарного масштаба требуется не более трех таких машин, действующих единовременно.
- Но нам неизвестны подобные устройства. Откуда они взялись? - автором реплики на этот раз оказался глава департамента по науке.
- Во-первых, происхождение технологии производства нам до сих пор неизвестно. Мы не знаем, кто ее разработал, откуда она получена. Во-вторых, сама эта технология сейчас нам известна в подробностях. А производство по ней налажено уже давно - на предприятиях планет Коалиции!
Заявление генерала вызвало легкий шум, пробежавший по аудитории - поверить в сказанное оказалось довольно сложно. Раздались отдельные восклицания, выражающие сомнения в правдивости слов Селте. Тот сделал рукой жест, призывающий сохранять тишину.
- Ваши сомнения развеет запись, сделанная нашим агентом три дня назад на одной из судостроительных верфей.
Качество записи оставляло желать лучшего, но, тем не менее, можно было отчетливо разобрать контуры гигантской недостроенной конструкции сейсмического бура, стоящего посреди еще более гигантского дока.
- Согласитесь, трудно идентифицировать вот это сооружение с каким либо продуктом Коалиции. Ни на что не похоже.
-Хороший муляж, генерал. Много пластика ушло?
Марион Селте вперил сверлящий взгляд в главного транспортника Коалиции.
- Как бы вам, уважаемый, ни хотелось выдать желаемое за действительное - это реальная запись. Подтверждено экспертизой. Более того, представленная нами технология, в свою очередь, тоже прошла проверку. Ответ - это реально функционирующее устройство.
Заместитель главы правительства утвердительно кивнул головой:
- В выводах экспертной группы нет никаких сомнений. Они были по-настоящему поражены, а такими я их раньше не видел.
- Да уж, если и можно подделать внешний вид, то сам принцип действия - никогда. А теперь прошу вас всех подумать, каким образом стало возможным наладить настолько крупное и, что самое главное, дорогостоящее производство внутри нашей старой доброй Коалиции, где каждый - на виду? Это все равно, что шило в мешке утаить - где ни будь обязательно уколет. Почему все семьдесят лет, считая с первого доказанного случая, мы ни о чем не догадывались?
Генерал Марион Селте сделал многозначительную паузу, внимательно разглядывая каждого из участников заседания. Наконец, когда молчание стало уже совсем невыносимым, он ответил на собственный вопрос.
- Безответственность. И предательство. Вот ответ. Под боком у нас почти сотню лет действует организация, состоящая, казалось бы, из таких же, как мы с вами, людей. Но их цели противоречат самой сущности существования человечества, как вида живых существ. Парадокс? Отнюдь. Конечно, девяносто процентов тех, кто служит этой организации, просто не знают о том, на кого они работают. Главная цель дробится на множество мелких целей и тем самым полностью размывается - так что и не догадаться. Ну, подумаешь, попросил кто-то залезть в архив и подчистить его, да еще и заплатил наличными. Разве человечество от этого пострадает? Не факт. Такова безответственность. Еще девять процентов - вот это уже настоящие предатели. Они точно знают последствия своей деятельности, но деньги...деньги и власть - вот на это они купились. А то, что где-то на другой планете гибнут миллионы - кого это волнует? Ведь со мной-то, любимым, все в порядке!
- Ну а что насчет еще одного процента? Он как-то выпал из ваших рассуждений, генерал!
Селте не успел заметить, кто именно произнес эту фразу, но это было и неважно.
- Нет, не выпал. Этот самый один процент и вызывает у меня наибольшую тревогу. Поскольку наша разработка велась очень осторожно, то никаких активных действий не предпринималось, только тщательно замаскированное наблюдение и разведка. Как следствие - мы не смогли выйти на тех, кто знает истинные причины происходящего. Но мы сможем это сделать, если вы одобрите план мероприятий по противодействию. Он подробно изложен в файлах, которые сейчас будут вам предоставлены.
Последняя информация, которую я вам собираюсь сообщить, прежде чем вы углубитесь в изучение плана, такова: согласно имеющимся данным, Аквариусами - это наше оперативное название противника - в течение трех лет ведется подготовка к нападению на один из крупнейших миров Коалиции, Тавриду, превращение его в безжизненную водную пустыню. И уже практически все готово. В файле вы найдете анализ последствий и, надеюсь, правильно их оцените, при принятии решения. У меня все.
Хайме Нордстром к тому времени, как генерал произнес последнюю фразу, уже выложил из кейса, который он ни на минуту не выпускал из рук, небольшую стопку с папками, теперь шел вдоль стола, раздавая всем членам правительства папки, на каждую из которых было нанесено имя того, кому они предназначались. Когда раздача папок закончилась, и все углубились в изучение содержимого файлов, генерал уселся в кресло, переглянувшись со своими подчиненными. Зак отлично помнил инструкции начальства, поэтому принялся с удвоенным вниманием вглядываться в лица читающих. Выражение лица главы транспортного департамента показалось ему довольно странным. Вместо того, чтобы листать страницы, он сидел неподвижно, смотря куда-то поверх папки, с совершенно отсутствующим видом. Тайле краем глаза посмотрел на Нордстрома, и увидел ответный взгляд и чуть заметное покачивание головой - полковник показал, что тоже заметил необычное поведение транспортника.
Шло время. В зале царила тишина, перемежаемая только редким шелестом страниц. Наконец, первый из читавших файлы потянулся к письменному прибору, стоящему на столе напротив, достал специальное перо и, оглядевшись по сторонам, поставил свою подпись на последней странице. Последняя страница доклада представляла собой документ утвержденной формы - на их основе проходило нечто, похожее на голосование. Если подписи собраны более чем у двух третей присутствующих членов правительства, то решение считалось принятым.
Первый подписавший передал папку подошедшему Хайме. Тот, в свою очередь, быстро взглянул на последнюю страницу, чтобы удостовериться, что все в порядке, вытащил ее из скоросшивателя и отдал секретарю, находящемуся за отдельным столом. Дальше процесс пошел лавинообразно - правители Коалиции один за другим ставили свои подписи под документом. Скоро у секретаря на столе лежало двадцать листов с подписями - он внес их в специальный протокол. Одного листа не хватало - глава транспортного департамента так и продолжал сидеть, уставившись в одну точку. Зак и Хайме забеспокоились и посмотрели на генерала. Селте тоже выказал определенное удивление по этому поводу и взглядом приказал Нордстрому подойти и проверить, в чем дело. Хайме подошел вплотную к неподвижно сидящему человеку, и вдруг как будто стал к чему-то принюхиваться. Потом полковник резко отвернулся и громко произнес.
- Нужен врач, срочно!
- Что, что случилось?!! - отовсюду посыпались вопросы, но ответов ни у кого пока не нашлось. По залу пробежала легкая паника, такого чрезвычайного происшествия ни разу не случалось в этих стенах. Никто и не пытался покинуть помещение - все оставались на местах. Появилась дежурная группа врачей, в сопровождении нескольких человек из охраны здания. Когда охранники сняли бездыханное тело с кресла и положили рядом на паркет, врачи склонились над ним и принялись проводить реанимационные процедуры своими медицинскими приборами. Буквально через несколько секунд главный из бригады врачей встал и произнес.
- Бесполезно, он умер ровно семь минут назад. Синтетический яд, произошел мгновенный паралич центральной нервной системы, - он протянул вперед руку с пинцетом. В пинцете были зажаты крохотные осколки чего-то. - Остатки ампулы с ядом. Кто-нибудь видел, как это произошло?
Генерал покачал головой.
- Спасибо вам, господа, а теперь прошу вас покинуть помещение, мы разберемся.
Врачи и охранники засунули труп в черный мешок с петлями, подхватили его на руки и скрылись за дверями.
- Тайле! - Селте подозвал к себе Зака. Когда тот подошел, генерал вполголоса произнес. - Последи за врачами. Отправляйся. - Лейтенант вышел за дверь вслед за медицинской бригадой.

Глава правительства недоумевая развел руками, как бы отвечая на вопрос ушедшего врача.
- Да ведь к нему подходил только один из сотрудников, и то минут двадцать назад....
Марион Селте обратился к секретарю.
- Можете показать запись последних десяти минут заседания, без звука?
- Да, конечно, - молодой человек что-то нажал пару раз в протокольной системе и на проектор пошло воспроизведение.
- Чуть левее, лицо крупным планом.... Так, вот здесь стоп. Теперь раза в два медленнее. Отлично! Все видят?
На записи каждый смог отчетливо разглядеть, как глава транспортного департамента потеребил себя за мочку уха, после чего одним жестом вылущил из вставленной в мочку подвески на ладонь какой-то маленький предмет и потом так же быстро отправил этот предмет в рот.
- Самоубийство! Но почему?! - глава правительства выглядел совершенно обескураженным, - генерал, вы что-нибудь понимаете?
- Да, господин председатель, понимаю. У нас были определенные подозрения по поводу того, что Аквариусы могли проникнуть в очень высокие коридоры власти - и наша догадка сейчас подтвердилась самым страшным и непосредственным образом. Других причин самоубийства нет, и быть не может. Именно по этому в каждой из розданных папок изложенный план отличается некоторыми деталями. Прошу меня простить за недоверие, уважаемые члены правительства, но вы сами только что видели, как один из ваших коллег оказался предателем. Так мог ли я рисковать? Однако, общие принципы плана противодействия абсолютно точны, и будут соблюдены в полном соответствии с тем документом, под которым поставлены ваши подписи. Есть ли у вас возражения?
Зак шел по коридору в нескольких метрах от бурно переговаривавшейся группы врачей и охранников. Вдруг один из охранников что-то сказал остальным и пошел в другую сторону, к лестнице, ведущей на парковку, находящуюся на крыше. Лейтенанта он не заметил. Зак проследовал за ним и, чуть погодя, вышел на огромный паркинг, в это время суток практически пустой. На территории паркинга уже не действовали системы глушения, полностью блокировавшие любую связь внутри Дома Правительства, и лейтенант Тайле мгновенно соединился с агентами СБ, заранее отправленными на стоянку, как раз вот для таких случаев.
- Говорит третий номер, несколько секунд назад к вам вышел человек в форме местной охраны. Проследите за ним, перехватите все контакты.
Получив подтверждение, Зак сделал вид, что вышел прогуляться, даже не пытаясь разглядеть в сумраке, куда пошел и что делает этот охранник. Через минуту Тайле, так же не торопясь, вернулся в здание.
Трое работников СБ, получивших задание, не ударили лицом в грязь - они отлично видели человека, о котором сообщил лейтенант, и сразу же воспользовались сканером. Вовремя - охранник уже соединялся со своим абонентом. Скремблер, установленный в коммуникаторе объекта слежки, не смог противостоять оборудованию агентов СБ и они получили содержание очень интересного разговора. Охранник с явным испугом в голосе торопливо докладывал о происшествии в Доме Правительства невидимому, так как видеосвязь не была установлена, собеседнику. Собеседник дал короткие инструкции, после чего объект уселся в свою машину и отбыл. Агенты проследили его маршрут, одновременно связавшись с коллегами и попросив их выяснить местонахождение того, с кем разговаривал объект. Дальнейшие мероприятия очень помогли в раскрытии сети Аквариусов, но, к сожалению, выяснить, с кем разговаривал охранник, так и не удалось - цепочка трафика оборвалась на расплавленных остатках передающей антенны. Где находился приемник, и куда он отправлял сигнал, осталось неизвестным.
Когда Тайле вернулся в зал заседаний, то по выражениям лиц генерала и Нордстрома понял, что все в порядке - секретарь уже произвел все необходимые действия, зафиксировав результаты голосования и выпустив указ о введении чрезвычайного положения. Этот документ временно отменял ряд законов, и тем самым давал Службе Безопасности и армии возможность действовать без особой оглядки. Отдельно в распоряжение СБ предоставили специальные части, всегда находящиеся в повышенной боевой готовности. Генерал Марион Селте весь сиял, как форменные ботинки перед ежегодным строевым смотром. Когда председатель правительства передал Селте несколько оригиналов указа, то пожал ему руку и произнес:
- Надеюсь, это вам поможет. Мы все рассчитываем только на успех этой операции - в противном случае наш народ нас не простит.
- Противного случая не будет. Наш проигрыш означает конец всего, и тогда уже не об избирателях голова будет болеть, честное слово. Так что можете на нас положиться, мы выполним свой долг до конца. Разрешите идти?!
- Идите. Бог в помощь.
Шагая следом за генералом, Зак подумал, что последняя фраза председателя оказалась совсем не к месту. "О каком боге идет речь, и чем этот бог конкретно может помочь? Генерал в своих планах вряд ли когда-либо брал в расчет вмешательство божественных сил", - размышляя подобным образом, лейтенант и не заметил, как опять оказался на паркинге. Селте резко развернулся. На его лице не сталось и тени того радужного самодовольства, которым он отсвечивал в присутствии членов правительства. Только желваки на скулах гуляли туда-сюда.
- Теперь вы оба. Все прошло отлично, молодцы. Вот вам по экземпляру указа. Машина ждет. Действуйте.
Безликий седан принял в себя Зака и Нордстрома и через двадцать минут бешеной гонки по выделенной спецтрассе они оказались на закрытом космодроме СБ, где-то в районе Льежа....
- Ну он и дает. У парня настоящая истерика, мечется, как умалишенный. Звони начальству, нужно еще минимум три команды.
Говорящий, мужчина лет тридцати, вытащил из уха крохотный динамик и повернулся к напарнику, сидящему за рулем. Тот уже докладывал координатору.
- Да. Это только за прошедшие полчаса. Две другие группы отслеживают, но.... Так точно, требуется усиление. Понял. Конец связи.
- Ну, что?
- Он направил по последним трем адресам дополнительные группы. Нужно брать парня.
Грузопассажирский фургончик необычно тихо, для такой машины, поднялся в воздух и плавно скользнул в переулок на третьем уровне. Водитель включил систему подавления - машина, вопреки всем запретам, подлетела вплотную к стене жилого здания, зависнув прямо у одного из окон. Задние двери разошлись, и высунувшийся оттуда человек щедро полил прозрачное стекло из баллончика со спреем, другой рукой прижимая ко рту и носу фильтр. Секунда, другая - стекло потекло, превратившись в безобразный нарост снизу рамы. Человек прислушался - внутри квартиры было все так же тихо.
- Пошли.
Двое неслышно скользнули через отверстие в оконном стекле. Огромный холл пустовал, но в коридоре, ведущем в соседние помещения, горел свет. В руке сотрудника, идущего впереди, появился небольшой пистолет с коротким дулом. Агент заглянул в коридор - пусто, но через арку на другом конце были видны разноцветные блики, скачущие по стенам дальней комнаты.
- Работает видео, он там, - шепотом произнес старший группы и жестом дал команду своему напарнику выдвигаться. Оба прошли вдоль коридора и замерли по краям арки. Старший быстро выглянул из-за угла - в полутемной комнате во все стороны отсвечивал проектор, транслируя объемную картинку вокруг широкого кресла, на котором сидел их объект. Охранник успел раздеться до пояса, вооружиться бутылкой, и теперь непрерывно отхлебывал из нее. В правой руке он держал коммуникатор и, не обращая никакого внимания на передачу из проектора, тупо смотрел на экран мобильника, явно ожидая звонка. "Парень уже набрался. Тем лучше". - Старший оперативник метнулся через комнату объекту за спину и одним движением пережал ему горло, локтем поддернув вверх подбородок, заворачивая шею вправо. Одновременно другой агент очутился перед сидящим в кресле и вывернул ему ступни, ухватившись за большие пальцы на ногах. Охранник из дома правительства захрипел, попытался было дернуться, но тщетно - мгновение, и он, спеленатый, словно мумия, уже валялся на полу.
Опера чуть расслабились - младший пробежал по всей немаленькой квартире, но больше никого не обнаружил. Теперь они приготовились к допросу. Один из агентов вытащил из внутреннего кармана плоский черный пенал и раскрыл его. Внутри лежал инжектор и набор ампул.
- Проверим его на блоки. - Он выбрал ампулу, вставил ее в шприц и склонился над лежащим на полу человеком.
- Посвети фонариком. Ага - есть реакция на девердад, смотри, задыхается. Посмотри зрачки. Расширены?
- Да нет, в норме.
- Тогда вот это подействует. - Опер зарядил в шприц очередную ампулу и сделал объекту укол прямо через одежду. - Придется чуть порезвиться, доставай нож.
Его напарник вытряхнул в ладонь небольшой складной ножик и раскрыл его. Старший агент сорвал со рта лежащего клейкую ленту, ухватил его за ухо и хорошенько потряс.
- Слушай, тебе ввели нервный катализатор. Через пару секунд я и мой коллега начнем тебя резать, и будет очень больно, необычно больно. Поэтому расскажи все, что ты знаешь о своих нанимателях, прямо сейчас.
Связанный человек криво ухмыльнулся, напрягся, раскрыл рот, но тут младший оперативник быстро кольнул его кончиком ножа под нос и быстро зажал рот объекта ладонью. Громкий крик превратился, таким образом, в хриплое мычание. Агенты переглянулись.
- Ты неправильно начал. Давай попробуем еще, - опер убрал ладонь со рта охранника. - Рассказывай.
Объект молча забрыкался, пытаясь, видимо, выбраться из пут.
- Слушай, упрямый какой. Дай сюда ножик и прижми его опять.
Старший оперативной группы примерился и воткнул лезвие ножа на всю длину - сантиметров десять - прямо в предплечье охранника. У того от боли глаза полезли из орбит, обильно выделился пот.
- Еще хочешь? - В ответ охранник быстро замотал головой. - Слушаю внимательно.
Лежащий на полу человек хрипло произнес:
- Не надо ножом. Лет шесть назад, я еще в полиции работал, подошел на улице человек, поговорили, обещал денег, устроил перевод в правительственную охрану, я согласился. Я особо ничего не делал, просто сообщал о том, что происходило внутри, каждую смену, ничего такого. Еще указали человека, который там работает, транспортный департамент. Он мне документы передавал, я их выносил, связывался с курьером и отдавал. Все. Контакты в моем мобильном, всего шесть номеров.
Агент перебил говорящего.
- Курьера сможешь описать?
- Да, конечно.
- Это очень важно. Будет хоть какая-то реальная личность, не только телефонные номера. Ладно, давай, поднимайся, - опер разрезал полосу иммобилизатора, стягивающую ноги. - Поедем в отдел, нарисуем твоего контакта.
Тут неожиданно раздалась трель звонка. Экран коммуникатора замигал, высветив идентификатор звонящего. Оперативник взял устройство в руки и показал экран охраннику.
- Кто это?
- Это один из них, редко звонит.
Агент нажал кнопку на своей рации.
- Проследите, откуда звонок, - на том конце подтвердили запрос, попросив еще минуту. Оперативник СБ медленно протянул заходящийся звоном коммуникатор охраннику со словами:
- Ответь на вызов, но без самодеятельности.
Тот послушно кивнул и нажал кнопку соединения. В следующий миг громкий взрыв распорол ночную тишину - все здание содрогнулось и просело, перекрытия в квартире не выдержали. Вызванные на место происшествия пожарные справились с огнем только к утру. Искореженный фургон, припаркованный в момент взрыва у окна, был найден в километре от здания. Помимо тех, кто находился в квартире охранника, погибло еще пять человек из числа жильцов.
Диспетчер, находившийся на связи с опергруппой, еще некоторое время безуспешно пытался соединиться хотя бы с одним из агентов, чтобы сообщить, что звонок отслежен, но потом получил информацию о взрыве и все понял. После чего срочно передал данные об абоненте руководству, которое уже било тревогу - на тот момент исчез контакт еще с двумя группами агентов СБ....
...Зак забрал обратно оригинал постановления о чрезвычайном положении, так удививший майора Глоуфиша, и принялся было заталкивать его себе в карман, но тут из наушника, вставленного в ухо, раздался голос Мариона Селте.
- Лейтенант, ваше задание передается другой группе. Вы получаете новую вводную. Приготовьтесь к приему информации по защищенному каналу.
Тайле быстро вскочил со стула и побежал к серой бетонной коробке без окон - зданию космопорта. У входа его уже поджидал связист.
- Вы Зак Тайле?
- Точно, вот удостоверение, - связист внимательно сверил фотографию и вернул его Заку со словами. - Следуйте за мной.
Внутри здания они спустились на подземный уровень и там служитель космопорта показал лейтенанту, куда подключать оборудование. Зак вытащил из поясного чехла полевой планшет и дал знать генералу Селте, что все готово.
- Ловите, и стартуйте немедленно. У вас отличная бригада, Тайле, так что и спрос выше. Заранее скажу - информации очень мало, но вы же у нас умник - вот и покажите себя с лучшей стороны. Докладывайте по обстановке. Привет майору Глоуфишу.
Генерал отключился, одновременно погас сигнал передачи - все уже находилось в тактическом планшете лейтенанта.
- Срочно прекращаем погрузку и взлетаем, задание меняется. Взлет через десять минут, я в рубку. - Тайле не стал углубляться в объяснения, так как сам еще не успел просмотреть новые данные, и пошел к пилотам. В рубке царило абсолютное спокойствие, оба пилота полулежали в открытых пилотажных капсулах и занимались каждый своим делом - один что-то читал, другой тщательно выравнивал кутикулы на ногтях с помощью крохотной шлифовальной машинки. На появление Тайле оба отреагировали весьма вяло, чуть повернув головы в его сторону и сразу же вернувшись обратно к своим занятиям. Зак открыл планшет.
- Вводите новый курс и запускайте двигатели, готовность девять минут.
- А в чем дело? У нас по летному заданию взлет через полчаса, так что....
- Все поменялось. - Тайле посмотрел на экран, - новая цель вас порадует. Принимайте.
Летчики включили свой терминал на прием, и, когда увидели координаты точки назначения, то их расслабленное состояние куда-то улетучилось.
- Вот это медвежий угол! Там, наверное, уже лет сто никого не появлялось. Становится интересно, а? Сейчас посмотрим....
Один из пилотов полез в справочную базу, а другой захлопнул капсулу и принялся за холостой запуск двигателей. Кабина наполнилась тихим гулом. Зак понял, что тут все все поняли, встал и пошел на нижнюю палубу, выяснять, как идут дела у спецназа. Судя по заметно участившемуся топоту подошв по металлу, дела шли хорошо. Сам Глоуфиш и его офицеры включились в процесс погрузки, таская оборудование и крепя его на стеллажах. Тайле посмотрел на все это, взглянул на часы и сам схватил один из контейнеров. Когда отведенное время уже подходило к концу, оказалось что весь багаж спецназа на борту, равно как и сами бойцы, уже занимавшие места по расписанию.
- Все готово, господин, э-э-э, куратор.
- Майор, давайте без господина и можно по имени - Захария.
- Ну и отлично, Захария, - майор вытянулся на противоперегрузочной сетке и принялся застегивать ремни безопасности, - предлагаю вам не ходить в рубку, а расположиться рядом со мной и моими офицерами, передать нам новые вводные. Как раз за время взлета все и обсудим, ладно?
Зак кивнул головой в ответ. Почти весь личный состав группы спецназа СБ улегся на сетках, прикрепленных рядами вдоль переборок пассажирского трюма. В проходах высились груды ящиков с оборудованием и вооружением, раскрепленные по-походному - казалось, что в небольшой транспортный корабль умудрились засунуть раза в три больше его грузовместимости. Один из замов Глоуфиша показал Тайле на место в самом нижнем ярусе, освобожденное для него каким-то сержантом, сразу же полезшим на верхние ряды. Буквально через секунду после того, как Зак зафиксировал на петлях противоперегрузочной сетки последний карабин, по корабельной трансляции прозвучало:
- С вами говорит старший пилот. Надеюсь, все уже пристегнулись, потому что взлетаем на счет "Три". Раз. Два. Три. Держитесь, ребята!
На специально подготовленном и, как следствие, предельно облегченном скоростном десантном боте места для компенсаторов качки и ускорения не нашлось. Тайле ощутил, как его тело вдавливается в сетку, одновременно пытаясь скатиться с ложа и рухнуть в проход между переборками, страховочные ремни натянулись, врезаясь в ребра. Кто-то из десантников весело заорал во все горло, будто попал на родео.
- Зак, ну что там насчет нашего задания? Мы ждем, - донеслось сквозь шум двигателей.
Тайле повернулся к майору - тот, как ни в чем не бывало, лежал вполоборота и смотрел на куратора СБ, многозначительно постукивая пальцами по корпусу тактического планшета.

Глава 11

Десантный бот прорвался через атмосферу Земли, прекратив трястись, как Святой Витт, и вышел на оперативный простор, ограничиваемый только установленной схемой движения в солнечной системе. Корабль был действительно быстрый, настолько, что на преодоление выделенного военным судам коридора потребовалось не более получаса. Далее короткая вспышка - бот покинул трехмерную матрицу и скрылся из виду.
- Да ладно, с кем не случалось по первой. Вытри своей курткой, все равно она тебе больше не понадобится. Сейчас принесут твой комплект униформы, переоденешься.
Майор развеселился. Заблевавший весь пол и, вдобавок, собственный воротник, Зак своим видом вызвал целую бурю восторга и неистощимый поток шуток у всего спецназа. А как иначе - куратор, "человек из Центра", и вдруг такое.... Тайле осторожно, чтобы окончательно не запачкаться, снял ремни и боком свесился над палубой, одновременно стягивая с плеч камуфляжную куртку. Неприятного вида лужа расплылась точно по краю страховочной сетки, жутко воняя. Пришлось собирать все, нести в санблок и там скармливать утилизатору, вместе с одеждой. Тайле увидел в зеркале напротив умывальника свое отражение и сморщился. "Отличный способ перейти на "ты" - продемонстрировать простую человеческую реакцию. Может, взять на вооружение? Нет, пожалуй, это слишком" - размышляя подобным образом, Зак тщательно избавился от всех следов происшествия, вытерся и вернулся на место.
- Я, честно говоря, на таких резвых шаландах ни разу не летал, даже в армии. Там нас здоровенный грузовик возил, и всей этой свистопляски не наблюдалось. У вас тут всегда на все деньги отжигают?
Вопрос Зака вызвал еще один взрыв хохота. Глоуфиш ответил.
- Да. Сразу к такому не привыкнешь, и поэтому, кстати, все те, кто сейчас ржет, тоже в свое время пару-то смычек стравливали. Вот твоя броня, надевай, а потом уж разберемся с новой вводной. В "чернилах" проплывем не меньше трех часов, в любом случае.
- Даже побольше. - Зак принялся вспоминать давно читаную инструкцию и, в соответствии с ней, распаковывать коробку с броней. Тяжелый ящик открылся, в руках куратора СБ оказался десантный костюм - черно-серые пластинки, покрывающие всю поверхность спецодежды, зашелестели, в первый раз раскрываясь. Тайле сунулся было к пульту на боковине ящика, но тут лейтенант спецназа его остановил.
- Бросьте это дело, Тайле, просто снимайте обувь, раздевайтесь догола и залезайте внутрь, надевайте шлем и включайтесь, а специалист по подгонке у нас найдется. Иначе с непривычки сутки проковыряетесь. Хорошо? Давайте, я вам помогу.
Лейтенант, парень, по виду ровесник Зака, расстегнул все швы костюма и разложил его на сетке.
- Ноги и руки согните, садитесь вот сюда, в центр, и теперь аккуратно распрямляйтесь. Отлично.
Тайле втиснулся в броню, ощущая себя устрицей, решившей вернуться домой, в ракушку. Кое-как нахлобучив шлем, он встал на ноги - теперь Зак чувствовал себя чем-то наподобие чучела - макетом десантника в броне. Рядом появился спецназовец - парень обошел стоящего Зака по кругу, похлопал по плечам, потом попросил подвигаться. Тайле сделал пару шагов и начал стремительно заваливаться на бок, так что спецназовец еле успел его поймать.
- Теперь стоим неподвижно, - боец уселся рядом с боксом и начал быстро крутить регуляторы. Зак ощутил, как броня принялась менять свои размеры - наконец-то стало возможным глубоко вздохнуть. Еще через пять минут спецодежда и Зак Тайле соотносились между собой как презерватив и..., неважно - важным было то, что Тайле совершенно перестал замечать надетую на него броню. Подошел лейтенант.
- Отлично. Рядовой, спасибо, можешь быть свободен. Теперь вам, Тайле, остается только вспомнить управление функциями спецкостюма. Не забудьте про туалет. Шучу.
Донельзя довольный своей шуткой, десантный офицер отошел в сторону, а Зак поискал взглядом майора. Тот сидел в проходе между сетками в окружении нескольких человек и о чем-то оживленно беседовал. Давешний лейтенант, помогший куратору СБ облачиться в броню, уже успел присоединиться к Глоуфишу и раскрыть свой планшет. Зак присмотрелся - все десантники ходили без шлемов, подвесив их в сложенном состоянии на особый крепеж у левого плечевого щитка - и поступил так же. В трюме включили дневное освещение, и бойцы распределились по помещению кто куда - несколько человек рубилось в карты, кто-то читал, некоторые так и валялись на противоперегрузочной сетке, выводя носом трели.
- Майор, пойдем, поднимемся к пилотам на минуту, а потом все обсудим здесь.
Глоуфиш согласно кивнул головой и вскочил на ноги, заметив:
- Тебе, Тайле, очень идет наша форма, еще бы роста чуть добавить...
Зак, отметив про себя тактичность майора, прошел по трапу в носовой отсек и открыл дверь рубки. Все то же - пилоты на этот раз решили заняться приготовлением кофе, и, к ужасу Тайле, варили напиток на открытом огне небольшой газовой горелки. Черная и тягучая жидкость в прозрачной колбе уже пошла пузырями, закипая.
- А, к нам гости. Пришли на запах? Угощайтесь, вон там кружки.
- Вообще-то мы по делу, по нашему заданию, но от кофе не откажемся, - взял инициативу в свои руки майор, и полез доставать стаканы, в полголоса заметив. - С летунами только так, на сухую разговора не получится.
Кофе разлили по кружкам, молча вдохнули поднимающийся пар и в молчании, разбавляемом только гудением приборов, выпили - благо, Заку и майору досталось не более двух глотков, в отличие от пилотов, имевших кружки по пол-литра.
- Хороший кофе, только вот ваши гостевые кружечки подкачали, еле вкус распробовал, - но на критику майора пилоты никак не отреагировали, блаженно улыбаясь. Тайле пришлось дождаться, когда летчики с сожалением отставят пустевшие емкости в сторону.
- Теперь к делу. Суть задания ясна?
- Не совсем, - ответ прозвучал практически хором, на два голоса. - Что, Служба Безопасности занялась обслуживанием ретрансляторов? Побочный, так сказать, заработок, на ремонте всякого хлама?
- Поясняю - один субъект получил передачу, которую мы смогли проследить как раз до этого транслятора. Причем на сам транслятор эта передача ни откуда не поступала. Когда я говорю "ни откуда", то имею в виду - не с зарегистрированных антенн, легально зашитых в программе приемника. Значит, кто-то прилетел, незаметно залез в транслятор и улучшил его, добавил свое оборудование. Мы должны так же незаметно высадить специалистов на станцию связи, чтобы они на месте разобрались и выяснили, откуда приходит сигнал на транслятор. Далее наша дорога прямо туда, в гости.
- А кого мы ищем? - на этот раз вопрос задал майор.
- Нет данных ни о количестве, ни об их вооружении. Да что уж говорить - мы, как видите, не знаем даже их месторасположение. Известно следующее - настроены наши противники очень серьезно, смерти не боятся, ни своей, ни чужой. Их техническое оснащение может оказаться не хуже нашего. Для того, чтобы было понятнее - именно они, а не природная катастрофа, уничтожили Маятник.
В рубке замолчали, легкомысленное настроение, до сего момента владевшее летчиками, куда-то вдруг улетучилось.
- Так, понятно, игры закончились. Я до последнего момента думал, что это все - типа учения. - Пилот поднялся с кресла и одним движением сбросил колбу с остатками кофе и кружки в утиль. - Вот так всю жизнь готовишься, и ничего, ни одного настоящего боевого вылета. Думаешь, так и дальше будет, жалеешь поначалу, потом привыкаешь. А когда вдруг наступает момент - мурашки бегут по телу. Значит, поступим следующим образом, - пилот вернулся в кресло и, пробежав руками по клавиатуре, вывел на экран рубки трехмерное изображение окрестностей цели. - Выходим из "чернил" вот здесь, ваши сразу же садятся снаружи на корпус, обесточиваемся и по инерции движемся к станции связи - это на случай, если плохие ребята там поставили слежку. На подходе десантники снимаются с корпуса и высаживаются на ретранслятор. Сейчас мы посчитаем маневр и дадим вам весь хронометраж. Обратно спецназ забираем в открытую, ваша группа отходит от ретранслятора и мы ее сразу же прикрываем корпусом корабля. Майор, куратор, есть возражения?
Глоуфиш призадумался.
- Дайте нам готовый маневр на высадку и на эвакуацию и минут десять в придачу - ответ будет готов.
- А вы, куратор?
- Я согласен с майором - посчитаем и потом окончательно решим.
Оба пилота углубились в общение с корабельным компьютером и скоро в планшетах Зака и Глоуфиша уже имелась подробная выкладка.

Предыдущая страница 12 Следующая страница


13 Сергей Соколов, Максим Москвин

- Все реально. Массу станции, вижу, учли. Пойду, покажу своим бойцам.
Майор встал и пошел на нижнюю палубу, за ним последовал Тайле.
- Как думаете, ребята, сколько вам потребуется времени, чтобы вытащить из транслятора нужные данные? Лейтенант?
Лейтенант, оказавший Заку помощь с броней, и тот боец, что занимался подгонкой, оба оказались в числе группы, которая должна была произвести высадку.
- Я уже изучил список оборудования, установленного на ретрансляторе, это какая-то коллекция антиквариата. Если там есть что-то, что поставили недавно, то мы найдем это при наружном осмотре. Если же нет, то придется включаться в управляющий компьютер и смотреть изнутри, программно. Значит так, в первом случае мы просто отключаем блоки и потом их потрошим - пять минут на все. Во втором случае - не могу сказать точно, но не более двадцати минут. Грек, согласен?
Рядовой, которого назвали Греком, оторвал взгляд от схемы ретранслятора, изображенной на экране планшета лейтенанта, и пробасил.
- Так точно.
- Сейчас согласуем с пилотами и построим всю раскладку целиком. - Майор удовлетворенно потер руки.
- Глоуфиш, а как мы узнаем, какой вариант пойдет? Связи-то у нас не будет.
- Тайле, у нас же есть телескопы, так? Да будет тебе известно - у десанта есть специальная азбука, на пальцах. Раньше была такая болезнь - немота, и больные использовали похожую речь. Я буду следить за ними в телескоп, и бойцы сообщат, когда будут готовы к эвакуации. Ну?
...Через несколько часов десантный бот проклюнулся в родное пространство и, еще миг назад весь сверкающий сериями выхлопов двигателей, сразу вдруг погас, затих, стушевался и стал совершенно незаметен на фоне окружающей тьмы. Невидимый, корабль по инерции начал приближаться к огромному корпусу станции связи. Станцию повесили в этом месте сотни лет назад, разместив в точке либрации. Вся поверхность ретранслятора представляла собой одну сплошную антенну и принимала передачи со всего сектора космоса, довольно, впрочем пустынного, с точки зрения количества населения - куча мелких колоний, в основном занятых добычей разного рода полезных ископаемых. Творение человеческих рук исправно выполняло свои функции, не требуя к себе особого внимания, корпус станции со временем уже заметно отрихтовало летающими по звездной системе камнями и пылью.
Бот проплыл мимо ретранслятора буквально в паре километров. В определенный момент связка из трех человек отсоединилась от корпуса корабля и стала двигаться по собственной траектории. Бот уже отдалился на приличное расстояние, когда эти трое с еле заметным стуком прилипли к поверхности станции.
- Они на поверхности. - Майор Глоуфиш оторвался от окуляров оптоволоконного кабеля, подсоединенного к сложнейшей системе, зовущейся телескопом только по привычке. - Теперь остается только ждать.
Фигуры десантников скрылись в сервисном колодце, время пошло. Минуты текли как замерзающая вода - медленно, вязко, густо. Тайле посмотрел на секундомер - шла уже двенадцатая минута, но на поверхности станции так никого и не появилось.
- Что с ребятами? Они должны были сразу же сообщить, с чем столкнулись, по какому варианту действовать, майор?
Глоуфиш, весь напряженный, как струна, повернулся к Заку.
- Хотел бы я знать. Подождем еще десять минут, а потом пойдем на высадку, к черту маскировку.
Пилоты согласно кивнули головами. Весь экипаж бота ждал известий о своих товарищах, десантники, уже с закрытыми забралами шлемов, выстроились у шлюза, ведущего к аппарели на высадку, готовые действовать по команде. Заку вдруг показалось, что облаченные в матово-черные боевые доспехи спецназовцы, стоящие ровной колонной, похожи на виденных на картинке в какой-то книжке древних рыцарей. Тысячу лет назад также, колонной, ратники шли на бой. И с тех пор ничего не изменилось, как будто и не было тысячелетия человеческой истории - просто железо брони сменила керамика, а сталь уступила место плазме. Суть-то осталась той же.
Зак отогнал от себя несвоевременные мысли и сосредоточился на наблюдении, прильнув к окулярам. Станция связи все так же неподвижно висела в пространстве, освещаемая отраженным светом местной звезды, и поверхность ретранслятора была все так же пустынна. Нехорошие предчувствия все больше овладевали куратором, первоначально установленные сроки давно подошли к концу. Судя по циферблату часов, оставалось меньше минуты до отдачи приказа на общую высадку. Глоуфиш покинул наблюдательный пост и с отчетливым щелчком захлопнул крышку окуляров. Зак, равно как и все, присутствующие на борту, понял, что сейчас последует команда. Но вдруг на пульте замигал значок входящей передачи, одновременно в динамиках лейтенанта Тайле и офицеров спецназа зазвучал нервный голос.
- Пишите!
Дальше пошла передача данных, принятая на офицерские планшеты и компьютером бота. Секунда - на экране в рубке высветился вектор, основанный на станции связи и уходящий в пространство.
- Приняли? То, что нужно? - все тот же нервный голос. Майор быстро ответил.
- Да, данные пришли, молодцы. Что происходит, почему используете передатчик?!
На том конце произошла небольшая заминка, потом зазвучал уже другой голос, голос лейтенанта.
- Уходите, срочно! Здесь все заминир.... - Связь оборвалась, а в следующий миг Зак, метнувшийся к окулярам телескопа, увидел, как корпус ретранслятора на долю секунды распух от разрывающего его изнутри пламени, а потом разлетелся в клочья. Потом Тайле почувствовал, как его тело взлетело в воздух и приземлилось внизу трапа, ведущего в рубку. При падении Зак крепко приложился затылком, и только надетый шлем спас его от перелома основания шеи.
Пилот, следивший все это время за станцией и слушавший переговоры майора, обладал, как и любой хороший (а этот был не просто хороший - один из лучших) летчик, развитой интуицией, иногда параноидальной. Поэтому, когда пошла передача открытым текстом, в нарушение плана, пилот срочно активировал двигатели, а после того, как в сообщении лейтенанта прозвучало слово "уходите", он сразу же подал полную мощность, до отсечки, и бот рванул прочь от распухающего в космосе взрыва. И очень вовремя - обломки ретранслятора всего пару раз успели крепко приложить десантный корабль, уже удалившийся на некоторое расстояние. Все могло быть по-другому - космический корабль был бы погребен в расплавленном потоке, в который превратилась станция связи.
Когда зрение сфокусировалось, Тайле увидел склонившегося над ним майора. Сказать, что Глоуфиш был вне себя от гнева, значило ничего не сказать - командира штурмовой группы просто распирало от желания прямо сейчас кого-нибудь превратить в кровавую отбивную.
- Какого хрена?! Тайле! С какими чертями мы связались?! Я трех человек потерял! Ну что ты тут разлегся, вставай, я тебя спрашиваю!!
Куратор СБ покрутил головой в разные стороны, чтобы убедиться, что все в порядке и кости целы, потом спокойно поднялся на ноги и, в свою очередь, заорал майору прямо в лицо:
- Мы что здесь, в игры играем?! Это боевая операция!! Я за последние пять лет столько людей потерял из своей команды, сколько у тебя личного состава не наберется! Мне ваши истерики не нужны, ясно?! Привыкай!!! - Потом он чуть снизил тон, - Это только начало, майор, и когда мы прилетим на место, то советую быть готовым к тому, что нам всем придется надеть деревянные бушлаты. Они называют себя Аквариусами, и про них нужно знать только одно - тебе, мне, твоим бойцам и остальным жителям Коалиции с Аквариусами не по пути. Или мы, или они, все очень серьезно. Ты видел приказ о Чрезвычайном положении. Как думаешь, будут такими бумагами в правительстве разбрасываться? Трое твоих бойцов погибли, но задачу свою выполнили. Так и мы должны.
Глоуфиш, уже собиравшийся было пустить в ход кулаки, после речи Зака долго молчал, потом коротко ответил.
- Есть!
Тайле молча кивнул майору и, потирая шею после удара о палубу, пошел обратно в ходовую рубку десантного бота.
Естественный спутник крохотной, по космическим масштабам, планеты, в свое время сильно удивил исследователей - как будто Земля и Луна поменялись местами. Вокруг безжизненного космического тела, испещренного рябью кратеров и лишенного какого либо намека на атмосферу вращался бодрый живой кислородный мир, залитый водой по самую верхушку - суше было отведено только считанное количество квадратных километров. О своем открытии первооткрыватели сообщили всему человечеству, и, естественно, тут же нашлись желающие там поселиться. Пара сотен человек составили все население этого спутника - так и было до тех пор, пока водные валы не смыли с лица спутника не только людей, но и имевшиеся жалкие остатки суши. С тех пор прошел не один десяток лет, и за это время никто не удосужился посетить отдаленный и заброшенный район пространства - ведь не осталось даже могил, которые могли бы посетить родственники погибших. Другие причины для посещения трудно себе представить - в общем, абсолютно непривлекательное место.
Теперь на дальних подходах к этому спутнику находился неприметный космический корабль, не несущий на себе никаких опознавательных знаков и хранящий тщательным образом обеспеченное молчание.
- А придумали они оригинально - ведь этот сектор обеспечивает другой ретранслятор. Тем не менее, пошли на серьезные затраты и отправляли трафик на соседнюю станцию, хотя мощность передатчика должна быть в разы больше. Ну да черт с ним, а вопрос-то остается - где твои Аквариусы? Битый час торчим здесь, пытаемся хоть что-то увидеть. Есть идеи, а, куратор?
Зак, как бы не обращая особого внимания на одолевавшего его вопросами пилота, пристально рассматривал висящее на экране изображение, пытаясь понять, с какого конца подступить к этому водному шарику и как обнаружить в его глубинах тех, с кем предстояло разобраться.
- Есть идеи, есть, не переживай. Например, такая идея - почему бы нам действительно не прекратить скрываться и не начать активное изучение цели? Можно вечность провести в ожидании того, что Аквариусы как-то проявят себя, и ничего не дождаться. Им на руку тянуть время, до тех пор, пока мы не плюнем слюной и не вернемся восвояси, не солоно хлебавши, без топлива, с истощенными аккумуляторами. Прямо под раздачу глубокоуважаемого Мариона Селте, не к ночи будь помянут. Ну, дружище, нет желания поучаствовать в аттракционе смерти и войти в клетку с разъяренным генералом, объясняя ему, что, мол, "сильно за корабль свой любимый переживал", а?
Достававший Тайле пилот быстро замотал головой и поежился, только представив себе, как может развиваться беседа с Селте в случае неудачи:
- Но если мы высунемся, то...кто знает, какие сюрпризы нам готовят эти типы? Я не хочу повторения того, что произошло на ретрансляторе и реально боюсь потерять корабль. Кто знает, что у них за вооружение, снесут нас с первого выстрела, и что?
Тайле почувствовал, что пилот поплыл. Это очень порадовало, так как в обоих летунах после катастрофы на станции связи взыграл нешуточный инстинкт самосохранения. Они были готовы до бесконечности прятать корабль за планетой в противофазе спутнику, получая на локаторы бота только отраженный поток излучения N-117, как именовалась по справочнику водяная пустыня. Однако, под воздействием длительного ожидания и особенно перспективы встречи с самим генералом по поводу провала задания, инстинкт потихоньку ослабевал. Зак продолжил давить.
- Мы их спровоцируем, вот что. Выходим на прямую, потом активно сканируем. При этом внимательно за всем следим, и, в случае чего, быстро отходим или отражаем нападение, в зависимости от обстоятельств. Так у нас будет хоть что-то, хоть какая-то информация, на основе которой мы с майором сможем провести планирование десантной операции со взвешенной долей риска.
- А если Аквариусы все равно не появятся, что тогда?
- Тогда сразу идем туда и высаживаемся, но ждать больше не будем, это точно. Настало время действия. А вот и майор.
Рядом с Тайле появился Глоуфиш, только что занимавшийся такими же, как и Зак, успокоительными беседами со своими подчиненными, которых внезапная смерть своих товарищей сильно задела, особенно в силу отсутствия привычки.
- Тайле, как дела?
- Да вот, майор, мы тут с ребятами пришли к выводу, что тянуть дальше некуда, и они сказали, что минут через пять начнут активно этот N-117 долбить изо всех своих радаров. Попробуют вызвать врага на ответные действия. Вот это по-мужски, жестко.
Тайле и Глоуфиш переглянулись - все всем было понятно без слов. Майор подошел поближе и крепко похлопал пилотов по плечам.
- Молодцы, я в вас не сомневался. Теперь что - мы ждем! Пойду вниз, скажу своим, чтобы быстро подготовились к маневрам.
Десантный бот лихо выскочил из-за планеты и на всех парах помчался прямо на N-117, продолжавший хранить зловещее молчание. Оборудование слежения, активное и пассивное - было направлено на водную гладь спутника, бомбардируя атмосферу и поверхность цели различного рода излучениями.
- Ну как? - Зак, пристегнувшийся к запасному креслу, имевшемуся на такой случай в рубке, внимательно следил за всеми данными, поступающими на мониторы - исследовательский маневр корабля предполагалось завершить за шесть минут, время пока имелось.
- Вот! Смотрите, есть кое-что, но не там, где мы искали. - Пилот вывел на большой экран картинку. - Не пойму, что это может быть. Какие-то спутники. Мелкие, но вывешены частой сеткой. Словно забор какой-то....
В голове куратора СБ прямо-таки лампочка загорелась.
- Вот что, начинайте противозенитный маневр. Срочно!!!
Пилоты, не вдаваясь в расспросы, следуя только почувствованной интонации, резко ввели соответствующую команду, и бот тут же принялся осциллировать вокруг своего курса и разбрасывать в разные стороны ловушки-фантомы. Одновременно N-117 расцвел целым букетом ярких вспышек - замеченные пилотами спутники на поверку оказались мощными одноразовыми излучателями, составлявшими первый рубеж планетной обороны. По команде они активировались и, сгорая в саморазрушительном разряде, создавали пучок плазмы, направленный на указанную цель.
- Красиво. Но нам это как мертвому припарки - по крайней мере, пока. Компьютер отлично справляется, так что идем на сближение, а там и все хлопушки отработают.
Настроение пилотов резко улучшилось, когда они поняли, что до сих пор находятся в относительной безопасности. Зак, напротив, подобрался, в любой момент ожидая дополнительных сюрпризов. Его также сильно интересовала одна деталь - касательно того, откуда пришел сигнал на активацию разрядов. В рубке опять появился майор.
- Определили источник сигнала на подрыв?
- Есть такое дело - вот это место, увеличиваю.
На экране возник кусок водной глади, такой же, как и любая другая часть поверхности N-117. Никаких особенностей не имелось.
- То есть, в момент передачи вот так все и было - тихо и пустынно?
- Точно так.
Тайле захотелось, по привычке, почесать в затылке, но рука в перчатке лишь наткнулась на матовую поверхность шлема. "Не может предположительно посланный из водной глубины сигнал пойти дальше, в атмосферу. На границе сред произошло бы искажение, какое угодно, но...."
- Дайте электромагнитный скан этого места. Вот оно! Видите - в воде, там настоящий волновод.
Действительно, на изображении отчетливо виднелась труба, условно материальная, являющаяся порождением чьей-то сложной манипуляции с водной средой, невидимая взору человека. Волновод приобрел какие-то очертания за счет наполнявшего его электромагнитного излучения, в противном случае никакое сканирование ничего бы не дало - технология, позволяющая обнаружить такой канал в жидкости, отсутствовала, по крайней мере, Заку на ум ничего не приходило. Но, в любом случае, точка отсчета была получена.
- Майор, мы начинаем операцию.
Десантный бот перестал метаться из стороны в сторону - на подлете к N-117 последняя из висящих на орбите мин взорвалась, и пучок плазмы ушел в никуда, так и не причинив никакого вреда кораблю. Неглубокая атмосфера спутника была преодолена мгновенно, и вот уже десантный корабль скользил практически у самой поверхности безжизненной, на первый взгляд, водной пустыни. Свет местной звезды смешивался отраженным от поверхности планеты-принципала N-117 и вследствие этого сумерки здесь никогда не наступали - блики от создаваемой кораблем мелкой ряби на воде разлетались кто куда, свет был как будто растворен в воздухе. За три минуты до подлета к цели в борту бота открылось отверстие и длинное тело ракеты покинуло пусковую установку, устремившись, со значительным опережением, прямо по курсу корабля. За минуту до выхода десанта на цель ракета ушла под воду и на глубине пятьдесят метров ее заряд активировался - подводный взрыв распылил сильнодействующий паралитический яд на несколько десятков кубических километров. Это предусматривалось планом действий. Вещество - очередное производное диоксина - парализовало любое создание, превосходящее по сложности внутренней организации жабу, на срок до двадцати часов. По истечении этого срока паралич спадал, по крайней мере, на это рассчитывали создатели вещества. Яд оказался в арсенале спецназа менее года назад, был очень секретным, и предполагалось, что антидота к нему в чужих руках пока нет. Все десантники получили по порции противоядия, на всякий случай. Оставалось менее десяти секунд до высадки. Личный состав в полной готовности стоял у шлюза, подняв взоры к табло с бегущими секундами.
- Пошел! - непосредственно после приказа диафрагма шлюза раскрылась и десантники посыпались вниз, прямо в воду. Если бы имелся сторонний наблюдатель, то он бы не преминул заметить, что со стороны это все напоминало, как будто в варящийся суп высыпают горсть черного перца - облаченный в черную броню, каждый десантник, свернувшийся в клубок при выбросе, был словно перечная горошина. Тем, кому предстояло раскусить эти горошины, их вкус вряд ли пришелся бы " по вкусу".
Вход на скорости около двухсот километров в час в воду - это все равно что удар об каменную стену, и поэтому спецназ разработал особую технологию высадки. Доспехи предохраняли десантника при ударе, потом скорость резко падала, броня разворачивалась, подобно расслабившемуся броненосцу, и включался реактивный двигатель, с помощью которого боец мог довольно резво перемещаться. Бот также исторг из себя несколько противоударных контейнеров с оборудованием и оружием. Когда последний участник высадки покинул корабль, бот резко взмыл вверх и покинул атмосферу N-117, после чего завис километрах в трехстах над поверхностью, в ожидании дальнейших действий.
Десант, в составе которого находился и Захария Тайле, сразу же ушел под воду, оставив на поверхности только буй для связи с ботом. Тщательный анализ записи волновода показал, откуда он был направлен, и теперь десант погружался, намереваясь выйти прямо на источник, неизвестным способом его создавший. Доспехи спецназовцев имели все необходимое для того, чтобы боец мог действовать в водной среде - полная герметичность и регенерационное устройство, с помощью субмолекулярного фильтра обеспечивавшее непрерывный приток кислородной смеси. Черные торпеды неслись вниз, по направлению к морскому дну, оставляя за собой буруны взбаламученной воды. Плазменные метатели, обычное оружие десантников, на этот раз сменились кургузыми бочонками пулевых автоматов.
Тайле по началу с трудом управлялся со знакомым ему только в теории бронекостюмом, но потом ничего, попривык, и из хвоста косяка плывущих бойцов переместился в середину, поближе к офицерам. Координатная сетка целеуказателя, светившаяся на лицевой панели шлема, не давала сбиться с курса. Внутренняя связь разразилась голосом Глоуфиша.
- Тайле, как дела, привык к нашему панцирю?
- Все в порядке, осваиваюсь помаленьку.
Неожиданно на лицевом щитке появилась целая группа объектов - сорок три, согласно показаниям приборов - схваченных сонаром доспеха. То же увидели и остальные - плотная группа десантников мгновенно разошлась в стороны веером, обеспечивая каждому бойцу свой сектор обстрела. Секунда, другая - цели не выказывали ни малейшей активности, медленно дрейфуя в толще воды. Наконец, включенные фонари высветили объекты, оказавшиеся безжизненными человеческими телами, неподвижно парящими во тьме глубины. Их конечности были сведены в судороге, ноги и руки плотно прижаты к торсу, и тела напоминали вытащенных из воды креветок - в руках трупов было зажато какое-то оружие, дыхательных масок не имелось.
- Это наши Аквариусы, - прокомментировал увиденное майор. - Как будто рыбу глушили. Семнадцатый, проверь, паралич у них, или все сдохли.
Боец выдвинулся вперед и подплыл вплотную к одному из тел.
- Сердцебиение не прослушивается, горло заполнено рвотными массами.... Да у него тут что-то типа жабр, полосы мембран на лопатках! Он мертв, мертвее не бывает!
- Ясно. Продолжаем движение в походном порядке. - Глоуфиш переключил передатчик на Тайле. - Глотнули они дерьма через свои жабры. Слишком высокая концентрация, но так даже лучше, не находишь?
Зак согласился.
- Пусть за спиной останутся только трупы с гарантией. Теперь осталось узнать что нас ждет вон там, - он рукой указал на огромное по площади сооружение, чьи контуры проступили в свете фонарей плывущих впереди спецназовцев.
Серо-зеленая поверхность строения практически полностью сливалась с морским дном, выступая над ней буквально на пару метров. Никакого шлюза не наблюдалось. Десантники, действуя согласно плана операции, мгновенно достигли подводной базы Аквариусов. Четверо прилепились к стенке сооружения и включили бур, вгрызшийся в камень. Еще двое монтировали кессон, остальные расположились неподалеку, организовав круговую оборону. Но никто не пытался напасть, никакой стрельбы и взрывов, как будто те мертвые пловцы и составляли все население базы. Темные воды N-117 оставались спокойны.
- Майор, все готово! - длинная кишка временного шлюза, собранного с учетом разницы давления, торчала из стенки убежища Аквариусов, туда уже залезала первая пятерка бойцов. Скрючившийся в три погибели, Зак оказался где-то в задних рядах. Шлюз закрылся за последним.
- Вперед!
Бур аккуратно выплюнул кругляш, выпиленный из стенки подводной станции, и в получившийся проход ринулись спецназовцы. Там их ждали.
Полуголые люди, чьи тела странно блестели в лучах прожекторов, вели непрерывный огонь по непрошенным гостям. Стреляли из пулевого и плазменного оружия. Стреляли очень хорошо - за первые секунды схватки два десантника были разрублены на куски перегретыми струями металлического газа, еще четверо ранены. Их броня оказалась пробита кумулятивными снарядами, которыми Аквариусы щедро поливали нападавших из заранее установленного на лафет скорострельного орудия.
Под шквалом огня шедшие впереди десантники распластались вдоль стен и всеми силами пытались уничтожить вражеских стрелков, чтобы прикрыть тех, кто в этот момент только вылезал из шлюза. В ход пошли гранаты - на четвертом взрыве умолкло орудие, его расчет разлетелся на куски и ровным слоем покрыл своды коридора, откуда велась стрельба. Короткая пауза дала возможность десанту перегруппироваться, выставить щиты, выдерживающие до пяти разрядов плазмы подряд, и теперь уже ничто не могло их остановить. Плотный град пуль несся перед бегущими спецназовцами, сметая все на своем пути, перемалывая любого встречного в кровавую мешанину из мяса и костей. Десятки защитников тайной базы погибли за считанные секунды, не в силах противопоставить что-либо слаженным действиям десантников. Выйдя в систему коридоров, соединяющих внутренние помещения, бойцы ни на миг не ослабили свой напор, разбившись на группы и продолжив атаку уже в нескольких направлениях. Организованное сопротивление было подавлено.
Два запыхавшихся лейтенанта подбежали к стоящему посреди центрального помещения базы майору и доложили:
- Зачистка проведена, добиваем оставшихся, прячутся кто где.
- У нас пятеро убитых и еще восемь бойцов тяжело ранены. Вот суки! - Глоуфиш выругался, глядя, как трупы его подчиненных стаскивают в одну кучу. Со всех сторон еще раздавались автоматные очереди - десантники шерстили по углам, добивая оставшихся.
Тайле осторожно пробирался по узкому, извилистому коридору, держа оружие наготове. То тут, то там он натыкался на обезображенные человеческие останки - десантники не пощадили никого, отвечая на гибель своих товарищей, но у куратора СБ, не поддавшегося общему настрою, имелось огромное желание взять хотя бы одного пленного. Когда он, в начале операции, сказал об этом майору, Глоуфиш сделал вид, что не слышит Зака, и полностью проигнорировал то, что должен был расценивать как приказ. Теперь лейтенант Тайле пытался самостоятельно решить свою задачу, для чего полез туда, где, по его прикидкам, могли находиться уцелевшие Аквариусы. На этом направлении сильного сопротивления бойцам не оказали, поэтому спецназ только вскользь задел своим огнем пустынный каменный лабиринт. Внезапно Тайле понял, что оказался совсем один - после очередного поворота отдаленные звуки стрельбы окончательно смолкли, и теперь в динамиках звучало только гулкое эхо шагов самого лейтенанта, отражавшееся от влажных стен подводного схрона. Темнота, рассеиваемая лучом нашлемного прожектора, как будто собралась с силами и пошла в наступление, сузив границы света. Заку почудился тихий шорох, раздавшийся за спиной. Вот опять, еще раз. Лейтенант резко обернулся и повел стволом автомата из стороны в сторону. Никого. "Крыса? Откуда здесь крыса? Почудилось, наверное, нервы ни к черту". Тайле повернулся и пошел было вперед, но тут неприятности свалились ему на голову. В буквальном смысле. Нечто, шипящее и воющее, приземлилось прямо на плечи лейтенанта откуда-то сверху и принялось лупить по шлему чем-то тяжелым, пытаясь, видимо, пробить дыру в шлеме, а, заодно, и в голове Тайле. От неожиданности Зак пошатнулся и рухнул, как подкошенный, на пол, растянувшись во весь рост. Все прекратилось. Зак привстал и посмотрел на то, что лежало крохотным клубочком рядом с ним - ребенок, лет десяти, без сознания. Из его руки выкатилась короткая металлическая свайка и теперь валялась рядом, матово отсвечивая - сомнительное оружие против бронированного шлема. По-видимому, при падении одетый в совершенно непотребные лохмотья мальчишка хорошенько приложился головой о свод коридора - теперь из разбитого лба текла кровь тонким ручейком. "Какой чумазый", - отстраненно подумал Захария. Он склонился над мальчиком и осмотрел его. Череп был цел, кровь текла из небольшого рассечения на лбу. Ребенок просто потерял сознание от удара. "А откуда он здесь вообще взялся?" - чуть запоздалая мысль пронзила мозг Зака и он резко посмотрел вверх. Небольшое отверстие можно было увидеть, если только заранее знать, куда направить луч фонаря - или если оттуда на голову сваливался визжащий малолетний черт. Люк, обычно прикрывающий проем, был откинут вниз, а в глубине виднелись скобы - начало лестницы, ведущей куда-то. Внезапно в наушниках раздался трубный бас Глоуфиша, от чего куратор чуть не подпрыгнул на месте.
- Зак, как дела, жив еще?
- Пошли ко мне трех бойцов, пусть заберут пленного.
Голос майора изменился, зазвучал жестче.
- Я, конечно, ребят пошлю, но, боюсь, не выживет твой пленный - отсюда вижу, что ранен он сильно, в любой момент кровью может истечь.
- Тогда, может, ты еще захочешь увидеть, кто он? - Зак подключил камеру черного ящика, встроенного в бронекостюм, на трансляцию майору. Тот коротко выругался.
- Ребенок.... Вот сволочи! Нет, с детьми я воевать не хочу. Можешь не беспокоиться - слово даю, ничего с ним не случится, только свяжи мальчугана покрепче, чтоб чего лишнего не натворил. Хотя лучше бы ему было здесь умереть - не дожив до встречи с вашими специалистами по развязыванию языков, а?
Куратор СБ предпочел не заметить последней фразы Глоуфиша.
- Верю твоему слову, майор, спасибо. Кстати, я тут нашел потайной ход, так что, если есть свободные люди - могут присоединяться, а я пошел. - Зак связал ноги и руки так и не пришедшему в себя мальчику, подпрыгнул и, уцепившись за нижнюю скобу, полез в отверстие.
Проход вполне подходил по размерам скудно одетым местным жителям, но облаченному в доспехи Тайле пришлось нелегко. В очередном изгибе лаза он чуть было не застрял, и уже стал подумывать о том, чтобы расширить каменную кишку с помощью выстрелов, но все обошлось - небольшое усилие, и лейтенант вылетел, словно пробка из бутылки, на открытое пространство.

Глава 12

Генерал Селте был доволен. Не просто доволен - его некоторым образом распирало от гордости за себя, хотя внешне это никак не проявлялось. Разве только расстегнул воротник парадного мундира, и то на один крючок. После того, как оперативный центр под его управлением разослал все боевые группы по заданиям, окончательно скорректированным в самый последний момент, Марион позволил себе чуть расслабиться. Действия последних пяти лет, полностью посвященные разработке Аквариусов, наконец-то начали приносить свои плоды. Искусно выбитое из правительства постановление о чрезвычайном положении - это огромная волна, цунами, находясь на вершине которой можно взлететь очень высоко. А в ближайшем будущем дивиденды должны были вырасти неимоверно, при правильной постановке вопроса. А как же - победитель врагов всего Человечества, собственной персоной. Возраст уже подошел - пора включаться в политику, что казалось Селте весьма простым делом, особенно с учетом того багажа, с которым он собирался начать свою карьеру в правительстве. Тут, там, собранная по крупицам информация обо всех более или менее весомых политиках представляла собой заряженное оружие, могущее быть в любой момент разряженным в нужном направлении. Итак, все готово, старт дан. Именно поэтому генерал улыбался про себя, сидя на заднем сидении лимузина, по дороге домой. Шофер, здоровенный детина, почувствовал настроение своего принципала, поэтому позволил себе заметить вслух.
- Господин генерал, теперь, наверное, скоро допуск получим на правительственные трассы, не иначе?
Марион ответил в своем духе.
- Разберемся.
- Значит, точно получим, господин генерал.
"Нюх у него есть. Моя школа", - Селте давно не было так хорошо. Машина приземлилась у крохотного особняка, уже лет десять служившего генералу домом. Марион вышел, бросив водителю.
- Завтра к шести утра.
Шофер отдал честь и умчался, внутренне чертыхаясь - на дворе стояла глубокая ночь, и на сон оставалось всего ничего.
Селте прошел внутрь, включив охранный периметр, который контролировался с поста СБ. При любой попытке проникновения группа быстрого реагирования появлялась у ворот особняка через три минуты - все было предусмотрено. А в остальном - заурядный загородный дом, не из дорогих, и сквозь густой кустарник, разросшийся по фасаду на несколько метров в высоту, кое-где проступали облупившиеся места на оштукатуренной стене здания.
Внутри дом тоже не отличался особой изысканностью интерьера. Обычное холостяцкое - у генерала не имелось семьи - жилище, разве что все на своем месте, и без малейших следов пыли. Обстановка полностью соответствовала содержимому головы хозяина. Марион разделся и собрался было завернуть на кухню, чтобы перехватить что-нибудь съестное, но желание выспаться оказалось сильнее чувства голода, и поэтому уже через минуту Селте лежал на узкой кровати и крепко спал.
Тихий шорох, чья-то ладонь плотно зажала рот, не закричать. Голос, еле слышный, в ночи.
- Марион? Пойдем с нами, Марион.... Ты все поймешь, Марион....
Только тени промелькнули, незаметные во мраке, только ночь заметила их, одного с ней цвета....
Утром, в половине седьмого утра шофер, окончательно раздосадованный долгим ожиданием и своим напрасным недосыпом, решился и набрал номер дежурного.
- Я тут уже битый час генерала жду. Он что, вообще не собирается выходить?!
Ответ дежурного обескуражил личного водителя.
- Ночью пришло сообщение с личным кодом генерала, из его дома. Он отбыл, куда - не уточнил, но приказал не поднимать паники и ждать его через сорок восемь часов. Такое уже случалось, дружище, так что можешь пока расслабиться.
Шофер почесал в затылке, а потом поехал восвояси, отсыпаться....

...Система кондиционирования еле справлялась с тягучим раскаленным воздухом, затекавшим в помещение через приоткрытое окно. За окном до самого горизонта раскинулась черная пустыня, без малейших признаков растительности, оттуда и несло в комнату полуденной жарой. Но людям, находившимся внутри, было недосуг подойти и прикрыть раздражающий источник горячего пыльного воздуха. Оба, одетые в летнюю воинскую форму без всяких знаков отличия, сидели, уткнувшись в широкий монитор.
- Что за.... Зак, объясни мне, что я вижу?
- А это вот тот самый момент, когда я влез в бункер - и сам удивился. Видел наш груз?
- Нет пока, только твоего пленника. Кстати - ты что, не мог кого ни будь повзрослее поймать? Мне как- то не по себе становится, как представлю, что мальчишке предстоит. Ну да ладно. Что с грузом?
- Все, что ты видишь сейчас на записи - все это мы привезли с собой.
На экране отчетливо просматривался ряд аккуратных цилиндров, общим числом двенадцать, лежащих на специальном постаменте вдоль стены тесного, уставленного различной аппаратурой помещения. Нордстром, сидящий рядом с Заком и просматривавший запись с его камеры, выглядел довольно озадаченным.
- Ты помнишь тех, дохлых Аквариусов, что всплыли нам на встречу, их жабры? Похоже, что они вовсю экспериментируют с биотрансформацией. И генетикой. Скажи своим специалистам, чтобы мальчишку подробно обследовали, перед тем как взять в оборот - уверен, найдут много интересного. Вот, видишь, я тут попытался разобраться со всей этой машинерией. - На мониторе было видно, как руки Тайле, одетые в перчатки бронекостюма, осторожно скользят по терминальной клавиатуре. - В двух словах - мы нашли что-то наподобие инкубатора. Каждый цилиндр представляет собой капсулу, оборудованную всем необходимым для проведения биотрансформации. Туда помещается тело человека, и модифицируется. Но это довольно просто, хотя и строжайше запрещено законом Коалиции. А еще там можно выращивать человека, так сказать, "с нуля". И с внесением любой генной программы. Насколько мне известно, такой технологии у нас нет. Или я не прав?
Хайме Нордстром, скрестив руки перед собой, долго молчал, прежде чем дать ответ.
- И да, и нет. Информация совершенно закрытая, надеюсь, это понятно, но ты в чем-то прав. В исключительных случаях биоинженерия применяется - при подготовке агентов. Что касается выращивания измененных людей в пробирках - нет. Но, уверен, как только спецы разберутся с привезенным тобой оборудованием - сразу в чью-нибудь голову придет такая мысль. Ведь это очень удобно.... Сдается мне, что наших руках оказался довольно горячий материал и, пока не поздно, надо его слить. Передать по команде и забыть, что вообще все это когда-либо видели.
Слова Нордстрома на Зака большого впечатления не произвели - он был слишком возбужден, чтобы обратить внимание на тревожный настрой своего начальника и друга.
- Но я тебе всего еще не сказал. Все капсулы уже заполнены!
Зрачки Нордстрома чуть расширились, он резко вскочил с места.
- Что ты сказал?!!
- Да, там двенадцать человеческих существ, по числу цилиндров. На вид - дети как дети, одного возраста, лет по десять. Лежат себе спокойно, спят, капсула их полностью обслуживает, в физиологическом смысле. Никаких жабр, ничего необычного - я смотрел, через внутренний интерфейс.
- Неожиданный сюрприз. - полковник СБ принялся мерить шагами комнату, где происходил разговор. Потом резко сменил тему. - А почему все-таки один пленный? Неужели спецназ так разошелся?
- Довольно-таки. Но, по моим ощущениям, от всех этих пленных толку большого не было бы. И от парнишки пойманного тоже вряд ли узнаем что-либо интересное. Посмотрел я на тех Аквариусов, кого десантники покрошили - не похоже, чтобы кто-то из них был одним из боссов. Обычное пушечное мясо. Вся верхушка просто испарилась, причем, незадолго до нашего появления - покинула планету в неизвестном направлении. - Тайле промотал запись вперед. - Вот здесь мы нашли замаскированный шлюз и следы частых швартовок космического судна, остатки выхлопа двигателей.
Нордстром пригладил рукой остатки волос на голове и покачал головой.
- То есть, их предупредили... Слушай, Зак, а тебе не интересно, чем я занимался все это время?
Лейтенант улыбнулся и протянул руку к холодильнику, вытащив оттуда банку с водой.
- Да уж не на месте сидел, я так думаю. Громил врагов по всем фронтам?
Нордстром, однако, не захотел продолжать разговор в легких тонах.
- Ты не иронизируй, соберись и послушай. Сколько ты тут уже сидишь, дней шесть?
- Ну да, а что?
- А задание твое, когда закончилось?
Зак почувствовал какое-то раздражение.
- Ну, вот шесть дней назад и закончилось. Я не пойму, ты к чему клонишь?
- Сейчас поймешь. К твоему сведению, мне пришлось поучаствовать в трех операциях подряд, и в каждой все прошло как по маслу, две верфи разнесено в клочья, народу арестовано - сотни. И никто из пленных не знает ничего существенного, всей верхушке удалось уйти. В твоем случае - такая же история. А теперь давай-ка, совершим небольшую прогулку по окрестностям.
Нордстром снял с вешалки в углу комнаты длинный плащ с капюшоном и протянул такой же Заку. Тот, недоумевая, взял протянутую одежду и надел на себя, застегнув все манжеты, и включив кулер. За дверью их ждала все та же черная пустыня - клубы пыли гуляли по разметке посадочных полос космодрома, в настоящий момент полностью соответствующего окружающему пейзажу - ни одного летательного средства не наблюдалось. Серые кубы зданий заброшенной, вернее, законсервированной военной базы, частью которой и являлся космодром, так же не выбивались из общей картины, наводя своим унылым видом скуку и вызывая приток черной желчи. Оба прогуливающихся, прикрывая лица краями капюшонов, не сговариваясь, быстро завернули за угол и оказались под прикрытием стены здания, где порывы ветра чуть ослабли, и песок уже не летел прямо в лицо.
- Хорошая прогулочка. - Тайле принялся отплевываться, песчинки противно скрипели на зубах. - Чего ради?

Предыдущая страница 13 Следующая страница


Эпоха Водолея 14

Нордстрому, почему-то, песок в рот не залетал и говорить не мешал.
- Ради нашей собственной безопасности. Сомневаюсь, что тут нас можно подслушать, но, на всякий случай... - Он извлек из кармана крохотный детектор и быстро провел им по одежде Зака, а заодно и по своему плащу.
- Чисто. Так вот, предполагаю, что с задания ты должен был вместе со всей бригадой спецназа вернуться на Землю, правильно?
- Да, но...
- Что, пришла новая вводная, за подписью Селте?
- Точно, меня завернули и вместе с грузом и пленником высадили тут, у черта на куличках, а бот спецназа ушел к Земле.
- Не дошел он до Земли, друг. Ты еще не знаешь - бот столкнулся с какой-то взбесившейся автоматической баржой, и не осталось ни баржи, ни бота.
Тайле весь вдруг как-то осунулся. Перед его глазами промелькнула череда бравых ребят в черной броне, майор. Никого из них больше не было в живых. А он - еще жив, но кто-то уже дышал в затылок и примеривался своей косой к шее лейтенанта.
- Похоже, мы где-то сильно просчитались, с утечкой информации.
Нордстром с досадой прищелкнул пальцами.
- Ты просто отказываешься посмотреть правде в глаза. Очнись, Тайле! Меня, в свою очередь, тоже высадили в этой дыре, а о судьбе своей бригады я ничего не знаю, но могу догадываться. Еще одна баржа или пьяный сборщик мусора. Все концы в воду. И, заметь, никакой связи с кем-либо за пределами базы мы не имеем. Видите ли, оборудование вышло из строя. Бред. Еще один факт - весь местный персонал прибыл сюда за день до тебя и в срочном порядке снял базу с консервации. Приказ получен напрямую от генерала Мариона Селте. Зачем нас засунули сюда? Отвечаю - выбить все, что нам удалось узнать, окончательно подчистить следы и затем слить нас вслед за спецназом. Так что все, сказанное мной по поводу твоего единственного пленного, в полной мере относится и к нам с тобой, понял?
Захария Тайле недоверчиво посмотрел на своего товарища.
- Значит, ты считаешь, что все это устроил Марион Селте? Но зачем? Какой смысл ему губить то, что он сам создавал столько времени? Провалить собственную операцию, которая находится на контроле у правительства? Если следовать твоей логике, то у нашего генерала вдруг развилась шизофрения, он превратился в кого-то вроде Джекила и Хайда, и теперь две его личности борются друг с другом. Чепуха какая-то, не находишь?
Наступила тишина - Нордстром, видимо, сам не мог найти ответа на вопрос о причинах происходящего, и его это заметно злило, что случалось очень редко. Зак тем временем мучительно пытался воспринять ту информацию, которую получил от Тайле, и сообразить, что же происходит на самом деле. "Ну, предположим, шизофрения. Нет, не предположим, а выбросим такую версию на помойку - любой, кто видел Селте, в возможность раздвоения личности у генерала не поверит никогда. Тогда что? Человек резко меняется и начинает заниматься чем-то, ему не свойственным. Хотя, почему не свойственным? Селте все устроил в своих лучших традициях - результаты операции по борьбе с Аквариусами есть - такие, что заставят правительство и прессу разразиться овациями. Верфи, базы - разгромлены, захвачены сотни пленных, дающих показания о своих чудовищных действиях. Пресса сожрет с удовольствием. Другое дело, что все руководители исчезли и до сути докопаться - но об этом можно никому не сообщать, а тех, кто знает, ликвидировать, так? А уж в способности генерала шагать по трупам я никогда не сомневался. Получается, что какого-либо вреда себе, собственной карьере Марион Селте не причинил? Так чего ради? Или зададимся старым вопросом - Qui prodest? Где-то я уже такое слышал..."
Захария вскинул голову.
- Хайме, а ведь ответ все время лежал на поверхности. Аквариусы прибрали нашего генерала к своим рукам, не иначе.
- Ну, ты даешь, друг, - Хайме криво усмехнулся, - сам себе противоречишь. Какого же рожна тогда Селте устроил слежку, добился чрезвычайного положения и, наконец, провел бойню? Не проще ли ему было еще пять лет тому назад прислать в гости к языкастому ботанику по имени Захария пару головорезов и пресечь все в зародыше?
- А я не утверждаю, что генерал работал все это время на Аквариусов. Заметь - до момента, когда операция вступила в активную фазу, никто, за исключением очень ограниченного круга лиц, и не подозревал о ее существовании. Мы сработали так, что комар носа не подточил. Но, как только прошло заседание правительства и пошли аресты - то есть, мы засветились - сразу за этим Аквариусы, в свою очередь, узнали о том, что на них давно кто-то охотится. И непостижимым образом, буквально за пару дней, смогли заполучить Селте. Не знаю, чего им это стоило, но они нас переиграли, коллега. Наш начальник - Аквариус, поздравляю.
После слов Захарии оба впали в прострацию - выходило, что теперь Зак и Хайме, а также их соратники по секретному отделу, становились мишенью для главы СБ, что означало, что жить им осталось совсем немного. Нордстром встрепенулся.
- Слушай, Зак, а ведь было бы более логичным предположить, что нас тут высадили не для того, чтобы пытать и мочить, а для того, чтобы каким-то образом обработать - как генерала, в стиле Аквариусов. Зачем ему терять оперативников нашего уровня?
- Отличный вариант. Давай поработаем на Аквариусов, так, что ли? Жабры отрастим... Нет, мне эта перспектива не подходит.
- Да я не в этом смысле. Но надо искать выход, а для начала выбраться из этой дыры.
- То есть, не сдаемся?
- Не сдаемся.

...Человек, сидящий на посту у огромных ворот, ведущих в складское помещение военной базы "Плато", сильно недоумевал по поводу того, что он здесь делает, и от кого, собственно, эту базу охраняет? Прилетевшая сюда небольшая группа инженеров запустила реактор, сняла с консервации несколько жилых блоков, и отбыла почти в том же составе восвояси, заботливо отключив все транспланетные средства связи. А вот сопровождавшим их солдатикам пришлось остаться и обеспечивать приятное времяпрепровождение двум штатским, да еще охранять их груз. Не самое интересное занятие, к тому же не на самой интересной планете - черная пустыня и ни одной живой души, не считая странных созданий, покрытых твердым панцирем, и совершенно невкусных, как утверждал один из инженеров, ранее бывавший на этой базе. Так вот и сидел солдат в караульном помещении, и предавался невеселым мыслям, до тех пор, пока кто-то не подкрался к нему, полностью погруженному в собственные размышления, и не ударил его сзади по голове. От удара караульный потерял сознание и очнулся только через несколько часов, в запертом снаружи помещении и в окружении своих сослуживцев.
Нанесший ему удар человек, одетый в поношенный камуфляж, подал знак своему напарнику. Тот немедля выбежал из-за угла, подскочил к воротам и принялся колдовать над запорами. Примитивный замок сдался без боя - оба скрылись в темноте склада.
- Посмотри сюда. Вроде бы, похоже.
- Да, оно. Ну что, запускаем?
Предохранительная пломба была сорвана - под ней находилась одинокая оранжевая кнопка, утопленная в корпус. После нажатия торец небольшого контейнера раскрылся и оттуда выдвинулся шар передатчика. Спасательный буй активировался.

...Вахтенный штурман трампера "Фракасс" опрокинул себе на штаны чашку с горячим кофе - от неожиданности. Вой тревожной сирены раздался именно в тот момент, когда он совершал очередной глоток, и застал его врасплох. Так-то. Затем, с мокрым пятном на самом интересном (впрочем, кому как) месте, штурман вызвал в рубку капитана и сообщил ему о принятом сигнале бедствия. После этого подивился вместе с начальством на странные координаты аварийного судна и его не менее странный позывной, идентифицируемый с давным-давно снятым с производства номерным патрульным корветом.
- Ахинея полная. Такое корыто, наверное, только мой дедушка еще мог застать. Никогда не встречал. Как думаешь, что делать?
Штурман долго не размышлял и быстро ответил капитану.
- Согласно Уставу космоплавания...
Капитан не дал договорить.
- Ну что ж, давай, действуй. В любом случае, компенсацию мы получим. Только не забудь сообщить нашему оператору.
Таким образом, "Фракасс" взял курс на терпящий бедствие корвет и помчался его спасать. Через три вахты судно подошло к планете, также фигурирующей в каталогах исключительно под порядковым номером. Судя по взятому уточненному пеленгу, корвет находился на поверхности этого космического тела.

...Зак занимался тем, что вынимал тела из открывшихся капсул и перекладывал их на импровизированные кровати - набросанные прямо на пол матрасы - укутывая сразу начавших дрожать детей в одеяла, а Нордстром тем временем пытался подогнать комплекты униформы, утащенные со склада базы, под гномий размер.
- Плохой из меня портной, но это лучшее, что я мог сделать.
Увидев продукцию Хайме, Зак не сдержался и улыбнулся.
- В таком рубище их примут за жертв плохого обращения, а нас с тобой сразу же арестуют. Ну, да и черт с ним - сойдет. Помоги.
Дети стали один за другим просыпаться. Открывая сонные глазки, они непроизвольно ежились, хотя в помещении было около тридцати градусов - просто их кожа, привыкшая к постоянной температуре, реагировала на градиент. К каждому проснувшемуся подбегал или Тайле, или Нордстром, и вливал в рот пару глотков раствора глюкозы, чтобы пищевод и желудок детей начинал постепенно привыкать к пище. Один из маленьких Аквариусов, невысокий темноволосый парнишка, очнувшийся раньше всех, вдруг подал голос.
- А кто вы такие? Где наш воспитатель?
Остальные дети повернулись на звук и, как один, вопросительно уставились на Захарию. Пришлось срочно что-то выдумывать.
- Слушайте меня! Нам пришлось уехать. Вас сейчас перевезут в безопасное место, для этого всем нужно одеться вот в эту одежду и делать все то, что мы вам говорим. Меня зовут Захария, а его - Хайме. Договорились?
Дети медленно закачали головами, послышалось несколько тихих утвердительных ответов. Все они явно не очень хорошо понимали, где находятся и что с ними происходит, но как один, полностью доверились двум незнакомым взрослым, которые стали о них заботиться. От жалости к бедным маленьким жертвам Аквариусов у Зака защемило сердце, и одновременно пришло какое-то ожесточение. Проглотив горький комок, вдруг подступивший к горлу, он обратился к товарищу.
- Знаешь, я надеюсь, что у нас все получится, и они не превратятся в таких, как мой пленный.
Хайме прекрасно понимал, о чем говорит его друг - того самого паренька, что багажом прибыл с N-117, пришлось крепко связать после того, как он отошел от действия снотворного. Мальчик сразу же попытался избавиться от пут и напасть на наблюдавшего за ним Зака, а все попытки заговорить с ним окончились полным провалом, в ответ он только молчал и смотрел ненавидящим фанатичным взглядом. Теперь пленный находился вместе с персоналом базы, запертым в помещении гауптвахты с запасом воды и пищи, которого должно было хватить до прибытия тех, с кем Захария и Нордстром не желали встречаться ни под каким видом.

...В рубке опять оказался давешний штурман, уже успевший постирать свои штаны и снова их надеть. Некоторым хронически не везет - неприятности постоянно валятся на голову - и судоводитель этот был из числа таких. После посадки "Фракасса" на поверхность в районе предполагаемого местонахождения аварийного корабля, обнаружилось, что место это представляет собой отлично оборудованную посадочную площадку, со всей необходимой навигационной разметкой и тому подобными аксессуарами.
- И кто тут терпит бедствие? - сказал капитан, обозревая безжизненную панораму, - сдается мне, что мы попали в гости к воякам, но вот по какому поводу, пока не ясно. Наши юристы с них три шкуры снимут за ложный аварийный вызов. Так, а это что?
От здания диспетчерской, расположенной ближе всего к космодрому, в сторону трампера двигалась небольшая колонна людей. Вернее, детей, сопровождаемых парой взрослых. Капитан увеличил изображение и оценил увиденные подробности, быстро вызвав старпома, заведовавшего медотсеком.
- Готовься к приему раненых, среди них могут быть дети! - потом обернулся к штурману. - Не знаю, что тут случилось, но один из них ранен, это точно, а еще дети... Одеты в какие-то лохмотья - неужели тут действительно что-то случилось?
Колонна подошла прямо к шлюзу трампера, идущий впереди человек помахал рукой, прося открыть вход. Капитан, ничуть не колеблясь, подал команду на открытие, и двое взрослых в сопровождении стайки чумазых детишек оказались внутри космического корабля.
- Прошу вас, помогите моему другу, он ранен, и все эти дети, я не знаю! - Один из визитеров, казалось, в любую секунду готов был впасть в полную панику. Он истерически кричал и размахивал руками. Другой же просто рухнул на пороге, испачкав обильно текущей откуда-то из-под одежды кровью палубу, и больше не подавал признаков жизни. А дети, которых они сопровождали, придерживались какой-то средней, между этими двумя крайностями, линии поведения, и просто стояли молча, смотря по углам.
Штурман, встретивший их всех на шлюзовой палубе, поначалу остолбенел от увиденного, но потом чуть пришел в себя, вызвал двух членов экипажа с носилками, а паникующему типу посоветовал успокоиться, сказал, что они в безопасности и предложил пройти к капитану, сам же занялся детьми.
Старпома и тех ребят, что волокли носилки, ожидал сюрприз. Когда находящегося, казалось, при смерти парня на руках перекладывали в диагностический блок, он вдруг ожил и без всякого предупреждения короткими рубящими ударами отправил в нокаут двоих. Потом встал с койки, вытащил пистолет и аккуратно приставил его к животу старпома.
- Ведем себя спокойно и соблюдаем тишину. Понятно?
Старпому все было понятно - ну как тут не понять, когда ствол уткнулся прямо в пупок, а в глазах человека, стоящего напротив, легко можно прочитать, что может произойти, если начать кочевряжиться.
Не меньшее удивление пришлось пережить и капитану "Фракасса". Оказавшись в рубке корабля, паникующий гость вдруг успокоился, припер капитана к стенке, схватив его за горло, и тихо произнес.
- Прошу вас не волноваться, с вашим судном и экипажем ничего не произойдет, но придется отклониться от маршрута, сделать небольшой крюк. Посмотрите вот сюда, - в свободной руке гостя появилось удостоверение сотрудника СБ. - Смотрите внимательно.
Капитан, прочно придерживаемый рукой напавшего, скосил глаза и изучил, раз уж не имелось никакого выбора, представленный документ.
- Вижу, рассмотрели. Значит, так - если вас удовлетворяет это удостоверение, то я сейчас уберу руку и мы спокойно поговорим. Если же нет - у меня есть еще один аргумент. - Гость убрал корочки и вытащил из-за пояса пистолет. - Что выбираете?
- Давайте поговорим, как нормальные люди, - быстро прохрипел капитан, чувствуя, что жесткие пальцы, сомкнувшиеся на шее, скоро не дадут ему вымолвить ни слова. Хватка ослабла, а неприятный пассажир отошел к двери рубки и встал там, держа ствол оружия направленным на капитана.
- Если вы из СБ, то зачем весь этот цирк? - недовольство и раздражение старшего офицера трампера вырвалось наружу после первых же слов. Он уселся в кресло и принялся осторожно массировать горло руками. - Можно же было как-то согласовать заранее, через нашего судовладельца, раз уж наше судно за каким-то чертом понадобилось рыцарям плаща и кинжала, не находите?
Последовал короткий ответ, во время которого пистолет так и остался направленным на капитана.
- Не нахожу, но вижу, что вы выбрали разумный путь. Сколько человек в экипаже?
- Семь.
- Отлично, теперь объявите по судовой трансляции общий сбор в кают-компании, и еще раз прошу - без неожиданностей.
Капитан включил селектор и сделал так, как просил вооруженный человек.
- А теперь пойдемте туда, вместе со мной, я буду держаться за вами, покажете дорогу. - Зак повел стволом и отошел чуть в сторону, освободив выход из рубки.
Через несколько минут все находящиеся в сознании члены экипажа оказались заперты в кают-компании. Перед этим Хайме тщательно их обыскал.
- Все пока идет нормально. - Нордстром защелкнул навесной запор и повернулся к товарищу. - Теперь пошли, рассадим твоих детишек и срочно отсюда исчезаем.
- Надо еще о тех двух, кого ты в медотсеке вырубил, позаботиться. Сам медотсек нам может понадобиться - вдруг с детьми что произойдет? Внешне они нормальные, и биосканирование ничего не показывает, но...Аквариусы над ними поработали, это точно.
- Хорошо, перенесу два тела к их коллегам.
Одиноко стоящий посреди взлетного поля грузовой трампер содрогнулся, из-под защитной юбки поднялись клубы пыли и судно, непрерывно ускоряясь, вскоре уже превратилось в крохотную искорку, еле заметную на фоне черного купола небес.
Общими усилиями удалось отключить все, что могло бы помочь отследить или идентифицировать судно - Зак и Хайме потратили на ковыряние в системе несколько часов, но теперь могли быть уверены в полной анонимности грузовоза - теперь он нес коды того самого списанного патрульного корвета, чей буй они активировали на базе. Таким образом, в запасе имелось несколько дней, в течение которых мысль соотнести исчезновение трампера "Фракасс" и появление на свет божий давно списанного в утиль корвета вряд ли придет в голову заинтересованной стороне. Идей по поводу того, что делать дальше, имелось множество, но сначала пришлось решать, где же пристроить детей - с таким детским садом на руках куда-либо скрыться невозможно было в принципе. Мысль высадить детей просто в любом населенном людьми месте и оставить их там Зак отверг с ходу - кто знает, где они могли оказаться сразу после этого? Люди ведь разные бывают. Хотелось иметь стопроцентную уверенность, что с бедными ребятишками все будет в порядке.
- Ты знаешь что-нибудь о приютах для сирот, и тому подобном?
Хайме только в недоумении развел руками.
- Откуда? Знаю, что они есть, но где, и как туда дети попадают - не в курсе. Могу только предположить - наверняка этим занимается полиция. Давай посмотрим, что имеется в сети.
Посмотрели, и в результате через двадцать минут "Фракасс" ушел в прыжок к одной из обитаемых систем.
- И почему именно туда? Что такого особенного на Ренте?
Нордстром, прежде чем ответить, удобно устроился в кресле со стаканом в одной руке и открытой коробкой бисквитов в другой. Неторопливо окунув крошащееся печенье в тягучую сладкую жидкость, извлеченную из капитанского бара, Хайме откусил большой кусок бисквита, прислушался к своим ощущениям, его лицо медленно расплылось в улыбке - затем принялся за свой ответ, одновременно увлеченно жуя.
- Просто меня там знают. В свое время довелось там поработать, под прикрытием. Надеюсь, что старые связи удастся восстановить - если, конечно, хоть кто-нибудь из моих знакомцев еще окажется в числе живых.
Поэтому по прибытии на орбиту Ренты на поверхность ушел один Хайме, а Зак остался на борту - присматривать за детишками и ждать от своего коллеги команды на посадку.
Нордстром не зря беспокоился о тех ребятах, вместе с которыми он, в свое время, гонял челноки с контрабандным товаром. Прямо из здания космопорта агент попытался связаться с бывшими подельниками. Итог - первые четыре набранных номера или были отключены, или отвечали совершенно незнакомые люди, не имеющие никакого представления о тех, кому эти номера принадлежали ранее. Только с пятой попытки удалось услышать хриплый голос.
- Ты кто?
Нордстром ухмыльнулся.
- Я, брат, часть той силы, которая желает зла, но вечно совершает благо. Узнал?
Через десять минут к дверям вокзала подлетел охряного цвета болид, из которого на землю выпал здоровенный бритый наголо человече, чья голова очень сильно походила на кокос своей помятостью и шершавостью. В следующий момент кости Нордстрома затрещали в чудовищных объятиях здоровяка.
- Камал, дружище! Какими, что называется, судьбами? Я-то думал, что и не свидимся больше!
Увесистые похлопывания по плечам и бурный поток изливавшихся дружеских приветствий не прекращался довольно долго - и все это время Нордстром, известный местному сообществу под именем Камал, наблюдал, как в глазах визави все сильнее разгораются огоньки, свидетельствующие о растущей настороженности. Успешный криминальный бизнес Финика как раз и начался в свое время со знакомства с Камалом - до того Финик был заурядным брокером, перебивавшимся случайными заработками. Камал же принялся ввозить контрабанду в невероятных объемах, (Служба Безопасности решала проблему, связанную с попыткой получения правительством Ренты полной независимости - проблема решалась путем создания экономической нестабильности) и подключил к своему грузопотоку, помимо прочих, и Финика. Прошел год, Камал исчез так же неожиданно, как и появился, а созданная им схема осталась, в качестве прощального подарка, коллегам по нелегкому бизнесу. Хоть Служба Безопасности и держала, в своих интересах, некоторый контроль за поведением контрабандистов, но жадность новых хозяев оказалась достаточной для того, чтобы они передрались между собой, вплоть до устроения резни. Финику повезло больше других и теперь он, живой и невредимый, судорожно пытался понять смысл появления Камала и возможные последствия. Таким образом, жизнь Нордстрома-Камала повисла на тоненьком волоске - ведь лучшим и, тем более, самым проверенным способом устранения проблем у Финика было физическое устранение носителя этих проблем. Однако, кто предупрежден, тот вооружен - а Нордстром отлично знал, чего можно ожидать от своего давнего знакомца и поэтому не стал тянуть резину излишне долго.
- Ну ты молодец, Финик, все здоровеешь. Знаю, дела у тебя идут хорошо, так держать! Отдал я бизнес в хорошие руки, так получается?
Нордстром выжидательно посмотрел на Финика. Тот прекратил рассыпаться в любезностях, помялся, совсем запутавшись в своих догадках и не зная, что отвечать. Наконец, пробубнил.
- Да, вот...
- Ну и отлично - и все довольны! Запомни, - тут Камал перешел на очень серьезный, даже чуть зловещий тон, - держи себя в руках, выше головы не прыгай, и все у тебя будет в порядке. Пока у тебя получается. - После чего продолжил уже с нормальными интонациями. - А я тут проездом, по другим вопросам. Поддержку дашь?
Финик с шумом выпустил воздух из легких - до него все-таки дошло, что появление Камала не означает необходимость отдавать взад насос. А помочь старому товарищу - это святой долг каждого приличного человека.
Таким образом, два лучших из имеющихся в наличии специалиста провели часть ночи в помещении детского спецприемника, внося определенные коррективы в содержание компьютерных баз данных. Следствие - появление через два дня на пороге спецприемника группы детей в сопровождении немногословного армейского сержанта не вызвало у работников реформаториума ни малейшего удивления. Ведь в их адрес поступила соответствующая заявка, и сирот уже ждали. Передав документы на детей и получив взамен на руки расписку, сопровождающий, невысокий парень в форме, потрепал по голове стоящих прижавшись к нему детишек.
- Удачи вам, ребята. Сейчас с вами будет все в порядке, у вас у каждого будет семья.
- Но у нас уже была семья, - ответил кто-то из стоящих вокруг сержанта детей. Зак покачал головой.
- Это другое. Впрочем, сами увидите и все поймете. И помните то, о чем мы с вами договорились. Хорошо?
Все, как один кивнули головами.
- Ну и ладно. Тогда прощайте.
Зак Тайле отвернулся и медленно пошел прочь. Дети стояли на крыльце спецприемника и смотрели ему вслед, а потом до Зака донеслось:
- До свидания, дядя Захария. Тайле обернулся и помахал в ответ рукой, на прощание.
Короткие биографии, придуманные для каждого ребенка и внесенные в соответствующие сопроводительные файлы, детьми были выучены и даже зазубрены. Весь последний день на борту "Фракасса" Тайле только и делал, что расспрашивал своих подопечных об их семьях и о том, что они вообще делали раньше - ответы его удовлетворили, давая надежду на то, что подлог не вскроется и отследить детей не сможет никто из желающих.
- Как думаешь, мы их надежно спрятали? - с этими словами Нордстром распахнул перед Тайле дверь шлюза, ведущего из стыковочного узла челнока. Зак только прилетел с Ренты, оставив там двенадцать маленьких Аквариусов.
- Лучшее, что можно сделать в наших условиях. Надеюсь, что мысли преследователей пойдут по пути наименьшего сопротивления и они не будут искать детей, подумав, что мы их просто-напросто умертвили и сбросили в вакуум между звезд. Ведь такое решение проблемы в стиле нашего теперь уже бывшего руководства, правда?
Нордстром согласился, заметив при этом.
- Но идиотом генерал не был никогда, поэтому стоит предположить, что он все же попробует что-то предпринять. Однако, теперь нужно обеспокоиться и собственной судьбой.
...Когда прошло почти десять часов, штурман "Фракасса" все-таки перегрыз толстый шкерт, привязывавший запястье к крюку на подволоке и смог сдвинуться с места и открыть дверь в рубку. При этом его рот был плотно забит мелкими обрывками синтетической нити а горло напрочь пересохло. Штурман первым делом освободил остальных членов экипажа, а после этого сразу же связался с оператором. Когда он в очередной раз объяснял очередному менеджеру, что произошло и почему судно не выходило на связь пять дней, в разговор вклинился властный голос. Все пришлось объяснять по новой, теперь уже полицейским. А что объяснять-то? Следы тех типов, что захватили судно, давным-давно простыли. Приехавшим на борт экспертам разве что удалось обнаружить остатки одежды в печке утиля. Одежды детских размеров, из чего некоторые выводы были сделаны.
Зак и Нордстром искренне надеялись, что эта деталь послужит убедительным подтверждением того, что детей искать не стоит - и оказались правы. А вот поиски самих беглецов приняли довольно ожесточенные формы, и первые три года после разгрома Аквариусов две фотографии находились на верхней строчке розыскных листов. Потом актуальность поисков снизилась, но, тем не менее, друзьям пришлось спасаться поодиночке, и стараться не приближаться близко к цивилизованным местам. Только один раз в год, в определенный день, они договорились оставлять в сети сообщения друг для друга - ведь если ты не знаешь, где находится твой товарищ, то и не сможешь никому об этом рассказать, правда? На седьмом году Зак, назвавшийся к тому времени Авраамом Захарией и пробавлявшийся сельским хозяйством на одной из окраинных планет, не получил очередного сообщения от Нордстрома, из чего сделал вывод о том, что Хайме больше нет среди живых.

Глава 13

Время - настоящее.

- Всю эту историю я обязан был вам рассказать в любом случае. Правду о скрытой части вашей и моей жизни. Вот и подвернулся удобный момент, и тянуть дальше некуда.
Авраам примолк, пытаясь перевести дух после многочасового рассказа и приложившись поэтому к кружке с водой. Я смотрел на него во все глаза, пытаясь найти в своей памяти хоть какие-нибудь проблески - вдруг всплывут знакомые черты, что-то такое. Ничего, совсем.
- А я тебя не помню, Захария.
- Если ты думаешь, что я тебе поверю, то ничего подобного - у меня не приемные, а настоящие родители, я знаю точно.
- У меня приемные.
- И у меня!
В помещении нарастал шум - все заговорили, а потом и закричали одновременно. Мои друзья что-то доказывали Аврааму, ожесточенно жестикулируя, я и сам уже было, открыл рот, но потом поднял в воздух руку и сделал всем знак замолчать.
- Отличная история, Авраам, но если ты рассчитывал, что нас всех неожиданно "прорубит", мы вдруг вспомним тебя из своих детских воспоминаний и упадем в твои объятия с криками радости, то вынужден тебя разочаровать - как видишь, о тебе никто не помнит, а других реальных доказательств нет. Хотя это совсем не значит, что все, сказанное тобой - ложь, и мы...
Я замолчал - Захария, как будто полностью игнорируя мои слова, встал со своего места и проковылял к полкам, стоящим у стены в комнате для посетителей мэрии (мы собрались именно там). Проделав ряд манипуляций, он извлек из-за стенной фальшпанели небольшую коробку и аккуратно ее открыл, сдвинув герметичную крышку. На свет появился кусочек твердого пластика. Фотография, в полной тишине, пошла по рукам. Очень, очень надолго. Каждый, кому она попадала в руки, внимательно вглядывался в изображение, переводил взгляд на Захарию, обратно, опять на Захарию, после чего выражения лиц моих товарищей заметно менялись. До меня, до последнего, не скоро дошла очередь - я взял фотографию из протянутой Кими в мою сторону руки. Четкий снимок, сделан давно, пластик на обратной стороне довольно потертый, но само фото совсем не пострадало. Группа людей, запечатленная на фоне какого-то здания. На снимке тринадцать человек, из них двенадцать - дети, лет четырех-пяти, одетые кто во что горазд, но с одинаковыми короткими, под ежик, стрижками на головах. Даже девочки. Все детские лица показались мне смутно знакомыми. Ох, да это же мои ребята! Вот Ивар, а вот Пилар, надулась и недоверчиво смотрит в объектив. А вот этого мальчугана не узнаю, кто это? Да это же я! А вот какой-то тип в форме, стоит сбоку и смотрит прямо мне теперешнему в глаза, оттуда, из прошлого... Я поднял голову и сразу же наткнулся на пристальный взгляд Захарии, он внимательно смотрел на меня. И вот тогда-то я и признал Авраама. Не то что бы конкретно вспомнил, а где-то на уровне подсознания, вроде зацепило в каком-то месте, не пойми в каком. И не по внешности узнал, а по взгляду - был этот взгляд у меня в памяти, там, давно, родом из детства. Внешность - не узнать, изменился Авраам невероятным образом, даже ростом стал заметно ниже.
Когда Захария понял, что все его признали, то сам тоже заметно успокоился, даже тремор из рук ушел.
- Слушай, Авраам, а почему ты на фото совсем другой? Понимаю, что пятнадцать лет прошло, но все же - и за двадцать лет люди так не меняются?
Захария развел руками.
- Ну, я не сам так изменился, мне, честно говоря, помогли. А что вы хотите - столько лет находясь в межпланетном розыске, приходится беспокоиться о своей внешности и биометрии в целом. У меня и у того парня, что на фотографии, различаются так же и сетчатка, и отпечатки пальцев, и кое-что еще. Так что я испытывал определенные сомнения по поводу того, что вы меня признаете, даже после того, как увидите это фото, чудом сохранившееся. Оно, кстати, пролежало в тайнике все двадцать лет, и только в свою последнюю поездку я его оттуда извлек.
- А как ты всех нас нашел?
- Знаешь, Франта - временем я располагал. Исходные данные у меня были, а дальше - отследил всех вас, кого-то раньше, кого-то позже, до ваших приемных семей, и потом уже и не прекращал наблюдать за судьбой каждого в отдельности.
- А потом взял, и собрал нас всех здесь?
- Да, собрал. - Захария замолчал, будто напрашиваясь на расспросы. Я поднялся с места и подошел вплотную к стулу, на котором сидел глава колонии. Захария поднял вверх голову и уставился на меня, не говоря ни слова. Я начал медленно, но верно закипать.
- Авраам, какого хрена? Приди в себя - тут сидят не агенты Аквариусов, это раз. Мы здесь находимся исключительно благодаря тебе, это два. Принимая во внимание первые два пункта, вот тебе третий - если ты сейчас же нам всем не объяснишь вразумительно, ради чего ты собрал нас всех вместе, повторяю - именно сейчас, то, - я обвел взглядом своих ребят. - Через полчаса мы погрузимся в челнок агентов и отбудем в любом направлении, только подальше от тебя, ясно?
Захария от моих слов весь сморщился, как будто лимон проглотил. Было заметно, что рубить правду-матку для него дело непривычное. Вот туману напускать - это мы можем, это всегда пожалуйста. Но мой ультиматум прозвучал совершенно недвусмысленно и, преодолевая внутреннее сопротивление, Авраам выложил, так сказать, остаток истории.
- Если начистоту, то все вы - мой последний шанс, мое единственное оружие в борьбе с Аквариусами. Я никогда не прекращал приглядывать за действиями Мариона Селте - теперешнего главы правительства, в ожидании и вот, пару лет назад, узнал из открытых источников о начале масштабного строительства на планете Таврида - строят климатический компенсатор, якобы сделать климат менее суровым и привлечь еще сотню-другую миллионов туристов. Опять Таврида, как и много лет назад. Мне долго ломать голову не пришлось, я сразу узнал этот агрегат. Терраформер Аквариусов. Таврида - это огромный мир, и для того, чтобы утопить его, требуется титаническое устройство. Технологию, видно, усовершенствовали - вместо трех станций теперь требуется одна. Которую и строят сейчас совершенно в открытую, не стесняясь. И это понятно - чего тут скрывать, если сам глава правительства - Аквариус? Наш тогдашний рейд, похоже, не на шутку подорвал их организацию, и потребовалось целых двадцать лет, чтобы заново приступить к планомерному уничтожению Человечества. Сидеть на месте и безучастно наблюдать за тем, как мои давние враги готовятся к активным действиям, я не мог. Поэтому занялся тем, что собрал вас и попытался подготовить, натренировать.
- Речь, похоже, идет о подготовке к нападению на тот самый терраформер на Тавриде? - Я перебил Захарию.
- Да, это так. Есть у меня определенный план. Но честно признаюсь - мысль о том, что неплохо было бы еще и каким-то образом убедить вас в абсолютной необходимости нападения и разрушения совершенно, на первый взгляд, мирного устройства, мне в голову не пришла. Я, видимо, просто перенес свое восприятие Аквариусов на вас, а зря. Еще роль сыграло мое отношение ко всем вам, как к маленьким детям, по старой-то памяти. Сейчас, после всех случившихся событий, мне совершенно ясно, что, если бы к нам в гости не пожаловали Аквариусы и не показали себя во всей красе - убедить вас оказать мне помощь мне вряд ли бы удалось. Так что внезапное появление проверяющих, и стрельба, и гибель Ларисы, о которой я сожалею не меньше, чем вы - все это, надеюсь, ясно показывает, с кем мы имеем дело?
- Иными словами, ты уверен, что мы уже готовы сделать то, ради чего ты собрал нас? - Кими произнес эти слова тихо, но услышали его все. Каждый из нас осознал, что вот тут и есть та самая точка невозвращения. До сего момента мы всего лишь прикончили пару негодяев, убийц федеральных чиновников, и абсолютно чисты если не перед законом, то уж перед своей совестью. Сейчас - терроризм, убийства, и тому подобные обвинения на повестке дня. С точки зрения властей, то, что мы собираемся совершить - это теракт. Не знаю уж, какое там наказание предусмотрено за такое, но мозги промоют точно. Станем овощами, конечно, если нас не прикончат во время нападения... Но пойдем дальше - если мы посылаем Авраама с его предложением куда подальше, делаем вид, что ничего не случилось, и продолжаем заниматься своими обыденными делами, драги, охрана, тому подобная рутина - что нас ждет? Сильно сомневаюсь, что Аквариусы оставят нас в покое. Кстати, по ним есть вопрос. Я опять перебил Авраама, затеявшего было, правда, безо всякой охоты, отвечать Кими.
- Слушай, мэр, а почему эти двое тут оказались? Ты же говорил, что все двадцать лет тебя не могли найти, ты смог скрыться. Так как же так получилось, что агенты Аквариусов появились на этой планете, да не просто, а с тем самым устройством-мозголомом? Вряд ли тем, кто отправил их сюда, могло даже на секунду прийти в голову, что ты - генетически измененный Аквариус. То есть, они знали, что найдут здесь нас - тех, на кого мозголом оказывает воздействие, ту самую группу генетически измененных Аквариусов, украденных тобой и Нордстромом. Уважаемый, а тебе не кажется, что мы в глубокой жопе, а? Аквариусы выследили тебя - точно?
Захария вскочил с места, забегал по комнате, судорожно разводя руками.
- Франта, ну ты прав, ну выследили, где-то я попался, но...
- А ведь история повторяется, Зак. Ты опять, как и двадцать лет назад, вплотную приблизился к Аквариусам, заглянул краем глаза в их планы, сейчас вот собираешься их разрушить. И получил то же следствие - они вычислили тебя, а заодно и нас. Есть, конечно, вероятность того, что они не уверены на все сто, что мы - это мы, просто решили проверить, но что-то слабо верится. Все происходит по принципу: если начинаешь слишком пристально вглядываться в Аквариусов - Аквариусы в ответ начинают вглядываться в тебя. Ну и в нас, естественно. Спасибо нашему замечательному мэру - сдал своих подопечных с потрохами, и теперь выходов мы имеем всего числом два. Первый - скрутить спасителя и ждать прилета Аквариусов, которые для нас - как гамельнский крысолов для крыс. Будем остаток жизни откалывать коленца под чужую дудку. Обалдеть, какая перспектива, не находите, ребята?
- Хватит долбить нам мозг, Некко. Для всех, здесь присутствующих, это выходом не является, и обсуждению не подлежит. Надеюсь, все со мной согласны? - Пилар обернулась по сторонам, обведя взглядом сидящих в креслах друзей. - Я так и думала. Второй вариант, как я понимаю - это полным составом ввязаться в тему Захарии и станцевать dance macabre?
Я широко улыбнулся.
- Умница, Пилар. Так точно - пойдем, станцуем пляску висельника. С одной стороны мы, а с другой - весь мир во главе с Аквариусами.
Неожиданно рассмеялся во весь голос Георгий.

Предыдущая страница 14 Следующая страница


15 Сергей Соколов, Максим Москвин

- Эй, где мои ленточки от бескозырки, зажать их зубами? И кто-нибудь еще здесь знает песню "Варяг"?
- Ты о чем?
- Да так просто, не обращайте внимания. Вспомнил кое-что из истории....
Глаза моих друзей вроде бы блестели, они все улыбались и хлопали друг друга по плечам, всем своим видом выказывая полное пренебрежение к резкому повороту судьбы. Однако я заметил, как из-за этой толстой корки показного цинизма выглядывало нечто тоскливо-обреченное. Ну и пусть - и мне неспокойно на душе, но лучше уж показная бравада, чем открытая паника.
- От перспективы дух захватывает - как представлю себе наше будущее, так и хочется наложить полные штаны. Но лучшего нам ничего не светит, факт. Поэтому, уважаемый Захария Тайле, будучи нашим всем, расскажи - что там с Тавридой, поподробнее, изложи свой план?
- Давно меня так никто не называл. Я уже был начал думать, что тот Тайле давно уже умер, но вот, пригодился, вылез на свет божий. Спасибо. Что насчет Тавриды - строительство терраформера находится в наиболее удаленной от суши части планеты, и добраться до устройства в открытую практически невозможно - там создана зона отчуждения, наблюдают со спутника, и на орбите висит мощный перехватчик. В этот раз Аквариусы побеспокоились обо всем, не только о конспирации. Немудрено, с такой поддержкой.
- А если завербоваться? - Кими выкрикнул свое предложение, даже чуть подпрыгнув на стуле. - Мы туда попадем по найму - с нашей-то квалификацией для подводных работ!
Я взялся за голову - вот так предложение! Вот это фантазия у парня, не знает границ!
- Дружище, давай не будем сейчас расплываться мыслью по древу - какой там наем - я не исключаю, что все наши физиономии уже вывешены в розыскных листах, а ты собираешься идти в лобовую. Не пойдет.
- Тем более не пойдет, что весь рабочий персонал и инженеры отбирались особым образом - ни одного объявления о приеме на работу не вывешивалось, рекрутеры тоже не задействовались. И сдается мне, что на борту терраформера Аквариусов пруд пруди. - Захария полез в свою заветную коробку и вытащил оттуда карту-накопитель, древнюю, как Мафусаил. К всеобщему удивлению, карта влезла в разъем на экране, стоящем в углу. После некоторых манипуляций с пультом экран осветился, и трехмерная схема закружилась вокруг вертикальной оси.
- Вот тут кое-что. Так выглядела та, старая станция-терраформер, чертежи настоящие. Не думаю, что Аквариусы стали бы что-то принципиально менять, раз уж у них есть абсолютно рабочая конструкция. Способ уничтожить: вот тут, - Тайле выделил часть схемы и увеличил, - сосредоточена вся энергетика терраформера, отсюда энергия распределяется на вибраторы. Сюда закладывается взрывчатка, активируется, и дело сделано. Еще можно перегрузить систему подачи с пульта управления - это вариант с захватом станции.
Пока Захария водил руками и тыкал пальцами в экран, заставляя слушателей вникнуть в детали, в моем мозгу вдруг забрезжила мысль, которая, по мере формирования, все сильнее и сильнее вгоняла меня в совершенно неприятное состояние - депрессию.
-...и после этого проход свободен - прямо в центральный пункт управления...
- Тайле!
Он обернулся на мой возглас.
- Что такое, Франта?
- А что произойдет, если нам все-таки удастся уничтожить терраформер?
- Ну, до этого еще, как ты понимаешь, нужно дожить...
- Не уходи от ответа, Захария. Разрушенный терраформер отнюдь не означает конец Аквариусов. Остаются все их внедренные агенты по всему миру, во главе с Марионом Селте, господином председателем правительства. С ними-то как быть? Может, нам стоит цель поменять? А что - захватим Селте, попробуем из него выбить информацию - тебе, Захария, не привыкать, я знаю. К тому же захват главы правительства, на мой взгляд - не большая авантюра, чем то, что мы сейчас обсуждаем.
- Я надеюсь, что при взрыве терраформера Аквариусы совершат ошибки, которые мы должны будем использовать. Выясним - кто же они, в конце концов. Это поможет нам вывести на чистую всю их организацию. По крайней мере - доказать человечеству, что Аквариусы живы и здоровы, что уже неплохо. Еще вопросы, Франта?
- Есть один - откуда тебе стало известно про то, что на Тавриде строят именно терраформер, как проверил информацию?
За разговорами наступил вечер, навалилась ночь и за окном привычно сверкнул синий разряд молнии, потом и громыхнуло, по крыше застучал дождь. Тайле подошел к окну и, отвернувшись от всех присутствующих, несколько секунд смотрел в темноту, ничего не говоря. Потом зазвучал его голос.
- Я, признаюсь, рискнул, больше чем нужно. Рискнул, похоже, не только своей и вашими жизнями, но и жизнью своей давней знакомой, о которой я вам рассказывал.
- Речь идет о Морене?
- Да... - Захария тяжело вздохнул. - Не знаю, как она выкрутится, ведь Морена последнее время достала мне очень важную информацию, из закрытых источников, со своей службы. Возможно, именно по этому Аквариусы смогли выйти на меня - выяснили, кто обращался к базе, потом отследили ее контакты и получили меня, а заодно и вас. Да, наверное, все случилось именно так. Что сейчас с ней - могу только предполагать.
Тайле вдруг как-то странно наморщил нос и прикрыл ладонью глаза. Так он простоял, не шевелясь, минуту-другую. Потом вскинул голову. Я находился неподалеку и успел заметить влагу на его ладони. Он продолжил свою речь.
- Тем не менее, я получил точное место акции Аквариусов и подтверждение еще одной важнейшей детали - это действительно будет последняя акция, последняя затопленная планета. На сейчас имеется только один почти готовый терраформер, который собирают на Тавриде. Все остальное производство временно свернуто. Это то, что я узнал, проведя анализ полученной от Морены информации. Значит, в дальнейшем Аквариусы не планируют устраивать катастрофы. Вопрос - почему?
Захария посмотрел на нас.
-Похоже, что больше и не надо, для их нужд хватит уже имеющихся планет, сплошь покрытых водой. Цель неизвестна, но это должно быть нечто вроде качественного скачка - и боюсь себе представить, какого свойства этот скачок. Поголовное превращение в Аквариусов? - Ответ, неожиданно прозвучавший от молчавшего до этого момента Петера, занятого, казалось, исключительно разглядыванием своих ногтей, закончился вопросом. И этот вопрос я задал самому себе. Аквариусы. Все человечество уходит под воду. Чего ради? Цель Аквариусов? Мы ничего об этом не знаем, а до тех пор, пока не выясним - не поймем, чего именно ждать от воплощения в жизнь их планов. Может, Захария все же узнал что-то об Аквариусах? Но тут Тайле принялся отвечать Петеру, и я обратился в слух.
- Насчет "поголовного" превращения в Аквариусов - это вряд ли, если вспомнить процент погибших при уже свершившихся катастрофах. К человечеству, к людям Аквариусы применяют исключительно утилитарный подход. Мы для них - биомасса, используемая в определенных целях, не больше и не меньше. Думаю, что когда Аквариусы полностью овладеют ситуацией, то население тех планет, которые невозможно терраформировать из-за отсутствия достаточного количества воды, будет уничтожено. Может быть, я ошибаюсь - дай-то бог, но дожидаться подтверждения своих опасений не собираюсь. Довольно того, что мы выяснили на сегодняшний момент. Наличие у Аквариусов исключительно злой воли по отношению к человечеству - неоспоримый факт.
Изо рта Захарии слова лились нескончаемым потоком - я почувствовал, что так недолго и утонуть, поэтому встрял в монолог.
- Мы обсуждаем в сотый раз одно и тоже. Да, Аквариусы - зло. Но откуда они взялись, чего хотят? Хоть что ни будь, какие-то обрывки информации, Тайле? Ничего нет? Значит, абсолютная неизвестность.
- Франта, ты замолчишь, наконец? Какая разница, кто такие Аквариусы и откуда взялись, если предельно ясно - нам с ними не по пути. Зак, давай, завязывай с этими никому не нужными объяснениями и возвращайся к своему плану по Тавриде, конкретно.
Реплика Пилар оборвала мою фразу, и я, было, попытался возмутиться, но потом заткнулся, осознав, что давно уже пытаю Захарию на предмет происхождения Аквариусов и любых деталей, с ними связанных. Это к тому, что сам-то я - Аквариус. Вот тебе и раз - поймал себя на мысли, что это напоминает мне, как люди интересуются своими родственниками - как дела, как здоровье и тому подобное. Хороши родственнички! Я их не выбирал, к сожалению. Черт! Буду следить за собой. А все же, интересно...
- Взрыв будет довольно сильный, но направленный вверх, из-за конструктивных особенностей энергопроводов и вертикального расположения утилизатора материи. Если иметь пятиминутную фору, то возможно будет спастись - по моим оценкам, расстояние в три километра с глубиной погружения более ста пятидесяти метров является довольно безопасным. Вот находиться в момент взрыва на поверхности рядом с терраформером - это чистое самоубийство. Все понятно с этим? Я закончил.
Тайле отложил в сторону указку и уселся на кресло, откинувшись назад. Так. Та жопа, о которой я уже говорил Заку, теперь прорисовалась во всей своей красе. Старый долбоклюй.
- Мне лично понятно одно - у тебя нет готового плана, Захария, одна лирика, и ты хочешь, чтобы мы сейчас этот план составили, мистер Супстоун! У тебя двадцать лет было, чтобы все обдумать, и вот, смотри-ка, руки не дошли! На самое главное времени не хватило?!! Ничего конкретного! Эти твои схемы уже плесенью покрылись, от древности, а хотя бы хронометраж операции сделать ты до сих пор не удосужился? Ну, чего покраснел весь, надулся - сказать-то в ответ нечего!
Действительно, Захария, хоть и пошел пятнами, от возмущения, не нашел, как возразить. Чувствовал же я - засада! Ладно, теперь самое важное.
- Хотя бы знаешь, сколько времени в нашем распоряжении?
Тайле медленно выпустил воздух, судорожно сжавшиеся на подлокотниках кресла ладони ослабили хватку.
- До чего - до прилета сюда Аквариусов, или до запуска терраформера?
- Второе. Аквариусы сюда не доберутся еще минимум сутки, а до тех пор нас тут не будет в любом случае.
- В прессе сообщают, что до завершения строительства осталось два месяца. Верить этому или не верить - другой вопрос. Но по состоянию на сейчас монтаж еще не завершен, так что гарантированно - неделя, а, по большому счету, месяц у нас есть. И еще, - Зак понизил голос, - В следующий раз, Франтишек Некко, не надо со мной разговаривать в таком тоне. Если я не прав, то признаю свои ошибки, но орать на меня не советую. Ясно?
Ах ты, Санта Клаус обритый, еще мне тут угрожать будет! Ну, я тебе.... Стоп. Зак прав - повышать голос и устраивать скандал не время и не место. Тем более что рука у Тайле довольно тяжелая, и схватиться с ним прямо сейчас большого желания не возникало. Хорошо, учтем на будущее. Я принял миролюбивый вид и сбавил тон.
- Не обижайся, Захария, но повод-то у меня имелся, правда? Орать больше не буду и за тоном прослежу, договорились. Ты удовлетворен, можем продолжать?
Тайле невесело усмехнулся и покачал головой, соглашаясь. Я посчитал инцидент исчерпанным.

- Итого - месяц. Нет, лучше - неделя. Подробный план операции мы сможем сделать довольно быстро, однако вопрос - где взять необходимое оборудование? Ты, Захария, наверное, понял, что меня беспокоит не отсутствие детального плана - у нас, в конце концов, есть чертежи. Но я уже сейчас вижу, что потребуется мощная взрывчатка, хорошее личное оружие. Где это взять?
Вот тут, после этого вопроса, Захария действительно заимел бледный вид и макаронную походку. Повисла напряженная пауза. Наконец, наш мэр выдавил неуверенное:
- Но у нас же есть кое-что в наличии. Пару ящиков строительной взрывчатой смеси я нашел...
Пауза продолжалась, длилась, ширилась, разливалась и переливалась через края, набивала уши ватой, глумилась над всеми присутствующими, извивалась и ухохатывалась. Наш мэр чуток не доработал. Самую малость.
- Ну что вы все на меня уставились! - Взвился с места Тайле. - Где, по-вашему, объявленный в розыск человек может достать действительно серьезные вещи?! У вас имеется лучшее из того дерьма, что ходит на черном рынке. Частные армии имеют лицензии центрального правительства, и дрожат над своей амуницией так, что ни один прапорщик со мной и разговаривать не станет - ему жизнь дорога. Коалиционная армия и флот - рад бы, да вот рожа слишком приметная, ни какая пластическая операция не поможет. Только и хватит меня, чтобы дойти до забора вокруг части, а там сразу спеленают, к гадалке не ходи. Скажете, перестраховщик? А если бегать двадцать лет, как заяц, то разве есть варианты? Осторожность становится образом жизни. Вот так. - Тайле перевел дух и обратил свое внимание на меня. - Франта, ты тут больше всех выступал. Ну, подскажи, кого нам попросить, - "Мне две бомбы и пулеметов штук пять. Заверните"?
Я не знал, что ответить. Не думал никогда над этим вопросом. Кого попросить - да черт его знает, кого. Но ответить надо, и так, чтобы уесть старого пня окончательно. Я раскрыл, было, рот, чтобы обрушить на Захарию прочувствованную гневную тираду, но тут вверх поднялась рука, и доселе хранящий молчание Рем коротко произнес.
- Я подскажу.

Все столпились вокруг передатчика, установленного на втором этаже мэрии. Захария включил устройство, от чего установленный на крыше толстый цилиндр антенны раскрылся и ощетинился торчащими во все стороны иглами, после чего встал из-за стола и освободил место Рему. Тот пробежался пальцами по клавиатуре и ввел коды выхода на систему дальней связи, потом местный номер. Только голосовая связь, никакого видео.
- Добрый (Рем сделал паузу, посмотрел на часы и совершил какие-то подсчеты в уме) день. Могу я переговорить с господином Ванри?
На том конце что-то спросили.
- Да, конечно. Меня зовут Рем Бортник, мы знакомы лично. Жду. - Рем убрал микрофон ото рта.
- Слушай, включи громкую связь, а то половина разговора мимо ушей. - В ответ на мою просьбу Рем отрицательно покачал головой и собрался что-то сказать, наверное, о причинах своего отказа, но не успел, так как в наушниках послышался чей-то голос.
- Да, дружище, это я самый. Как по жизни, все чистый мед?! А то! Да, тоже не жалуюсь. - Разговор продолжался, а мы с удивлением смотрели на Рема, который даже опустил вниз уголки рта, чтобы все, сказанное им, вылетало изо рта с приобретением некоторого налета цинизма и тотального безразличия ко всему.
- Помнишь тему, предлагал ты мне сходить на дальняк, в один подвал? Ага. Так вот - собрал я тут бригаду, да.... Но вот по бабкам надо решать сейчас. Уверен? Да нет, я чисто так интересуюсь. Договорились. Еще один вопрос есть - посмотри там, кое-какое оборудование, список вышлю на твой обычный адрес. Не изменился? Как? - Рем быстро записал комбинацию букв и цифр. - Ну, хорошо, увидимся через два дня. Давай, пока.
Канал оборвался, система связи отключилась. Рем встал из-за стола.
- Все в порядке, коллеги, нас ждут.

История, рассказанная Ремом, заинтересовала и нас, и Захарию, человека, видавшего разные виды. Наш товарищ, конечно, до этого уже делился со своими друзьями некоторыми подробностями предыдущей деятельности. Да все мы, так или иначе, сообщали много чего про свою жизнь - особенно когда сидишь во время шторма в дежурке, и делать особенно нечего. Но Рем, как оказалось, рассказывал далеко не все. Выяснилось, что его последним работодателем была криминальная группа, одна из самых крупных, в местном масштабе. Задания Рем выполнял разнообразные - так он и сказал - разнообразные. Тут убрать, там почистить. Мы не настаивали на деталях. Суть же заключалась в том, что однажды его непосредственный заказчик, средней руки барыга, сказал, что знает, как добраться до подвалов военной лаборатории. Эта лаборатория, опять же со слов барыги, была давным-давно, лет сто назад, заброшена - после того, как "старый город" в долине напрочь снесло при взрыве химического комбината. Через считанные часы после катастрофы древняя дамба была разрушена, и всю чашу долины затопили раствором, нейтрализующим те полезные вещества, которые вырвались наружу при взрыве и собирались умертвить все население планеты. Следовательно, эвакуировать какие-либо материальные ценности не удалось. Прошло время, лет через пятьдесят на черном озере, занявшем место старого города, появились понтонные острова, дома. Потом народ осмелел, в водоем воткнули сваи и застроили сплошняком - а что поделаешь, земля в цене. Получилось огромное подземное озеро, в недрах которого желающих ковыряться не нашлось - слишком дурно пахло, даже по местным обычаям. Барыга точно знал, что в сейфах лаборатории должно находиться множество редкоземельных элементов, и еще разнообразные орудия уничтожения человека человеком. Ничего, что они пережили свой аншлаг сто пятьдесят лет назад - главное, чтобы могли выполнять свою функцию - нести смерть. Ванри - так звали барыгу, долго ходил за Ремом и все размахивал перед его лицом какой-то флэш-картой - якобы, секретным планом старого города. Но в одиночку такое погружение являлось билетом в один конец, чистой воды сумасшествием, а найти квалифицированного водолаза на планете, где нет природных водоемов - это, извините, перебор. Тема повисла в воздухе, а потом Рем повстречал Захарию и как-то плавно испарился с глаз Ванри. Теперь мы всей командой должны были осуществить погружение и взять нужный арсенал.

Наверное, так должен выглядеть ад. Если, конечно, он существует. После того, как открылся шлюз челнока и я очутился снаружи, на поле космодрома, в мои легкие вползло едкое зловоние. Воздух впору было нарезать на куски и сжигать вместо топливных брикетов в печи. Казалось, все вокруг пропиталось сажей, тонкий жирный на ощупь слой нагара мгновенно принялся оседать на коже, а при вдохе - покрывал и мои легкие, изнутри. Я непроизвольно закашлялся, как будто судорога схватила - так и продолжал кашлять, с надрывом, сгибаясь при каждом следующем вдохе, пока чья-то рука одним резким движением не прижала к моему лицу респиратор.
- Франта, я же всех предупредил, что дышать - только через фильтры, что не ясно. Хочешь получить эмфизему? - голос Рема звучал приглушенно, его лицо наполовину закрывала такая же маска, как и та, что он надел на меня. Вдобавок к маске у Рема еще имелись очки, снабженные манжетами. - Что, очки мои понравились? Советую обзавестись такими же, и как можно быстрее. Ну, что ты стоишь, как статуя? Иди обратно в корабль и хорошенько поищи, у всех остальных очки и респираторы наготове, один ты гол, как новорожденный, да еще вылез вперед всех из шлюза, и, главное - зачем? Ну, Франта? Я же сотню раз говорил - на Грюнепункте делать нормальному человеку нечего, разве что за большие деньги, или, вот, как мы - по делам, так сказать. - Маска на лице причудливым образом растянулась, видимо, Рем, там, под ней, улыбнулся. Я послушался его и поплелся обратно.
Чудовищный человейник, гигантские заводы, корпуса которых тянутся на десятки и сотни миль, трубы, изрыгающие смрадный дым, стоят частоколом. Города, частью укрытые защитными сферами - престижно и дорого, но в основном - черно-серые, изредка омываемые дождями, во время которых все население стремится любой ценой убраться от ядовитых капель.
Грюнепункт - хорошее название дали в свое время этому куску дерьма, окутанного облаками смога. Хотя, не исключено, что тогда планета выглядела чуть почище, чем сейчас. Просто в какой-то момент все вышло из-под контроля, и вот вам результат - из космоса видно, как темные пятна, словно раковые образования, покрывают почти девяносто процентов поверхности. Мать-природа сдалась много лет назад, и сейчас зеленые заросли можно увидеть только в полностью герметичных куполах - желтые листья эндемиков же полностью исчезли с лика планеты. Жертвы промышленного производства. Тут вырабатывают двадцать процентов от потребляемой мирами Коалиции машинерии, причем из нее на вредное производство приходится все сто процентов. То, с чем другие миры просто не хотят иметь дела. Хорошо, что хоть у населения есть возможность куда-нибудь уехать из этой помойки - имеются в виду те, кто хочет это сделать. Но таких немного - человек привыкает ко всему, и те, кто живет на Грюнепункте поколениями, тоже привыкли - их легкие, их кожа, их глаза, их печень. Токсичные отходы включились в обмен веществ, и теперь покинуть свою родину стало не так-то просто - на нормальной, чистой планете можно и задохнуться - от чистого воздуха, и отравиться - прозрачной родниковой водой. Пока средняя продолжительность жизни на Грюнепункте - сорок два года. Не много. Но пройдет еще лет сто - и появятся местные долгожители. Вопрос - можно ли будет их идентифицировать с homo sapiens, если уже сейчас оплывшие физиономии коренных обитателей Грюнепункта, с постоянно слезящимися щелками глаз, не очень-то напоминают человеческие лица.
- Да. Да, прибыли, где-то через час до тебя доберемся. Оборудование? Кое-что прихватили, но мы же договаривались... ага, отлично. Значит, все остается в силе? Ну, тогда до встречи.
Рем отключился и посмотрел на всех нас, сидящих в рубке, кто где.
- Нас ждут. По приезду последний раз уточним детали и сегодня же ночью все сделаем.
Тележка с нагруженным на нее оборудованием медленно поплыла перед глазами сонного таможенника. Минутой ранее он просмотрел грузовую декларацию и слегка удивился.
- Это что, все для плавания? Вы, ребята, похоже, планету перепутали - у нас тут нырять негде. Если, конечно, жизнь дорога. - Таможенник заржал во весь голос, и из его рта распространился запах, указывающий на циррозную печень и хроническое бактериальное поражение желудка. Редкостной мерзости вонь. Но вопрос задали - будь любезен, отвечай!
- Нас тут пригласили на работу, почистить сложный коллектор. Мы коммерческие водолазы.
- Раньше тут доводилось бывать?
Рем вышел вперед и поднял ладонь.
- Я на Грюнепункте два года проработал, если это интересно.
- А-а-а, - протянул таможенник, - ну тогда знаете, что к чему. Проходите.
Интерес к нашим личностям у представителя властей пропал, и он, усевшись под струей кондиционированного воздуха, снова впал в полусонную дрему.
- Слышь, Рем, чего это он до нас докопался, ныряльщиков никогда не видел? - я, для привлечения внимания, хлопнул своего друга, идущего впереди всей нашей группы, по плечу. Рем вздрогнул и резко повернулся, посмотрел на меня - глаза у него при этом были, как два колодца, прикрытые пластиковыми линзами, ничего в них не отражалось, темнота одна.
- Эй, ты в порядке? - я потряс его за рукав. Выражение лица, по крайней мере, в той части, что не была закрытой маской и очками, стало осмысленным, Рем как будто очнулся.
- Извини, задумался. Что ты говоришь? - я повторил вопрос. - Ну, правильно, удивился. Где тут нырять-то, в удовольствие? Негде. А то, что нам предстоит сделать, на развлечение никак не похоже. Может, он подумал, что мы сюда поразвлечься приехали, и решил предупредить, по доброте душевной? Да черт с ним, давайте грузиться.
Под управлением Рема мы подтащили весь багаж к стоянке грузового такси, и уже через минуту тряслись в кабине, придерживая рукой оборудование. Фургон, доисторическое сооружение на колесном ходу, соответствовал своему вознице - древнему старикашке, одетому в плащ из фальшивой кожи и постоянно жующему какую-то коричневую гадость. Плевался водитель этой гадостью постоянно - тягучая слюна имела такой же насыщенный коричневый цвет, и ее остатки сплошным ковром покрывали внутренности фургона. В крохотные замызганные окна я мог вдеть только бесконечные бетонные стены, иногда освещаемые тусклым серым светом, но в основном составляющие стенки туннелей. Большую часть времени машина шла под землей. На перекрестках фургон притормаживал, и я мог видеть местную публику, прогуливавшуюся по узким тротуарам и пешеходным дорожкам - очень своеобразные ребята. Будто бы сажа и грязь навсегда въелась в их кожу - это не загар, слишком уж неестественно фонари бликуют на лицах этих двеллеров. И никаких респираторов и очков-консервов, хотя черная пыль клубами разносится от колес движущегося по дороге транспорта. Я не мог понять, как Рем смог провести здесь целых два года. Мне уже становилось не по се6е, от одного вида этой покрытой прахом планеты.
Фургон резко затормозил, потом принялся медленно заезжать на довольно крутую аппарель. Я приник к окну, но ничего не увидел - стало совсем темно, а потом весь корпус грузовичка дрогнул, и мы поехали вверх. Минут пять длился подъем, после чего стало опять светло. Водитель проехал еще несколько метров, после чего в окнах опять стало светло, и остановился, на этот раз окончательно. Дверь фургона распахнулась, и внутрь заглянул человек. Его голова, равномерно покрытая густыми зарослями, могущими соперничать по жесткости с колючей проволокой, будто перекатилась по плечам, он осмотрелся. Тут из глубины салона раздался голос Рема.
- Ну что, кремень, вот и встретились! - В следующий миг Рем был выдернут со своего сидения, как морковка из грядки, и заключен в объятья. Со стороны казалось, что два друга после долгой разлуки демонстрируют бурную радость по поводу встречи, но... я заметил, что, по крайней мере, в отсутствии у своего визави оружия на теле оба убедиться смогли - интенсивными похлопываниями по бокам и спине. Наверное, местный ритуал, бессмысленный, как и любые другие ритуалы.
- Тот самый Ванри, местный заправила, о котором я вам говорил. А это мои друзья. - Рем перечислил всех присутствующих. - Прошу любить и жаловать.
- Да тут дамы! - Ванри, казалось, полностью забыл о своем лучшем друге и полностью переключился на Пилар, Алину и Труди, которые как раз вышли из фургона на свет. Фургон стоял в небольшом ангаре, широко распахнутая дверь вела куда-то внутрь здания. Похоже, что мы вознеслись на один из самых высоких этажей - все помещение еле заметно раскачивалось, как будто от порывов ветра. Ванри продолжал рассыпаться мелким бесом перед нашими девчонками, что у них большого энтузиазма не вызывало.
- Можете, кстати, снять очки и маски - тут все чисто, по крайней мере в свое время было именно так. Мы не ошиблись, Ванри?
Тот на секунду отвлекся от ухлестывания за женщинами и бросил в сторону Рема.
- Все чисто, выгружайтесь и проходите, - Ванри показал коротким жестом на открытую дверь.
- Ты зря напрягаешься, мужчина, эти девчонки в нашей команде, не думай, что мы их возим в качестве группы поддержки. Отлипни от них, не пори рабочий процесс.
- Хм. Однако когда все закончится, то я смею надеяться на...
Пилар треснула Ванри по одной из его слишком настырных рук и сказала, как отрезала:
- Вот тогда и посмотрим.
Для Ванри, судя по всему, этого было достаточно, и он, мгновенно просияв, оставил сестер в покое.
- Ладно, киньте все свое барахло здесь, мои ребята перетащат. Прошу за мной.
Я отметил, для себя, что при непосредственном общении этот Ванри ведет себя довольно развязно. Мы вышли из ангара и прошли по широкому коридору. Справа и слева из-за стен доносился отчетливый шум разного рода механизмов. Легко было представить себе, как дуло автоматического орудия в настоящий момент отслеживает мое перемещение, поворачиваясь, по мере необходимости и держа на прицеле голову. Мурашки по коже - да, именно так.
Коридор оборвался странной квадратной дверью, бесшумно распахнувшейся при приближении Ванри. Лист керамики, сантиметров тридцать толщиной и весь покрыт снаружи сеткой каких-то оспин. Ага - следы автоматных очередей, не иначе. А тут плазмой чуть подплавлено. Видать, интересная жизнь у барыг на Грюнепункте.
- Садитесь, где удобно, напитки в баре, а я пока пообщаюсь со своим старым другом. Рем, подойди ко мне в кабинет.
Ванри сделал приглашающий жест рукой и скрылся за незаметной филенкой в углу. Туда же прошел и Рем. Он предупредил нас, что брать с собой на встречу оружие не имеет никакого смысла с точки зрения безопасности, и только все испортит, но для психологического комфорта.... Я бы не отказался хотя бы от своего ножа, особенно если учесть, что четверо ребятишек постоянно следовали за нами от самого ангара. Причем их совсем не смущал тот факт, что закатанный у каждого правый рукав рубашки обнажал кобуру с длинноствольным пистолетом. Теперь ребята уселись на короткий диванчик у входной двери и мило нас разглядывали. Особенно девчонок - и слава богу.
Одна из стен зала представляла собой одно большое окно, или иллюзию такового, так что, пока суд да дело, я подошел поближе и принялся рассматривать пейзаж с высоты. Увиденное завораживало - как будто невидимый пресс придавил к самой поверхности ядовитый даже на вид смог, и в его клубах, словно сквозь пылевую бурю, пробирались тысячи прохожих. Улицы казались полностью запруженными людьми, а люди те были одного со смогом цвета, серо-желтыми, если вообще возможно такое сочетание. Метрах в тридцати над поверхностью воздух становился заметно прозрачнее, но снующие то тут, то там летательные аппараты не оставляли его в покое, испуская за собой отвратительные шлейфы жирной сажи. Воздух казался сплошь исчирканным графитовым карандашом. Но на уровне окна ничто не летало, никаких следов. Я поднял голову и увидел, как далеко, рядом с горизонтом, высоченные трубы испускают плотные клубы дыма, выбрасывая их высоко над собой, прямо в небо. Никуда не денешься, я понял. Ну и место - последнее во всей вселенной, где мне хотелось бы оказаться. Где же Рем и барыга?
Словно в ответ на мои мысли, дверца в углу выпустила двоих - уже со стаканами в руках.
- Объявляю всем присутствующим! Мы договорились! Прошу ознакомиться с заданием и! Приступать! - Судя по заплетающемуся языку, Ванри уже принял на грудь довольно-таки прилично. А может быть, притворялся. Барыга твердым шагом дошел до широкого кресла в стиле "большой босс" и погрузился в него. Пара кнопок на пульте - одна из стен превратилась в огромный экран.
- Смотрите! Я нашел это в... не важно, где! Уже все отмечено, привязка к поверхности есть. Вам досталось самое легкое - просто пойти и взять! Оп! - Барыга неожиданно перевернулся вместе со своим креслом и рухнул на спину. Секунда, другая - он лежал неподвижно. Охранники подскочили к лежащему на полу телу и бегло осмотрели. Один из них, явно старший, остался довольный осмотром и дал знак своим подчиненным унести бездыханного Ванри, сам же подошел к Рему.
- Привет, Рем.
- И тебе привет, Гордо. Что, - Рем кивнул головой в сторону, куда уволокли барыгу, - ничего не меняется в этом мире?
- Да, есть что-то постоянное, и это радует. Вот там, на столе, карта с планом лаборатории. Вам пятнадцать минут на изучение, а потом все садятся в машину и едем в точку. Ваше оборудование уже погружено. И все то, что ты указал в списке - тоже. Время пошло, и ты знаешь, что все будет именно так, как я сказал, правильно?

Глава 14

...Когда же это случалось в последний раз? Оно попыталось вспомнить - тщетно. Образы сменяли один другого, но не могли обратиться в нечто, дающее мысль. Разве что - давно? Да, давно, настолько давно, что кусок живой плоти, ранее занимавший обширный сектор в самом центре панциря, сейчас усох в разы. А сейчас - это когда? Неясно. Хорошо еще, что плоть жива, реагирует как-то - плохо реагирует. Давно все покрылось ленивой патиной апатии, мысли не приходят в голову, обходят стороной. Инстинкт насыщения удовлетворяется регулярно, но чего-то не хватает. Всего то и надо - подплыть к тем замечательным отверстиям, из которых изливается восхитительный углеводород, который так любит биологический реактор, работающий бесперебойно уже... давно. Две мощных турбины в задней части панциря уменьшают обороты, повинуясь приказанию системы жизнеобеспечения, поток углеводорода медленно всасывается, потом тщательно сепарируется и уже очищенный продукт, наконец, достигает реактора. Насыщение происходит. Но... Вот эти жвала, снабженные острейшими лезвиями, зачем они? Смутное ощущение того, что это как-то связано с удовлетворением голода полностью, до конца. А вот эти странные полуживые трубочки, ведущие от жвал к нелепому мешку, едва на четверть заполненному какой-то жидкостью? Если не заполнить его вскорости, то может произойти страшное - полусмерть. О ней почему-то известно, и известно также, что такое страшное. Надо искать...

Два прожектора, установленные на крыше огромного грузовика, давали достаточно света, чтобы разогнать тьму, всегда царящую внутри коллектора. Место из тех, о которых потом вспоминаешь с содроганием и непроизвольно сплевываешь, прямо какое-то преддверие ада. Когда грузовик, в фургоне которого сидела вся наша бригада, и находилось снаряжение, остановился (интересно, как водитель смог протащить такую гигантскую телегу сквозь трубы коллектора, размером чуть больше игольного ушка?), то первый, кто выпрыгнул из кабины, почувствовал под ногами нечто. Мягкое, скользкое и настолько вонючее, что зловоние пробивалось даже сквозь фильтры. Прожектор осветил это нечто - слой разлагающейся органики, сантиметров десять толщиной, плотно покрывал всю площадку центральной части коллектора, скрывая под собой нужный нам люк. Перья, клювы, мелкие птичьи черепа - такое ощущение, что перелетная стая попутала и вместо далеких островов влетела прямо в это подземелье, где и нашла свой конец. Или кто-то вывалил испорченный груз, кто теперь разберет. Пришлось всем взяться за дело - лопаты в руки и вперед. Какая гадость! Об этом, честно говоря, никто не предупреждал! Но вариантов не было - и за пятнадцать минут все это дерьмо сгребли в три огромных кучи, подальше от люка, который обнажился посреди бетонной поверхности. Один из сопровождающих нас охранников, предусмотрительно натянувший на голову дыхательную маску, вытащил из кузова небольшой баллончик и принялся обрабатывать распыляемой из него жидкостью люк. Все зашипело, повалил белесый дым - под воздействием растворителя с крышки слезло все, наросшее на нее с момента установки, обнажились головки болтов. Охранник отошел в сторону.
- Теперь проверь, как проворачиваются болты, - голос Гордо зазвучал в наушнике переговорного устройства, выданного всем нам. Охранник кивнул головой, отложил в сторону баллон и вытащил из чехла разводной ключ с длинной рукоятью, толщиной в человеческую руку. Подрегулировал крокодил под размер головки, примерился и потянул. Безрезультатно. Поняв, что болты закисли довольно серьезно, охранник привстал, повернул кольцо на торце рукояти ключа и дернул на себя. Рукоять стала удлиняться, пока не стала метра два длиной. Дальше все пошло легко - через минуту головки шести болтов выступали над крышкой.
- Хватит, до конца откручивать не надо. Проложи ключ рядом, а сам иди сюда.
Гордо показал охраннику, куда ему встать, а сам обратился к Рему, занятому, как и все мы, выгрузкой оборудования.
- Проход подготовлен. Сколько вам нужно на подготовку?
Рем опустил ящик на бетон и выпрямился.
- Сорок минут, не меньше - это если твои ребята помогут. Если нет - часа полтора.
Гордо чуть нахмурился - видимо, сроки его не устраивали.
- Полчаса, и мои ребята в вашем распоряжении, поторопитесь.
- В чем дело, Гордо, - Рем недоуменно покачал головой. - Что за спешка?

Глава охраны с досадой махнул рукой.
- Есть причины, Рем. Мой босс, в своем обычном состоянии, вчера при разговоре с одним типом бросил пару лишних слов. Сам-то и не помнит, а я вот все отлично разобрал. Короче, пошел звон. Я подсуетился, и наш грузовик не отследили, это точно, но сейчас его ищут - что тоже бесспорно, и времени у нас в обрез. Когда вы уйдете, мы подвесим буй с передатчиком, а крышку поставим на место и восстановим внешний вид этой помойки. Трак будет постоянно перемещаться, но в пределах радиуса действия ретранслятора. В случае чего, мы сможем добраться до входа в течение пятнадцати минут. Нормально?
- Ладно, попробуем пережить.
Я прислушивался к разговору краем уха. Однако. У нас еще проблемы? Да куда уже еще-то, и так по уши в... том самом. Рука тем временем автоматически совершала возвратно-поступательные движения внушительного вида квачом, на котором налип огромный кусок полупрозрачной пасты. Вот эту самую пасту, добытую из только что открытых банок, мы все и наносили на наше оборудование и сухие костюмы для ныряния. Это - домашняя заготовка Рема. Он, работая на Грюнепункте, подробно изучил вопрос взаимодействия тканей, из которых штамповали гидрокостюмы, и местных жидкостей. Первый опыт ему чуть было не обошелся в семьдесят процентов кожного покрова. Это когда специально предназначенный для использования в агрессивных средах комплект снаряжения принялся бурно растворяться под воздействием текущей из канализационного стока "технической воды". Повторения ситуации Рем не захотел, и теперь мы покрывали специальной смесью, предназначенной для пропитки строительных фундаментов, все подряд. Семь часов - устойчивость гарантирована, потом паста твердеет, трескается и тебе приходит конец. Должно хватить.
За десять минут до срока все уже было готово, и я стоял, облаченный в полностью герметичный гидрокостюм, замазывая шов застежки. Оставалось присоединить шлем и ребризер. У ног лежала короткая торпеда буксира. Никаких водометов, только винты. В таком месте не водомет нужен - впору говномет использовать, не иначе. Трое поедут на раме, к которой сейчас прицеплен только контейнер с тем, что может нам пригодиться - подводный плазменный резак, дрель, еще кое-что. Рем проверял - сказал, что возгорания среды от плазмы не произойдет. Головы охранников тоже заглядывали в контейнер. Искали оружие, наверное.
- Внимание. Идем все вместе, ориентируемся по маршруту на карте, она есть у каждого в системе. Следим, чтобы ни в коем случае не включалась внешняя связь. Включаемся в аппараты.
Рем подал пример, первым навесив на плечи дыхательный аппарат и сунув голову в шлем. Я последовал его примеру. Так, теперь пригоршня смазки на манжету шлема - все. Абсолютная темнота - в шлеме отсутствовал даже намек на смотровые отверстия. Я резко надул левую щеку - перед глазами тускло засветились два небольших экрана. Прикрепленные к шлему справа и слева излучатели принялись посылать прямо перед собой импульсы, отражение которых попадало на корпус шлема, представлявший собой один сплошной приемник. Появилось черно-белое изображение. Не очень четко, довольно схематично, но что еще требовать от крохотного процессора, обрабатывающего картинку? Одно слово - самопал. Но за неимением горничной...
- Готовы? - Все отрепетовали. - Погружение!
Гордо, не занятый в подготовке водолазной группы, к тому времени успел в одиночку смонтировать козлы над люком и перекинуть через блок трос от лебедки. Он и двое помощников, чуть скользя подошвами по липкому бетонному полу, быстро выкрутили до конца болты, удерживающие люк, и принялись выворачивать его с места ломом. Время шло, но ничего не происходило.
- Мать вашу, Гордо, он прижат давлением! Сверлим дыру, быстро!
Наш контейнер с оборудованием открыли гораздо раньше, чем предполагалось. Я схватил дрель, крутанул обойму сверл, выбирая подходящее. Поехали. Крышка люка сразу же поддалась напору керамического жала, и отверстие стало углубляться. Будь начеку - еле успел выдернуть из дыры сверло, чудом не засосало. Разрежение по ту сторону люка оказалось настолько высоким, что я даже ощутил перепад давления. Секунда - все пришло в норму, крышка была сдвинута в сторону, Рем подошел к колодцу и заглянул внутрь.
- Двенадцать метров. Я первый, потом скутер, Франта замыкающим. - Он подхватил на плечо буксир, пристегнул к поясу поводок, идущий от троса и шагнул в колодец. Бесшумно закрутилась лебедка и туловище Рема оказалось поглощено черным провалом. Когда очередь дошла да меня, я уже стоял наготове с буем в руке. Трос принялся разматываться, я заскользил вниз.

...Сигнал, принятый давно уже соскучившимся без работы рецептором, пошел дальше и достиг увесистого оптитронного устройства. Еда - то, что нужно, определило устройство. На подобные умозаключения его еще хватало. Необходимые команды пошли, куда надо, в результате чего дистанция до еды стала медленно, но верно сокращаться...

Раме скутера пришлось чуть добавить плавучести - выпущенный из баллона газ надул внутреннюю полость, и теперь приходилось лишь изредка подрабатывать, слегка задирая нос устройства вверх. Я шел рядом, держа свой буксир выключенным, в целях экономии - вместо этого выпустил направляющую ласт на всю длину, и теперь сзади меня волнообразно колыхались трехметровые плавники, сообразно работе ног, придавали ускорение. Дыхание - один цикл в две минуты, ребризер тоже не вечен. К плоскому изображению окружающего мира, выдаваемому на экран, я уже привык. Тем более, что в любой момент можно было получить расстояние до нужного объекта и, вообще, поставить его на сопровождение. Я поступил таким образом с грузовым скутером, и теперь особо не отвлекался на соблюдение курса - вместо этого крутил головой по сторонам, следя за окрестностями. Пока ничего подозрительного не замечалось, кругом темный провал. Не преходило ощущение, что попал в масло, или крепкий соляной раствор - тягучая жидкость оказывала заметное сопротивление. Иногда на экране возникали цели, при ближайшем рассмотрении оказывавшиеся просто желеобразными сгустками взвеси, расползающимися сквозь пальцы. Неприятно.
- Франта, держись ближе.
Прозвучавшая в наушниках короткая фраза привела меня в чувство - я обнаружил, что слишком увлекся собственными мыслями, даже не слышал противный зуммер, сигнализирующий о том, что расстояние до скутера превысило установленный максимум. Пришлось встряхнуться и отогнать дремоту. "Я плыву в толще химического компота, от которого дохнут не только кони, но и существа покрепче", - от этой мысли бодрит.
Прошло шестьдесят семь минут с того момента, как мы погрузились в водоем, и наша группа зависла над тем местом, где, согласно карте, когда-то существовала лаборатория - наша цель должна была находиться внизу, в семидесяти метрах. Я свернул ласты до приемлемой длины и включил буксир. Тридцать метров, пятьдесят, семьдесят. На экране четко сформировались три крупные цели - похоже, остовы высотных зданий. Точно, на плане они имелись. Теперь обглоданные временем и окружающей средой, некогда высоченные шпили едва на десяток метров возвышались над дном озера, ранее бывшего городом. Это меня лично очень обрадовало - значит, изначальная привязка была сделана правильно, координаты на старом плане и координаты на карте современного города удалось соотнести совершенно точно. Лаборатория располагалась вплотную к трем высоткам. Все совпадает, в обе стороны. Группа пришла к тому же выводу, и все заговорили одновременно
- Тишина. Мы точно над целью, осторожно опускаемся на дно и приступаем к расчистке. - Рем оказался, как всегда, краток. И недостаточно эмоционален, как мне показалось.
Дно приготовило нам всем не один сюрприз, и те три часа, что ушли на расчистку завалов и прохождение к входу в военный научно-исследовательский институт, представляли собой одну сплошную головную боль. Запас прочных надувных мешков практически подошел к концу, равно как и огромная бухта троса, и воздух в технических баллонах. Зато над нами, на поверхности озера, плавала сейчас не одна тонна всякого рода балок, бетонных перекрытий и прочего строительного мусора. Весело так плавала, каждый кусок заботливо привязан к воздушному шарику, пестренькой расцветки. Мои руки и ноги в результате превратились в хорошенько отбитые колбасы - любая бетонная плита так и норовила прищемить мне хоть какую ни будь конечность, иногда почти удавалось. Но результат! Вход в приземистое здание без окон был свободен. Рем сновал туда-сюда у стены лаборатории, пытаясь определить, как туда попасть. Вот застыл на месте - похоже, что-то выяснил.
- Франта, Кими, берите домкрат и сюда.
Опять домкрат, да сколько же можно. Мы подхватили уложенный было обратно в контейнер аппарат и подплыли ближе.
- Ну, что здесь?
Рем показал рукой на часть здания, метрах в трех от входа.
- Смотрите, заметен шов. Похоже, при катастрофе сработала тревожная сигнализация и бронированная плита перекрыла доступ в здание. Раз, и навсегда. С тех пор внутрь никто ни разу не проходил, равно как и не выбирался наружу. - Тут мой товарищ взял паузу. Я был с ним полностью согласен - это касалось не только погибшего персонала лаборатории, но и всех, кто стал частью этой гигантской гекатомбы, совершенной во славу Молоха богатства. Мы собирались потревожить их покой, и сделать это пытались с максимально возможным уважением к их праху.
- Заводите домкрат и вышибайте плиту из основания.
Гидравлика сделала свое дело - армированные бетонные блоки крошились, как бисквитное печенье. Даже броня, изрядно корродированная за прошедшие без малого сто пятьдесят лет, в какой-то момент поддалась, и с немым укором треснула. Плита плавно, нагоняя волну, опустилась на ступени перед входом.
- Ну, что же, начнем, так сказать, потребительский бум! Тележки у всех есть? - Вот теперь и Рем пошутить изволили.

Предыдущая страница 15 Следующая страница


Эпоха Водолея 16

Внутри нас ждало то, что... Мальчишка и игрушечный паровозик? Да, скорее всего, именно игрушечный паровозик. И еще целый магазин игрушек. Нарядных, блестящих (наверное, под толстым слоем консервирующей смазки), так и хочется набрать целую кучу! И у каждой - своя особенность. Эта - сжигает на месте потоком перегретой материи. Эта - просто вышибает из ботинок одним выстрелом. А вот эта, правда, красивая, - насылает огненный суховей на целый жилой квартал, и все одним хлопком. Просто глаза разбегаются в разные стороны, успеть бы собрать обратно. И правильно разобраться в надписях на ящиках. Похоже, что это здание заодно использовали и как своего рода склад. А почему бы и нет - надежная система охраны, обученный персонал. Повезло - тут оказался не только эксклюзив, существующий в единственном экземпляре и не пойми как работающий, но и самые современные на тот, полуторавековой давности, момент, системы. То, что во время полета мы все изучили каталог по имеющемуся тогда вооружению, сейчас очень помогло - только действительно необходимое. Но найти наиболее важное устройство с ходу не удалось.
- Не распыляемся, ребята, все ищем самую серьезную погремушку.
- А, может, стоило датчик радиоактивного излучения прихватить - на этой планете и какое-нибудь допотопное ядерное дерьмо найти совсем не исключено?
- Это было бы слишком. Но если увидите соответствующую маркировку - зовите.
- Эй, смотрите, что я нашла. - Пилар открыла бокс. В нем, аккуратно разложенные по ячейкам и прихваченные ленами, лежали прямоугольные металлические бруски. - Тут самая редкая часть таблицы Менделеева!
Мы все посмотрели внутрь. Впечатляет - не сказал бы наверное, но лимонов на двадцать здесь есть.
- Хорошо, - лаконично заметил Рем, - будет, чем отблагодарить за помощь Ванри. Но нам нужно не это.
Все свалили найденные боксы со стрелковым оружием и боеприпасами в кучу у входа и приступили к поискам чего-либо, похожего на бомбу.
Я посмотрел на хронометр. В запасе еще сто пятьдесят минут времени. Гружеными мы можем потратить на возвращение до двух часов. Так, на поиски остается тридцать минут, а потом срочно назад.
- Рем, ребята, у нас есть полчаса - все согласны?
Несогласных не было. Ищите, слепые, черную кошку в темной комнате. Прочитать какую либо надпись реально сложно - только "подсвечивая" дополнительным излучателем, не знаю уж, на какой длине волны. По крайней мере, текст выявлялся, если еще и приблизить шлем вплотную. Вроде как ночью со свечой в руке ходишь, от одного сундука к другому, и читаешь, что там написано. В реальности - плаваешь в нечистотах среди кромешной тьмы по коридорам, натыкаясь иногда на склизкие человеческие останки, и вглядываешься в таблички на дверях и шкафах.
Я и увидел первым ту самую дверь. Единственную во всем здании, на которой красовался мощный клинкетный запор. Где автоген, а?
Рем предупредил, что пламя создаст сильнейшее искажение на мониторах - и я практически ослеп, засветка возникала такая, что, даже отвернувшись в сторону, невозможно было что-либо разглядеть. Секунд через десять горелка погасла, все четыре личинки замка оказались срезанными - внутри, в небольшом помещении, нашлось именно то, что искали.
Три прямоугольных бокса, совершенно невредимые - ни малейшего следа от воздействия окружающей среды. Максимальная надежность - и совершенно справедливо, ведь содержимое слишком опасно, чтобы позволить ему повести себя неправильно. Стабильная замкнутая физиосфера с веществом и его контрагентом. Вводится нестабильность - и взаимодействие антагонистов приводит к взрыву. Набор взрывателей - в комплекте. Мощность - две килотонны. Берем все - заверните.
- Аккуратнее, бомбы положим в последнюю очередь. Крепите ящики так, чтобы поплавки не задевало. Вот петли, продевай.
Все, что взяли, пришлось плотно увязывать на раму скутера - груз оказался довольно громоздким. Можно было попробовать вытащить все из контейнеров, для уменьшения веса и объема, но лучше не рисковать - тем более, раз упаковка продержалась столько времени, то еще пару часов не развалится. Вокруг огромного тюка сновали тени водолазов - мы спешили покинуть эту клоаку как можно быстрее. Поплавки раздулись, обеспечивая положительную плавучесть, винты закрутились - огромная темная масса принялась подниматься к поверхности, набирая скорость. Теперь я воспользовался буксиром - к чему экономить батарею, ведь мы возвращаемся!
Группа распределилась вокруг рамы, держась за нее руками и, тем самым, придавая скутеру дополнительное ускорение. На экранах неуклонно сокращалось расстояние до точки выхода, мы плыли точно по пеленгу на буй. Ребризер заработал в режиме декомпрессии, изменяя состав дыхательной смеси, мы всплыли - до поверхности осталось всего десять метров - и продолжили перемещаться уже только в горизонтальной плоскости. Перегруженный скутер, несмотря на помощь личных буксиров всех водолазов и работу собственных двигателей в предельном режиме, двигался довольно медленно. Но мы успевали, в любом случае.

...Мерцание, обрывки эмоций, растерянность и наступление небытия со всех сторон. Пугающее ничто приближалось, уже заступало в те границы, которые обозначали смерть. Что такое смерть? Ясность по этому вопросу отсутствовала, но проверять почему-то не хотелось. И живое еще сильнее подхлестнуло неживое, последним всплеском, рожденным ужасом. Турбины завертелись быстрее, биореактор ускорил расщепление и производство энергии. Осталось совсем немного...

Первым заметил эту тварь Петер, он был крайним слева по ходу движения скутера, и, вместо того, чтобы просто держаться за раму рукой, поступил иначе - пристегнул буксир тросом к петле на раме, а сам направлял буксир рукой, уцепившись за него. Наш друг успел сообщить об опасности. Когда чудовищный обитатель клоаки подплыл к нам на расстояние около двадцати метров, Петер, наверное, увидел его след на экране, так как повернул голову влево и сразу за этим закричал в микрофон.
- Атака, слева по курсу!!!
Тварь спешила, и проскочила оставшиеся метры так быстро, что в тот момент, когда изо рта Петера вылетело последнее слово, жвалы монстра уже отстригали всю нижнюю часть его туловища. Наш друг захлебнулся болью. Возможно, он еще ощущал себя несколько секунд после нападения, жил - но это были секунды, наполненные страданием, подобным тому, как если бы поток расплавленного металла через вставленную в пупок воронку проник во внутренности и принялся сжигать все на своем пути. Несмотря на это, Петер еще попытался вытащить свой нож и нанести твари, пожирающей его плоть прямо на глазах самого нашего товарища, хотя бы один удар, но не успел и умер.

Оно вновь осознало себя, ровно тогда, когда поток измельченного человечьего мяса достиг полости желудка и погрузился в бурно фонтанирующую струю желудочного сока, обильно сдобренную ферментами. Та часть мозга, которую создатели называли живой, пробудилась всего лишь от предчувствия этого сладостного чувства насыщения. Симбиоз холодной механики и горячей крови, оно вдруг все вспомнило. Детство, когда ласковые руки создателей ласково гладили еще только начинающий отвердевать панцирь. Занятия, когда создатели подключали через давно заросший разъем свои машины и показывали странные, тревожащие и доводящие до исступления картинки и слова, всплывающие в мозгу. Потом все внезапно прекратилось, мир постигло нечто непостижимое, и за прозрачными стенками бассейна отлично было видно, как тела создателей превращаются в безжизненные куски плоти, покрываясь язвами и кровоточа. Оно быстро научилось справляться с тем невидимым, что пыталось разрушить его тело - усилием воли подавляя очаги разложения, подгоняя свою иммунную систему под новые требования. Потом все прошло, и осталось настоящее, растянутое и сокращенное - одинаковое. Существовал термин, определяющий это - анизотропное. Но в понятийном аппарате твари он отсутствовал, в связи с ранней смертью учителей. Голод неживой части удовлетворялся легко и регулярно, голод живой - изредка, когда части органики чудом избегали вторичной переработки и попадали в озеро. Рем, в свое время, наверняка, сам того не зная, приложил руку к тому, чтобы обеспечить тварь кормом. Сейчас было самое время пожалеть об этом - тварь зацепила секаторами жвал остаток тела Петера и закинула себе в пасть. При этом шланг и ремни ребризера оказались перерезанными, и аппарат повис на коротком шкерте под рамой скутера.

Я повернулся на крик - это нечто, во мгновение ока сожравшее моего друга и брата, выглядело как гигантский трилобит, метров десять в длину, с жучиным рылом, в котором исчез разрубленный на куски Питер. Содрогаться от отвращения времени не было - хотя монстр и завис на пару секунд без движения, видимо, отвлекшись на пищеварительные нужды, но сомневаться в том, что он собирается продолжать свою жатву, я и не думал. Нож висел на правой голени. Нож - это просто смешно. Даже по мутному изображению на мониторе я прекрасно разобрал - панцирь, которым тварь прикрыта со всех сторон, не дает холодному оружию ни малейшего шанса. Сука этот Гордо и Рем вместе с ним, лишили всего! Неужели нельзя было разрешить оставить при себе хотя бы что-то вроде моего подводного игломета? Он бы совсем не помешал сейчас. Хотя... да какая разница, ведь под рукой ничего нет. И времени хотя бы что ни будь сообразить - нет. Я находился по другую сторону от монстра, через скутер, в относительной безопасности (очень условной, конечно, но, тем не менее) - и отлично видел, как мои товарищи прыснули кто куда, подальше от урода. Только Рем не растерялся, а полез открывать контейнер с оборудованием - да, там лежало кое-что, способное испортить твари настроение. Будь ее панцирь хоть метровой толщины - все равно не устоит перед пучком плазмы из резака. Нет, не успевает Рем - я изо всех сил совершил толчок.
Волна, прошедшая по всей поверхности ласт, мгновенно вынесла меня к носовой части скутера, где имелся дополнительный пульт управления, вдобавок к дистанционному управлению в руках Рема. Тварь уже развела в стороны лезвия жвал, приступая ко второму блюду на сегодняшнем празднике жизни, готовясь ухватить за бока человеческую фигурку, но тут скутер, повинуясь моим командам, резко пошел вправо и клюнул носом. Бешено вращающиеся винты оказались прямо перед мордой трилобита и - на что я совсем не надеялся - даже смогли чуть зацепить один из секаторов монстра. Тот отреагировал - резко отскочил метров на семь, да так, что скутер весь содрогнулся от встречного потока жидкости. Я не я буду, но на какое-то мгновение моему взгляду открылось, как, за широко распахнувшимися на передней части брюха мембранами, мелькнули пропеллеры. Это что такое, а? Подводная лодка чья-то? Винт в живой природе - нонсенс. Да с чем мы столкнулись, кто ни будь, объясните, наконец?
- Ребята, подтягивайтесь ко мне, быстро, он боится винтов!
Упрашивать не пришлось - пока чудовище табанило поодаль, охая и переживая за свое поврежденное жвало, все мои товарищи ухватились за раму скутера рядом со мной. Кроме Рема - он упорно возился с контейнером. Крышка поддалась - на свет был извлечен плазменный автоген. Я понял, что сейчас мы все ослепнем от засветки, создаваемой струей плазмы, и тут вдруг мне в голову наконец-то доползла, с небольшим опозданием, разумная мысль.
- Рем, подожди! Мне нужно пять секунд! Смотри на ребризер Питера!
Ребризер. Дыхательный аппарат замкнутого типа. Дороже, чем баллоны, но гораздо надежнее. Главное, избежать повреждений, ведь внутри - довольно неприятная комбинация химических и биологических компонентов, чье дело - восстанавливать газовую смесь в требуемом для дыхания количестве, не больше и не меньше. Не больше.
Дело одной секунды - проплыть вдоль рамы, срезать заранее приготовленным ножом дыхательный аппарат, одиноко висящий на шкерте. Дело другой секунды - крикнуть Рему и ребятам:
- Я зайду ему в корму! Отвлеките его, Рем, давай! - После чего опять что есть силы оттолкнуться и скользнуть под брюхо начинающего приближаться монстра.
Меня поняли - я спиной почувствовал, как поток плазмы мгновенно подогрел трилобита, и чуть было не припек меня. Однако, Рем не разменивается по мелочам - я развернулся, как раз вовремя, чтобы увидеть, как чудовище, разозленное оказанным сопротивлением, пытается сдать назад. Прямо на Франтишека Некко.
Край панциря оказался на удивление острым - я чудом не прорезал ласту, стараясь мягко оттолкнуться, одновременно резким движением забрасывая ребризер в ближайшее из двух сопел. Тварь врубила заднюю, реверс, и теперь активно сосала воду своей двойной задницей, выблевывая ее же из своих передних дюз. Дыхательный аппарат скрылся внутри трилобита, ласта, наконец, спружинила, и я отлетел в сторону.
Корпус ребризера во мгновение ока попал под лопасти бешено вращающегося пропеллера, нагнетающего жидкость. Как следствие - сломался. Высыпавшаяся из сменной емкости обогатительная смесь не замедлила вступить в реакцию с жидкостью, в которой имелось для этого достаточно Н2О. Еще и пропеллер помог.
Ошметки панциря полетели в разные стороны, я чудом увернулся от одного, особенно крупного, чуть было не полоснувшего меня по плечу - чудом, потому что попытки разглядеть что-либо в черно-белой каше на экране оказались обречены на провал. Лишь интуиция смогла спасти меня в этот раз, а чудо - ее второе имя. Горячие потроха трилобита и все еще пузырящаяся взвесь от заряда ребризера окончательно запутали картину происходящего, на моем мониторе мелькали какие-то сполохи, я будто ослеп. В наушниках раздавалось чье-то хриплое дыхание, кто-то негромко ругался. Вдруг все перекрыл громкий крик - кричала, кажется, Труди.
- Черт, как больно! Ребята, у меня порвался костюм! Помогите, кто-нибудь!!!
Дальше крик перешел в один сплошной хриплый вопль, а через долю секунды связь отключилась. Наступила тишина.
- Кто рядом с ней, ответьте! - Ивар первым сообразил, что надо делать, и на его вопрос сразу отозвался Кими.
- Я нашел ее! Она без сознания, обломок панциря воткнулся в ребра.
- Не трогай его ни в коем случае. Ивар - помоги Кими, вы вдвоем аккуратно подхватите ее с двух сторон, всплывайте и двигайтесь по направлению к выходу. Старайтесь держать ее рану над поверхностью, следите, чтобы жидкость на нее не попадала. Все продолжаем движение. Я сейчас свяжусь с охранниками, пусть пригонят реанимацию. - Стало слышно, как Рем включил канал, настроенный на буй-транслятор.
- Гордо, это Рем, ответь. Прием. - Пауза.
- Рем, слышу тебя. Как у вас дела? Прием.
- Груз у нас. Нужна хорошая реанимация, есть потери. Выходим на поверхность через двадцать минут, все должно быть готово. Подтверди.
- Все понял, подтверждаю. До связи.
Вроде бы, все понятно, но почему, когда разговор уже закончился, я услышал, как Рем тихо, практически про себя, выругался.
- Твою мать, это он или не он?
Хороший комментарий.
Мы всплыли на поверхность, прямо под колодцем. Я, и не только я, но и все остальные задрали вверх головы и принялись обшаривать взглядами (скорее, излучателями) стены и подволок, в поисках свисающего сверху троса. Тщетно.
- Рем, где этот сучий потрох? Почему нас никто не встречает? - Голос Кими звучал более чем зло. Неудивительно - когда на руках умирает боевой товарищ. В ответ послышался щелчок выхода на транслятор - буй плавал прямо тут, между нами, привязанный мной в свое время за кусок арматуры.
- Гордо, почему не на месте? Прием.- Тишина на том конце.
- Гордо, ответь, прием. - Тишина. - Ребята, проблема. Выбираемся сами. Франта, бери остаток бухты и полезли наверх. Остальные - попробуйте аккуратно снять хотя бы один из боксов с оружием и боеприпасами. Нам это может пригодиться, к сожалению.
Двенадцать метров вверх. Не подарок, особенно когда все, за что ты в состоянии ухватиться, покрыто толстым слоем скользкой дряни. Да что там - ведь мои перчатки тоже покрыты смазкой - так что обхохочешься. За спиной один погибший друг, и еще один - умирает - лезь и не пищи, кусок дерьма. Как я ненавижу альпинизм - дельфины по горам не лазают. Еще немного, сзади пыхтит Рем, я, кажется, слышу его дыхание. Готово. Голова уперлась в бетонное перекрытие рядом с крышкой люка. Открываем? Рем понимает мое намерение, и в последний момент предупреждает его.
- Подожди. - Он встает рядом. Плазма зажигается в его руках - генератор на последнем издыхании, поток постоянно дергается, но не гаснет. - Теперь пробуй открыть.
Я, как следует, уцепился обеими руками за какую-то перекладину и резким махом ног выбил тяжеленную крышку люка с первого же пинка, а потом подсадил Рема - так что он вылетел из отверстия как пробка из бутылки с шампанским. Где-то существует шампанское? Не верю.
Секунды побежали.
- Все в порядке. - Ну, отлегло от сердца. - Давай, вылезай. Хотя, нет - подай конец троса, я закреплю.
Рем привязал трос и мы срочно занялись извлечением из дыры всей группы, начиная с тела Труди. Дальше по тросу поползли ящики. Каждые пять минут менялась пара у троса - подъем огромной груды барахла вышиб пот из всех. Алина, тем временем, пыталась что-либо сделать для своей подруги - будучи биологом, она прихватила с собой, по привычке, небольшую аптечку и теперь опустошала ее, вкалывая Труди комплексный антибиотик и антигистаминное средство. Пришлось опять отгребать в сторону слой дерьма на полу, теперь уже ногами. Каждые пять минут Рем пытался выйти на связь с Гордо, но никто не отвечал.
Все ящики, поднятые на поверхность, были сложены у стены - так, чтобы не очень бросаться в глаза. Мы почти вернулись. Вот именно - почти. Что означало появление кучи проблем в самом ближайшем будущем. Первое - долго находиться в канализационном коллекторе можно только в герметичном костюме. Второе - дышать тут можно или через фильтры, или в ребризер. Кончится заряд ребризера - придется вдохнуть бактериальный компот. Пусть это произойдет нескоро, но - рано или поздно случится. Да - Труди умрет гораздо раньше, чего там. Мы слишком глубоко под землей, слишком, чтобы...
- Франта, ты ничего не слышишь?
Я выключил наушники и прислушался - ничего. Так, попробуем по-другому. Я покрутил головой и стащил с нее глухой шлем. Кромешная тьма, ни огонька, только шорохи кругом. А, вот, действительно, где-то раздавался довольно характерный шум двигателя. Я надел шлем обратно.
- К нам едет грузовик. Надеюсь, это те, кого мы ждем.
На экране монитора расплывчатая фигура Рема покачала головой.
- И я надеюсь, да только есть определенные сомнения, так что надо подготовиться к приезду, кто бы это ни был.
В углу, там, где лежал штабель с оружейными ящиками, Георгий и Сергей оставили собранный ими пулемет. Даже пристегнули коробку обоймы. Я шевельнул ствол оружия - он неожиданно легко провернулся, как будто не пролежал сотню лет под загустевшей смазкой. Килограмм десять - для двух рук.
- Я пошел в туннель, навстречу. - Рем оценил то, что я держал на сгибе локтя.
- Попробуй найти метрах в двадцати дальше по туннелю, какой ни будь карман в стене, и спрятаться туда. Потом зайдешь в тыл грузовику, и будешь нашей гарантией, на случай неприятных неожиданностей. Эта машина у тебя в руках, она работает?
- Насколько можно судить по внешнему виду - да. Или проверить?
- Отстрели в колодец.
Отличная идея - жаль, сам не догадался. Я уселся на край отверстия и опустил пулемет в дыру. Выстрел. Мать твою!!! Пуля, по всей видимости, попала в стойку, поддерживающую бетонное основание, и меня чуть не снесло в колодец - плита покосилась и просела, я неожиданно заскользил по ней, сумев остановиться в последний момент. Работает оружие. И довольно тихо получилось - звук ушел вниз.
- Отлично. Держим связь включенной. Когда сниму шлем, чтобы говорить с теми, кто приедет, будешь через встроенный микрофон все слышать, и действовать по обстановке. Что еще? Ни пуха, Франта.
- К черту.
Я понесся, то и дело проскальзывая ребристыми подошвами по разбросанным кругом нечистотам, внутрь туннеля. Пробежав метров пятнадцать, я остановился - абсолютно гладкие стены, никаких выступов. Дальше бежать - почему-то мне показалось, что там то же самое. И голову не почесать - шлем мешает. Я посмотрел вверх, на подволок, и наткнулся взглядом на ряд широких отверстий, забранных решетками. Ну да, это же коллектор, пусть и заброшенный - все дерьмо сливается сверху вниз, никак не наоборот. Есть шкертик? - Есть. Я привязал кусок веревки к рукояти ножа, прицелился - с первого раза нож пролетел между прутьями решетки и застрял. Теперь главное, чтобы выдержала решетка.
Грузовик на подъезде к центру коллектора заметно притормозил и включил дополнительный прожектор. Я вжался всем телом в решетку, и теперь только и оставалось, что прислушиваться - когда машина проедет подо мной, и надеяться, что не заметят. Крыша грузовика прошелестела в считанных миллиметрах от моей спины, заставив похолодеть от неожиданной мысли - а если бы задела? Снесло бы мне позвоночник, так, что ли? А потом понял - да нет, не позвоночник. Голову - зацепило бы ранец дыхательного аппарата, и сорвало вместе со шлемом. Я свесился и посмотрел вслед грузовику - автомобиль уже въезжал в центральный зал. Время на раздумья закончилось - теперь ноги в руки и пошел. Я отвязался и спрыгнул вниз, аккуратно приземлившись на четвереньки. Эх, ножа жалко...может, смогу вернуться и забрать?
Следующим неприятным сюрпризом явилось то, что я не могу протиснуться между стеной и бортом грузовика - щель шириной менее десяти сантиметров. Машина частью осталась в туннеле, таким образом блокировав его. Между колес - я сунулся было, но и там меня ждала неудача, дорожный просвет давал шанс разве что крысе. Полное дерьмо - опять пришлось лезть вверх. Я осторожно, стараясь не создавать шума, отошел подальше, снял шлем и ребризер - ничего, и так услышу, что происходит, закинул пулемет на плечо, привязав к антабкам кусок троса, и начал разбег. Толчок ногой, зацепился руками за выступ замка, потом что есть силы оттолкнуться и вот уже ладонь ухватилась за край крыши грузовика. Вторая рука, подтянуться - голова, смотрю, пролезает значит, и все остальное пролезет. Точно - пролезло, с большим скрипом. Один раз мне показалось что я окончательно застрял, и теперь придется просить водителя, чтобы опустил подвеску. В порядке бреда, тем более, что, пока я полз по крыше машины, до меня доносился вот такой содержательный разговор.
- Эй, ты, чертила, руки в гору! Что у тебя на голове, снимай, быстро!
- Да, пожалуйста, не стреляйте! У меня нет оружия, это всего лишь шлем. - Интересно, Рем еще хоть раз в жизни разговаривал с кем ни будь таким же жалобным, срывающимся голосом, как сейчас?
- Ты кто, где остальные, где груз?!
- Нас осталось только трое, еще один ранен, двое внизу, в канализации, вместе с грузом. Нам нужна помощь. Где Гордо?
- Заткнись, урод! Сейчас ты дашь знак своим друзьям, и вы аккуратно достанете все из колодца, все, до единого ящика. Или лоб тебе замажу.
Сухой щелчок. По всей видимости, бандит продемонстрировал свое оружие.
- Хорошо, хорошо, я все понял, уже иду. - Шаркающие шаги - Рем куда-то пошел.
Я вовсю загребал локтями - до края крыши кабины оставалось уже менее метра, когда раздался крик.
- Парни, тут какие-то ящики, и один из этих чертей, дохлый!
Последний метр я преодолел так быстро, что и сам не заметил, как уже валился кубарем по лобовому стеклу, судорожно нащупывая спусковой крючок. Ну, ты где, чувачок? Иди сюда, не прячься. Нашелся, молодец.
А ведь молодцы бандюки, с прожектором - это они придумали отлично. Все было передо мной, как на ладони. Сидя на капоте грузовика, я поливал из пулемета перед собой. Те, кто в черных гидрокостюмах - налево. Остальные - направо. Сука в ботах, куда побежал! Очередь разорвала спину последнего из бандитов, его швырнуло на стенку коллектора и уже мертвое тело медленно поплыло вниз, скользя по наростам грязи. С земли поднялся Рем, живой и невредимый. Подтянулись остальные.
- Франта, заводи грузовик внутрь, все - берем контейнеры, лезем в кузов и уходим!
Я добавил газу и выкрутил тяжеленную махину трака посреди подземного зала. Еле-еле втиснулся - спасибо, но мне хватит, водить грузовики - не мое призвание.
- Кто за руль, прошу. Я сдаюсь, и иду грузить! - Мое место сразу занял все тот же Рем. Ему и карты в руки, тем более, что он сидел в кабине, когда мы ехали сюда, и должен помнить дорогу обратно.
- Как закончите - вернешься в кабину.
Я уже мчался с ящиком в руке. Мы спешили - Труди уже потеряла дыхание, и теперь, если прислушаться, можно был услышать короткие резкие вдохи-выдохи. Так дышат, находясь при смерти. Дверь кузова захлопнулись, Рем дал газу, и я уже заскакивал в кабину на ходу. На сидении, рядом со мной, лежал пулемет.
- Стреляй во все, что движется нам терять нечего, главное - прорваться на поверхность, а там...- Он не договорил, но я и так все понял. В руках Рема рулевка, казалось, превратилась в один сплошной круг - огромный трак непостижимым образом проскакивал сквозь туннели извилистые повороты. Игольное ушко...а мы - верблюд...
Взревев всеми тремя ведущими мостами, грузовик почти взлетел воздух, на максимальной скорости преодолев последний, самый длинный подъем, и нас ощутимо тряхнуло, когда машина приземлилась обратно на дорожное покрытие, приложившись шестью колесами одновременно.
- Сзади! - Рем кивнул головой на мониторы камер заднего вида. С небольшой площадки рядом с выездом из канализационного коллектора, откуда мы так неожиданно появились, уже выруливало два мрачных внедорожника.
- Даже и не думай - порвем их на раз, - я взял пулемет наизготовку, следя за мониторами и прикидывая, когда начать стрельбу. Против этой штуки обычные гражданские машины - это просто смешно! Однако, при следующем взгляде на обстановку, мое мнение резко изменилось - из-за массивных кузовов джипов вдруг появился изящный силуэт идущего на взлет экраноплана. Он скользнул в небо, в свете фонарей, стоящих вдоль пустынного шоссе и продемонстрировал мне то, что имелось у него на креплениях по сторонам фюзеляжа - ракетная установка и плазма. И того и другого в отдельности было более чем достаточно, чтобы превратить нас в фарш. Незадача.
- Ну, Рем, давай прощаться, на всякий случай. Я пошел. - Рем меня не слушал, судорожно давя пальцами на клавиатуру телефона.
Закинув через плечо ремень пулемета, я открыл дверь несущегося во весь опор грузовика уперся коленом в окно и полез на крышу трейлера. Там меня ждала последняя гастроль.

Глава 15

Так нападает змея. Кобра - встает на дыбы, на мгновение замирает, потом атакует одним молниеносным движением. Опытный змеелов отлично знает обо всех особенностях ее поведения, поэтому всегда в состоянии упредить укус. Почти всегда. Я, честно признаюсь, с боевыми экранопланами дела не имел. И с гражданскими не имел. Не готовился к ведению боевых действий - необходимости такой не было. А теперь стоял на коленях на крыше несущегося во весь опор трака и целился из пулемета в грозную тень воздушного хищника, открывшего охоту на большую и неповоротливую добычу.
Где-то я все это видел. В фильме, наверное - человек и самолет, кто кого? Глупая постановка вопроса. Экраноплан подскочил метров на десять и сделал свечку. Время - пулемет в моих руках завибрировал, забился в припадке ярости, принялся плеваться увесистыми кусками керамики. Весь корпус покрыт броней, которая уж моему-то пулемету точно не по зубам. Стрелять по винтам воздушных нагнетателей - абсолютно бессмысленно, они надежно прикрыты прочными жалюзи. Остается, с моей точки зрения, единственное уязвимое место на фюзеляже - система оружейного подвеса. Экраноплан так не сбить, но можно попытаться помешать ему вести прицельный огонь, или повредить устройство для запуска ракет, при известной толике удачи. Р-раз! Экраноплан открыл огонь, но, видимо, мне на этот раз повезло - поток плазмы, который, судя по всему, должен был развалить кабину и кузов грузовика на две половины, всего лишь отхватил изрядный кусок от трейлера. Плазменное орудие встало на подзарядку, а ни одной ракеты по цели так и не ушло - экраноплан свалил в сторону, закончив атакующий маневр. Да я просто снайпер! Неужели смог разбить ему ракетомет? По кузову застучали пули. Я прополз вперед, стараясь держаться середины крыши, и переключился на догоняющие нас джипы - сволота, сидящая у них внутри, видать, поняла, что у их воздушного сопровождения проблемы, и вступила в оркестр со своими инструментами - две флейты и гобой. Пум пум, пупупум. Это гобой так звучит, наверное. А на деле - пара автоматов и базука. Автоматчики высунулись из передних дверей внедорожников, а оператор базуки - через верхний люк, и уже наводил на наш трак длинную трубу. Мой увесистый помощник опять затрясся - гранатометчик как будто закашлялся ( еще бы - с такой-то крупнокалиберной начинкой в легких) и согнулся пополам. Базука, которую он держал в руках, оказалась направлена прямо на капот джипа, перед смертью бандит непроизвольно дернулся, палец спустил триггер и в следующий момент передний джип исчез в огне взрыва. Водитель второго внедорожника, видимо, решил не испытывать судьбу и машина сошла на обочину, остановившись. Мне показалось вдруг, что я заставил свою счастливую звезду пройти слишком серьезное испытание за последние несколько минут, отделавшись всего лишь обожженными пулеметом ладонями и, максимум, трещиной в одном из ребер, куда срикошетила пуля. И экраноплан куда-то запропастился. Вроде бы, пронесло. Что там, Рем, дозвонился? Я повернулся и пополз, было, в кабину, как вдруг впереди, по ходу движения, увидел знакомый силуэт. Экраноплан возвращался - видимо, экипаж справился с неполадками в системах вооружения и теперь горел желанием прикончить нас любой ценой. Не показалось мне, оказывается, насчет счастливой звезды - запас моего везения на самом деле кончился. На этот раз экраноплан не стал совершать красивых маневров, и приближался навстречу в бреющем полете, метрах в четырех над землей, выставив вперед бронированный кок, от которого выпущенные из пулемета пули беспомощно отлетали в стороны, не причиняя ни малейшего вреда. Когда мы окажемся прямо под ним, пилот включит плазму и добьется своего, распилив грузовик. Конец гастроли, собираем декорации.
Режущий ухо свист перекрыл остальные звуки - рев винтов экраноплана, гул двигателя трака. Свист шел откуда-то сверху. Я задрал голову, и моему взгляду предстало изумительно зрелище - прямо мне на голову с небес спускался ангел-хранитель с мечом в руке. Нет, это я перебрал, от избытка чувств - на самом деле на посадку шел наш челнок, чуть приплясывая на пятке воздушной струи, будто от нетерпения. А роль меча блестяще сыграло бортовое орудие, с первого же плевка превратив экраноплан в груду горящих обломков, рухнувших на шоссе прямо перед грузовиком. Рем успел затормозить.
- Вы как, ребята? - Из челнока к нам со всех ног бежал Захария. А за ним - надо же - несся Гордо, собственной персоной. Я вскинул пулемет.
- Эй, Гордо, не торопись. Сначала очень хочу услышать от тебя пару слов - объясни, что к чему - а то я очень недоволен, понял?!
В ответ Гордо остановился, глядя на направленный на него ствол, а Зак замахал руками.
- Франта, все в порядке, это Гордо меня предупредил.
Я убрал оружие. Как оказалось, предположения Гордо по поводу слежки полностью оправдались - тупоголовый пропойца Ванри сболтнул более чем достаточно, чтобы нас начали активно искать. И нашли, причем Гордо чудом удалось уйти - остальные охранники полегли под пулями. Ванри тоже не повезло - найден мертвым в своей штаб-квартире. Все наши средства связи на поверхности целенаправленно глушили, и именно по этому Рем никак не мог выйти на контакт с Захарией, который все это время ожидал нас на борту челнока и готов был вылететь на помощь по нашему сигналу. В этом заключалась та сторона плана, которую мы не озвучивали никому со стороны. Режь и беги - и чтобы никто не успел спохватиться. Все бы хорошо, но насчет глушилки никто не задумался, и напрасно. Гордо, сбежавший от конкурентов, тщетно попытавшийся связаться с Ремом, и собравшийся уже было залечь на дно или совсем уйти с Грюнепункта, оказался парнем дотошным, и сообразил, что Рем слишком легко повелся на сделанное Ванри предложение. Более того - совершил это совершенно без оглядки на то, что Ванри своих партнерских договоренностей не придерживается, если чувствует, что партнер - тварь безответная, и обидеть не может. Это свои, местные - а что там говорить о каких-то инопланетных водолазах, за которых совершенно некому вписаться? Рема Гордо знал довольно хорошо, чтобы догадаться, что у него есть какая-то гарантия. Проверил рейсы за последние сутки - ни один из водолазов на них зарегистрирован не был. Частные суда - вот тут он нашел ответ. Потом Гордо попал на космодром, и долго колотился в закрытый шлюз, пока Захария не проверил все, что он ему сказал, и лично не убедился в том, что не может связаться с Ремом. Это случилось примерно за десять минут до того, как мы устроили перестрелку на дороге, так что еще бы чуть помедлили - и конец.
Все эти подробности стали мне известны потом, при разговоре с Захарией и Гордо, а в тот момент мне было достаточно замечания Захарии - иногда нужно верить людям. Мы побежали к искореженному кузову трака, чтобы срочно перенести Труди в челнок и поместить в медблок, но, когда распахнули перекосившиеся створки, то оцепенели - повсюду, на стенах, полу, потолке - везде присутствовала кровь. Пятна, брызги.
- Ребята!!
В ответ на отчаянный крик в кузове началось шевеление. Потом из-за рассыпавшихся по всему трейлеру контейнеров выползло несколько изрядно помятых человек. Тогда, на крыше, я не подумал о том, что моя удача, быть может, скомпенсирована неудачей других. Оказалось, не просто неудачей - жизнью. Труди умерла всего лишь от того, что, находясь без сознания, перевернулась вследствие маневра грузовика на живот, и осколок пошел дальше, внутрь организма. Сергей, Ивар - им досталось плазмы - оба сидели как раз в той части кузова, которую срезало, как ножом, при обстреле с экраноплана. Их останки представляли собой настолько ужасное зрелище, что Алина и Пилар не выдержали, их вырвало прямо на асфальт.
- Стоп. Потом, все потом - слезы, похороны. Мы должны срочно заняться перегрузкой, или получится, что наши товарищи погибли ни за что. Прошу, поторопимся.
Я послушался Захарию, но помню, что двигался, как в тумане. Красном тумане. Мы успели взлететь - ракеты, пущенные нам вслед подоспевшим подкреплением, вернулись обратно, прямо на головы бандюкам.

...Комната производила довольно-таки приятное впечатление. Кругом растения, целые пальмы, растущие из пола, высотой до потолка, метров пять. Удобная мебель из ротанга, на одной из стен - водопад, так что на присутствующих веет естественной прохладой, а не кондиционированной струей. Кондиционеры тоже есть - но их присутствие обнаружить невозможно, что свидетельствует о хорошем вкусе хозяина. Даже большая статуэтка Ганеши, стоящая на почетном месте по центру небольшой кумирни - и та была к месту. И чалма на голове темнокожего человека, сидящего напротив, выглядела совершенно аутентично. Что было лишним? Да сам этот человек, разговор с которым плавно перетекал из пустого в порожнее уже третий час кряду. Мистер Кармати выглядел не очень хорошо. Не мудрено - появляются какие-то люди, якобы от имени хорошего знакомого, вываливают груз, которого Кармати не видел никогда. А никогда - это очень странное слово для такого бывалого скупщика, как мистер Кармати, не из обычного лексикона. Торговля - он знал про нее все, вообще все. Нет, не все, как оказалось сегодня. Третий час! Когда все закончится, когда Ганеш смилостивится? Неужели пальмовые листы, в которые он сам заворачивал вкусную пахлаву, оказались подсохшими? Будь проклят зеленщик, подавший их! Эти белые, может, они индусы, на самом деле - вон какой загар. Высечены из камня, и торгуются, как будто у них каменные сердца. Кармати уже успел перезнакомить своих гостей со своей семьей, но ни слезы жены, ни получасовой крик младенца, принесенного кормилицей в комнату (ребенка специально не кормили) не смогли разжалобить новых знакомых Кармати. Смотрите, их не устраивает справедливая цена. Целых три миллиона! И они смеют требовать восемнадцать, и отказываются торговаться. Может, вызвать охрану? Кармати вроде как уцепился поначалу за эту мысль, но потом резко передумал. Остановился, в последний момент. Потом он не раз возвращался к тому моменту и всякий раз возносил богам, что вовремя отвели его руку, горячие молитвы.
- Я согласен. Ваши восемнадцать миллионов екров. Наличными. Подождите пять минут, их сейчас принесут.
Время шло, а Кармати думал - ну что же там, почему копаются? Ровно через пять минут, с момента звонка вниз, в помещения банка, племянник Кармати внес в комнату плоский кейс. Проверив его содержимое барыга протянул плоский чемоданчик через стол.
- Вот, прошу, пересчитывайте.
Но гости не стал пересчитывать - просто равнодушно захлопнули крышку, поднялись, вежливо кивнули и ушли, разве что сказали еще раз, на прощание.
- Подождите еще месяц, прежде чем его ставить на учет. Челнок засвечен, но не сильно. Месяца должно хватить, чтобы ажиотаж стих.
Потом скрылись. А Кармати остался один, и его сердце продолжало сильно биться. А как прикажете реагировать, когда вы вдруг понимаете, что ваши гости дышат один раз в три минуты, и даже этот вдох неслышен? Может быть, они Душители, и прямо сейчас Кали получит в дар его душу? А может быть, они ракшасы, и вдруг начнут пить его, Кармати, кровь? Восемнадцать миллионов - да забирайте, ради всех богов. Да, Кармати разорен, да, и не уговаривайте, и не важно, что покупатель на весь товар уже сейчас, без осмотра, готов дать двадцать пять миллионов, и это только предоплаты...

Обычно с океана дул хоть какой-то ветерок, но на этот раз день выдался особенно жаркий. За огромной прозрачной стенкой салона марево стояло столбом. Воздух, казалось, перешел из газообразного состояния в жидкое, и теперь медленно стекал по витрине, образуя разводы и мешая персоналу рассматривать прохожих. Главный менеджер, Равиль Сухатый, сам не на шутку расплавился, когда бегал перекусить на обеденном перерыве, и теперь полулежал за стойкой у входа, потягивая через соломинку ледяной фриз. Звякнул колокольчик, дверь распахнулась, и, вместе с вошедшими, в прохладный зал ворвалась уличная жара, напрочь сметя воздушную завесу.
- Добро пожаловать в наш салон, господа.- Равиль слетел со своей конторки, одним сложным движением привел свой костюм в порядок и теперь уже стоял рядом с посетителями, пытаясь с ходу определить - кто перед ним? Так, обувь, брюки, рубашка - странно. Покрой, вроде бы, хороший, но ни следа производителя. Взгляд на левое запястье. Есть - Omega Spacemaster. Можно носить поверх скафандра. И что? Какой вывод? Непонятно. Тут Равиль обратил внимание на подругу посетителя, и на мгновение перестал думать о том, к какой группе отнести зашедших в салон по продаже катеров и яхт - к покупателям, потенциальным покупателям, или к остальным, так называемым обсосам, по его собственной терминологии. Тут такие ноги... Да за такие ноги убивают... Сухатый очнулся, наконец, от нахлынувших грез, встряхнулся и попытался еще раз.
- Рад приветствовать вас. Хотите что-то приобрести, или предпочитаете осмотреть ассортимент, спланировать будущую покупку?
Тупо молчавший до сего момента посетитель (прошло уже секунды полторы, с того момента, как за парой закрылась входная дверь) вдруг заговорил.
- Ну чео, чуак, лодку подберем, А? Мне давай самбыструю, поял?
Равиль мысленно подергал себя за волосы. Все понятно, и дорогие часы мгновенно встали на свое место. "Платиновое зубило" с телкой. Вот откуда у девки загар и развитые икроножные мышцы. Да, на пляже и в фитнесс-центре такого не получишь никогда. А на прииске - само оно. Сколько же он накопал бабосов, этот старатель, и какого черта его занесло в Ливадию? Ближе места не нашлось? Лодку купить, говоришь? Да будет тебе лодка, гарантирую, все твои тридцать тонн, максимум, на что я могу надеяться, мы сейчас засадим одним махом, только ртом и хлопнешь. А через пару дней, когда денежный фонтан усохнет окончательно, приму обратно, скидка - семьдесят процентов. С этими мыслями наперевес менеджер начал работу с клиентом.
- Прошу пройти в этот зал, тут представлены лучшие образцы. Вот этот, пятиместный катер, мощный двигатель...
Равиль встал на свои привычные рельсы и продолжал сотрясать воздух, уже даже не смотря в сторону приезжего лоха, вдохновляясь видом действительно неплохого прогулочного катера, о котором только полный профан мог выразиться, как о "самом быстром". Тем не менее, во всем остальном - машина что надо. Менеджер был уверен, что его подход сработает, как и всегда, но в какой-то момент почувствовал некоторую неуверенность. Непонятно - а почему никто не задает вопросов? Сухатый удосужился посмотреть в сторону покупателя, после чего вдруг покрылся холодным потом - даже на кончике носа выступило несколько мелких капелек. Клиент стоял, сжав свои немалые кулаки, лицо его покраснело.
- Ты что, разум потерял, червь?!! Я тебе разве невнятно объяснил - лодку!!! Самую быструю!!! Это что за хрень ты мне впарить пытаешься?!! Это что, лодка? Дети на таких в луже пусть катаются!!! Урод!!! - акцент клиента куда-то делся. Равиль вдруг обнаружил, что разъяренный покупатель на голову выше его, и килограмм на двадцать тяжелее, и уже стянул с запястья часы, надевая их поверх костяшек правого кулака.
- Ради бога, успокойтесь! - Может быть, вызвать охрану? - Я, вероятно, просто неправильно вас понял. Какие лодки вы имели в виду?
Звякнул колокольчик на входной двери. Сухатый обернулся - в проходе стоял джентльмен из разряда стопроцентных покупателей, причем именно тех, с которыми хочется иметь дело. Немолодой, прекрасно одетый, и не жадный до денег, которых у него уж точно куры не клюют. Равиль задумался - куда бы деть разошедшегося не на шутку шахтера, чтобы спокойно заняться новым клиентом, к которому уже побежал один из помощников, как вдруг расклад резко поменялся.
- Господин Жохов, у вас проблемы с персоналом этого салона? Давайте зайдем в другой!
От этой фразы у главного менеджера, что называется, внутри все упало. Не может быть! Может - пожилой джентльмен подошел вплотную к шахтеру и коротко поклонился, после чего проникновенно произнес.
- Анатолий, ну что же вы так расстраивайтесь? Не обращайте внимания, тут явно какая-то ошибка. - При этом он так посмотрел на продавца, что Сухатому стало ясно - день не задался, и он собственными руками сделал все для того, чтобы потерять клиента, лучшего из возможных, чистое сало в шоколаде, комиссия десять процентов. Да что там потерять - прямо скажем, вот сам взял, и выгнал его из салона Но Равиль, хоть и спал с лица, все равно собирался бороться до конца - никогда не сдавайся! Он резко развел руками, чтобы привлечь внимание.
- Господа! Уважаемый господин Жохов! Мне очень жаль, что все так получилось, но, чтоб я сдох, если понял, о какой лодке вы говорили в самом начале! Можете прямо сейчас выбить мне все зубы, но откуда мне, скромному продавцу, знать, что для вас самая быстрая лодка?
После этой фразы что-то опять неуловимо изменилось. Концентрация агрессии и насилия уменьшилась в разы. Клиент по имени Анатолий расслабился. По-видимому, подействовал удачно примененный лексикон. Равиль согласился с собой и стал ждать, что же произойдет далее.
- Мальчик прав, Анатолий. К тому же он сделал все, что мог, в пределах собственного ограниченного воображения - по вашему виду ну никак нельзя составить о вас правильное впечатление. А я предупреждал, помните? Мы же договорились - я ваш секретарь и решаю подобные вопросы, а вы приходите и принимаете решение.
Жохов что-то пробурчал, потом, застегнув браслет с часами, произнес уже более внятно.
- Слушай, Опиро, у меня дома проблем не было, встречали по одежке.
Безукоризненно одетый джентльмен чуть поморщился.
- Вот именно. Но мы в Ливадии, здесь у людей есть деньги, и ваш прекрасный хронометр вызывает тут разве что недоумение своими размерами.
- Зато он не развалится на куски, когда в руке отбойный молоток! И еще им зубы выбивать - одно удовольствие, как орехи щелкать. Рабочие, надежные часы, и менять я их не собираюсь.
- Неужели вы собрались и здесь кому ни будь зубы выбить?
- А что, запросто. - Равилю очень не понравился взгляд, который при этих словах бросил на него Анатолий.
Опиро пожал плечами - видимо, этот разговор продолжался уже давно и окончания не имел.

Предыдущая страница 16 Следующая страница


17 Сергей Соколов, Максим Москвин

- Воля ваша, господин Жохов, но..., - тут в разговор вмешалась дама, с которой Жохов появился в салоне.
- Где лодка, Толик? Мальчик, ты нам лодки то покажешь, или что, уходим отсюда? - Все это красавица выпалила на одном дыхании, а потом вернулась обратно в полусонное состояние, будто ее выключили.
Опиро встрепенулся, положил на мгновение ладонь на рукав рубашки Анатолия и подошел вплотную к Равилю. В ухе менеджера раздался зловещий шепот.
- Ты, сучонок, если сейчас не разорвешься сам - я тебя лично порву. Ясно? - Равиль увидел перед своими глазами кольцо с крупным необработанным алмазом, выступающее из небольшого, но очень твердого кулака секретаря. Потом кулак убрался, а пугающий оскал на лице Опиро сменился дежурной улыбкой. Он повернулся в сторону своего хозяина.
- Все отлично, мы идем смотреть лодку! - потом бросил полушепотом в сторону менеджера. - Самое лучшее, от двух миллионов. Давай, с первого раза.

Лодка стояла, недвижима, в собственном стойле - мокром доке, сделанном аккурат под нее. Лишь иногда по всему корпусу лодки побегало едва заметное дрожание, будто ей на самом деле не терпелось покинуть тесные стены и вырваться на свободу. Я стоял рядом, и смотрел, смотрел, затаив дыхание, на это волшебство, на эту овеществленную мечту, на "Бегущую по волнам". Темно-бордовый корпус призывно блестел - твоя, бери и владей.
Если смотреть с улицы, то видишь только ту часть салона, которая наполнена разного рода скутерами, катерами, катамаранами. Все - в пределах пятнадцати метров и трехсот тысяч екров. Довольно широкий выбор. Но основное здание скрыто от случайных глаз. Оно выглядит, будто огромный складской корпус, где-то на задворках, в глубине от центра. И правда - его содержимое не рассчитано на всеобщее обозрение, разве что во время регат или выставок, и то по согласию владельца. Длинные изящные корпуса, каждый погружен в свой собственный бассейн. Смотри и выбирай, если, конечно, докажешь свою платежеспособность, так или иначе. Лодки - человек с удочкой посреди надувного бублика - да, но не только. Вот эта двадцатиметровая красавица - тоже лодка. Но мы пошли мимо. Я требовал лучшую лодку - и менеджер понял, о чем речь. Или рисковал остаться без зубов.
- Вот она, наша лучшая и новейшая разработка, - голос продавца на этот раз наполняли неподдельные эмоции. - Семьдесят метров длиной. В конструкции заложено то, что еще никогда и кем не применялось. Она просто огромна - но девяносто процентов пространства внутри корпуса занимают двигатели и механизмы! Ураганная мощь! Вся жилая часть заключена в кокон на торсионном подвесе - абсолютная компенсация качки. Более того - она может переворачиваться, и еще многое! Я вам сейчас все покажу! Садитесь пожалуйста.
Мы, все трое - я, Захария и Алина, устроились в креслах, с торца дока. Менеджер подошел к небольшому пульту и пробежался по нему пальцами. Следующие пятнадцать минут видеоролика, совмещенные с некоторыми натурными демонстрациями, вызвали во мне прямо таки щенячий восторг. Притворяться не пришлось.
- Слушай, брат, я эту лодку... сейчас же... Сегодня вечером я хочу быть у нее на борту!
Продавец обрадовался, заулыбался но как-то неуверенно.
- В чем дело? - Я набычился, памятуя о своей роли.
- Видите ли, нужно оформить документы, регистрацию...
- Сколько?
- Не меньше недели.
- Нет, ты не понял. Я спрашиваю - сколько (не давать ему думать о чем-либо еще, кроме денег - вот задача)?
Менеджер весь прямо извертелся, пытаясь попасть названной суммой в приемлемые пределы.
- Ну, можно пока оформить аренду, и пользоваться, а новый комплект сделать потом, хотя это не очень правильно, но, думаю, мне пойдут на встречу. Пятьсот тысяч. - Он назвал цену и затаил дыхание.
- Отлично.
- Но еще сама лодка... Ее стоимость - семь миллионов, если, конечно... - Я прервал его дребезжание.
- Опиро, реши все вопросы - ты же мой секретарь. Можешь заплатить наличными.
Глаза менеджера округлились, он без сил уселся в одно из кресел и, все так же находясь в прострации, отхлебнул шампанского прямо из бутылки. Здесь мне и Алине больше делать было нечего.

Если бы не те деньги, что мы смогли получить за редкоземельные элементы - задача решалась бы гораздо сложнее. Спасибо Гордо - он все устроил, прежде чем раствориться в небытие с двумя миллионами в кармане. А так - не преград, котлете будет каждый рад. Что может быть проще - надо летать персональными чартерами. Когда приземляется частный космолет, приятной розовой окраски, и оттуда вылезает на дорожку спецтерминала по обслуживанию випов расфуфыренный хлыщ - скажите, кто будет проверять его багаж, если это, конечно, не наркобарон? Нет - обычный лодырь. На нем из контрабанды разве что пакет кокса, для личного использования. Пусть дохнет - для хорошего человека ничего не жалко. Нас осталось семеро, плюс Захария - мы разбились на три группы, равномерно распределив взрывчатку и оружие, и полетели на Тавриду. Инфильтрация удалась.
Ливадия - столица планеты, утопающая в зелени, баснословно дорогих особняках, фешенебельных отелях и деньгах. Гламурама веры, надежды и любви - все или дорого, или очень дорого. Место, куда приезжают пошалить толстосумы со всего обитаемого мира. Самые богатые остаются здесь навсегда, очарованные океаном, местными девушками и сговорчивостью полиции. Из десяти здешних месяцев восемь приходится на жару и солнце. Еще два - дуют ветры и огромные океанские валы штурмуют береговую полосу. Умные головы посчитали, и решили, что дешевле построить климатическую установку, которая сократит непогоду вдвое, чем терпеть убытки от оттока туристов. Скоро - торжественное открытие, в первую неделю непогоды. Все желающие увидят, как бушующая стихия усмиряет свой нрав прямо на глазах - ни одного свободного места в гостиницах. А еще в честь пуска климатизатора проводится гонка на Голубую ленту. В ней мы принимаем участие. "Бегущая по волнам" - как темная лошадка.

- Мы должны продолжать действовать в том же составе. Три группы, одинаковое задание - значит, шансы утраиваются. Кто ни будь со мной не согласен?
Захария прохаживался вдоль борта, имея возможность не обращать внимание на бешеный рев воды в метре от себя - "Бегущая по волнам" отлично справлялась со своим заданием, бережно укрыв своих пассажиров от действия стихий.
- Попадаем внутрь и начинаем действовать по обстановке, но каждая группа старается придерживаться своего маршрута. Чем дальше мы зайдем без стрельбы, тем лучше. Отход - на усмотрение каждой группы в отдельности. Общее направление - на площадку станции, к вертолетам, или в лодку. Учтите - взрыв гораздо надежнее, так что пробовать пробраться в центр управления буду только я, ваше дело - поставить бомбу, включить таймер и уйти. Всем понятно?
Мы покачали головами. Я посмотрел на открывающийся с палубы вид на океан - лодка неслась, скача с гребня на гребень гигантских волн, расправив подводные крылья, и между зелено-голубых водяных валов проглядывал кусок горизонта. Солнечные лучи заливали всю эту картину сверху пронзительно ярким золотом. У меня защемило сердце - почему-то показалось, что жизнь таким образом дарит мне последний подарок - перед предстоящим в скором времени расставанием. Я улыбнулся - кисмет, как говорится.

В посту наблюдения царило нешуточное оживление. Все, и свободные от вахты, и те, кто в настоящий момент нес дежурство - все уткнулись в огромный экран, на котором шла трансляция ежегодной трансокеанской регаты на приз "Голубая лента". От зрелища захватывало дух - творения рук человеческих отчаянно сопротивлялись всем попыткам стихии зажать их в объятиях волн и утащить на дно. Из девяноста участников соревнование покинуло уже двадцать восемь - по разным причинам. Погибло при этом четыре экипажа, семнадцать человек. И это еще только середина гонки. Комментаторы отпускали разнообразные шуточки по поводу того, сколько участников доберется до финиша. Сошлись на том, что немного.
- Эй, их уже видно в объективы. Смотрите!
Несколько человек сорвались с места и поднялись на открытую площадку с биноклями в руках - действительно, на краю горизонта показались разноцветные корпуса.
- Ну-ка, а это что такое?! - Один из наблюдателей закричал и стал тыкать рукой в какую-то точку посреди океана. - Смотрите, они перевернулись!
Все синхронно перевели взгляд туда, куда показывал их коллега, и тут снизу тоже раздались крики.
- Один из участников тонет! "Бегущая по волнам", ее несет сюда!
Правила соревнования включали в себя одно, которое гласило: "Спасение утопающих - дело рук самих утопающих". Это значительно подогревало интерес к гонкам, тем более, что участники, в массе своей, относились к породе прожигателей жизни, и сами получали удовольствие от чрезмерного риска - адреналиновая зависимость, так это называется. Яхта, о которой шла речь, казалось, полностью очутилась во власти водной стихии - хаотично вращаясь, плывя лагом к волне, она неумолимо приближалась к корпусу климатической установки, чудовищным левиафаном раскинувшимся посреди океана, возвышающимся над поверхностью воды на столько, что самые высокие валы могли только лишь чуть лизнуть поверхность нижней палубы, прежде чем провалиться в небытие.
Рем сидел в штурманском кресле и не переставал с восхищением качать головой, лишь изредка дотрагиваясь до клавиш рулевки.
- Она - само совершенство! Причем, нас практически не качает!
Действительно, только чуть ощутимое вертикальное потряхивание. И это притом, что саму лодку швыряет из стороны в сторону. Со стороны создавалось полное ощущение того, что корабль потерял управление и несется по воле волн. На самом деле, Рем иногда корректировал направление дрейфа, чтобы направлять "Бегущую по волнам" точно туда, где нижняя палуба терраформера чуть выступала из корпуса. Через выступ перехлестывали волны, заливая подъемную причальную платформу.
Большинство находящихся в каюте уже оделись и нацепили на себя вооружение и контейнеры с бомбами - кроме Захарии, Пилар и Рема.
- Друзья, я не хочу ненужного пафоса. Цель уже совсем близко. Прошу всех - постарайтесь вернуться, хорошо? Обещаю вам, что после взрыва произойдет много чего интересного, и нам бы нужно в этом поучаствовать. Давайте не будем превращать атаку на станцию в самоубийство.
Кими вдруг захохотал во все горло, стуча маской по поручню дивана.
- Ну, Захария, ты даешь! Ну откуда у тебя столько наглости, ответь мне? Ты что, нас всех обвиняешь в желании подохнуть во время атаки, и тем самым откосить от дальнейших мероприятий? Ладно, раз ты настаиваешь. - Кими напустил на себя торжественный вид. - Перед лицом своих товарищей торжественно клянусь - не пытаться убить себя при взрыве станции, чтобы в последствии не поставить Захарию Тайле в неудобное положение своей преждевременной смертью! Доволен? Теперь все остальные - тоже поклянитесь.
Зак сидел с совершенно дурацки видом, растерянно хлопая глазами, но потом до него дошел весь комизм ситуации, и он сам громко рассмеялся, качая головой. Время пошло.
В посту наблюдения атмосфера с каждой секундой раскалялась все сильнее и сильнее.
- Да заткните же сирену!
Тревожный сигнал радара, оповещающий, что крупная цель - "Бегущая по волнам" - вошла в запретную зону вокруг станции, был выключен. Тут ведь другой случай, судно терпит бедствие, никакого криминала. Один ушлый электронщик, неведомо как затесавшийся среди дежурных, догадался принимать ставки на то, когда именно затонет "Бегущая по волнам", спасется кто ни будь из ее экипажа, и о какую именно опору станции разобьется яхта. Оставались секунды до завершения всех споров - судно, все так же хаотично крутясь, подошло вплотную к громаде климатической установки. Три невысоких волны лишь чуть подбросили лодку вверх, качнули ее. Но вот за ними нарисовался чудовищный вал, у самого подножия которого буквально провалилась в воду "Бегущая по волнам"...

- Ну, малышка, давай!
Рем положил рули влево и открыл дроссель. "Бегущая по волнам" как будто встала на дыбы, а потом резко, с места начала разгон, взбираясь на самый гребень огромной волны. Наблюдатели замерли - как будто крохотная божья коровка по древесному листу, лодка карабкалась все выше и выше, казалось, презрев законы гравитации. Волна принялась изгибаться, готовясь ударить всей своей массой по опоре станции - лодка тем временем уже добралась до края водяного вала, где ветер срывал пенные гребни, и вдруг, покинув волну, словно камень, выпущенный из пращи, вылетела в воздух. В тот же миг уложенные вдоль бортов лодки лопасти огромных пропеллеров заняли рабочее положение и синхронно завертелись. Яхта, паучок на паутинке, повисла в воздухе, добирая метры высоты. Еще чуть-чуть - судно достигло высшей точки траектории, перелетев через платформу и избежав губительного столкновения. Момент невесомости - затем лодка резко пошла вниз, вертикально в воду.

Первым лодку покинул Захария Тайле. В момент, когда "Бегущая по волнам" зависла над причальной платформой станции, он просто разжал руки и рухнул с пятиметровой высоты на упругое покрытие дебаркадера. Упал он правильно, с кувырком, смягчив удар, но окружающим показалось, что человек ударился всей массой и покатился, словно сломанная кукла.
- Эй, там парень с яхты. Вызывай медиков! - Безумный маневр Тайле не ушел от внимания вахтенных. Сообщили так же дежурному по причалу. Он, в сопровождении двух помощников, выбежал на платформу с куском брезента и вскоре Тайле лежал, без движения, в помещении станции. Прибыли медики. Установив, что у лежащего без сознания человека пульс не прощупывается, сердце не бьется и зрачки закатились, они сразу же направились в реанимацию. Странно, казалось бы - чего колотиться ради совершенно незнакомого субъекта? Ответ имелся - в экипажах регаты "Голубая лента" людей с достатком средним и ниже среднего просто не было. А этот - явно тянул на очень состоятельного человека, даже если не принимать во внимание очень дорогой браслет, украденный сторожем дебаркадера. Вот и бежали медики с носилками на перевес, держа курс четырьмя уровнями ниже, в реанимационное отделение, находящееся неподалеку от Центрального Пульта Управления. Тайле лежал без движения, прислушиваясь к тому, что происходит вокруг. Носилки остановились.
- Кто тут вас? - Речь держал явно охранник. После секундного замешательства один из врачей нашелся.
- Это труп парня с яхты. Можешь проверить - дохлый. Попробуем сунуть его в холодильник - может, удастся сохранить до появления родственников.
- Да? Сами его трогайте, извращенцы. Ну, ладно, везите, но не забудьте - с вас причитается, - охранник прищелкнул пальцами и, судя по жужжащему звуку, открыл решетку.
Носилки еще некоторое время заворачивали из коридора в коридор, после чего вкатились в лифт.
- Слушай, а что потом скажем, когда откачаем? Откуда он взялся?
Другой голос отвечал.
- Не переживай ты так. Скажем - думали, что умер, а оказалось - жив. Да ерунда все это.
Захария резко сел на носилках, со словами. - Нет, не ерунда! - Врачи раскрыли рты, от удивления.
Тайле не стал дожидаться, пока эскулапы придут в себя, а взял, и резко потянул врачей за халаты, отчего те крепко приложились лбами, один о другого, и потеряли сознание. Пошарив под штормовкой, он с наслаждением сорвал с груди наклейку, благодаря которой его сердцебиение не прослушивалось, то же сделал и с запястьями. Комбинезон того медика, что поменьше, оказался почти в пору, и Захария переоделся, сунув пистолет в карман. Потом он занялся перетаскиванием тел на тележку носилок. Без одежды, в голом виде оба врача выглядели заправскими пациентами, или даже трупами, учитывая бледно-синие конечности
Лифт остановился, проехав ровно четыре этажа вниз. Зак, не торопясь, заблокировал носилками двери, спокойно оглянулся по сторонам, увидел указатель "ЦПУ", усмехнулся про себя, и двинулся в том направлении, куда указывала табличка.

Вторыми лодку покинули Георгий, Джеб и Кими. Все - в гидрокостюмах, с серьезным стрелковым вооружением. Ушли в связке, одновременно оттолкнувшись от борта, чтобы оказаться как можно ближе к металлическому корпусу платформы. "Бегущая по волнам" в тот момент уже скользила вниз, миновав дебаркадер. Они пролетели над пропастью, на дне которой бушевала стихия, метров пять, до стенки станции оставалось еще довольно далеко, и оба выпустили резинку. Толстая композитная нить, снабженная на конце могучей осмотической присоской, ушла вперед и вверх. Началось падение, нить натянулась и принялась растягиваться. По мере растяжения скорость падения снижалась, пока не упала до нуля. В этот момент нить прекратила растяжение и зафиксировалась. Кими захотелось утереть внезапно взмокший лоб, но его закрывала маска. Диверсанты, как можно плотнее прижавшись к ребрам стены терраформера, поползли вправо, где находился мощный гидравлический механизм, отвечающий за подъем и спуск платформы дебаркадера. Штанга, трехметрового охвата, крепилась с одного конца через шарнир снизу платформы, а другой ее конец исчезал внутри корпуса станции. Титаническая конструкция имела одно уязвимое место - уплотнитель на месте стыка. Его материал легко поддался воздействию автогена, прихваченного с собой Джебом. Через получившееся отверстие все трое проникли внутрь станции. Вернее - в хитросплетение силовых приводов, разного диаметра трубопроводов и пучков проводов. Но именно сюда они и стремились. Цепляясь за пластиковые лианы этих искусственных джунглей, Кими и напарники поползли вглубь, внимательно осматривая маркировки на трубах и то и дело сверяясь с записями в памяти портативных компьютеров на запястьях.
- Вот оно. Посмотри на штамп. - Георгий осторожно постучал по широкой твердой трубе.
- Судя по звуку, она сейчас не под давлением.
- Правильно, и не должна быть. Поверил изображение на штампе?
- Ты прав, это оно.
- Тогда приступаем.

Третья группа, покинувшая лодку, состояла из меня и Алины. Мы ушли под воду, когда "Бегущая по волнам" сама уже врезалась в мутную пену смертельного прибоя. Начальное ускорение оказалось вполне достаточным, чтобы сразу же погрузиться на тридцать метров и чуть успокоиться - на этой глубине волны, бушующие на поверхности, не представляли никакой опасности. Я проследил краем лаза, как наша чудесная лодка уходит в пучину, потом мы с Алиной покрепче ухватились друг за друга, просунули свободные руки в петли буксира и поплыли в обход терраформера, стараясь держаться как можно незаметнее в тени гигантского корпуса. На поверхности светило яркое солнце, и от этого волны и пена создавали под собой, на глубине, причудливую чересполосицу, среди которой разглядеть двух водолазов - не самая простая задача. За время пути мне несколько раз попадались облаченные в гидрокостюмы группы пловцов, но все они были заняты каждый своим делом - у самого корпуса терраформера, с инструментами в руках. Так что на место мы прибыли без приключений. В этой части терраформера должен был находиться эвакуационный кессон, для выхода прямо в воду, при возникновении аварийной ситуации. По крайней мере, именно тут он был обозначен на ветхом чертеже Захарии. Мы потратили пятнадцать минут на поиски, и уже было отчаялись, как вдруг я совершенно неожиданно наткнулся на крышку кессона. Это спасательное устройство отличалось от остальных. Тем, кому в случае чего предстояло им воспользоваться, оказывалось особое внимание (и совсем не рядовому составу - на всех аквалангов не напасешься).
Мы быстро собрали переходник и залезли внутрь его, активировав шов. Мгновенно твердеющая смола герметизировала устройство и приклеила его намертво к выходу из кессона. Дальше я потравил воздух из взятого с собой баллона и вытеснил воду через специальный клапан в стенке. Алина извлекла из чехла фрезу, раздвинула направляющую и прикрепила ось по центру кессонного люка. Машинка взвизгнула, еще раз, а потом визг не прекращался до того момента, когда тяжелый кругляш не выпал внутрь. Я стянул маску и осторожно заглянул в кессон. Тихо.
- Алина, пошли.

В "Бегущей по волнам" остались двое. Рем и Пилар. Яхта сложила свои стрекозиные крылышки-пропеллеры за долю секунды до того, как войти в толщу воды.
- Сейчас наша лодка превратилась в полноценную субмарину. Смотри, глубина уже триста метров, а на корпусе вообще нет деформаций. Сдается мне, что военные бы не отказались от такой красавицы, но у них с деньгами проблемы.
Рем, казалось, сросся в одно целое с лодкой, такое удовольствие ему доставлял процесс управления. Лодка достигла полукилометровой глубины, и далее Рем повел ее между деталей корпуса терраформера. До океанского дна оставалось совсем немного, и было видно, как массивные стержни вибраторов уходят в базальтовую толщу. Терраформер как будто ждал - когда же ему позволят как следует вцепиться в планетную твердь и утолить свой голод. Где-то посреди стержней имелся энергетический распределитель, и именно его искал Рем, чтобы добавить к его конструкции одну существенную деталь.
Все группы пользовались синхронизированными таймерами, и старались держаться в пределах времени, отпущенного на каждый этап операции. На тот момент станция терраформирования представляла собой что-то вроде огромного животного, подвергшегося нападению небольшого роя ос-убийц. Осы, притворяясь безобидными насекомыми, смогли получить доступ к телу, уже прогрызли кожу животного и проникли в плоть. Теперь они собирались отложить личинки. Животное еще не успело осознать, что находится в смертельной опасности, но первые признаки тревоги, не вполне понятные ему самому, уже появились.
Разговор происходил в самом защищенном помещении станции - о существовании этого помещения большинство работников даже не подозревало.
- Что там случилось?
- Какая-то яхта утонула, во время соревнований, и ее принесло прибоем. Ерунда. Местные жители - идиоты, рискуют жизнью ради удовольствия.
- Хорошо. - Пауза. - А ты ничего не чувствуешь? Что-то необычное?
Собеседник закрыл глаза и прислушался к своим ощущениям.
- Нет, все как всегда. Тебе показалось. Кстати, что?
- Удивительно. Будто я почувствовал рядом кого-то из Новых. И это чувство не проходит.
- Такого не может быть. Или ты считаешь, что пробуждение уже наступает?
- Нет, это абсурд. И мои ощущения - абсурд. Но, тем не менее, они есть. И от этого мне становится тревожно. Что с яхтой, есть спасшиеся?
- Найден только труп одного из членов команды. Его сунули в морг, надеются получить за него вознаграждение. Вряд ли у них получится - не успеют.
- Мне кажется, что тебе стоит сходить и самому проверить этот труп. Странное предчувствие - а вдруг этот труп заразит смертью всех нас? Ведь смерть - это болезнь, и может быть заразна.... Прошу тебя, сходи, и, если все в порядке - избавься от трупа.
Собеседник молча встал и вышел за дверь. Уже выйдя в коридор, остановился и покрутил пальцем у виска.
- Предчувствия, тревоги - старый маразматик!
После чего он повернулся, собравшись идти по своему делу, но наткнулся на внимательный взгляд человека, облаченного в черный гидрокостюм и дыхательную маску. Своим взглядом и зажатым в руке ножом человек показывал - "Ни звука!".

Глава 16

- Вот этот детонатор, точно. На нем таймер!
- Не ори, сам вижу. - Джеб, неоднократно имевший ранее дело с похожими штуками, аккуратно вытащил короткий цилиндр детонатора из набора в стенке бокса и медленно вставил его в корпус бомбы.
- Время двенадцать ноль три. Ставлю замедлитель на десять минут. - Кольца на детонаторе провернулись, встали в определенное положение - цилиндр полностью ушел внутрь начиненного взрывчаткой корпуса.
- Колите! - Георгий примерился и с размаха нанес удар коротким молотком по керамике. Труба треснула ровно в тех местах, где за минуту до этого поработал алмазным резцом Кими, получилась небольшая трещина. Вместе с осколками керамики увесистый шар ухнул внутрь трубы. Раздались быстро стихающие звуки - бомба укатилась далеко вниз. По расчетам диверсантов, трубопровод, представляющий собой часть системы охлаждения, в какой-то момент переходил в целый пучок труб меньшего диаметра, и там шарообразная бомба должна была застрять. Непосредственно в том месте, где, отделенные тонкой перегородкой, стояли электромагнитные клапаны энергопроводов. Особенностью системы энергораспределения являлось то, что она была запущена в самом начале строительства. И все время работала в холостом режиме. Цель бомбы, управляющие клапаны, при разрушении открывали подачу энергии на сто процентов мощности и более. Выход терраформера из строя, однозначно. Но не катастрофический, уничтожающий все взрыв. Тем не менее, свою задачу группа почти выполнила, и теперь оставалось лишь убраться восвояси целыми и невредимыми. Ведь Кими слово дал, а это дорогого стоит! Троица выползла из искусственных джунглей труб и проводов на наружную поверхность станции. Кругом, насколько хватало взгляда, залитая солнечным золотом, бушевала водная стихия, пенные кружева срывались и летели по воздуху, словно облака. На той высоте, где все трое прилипли к стенке, бесновался ветер, теплый и влажный, но от этого не менее свирепый - лицо секло градом мельчайших капель, очки мгновенно покрывались сеткой брызг.
- Идем на встречу с Захарией, потом пробираемся к вертолетной площадке!
- А как же лодка?
Кими потер рукой наморщенный лоб.
- Знаешь, Георгий, так, мне кажется, будет надежнее. Посмотри вниз. Там делать нечего - приложит об опору и дух вон. И еще вопросы - когда Рем появится, и как нас будет брать на борт? Пойдем, встретим Тайле и там уж решим окончательно. У нас еще целых семь минут.
Трое, словно какие-то чудовищные жабы, закинули длинные нити с липучками вверх и резко подтянулись.

Я стоял и смотрел на худого высокого человека, одетого в светлые брюки и такую же легкую куртку. Чем дольше я смотрел, тем больше мной овладевало ощущение, что лицо это когда-то давно уже попадалось на мои глаза. Когда, где? Я настороженно смотрел на незнакомца, ожидая любой реакции, но он стоял, не шевелясь, и как будто даже расслабился, напряжение покинуло его. Почему? Тут он вдруг мягко сложил руки на груди и заговорил.
- Не надеялся тебя увидеть. Мы все считали вас погибшими, с тех пор как.... - Человек помолчал. - Но, оказывается, вы живы, просто кто-то промыл вам мозги. Зачем ты здесь? Подожди, не говори, я сам догадаюсь. Ты здесь, чтобы уничтожить нас? Смешно... Учитель, оказался прав, как и всегда. Неужели ты не ощущаешь нашу связь? Закрой свой разум, на долю секунды обратись к чувствам. Где-то глубоко, в пустоте, там звучит голос, который зовет, ищет тебя. Попробуй, доверься...
Я вдруг почувствовал, как его слова превращаются в еле слышный, поначалу, но с каждым мгновением крепнущий зов. Я пока не понимал, кто и что зовет меня, но понемногу голос внутри моей головы усиливался, я уже начал разбирать то, о чем он мне хочет сказать. В этот момент грудь стоящего напротив человека разорвало, кровь брызнула в разные стороны, попав мне налицо. Я обернулся, рыча от ярости - ствол находящегося в руках Алины бесшумного автомата смотрел мне в живот.
- Франта, ты в порядке? - Произнесенные шепотом, слова эти будто вырвали меня из какого-то омута, я пришел в себя, злость улетучилась. - Ты просто стоял и смотрел на этого типа, а он тебе что-то нашептывал. Что это было?
Я задумался, как ответить на ее вопрос. Знаю ли я сам, что происходило со мной в прошедшие секунды, кто этот человек?
- Не могу сказать, потому что не знаю. Если со мной еще раз такое случится - стреляй, не раздумывая. И...спасибо тебе.
- Ладно, иди давай вперед, красавчик. - Алина почему-то засмущалась, хотя мое спасибо прозвучало от всего сердца. Действительно - а если еще какая ни будь тварь начнет меня охмурять, что тогда? И как это я умудрился поддаться на его уловки. Гипноз? Или хуже, или то же, что и тогда, на Соленом Стригуне? Решив больше не вестись ни на какие фокусы, я убрал нож, который так и держал в руке, перехватил поудобнее свой автомат и побежал вдоль коридора, к двери, откуда ранее вышел мой недавний собеседник. За дверью, вопреки моим ожиданиям, царила пустота, хотя я готов был поклясться, что еще секунду назад в комнате кто-то находился. Парень в коридоре упоминал о каком-то учителе. Странно. За спиной раздался вежливый кашель. Я повернулся к Алине.
- Мы кого-то ищем, что ли? Может, выберешь другое время, а то мы уже в сроки не попадаем, отстаем почти на минуту. Франта!
- Идем. Да.
По коридору, лестница вверх - четыре пролета. Дверь, закрыта. Не вышибить - не броня, но довольно надежная. Так. По карманам - ничего. Расстреливать замок не будем.
- Алина, посмотри у себя в разгрузке, нужен пластид.
Девушки запасливы - на свет божий извлекается взрывчатка, я беру ее, разламываю на три куска, прикрепляю на замок и петли и хорошенько плюю, три раза. Слышится шипение - мы стоим, вжавшись в дальний угол, поэтому разлетевшиеся при взрыве в разные стороны куски металла пролетают мимо, не задевая нас. Проход открыт - там, через сотню метров, посреди пустынной шахты, и нужно оставить бомбу. Мы на месте - я поворачиваюсь спиной, и Алина вынимает из специального чехла тяжелый контейнер с опасным содержимым. Время - двенадцать ноль пять. Значит, ставим семиминутную задержку. Шар бомбы спокойно помещается в щель мусоросборника, хотя вряд ли кто-то бросится его искать. Тем более, что разрядить это устройство невозможно. Ровно через семь, хотя, нет, уже даже меньше, минут взрыв нарушит герметичность цельного титанового кожуха, в который запрессованы стержни вибраторов, и через трещину начнет поступать вода, прямо на энергопроводы. От перепада температур они расколются, произойдет мгновенный выброс и взрыв перегретого пара.
- Мы все сделали, Алина, теперь уходим. Есть идеи?
- Только одна - идем обратно и ждем лодку. Через две минуты конец радиомолчания, так что сможем позвать Рема, если он вдруг задержится.

Рем отметил глубину - пятьсот десять метров. Поиск продолжался - частокол гигантских труб то смыкался между собой, то вдруг расходился - но корпус "Бегущей по волнам" так и не смог протиснуться вплотную к распределителю, обеспечивавшему обратную связь между нагрузкой на стержни-вибраторы и подачей мощности. Стало понятно, что бомбу нужно устанавливать вручную. Рем повернулся к Пилар, чтобы попросить ее помочь надеть жесткий скафандр, но оказалось, что Пилар уже стояла, полностью одетая в напоминающее средневековые доспехи глубоководное оборудование, и только шлем еще находился у нее подмышкой.
- Не надо сокращаться, Рем, прошу тебя. Пойду я, хотя бы потому, что уже готова, а тебе нужно потратить еще минут пять на одевание. Включай шлюз.
Неловко ступая, девушка спустилась на рабочую палубу и подошла к люку. Он медленно распахнулся. Пилар водрузила на голову шлем и защелкнула крепления. Бокс с бомбой был прикреплен на специальном кронштейне спереди на скафандре. В наушниках раздался голос Рема.
- Как только выйдешь наружу - сразу же включай двигатель, чтобы не провалиться вниз.
Пилар улыбнулась, ответив.
- Спасибо за совет. Только не забывай, с кем разговариваешь, братишка. Я с таким оборудованием еще в детстве разобралась. Посвети мне, хорошо?
Рем, сидящий за пультом управления, дождался, когда из шлюза появится крохотное блестящее насекомое, несомое трехлопастными винтами, забранными решетками, и включил прожектор. Сноп света пробил подводную тьму и засиял на тщательно отполированных стержнях. Пилар скользнула вперед, между массивными колоннами, и вскоре скрылась из виду. Пошли минуты томительного ожидания. Вдруг в динамиках послышался голос.
- Рем, ответь мне.
- Да, я на связи. Что случилось?
- Я упустила детонатор с таймером. Он выскользнул из пальцев. Неудобные манипуляторы в этой модели.
- Пилар! Я же говорил! Оставайся на месте, я иду на помощь!
- Не смей этого делать! У тебя совершенно нет времени, на то, чтобы помогать мне. К тому же, чем ты в состоянии помочь? Изготовишь новый детонатор?
- Но...
- Вот именно. Я подорву бомбу вручную, ровно через пять минут. Работа над собственными ошибками. А тебе надо срочно всплывать, и забирать наших друзей.
- Я не...
- Послушай, Рем, успокойся. Все будет в порядке. Давай лучше сверим часы. У тебя сколько?
- Двенадцать ноль шесть.
- И у меня столько же. Ровно через пять минут ты окажешься на поверхности. Я отключаю связь. Прощай.
- Пилар, подожди!
В динамиках что-то щелкнуло, и наступила абсолютная тишина. Где-то рядом, в нескольких десятках метров, его боевая подруга смотрела на циферблат хронометра, который отсчитывал секунды до ее смерти. Самое страшное во всем, что связано со смертью - предопределенность. Особенно когда известно время - с точностью до секунды. Рем резким движением добавил газу и вывернул сопло турбины - вывел "Бегущую по волнам" на вертикальное всплытие. Цель оправдывала многое, в том числе - самопожертвование тех, кто способен на это. Рем не сомневался - Аквариусы ответят за гибель Пилар, заплатят страшную цену. Радуйся, но от чего же глаза застил какой-то туман, и соленые капли скатываются по щекам, и их не остановить?

Захария Тайле выглядел довольно элегантно в халате с чужого плеча. Как пластический хирург, или отставной пивовар. Но его элегантность не была по достоинству оценена всеми теми, кто в тот момент почтил своим присутствием ЦПУ.
- Суки падлы руки! Руки вверх, я сказал. Ты, пес, ты чего, не слышал? Получи!!!
Выстрел - на стерильно чистый пол падает мертвое тело, его голова наполовину отсутствует. Отсутствующая половина черепа мелкими брызгами распределена по одежде и лицам тех, то имел неосторожность стоять рядом с убитым. После нескольких секунд раздумья один из сменных, по виду - крепыш, падает в обморок. Остальные в массе своей начинают тихо подвывать, из-под тонкой амальгамы цивилизации вылезает безобразная морда инстинкта, двадцать человек превращаются в толпу и пытаются, все вместе, разом выбежать через дверь запасного выхода. Самые резвые, которым почти удалось это сделать, в свою очередь, получают по пуле. Но на этот раз - в затылки. Пистолет в руках Тайле не знает компромиссов и попадает в цель с первого выстрела. Толпа реагирует - не успокаивается, нет - просто впадает в оцепенение, отчего становится непредсказуемой. Лишь одна искра, в любой момент - и безумные звери кинутся на Захарию в сладострастном устремлении растерзать его, на кровавые лоскутья, отомстить за свое публичное унижение страхом. И Захария понимает, что сейчас их нужно укротить, любой ценой.
- Всем лечь на пол, быстро!!!

Предыдущая страница 17 Следующая страница


Эпоха Водолея 18

Никто не слушается его слов. Более того - двое, чьи лица и оттопыренные полы курток выдают в них охранников, начинают переглядываться. Это очень опасно, и Тайле не остается ничего другого, как начать прописывать толпе самые горькие пилюли. Выстрел - раз. Тот, из секьюрити, валится навзничь
- На пол, я сказал!!!
Тайле ревет, как раненый бык. Очень хорошо - настроение толпы начинает меняться. Оставшийся охранник медленно но, по его мнению, незаметно тянет руку к кобуре. Выстрел - два. От полученной в сердце пули его разворачивает на месте и он даже задевает стоящих рядом людей руками, прежде чем опрокинуться на спину.
- Суки, всех положу. На пол!!!
Происходит перелом - люди начинают что-то про себя понимать. То, что рано или поздно, но наступит их очередь валиться замертво на пол, после громкого выстрела. Наверное, лучше живым лечь на пол и потом живым с него встать? С этой мыслью, наконец, соглашается абсолютное большинство присутствующих в ЦПУ и все ложатся на пол. Один - не ложится. Он давно потерял сознание и теперь, счастливый в своем неведении, просто сидит у стены с полуоткрытыми глазами.
Тайле еще в самом начале высмотрел человека, который выглядел, как главный инженер, вел себя, как главный инженер, одет был, как главный инженер. В-общем, он и был главным инженером. По крайней мере, так гласила табличка у него на груди. Захария подошел к нему, лежащему среди остальных, нагнулся, и что-то тихо прошептал. Главный инженер встал - Тайле помог ему подняться, и далее их общение уже не прекращалось. Поговорят, тихо, потом Захария пробежится пальцами по пульту управления, потом - еще раз. До тех пор, пока, после очередного нажатия, две трети пульта не полыхнули оранжевыми и красными огнями. И не заревели повсюду сирены. В этот момент в ЦПУ влетело трое, о которых можно было с уверенностью сказать - тоже диверсанты.
- Зак, мы готовы, все сделали, как у тебя дела?
Тайле, отводя в сторону уже было дернувшийся по направлению ко входной двери пистолет, показал рукой на своего собеседника.
-Господин главный инженер любезно согласился проводить нас к своему собственному вертолету, стоящему на отдельной площадке. Воспользуемся приглашением?
- А то! Значит, на лодку не идем?
- Значит. Сообщите Рему и Франте - пусть уходят отдельно, нас догоняют.
В коридорах станции раздавался громкий топот - Зак и ребята неслись во весь опор, ничуть не стесняясь производимого ими шума. Впереди широкими прыжками несся главный инженер. Ему очень хотелось попасть на свой вертолет, очень - после того, как он помог весьма осведомленному в работе станции-терраформера диверсанту вывести эту станцию из строя. Надолго. Имелся конечно, чисто профессиональный интерес - во что же выльется такая перегрузка - но интерес к тому, чтобы спасти собственную шкуру, оказался гораздо сильнее. Что говорило о здоровой душевной организации инженера-специалиста.
За две минуты до срока вся группа оказалась на открытой взлетной площадке. Там стояли в ряд несколько летательных средств, разных размеров и назначения.
- Какой твой? - Главный инженер указал на небольшой четырехвинтовой чоппер.
- Ключи, - лаконично произнес Тайле и протянул руку ладонью вверх.
- А как же я? - Инженер неохотно снял с шеи шнурок с висящим на нем крохотным чип-ключом, но в последний момент придержал его, зажав в кулаке.
Захария не стал отвечать на вопрос, просто приставил дуло пистолета к голове дотошного технаря. Тот опять покрылся холодным потом и моментально отдал ключ.
- Ты свободен, и если хочешь спастись, - Тайле обвел рукой весь парк вертолетов, хопперов и тому подобных зверей, - то у тебя есть целых полторы минуты.
Четверо мужчин втиснулись в крохотную кабину вертолета, Кими, как самый опытный в вождении таких аппаратов, вставил чип-ключ в панель, - немедленно застрекотал двигатель. Диверсант подключил трансмиссию - винты принялись раскручиваться, увеличение мощности - вертолет с видимым усилием оторвался от посадочной площадки и ушел в полет над океаном.
- Рем, Франта, как у вас дела?

"Бегущая по волнам" мчалась во весь опор - вверх, вертикально, словно воздушный шарик в небо. Рем посматривал на хронометр - в запасе имелась минута тридцать секунд. Только что пережитая им катастрофа, гибель Пилар, отступила на второй план. К сожалению, лодка, все-таки, была только лодкой, а не полноценной субмариной - производительности балластного насоса чуть-чуть не хватало для обеспечения нужной скорости всплытия. Теперь Рем с ужасом понимал, что не успевает спасти Франту и Алину, никак не успевает. Вот если бы не те секунды промедления, когда он колебался в своем стремлении спасти Пилар - очевидно бессмысленном стремлении... Именно этих драгоценных секунд сейчас не хватало.
- Кими, прием.
- Да, слушаю тебя. - Слова прорывались сквозь шум винтов.
- Сможете забрать третью группу?
- Нам придется разворачиваться и облетать станцию. Не уверен, что успеем.
Рем ударил кулаком по приборной панели. Из рассеченной ладони потекла кровь. Но тут в разговор вступил еще один участник.
- Рем, мы идем с грузом, сейчас глубина - сто метров. Сканируй и лови нас на встречном курсе. Держим контакт. Спасибо, Пилар.
Рем, услышав мои слова, только крепче стиснул зубы.
Она вышла на связь с нами тогда, когда я и Алина сидели в открытом кессоне, всматриваясь в глубину и ожидая, когда оттуда появится остроносая тень "Бегущей по волнам". В двух словах передав нам, что у Рема могут быть задержки, она отключилась и больше не выходила на связь. Ни я, ни Алина не догадывались, где Пилар и что с ней. Она нам не сказала ни слова по этому поводу, и теперь я спрашиваю себя - каким мужеством обладала эта хрупкая девушка, чтобы совершить свои главные в жизни поступки?
Титанический корпус терраформера содрогнулся раз, другой, третий. Вибрация длилась секунды, потом все стихло. Большинство из тех, кто находился на станции, постояли, прислушиваясь - больше ничего не происходило - и вернулись к своим занятиям. Что может случиться с таким надежным сооружением, как климатическая установка? Даже цунами не по плечу нанести ей ущерб - волна разобьется о прочный борт. Однако, те немногие, кто имел доступ к мониторингу терраформера, вдруг почувствовали ледяное дыхание старухи с косой - она шла в гости на станцию, и ее визит должен был вот-вот состояться.
Высвобожденная, и особым, единственно подходящим образом направленная, энергия принялась раздирать терраформер изнутри. Станция сопротивлялась, будто осознавая свое грядущее уничтожение, но потом покорилась неизбежному, и тысячи трещин побежали вдоль и поперек корпуса. Именно в этот момент, за доли секунды до невероятной силы взрыва, крохотная высокотехнологичная капсула взвилась в воздух и легла на самую экономичную разгонную траекторию. Следуя ей, капсула должна была через шесть часов покинуть планету и уйти в космос - единственный способ сделать это для такой малышки, лишенной мощных двигателей.
Взлет капсулы выглядел довольно бледно на фоне разваливающегося на части терраформера, но, тем не менее, не ускользнул от внимательного взгляда Захарии. И Тайле взвился ничуть не хуже этой самой капсулы.
- Суки!!! Вот вы где!!! Я нашел вас!!! Кими, давай быстро, за этой капсулой, постарайся приблизиться как можно ближе!!!
Кими, ничего не понимая, все же послушался криков Захарии и, выжимая все возможное из вертолета, начал набирать высоту. Тайле поискал по сторонам - обнаружив лежащий в специальном отделении бинокль, он схватил его и приставил к глазам.
- Еще давай. Так, отлично, вижу ее борт. Еще ближе, хоть самую малость! Вот!!!
Захария нажал кнопку на бинокле и сделал несколько снимков.
- Теперь у нас есть ее бортовой номер. Засек направление?
- Да, курс очевиден.
Тайле оживленно потер ладони.
- Ну что же, теперь попробую в последний раз уговорить одну особу. Где связь?
И тут кабина снова наполнилась громкими криками, но по другому поводу - никакой связи, кроме аварийного канала, на борту не имелось. Да и зачем, если владелец вертолета всегда носил с собой коммуникатор, обладающий всеми необходимыми функциями? Но объяснение, данное Джебом, совершенно не успокоило Захарию. На него жалко было смотреть - он просто почернел и сжался в комок нервов. Если бы Георгий вовремя не внес свое предложение, то Тайле вполне мог бы превратиться в собственную тень, весьма обозленную. Но Георгий не стал молчать.
- Эй, у нас, кстати, сожжено почти все топливо - на такие маневры этот аппарат не рассчитан. А до берега полторы тысячи километров. Предлагаю срочно переместиться на лодку, тем более, Зак, что там есть любая связь, которая тебе может понадобиться.
Предложение не вызвало возражений. Рем и Кими скоординировали местоположение и вертолет стремительно пошел на сближение. Стремительно - потому что за кормой, на том месте, где еще несколько секунд назад возвышалась громадина терраформера, вспухала не менее гигантская приливная волна. При взрыве довольно заметная часть энергии ушла в океанское дно, и сейчас происходила обратная реакция - океан возвращал полученное, с лихвой. "Бегущая по волнам" полностью оправдывала свое название, скользя по самым гребням волн, развернув подводные крылья и лишь чуть задевая корпусом воду. Вертолету пришлось изрядно посвистеть движком, прежде чем ему удалось догнать лодку. Когда скорости уровнялись, Кими снизился до трех метров, включил автопилот, дождался, пока все окажутся внизу, после чего сам выпрыгнул из кабины.
- Так, вот здесь. Префикс, код, номер, набираю. Есть, куда подключить?
Тайле торопливо сунул бинокль с фотографиями в руки Алине, полностью погрузившись в набор очень длинного номера, явно на другой планете. Алина покрутила прибор, обнаружила беспроводной модуль передачи данных и подключила бинокль к терминалу связи. Захария благодарно кивнул в ответ, держа переговорное устройство у своего уха.
- Здравствуйте. Мне, пожалуйста, абонента восемьсот двенадцать. Да, ввожу добавочный. - Зак нажал несколько цифр на клавиатуре. - Морена, это я.
Морена Юм, капитан, заместитель начальника аналитического отдела Службы Безопасности Звездной Коалиции, и просто красивая женщина, отдернула трубку от уха, словно вместо нее в руке оказалась ядовитая змея. Голос, звучащий в динамике, означал одну Большую и Толстую Проблему, по имени Захария Тайле. Этот искатель мифических черных кошек в темных комнатах обходился Морене настолько дорого, что она предпочла бы ему проживание в одной клетке с львиным прайдом - там Морена, по крайней мере, нашла бы время хоть на секунду расслабиться. Держать в тайне от своих коллег, от службы внутренней безопасности многолетнюю связь с преступником, объявленным во всеобщий розыск, поиском которого занимался долгое время специально созданный отдел - это стоило целых мириад нервных клеток. Но прямой звонок в служебный кабинет, в рабочее время, по открытому каналу - на лицо явный перебор. Морена зашипела в микрофон.
- Ты. Никогда. Не. Звони...
Наглый голос в трубке перебил поток чистого яда, грозящий в любую секунду превратиться в полноводную реку.
- Замолчи и перейди на чистую линию.
Морена захлебнулась словами от душившего ее гнева. Она собралась было как следует послать мерзавца, а потом - будь что будет - сдать его с потрохами своим, но вместо этого создала чистый канал, свободный от прослушивания, и переключилась туда. Почему? Потому что. Женская логика, сердце подсказало. На сей раз - правильно.
- Морена, мы сделали терраформер на Тавриде. Перед событием станцию покинула внеатмосферная капсула, бортовой номер следующий, - Тайле продиктовал номер. - Вот ее снимки. Идет трансатмосферным курсом. Прошу тебя проследить ее направление в точке перехода и сообщить мне обычным способом. На ее борту те, кого я ищу, и в этот раз я до них доберусь. Шутки закончились. Обещай сделать так, как я прошу. - Тайле сознательно избегал употребления слов "Аквариус" и "взрыв", не слишком доверяя даже проверенным каналам...
Во время монолога Захарии Морена успела включить новостную ленту и увидела ярок-красный знак буллетина на половину экрана. "Катастрофа на Тавриде" - внутри оказался прямой репортаж со спутника. Его объективы в реальном времени показывали, как чудовищная волна расширяющимся концентрическим кругом несется со скоростью пятьсот километров в час, а в эпицентре цунами еще летят в разные стороны куски разрушившейся от взрыва климатической станции. У Морены Юм перехватило дыхание от ужаса. Неужели это - дело рук Тайле? Он, похоже, окончательно спятил со своей манией преследования. Но... И в душе Морена зашевелились крохотные червячки сомнения - слишком уж реальным был взрыв климатической станции, настоящим, не похожим на чьи-то умозаключения и предположения. Горячим, красным от крови - настоящим. Таким похожим на события двадцатилетней давности. Морена Юм молча смотрела на трансляцию со спутника.
- Морена, ты слышишь меня?
Она, наконец, решилась.
- Да, слышу. Я сделаю то, что ты просишь, но с одним условием - у тебя будет где-то семь часов форы. Потом я даю твоей информации официальный ход. Ты меня понял?
- Да. Спасибо. И до встречи.
Передача оборвалась. Морена тщательно убрала все следы соединения и принялась за анализ трансляции взрыва.

"Бегущая по волнам" уже полчаса назад перешла с режима глиссады на настоящий полет, выдвинув все несущие плоскости, и обеспечив постоянный наддув. Яхта удобно улеглась на образовавшуюся воздушную подушку и неслась во весь опор, опережая идущую сзади цунами минут на сорок. Отрыв постоянно увеличивался, но запас, как известно, карман не тянет. К тому же еще не все было ясно с тем, что мы будем делать по прибытию на сушу.
- Алло!
- Да, я слушаю вас.
- Вот тут на визитке написано - "Равиль". Я правильно попал?
- Да, конечно, господин Жохов.
- Ага, узнал меня, черт полосатый! Тема есть, понял?
- Я весь внимание.
- Так, на лодке я уже накатался. А ты молодец - лодка, что надо. Хвалю. Но - надоело.
- Всего за три дня? Я не понимаю...
- Не гони. Мне нужен хороший, быстрый космический корабль, чтобы как эта яхта, в аренду. На пару месяцев. Найдешь?
- Это не мой профиль, господин Жохов, но, для вас - найду. А что с "Бегущей по волнам"?
- А забирай ее себе! Хочешь?
Равиль Сухатый почувствовал, как ноги вдруг перестали его держать. Он судорожным жестом подвинул под себя стул и без сил опустился на него.
- Огромное спасибо, господин Жохов. Да, конечно, с удовольствием приму в дар!
- Вот то-то, в дар. Смотри - не подведи с арендой, а то будет тебе дар...
- А когда вам будет нужен корабль?
- У тебя четыре часа на все про все. Я перезвоню.
Связь оборвалась. Равиль еще несколько минут сидел на стуле, нервно крутя прядь волос и пытаясь сообразить - к кому сунуться с просьбой клиента, потом опрометью сорвался с места и куда-то побежал.
Несколько пачек наличных екров перешли из рук в руки. Я попытался разглядеть лица типов, которые пришли на встречу, но тщетно - их физиономии не желали задерживаться в памяти даже на секунду. Рядом со мной стоял менеджер из салона, который организовал встречу. Его била нервная дрожь, потому что он только что понял, кто я на самом деле. Я и мои друзья. Когда он догадался? Я мог только предполагать. Очевидных деталей, указывающих на то, что группа богатых прожигателей жизни и террористы, уничтожившие морскую станцию и убившие сотни человек - одни и те же лица, не имелось. Он, судя по всему, просто сопоставил известные ему факты - лучшая лодка, неожиданная аренда космического корабля, миллионы наличными. Чем не террористы?
Тем временем неприметные на вид типы проверили купюры, остались довольны, после чего отдали мне судовой комплект документов и активатор и были таковы. На прощание один из них сунул мне обрывок бумаги.
- Тут адрес, куда вернуть. Ровно через два месяца. Не опаздывайте. - После чего испарился.
Я обернулся к Равилю.
- Надеюсь, все без обмана?
Менеджер срывающимся голосом ответил.
- Да, да! У них есть рекомендации, я тщательно проверил.
- Ну, хорошо. Теперь по поводу твоих догадок.
Я выжидательно посмотрел на Равиля. Он поймал мой взгляд и будто прирос к месту, не в силах ни убежать, ни вымолвить хоть слово.
- Ты абсолютно прав. Мы - именно те злые ребята, что подняли на воздух климатизатор. Вопрос - неужели ты окажешься настолько тупым, что расскажешь об этом кому бы то ни было? Ты отлично заработал, теперь твоя задача - сохранить здоровье, чтобы со вкусом потратить эти деньги. Ну, мы друг друга поняли?
Равиль просто молча кивнул головой в ответ. Надежный парень, не подведет.

Орбиту Тавриды мы покинули через час после того, как это сделала капсула. Никаких следов в околопланетном пространстве - она успела совершить переход, и вся надежда была только на информацию, которую Морена обещала Захарии. Он произвел выход в сеть и запустил специальную программу, хранящуюся на каком-то сервере. Программа, как объяснил Тайле, позволяла незаметно вытащить с почтового ящика данные, которые туда должна внести Морена, определенным образом зашифровать и выложить их в открытый доступ там, где происходят миллионы просмотров в сутки и, таким образом, невозможно отследить, кому эти данные предназначались. Тайле проторчал у терминала минут пятнадцать. Когда он повернулся к нам, на его лице сияла настолько яркая улыбка, что даже стало как-то не по себе - никто из нас не видел, чтобы Захария Тайле так улыбался.
- Я в нее верил, всегда! У нас есть координаты. Рем, посмотри, где это.
Рем взял из рук Тайле распечатку и ввел информацию в навигационный компьютер.
- Это там, где вселенная закругляется. - Все ошеломленно уставились на Рема. Поняв, что его метафора не прошла, он пояснил. - Имеется в виду, что этих координат нет в реестре. То есть, там никто никогда не был, ясно?
- Да что тут неясного, - ответил за всех Захария. - Так и должно быть. Полетели.

Глава 17

Внешний вид этой планеты впечатлял и своими размерами, и своей уникальной сутью. Сплошной океан, вся поверхность.
- Тебе это ничего не напоминает? - Захария посмотрел на меня каким-то тяжелым и непонятным взглядом.
- А что, должно?
- Вспомни все те миры, что были затоплены Аквариусами. Очень похоже, не находишь? Может, этот - самый первый? Но он не был открыт официально. Тут у них, наверное, курорт. Посмотри вон туда. - Тайле вывел изображение на экран. - Случайно обнаружилось, я только успел включить поиск...
В океане нашлось нечто вроде Диогеновой бочки, только метров двадцать в обхвате и утопленная на те же двадцать метров ниже уровня поверхности. Увидев эту бочку, я почему-то расплылся в улыбке. Она выглядела такой...уютной? Невозможно объяснить. Посмотрев по сторонам, я заметил, что мои товарищи так же, как и я, вглядываются в экран и улыбаются. Видно, им тоже понравилась бочка.
- А ты чего такой хмурый, Захария? - Я, продолжая улыбаться, подергал Тайле за рукав. Он отреагировал очень странно - взял меня за локоть и куда-то потащил. Покинув рубку, мы оказались в коротком коридоре. Там Зак вдруг резко хлестнул меня по щеке своей жесткой сухой ладонью. Я возмутился.
- Это что должно означать, папаша? У тебя совсем крыша поехала? Ну, ты меня достал! - Мой кулак уже было пошел вперед, чтобы как следует треснуть Тайле в лоб, но тут Зак произнес:
- Ну, что, бочка в океане уже не радует?
Я остановился, - кулак завис в воздухе. Нет, не радует уже бочка. А почему она должна радовать, собственно?
- Прочистило мозги? Помнишь мозголом у агентов? Сейчас с вами происходит что-то похожее. Страшно еще и то, - Зак приблизил свое лицо к моему и произнес почти шепотом, - что мне тоже почему-то сразу понравилась бочка, только я, когда садился в кресло, зацепил пальцем подлокотник, взвыл от боли, и бочку эту резко разлюбил. Понял?
У меня волосы на голове встали дыбом. Получается, всеми нами кто-то, скажем так, подруливает? Не то что бы впрямую командует, а так, по чуть-чуть, незаметно.
- На хрена эта бочка сдалась? - также шепотом спросил я у Зака.
- В гости приглашают. И, что самое неприятное - придется идти.
На площадке шлюпбалки было людно - все собрались, без исключения. Общение шло на повышенных тонах.
- Пошли вы в жопу, я лечу, и без разговоров. - Кими повернулся спиной к корпусу посадочного модуля и крепко сжал в руке рукоять пистолета, но тихо подкравшийся сзади Рем резким махом ноги выбил оружие у своего брата и товарища. В следующий миг они сцепились и покатились по палубе, молотя друг друга кулаками, как малые дети. На них накинулись остальные, и драка приняла всеобщий характер.
- По-твоему, то, что мы видим - это нормально? - Тайле еще раз выглянул из-за угла и быстро отдернул голову.
- Нет. Им надо помочь.
Тайле поправил какую-то сумку у себя на плече и отрицательно покачал головой.
- Я считаю, что ребят зацепило слишком сильно, чтобы они повели себя адекватно. К твоему сведению - ты третий, кого я попытался привести в чувство. Щипал их, колол. До тебя никто не отреагировал - продолжали так же пялиться на бочку, на планету, и все. - Он опять выглянул из-за угла. - О, пошли быстрее!
Мы рысью пробежали мимо клубка дерущихся, укатившегося метров на десять в сторону и, быстро сорвав пломбу, оказались внутри шлюпки. Едва я успел закрыть люк, как в него кто-то заколотил, попытался открыть.
- Давай, запускай!
Тайле дернул за спусковой рычаг, посадочный модуль въехал в пусковое устройство, оно загерметизировалось и выплюнуло нас в космос.
Приводнение прошло блестяще - моими действиями словно руководил кто-то извне - никогда не отличался способностями к пилотажу, а тут... Тайле пытался сменить меня за штурвалом, но я его успокоил.
- Не волнуйся. Смотри, как здорово!
Шлюпка лихо оттормозилась и плюхнулась в воду прямо над Диогеновой бочкой. Еле заметное волнение - чуть покачивало. Я раскрыл верхний люк - просто великолепно! Я, можно сказать, мечтал об этом всю свою жизнь! Какая красота! Я повернулся к Заку - он распаковал взятый с собой ребризер и теперь прилаживал его на себе.
- Тебе разве не хочется просто так, без всякой этой хрени, взять и нырнуть? Почувствовать себя свободным, хоть раз?
Захария как-то вяло отреагировал на мое предложение, продолжая снаряжаться.
- Тебе хочется - ты и ныряй. Тем более что можешь. А я - извини, только по старинке, не дорос до дельфиньих привычек, уж не обессудь. И надеть второй комплект тебе придется - из-за встроенной связи, будь любезен.
Я удивился его брюзжанию, но не подал вида и молча взял поданный мне ребризер. Не хотелось портить себе настроению бессмысленной руганью с этим нелепым человеком, совершенно не понимающим ничего настоящего. Идиот.
- Ты готов? - Зак спросил меня, надев на голову маску. Я уже сидел на самом краю спускаемого аппарата, опустив ноги в океан.
- Готов.
- Тогда начнем. - Он рухнул в воду, подняв при этом целое облако брызг. Меня чуть передернуло от такой неуклюжести. Я скользнул в воду следом - нырок лишь чуть потревожил поверхность.
Изумительно - теплые ласковые объятия приняли мое тело. Внизу прекрасно просматривалась бочка, Захария уже погрузился метров на пятнадцать. Я сделал несколько мощных гребков - неужели можно допустить, что этот человек меня обогнал? Мы поравнялись, я помахал ему рукой. Все хорошо. Но тут вдруг я почувствовал, как вода, окружающая нас, начинает непостижимым образом шевелиться. Почему? Да какая разница - я никогда такого не видел, и теперь с восторгом наблюдал образование небольшого водоворота прямо посреди океана. Он вращался, и с каждым следующим оборотом становился все сильнее и сильнее. Вот Захарию, судорожно размахивающего руками и пытающегося мне что-то сказать, уже затягивает в глубину, а за ним отправляюсь и я...
Водоворот затягивал меня все глубже и глубже, я погружался в пучины этого странного и совершенного разума, и оказался его частью. Мне было невыразимо легко - наверное, так ощущает себя младенец в материнской утробе - только я осознавал себя Франтишеком Некко, и в то же время - частицей невероятно огромной сущности, медленно плывущей среди космических пустошей, в одиночестве, но с проблеском надежды.
- Зачем ты? - В моей голове вдруг зазвучало это. Не голос - мысль. Она пришла мне в голову, как и любая другая, но со стороны, извне. Я слегка расстроился - что ответить вопрошающему? Какова цель моего прибытия сюда? Знаю ли я сам свою цель? Наверное, об этом лучше было бы спросить Захарию. Уж он-то знает, зачем мы здесь. Но я лукавил - просто не хотелось огорчать это волшебное существо, которое казалось мне таким близким, родным. Я словно был плоть от плоти его. Разве способен ребенок поднять руку на своего родителя? Поэтому мне и не хотелось отвечать на вопрос. Я, было, попытался схитрить, и сделать вид что не заметил этой посторонней мысли, но существо оказалось настойчивым в своих просьбах.
- Ты не ответил. Я повторю свой вопрос - зачем ты здесь, отвечай мне. - На этот раз ощущение летящей радости покинуло меня. На смену пришло неприятное чувство давления и удушья. С последним я справился. Легко - не дышать, это так же легко, как и дышать. Однако ощущение давления не исчезало - более того, оно росло, и скоро, совсем скоро переросло в довольно болезненное. Кости мои будто затрещали, вокруг уже не сновали веселыми стайками солнечные блики в нежно-голубой воде. Радостная окружающая действительность вдруг сменилась темным провалом смертельной глубины, тем, куда не попадал никогда ни один луч света, тем, где беспощадные водные объятия несут гибель живым существам, спустившимся сверху, словно ангелы с небес. Я почувствовал, что существо ждет, но терпение его не безгранично, и далее оттягивать момент ответа становится опасно.
- Я здесь, чтобы познакомиться с тобой. Я чувствую, что ты знал меня раньше, до того, как я еще появился на свет. Ты - тот, кто создал нас?
Давление куда-то исчезло.
- Ты прав, но я вас потерял. Некоторое время тому назад. Вы были первые, а сейчас уже есть и другие. Мои помощники, лучшие из всех. Помоги мне тоже, расскажи, как ты пришел ко мне?
Я заметил некоторую неуверенность в существе - будто я вел себя неправильно, не так как должен был себя вести. Почему-то все исчезло без следа - куда же пропало то чувство защищенности, чувство, что ты находишься в материнском животе. Стало вдруг тошно, не по себе, будто я - это не я, а какая-то кукла, марионетка, опутанная веревочками с ног до головы. А рядом возвышается кукольник, который заставляет меня делать то, что нужно ему самому. Я - будто муха, влипшая в тарелку меда. Медом залепило все тело, и хотя мед - это и есть то, что мне нужно, но сейчас он убивает меня. Трясина, из которой так тяжело выбраться - я понял, что мой разум оказался в ней, и тонет, тонет, и даже не пытается выбраться. Нет сил. Я стиснул зубы - как же тяжело сопротивляться этому, заставить себя отогнать, отогнать в стороны ряску, затуманивающую сознание. Противодействие моему желанию возрастало неимоверно с каждой новой очистившейся частью сферы, в виде которой я представлял свое сознание. Я умирал, но, одновременно, возрождался, свободный. Откуда-то взялись силы - далекие братья, сестра - они лежали бездыханные там, наверху, на орбите, предательски поверженные собственным родителем. Но их сознания, упущенные Аквариусом ради борьбы со мной, пришли мне на помощь. Яркие звезды в кромешной тьме - они сцепились друг с другом, и образовали непрерывно крутящееся кольцо, от которого во все стороны разлетались звонкие и светлые лучи. Их, лучей, становилось все больше и больше. Они делались ярче, и тьма стала отступать, а потом произошел перелом - мы, совместными усилиями, смогли заключить противодействующее нам сознание в клетку - обратить его силу против него самого.
Пришлось вытащить из памяти и показать Океану все то, что рассказывал нам Захария про чудовищные гекатомбы, устроенные Аквариусами. Океан никогда не общался с чистым человеческим разумом, всегда заранее подчиняя его своему влиянию. Мы, плоть от плоти его, оказались другими - созданные для того, чтобы быть его ближайшими подручными, мутанты не прошли инициацию. Поэтому наш разум мог хоть в какой-то мере, на каком-то этапе противостоять Океану. В особенности - мой. И я воспользовался возможностью, нарисовав в своем мозгу истинную картину всех тех ужасов, что по его воле сотворили послушные Океану люди-марионетки. Он и не подозревал, что податливые крохотные разумы, однажды появившиеся у его границ в утлой металлической посудине, по сути равны ему, и теперь обрел чувство вины за то, что многие миллионы из них были уничтожены по его вине. Океан-Аквариус всего лишь хотел обрести других, таких же, как он. Просто - водяной шар. Превратить множество других планет в подобные себе, посеять там собственную структуру и ждать, когда же масса станет критической. Кто же виноват в том, что люди тоже предпочитают обживать кислородные планеты с открытой водой? Теперь ему есть, над чем подумать, закуклившись в собственные переживания...

Я очнулся - глубиномер показывал семьдесят метров, а хронометр - что я находился без сознания двадцать семь минут.
- Зак, ты где? - Я покрутил головой, но никого не обнаружил. Подо мной была бездонная пропасть - вот уж точно, бездонная. Куда унесло Тайле? Последнее воспоминание из реального мира - его тело затягивает водоворот. Ну и меня, но я-то здесь. И его должно было вынести где-то на эту глубину. Но Захарии здесь нет. Я посмотрел верх - надо мной, метрах в тридцати, покоилась в водяной толще Диогенова бочка, а рядом с ней, привязанное обрывком троса, плавало нечто вроде лягушки. Или Захарии Тайле, находящегося без сознания - его конечности были беспомощно раскинуты в стороны. Я приступил к срочному всплытию.

Все, время закончилось. Семь часов прошло. Морена стала и пошла на доклад своему начальнику, прихватив файл, созданный ей заранее. В файле были все данные по взрыву климатизатора, по слежке за взлетевшей капсулой.
- Это горячий материал, как бы руки не обжечь. Террористы, действующие совершенно открыто, и мы о них не знаем? Если мы не сможем их найти, то нас самих и закопают, полетят звездочки... ладно, сделаем так. Раз ты каким-то образом обнаружила все это, то тебе и карты в руки. Бери наших ребят, крейсер, и дуй изо всех сил. А я тут присмотрю, чтобы дерьмо случайно не всплыло раньше времени. Вот тебе приказ, - он поставил подпись, прикрепил голограмму, - действуй.
Выслушав осторожную речь осторожного начальника, Морена, зажав в руке папку с документом, в котором были указаны ее полномочия, вернулась в свой кабинет, и занялась организационными моментами. Через двадцать минут она, уже переодевшаяся в десантную форму, с погонами капитана на плечах, сидела в рубке крейсера. Пилот что-то подтвердил невидимому собеседнику, потом повернулся к Морене.
- Госпожа капитан, разрешение на взлет получено.
- Действуй, и имей в виду - нам срочно!
Пилот был хорошо знаком с Мореной по прошлым операциям, поэтому в ответ показал большой палец. Крейсер в тот же миг заревел, словно раненая белуга, и выстрелил, как из пушки, прямо в небо.
Служба Безопасности всегда получала самое лучшее - в том числе и комические корабли. Приписанный к Службе флот мог дать фору любому гоночному кораблю - поэтому на переход крейсер потратил значительно меньше времени, нежели совсем не плохой почтовик, на котором отправилась группа Захарии. При выходе в регулярное пространство на пульте замигал сигнал закрытой связи. Морена надела глухой шлем, полностью защищенный от прослушивания, и включилась. На экране перед глазами появился ее начальник. Вид его указывал на то, что за последнее время им пытались вытереть самые загаженные нужники во всей вселенной. Лицо искажал нервный тик, чего раньше за своим боссом Морена не наблюдала.

Предыдущая страница 18 Следующая страница


19 Сергей Соколов, Максим Москвин

- Капитан Юм, задание отменяется. Получите новый приказ - возвращайтесь на базу и ждите дальнейших указаний!
- Даниель, что случилось? - Они уже давно называли друг друга по имени, и Морена была удивлена официальным тоном майора. Но тут изображение на экране дрогнуло, и лицо Даниеля сменилось другой знакомой личностью. Конечно, знакомой - ее можно увидеть в любой ленте новостей. Марион Селте, бессменный глава правительства уже десять лет подряд. Почти тезка - Марион и Морена. Она даже была когда-то влюблена в генерала Селте. Давно. Сейчас известное всем лицо нахмурило брови и имело выражение, весьма далекое от дружелюбного. Раздалось изо всех сил сдерживаемое рычание.
- Ты, девка, ты что себе позволяешь?! Кто тебе дал право?! А ну, быстро оттуда, и если хоть на секунду задержишься - я тебя лично в дерьмо закопаю, по уши! Все ясно?!
Морена остолбенела. Она как будто очутилась в страшном сне - но не в своем, а в чужом. В страшном сне Захарии Тайле. Он неоднократно утверждал, что Марион Селте - Аквариус, пытался убедить, приводил какие-то нелепые доказательства. Морена сначала смеялась в ответ, потом просто стала раздражаться. И вот теперь огромный, раскаленный, пышущий жаром, факт стучался в ее двери, и отмахнуться от него уже было невозможно. Но - что же делать? Последовать приказу? Глупо надеяться, что ее инициатива забудется. В лучшем случае - отставка, в худшем - трагическая случайность, подстроенная специалистами, она знала, какими. А если сделать так, как поступили в свое время Тайле и Нордстром? По крайней мере, не придется десятилетиями прятаться по углам, ведь Зак сказал, что развязка не за горами. И, похоже, Марион Селте это подтверждает прямо сейчас. Надо же - Марион. Это же женское имя.
- Ну, что застыла, капитан? - Морена очнулась от своих размышлений.
- Так точно, слушаюсь! Разрешите выполнять?!
- Выполняйте, посмотрим потом.
Сеанс связи оборвался. Морена аккуратно сняла шлем с головы, потом склонилась над приборной панелью и заблокировала всю дальнюю связь крейсера. Пилот внимательно следил за ее действиями.
- Что, проблемы?
- Никаких проблем, только ясное понимание приказа. В заваренной нами каше варимся самостоятельно. Что тут?
Вопрос не имел смысла - единственное космическое тело, вращающееся вокруг звезды, трудно было не заметить. Огромный, покрытый пушистыми облаками шар.
- Хороша планета. Спектр дает кислород в атмосфере, а еще - нечто странное. Там, похоже, сплошная вода, твердое ядро не просматривается, суши нет. Ерунда какая-то.
Морена мысленно согласилась - правда, ерунда, нонсенс!
- На орбите у него висит довольно серьезная посудина, из гражданских, - между тем продолжил летчик - сейчас сообщу ее данные.
Он прильнул глазами к видоискателю и через несколько секунд заговорил. Морена знала ответ заранее - она проследила, откуда с ней связывался Тайле.
- Теперь аккуратно идем на сближение с этим судном, будет десант.
Крейсер шевельнулся и принялся рассекать пространство.
- Борт DHL-760, я - крейсер Службы Безопасности, приготовьте шлюз для принятия на борт инспекторов Коалиции.
На стандартное приказание должен был последовать ответ, согласно обычной процедуре проверки, но эфир молчал. Морена повторила запрос - все равно, тишина. Хранящий тишину корабль просветили со всех сторон - двигатели на холостом ходу, никакого вооружения. В рубку заглянул здоровенный десантник, казавшийся еще огромнее из-за надетого плазмозащитного жилета.
- Ну, что там, будем высаживаться, или как?
- Да, лейтенант, будем, только на другой корабль. Ознакомьтесь. Они не реагируют на наши запросы, так что придется в него засверлиться.
Десантник взглянул на модель корабля.
- Все понял. Кто на борту?
- Неизвестно. Действуйте по обстановке.
Крейсер подошел вплотную к висящему на орбите космическому аппарату, облетел его по кругу, будто обнюхивающий болонку доберман, после чего из корпуса крейсера выдвинулся гибкий рукав переходника, достиг чужого корабля и своим концом уткнулся точно в закрытый люк в его борту.
- Мы входим. - Пауза. - Жизнеобеспечение включено. В переходном коридоре никого. Начинаем чес.
Морена наблюдала за происходящим на трехслойном мониторе, позволяющем видеть трансляцию с камер всех командиров групп и лейтенанта одновременно. Искать долго не пришлось - в кают-компании нашлись пять бездыханных тел, лежащих на палубе вокруг стола в центре помещения.
- Лейтенант, что с ними? - Видно было, как один из бойцов склонился над телами и раскрыл медикит. Секунд через десять осмотр закончился.
- Примите данные. На телах кровоподтеки, ссадины. Все они находятся в заторможенном состоянии. Попытаться их разбудить?
- Попробуй. - Специалист покопался в своем боксе и достал из него толстый шприц с набором картриджей.
- Стимулятор, относительно безвредный, - медик прижал устройство к предплечью одного из тел и нажал на спуск. Ничего не произошло. Он оттянул веко лежащему и поискал зрачок. - Странно, никакой реакции.
- Они не притворяются?
- Абсолютно исключено.
- Хорошо, оставьте трех человек их охранять и продолжайте осмотр.
Через несколько минут лейтенант доложил о том, что на борту больше никого не обнаружено, но отсутствует аварийный посадочный модуль.
- Модуль ушел всего несколько часов назад, и только в одном направлении - на планету. Надо искать его там.
- Легко сказать. Ладно, поищем, - она кивнула пилоту. Тот с достоинством ответил.
- Сканирование запущено еще в момент нашего прилета. Осталось чуть больше часа.
- Подождем. Трое остается на борту корабля, остальные - возвращаются обратно.
В голове крутились разные мысли, ожидание давалось с огромным трудом. Прошло минут пятнадцать.
- Ну как, есть что ни будь?
- Пока пусто.
В голову Морены пришла одна идея.
- А сканер ты не запускал?
- Нет. Вас понял, запускаю. - И, сразу за этим. - Есть! Разговор на длинных волнах! Включаю!
Из динамиков донеслось:
- Зак, дружище. Ты что, держись, давай! Сейчас всплывем, все будет нормально!
Морена как будто очнулась, рявкнула пилоту.
- Срочно, включи меня в разговор!
Но тут пошла информация от десантников, которые остались на пристыкованном судне.
- Они начинают пробуждаться! Пятеро, лежащие без сознания!
- Свяжите их и ждите указаний! - Морена взглянула на пилота. Тот утвердительно кивнул головой и показал на микрофон.
- Зак, Морена на связи. Что тут происходит?
В ответ прозвучал незнакомый голос.
- Вы - та самая Морена?
- Да, та самая, а ты-то кто, и что там делаешь?
В динамиках некоторое время раздавалось напряженное пыхтение, потом ответили.
- Это Франта говорит, и я вашего Захарию сейчас еле-еле из воды вытащил - он тут тонуть надумал. Подожди еще секунду. - Опять пыхтение, какие-то шумы. - Вот теперь нормально, приходит в себя. Эй, Тайле, тут с тобой хотят поговорить!

Я, придерживая своего друга на плаву, передал ему ларингофон.
- Морена?
- Да я это, я! Сколько можно спрашивать? Объясни, почему у вас на корабле пять человек лежат в коме, а ты где-то ныряешь?!
Тайле улыбнулся.
- Постараюсь объяснить. Этот водяной шар, который у тебя на экране - есть причина всего, связанного с Аквариусами. Он - разумен!
Морена непроизвольно развела руками.
- Хватит нести околесицу, в своем обычном стиле, Зак. Мне нужно вменяемое объяснение. Ты понял, что я тебе поверила? И что это означает для меня? Так будь любезен.
- Я сказал абсолютную правду. Более того, есть убедительные доказательства. Конечно, не такие убедительные, как прямое воздействие Океана на человеческий мозг, но все же кое-что. Подо мной, на небольшой глубине, находится что-то вроде убежища для самых посвященных Аквариусов. Я чудом туда попал, когда Франта, видимо, боролся со своим невольным крестным папой, и Океан был полностью этим отвлечен от внимания к моей личности. Внутри убежища оказался Аквариус, сбежавший с терраформера на Тавриде, - кстати, он до сих пор там, можно проверить. А еще я обнаружил записи Аквариусов за все время их деятельности, съемки с мест катастроф и тому подобное. Так что, милочка, объяснения имеются, можешь мне поверить.
Марион быстро спросила.
- Нам надо все это получить.
Тут вмешался в разговор я.
- Да, и как можно быстрее - нам чудом удалось отправить Океан в нокаут, но долго он не продлится. Кто знает, что Аквариус предпримет, когда проснется? Принесет извинения? Сомневаюсь - поэтому, чтобы он не попытался захватить ваш корабль, надо торопиться.
Капитан Юм отключила микрофон и некоторое время о чем-то шепталась со своим пилотом. Тот долго кивал в ответ, а в конце разговора даже потер руки в предвкушении.
- Группа, оставшаяся на корабле - как у вас обстановка?
- Все в норме. Охраняемые пробудились, задают вопросы.
- Срочно ведите их в шлюз и вместе с ними возвращайтесь на борт крейсера.
- Есть.
Через пять минут черная громада крейсера расстыковалась с почтовиком и стремительно пошла на посадку в Океан. Плотная атмосфера Аквариуса расступилась перед полетом мощного военного корабля - вскоре он завис в нескольких метрах над поверхностью, создав огромные пенные озера вокруг себя.
- Зак, Франта, вы где?
- Мы, госпожа капитан, предпочли уйти чуть поглубже, когда увидели, что ваша шаланда собирается сесть нам на головы!
- Шутки в сторону. Сейчас к вам выйдет группа с грузовыми талями. Вы должны помочь им прикрепить убежище, о котором говорили - мы берем его на борт, целиком.
- Не забудьте, что внутри живой человек!
- Аквариус. Зак, ты забыл, что....
Я решил кое-что уточнить.
- Послушай, Морена - я тоже Аквариус. Просто меня вовремя остановили. Может, и этого удастся исправить. Тем более, что он является свидетелем по строительству терраформера на Тавриде, ценным свидетелем.
- Черт бы с ним! Делайте то, что я попросила, а потом разберемся!
Под брюхом крейсера распахнулись широкие створки грузового люка. Оттуда посыпались десантники, не снимая своих космических лат, прямо в воду. Диогенова бочка была перехвачена мощными тросами, взята стрелами и погружена в трюм. Гостя бочки, Аквариуса, вытащили из нее и поместили в карцер.
- Все готово, взлетаем.
Пилот принялся разгонять крейсер и выводить его на вертикальную траекторию. И тут наступило до боли знакомое оцепенение. Океан проснулся. Все члены экипажа просто валились с ног, сонливость одолевала их. Пилот еще держался. Я понял, что сейчас случится катастрофа, и одним прыжком оказался рядом с ним.
- Не спи!!! - Я попытался хотя бы немного растормошить пилота. - Слушай меня!!!
Его глаза, уже почти лишившиеся зрачков, повернулись в мою сторону.
- Задай курс в координаты за пределами планеты и включи автоматическое управление!
Он затряс головой, пытаясь, видимо, разобрать, что я говорю. Тщетно, пилот уходит.
- Где включается автомат?!
Повезло - хоть это он успел показать, прежде чем отрубиться. Я сунулся к пульту - так, координаты отдельно, скорость, режим. Есть! Крейсер, последнюю минуту выписывающий разнообразные корявые фигуры в небе Океана, лег на указанный курс. Скорость нарастала, но тут произошло непредвиденное - крейсер словно задрожал и замедлил свой полет. Я посмотрел на экран - за бортом вдруг стало черным-черно, густые тучи концентрировались вокруг корабля и впереди по курсу. Я вдруг понял, что это мне напомнило - трубу насоса. Нас засасывало самой атмосферой, втягивало обратно. Двигатели крейсера изменили звук - военный корабль вступил в поединок с силами, равными стихии. Разрежение в трубе возрастало, стягивая крейсер вниз, но одновременно и нарастала мощность. Управляющий крейсером компьютер бесстрастно следовал тому, что было задано человеком, и на его действия никак не могла повлиять воля Океана, или чья либо другая. Корабль словно зазвенел весь от напряжения, рванулся - и вылетел за пределы атмосферы. Вслед ему будто протянулись длинные плотные водяные щупальца, попытались поймать, словно сачок - бабочку, но наткнулись на вечный космический холод и опали кристаллами льда.
Крейсер продолжил свой бег, удаляясь от Океана, и вот, в какой-то момент воздействие планеты стало ослабевать. Экипаж начал просыпаться, один за другим, недоуменно вертя головами, словно пытаясь понять - как я здесь очутился?
- Ну что, Морена, теперь ты веришь?
Захария крутился вокруг кресла, на котором полулежала только что пришедшая в себя капитан СБ, пытаясь напоить ее кофе и развлечь разговором.
- Что там видела? Голова не болит?
- Слушай, отстань, пожалуйста, и без тебя тошно. - Морена, с кислой гримасой на лице, выпрямилась в кресле. - Франта, спасибо.
- Не за что. Вопрос - что теперь? От Океана мы ушли, а вот от ваших коллег - не уверен.
- Не надо ни от кого уходить! Есть идея, правда, не новая, и не я это выдумал, но все сработает.

Когда поступил вызов, то начальник отдела, в котором работала Морена Юм, сначала не поверил своим глазам. Но когда на экране появилась Морена, собственной персоной, то до него дошло.
- Ты зачем со мной разговариваешь? Тебя уже нет. Кстати, если интересно - меня тоже. Привет тебе от главы правительства Звездной Коалиции. Я свое прощальное напутствие уже получил - вот, видишь, собираю вещички. Это еще не все - голову на отсечение даю - завтра, по утру, за мной придут, ласты заворачивать. Спасибо тебе, Морена, от всей души!
Начальник вид имел меланхолический, на автомате засовывая свое барахло в большую пластиковую коробку. Морена покачала головой.
- Теперь послушай внимательно.
В двух словах она поделилась со своим боссом недавними событиями, в собственной интерпретации, чтобы ничего не зашкаливало за пределы здравого смысла обычного человека. Аквариусы в этом варианте существовали сами по себе, без разумных планет - так проще для понимания. Но доказательную базу, полученную на Океане, она переслала без изъятий - те, кому надо, потом разберутся.
- А теперь самое главное. Если ты и я не хотим весь остаток жизни убегать, поджав хвост, то все эти материалы сейчас же должны попасть в прессу и выйти в эфир. Без вариантов. Подними все свои связи. Кто там уже лет пять фигурирует как "неназванный источник из министерства обороны"? Вот и слей данные. Ради возможности срезать Мариона Селте пресса пойдет на все.
Начальнику отдела потребовалось некоторое время на размышления - секунды две.
- Вариант. Ну что же, побарахтаемся. Так, пока оставайтесь там, ничего не предпринимайте. Я, как только материал попадет в трансляцию, свяжусь с вами. Удачи.
- Это тебе удачи, - ответила Морена, впрочем, уже в погасший экран.
Прошло несколько часов. За это время никто не пытался выйти с нами на связь, экипаж варился в собственном соку. Я успел уже несколько раз обсудить со своими ребятами то, что случилось на Океане. Все говорили разное про то, как себя ощущали, что с ним происходило, но развязку запомнили отлично.
- Теперь мы можем сделать так же, я уверена. Надо попробовать использовать совместные усилия. - По глазам Алины было видно, что она загорелась. Но тут в разговор вступил Рем.
- Ты что, хочешь вернуться в Океан? Второй раз он может и победить. Имей в виду.
- Да я не об этом. Сделать что ни будь другое!
- Другое? Например, управлять людьми на расстоянии?
- Идиот!
Я понял, что Алина сейчас вполне способна передраться с Ремом, так ее разобрало, и полез их разнимать, но почувствовал какое-то оживление в рубке и побежал туда.
- Морена Юм, вы лишены звания капитана. Руководство на крейсере переходит к лейтенанту Пронти. Лейтенант, арестуйте Морену Юм и заберите у нее оружие.
Мрачная физиономия Селте во весь экран не оставляла ни тени сомнения - это он, собственной персоной. В рубке все замерли, переводя взгляды с лейтенанта на капитана, и обратно.
Лейтенант долго молчал, потом вытер неожиданно выступивший пот со лба и произнес.
- Нет, господин Селте, я отказываюсь подчиняться преступным приказам. Вы - преступник, и я видел достаточно доказательств. Госпожа Юм, жду ваших приказаний.
Лицо Мариона Селте побагровело - он в первый раз столкнулся с открытым неповиновением.
- Ну, молитесь! Я сейчас прибуду, а потом поговорим!
Морена молчала, ничего не говоря. На приборной доске вдруг замигал вызов. Она ушла на другой канал, после чего сразу вернулась и обратилась к Селте.
- Прежде чем мчаться во весь опор, ознакомьтесь вот с этими данными. Во время ознакомления держите в уме - все это только что обнародовано по всей Звездной Коалиции, прошло особым выпуском. Удачи, генерал!
Лицо главы правительства исчезло с экранов, и температура в рубке чуть упала.
- Откуда он взялся? - Я недоумевал.
- Он прилетел собственной персоной - его личный катер в паре часов от нас, можешь сам взглянуть. - Морена дала увеличение на монитор и я увидел силуэт роскошного корабля, под которым красными мигающими буквами шла идентификация. Не ошибешься. Тут я кое о чем подумал.
- Раз уж ты, лейтенант, и ты, капитан, сказали "А", то почему бы не сказать "Б"? Пойдем, так сказать, навстречу генералу, и опередим его на шаг!

- Марион Селте, вы арестованы!
Но в ответ прозвучала тишина. Захария толкнул дверь каюты - на пороге лежал труп Селте. Он принял яд, который подействовал мгновенно.
Не могу сказать, что был очень огорчен таким оборотом дела - еще большой вопрос, смогли бы мы доказать его участие в делах Аквариусов. Обычно люди такого калибра выходят из любых передряг с минимальными потерями. Ну а тут - самоубийство. Значит - виновен.
Когда все материалы, найденные нами в Диогеновой бочке, вышли в сеть и в эфиры четырех самых крупных медиакомпаний, то любые попытки спустить дело на тормозах оказались обречены на провал. А желание такое имелось у многих - но ничего уже нельзя было сделать. По этой причине, а, может, и по какой другой (вроде исчезновения жизненной цели) на всю Звездную Коалицию обрушился шквал самоубийств, прямо как это произошло с Марионом Селте. Статистика трещала по швам, и любой трезвомыслящий человек однозначно связал бы этот факт с раскрытием Аквариуса. "Они сами себя поубивали, и я считаю, что это лишь в малой степени искупает тот вред и страдания, которые Аквариусы причинили всем нам. Туда им и дорога". - Вот в таком ключе выразил свою точку зрения Захария Тайле в одном из своих многочисленных интервью. Ни много ни мало - сто тридцать тысяч человек. Яд использовали один и тот же - чем значительно облегчили работу коронеров.
Но не все Аквариусы зашлись в самоубийственном угаре. Система, где находился Океан-Аквариус, подверглась жесткой блокаде - все пространство на подходах к водной планете постоянно патрулировалось сорока процентами флот Звездной Коалиции. И, тем не менее, за время блокады насчитали около сотни попыток прорвать охранение и уйти в Океан. От тех, кто совершал эти попытки, остался только прах, развеянный в космосе - в каждом случае огонь велся на поражение, предупредительных сигналов и холостых выстрелов делать никто и не собирался. Человечество просто боролось за свое выживание. Апофеоз этой борьбы наступил через год, когда в систему Океана вошли разом триста грузовых кораблей, охраняемых силовыми полями линейных кораблей. В их трюмах находилось то, что человечество смогло собрать за столь короткий срок - груз ядерного оружия. Все пошло в ход - огромные захоронения, сделанные сотни лет назад в различных медвежьих углах, были перекопаны вдоль и поперек, любые, годные к употреблению боеприпасы восстанавливались, приводились в порядок. Ученые и инженеры решили поставленную перед ними беспрецедентную задачу по уничтожению целой планеты. Корабли, находясь в автоматическом режиме, без экипажей, чтобы избежать влияния Океана-Аквариуса, сбросили свой груз на Океан. Он пытался сопротивляться, но тщетно - и тогда, когда пошла команда на подрыв, все, кто присутствовал в секторе, в том числе и я, услышали, даже нет, скорее, почувствовали предсмертный стон, который издало это существо. Пламя ядерного взрыва пожрало всю плоть Океана, разложив ее на гомогенное безжизненное облако частиц.
Теперь, если у вас появилось желание увидеть своими глазами то, что осталось от могущественного Океана, чуть было не уничтожившего человечество, вы можете взять экскурсию и посетить систему Аквариуса, заодно и содрогнуться от ужаса при виде светящегося во всем спектре радиоактивного облака, расползшегося в сотни раз против первоначальных размеров. Поучительное зрелище.
Оно, существо, мыслящая планета, появившаяся в полном одиночестве среди безмолвия звезд, была бесконечно далека от нас, и при этом бесконечно ближе к нам, нежели самый привычный камень, лежащий на заднем дворе. Человечество одиноко во вселенной. Аквариус - вместо того, чтобы стать пока единственным нашим другом и товарищем по бесконечному путешествию в пространстве и времени, он выбрал другой путь. А может быть, Океан и не подозревал, что можно иначе, в силу своей эгоцентричности. Прошлого, конечно, не вернешь.
Когда вся история чуть подернулась паутиной и сошла с первых полос, мы с Алиной смогли сделать то, о чем мечтали, и поселились на Маятнике, одной из жертв Аквариусов. Про эту планету шла дурная слава - говорили, что в особенно ясную ночь можно видеть, как на дне стоят тысячи человеческих тел и, задрав головы, смотрят пустыми глазницами прямо на тебя. Нас это не пугало - бредовое суеверие. Огромный плот, на котором мы дрейфовали, следуя течениям, часто принимал гостей. Иногда и мы отправлялись в гости - полная изоляция вредна. Наших друзей разбросало по всей Коалиции, но время встретиться находилось.
Мы решили исправить все ошибки. Изготовление необходимого обошлось нам в невероятную сумму. Еще многое предстоит сделать, но уже не за горами тот момент, когда рядом с одной из безымянных звезд появится крохотный водный шар, созданный могучими полями излучателей. И в этом младенце будет совсем крохотная часть того Океана. Я смог сохранить буквально пару горстей воды, когда мы спасались из его глубин, зачем-то налил во фляжку. Не исключаю, что такова была последняя воля Аквариуса, когда он осознал, что проиграл и обрек себя на уничтожение. Он смог передать ее мне. Мы, а потом и наши дети, и наши внуки - мы будем терпеливы и мудры, и я верю, что наступит время, когда человечество обретет себе друга, которого ему так не хватает. Наступит конец одиночеству.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3. (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)


Сергей Соколов - Эпоха Водолея

Сергей Соколов
Максим Москвин

Эпоха Водолея

 Читать книгу

Аннотация

Оно, существо, мыслящая планета, появившаяся в полном одиночестве среди безмолвия звезд, была бесконечно далека от нас, и при этом бесконечно ближе к нам, нежели самый привычный камень, лежащий на заднем дворе. Человечество одиноко во вселенной. Мы, а потом и наши дети, и наши внуки - мы будем терпеливы и мудры, и я верю, что наступит время, когда человечество обретет себе друга, которого ему так не хватает. Наступит конец одиночеству.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel